KURÂN I KERIM TÜRKÇE MEALI

KURÂN I KERİM TEFSİRİ

ELMALI'LI M.HAMDİ YAZIR

Muhterem kardeşlerim, Sizler için hazırlamış olduğum Merhum M.Hamdi Yazır Kuran ı Kerim (sadelestirilmiş)Tefsiri hiç bir maddi karşılık beklemeden internet üzerinden sizlere hediyemdir. Sizlerden beklentim, Hazırlanmasında emeği olanlara ''Allah sizlerden razı olsun'' demeniz yeterlidir.

Bana ulaşabileceğiniz adresler: Şevket Mücahid

merhaba@home.nl veya

merhaba@mucahid.net

www.mucahid.net

>


1-FATIHA:

1-FATİHA:

Rahmân ve Rahîm Allah'ın adıyla

1- Mushaf-ı şeriflerde iki türlü besmele vardır. Birisi sûre başlarında yazılan ve sûreden bağımsız olan besmele, diğeri Neml Sûresinin (Neml, 27/30) âyetindeki besmeledir. Bu besmelenin, Neml sûresinin bu âyetinin bir parçası olduğu açıkça bilinmektedir. Bundan dolayı besmelenin Kur'ân âyeti olduğunda şüphe yoktur ve bu durum, açık tevatür ile ve âlimlerin ittifakıyla kesin olarak bilinmektedir. Fakat sûre başlarında yazılan ve her sûreyi birbirinden ayıran ve kırâetin başında okunan besmeleye gelince: Bunun o sûrelerden birinden veya her birinden bir âyet veya âyetin bir kısmı veyahut başlıbaşına Kur'ân'dan tam bir parça olup olmadığı, Neml sûresindeki besmele gibi besbelli olmadığından bu besmelenin Kur'ân'dan olup olmadığı hususu, tefsirde ve usul ilminde bilimsel açıdan tartışmalı bir meseleyi meydana getirmiştir ki bilhassa iman, namaz ve kırâet konularıyla ilgilidir.

Said b. Cübeyr Zührî, Atâ ve İbnü Mübarek hazretleri besmelenin başında bulunduğu her sûreden birer âyet olduğunu söylemişlerdir ki, Kur'ân'da yüz onüç âyet eder. İmam Şâfiî hazretleri ve talebeleri bu görüş üzerindedirler. O halde Fâtiha'nın yedi âyetinden birincisi besmeledir. Ve "en'amte aleyhim" bir âyet başı değildir. Bunun için Şâfiîler namazda besmeleyi yüksek sesle okurlar. Çünkü Şâfiîler diyorlar ki; selef (ilk dönem alimleri) bu besmeleleri Mushaflarda yazmışlar, bunun yanında Kur'ân'ın âyet olmayan şeylerden tecrid etmesini tavsiye etmişlerdir. Ve hatta Fâtiha'nın sonunda "âmîn" bile yazmamışlardır. Eğer sûrelerin başındaki besmeleler Kur'ân olmasaydı onları da yazmazlardı. Kısacası Mushaf'ın iki kapağı arasında Kur'ân'dan başka birşey bulunmadığında İslâm alimlerinin ittifakı vardır. Ve bunu destekleyen özel hadisler de rivayet edilmiştir. O hadislerden birisi İbn Abbas (r.a.)'dan: "Besmeleyi terk eden Allah'ın kitabından yüz ondört âyet terketmiş olur." Ebu Hüreyre (r.a.)'den: "Resulullah efendimiz 'Fâtihatü'l-Kitab (Fâtiha sûresi) yedi âyettir, bunların başı

"Bismillahirrahmanirrahim"dir buyurdu. Ümmü Seleme (r.a.)'den: "Resulullah (s.a.v.) Fâtiha'yı okudu ve "Bismillahirrahmanirrahim elhamdülillahi rabbil âlemîn"i bir âyet saydı. O halde Fâtiha'dan bir âyet değilse, âyetin bir kısmıdır. Bundan dolayı namazda okunması farzdır ve yüksek sesle okunur. İmam Şâfiî gibi Ahmed b. Hanbel hazretlerinden de bu iki hadis arasında tereddütlü iki rivayet vardır.

Diğer taraftan İmam Mâlik hazretleri Kur'ân'ın her yerinde dahi Kur'ân'dan olduğu açıkça ve tevatür yoluyla belli olacağı, halbuki hakkında değişik görüşler bulunan bir sözün Kur'ân'dan olduğuna hükmedilemiyeceğinden dolayı ve Medine halkının geleneğine dayanarak sûre başlarındaki besmelelerin ne Fâtiha ne de diğer sûrelerden, ne de bütün Kur'ân'dan özel bir parça olmadığına ve Neml Sûresi'ndeki âyetten başkasında besmelenin Kur'ân olmayıp sûreleri birbirinden ayırmak ve teberrük (mübarek sayıldığı) için yazıldığı görüşünü ileri sürmüş ve bundan dolayı namazda ne yüksek sesle ne de gizli okunması uygun olmaz demiştir. Bunun için Mâlikîler namazda besmeleyi okumazlar.

Hanefîlere gelince, bu mezhebin en sıhhatli görüşü şudur: Sûrelerin başındaki besmele başlı başına bir âyet olarak Kur'ân'dandır. Ve sûrelerin hiç birinin bir parçası olmayarak sûreleri birbirinden ayırmak ve sûre başında teberrük olunması için inmiştir. Gerçekten yukarıda zikredilen karşıt iki değişik görüş ve delil içinde ortaya çıkan kat'î olarak bilinen nokta budur. Madem ki, yukarıda açıklanan şartlar gereğince mushafın her iki kabı arasında Kur'ân'dan başka birşey yazılmadığına dair ittifak vardır; o halde sûre başlarındaki besmeleler de Kur'ân'dandır. Şâfiî'nin ileri sürdüğü delilin kesin iddiası budur. Madem ki besmelenin, başında bulunduğu sûrelerden bir parça olduğunu bildiren açık mütevatir bir delil de yoktur, o halde hiç birinden bir parça da değildir. İşte Mâlikî delilinin kesin iddiası da budur. Bundan dolayı iki delilin birbirine yakın bu noktalarının birlikte ifade ettiği mânâ da; söylediğimiz gibi besmelenin bütün sûrelerden ayrı başlıbaşına bir âyet olmasıdır ki, bu konuyla ilgili değişik "ahad haber"lerden çıkan ortak hüküm de bu olur. O halde Fâtiha gibi, besmelenin her namazda okunması vacip değildir. Fakat gerek namazda ve gerek namaz dışında her Kur'ân okunuşunun ve her önemli işin başında okunması sünnettir. Bunun için namazın her rekatında, kırâetin başında okuruz, ortasında okumayız. Ancak Fâtiha'nın bir parçası olduğu anlaşılmasın diye kırâeti yüksek sesle okunan namazlarda da onu gizli okuruz ve böyle okunmasında bütün hanefîler görüşbirliği içindedirler. İşte böyle seçkin bir âyettir.

TAHLİL: Dış görünüşe göre besmele dört kelimedir. Gerçekten ve itibari olarak yedi kelimedir. Çünkü gerçekte nin " "si ile 'in tarif edatları da birer kelimedirler. Hükmen de böyledir. Çünkü Arap dilinde tarif edatlarına hiçbir zaman başlı başına bir kelime hükmü verilmemiş olduğu halde "bâ" hem kendisi bir kelimedir, hem de hazf olunmuş (silinmiş) taalluk ettiği bir fiil ile failini de bildiren üç kelime hükmündedir. Bundan dolayı ile den bileşik bir kelimedir. Bunda kural gibi vasl hemzesi (kelimenin ortasında düşen elif) ile yazılmaktı, fakat besmeleye özgü olarak bu hemze düşürülmüş olup söylendiği gibi yazılır. Ve onun yerine "bi"nin başı uzatılır. Ta ilk asırlardan beri besmelenin başını bir elif uzun yazmak bir hat kuralı olmuştur ki, bu kural kûfî gibi sülüs ve nesih hatlarında da hat üstadlarının bildiği bir husustur. Bunun nüktesi çok kullanılmasından dolayı hafifletmedir diyorlar. Fakat bunda özellikle taalluk-ı visâl kuvvetini ifade etmek gibi manevi nükteler de vardır. Bazı hadislerde rastlanan gibi imalar bundan açık olarak anlaşılıyor.

Bilindiği gibi, hakiki her ilmin bir tek konusu vardır, Kur'ân'ın hikmet ilminin konusu ise Allah ile kâinat ve özellikle insanlar ve insanların işleri arasındaki ilişki ve bağlantıdır.

İşte bir ilahlık sıfatı ve kulluk ilişkisi ile özetlenen ve önce Fâtiha'da, sonra bütün Kur'ân'da tedrici olarak açıklanan bu ilişki tamamen besmeledeki nın mânâsıdır. daima bir fiile veya fiile benzeyen bir kelimeye taalluk eden ve onu bir isme bağlayan bir edat, bir cer edatıdır ki, asıl mânâsı yapıştırmaktır. Fakat bu yapıştırmanın; karıştırma ve beraberlik, yardım dileme, pekiştirme için kullanma ve yemin gibi birçok çeşitleri vardır ki, besmelede tefsirciler yalnız beraberlik veya yardım dileme mânâlarından birini gösterirler. Bu bâ'nın bağlacı hazf olunmuştur ki, o anda besmeleyle başlanacak olan fiil olacaktır. Başla, oku, başlıyorum, okuyorum gibi.

: "İsim" aslında sözlük anlamıyla bir şeyin zihinde doğmasını sağlayan işaret ve alâmet demektir. Örfte tek başına anlaşılır bir mânâya delalet eden kelime diye tarif edilir ki, o mânâya veya onun dışta veya zihinde gerçekleşen asıl şekline müsemmâ denilir. Yaygın görüşe göre, ismin aslı "sümüv = yücelik" maddesidir. "Vesm = damgalama"den olması da mümkündür. Fakat çoğulu "esma" veya "esâmî" gelir ve bunlar tamamen dilimize mal olmuş kelimelerdir. Sıfatlar da aslında ismin kısımlarındandır. Bunun için isimler özel isim veya cins ismi veya umuma delalet eden isim diye kısımlara ayrıldığı gibi zat ismi

veya sıfat ismi diye de birbirinden ayrılır. Yüce Allah'ın Esmâ-i Hüsnâ'sında bu farkın önemi vardır. İsim, aslında "ad" ve "nam" ile eşanlamlı olmakla beraber dilimizde biz bunları ince farklarla kullanırız. "Ben bu işi falan kimse namına yapıyorum." yerinde "falancanın adına veya ismine yapıyorum" diyemiyoruz. Aynı şekilde "insan bir isimdir" deriz de "bir addır, bir namdır" demeyiz. Öyle zaman olur ki "o adamın adı" yerine "o zatın ismi" demeyi tercih ederiz.

: "Allah" gerçek ilâhın özel ismidir. Daha doğrusu zat ismi ve özel ismidir. Yani Kur'ân bize bu en yüce ve en büyük zatı, eksiksiz sıfatları ve güzel isimleriyle tanıtacak, bizim ve bütün kâinatın ona olan ilgi ve alâkamızı bildirecektir. Bundan dolayı Allah diye adlandırılan en büyük ve en yüce zat kâinatın meydana gelmesinde, devamında ve olgunlaşmasında bir ilk sebep olduğu gibi "Allah" yüce ismi de ilim ve irfan dilimizde öyle özel ve yüce bir başlangıçtır. Yüce Allah'ın varlığı ve birliği kabul ve tasdik edilmeden kâinat ve kâinattaki düzeni hissetmek ve anlamak bir hayalden, bir seraptan ve aynı zamanda telafisi imkansız olan bir acıdan ibaret kalacağı gibi "Allah" özel ismi üzerinde birleştirilmeyen ve düzene konmayan ilimlerimiz, sanatlarımız, bütün bilgiler ve eğitimimiz de iki ucu bir araya gelmeyen ve varlığımızı silip süpüren, dağınık fikirlerden, anlamsız bir toz ve dumandan ibaret kalır. Bunun içindir ki, bütün ilimler ve sanatlar küçük küçük birer konu etrafında bilgilerimizi düzenleye düzenleye nihayet son düzenlemede bir yüksek ilim ile bizi bir birlik, huzuruna yükseltmek için çalışır durur. Cisim konusunda madde ve kuvvet ile hareket ve durgunluk oranında, birleştirilemeyen bir tabiat ilmi; uzaklık, yer ve zamana göre, nicelik kavramında toplanmayan bir matematik ilmi; bilim mefhumunda cisim ve ruh oranında toplanmayan bir psikoloji ilmi; dış dünya ve zihine göre doğruluk mefhumunda toplanmayan bir mantık ilmi; iyilik ve kötülüğe oranla güzellik ve çirkinlik mefhumunda toplanmayan bir ahlâk; nihayet nedensellik oranında ve varlık mefhumunda toplanmayan bir hikmet ve felsefe bulamayız. Varlık mânâsını düşündürtmeden, nedensellik oranının gerçek olduğunu kabul ettirmeden bize en küçük bir gerçek bildirebilen hiçbir sanat yoktur. Şu, şunun için vardır. İşte bütün ilimlerin çalıştığı gaye budur. Varlık, gerçeklik, nedensellik ilişkileri, bütün ilim ve sanatlara hakim olan düşünme ve doğru olduğunu kabul etmek prensipleridir. Nedensellik, sebebin müsebbebi ile bağlantısı, orantısı ve kalıcılığı kanunu, asrımızda bütün ilimlere hakim olan en büyük kanundur. Bunun için nedensellik alanında birleştirilemeyen hiçbir ilim bulamayız. Bu oran ise, sebep denilen bir başlangıç ile müsebbeb denilen bir sonuç arasındaki ilişkileri anlatır ve bütün kâinatın düzeni dediğimiz şey de işte bu yegâne

ilişkidir. Bundan dolayı biz sebep ve sonuç açısından varlığı düşünüp doğrulamadan bu bağlantının tam olduğunu düşünemeyiz ve doğrulayamayız. Sonra bu tasdikimiz de doğrudur diye zihnimiz ile gerçeğin uyum ve ilişkisini, üzerine kurduğumuz hakkın hakikatına dayandırmazsak, bütün emek ve çabalamalarımızın, bütün anlayışlarımızın, yalan, asılsız ve kuruntudan ibaret bir seraba dönüşeceğine hükmederiz. Halbuki o zaman böyle hükmedebilmek de bir gerçeği itiraf etmektir. Bundan dolayı insan doğruyu inkar ederken bile onun doğru olduğunu kabul mecburiyetinden kurtulamaz. Mümkün olan gerçekler üstünde varlığı zaruri olan Hakk, gerek ilmimizin, gerek varlığımızın ilk başlangıç noktası ve ilk sebebidir. Ve "Allah" onun ismidir. İnsan üzerinde etkili olan ve insanı kendine çeken hiçbir şey düşünülemez ki, arkasında Allah bulunmasın.

Yüce Allah varlığı zaruri olan öyle bir zattır ki, gerek nesnel ve gerek öznel varlığımızın bütün gidişatında varlığının zaruretini gösterir ve bizim ruhumuzun derinliklerinde herşeyden önce Hakk'ın zatına ait kesin bir tasdikin var olduğu inkâr kabul etmez bir gerçektir. Hatta bizim varlığımızda bu yüce gerçeğe basit ve öz ve sınırsız bir ilişkimiz, bir manevi duygumuz vardır. Ve bütün ilimlerimizin temeli olan bu gizli duygu; sınırlı duygularımızın, anlayışlarımızın, akıllarımızın, fikirlerimizin hepsinden daha doğru, hepsinden daha kuvvetlidir. Çünkü onların hepsini kuşatıyor. Ve onları kuşattığı halde O'nun zatı sınırlandırılamaz ve bu âlem O'nun kudret ve kuvvetinin bir parıltısıdır. Durum böyle iken biz birçok zaman olur ki, dalgınlıkla kendimizi ve varlığımızın geçirdiği zamanları unuturuz. Ve çoğunlukla yaptığımız hataların, sapıklıkların kaynağı bu gaflet ve dalgınlıktır. Böyle kendimizden ve anlayışımızın inceliklerinden dalgınlığa düştüğümüz zamanlardır ki, biz bu gizli duygudan, bu ilk anlayıştan gaflete düşeriz ve o zaman bunu bize aklımız yolu ile hatırlatacak ve bizi uyaracak vasıtalara ve delillere ihtiyaç duyarız. Kâinat bize bu hatırlatmayı yapacak Allah'ın âyetleri (işaretleri) ile doludur. Kur'ân, bize bu âyetleri, kısa ve özlü sözlerle hatırlattığı ve bizi uyardığı için bir ismi de "ez-Zikr"dir. Allah'ın hikmeti de bize buradan birçok mantıkî, akla uygun ve ruhî delilleri özetleyiverir. Diğer taraftan biz o gizli duygunun diğer sınırlı ve belirgin duygularımız gibi içimizde ve dışımızda ortaya çıkma ve kesintiye uğrama anlarıyla sınırlı bir şekil kazanmasını ve bu şekilde varlıkların parçalarının gözle görülen şeyler gibi anlayışımızın sınırına girecek bir şekilde açıklanmasını arzu ederiz. Bu arzunun hikmeti, O'nun tecellisindeki süreklilikte duyulan bir görme lezzetidir. Fakat bunda bilgisi ve kuvvetiyle herşeyi kuşatan Allah'ı, yaratılmış

varlıklara çevirmeye çalışmak gibi imkansız bir nokta vardır ki, nefsin gururunu kıracak olan bu imkansız nokta birçok insanı olumsuz sonuçlara ulaştırabilir. O zavallı gururlu nefis düşünemez ki, bütün kâinatın o ilk başlangıç noktasına açık, anlaşılabilir, başı ve sonu belli olan bir sınır çizmek, görünen eşyada olduğu gibi bir kesinti anına bağlıdır. Mümkün olmayan böyle bir kesinti anında ve noktasında ise bütün his ve bütün varlık kökünden kesilir ve yok olur. Öyle bir tükenme ise apaçık bir his ve anlayışa varmak değil, yokluğa karışmaktır. Aklî delillere böyle bir gaye ile bakanlar ve Allah'ın görünmeyen ve görünen bütün varlıkları kuşatan sonsuz tecellisi karşısında nefislerinin gururunu kırmayarak şuhûd zevkinden mahrum kalanlar "Allah'ı aradım da bulamadım." derken, sanat ve felsefe adına zarara uğradıklarını ilan etmiş olurlar. Allah'ı sezmek için kalp ile doğru ve yanlışı birbirinden ayıran gözü ve ikisi arasındaki farkı ve ilişkiyi belli bir oranda idrak edebilmelidir.

İşte "Allah" yüce ismi, bütün duygularımızın, düşüncelerimizin ilk şartı olan öyle derin ve bir tek gizli duygunun, görünen ve görünmeyen varlıkların birleştikleri nokta olan bir parıltı halinde, hiçbir engel olmaksızın doğrudan doğruya gösterdiği yüce Allah'ın zatına delalet eden, yalnızca O'na ait olan özel bir isimdir. Yani bu isim önce zihindeki bir mânâ ve ikinci olarak o vasıta ile Allah'ın zatının ismi ise özel bir isimdir. Zihindeki bir mânâ olmayarak yalnızca ve bizzat belli zatın ismi ise bir özel isimdir. Birincisinde kelimeden anlaşılan mânâya, mânâdan gerçeğe geçeriz ve ismi bu mânâ ile tanımlarız. Mesela Allah, bütün sıfat-ı kemâliyyeye (eksiksizlik ve olgunluk vasıflarına) sahip bulunan, varlığı zaruri olan zatın ismidir. Yahut hakkiyle tapılacak olan yüce zatın ismidir, deriz. İkincide bizzat bulunan gerçeğe intikal ederiz. Bu şekilde o gerçekten kendimizde hiçbir pay yoksa Allah isminden gerçekte yine kendisinden başka birşey anlayamayız. Bize göre isim ile, isimlendirilen varlık aynıdır. Fakat o gerçekten kendimizde herhangi bir tarz (üslub) ile bir pay bulabilirsek isim ile kendisine isim verileni birbirinden ayırırız ve bu iki şekilde de Allah'ı isbat etmeye ihtiyaç duymayacağız. Fakat bu isimden bir mânâ anladığımız ve o mânâyı gerçekte bir mahiyete delalet için vasıta olarak kabul ettiğimiz zaman o gerçekten bizzat bir payımız olmasa bile bu isimden birşey anlarız. Fakat o şeyin varlığını isbat etmeye ihtiyaç duyarız. Bundan dolayı isim, isbat etmeden önce konulmuş bulunursa o gerçeğin özel ismi olursa da alem ismi olamaz. Fakat isbat edildikten sonra konmuş ise bizzat alem ismi olur. Mesela anadan doğma körler için "ülker" ismi ancak bir özel isim olabilir, görenler için ise bir alem ismidir. Normal dilde özel isim ile alem isminin farkı aranmazsa da ilim

dilinde bunlar arasında fark vardır. İşte bu sebeplerden dolayı yüce Allah için zat ismi ve alem ismi mümkün müdür, değil midir? diye bilginler arasında derin bir tartışma vardır. Fazla uzatmamak için şu kadar söyleyelim ki, üç tecelli algılanır. Zatın tecellisi, sıfatın tecellisi, eserlerinin tecellisi. İsimlerinin tecellisi de bunlardan biri ile ilgilidir. Zat isminin, zatın tecellisini ifade eden bir isim olması gerekir, çünkü sıfat tecellisini ifade eden isimlere sıfat isimleri, eserlerin tecellisini ifade eden isimlere fiil isimleri denilir. Zat, sıfat ve eserleri ile de vasıta ile tecelli ettiği gibi bizzat tecelli etmesi de bizce mümkündür. En azından kendine tecellisi mümkündür ve alem olan zat ismine bu da yeterlidir. Ve biz bunu bütün isimlerde esas olarak bildiğimiz için Allah'ın isimleri tevkîfîdir yani Cenâb-ı Hakk'ın vahiy yoluyla bize bildirmiş olduklarından ibarettir, diyoruz. Bundan dolayı zat isminin mefhumu olan bir özel isim veya mefhumu olmayan bir şahıs ismi olması aslında mümkündür ve bizim için yeterlidir.

Şu kadar var ki; biz kendimize zatın tecellisi meydana gelmeden alem ismini koyamayız. Nitekim, yeni doğan çocuğa, onu görmeden koyduğumuz isim, henüz bir özel isimdir ve bu durumda duyduğumuz alem isminden de yalnız bir ismin tecellisini anlarız ve o zaman isim ile kendisine isim konulan varlık birleşir. Fakat bunu sıfat isimleri ve fiil isimleri ile yorumlaya yorumlaya nihayet eserlerin tecellisine ve ondan sıfatın tecellisine ve ondan zatın tecellisine ereriz. Her söz başlangıçta bir ismin tecellisini anlatır, Kur'ân da bize yüce Allah'ı önce isminin tecellisi ile anlatıyor: v.d. Bundan dolayı Kur'ân'a başlarken doğrusu hiçbir düşünce ile meşgul olmayarak önce Allah'ın ismini bir zat ismi (özel isim) olarak alacağız. Râhman ve Rahim vasıflarını da bu ismi kısaca yorumlayarak bu iki vasıfla ona bir genişlik kazandırıp mânâsını zikredeceğiz ki, bu mânânın kısacası, en mükemmel ve katmerli bir rahmetin alanı ve yayılma noktasının başlangıcı olacaktır. Sonra yavaş yavaş bu isimler ile bu mânâyı açıklayarak ortaya çıkaracağız ve o zaman yerlere, göklere sığmayan Allah'ın zat isminin kalbimizde yaratılıştan saklı olan tecellilerini görmeye başlayacağız. İsimlerin tecellisinden eserlerin tecellisine geçeceğiz, kâinatı dolaşacağız, eserlerin tecellisinden sıfatların tecellisine ereceğiz, görünmeyenden görünene geçeceğiz. Görünen alemle ilgili zevkimiz arttıkça artacak, o vakit zatın tecellisi için sevgi ve neşe ile çırpınacağız, bütün zevkler, lezzetler, bütün ümitler, bir noktada toplanacak; bazen gözyaşlarını döküp yüreklerimizi ezen günah yükünü yıkacağız, bazen vuslat rüzgarı esecek, mutluluk ve hoşnutluk ile kendimizden geçeceğiz. Nihayet

"Ey huzura eren nefis! Razı olmuş ve kendisinden razı olunmuş olarak Rabbine dön! (Benim sevgili kullarım arasına sen de gir ve cennetime gir!)" (Fecr, 89/27-30) daveti gelecek, yüce Allah'ın ziyafetinde sonsuza dek O'nun cemalini seyretmeye dalıp kalacağız. "O gün bazı yüzler ışıl ışıl parlar, Rabbine bakar." (Kıyamet, 75/22-23).

"Allah" zat ismini, özel isim olarak düşünebilmek için, Allah'ın selbî ve subutî bütün zat sıfatları ile fiilî sıfatlarını bir arada tasavvur etmek, sonra da hepsini bir bütün olarak topluca ele almak ve öyle ifade etmek gerekir. Bundan dolayı bu da şu şekilde ifade edilmiştir: "O zat-ı vâcibü'l-vücûd ki, bütün kemâl sıfatlarını kendisine toplamıştır." Sadece "zat-ı vacibu'l-vücûd" demek de yeterlidir. Çünkü bütün kemal sıfatlarını kendisinde toplamış olmak, varlığı zaruri demek olan "vacibu'l-vücûd"un bir açıklamasından, niteliğinin belirlenmesinden ibarettir.

Bunun bir özeti de "Hakkıyla mabud = Hakiki ilâh, gerçek Tanrı" mânâsıdır. Arapça'da bu mânâ belli ve bilinen tanrı demek olan "el-İlâh" özel ismi ile özetlenmiştir. "Hâlik-ı âlem = Kâinatın yaratıcısı" veya "Hâlik-ı Küll = Herşeyin yaratıcısı" mânâsı ile de yetinilebilir. Bunları yüce Allah'ın isim ile veya sözle tanımlanması olarak alabiliriz. Biz her durumda şunu itiraf ederiz ki, bizim "Allah" yüce isminden duyduğumuz (anladığımız) bir mânâ, bu mânâların hepsinden daha açık ve daha mükemmeldir. Bundan dolayı bu özel ismin, bir alem isim olması kalbimize daha yakındır. Gerek özel ismi, gerek şahıs ismi olan "Allah" yüce ismi ile Allah'tan başka hiçbir ilâh anılmamıştır. "Sen O'nun bir adaşı olduğunu biliyor musun?" (Meryem, 19/65) âyetinde de görüldüğü gibi, onun adaşı yoktur. Bundan dolayı Allah isminin ikili ve çoğulu da yoktur. O halde ancak isimlerinin birden çok olması caizdir. Hatta özel ismi bile birden çok olabilir ve değişik dillerde yüce Allah'ın ayrı ayrı özel isminin bulunması mümkündür. Ve İslam'a göre caizdir. Bununla beraber, meşhur dillerde buna eşanlamlı bir isim bilmiyoruz. Mesela Tanrı, Hudâ (Farsça) isimleri "Allah" gibi birer özel isim değildir. İlâh, Rab, Mabud gibi genel anlam ifade eden isimlerdir. Hudâ, Rab demek olmayıp da "Hud'ay" kelimesinin kısaltılmışı ve "vâcibu'l-vücûd = mutlak var olan" demek olsa yine özel isim değildir. Arapça'da "ilâh"ın çoğulunda (âlihe); "rabb"in çoğulunda (erbâb) denildiği gibi Farsça'da "hudâ"nın çoğulunda "hudâyân" ve dilimizde

tanrılar, ma'bûdlar, ilâhlar, rablar denilir. Çünkü bunlar hem gerçek, hem de gerçek olmayan ilâhlar için kullanılır. Halbuki "Allahlar" denilmemiştir ve denemez. Böyle bir kelime işitirsek, söyleyenin cahil olduğuna veya gafil olduğuna yorarız. Son yıllarda edebiyatımızda saygı maksadıyla özel isimlerden çoğul yapıldığı ve örneğin "Ebussuudlar, İbni Kemaller" denildiği bir gerçek ise de; Allah'ın birliğine delalet eden "Allah" yüce isminde böyle bir ifade saygı maksadına aykırı olduğundan dolayı hem gerçeğe, hem de edebe aykırı sayılır. Bu yüceliği ancak yüce Allah, (biz) diye gösterir. Halbuki Tanrı adı böyle değildir, mabud ve ilâh gibidir. Hak olmayan mabudlara da "Tanrı" denilir. Fakat bu bir cins ismidir. Allah'a şirk koşanlar birçok tanrılara taparlardı. Falancaların tanrıları şöyle, falancalarınki şöyledir denilir. Demek ki "Tanrı" cins ismi "Allah" özel isminin eş anlamlısı değildir, daha genel anlamlıdır. Bundan dolayı "Allah ismi" "Tanrı adı" ile terceme olunamaz. Bunun içindir ki, Süleyman Çelebi Mevlidine "Allah" adıyla başlamış, "Tanrı adı" dememiştir ve o bahrin sonunda "Birdir Allah, andan artık tanrı yok." diyerek tanrı kelimesini ilâh karşılığında kullanmıştır. Bu açıklamanın tamamlanması için bir kelime daha söylemeye ihtiyaç duyuyoruz. Fransızca "diyö" kelimesi de ilâh, tanrı kelimeleri gibi bir cins ismidir, onun da çoğulu yapılır, onu özel isim gibi büyük harf ile göstererek kullanmak gerçeği değiştirmez. Bunun için Fransızlar tevhid kelimesini terceme edememişler, monoton tercemesinde "Diyöden başka diyö yok." diyorlar ki "İlâhtan başka ilâh yok." demiş oluyorlar; meâlen tercemesinde de "Yalnız diyö, diyödür." yani "yalnız ilâh ilâhtır." diyorlar. Görülüyor ki, hem ilâh, hem Allah yerinde "diyö" demişler ve Allah ismi ile ilâh ismini birbirinden ayıramamışlardır; ve ikisini de özel isim gibi yazmalarına rağmen "diyö" ancak "ilâh" kelimesinin tercemesi olmuştur. Bu ise ilk bakışta laf kalabalığı ve anlamsız bir söz gibi görünmekte, aynı kelimeleri önce olumsuz yapmak sonra olumlu kılmak, görünürde bir çelişki örneği arzetmektedir. "Diyöden başka diyö yok, yalnız diyö diyödür." demek görünürde ya bir haşiv (boş söz) veya çelişkidir. Halbuki diyen öyle demiyor; "Allah'tan başka Tanrı yoktur." diyor ve asla içinde çelişki ve tutarsızlık olmayan açık bir tevhid (birleme) söylüyor. Bundan başka Fransızca'da "diyö"nun özel isim olabilmesi Allah'ın, Hz. İsa'nın şahsında cesed ve şahıs şekline girme düşüncesine dayanır. Bu noktalardan gafil olanlar "diyö" kelimesini Allah diye terceme ediyor ve hatta "Allah" dediği zaman bu terceme diliyle "diyö"yu söylüyor.

Tefsirciler, " " özel isminin dil tarihi açısından incelemesine çalışmışlar ve dinler tarihi meraklıları da bununla uğraşmışlardır. Bu araştırmada başlıca

gayeler şunlardır: Bu kelime aslında Arapça mı? Değil mi? Başka bir dilden mi alınmıştır? Üzerinde düşünülmeden söylenmiş bir söz mü? Türemiş mi, türememiş bir kelime mi? Tarihi nedir? Bunlara kısaca işaret edelim:

İşin başında şunu itiraf etmek gerekir ki bilgimiz, gerçekten ibadete layık olan Allah'ın zatını kuşatmadığı gibi özel ismine karşı da aynı şekilde eksiktir. Ve Arapça'da kullanma açısından " " (Allah) yüce ismine benzeyen hiçbir kelime yoktur ve bunun aslını göstermek imkansızdır. Dil açısından buna delalet eden bazı hususları da biliyoruz.

Önce Hz. Muhammed (s.a.v.)'in peygamberliği asrında bütün Araplar'ın bu özel ismi tanıdığı bilinmektedir. Kur'ân-ı Kerim de bize bunu anlatıyor: "Andolsun onlara: 'Gökleri ve yeri kim yarattı?' diye sorsan, elbette 'Allah' derler." (Zümer, 39/38), Bundan dolayı şimdi bizde olduğu gibi o zamanda bu ismin, Arap dilinin tam bir malı olduğundan şüphe yoktur. Sonra bunun Hz. İsmail zamanından beri geçerli olduğu da bilinmektedir. Bu itibarla da Arapça olduğu şüphesizdir. Halbuki Kur'ân'dan, bu yüce ismin daha önce varolduğu da anlaşılıyor. Bundan dolayı Hz. İbrahim'den itibaren İbrânice veya Süryânice gibi diğer bir dilden Arapça'ya geçmiş olduğu üzerinde düşünülüyor ve bu dillerden Arapça'ya geçtiği görüşünü ileri sürenler oluyor. Fakat Âd ve Semud hikayelerinde ve daha önce yaşamış olan peygamberlerin dillerinde de yalnız anlamının değil, bizzat bu özel ismin de dönüp dolaştığını anlıyoruz ve İbrânî veya Süryanî dillerinin de mutlak surette Arapça'dan önce olduğunu da bilmiyoruz. Bunun için kelimenin Arapça'da daha önce kökten ve katıksız Arap olan ilk devir Araplarına kadar varan bir tarihi bulunduğu açıktır. Bundan dolayı "İsrail, Cebrail, Mikail" kelimeleri gibi İbrânice'den Arapça'ya geçmiş yabancı bir kelime olduğunu zannetmek için bir delil yoktur.

İkincisi; Arap dilinin aslında, Arapça olmayan bazı yabancı kelimeler hakkında dikkatli olmayı gerektiren birtakım özel incelikler vardır ki, bunlarla bir kelimenin aslını incelemek mümkün olur.

Bu açıdan bakılınca " " (Allah) yüce isminin, o dilde benzeri olmayan bir kullanılış şeklinin bulunduğunu görürüz. Bir görüşe göre, başındaki "el" en-Necm, el-ayyuk v.s. gibi kelimeden ayrılması caiz olmayacak şekilde kelimeden ayrılmayan bir belirleme

edatı gibidir. Hemzesi, sözün başında bulunduğu durumda üstündü, sözün ortasında başka bir kelime ile birleştiği zaman "Vallah, Billah, İsmüllah, Kâlellah" v.s. gibi yerlerde söylenişte veya hem telaffuzda hem yazıda hazf olunur (düşürülür). Diğer bir görüşe göre de "el" belirleme edatı değildir. Çünkü birine çağırma halinde "" diye hemze sabit kalabiliyor ve bir de "Yâ eyyühe'l-kerim" gibi çağırma edatı ile çağırılan isim arasında gibi ayıran bir kelime eklemeye gerek kalmıyor. Halbuki "el" belirleme edatı olsaydı böyle olmayacaktı.

Eğer "el" belirleme edatı ise kelime herhalde başka birşeyden nakledilmiştir ve yüce Allah'a isim olarak verilmesi ikinci bir kök sayesinde mümkündür. Fakat bunun başlangıçta Arap dilinde diğer bir isimden veya sıfattan alınmış olması mümkündür ve aslolan budur. Belirleme edatı "el" kalkınca da "lâh" kalır. Gerçekten Arapça'da "lâh" ismi vardır. Ve Basralı alimlerin büyük bir kısmı bundan nakledildiğini söylemişler. "Lâh" gizlenme ve yükselme mânâsına fiilinin masdarı olduğu gibi bundan "ilâh" anlamına da bir isimdir ve bundan "lâhüm", "lâhümme" denilir. Bir Arap şairi: "Ebu Rebâh'ın bir yemini gibi, Allah'ım onu büyükler işitir." demiş. Aynı şekilde Peygamber Efendimiz'in dedesi Abdülmuttalib Fil vak'asında Kâbe kapısının halkasına yapışarak; "Ey Allah'ım! Kul kendi evini korur, Sen de evini koru! onların haçı ve hilesi düşman olarak senin tedbirine galip gelmesin!" diye Allah'a yalvarmıştı. (Bkz. Fîl Sûresi Tefsiri) .

Şu halde "lâh" isminin başına "el" getirilerek "Allah" denilmiş ve özel isim yapılmış demektir. Bazıları ise daha ileri giderek Arapça "lâh" isminin Süryânice olduğu söylenen "lâha" isminden Arapça'laştırılmış olduğunu zannetmişlerdir. Çünkü Belhli Ebu Yezid "lâh" Arapça olmayan bir kelimedir demiştir. Çünkü, Yahudiler ve Hristiyanlar "lâha" derler. Araplar bu sözcüğü alıp değiştirerek "Allah" demişler, bunun gibi "lâhüm" ile ilgili olarak İbrânice'de "elûhim" vardır. Fakat tarih açısından Arapça'daki "lâh" mı öncedir, yoksa Süryanice'deki "lâha" mı öncedir? Bunu tesbit etmek mümkün olmadığı gibi iki dil arasında böyle bir kelimede ilişkinin bulunması, birinin diğerinden nakledildiğine mutlak surette delil olamaz. Eğer arka arkaya gelme yoksa her ikisinin daha önce bulunan bir ana dilden yayıldığını kabul etmek daha uygun olur. Ve bunu destekleyen delil de vardır. Çünkü Allah kelimesinin Arapça'daki kullanılışında hiçbir yabancı dil kokusu yoktur. Sonra "lâh, lâhüm" her ne kadar Arapça dışındaki bir dilden nakledilmiş olsalar bile "Allah" "el" takısı "lâh" ile birleştirilerek ondan alınmış olsaydı onun hemzesinin nida (çağırma) halinde yerinde kalmasına dilin kuralı müsaade etmezdi. Bunun içindir ki, birçok dil bilgini ve bunların içinde Kufeliler, Allah kelimesinin "lâh"dan değil, "ilâh" cins

ismi ile eş anlamlı olan "el-ilâh"dan nakledilmiş olduğunu söylemişlerdir. Bu şekilde ilâhın hemzesi hazf edilmiş ve "el" belirleme edatının hemzesi onun yerine konmuş ve belirleme lâmı da "en-Necmü, Es-Sa'ku" gibi kelimenin ayrılmaz bir parçası olmuştur. Bundan dolayı, aslına göre başındaki hemze, cümle içinde hazf ve başka bir harf yerinde kullanıldığına işaret edilerek de nida (çağırma) halinde düşmemiştir. "İlâh" kelimesi de aslında ilâhet, ulûhet, ulûhiyet gibi ibadet mânâsı ile veyahut serbest olma mânâsı ile veyahut kalbin huzura ermesi ve rahat olması mânâsı ile veyahut korku mânâsı ile ilgili olarak "me'luh" yani kendisine ibadet edilen, yahut akılların hayret ettiği, yahut kalplere rahatlık ve iç huzuru veren yahut sıkıntıdan, korkudan kurtaran demek olur ki, "mabud" (kendisine tapılan)'da bu mânâların hepsi var gibidir. "Allah" da ise gerçekten bu mânâların hepsi vardır. Zemahşerî, Kâdı Beydâvî gibi birçok büyük araştırmacı bu incelemeyi kabul etmişlerdir. Buna göre "lâh" kelimesinin de aslı "ilâh"dır. (nâs) ve (ünâs) kelimeleri gibi. Gerçekten çoğulunda hep "âlihe" deniliyor ki, Arap dilinde masdar ve küçültme ismi gibi, çoğullar da kelimenin aslını gösteren delillerdendir.

Özetle dilde bu iki incelemeye göre Allah'ın ismi büyük türeme ile türeyen bir Arapça isimden nakledilmiş ve onun asıl mânâsını ihtiva etmiştir. Hem de aslı ve kendisi Arapça'dır. Bu arada bazılarının zannına göre aslı Arapça değil, fakat Arapça'ya nakledildikten sonra sırf Arapça'dır.

Nahiv âlimi tefsirci Endülüslü Ebu Hayyan diyor ki: Bilginlerin çoğuna göre; " " yüce ismi hemen söylenmiş bir sözdür ve türememiştir. Yani ilk kullanıldığında yüce Allah'ın özel ismidir . İmam Fahreddin Râzî de "Bizim seçtiğimiz görüş şudur: Allah kelimesi yüce Allah'ın özel ismidir ve aslında başka bir kelimeden türememiştir. İmam Halil b. Ahmed ve Sibeveyh, usul alimleri ve İslam hukukçularının hepsi bu görüştedirler." diyor. Gerçekten çağırma kipinde Allah kelimesinin başındaki hemzenin düşmeyişi ve araya bir şey girmeden çağırma edatı ile birleşmesi bu hemzenin, kelimenin aslından olduğunun bir delilidir. Bundan dolayı "el" belirleme edatı değildir. Ancak kullanmayı kolaylaştırmak için çoğunlukla bu edat gibi kullanılmıştır ve Allah kelimesinin sonuna tenvin getirilmemiştir. Gerçi hemzenin hazf edilmesi, kelimede kalmasından daha çoktur ve daha fazladır. Fakat " = yâ" ile " = el" belirleme edatları bir araya gelmedikleri ve bundan dolayı "yennecmü" v.s. denilemeyip

(Yâ eyyühennecmü), yâ hâze'l-Harisü, yâ eyyühennâsü gibi araya veya gibi kelimeler konduğu halde (yâ Allah) diye hemzenin yerinde kalması ile yetinilmesi ve sonra bu kelimenin Allah'tan başka hiç kimse için asla kullanılmamış bulunmasından dolayı "en-Necmü, en-nâsü ve'l-ünâsü" cinsinden olmadığını gösterdiğinden kelime ve mânâ itibariyle bu özelliğin tercih edilmesi gerekmiştir.

Özetle " " ismi türemiş veya başka bir dilden Arapça'ya nakledilmiş değildir. Başlangıçtan itibaren özel bir isim olarak kullanılmıştır. Ve yüce Allah'ın zatı bütün isimler ve vasıflardan önce bulunduğu gibi " " ismi de öyledir. Allah ismi ulûhiyyet (ilâhlık) vasfından değil, ilâhlık ve mabudiyet (tapılmaya layık olma) vasfı ondan alınmıştır. Allah, ibadet edilen zat olduğu için Allah değil, Allah olduğu için kendisine ibadet edilir. Onun "Allah"lığı tapılmaya ve kulluk edilmeye layık olması kendiliğindendir. İnsan puta tapar, ateşe tapar, güneşe tapar, kahramanlara, zorbalara veya bazı sevdiği şeylere tapar, taptığı zaman onlar ilâh, mabud (kendisine tapılan) olurlar, daha sonra bunlardan cayar, tanımaz olur, o zaman onlar da iğreti alınmış mabudiyet ve tanrılık özelliklerini kaybederler. Halbuki insanlar, ister Allah'ı mabud tanısın, ister mabud tanımasınlar, O bizzat mabuddur. O'na herşey ibadet ve kulluk borçludur. Hatta O'nu inkar edenler bile bilmeyerek olsa dahi ona kulluk etmek zorundadırlar. Araştırma mantığına göre iddia edilebilir ki, özel isimler kısmen olsun cins isimlerinden önce konulur. Daha sonra bir veya birkaç niteliğin ifade ettiği benzeme yönü ile cins isimleri oluşur. Bundan dolayı her özel ismin bir cins isminden veya nitelikten alınmış olduğu iddiası geçersiz sayılır.

Üçüncüsü: Denilebilir ki, yukarıda açıklanan kullanma tarzından, " " yüce isminin Arap dilindeki özelliği ve bundan dolayı bir özel isim olduğu anlaşılıyor. Fakat böyle olması diğer bir dilden alınmış olmasına neden engel sayılsın? Allah'ın isimlerinin birden çok olmasının caiz olduğu da önce geçmişti. Gerçekten deniliyor ki İbranice'de "iyl" Allah demektir. Çünkü Kâdı Beydâvî ve diğer tefsircilerde bile "İsrail" Allah'ın seçkin kulu veya Abdullah mânâsına tefsir edilmiştir ki, hemzenin hazf edilmesi ile "isrâl" ve yâ'ya çevirilmesi ile "İsrayil" şeklinde de okunur. Diğer taraftan Süryanice'de "lâha", Arapça'da "lâh" da varmış. Bundan dolayı Arapça'da bu iki ismin birleştirilmesi ile "illah" terkibinden "Allah" özel ismi vazedilmiş olduğu hatıra gelir ki; "Allah" ilâh meâlini hatırlatır ve "ilâhü'l-âlihe" (ilâhların) mabudların Allah'ı mânâsını ifade eder.

Fakat böyle bir mantık ilişkisi, gerçeğin böyle olduğuna delalet etmez. Böyle olsaydı mutlaka dil bunu bize bildirirdi. Çünkü her şeyden önce kelimenin ucme ve özel isim olmasından dolayı gayri munsarif ve belki mebni olarak kullanılması gerekirdi. Çünkü Ba'lebek, İsrail, Cebrail, İbrahim, İsmail ve benzeri özel isimlerin hepsi gayri munsarifdirler. Halbuki " " ismi mureb ve munsariftir. İkincisi, hemzenin hazf edilmesi durumuna uygun ise de hemzenin sabit kalması durumuna uygun değildir. Çünkü Arapça'da "il" hemzenin kesri ile okuna geldiği halde "Allah"da hemze üstün ile okunur. Ve doğrusu "îl" "ilah" mânâsınadır. Çünkü " = ili" diye müzaf (tamlanan) oluyor. Sonra îl, Allah demek ise ve ondan alınmış olsaydı "il lâh" diye bir terkip düşünmeğe ne ihtiyaç kalırdı? Kısacası, Allah isminin diğer bir dilden alınmış veya türemiş olduğunu bu şartlar altında belirlemek mümkün değildir. Ve bu yüce isim, lisan açısından da adının sahibi gibi, bir ezeliyet perdesi içindedir. Ve bütün bunlardan en basit bir mânâ edinmek için söylenecek söz, hayret ve büyüklüktür. Allahu ekber!

: "er-Rahmân"; Bu da yüce Allah'a mahsus bir isimdir. Bunun özel bir mânâsı vardır. Fakat zat ismi değil, sıfat ismidir. Hem vasıflanarak hem vasıflanmadan kullanılır. Bundan dolayı katıksız isim ile katıksız sıfat arasında bir kelimedir. Bunun için cer edatı ile geçişli olmaz, fiil gibi amel yapmaz. "Buna rahmandır." denilmez. Fakat izafetle (tamlama ile) "Dünya Rahmânı" gibi amel eder. Böyle olması bu kelimenin fiil sıfatı değil, zat sıfatı olduğunu gösterir. Ve böyle sıfatlara sıfat-ı galibe (üstün sıfat) ismi verilir. Aslında içerdiği niteliğe sahip olan her şahsı nitelemek uygun olduğu halde o sıfatla seçkin olan özel bir kişi için kullanılması çokça görüldüğünden yalnız onun sıfatı olarak kullanılmış demektir. Üstünlük bir derece daha kuvvet bulunca isim olarak da kullanılır ki, Rahmân böyledir. Ve bu üstün gelme ya gerçekten veya varsayım şeklinde olur. Eğer önce genel olarak kullanılmışsa ve daha sonra bir şeye tahsis edilmesi gerekmişse "gerçek anlamıyla"; eğer önce genel olarak kullanılması bizzat meydana gelmemiş de dil ile ilgili bir kural gereğince ise "varsayım anlamıyla" denilir.

(er-Rahmân) ismi de varsayım tarafı ağır basan ve yalnızca Allah için kullanılan bir özel isimdir. Çünkü dil açısından (rahm) ve (rahmet)ten türemiş ve sürekli ve pek fazla acıma mânâsına gelen bir sıfat-ı müşebbehe kipidir ki çok merhametli, çok rahmet sahibi mânâsına bir sıfattır. Böyle olunca da bu sıfat kimde bulunursa ona (er-Rahmân) demenin kıyas yoluyla mümkün olması lazım gelir. Halbuki hiç böyle kullanılmamış, rahmeti sonsuz, ezelî

ve gerçek anlamda nimet veren bir mânâya tahsis edilmiş olduğundan dolayı başlangıçtan itibaren yüce Allah'tan başkasına Rahmân denilmemiştir. Ancak yalancı peygamber Müseylimetü'l-Kezzâb'a bir defa haddini aşan yağcı bir şair lâmsız olarak "Sen rahmân olmaya devam ediyorsun." tabirini kullanmış ve buna rağmen (er-Rahmân) dememiştir. Böyle olduğu halde İslâm dini açısından değil, dil açısından bile bu şairin hata ettiği belirtilmiştir. Din açısından ise şairin yanlış bir ifade kullandığı haydi haydi sabittir. Öyle ise mutlak surette "Rahmân" yüce Allah'a ait bir sıfat ismidir. Bundan dolayı aslında sıfat olması itibariyle çok rahmet sahibi, pek merhametli, çok merhametli, gayet merhametli veya sonsuz rahmet sahibi diye tefsir edilebilse de özelliğinden, isim olmasından dolayı tercemesi mümkün olmaz. Çünkü özel isim terceme edilmez. Özel isimlerin terceme edilmesi onların değiştirilmesi demektir ve dilimizde böyle bir isim yoktur. Bazılarının Rahmân'ı "esirgeyici" diye terceme ettiklerini görüyoruz. Halbuki "esirgemek" aslında kıskanmak, yazık etmek mânâsınadır. "Benden onu esirgedin." denilir. Sonra kıskanılanın korunması, saklanması tabiî olduğundan esirgemek, onun gereği olan korumak mânâsına da kullanılır. "Beni esirgemiyorsun." deriz ki, "Beni korumuyorsun." demektir. Fakat "Bana merhamet etmiyorsun." gibi, "bana esirgemiyorsun" denilmez. Bundan dolayı esirgeyici aslında "kıskanç" demek olacağından Rahmân'ın gelişigüzel bir tefsiri de olmamış olur. Elemlenmek, acı duymak demek olan acımaktan "acıyıcı" da tatsız ve kusurludur, kuru bir acımak merhamet değildir. Merhamet, acı felaketini ortadan kaldırmak ve onun yerine sevinç ve iyiliği koymaya yönelik olan bir iyilik duygusudur ki dilimizde tamamen bilinen bir kelimedir. Biz merhametli sıfatından anladığımız tatlı mânâyı öbürlerinden tam olarak anlayamayız ve hele pek merhametli yerinde "acıyıcı, esirgeyici" demeyiz. Bunun için eskilerimiz burada "yarlığamak" fiilinden "yarlığayıcı" sıfatını kullanırlardı. "Rabbim rahmeti ile yarlığasın", "rahmetinle yarlığa ya Rabbi!", "Rahmetinle yarlığa kıl ya gani (zengin)" gibi ki, bu kelimeyi hafifleterek "yarlamak" ve "yarlayıcı" denildiği de olmuştur. Ve aslında "yar (dost) muamelesi yapmak" demektir ki, merhametin sonucudur. Fakat "yarlığayıcı" da isim değil sıfattır. Özetle Rahmân "pek merhametli" diye noksan bir şekilde tefsir olunabilirse de terceme olunamaz. Çünkü "pek merhametli", ne yalnız Allah için kullanılan bir sıfattır, ne özel isimdir, "Rahim" demek de olabilir. Sonra yüce Allah'ın rahmeti, merhameti; bir kalb duygusu, psikolojik bir meyil mânâsına gelen bir iyilik duygusu değildir. Fâtiha sûresi tefsirinde açıklanacağı üzere iyiliği kasdetmek veya sonsuz nimet verme mânâsınadır. Dilimizde de

rahmet bu mânâ ile bilinir, fakat bu ilgiden dolayı "Rahmân" ismini "Vehhâb = çok bağışlayan" ismi ile karıştırmak da uygun olmaz. Vehhâb, Rahmân gibi özel isim değildir. Bundan dolayı Rahmân, Vehhâb veya Afüvv (çok affeden) mânâlarına gelen "bağışlayıcı" sıfatı ile de terceme edilemez. Bu ismi ezberleriz ve tercemesi ile değil, tefsiri ile rahmet mânâsından anlamağa çalışırız.

: "er-Rahîm" de sıfat-ı müşebbehe veya mübalağa ile ism-i fâil olarak ikinci bir sıfattır. İki sıfatın farkının daha açık olması için burada ikincisi daha uygundur ki "çok merhamet edici" demek olur. Bu da yüce Allah'ın sıfatlarından biridir. Fakat yalnız sıfat olarak kullanılır, mevsufsuz (nitelenen olmadan) tek başına kullanılmaz. Bundan dolayı Rahmân gibi sıfât-ı gâlibe (genellikle sıfat olarak kullanılan kelime) ve özel isim olmayıp Allah'dan başkası için de kullanılabilir ve fiil amelini yapar. Başındaki belirleme edatı da bilinen zat içindir. Şu halde sıfat terkibindeki kelimelerin ilki yalnız isimdir, ikincisi hem isim, hem sıfat, üçüncüsü yalnız sıfattır. Üç kelimeden oluşan sıfat, özel isimden umumî mânâya doğru açılmıştır. Ve bu iki sıfat, "Allah" zat ismine kalbimizde anlam kazandırmıştır. Bunlar, Allah'ı görmenin ilk cemâl tecellileridir.

Görüyoruz ki; (Rahmân, Rahîm) ikisi de rahmet masdarından mübalağa (pek çokluk) ifade eden birer sıfat olmakla beraber aralarında önemli farklar vardır. Bu farkları göstermek için müfessirler epeyce açıklamada bulunmuşlardır. Biz şu kadarıyla yetineceğiz: Yüce Allah'ın Rahmân oluşu, ezele (başlangıcı olmayışa), Rahim oluşu ise lâ yezale (ölümsüzlüğe) göredir. Bundan dolayı yaratıklar, yüce Allah'ın Rahmân olmasıyla başlangıçtaki rahmetinden, Rahim olmasıyla da sonuçta meydana gelecek merhametinden doğan nimetler içinde büyürler ve ondan faydalanırlar. Bu noktaya işaret etmek için dünyanın Rahmân'ı, ahiretin Rahîm'i denilmiştir. Aslında yüce Allah, dünyanın da, ahiretin de hem Rahmân'ı, hem de Rahîm'idir. Ve bu tabir de eski âlimlerden nakledilmiştir. Fakat her ikisinde öncelik itibariyle Rahman, sonralık itibariyle Rahim olduğuna işaret etmek için dünya Rahmân'ı ve ahiret Rahîmi denilmiştir ki, "hem müminlerin, hem kâfirlerin Rahmân'ı, fakat yalnız müminlerin Rahîm'i" denilmesi de bundan ileri gelmektedir. "Allah müminlere karşı çok bağışlayıcı, çok merhametlidir." (Ahzâb, 33/43).

Bu hususu biraz açıklayalım: Rahmân, yüce Allah'ın bir özel ismi olduğundan dolayı ezeli ve ölümsüzlüğü içine alır. Bundan dolayı, bu cins rahmet, merhamet ve nimet vermenin kullardan ortaya çıkması düşünülemez. Rahim ise yalnız Allah'a ait olmadığından sonsuzluğu gerektirmez. Ve bundan dolayı

böyle bir merhametin ve nimet vermenin kullar tarafından da yapılması düşünülebilir. Demek Rahmân'ın rahmeti bir şarta bağlı değil iken, Rahîm'in rahmeti şarta bağlıdır, şarta bağlı olarak gerçekleşir.

Rahmân olmanın Allah'a mahsus olması ve ondan başkasına ait bir özelliği ilgilendirmemesi ve ancak izafet ile amel etmesi, bütün âlemlerde bir şeyi şart koşmadan genel bir mânâ ifade eder. Yüce Allah Rahmân olduğu için ezelî rahmeti umumîdir. Her şeyin ilk yaratılışı ve icadında almış olduğu bütün fıtrî kabiliyet ve ihsanlar Allah'ın Rahmân oluşundan kaynaklanan izafî oluşlardır. Bu itibarla içinde rahmet izi bulunmayan hiçbir varlık düşünülemez. Fakat varlıkların ilk yaratılışları yalnız Allah vergisi ve cebrîdir. Yani hiç kimsenin çalışması ve seçimi ile değil, yalnız Rahmân'a dayanmakla meydana gelir. Taşın taş, ağacın ağaç, insanın insan olması böyle zorlayıcı bir rahmetin eseridir. Bu görüş açısından kâinattaki her şey Rahmân'ın rahmetine gark olmuştur. Bundan dolayı Allah'ın Rahmân oluşu bütün varlık için güven kaynağı ve hepsinin ümididir. Göğünden yeryüzüne, gökcisimlerinden moleküllere, ruhlardan cisimlere, canlısından cansızına, taşından ağacına, bitkilerinden hayvanlarına, hayvanlarından insanlarına, çalışanlarından çalışmayanına, itaat edeninden isyan edenine, mümininden kâfirine, Allah'ın birliğine inananından Allah'a şirk koşanına, meleklerinden şeytanına varıncaya kadar âlemlerin hepsi Rahmân'ın rahmetine gark olmuştur ve bu itibarla korkudan kurtulmuştur. Fakat bu kadarla kalsa idi, ilim ile bilgisizliğin, hayat ile ölümün, çalışma ile boş durmanın, itaat etme ile isyan etmenin, iman ile küfrün, nankörlük ile şükrün, doğru ile eğrinin, adalet ile zulmün hiç farkı kalmamış olurdu. Ve böyle olsaydı kâinatta iradeyi gerektiren iş ve hareketlerden hiçbir iz bulunmazdı. İlim ve irade ile, çalışma ve çabalama ile ilerleme ve yükselme imkanı ortadan kalkardı ve o zaman hep tabiî olurduk, tabiatçılardan (Natüralistlerden), cebriyecilerden olurduk. Hem kendimizi, hem de Allah Teâlâ'yı yaptığı şeylerde mecbur görürdük. Tabiatı, rahmetin gereğine mahkum tanırdık. Çünkü ne onun, ne bizim irade ve seçme hürriyetimizden bir iz bulamazdık, duyduğumuza gidemez, bildiğimizi işleyemez, arzularımızın yanına varamazdık, bütün hareketlerimizde bir taş veya bir topaç gibi yuvarlanır durur veya bir ot gibi biter, yiter giderdik. Ahlata armut, idris ağacına kiraz, limona portakal, Amerikan çubuğuna çavuş üzümü aşılayamazdık; tarlamıza ekin ekemez, ekmeğimizi pişiremez, rızıklarımızı, elbisemizi ve diğer ihtiyaçlarımızı sanatlar ve ustalıklar (meslekler) vasıtası ile elde edemezdik; göklere çıkmaya özenemez, cennetlere girmeye çare bulamazdık; hayvan gelir, hayvan giderdik. Bu şartlar altında ise Allah'ın Rahmân

oluşu mutlak bir kemâl olmazdı. Bundan dolayı yüce Allah'ın kendi irade ve istediği şekilde davranmasını göstermesi ve onun bir eseri olarak irade sahibi varlıkları yaratması ve onları güzel irade ve isteklerine göre terakki ettirerek rahmetinden nimet içinde büyümeleri ve ondan faydalanmaları ve aksi takdirde ise kötü irade ve çalışmalarına göre nimetlerden mahrum etmekle, onları elem ve ceza ile cezalandırması, o iradelerin toplamının kendi iradesi ile uyum ve ahengini sağlaması ve onlara da rahmetinden bir pay vermesi hikmet gereği olurdu. İşte tabiata ait bir hikmetin değil, ilâhî bir hikmetin eseri olan bu mükemmellik gerçeğinden dolayı yüce Allah, Rahmân olmasından başka bir de Rahim olmakla vasıflanmış ve Rahmân oluşunun rahmeti kendisine ait iken Rahim olmasıyla rahmetinden irade sahiplerine de bir pay vermiştir. Ana kuşlar, Rahmân'ın bir eseri olan yaratılıştan var olan içgüdüleri ile yavrularının başında kanat çırpar, ahlâklı insanlar da Rahim olma etkisiyle hayır işleri üzerinde acıma ve şefkatle yarışırlar. Bitkilerin, hayvanların anatomisi ve uzuvlarının faydalarıyla ilgili ilimlerde Allah'ın Rahmân oluşunun nice inceliklerini görür, okuruz. Ahlâk ilminde, insanlık hayatının olgunluk sayfalarında, peygamberlerin, velilerin menkıbelerinde büyük insanların biyografilerinde de iradeyle ve çalışılarak kazanılan işlerde Rahîmiyetin etkilerini okuruz. Başlangıçta çalışana, çalışmayana bakmadan varlık âlemine göndermek ve o şekilde idare etmek Rahmân oluşun bir rahmetidir. Daha sonra çalışanlara çalıştıkları maksatlarını da ayrıca bağışlamak Rahîm oluşun bir rahmetidir. Demek ki; Rahmân oluşun rahmeti olmasaydı biz yaratılamazdık, yaratılıştan sahip olduğumuz sermayeden, Allah'ın bağışladığı zaruri yeteneklerden, en büyük nimetlerden mahrum kalırdık. Allah'ın Rahim oluşundan gelen rahmeti olmasaydı yaratılıştan var olan kabiliyet ve ilk yaratılış durumundan bir adım dahi ileri gidemezdik, nimetlerin inceliklerine eremezdik. Allah'ın Rahmân oluşu mutlak ümitsizliğe, genel ümitsizliğe imkan bırakmayan bir mutlak ümit, bir ezeli lütufdur. Allah'ın Rahim oluşu ise; özel ümitsizliğin cevabı ve özel emel ve maksatlarımızın, çabalama ve faaliyet göstermemizin zamanı ve sorumluluğumuzun mükafatı olan bir arzunun sebebidir. Demek ki, Allah'ın Rahmân oluşunun karşısında dünya ve ahiret, mümin ve kâfir eşit iken Rahim oluşunun karşısında bunlar açık bir farkla birbirinden ayrılıyorlar. Yani "Bir bölük cennette, bir bölük de ateştedir." (Şûrâ, 42/7) oluyor.

İşte dünya ve ahiretin Rahmân'ı ve ahiretin Rahîm'i, yahut mümin ve kâfirin Rahmân'ı, müminin Rahîm'i denilmesinin sebebi budur. Rahmetli Şeyh (Muhammed) Abduh'un lügatta bu mânâlara işaret yoktur zannetmesiyle eski

alimlerin bu terimlerle gösterdikleri farkları ihmal etmesi doğru değildir. Çünkü "Rahmân" lügatte de Allah'a ait olan sıfatlardandır ve bir fiille bağlantısı yoktur. Ezelîlik (başlangıcı olmama) bildirir ve başlangıç noktasına bakar. Rahim'de ise bu özellik yoktur ve bir fiille bağlantısı vardır. Demek ki, zevalsizlikte geçerlidir. Rahmân'ın rahmeti, başlangıçta iyiliği dilemeye yönelik Allah'ın zatına ait bir sıfattır. Rahîm'in rahmetinin de sonunda iyilik yapmaya yönelik bir fiilî sıfat olarak kabul edilmesi en güzel görüştür. Şu halde Rahmân ile Rahim, rahmetin değişik birer mânâsını ihtiva etmekle birbirlerinden birer yön ile üstün olmuş oluyorlar. Demek ki Rahmân, Rahim sıfatları yalnız bir pekiştirme (te'kid) için tekrar edilmiş değildirler. Ve her birinin kendine mahsus özel bir mânâsı ve bir mübalağa yönü vardır. Bir taraftan Rahmân'ın rahmeti en üstündür. Çünkü her yaratılmışa izafe olur, diğer taraftan Rahîm'in rahmeti en üstündür. Çünkü öbüründen (Rahmân'dan) daha fazla fiilî bir feyiz ve bereketi içine almakta ve Allah'a vekaleten kullarında da bulunur. Bazı tefsirlerde de buna işaret edilerek Rahmân'ın rahmeti yüce nimetler, Rahim'in rahmeti ise nimetlerin incelikleri ile ilgilidir derler. Rahmân'ın kullanılışı özel, ilgi alanı ise geneldir. Rahîm'in kullanılış alanı genel, ilgi alanı ise özeldir ve işte yüce Allah böyle katmerlenmiş bir rahmet sıfatı ile vasıflanmıştır ve bunlar, insanlardan ümitsizlik duygusunu silmek ve onun yerine sonsuz bir iyimserlik duygusunu kurmak için yeterlidir. Genel bir şekilde istenen iman ve güven duygusunun ruhu da budur. Rahmân, Rahîm olan Allah'ı inkâr eden kâfir istediği kadar ümitsiz olsun, fakat müminin ümitsiz olması için hiçbir sebep yoktur. "Sonuç günahlardan sakınan müttakilerin olacaktır." (Kasas, 28/83). Ve besmeleden alınacak ilk ilâhî feyz bu sevinçtir.

BESMELE'NİN TERKİBİ: Besmele görünüşte bir izafet tamlaması ile iki sıfat tamlaması ve başında bir ilgi edatı ilişkisinden birleşmiş, bağımsız bir tam cümledir. Gerçekte ise bu bağlantının ifade ettiği hazfedilmiş ve (mukadder) sözün gelişinden anlaşılan tam bir bağlantı ile gayet kısa, öz ve açık anlamlı tam bir sözdür. " " bir izafet tamlaması, "" bir sıfat tamlaması, " " diğer bir sıfat tamlamasıdır. İsmin Allah'a izafeti, "lâm" veya "min" edatının gizli bulunduğu izafet olabilir ki, birincisinde "Allah'ın ismi", ikincide ise "Allah ismi" demek olur. Birincisinde sıfatlar izafetten önce; Rahmân ve Rahim sıfatları ile vasıflanan "yüce Allah'ın ismi ile" gibi veya izafetten (tamlamadan) sonra; "Yüce Allah'ın ismi ile ki o hem Rahmân hem Rahim sıfatları ile nitelenmiştir." gibi bir mânâ düşünülebilir. Fakat ikincide ( açıklama tamlamasında) "Allah" ismi tamlamadan önce sıfatlarıyla birlikte

düşünülüp topluca bir isim gibi zikredildikten sonra isim kelimesini açıklamak için ona müzâfün ileyh (tamlayan) kılınmış olur. Ve bu şekilde zikretme durumunda sıfatlar yalnız lafzın sıfatı olarak zikredilmezler. Ancak irâbı anlatmaktan vazgeçerek ve zat isminin önemini iyice araştırmak için bir izafetin irâbı üç kelimeye dağıtılmış bulunur ki, buna zaruri irâb ismi verilir. (lâm)'ın gizli olduğu izafette "" başlangıç kabul edilir ve mânâ açısından mutlak (kayıtsız) kalır. (min) açıklama ifade eden izafette ise "" kendisinden sonra Rahmân ve Rahîm sıfatları, gelen "Allah" ismi ile açıklanmış olur. Tefsircilerin çoğu birincisini (lâm'ın gizli bulunduğu tamlamayı) tercih ediyorlar. Çünkü onda hem irâb açıktır hem de isimler ve sıfatların mânâsı bizzat kasdedilir. İsim kelimesinin mânâ açısından mutlak (kayıtsız) kalması da işaret yoluyla özel isim ile bağlanmış olur. Bazıları ise Lebid'in "... Gelecek yıla kadar, sonra selam ismi üzerinize olsun" mısraındaki "ismü's-selam" gibi açıklama ifade eden izafeti tercih etmişlerdir. Çünkü mevlid sahibi (Süleyman Çelebi) "Allah adı" derken bunu göz önünde bulundurmuştur. Bundan anlaşılır ki, besmelede " " izafet tamlamasını söyleyenin maksadına göre "Allah'ın ismi" veya "Allah ismi" mânâlarından her birine uygun düşecek şekilde bunlardan biri ile terceme edildiği zaman bu çok mânâlı olması ortadan kalkmaz. Allah özel ismi ve "Rahmân" özel sıfatının da tercemelerinin -değiştirmek ve bozmak olacağından mümkün olmadığını göstermiş idik.

İşte iki sıfat ilgisi ile bir tamlama ilgisinden oluşan terkibi başındaki " = b" edatı ile dolaylı bir nesne veya bir hal meydana getirip gizli bir fiil cümlesinin failine bağlanarak tam ve tafsilatlı bir sözün beliğ (düzgün ve sanatlı söz) ve kısaltılmışı olmuştur. Burada hazf edilmiş (gizlenmiş) olan fiil besmele çeken kimsenin teşebbüs edeceği okurum, yazarım, yerim, içerim, kalkarım, otururum, başlarım v.s. gibi bir fiildir. Herhangi bir kimse başlamak üzere olduğu maksadını kalbinde gizleyerek besmeleyi çeker ve Allah'ın ismini işinin başına ara vermeden yapıştırabilir. İşte bu genel faydayı temin etmek için cümlenin iki unsuru olan fiil ve fâil hazf edilmişlerdir. Bu hazf etmeye delâlet eden ipucu " = bi"dir. Konuşan şahsın, durumuna ve yerine göre hazf edilen fiil ve faili belirlemek için ipucu olur. Böyle hazifler Arapça'da çok olduğu gibi dilimizde de vardır. Mesela misafiri uğurlarken "devletle, selametle"; "devlet ve selametle", "şerefle" gibi ve iyi bir gelecek dileyen sözlerle yahut "uğurlar olsun" deriz ki, "gidiniz" fiilini kalbimizde gizleyerek bir kelimeden bile tam ve düzgün bir cümle yaparız ve kendisine hitab ettiğimiz kimse de bunu açıkça anlar. Bunların diğer fiillerde de benzerleri çoktur: "Falan adına", "falan şerefine"

ki "yapıyorum", "yiyorum" demek olduğu gibi, aynı şekilde "sıhhat ve afiyetle yiyiniz" demektir.. v.s. İşte besmele de bunlara benzer. Fakat burada hazf edilmiş fiil, besmelenin sonunda var sayılmalıdır. Yani " = bi" bağlı bulunduğu fiilden önce gelmiştir. Gerçi Arapça'da Türkçe'nin tam tersine sözü tamlayan kelimelerin sonradan gelmesi gerekir. "...Rabbinin adıyla oku." (Alâk, 96/1) gibi. Fakat cümlenin son kısmında gelmesi gereken tamamlayıcı unsurları cümlenin baş tarafına getirmek bir önem ve özellik ifade eder. Gerçekten 'deki emir aslında okumaya yönelik olduğu için, cümledeki en önemli unsur okumak iken 'de en önemli olan husus, Allah'ın ismini okumak v.s. gibi hususları, girişilecek işten önce zikretmektir. Ve işte bu öne alma, yardımın yalnızca Allah'tan dileneceğini belirtmek ve mânâyı yalnızca ona ait kılmak içindir. Çünkü bilindiği gibi her millet en önemli işine, büyüklüğüne inandığı bir isim ile başlar. Arap müşrikleri de sözlerine veya işlerine "Lât'ın ismi ile", "Uzzâ'nın ismi ile" gibi putlarından birinin ismi ile başlarlardı. İnsanlar arasındaki alış veriş ve diğer işlerde, özellikle açılış törenlerinde ve özel programlarda "falancanın adına, falanın şerefine" gibi bunun değişik örneklerini görürüz. İşte besmelede fiilin cümlenin sonuna bırakılmasıyla Allah'ın isminin öne alınması bütün bunları red etmekle, başlamayı yalnız Allah'ın ismine tahsis etmek içindir ki, "Ne kendim ve ne başkası yani akla gelebilen hiçbir isim ile değil ancak yüce Allah'ın ismi ile şu işime başlarım, başlıyorum." demektir. Bundan dolayı besmele bu şekilde bir de tevhid mânâsını içermiştir. Türkçe açısından ise cümlenin tali unsurlarının fiilden önce ve fiilin tabiî olarak cümle sonunda gelmesi gerekli olduğundan tahsisi anlatma şekli değişir ve "başlarım Allah'ın ismi ile" demek gerekir. Bu anlatım tarzında ise anlatma fiilinin gerçek fiil ile beraber olması temin edilmemiş olur. O halde "Allah'ın ismi iledir ki, başlarım, okurum, kalkarım, giderim." gibi bir anlatım tarzı takdir edilebilirse cümleden bu beraberlik anlaşılır. Fakat hazf edilen fiilin "der ki başlarım" şeklinde olduğuna dilimizce ipucu bulmak zordur. Zikir halinde kısaltmadan anlaşılan bütün faydalar ortadan kaldırılmış ve bayağı bir söz söylenmiş olur.

Bu açıklamadan sonra da besmelenin dilimize göre mümkün farz edilebilecek tercemesi şu şekillerden biri olması gerekir:

1- Çok merhamet edici bir Rahmân olan Allah'ın ismi ile, (lâm mânâsına olan tamlama)

2- Rahmân, Rahim olan Allah'ın ismi ile (lâm mânâsına olan tamlama)

3- Rahmân-ı Rahîm olan Allah ismi ile (yahut adı ile açıklama tamlaması )

4- Rahmân Rahim olan Allah adına.

Fakat ilk bakışta bu dört şeklin her birindeki "olan" sıfat bağlacı, yanlış bir anlamaya yol açıyor. Çünkü "olmak" fiili dilimizde hem var olma, hem de durumun değişmesi mânâlarında ortak olarak kullanıldığından dolayı; önceden değil imiş de sonradan Rahmân-ı Rahim olmuş, sonradan meydana gelmiş gibi bir mânâyı ifade edebilir. Olan yerine bulunan kelimesini de bağlaç olarak kullanmak iyi olmuyor. Bundan dolayı bu bağlacın düşürülmesi ile;

5- "Rahmân, Rahim, Allah'ın ismi ile, veya;

6- Rahmân, Rahim Allah ismi ile" demek daha doğru olacaktır. Bunda da Allah zat isminin en önemli olan öne alınmasına riayet edilmemiş ve neticede araya giren fiil ile rahmetin arası açılmış olur. Bundan dolayı Allah ismini sıfatları ile beraber bir isim gibi anlatarak;

7- Allah-i rahmân-i rahim ismi ile, veya;

8- Allah-i rahmân-i rahîm'in ismi ile, denilirse doğrudan Allah ismi başlangıç yapılmış olacak ve bununla beraber rahmet bağlantısı yine temin edilemeyecektir. Bunu "Allah, rahmân, rahim ismi ile" şeklinde söylemek dilimize göre hepsinden akıcı olacak ise de; bunda da bir teslis şüphesi akla gelebilir. Gerçi ismi ile denilip, isimleri ile denilmemesi bu şüpheyi ortadan kaldırmak için yeterlidir. Ve aynı zamanda isimlerin ve sıfatların birden çok olması zatın birliğine engel değil ise de böyle teker teker saymak şeklinde üç ismin birer zat ismi gibi düşünülmesi hemen akla geleceğinden bunları sıfat "i"si ile birbirine bağlayarak bir kelime gibi okumak daha güvenli olacaktır. Fakat bunda da terkiplerin birbiri ardında gelmeleri kuşkusundan kurtulamayacağız.

O halde ne tek tek kelimelerini ve ne de terkiplerini tam olarak terceme etme mümkün olmayan ve hele belağat yönlerini, beyan ahengini nakletmek hiçbir şekilde mümkün olmayan, dudaktan başlayıp bütün karnı dolaştıktan sonra yine dudakta sona eren harflerinin tatlı düzeni bile başlı başına mükemmel ve eşsiz olan ve bununla beraber her müslümanın ve her Türk'ün çok iyi bildiği ve az çok anladığı bir vecize anlamı bulunan besmeleyi bir "ile" veya "adıyla" ifade tarzı hatırı için terceme etmeye kalkışmayıp, her zaman aslına göre söylemek ve bu gibi açıklamalar ve tefsirlerle de mânâsını düşünmeye çalışmak kaçınılmaz bir iştir. Bundan dolayı her şeyin anahtarı ve bir tevhid (Allah'ın birliğinin) âyeti olan " " kıymetli ve ahenkli sözünü, Allah'ın birliğine inanan kimseyi müşrik durumuna düşürecek olan mânâsını

andıran "esirgeyici bağışlayıcı tanrı adıyla" gibi beğenilmeyen tercemelerle bozmaya özenmekten sakınmaya mecburuz.

BESMELE'NİN YÜCE TEFSİRİ: Anladık ki besmeledeki kelimelerin sıralanışında en fazla etkili olan nokta baştaki " = bâ" harfidir. "Ba" harfi sayesinde biz Allah'ın ismine ulaşırız. Bütün varlıkların ve varlıkların gelişmesinin ilk başlangıç noktası ve tek isteği olan "Allah-i rahmân-ı rahîm"in ismini; kalbimizde niyet ettiğimiz ve henüz meydana gelmesini görmediğimiz, yapmayı kasdettiğimiz işimize bağlayarak kelimeleri kısa, mânâsı dünyayı kaplayan bir özlü söz söyleyebilmemize vesile olan ancak bu " = bâ"dır. İşimizde istediğimizi yapmakta ne kadar serbest olursak olalım, yaptığımız şeylerin tam sebebi olmadığımız bir gerçektir. Çünkü bizim isteklerimiz, varlık zincirinin kesin bir ilk sınırı değildir, onun akışı içinde bir değişme anıdır. Ve bunun için biz bütün iradelerimizin istek ve dileklerimizin aksamadan ve sıkıntısız meydana geldiğini görmüyoruz. Demek ki başarılarımız, herşeyin ilk sebebi ile isteklerimiz arasındaki münasebetin bereketine bağlıdır ki, bu bereket başlangıçta Rahmân'a ait, sonunda Rahim'e aittir. Biz ister bilelim, ister bilmeyelim kâinatta bu oran, bu ciddiyet, bu ilişki, bu bağlantı bütünlük arzeden genel bir kanundur ve eşyanın varolması, bu kanunun meydana çıkmasıdır. İşte besmele " =bâ"sı ile bizde bu kanunu anlaşılır hale getiren bir sözlü etkendir. Bu hiss parıltısından kastedilen en son hedef bu varoluş noktasıdır. Bu açıdan besmelenin tefsirinde odak noktası " = bâ"dır ve bundan dolayı besmelenin mânâsı " = bâ"dadır. Bâ'nın sırrı da noktasındadır denilir. Bu hikmete ve bu kanuna işaret etmek içindir ki, Türk şairlerinin övünç kaynağı olan Hâkânî Hilyesi'nde:

"Eğer besmele yazılışında uzatılmasaydı hiç eşya cinsi meydana gelir miydi?" demiştir.

En büyük müfessirler diyorlar ki: " = bâ"nın buradaki bitiştirme mânâsı ya sığınma ve beraberlik veya yardım dilemektir. Yani hafızamızda meydana gelen ilişki "Allah-i rahmân-i rahim" ismine bir sığınma ve beraberlik hissi veyahut isminin ve (Rahman, Rahim) sıfatları ile isimlendirilen ve delalet ettikleri mânâya göre Allah'ın rahmetinden medet ve yardım isteme hissidir ki, birincisinde besmele ibaresi gramer açısından "hal" , diğerinde dolaylı tümleç olur.

Merhum Şeyh Muhammed Abduh Fâtiha sûresinin tefsirinde zikretmeye

değer bir mânâ daha yazmış ve şöyle demiştir: "Bütün milletlerde ve bu cümleden Arap milletinde de bilindiği gibi birisi bir reis veya büyük bir zat hesabına -ve kendi şahsından bahsetmeden- yalnız onun için bir iş yapmak istediği zaman "falanın adına" der. Ve o zatın ismini söyler ki "O ve onun emri olmasaydı ben bu işi yapmazdım ve yapamazdım." demek olur. Bunun en açık örneğini devlet mahkemelerinde görürüz. Hakimler gerek sözlü hükümlerinin ve gerek ilâmlarının başında "falan hükümdar adına veya falan reis adına" başlığını söylerler. İşte bunlar gibi bir müslüman da "şu işe başlıyorum" derken "Ben bu işi kendim için değil, Allah adına, onun emri ile ve ancak onun için yapıyorum." demiş olur.

Bu yoruma göre besmelenin meâli "Rahman Rahim Allah adına" demek oluyor ki, bunun da " = bâ"daki sığınma mânâsıyla ilgisi bulunur. Fakat bunun kısacası başkası adına yapmayı itiraf etmektir. Bir işe başlarken "falan adına" demek "Ben bunu ona isnad ederek, onun yerine, onu temsil ederek, onun bir aleti olarak yapıyorum, bu iş gerçekten benim veya başkasının değil, ancak onundur." demek olur. Bu da vahdet-i vücud düşüncesi ile ilgili bir (fenâ Fillah) durumudur ki, ancak peygamberlik, velilik, hakîm olma ve tasarruf sahibi olma gibi özel manevi makamlarla ilgilidir. Ve bundan dolayı yalnız sûre başlarında bulunmasından dolayı besmelenin bir mânâsı olarak gösterilebilirse de İslâm hukukunun genel olan ve kişinin şahsiyet payını yok etmeye değil, canlandırmaya yönelik bulunan faydalanma ve istifade etme makamlarına tatbik olunamaz. Mesela yemeğe başlarken besmele çekmek sünnettir. Halbuki "Allah adına yemek yiyorum." demek pek hoş değildir. Bunda yalnız "Allah'ın ihsan ettiği yemeği yiyorum." mânâsı anlaşılabilseydi doğru ve uygun olurdu. Fakat yedirmekte değil, yemekte Allah'a vekillik yapmak anlamsız ve edebe aykırı bir söz olur. Hatta "Allah adına ibadet ediyorum." demek de doğru değildir. Çünkü ibadet Allah'a yapılırsa da Allah adına, O'nun yerine değil, kulun kendi vekilliğini kuvvetlendirmek için kendi adına bizzat kendisi tarafından yapılır. Halbuki "Falancanın adına istiyorum." diyen bir vekilin, bir elçinin veya "Falancanın adına hükmediyorum." diyen bir hakimin makamı böyle değildir. Orada kendi şahsiyetinden tecerrüd ederek istekte bulunmasında veya karar vermesinde bir tek vücud gibi olduğunu meydana çıkarır. Mesela o hâkim, bağlı olduğu hükümet başkanının şahsiyeti içinde kendi şahsiyetini eritmekle yetki aldığı kaynağın asıl olduğunu ve onunla bir vücud gibi olduğunu ilan etmiş olur. Bu da peygamberlik,

velilik, hikmet sahibi olmak ve manevi güce sahip olmak gibi özel manevi makamlardan birinde bulunan müslümanın çekeceği besmeleye uygun olabilirse de besmele çekilmesi uygun ve müstehab olan her yerde uygulanması mümkün değildir ve bundan dolayı, besmelenin genel bir mânâsı olamaz.

Halbuki yukarıda açıklandığı üzere "Bismillahirrahmanirrahim, her kitabın anahtarıdır." "Bismillah ile başlanmayan önemli işlerde başarıya ulaşılmaz." gibi hadis-i şerifler bize besmelenin İslam'a uygun olan her işimizin başında anahtar olabilecek bir genel anlamını hatırlatmaktadır. Bu da tefsir âlimlerinin açıkladıkları iki mânâdan biri olabilir. Bununla beraber Kur'ân'ın, Kur'ân sûrelerinin inişi, okunması ve yazılması açısından bunların başında besmelenin bulunduğunu göz önünde bulundurarak onun mânâsında Şeyh Muhammed Abduh'un yaptığı yorum ve açıklama doğru olduğu gibi, özel yerlerde de kayda değer bir önem taşımaktadır.

FAYDALI BİR NOT: Besmele çekerken üzerinde durmak noksan ve çirkin, deyip durmak yeterli ve doğru yine yeterli ve doğru. tam bir vakıftır.

BESMELE'DEN ÇIKAN HÜKÜMLER: Kur'ân yazarken "Tevbe" sûresinden başka sûre başlarında yazmak farzdır. Hayvan keserken veya ava silahla ateş ederken sadece demek de farzdır. Kasıtlı olarak besmele terk edilirse o hayvanın eti yenmez. Fakat besmele unutulursa bir sakıncası yoktur. "(Kesilirken) üzerine Allah'ın adı anılmayan hayvanlardan yemeyin." (En'âm, 6/121). Bunda ve bu gibi bazı yerlerde denilmemesi sünnettir. Namaz dışında Kur'ân okumaya başlarken sûre başlarında ise demek, (Eûzü-besmele) âlimlerin çoğuna göre sünnettir. Bu cümleden olarak Atâ gibi bazı imamlara göre vacibdir. Yalnız "Tevbe" sûresinde besmele okunmaz. İki sûre arasında ise iki kırâet vardır. Bizim Âsım kırâetinde besmele okumak mendubdur. Kur'ân okumaya başlamak, sûre başından değil de ortasından veya sonundan ise "Eûzü-besmele" okumak mendubdur. Yukarıda açıklandığı üzere namazda biz Hanefilere göre Fâtiha'dan önce gizlice "Eûzü-besmele" okumak sünnet, Şâfiîlere göre gizli veya sesli besmele çekmek farz; Mâlikîlere göre okunmaması mendubdur. İki sûre arasında ise biz Hanefilerce de böyledir (mendubdur).

Kırâetten başka diğer önemli ve İslâm'a uygun işlerde veya ile başlamak işin önem derecesine göre ya mendub veya sünnet veya vacibdir. Bu konuyla ilgili uzun uzadıya açıklama kırâet ve fıkıh kitaplarına aittir. İleride konuyla ilgili âyetlerin tefsirlerinde de gerekli açıklamalar yapılacaktır. İstiâze (Eûzü billahi mine'ş-şeytânirracîm demek) konusu, "Kur'ân okumak istediğin zaman kovulmuş şeytandan Allah'a sığın." (Nahl, 16/98) âyetinde; besmeleden daha genel olan tesmiye konusu "Yaratan Rabbinin adıyla oku." (Alâk, 96/1) âyetinde; hayvan keserken besmele okuma konusu da En'âm sûresinde (6/121) inşaallah açıklanacaktır. Neml sûresinde de (27/30) yine besmele ile ilgili açıklama yapılacaktır.

ÖZETLE: Lütuf ve ihsanı herkesi ve herşeyi kuşatan Allah (c.c.), büyük dostu şanlı peygamberi Hz. Muhammed (s.a.v.) Efendimiz'i "Ve Sen büyük bir ahlâk üzerindesin." (Kalem, 68/4) ve "(Ey Muhammed), Biz seni ancak âlemlere rahmet olarak gönderdik." (Enbiya, 21/107) şereflendirmesiyle bahtiyar kılmak için "Ruh-i emini = Hz. Cebrail'i" ile "hakk-ı mübinini = her şeyi apaçık açıklayan Kur'ân-ı Kerim'i" indirirken herşeyden önce onun seçimine, ıslahına ve terbiyesine önem vermiş. İlâhî yardıma mazhar kılmış ayrıca kendisine bağlılığını göstermek ve ilâhî ismini öne almak sureti ile başlamanın kutsal edebini öğrettiği gibi bunu tatbik etmek için de bütün gönülleri ümidin başlangıcı ve emellerin en son noktası Rahmân olan Allah'ın yardımı ve Rahim olan Allah'ın rahmetini varlık âleminin bütün görüntülerinin en büyük kanunu bulunan ilâhlık ve kulluk ilişkileri altında, apaçık bir dil ile Allah'ın birliğini ifade etme, gayet kısa ve kısa olması ile birlikte son derece derli toplu ve olağanüstü akıcı ve açık bir beyan üslubu içinde özetleyen düsturunu, her şeyin bir anahtarı gibi ihsan etmiş ve sonra bu kanunu ve bu edeb ve terbiyeyi bütün İslâm ümmetinin kitapları, yazıtları, Kur'ân okumaları, nutukları ve diğer önemli işleri ve ihtiyaçlarının başında iktibas edecekleri ve uyacakları kıymetli bir gelenek kılmıştır. Gerçekten Resûl-i Ekrem Efendimiz'in hadis-i şeriflerinde de şöyle buyurulmuştur: "Besmele her kitabın anahtarıdır". Bundan başka "Besmele ile başlanmayan her mühim iş sonuçsuz kalır." Mutlaka Allah Teâlâ'nın ismi ile başlanmayan herhangi bir iş, onun yüce huzuruna sunulamaz, sunulamayınca da sonuçsuz, tamamlanmamış kalır.

Demek ki, bize ile Allah kitabının öyle bir anahtarı verilmiştir ki, biz bunda Kur'ân ilminin kısaca konusunu, gayesini bulacağız ve önce

Fâtiha'da, ikinci olarak birbirinin ardı sıra Kur'ân'ın bütün sûrelerinde bunun Sidre-i müntehâ'yı geçen manevî sırlarının ortaya çıkmasını etraflıca göreceğiz. Bu manevi sırların görünmesinde Kur'ân'ın sûreleri ve âyetleri arasındaki tertip ve ilişkiler, sade ince ve nazik edebiyatla ilgili bir zevki değil, derin ve geniş bir hikmet ilminin bile hesaba sığmaz tertip ve düzen şekillerini içine almaktadır. O bazı yabancıların zannettikleri gibi, yalnızca gözle görüldüğü şekilde uzun, orta ve kısa yazılma gibi maddi anlamda ve matematiksel niceliklerin ifadesi değildir. Onun içinde sonsuz boyutlarıyla gelişen bir hayatın parçaları ve unsurları arasındaki tabii ve güzel nicelik ve nitelik ilişkilerinden başka, duyarlı bir kulağın güzel ahenklerine, kalblerde uyanan duyguların, sezişlerin çeşitli niceliklerine, akıl ve mantıkla ilgili anlayışların sağlam hikmetlerine uygun düşen, sayılamayacak kadar manevi ilişkiler parlıyor ki, gökteki Ülker yıldızı ile dünyamız arasında genel çekim kanununun özel ilişkisi tamamen ölçülüp ilmî olarak hesaplandığı zaman bile Kur'ân âyetleri arasındaki ilgi ve uyum yine sonsuzluğunu koruyacaktır. "De ki: Rabbimin sözlerini yazmak için deniz mürekkep olsa, Rabbimin sözleri tükenmeden önce deniz tükenir. Yardım için bir o kadarını daha getirsek (yine yetmez)." (Kehf, 18/109).

Kur'ân'ın sûreleri, âyetleri rastgele bir tesadüfün veya sadece şairane bir duygunun gücü ile ortaya çıkıvermiş karışık bir divan değil, o baştan başa gibi geniş anlamlı tek bir cümle ve belki fasih bir kelime düzeninde sağlam bir uyum ve çok hikmetli bir beyan ve üslup ile inmiş ilahî bir sözdür. Başında sonunda bulunur. İşte Kur'ân'ın bütün beyan dizisi bu başlangıç ve sonuç arasındaki bağlantıların anlatılması gibi, yüce Allah'tan, görünen ve görünmeyen bütün yaratıklarına ve özellikle insanlara gelen ve insanlardan yüce Allah'a giden varlık ve hayat ilişkilerinin sonsuzluk zevkiyle tadlandırılmış sağlam bir anlatım tarzıdır. Bakınız ve ve hep birer fasih sözdür ki, Hz. Ali'den rivayet edilen bir hadise göre, her hatimde böyle okuruz ve buna (halli mürtehil=dünyadan göçen kimsenin göçü) denilir ki bu bize, ölen kimsenin varlık âleminden ilişkisinin büsbütün kesilmediğini anlatır. Buna bilimsel bir örnek olarak astronomi ilmini gösterebiliriz. Bugün biliyoruz ki; astronomi ilminin bütün konusu, çekim kanununu anlatmaktır. İlim dilinde biz buna ve daha doğrusu bu itibarla "gök cisimleri"ne astronomi ilminin konusudur deriz. Yalnız gök cisimleri ve parçacık yığınları arasındaki karşılıklı ilişkileri anlatan ve genel çekim kanunu adıyla birleştikleri

bu yönle biz, kâinatın otomatik hareketlerini, cisimleriyle gezegenlerin birbirini çekmelerini ve itmelerini ve bu arada gökcisimlerinin hareket etmesinden ve durmasından; inme ve yükselmesinden; birbirine yaklaşma ve uzaklaşmasından; çarpışma ve patlamasından meydana geldiğini kabul ettiğimiz kâinatın şekli üzerinde düşünürüz ve gezegenlerimizin durumlarını bir dereceye kadar hesap ederiz. Fakat bununla varlık âlemiyle ilgili bütün kanun ve düzenlerin tamamını kavrayan bir bilgi seviyesine erdiğimizi iddia etmeyiz. Astronomi ilminin konusu dışında kalan daha nice ilim ve fen konuları vardır ki; doğru bir sınıflandırmada astronomi ilmi onların tali bir dalı halinde kalır. O, önce sayısal matematiğin ve araştırma teknikleriyle mantık kurallarına bağlı ilkelerin etkisi altındadır. Bundan dolayı, onun çekimi tam anlamıyla herşeyi kapsayan genel bir çekim değildir. Gerçekten astronomide ne gök cisimlerinin zerreleri veya tek tek parçaları arasındaki atomların çekimi veya tek tek parçaların birbirine tutunmaları ve bütünleşmeleri gibi kimyasal ilişkileri, ne canlılığın gelişmesini anlatan beslenme ve üremesindeki organik çekimi; ne nefsin iyilik ve kötülük arasındaki sevgi ve nefret, şehvet ve öfke gibi meyillerini ve heyecanını anlatan vicdanla ilgili ilişkileri; ne duygusal izlenimleri ve hayal gücüyle elde edilebilen tasavvur ve tasarımları dile getiren ve onları belli sentezlere kavuşturup anlaşılabilir misaller halinde sunan bir özellik görürüz. Madde aleminin kendisinde insan zihninin tasavvur gücü ve düşünce kalıpları ile realiteyi özünden kavrama ve ondaki gerçeklik payını anlama ve anlatma özelliği demek olan bilgi edinme kabiliyetine benzer bir kabiliyet de yoktur. Kısacası mekan içinde mekan, zaman içinde zaman varmış gibi, subjektif ve objektif anlamda mekana ve zamana bağlı olarak meydana gelen bütün olay ve oluşları bir tek anlayış çizgisinde birleştirip bir çırpıda bize sunan, görüleni ve görülmeyeni, duyu alanı içine gireni ve duyular ötesinde kalanı kendi bütünlüğü içinde toplayıp bize ezel ve ebedi bile haber verip bildiren ve sonra varlık ile yokluk, zaruret ile hür seçim arasındaki farkı göstermek için yaratıcı kudretin varlığına açıkça delalet eden mücerred bir irade gücü ile görülmeyen âlemlerdeki varlıkları, görülen âlemdeki varlıklara çeviren ruhun gerek kendi kendisini idrak, gerek dış dünyada olup bitenleri anlayıp sezebilmesinde kendini belli eden manevî çekim kuvvetini, nihayet insanlık âleminde ve toplum hayatında bunların hepsini bir araya getiren toplumsal çekim kuvvetini bir bütün olarak ele alan bir başka kitap bulamayız. Halbuki Kur'ân ilmi, bütün bu değişik çekim kuvvetlerini birer yönüyle içine alıp birleştiren öylesine uyumlu, öylesine bütünleştirici evrensel bir çekim kanunu haline getiren bir anlatım demetidir ki, biz bunda ister küllî,

ister cüz'î, ister maddi, ister ruhani bütün varlığın, varoluşuyla ilgili özellikleri kayıtsız şartsız ortaya koyan ve mutlak çekim kuvveti demek olan yaratıcı gücün kanununu, Allah ile varlık ilişkisini, özellikle insanlar arasındaki çok yönlü ilişkilerde O'nun ledünnî tecellilerini bütün incelikleriyle düşüneceğiz. Çok eksik bir düşünce ile ve haksız yere "Evrensel Çekim Kanunu" dediğimiz gök cisimlerinin birbirini çekmesi O'nun âyetlerinden sadece küçük bir örnektir. Gerçekte işin böyle olduğunu göreceğiz. Bu öylesine bütünlük arzeden bir konudur ki, ilimleri sistemleştirmeye çalışan filozoflar ile en büyük edebiyatçıların tarih boyunca ortaya koyabildikleri ortak değerlerin toplamından bile üstündür. En büyük filozofların ve felsefî ekollerin düşünce sistematiği bundaki hikmet düzeninin zamana yansıması, en yüksek edebiyatın renkli parıltıları, bundaki estetik güzelliklerin bir anlık parıltısıdır. Kur'ân'ın nazm-ı celîli, bilimsel düzen ile estetik düzenin kucaklaşıp bütünleştiği bir alandır. Bundan dolayı Kur'ân'ın ortaya koyduğu mantık düzeni, ilim ve sanatın ortaya koyduğu düşünce bütünlüğünden daha sağlam ve daha tutarlıdır. Edebiyatın ortaya çıkardığı değişik renkteki güzelliklerden daha renkli, daha çeşitlidir. Muhkemat ile müteşabihatın böylesine uyum sağlaması ve estetik bir düzen meydana getirmesi ancak yaratılışta görülebilir. "Kur'ân üzerinde derinden derine düşünmüyorlar mı? Eğer o, Allah tarafından değil de bir başkası tarafından indirilmiş olsaydı, onda pek çok çelişki bulurlardı." (Nisâ, 4/82).

Mesela, astronomide genel çekim kanununun, yalnızca ay, güneş ve dünya üçlüsü arasındaki düzen ve orantısını dahi tam anlamıyla ölçüp aydınlığa kavuşturamamış olan teknolojimiz, elde ettiği verilere dayanarak, ne güneş sisteminde, ne de galaksiler sisteminde ve bunların düzen ve işleyişinde ilme, mantığa ve estetiğe ters düşen hiçbir nokta bulunmadığını bütün gücüyle savunmaktadır. Yaratılışın bu düzeni, bizim gözümüzde nasıl böyle hem zâhir, hem de bâtın ise Kur'ân'ın sûreleri ve âyetleri arasındaki bilimsel, mantıkî ve estetik düzen dahi onun gibi, hatta ondan daha ziyade zahir ve ondan daha ziyade bâtındır. Zahir olması kemalinden, batın olması da sonsuzluğundandır. İşte bundan dolayıdır ki, bir şairimiz:

"Bikr-i fikri kâinatın çâk çâk oldu, fakat

Perde-i ismette kaldı mânii Kur'ân henüz."

"Kâinatın bâkir fikirleri parça parça oldu. Fakat

Kur'an'ın mânâları hâlâ koruma perdesi içinde kaldı." demiştir.

Biz mantıkî düşünürken estetiğin ölçülerini, edebî düşünürken de mantığın kural ve ilkelerini feda etmek alışkanlığında olduğumuz için, Kur'ân'daki uyum

ve ahengi bütün yönleriyle bir cetvel çizer gibi düşünce yoluyla ölçemiyor isek de o fıtratı yaşarken onun yüce zevkini vecd ile duyabiliriz. Kur'ân da, bu zevki, okuyanlardan ziyade yaşayanlarına ihsan etmek için "Bu, takva ehline hidayettir." (Bakara, 2/1) diye hitap edecektir. Bundan dolayı herşeyden önce gafletimizden, vesvesemizden, şeytanlıklardan arınmak için bütün bilinç gücümüzle Allah'a sığınarak "Kovulmuş şeytandan Allah'a sığınırım." diyelim ve o her şeyi çeken kuvveti yaşamak için; "Rahmân ve Rahim Allah'ın adıyla." demek olan besmele anahtarına yapışalım ve bir teşekkür duygusu ile Fâtiha'sından başlayalım.

Meâl-i Şerifi

1- Rahmân ve Rahîm olan Allah'ın ismiyle.

2- Hamd o âlemlerin Rabbi,

3- O Rahmân ve Rahim,

4- O, din gününün maliki Allah'ın.

5- Ancak sana ederiz kulluğu, ibadeti ve ancak senden dileriz yardımı, inayeti. (Ya Rab!).

6- Hidayet eyle bizi doğru yola,

7- O kendilerine nimet verdiğin mutlu kimselerin yoluna; o gazaba uğramışların ve o sapmışların yoluna değil.

ÂYETLER ARASINDAKİ İLİŞKİLER:

2- Kur'ân'da sûreler, sûrelerin çoğunda kıssalar, kıssalarda âyetler, âyetlerde kelimeler, kelimelerde harfler ve bütün bunlar arasında açık veya kapalı, sözle veya mânâ ile birçok yönden tam bir uyum ve belli bir düzen vardır ki, bunların tek tek araştırılması ve ayrıntılarının açığa çıkarılması sayısız denilebilecek kadar çoktur ve hemen hemen bütün ilimleri ve sanatları da yakından ilgilendirir. Bu ilimlerin en başta geleni de Nahiv (Dilbilgisi) ve Belağat (sözü yerinde söyleme sanatı) ilimleridir. Kur'ân'ın nazmında cümlenin yapısı, sözün öncesiyle ilişkisi, sözün gelişi ve akışı, anlam ve kavram, söz ile mânâ arasındaki uyum (mutabakat), sözün içeriği ile gereği, ibare, işaret, delalet, iktiza, açıklık ve gizlilik, hakikat, temsil, sarahat, kinaye, îmâ, telmih, mantık, hikmet, maksada uygunluk gibi beyan ilmini ilgilendiren yönleriyle sözün öncelikle kulağa hoş gelmesi ve kolay anlaşılması gözetilmiştir. Ondan sonra da sözün kalbe dolmasını ve etki yapmasını sağlayan fesahat (açık ve anlaşılırlık), tatlılık, düzgünlük, akıcılık, incelik, ölçülülük, çarpıcılık, kolaylık, sanatlılık, yenilik, çok yönlülük, tutarlılık, uyum ve ahenk, dile hakimiyet, üslup, söz ile anlam arasındaki denge, sözü uzatma, az ve öz sözle çok anlam ifade etme ve nihayet kimseyi taklit ve tekrar etmemek demek olan ibdâ ve harikuladelik gibi özellikler açısından, hem söz güzelliğini, hem de anlam derinliğini ve zenginliğini birlikte içine alan pekçok güzellik ve estetik incelik bulunmaktadır. Kısacası, Kur'ân'da kelimelerin asıl dil ve sözlük mânâları açısından delalet ettikleri anlam, akıl ve mantık açısından delalet ettikleri anlam, tabiî zevk ve sezgi açısından delalet ettikleri anlam olmak üzere üç çeşit delaletin bileşkesi olan ve sonludan sonsuza doğru yol alan uyum ve ahengin hissedilebilen ilişkilerini özetle dile getiren inceliklerdir bunlar. İşte bunlar tefsirin ruhunu teşkil eder. Genelde avam için dil açısından sözün mânâya delaleti, alimler için akıl ve mantık açısından delaleti, edebiyatçılar ve estetikçiler ve hikmet ehli olanlar için zevk, sezgi ve fıtrata uygunluk açısından delaleti önem taşır. Terceme ile dil değiştiği için birinci ve üçüncü hususlarda kendiliğinden büyük kayıplar olur. Ayrıca bundan akıl ve mantık açısından söz konusu olan delalet de etkilenir.

Bunun için biz bazı yerlerde bu ilişkileri kısaca göstermeye çalışacağız. Çünkü etraflıca anlatmaya insanın gücü yetmiyor. Bundan dolayı da Fâtiha sûresi üzerinde diğer sûrelerden daha fazla duracağız. Fâtiha'da ilk önce iki açıdan kelimeler arasındaki uygunluğu ele alalım. Siyâk, sibâk yani sözün gelişi ve akışı ki, birincisi (sibak) sözün kendinden önceki kelimelerle, ikincisi (siyak)

de sözün kendi parçaları ile kendisine ve kendinden sonrasına göre olan uyum ilişkileridir. Besmele, Fâtiha'nın bir kısmı sayıldığına göre, birincisi (sibak) burada söz konusu olamaz, bu olsa olsa âyetin nüzulü (inişi) açısından "Rabbinin adıyla oku." (Alâk, 96/1) âyetiyle ilişkili olur ki, bu da Kur'ân tertibine göre kendisinden sonraki âyetlere ait bir siyak ilişkisidir. Fakat besmele başlı başına bir âyet olduğu için önce onu inceleyelim.

SİBAK (Sözün gelişi): Besmelenin bir fiile bağlı olması ilişkisinden başka burada hiç bir şey düşünülemiyeceğinden dolayı genel olarak Fâtiha'nın da besmele ile ilişkisi olduğu bellidir. Besmele ile Fâtiha okuyorum, Fâtiha yazıyorum, hamd ediyorum, Kur'ân'a başlıyorum, v.s. gibi. Fakat bundan başka özel şekilde de kuvvetli ilişkileri vardır. O kadar ilişki vardır ki, besmeleyi Fâtiha'dan bir âyet sayabilirsiniz. İlk önce, nazım ve fâsıla (âyet sonu) ilişkisi, ikinci olarak kelimeler arasındaki ilişkiler, üçüncü olarak özetle onun açıklaması şeklinde çeşitli mânâ ilişkileri vardır. Bir kere besmeledeki rahmetin çekiciliğine karşılık Fâtiha'nın bir teşekkür etme demek olduğu ilk bakışta görülüyor. Bu ise besmele ve Fâtiha arasında gizli ve tam bir bağlantının bulunmasıdır. Sonra Fâtiha besmelenin bir açıklaması, ve mânâlarının açığa çıkmasıdır.

Şöyle ki: Besmele, gerçekten ve itibari olarak yedi kelimeden oluşmuştur. Bunlardan dört tanesi başlıbaşına birer kelime olup üçü Allah'ın ismidir. Bu terkibin tamamı ise bir kısmı zikredilen, bir kısmı da sözün gelişinden anlaşılan ve gizli bulunan iki taraf ile bir bağlaçdan " = bâ" edatı, yani müteallik (ilişiği olan), müteallak (kendisine bağlanan) ve ilişki vasıtası olan üç kısımdan birleşen tam bir söz idi. Buna karşılık Fâtiha, yedi âyet, başlı başına dört söz, üç tam vakf (durak)dan birleşen tam bir söz düzeninde güzel bir sûredir ki; bu üç tam vakfdan birincisi üç âyetle bir cümle olarak birinci tarafı, ikincisi iki cümle ile bir tevhid âyeti olarak ortadaki bağlama ilişkisi, üçüncüsü yine üç âyetli bir cümle olarak, son kısmını meydana getirmiştir. Ve bu şekilde Fâtiha, besmele gibi ve onunla bir cinsten olan bir söz şeklindedir.

Mânâya gelince: Besmele bize bir tamlama bağı, iki sıfat bağı ve başında bir bağlantı harfi ile sonunda gizli olan tevhidi içeren tam bir bağlantı veriyordu. Orada özel (isim)den genel mânâya doğru yayılan (genişleyen) isim ve sıfatı zikredilmiş iken biz ezelde (başlangıcı olmayan bir zamanda) olduğumuz gibi fiillerimiz ile beraber saklı ve gizli idik. Daha doğrusu Allah var, biz yoktuk. "Allah vardı, onunla birlikte hiçbir şey yoktu." Çünkü ondan önce bu ilişki ile Allah'a ait olmaya sarılmamıştık.

dediğimiz zamandır ki, bu bağlantı meydana gelmiş ve Fâtiha'da Allah'a teşekkür etmekle birlikte varlık aleminde ortaya çıkmamıza sebep olmuştur.

Gerçekten Fâtiha bir teşekkür (cümlesi) ile başlıyor ve bizi gizli, ilahî bir ilişki ile başlangıçta kâinatın içinde varlık sahasına atıyor ve o sırada Rahmân ve Rahim bir daha tecelli ediyor ve gerçekleri tebliğ etmekle bir iki ıslah döneminden sonra ilahî bir mükellefiyetin gereğini sezecek kadar idrakimizi terbiye ederek ve konuşmayı öğretmek sureti ile iyilikte bulunarak Allah'ı ve kendimizi tanımak için bizi yoktan var ediyor ve işte o zaman Allah'ın birliğine "Yalnız sana ibadet ediyoruz ve sadece senden yardım diliyoruz" diye bir bey'at anlaşması yaptırmak üzere bize konuşma hakkı veriyor. Ve biz de bütün sosyal vicdanımızla konuşarak söze başlayıp bu anlaşmayı yapıyor ve o bağlantı ilişkisini böyle ezelî bir rahmet ile zevalsiz bir sosyal ve hukukî sözleşmeyi yapıyoruz ve o vakit bizim de "neste'în" (yardım diliyoruz) derken biz de bir irademizin, bir şeyi istemeye hak ve yetkimizin olduğunu anlıyoruz ve derhal duası ile Allah'ın huzurunda yer alarak sonuna kadar söylüyoruz. Bu şekilde ezeldeki (başlangıcı olmayan zaman) ve besmeledeki gizli (mânâ), Fâtiha'da ve şimdiki zamanda konuşan biri olarak ortaya çıkıyor da ezelî zâhir olan görünmüyor ve sonunda bizim idrakimizde ve konuşmamızda hazır olması ile merkezimizde ve çevremizde bir muhatab olarak hazır bulunuyor. işte ezeli ve sonsuz bütün hayat dengeleri bunun içindedir. Basit birkaç cümle gibi görünen Fâtiha, yaratılışın, yaratanın, yaratıkların bütün sırlarını toplayan bir kanun-i küldür, (genel ve temel ilkedir). Baş tarafındaki üç âyet ile sonundaki üç âyetin bağlantısı gibi olan bu bir âyetle Fâtiha böyle sonsuz üstü bir varlıklar denklemini kayda geçirmiştir.

Fâtiha'daki bu ruhu, bu manevî inceliği ve bu denklemi, şu kudsî hadis ne güzel açıklamıştır: "Ben namaz sûresi olan Fâtiha'yı kendim ile kulum arasında yarı yarıya taksim ettim; yarısı benim ve yarısı kulumundur. Kuluma istediğini veririm." Hz. Peygamber (s.a.v.) Efendimiz de bu hadisi şöyle açıklıyor: Kul der; Allah da; "kulum bana hamdetti" der; kul der. Allah da "kulum beni övdü" der; kul der, Allah da der ki; "kulum beni ululadı". Ve buraya kadar benimdir. kulumla benim aramda, sûrenin sonu ise

yalnız kuluma aittir ve kulumun istediği kendi hakkıdır, diyor.

Fâtiha, işte yüce Allah'ın böyle bir lütfunu tecelli ettiren bir varlık dengesidir. Bu dengede de kâinat nizamının temeli olan adalet ve denge kanununun en açık ve en güzel bir gerçeğini görürüz, görürken (doğru yol) yüce nazmında açıkça okuruz. Bu dengeye tasavvufî bir zevk ile bakacak olursak bu kulluk ve yardım dileme andlaşmasını taşıyan (İslâm) ümmetinin bütününe "Sizi yeryüzünde halifeler (yöneticiler, yeryüzünün tasarruf ve hakimiyetini elinde bulunduran insanlar) yapan O'dur." (Fâtır, 35/39) "Yeryüzüne mutlaka iyi kullarım mirasçı olacak, bu yeryüzü onların eline geçecek." (Enbiyâ, 21/105) gibi âyetlerde açıkça belirtildiği üzere Allah'ın vekili (halifesi) olan insanın onun bir gölgesi şeklinde aksetmiş olduğunu ve insanlara da yeryüzünü inşa ve imar etme payı bahşedilmiş bulunduğunu duyarız ve o zaman böyle kulluk ve yardım istemeyi yalnız Allah'a ait kılan toplumsal duygu taşıyan bir ümmetin herhangi bir konuda birleşmesinde de şer'î bir delalet bulunabileceğini, yani ümmetin bir konudaki fikir birliğinin olumlu bir şer'î delil olduğunu anlarız. Bundan dolayı Besmele ile Fâtiha arasındaki sözün gelişinden (siyak) anlaşılan uyum, ezelî ruh ile sonsuz olan arasındaki bu denge ilişkisinin meydana çıkmasıdır. Bu âyetler, işte bütün yaratılışta var olan bu ilişkiyi bizim bilincimize nakşeden ilahî âyetlerdir. Bunların geniş açıklamasını da Kur'ân'da göreceğiz.

SİYAK: Fâtiha'nın bizzat kendisindeki sözün akışı ve bu tabii akıştan doğan bir öğretim şeklidir. Nitekim Fâtiha'nın bir ismi de "ta'lim-i mes'ele" yani "konuyu öğretme"dir. Bunun en büyük ipucunu okumanın gelişinden ve özellikle "Rabbinin adıyla oku!" (Alak, 96/1) yüce emrinde buluruz. Bundan başka nüzul sebeblerinde rivayet ettiğimiz hadiste de emri vardı. Bunun için bazı müfessirler başta "böyle söyle" meâlinde emrinin gizli olduğunu söylemişler ise de büyük tefsir âlimleri böyle bir kelimenin gizli olduğuna ihtiyaç kalmaksızın, yalnızca üslubun gelişinden böyle bir şeyi öğretmeyi işaret etmeye yeterli olduğunda ısrar ediyorlar. Yani Allah Teâlâ bize bu sözü ile ilim ve iman telkin etmiş (anlatmış) ve bu anlatışı bir emir ile yapmayıp şimdiki zaman kipi ile mevcut olmayanı anlatmıştır. Çünkü ilim ve imandan önce onun huzuruna çıkma hakkımız yoktu ki, bize açıkça hitap etsin. Çünkü Besmele'de biz görünürde yoktuk. Bununla beraber Allah'ın zatının değil, isminin huzurunda idik.

Bundan dolayı Fâtiha'nın başında Allah'ı tanımakla ilgili olan üç âyet tamamen görmeyerek anlatmak tarzındadır. Kendisiyle konuşulan görünmüyor. Bunda "âlemîn = âlemler" kipi ile akıllı varlıklara apaçık bir uyarı vardır ki; bu üç âyetin mânâsını düşünüp anlayan bir kimse akıllı ise, âlemlerin ne olduğunu ve kendi ruhunda onun nasıl tecelli ettiğini iyice düşünerek ve başlangıcı ve sonucuyla onu gözden geçirerek aklını ve seziş kabiliyetini topladığı zaman ve ancak o vakit; "Hamd o âlemlerin Rabbi, o Rahmân ve Rahim, o, din gününün maliki Allah'ın" görünmeyen Allah'la ilgili anlatımın doğru bir söz olduğunu anlar ve derhal Allah'ı görünen ve görünmeyen alemde hazır ve gözeten olarak bulur. Böyle bulunca da "Ancak sana ederiz kulluğu, ibadeti, senden dileriz yardımı, inayeti (Yâ Rab)" diye ona hitap ederek, ihtiyaçlarını ona arzeder ve onların karşılanması yolunda istekte bulunabilir. Bunun için Fâtiha, Arap edebiyatında gaibden (üçüncü şahıstan) muhataba geçen ve iltifat denilen bu belağat üslubunu gerçekleştirmek için Allah tarafından açık bir "ben ve biz" emri gibi birinci şahıs kipi ile doğrudan yapılan bir hitabı kapsamayarak "Allah bir insanla (karşılıklı) konuşmaz. Ancak vahiyle ya da perde arkasından konuşur." (Şûrâ, 42/51) âyetinin mânâsını öğretmiş ve tebliğ etmiştir. Bundan dolayı Fâtiha'nın kendisindeki söyleniş metodu, bir öğretim metodu ve üslubu, bir telkin üslubu olmuştur.

Bütün Arap edebiyatçılarının ve hatta Türk şairlerinin kasidelerinde ve nutuklarında bilip kullandığı bir iltifat sanatının böyle tam yerinde ve birçok cümlelere muhtaç olan mânâları bu kadar kısa, öz ve bu kadar açık ve anlaşılır bir şekilde toplayan son derece derin bir nükteyi ortaya koymuş olması, bütün Arap şairlerinin meydan okuma niyetlerini ve cesaretlerini kıran ve onlara Kur'ân'ın i'câzı önünde baş eğdiren hususlardan birisi olmuştur. Fâtiha'nın kelimeleri ve cümleleri arasındaki ilişkilerin ise bir kısmı yukarda geçti ve ihtiyaç görüldükçe ileride de tahlil ve tefsir sırasında gelecektir. Burada şu kadarını söyliyelim ki, elhamdü'nün en mükemmel bir şekilde tefsiridir. da istiânenin (yardım dilemenin) aynı şekildeki bir açıklamasıdır. Ve bu zincirleme sırların ortaya çıkması ile Fâtiha sûresi bütünüyle baştaki, en baştaki veciz cümlesinin açıklanmasından ibaret eşsiz bir kelâmdır.

Diğer Kur'ân sûreleri ile ilişkisine gelince, Fâtiha'nın Ümmü'l-Kur'ân (Kur'ân'-ın anası), Ümmü'l-Kitab (Kitabın anası), esas isimlerinin delalet ettiği şekli ile Kur'ân'daki sûrelerin hepsinin ana kökü ve genel temsilcisi olmasıdır ki, bu hususun bir kısmını yukarda anladık ve gelecek bütün açıklamalarda da

inşaallah anlayacağız.

Özetle: Sanki besmele bir taç, Kur'ân en mükemmel bir vücut, Fâtiha onun başı, bu baştaki çehre, (Fâtiha'da geçen) rahmet ve hidayet (doğru yolu bulma) bu çehrenin göz bebekleri, dünya ve ahiret dış yüzüyle içyüzü, kulluk ve yardım dileme dili, Allah'ın birliğine inanma ise ruhudur. O şekildedir ki vücudun bütün gizli tarafları onun açık seçik konuşan dudağından çıkarken o taçdan, o çehreden, o süzgün bakışlardan da onun ruhu okunur. O çehre, Hz. Muhammed (s.a.v.)'in çehresi, o vücud Allah'ın tecellisidir. Söz Allah'ın sözü, tebliğ eden Allah'ın elçisidir. "Allah'tan başka ilâh olmadığına Hz. Muhammed'in Allah'ın kulu ve elçisi olduğuna şahitlik ederim."

TAHLİL VE TE'VİL (Analiz ve Yorum): Hamd, isteğe bağlı yapılan bir iyiliğe veya onun başlangıç noktası olan bir iyiliğe karşı gönül açıklığı ile o iyiliğin sahibine saygı ifade eden bir övgü sözüdür. Kısmen medih, kısmen teşekkür ile birleşen bir övgü, bir çeşit övmek veya övülmek, iyi bir övüş veya övülüş, güzel bir övücü veya övülen olmak, ciddi bir övücülük veya övülücülük hülasa bu anlamları kapsayan güzel ve ciddi bir sözdür. Arapça'dan hamd kelimesi bu mânâların hepsi için kullanılır. Fakat Türkçe'de çoğunlukla masdar ismi olarak kullanılır. Diğer kiplerde hamd etmek veya edilmek, hamdediş veya ediliş, hamd eden veya kendisine hamdedilen, hâmidiyet (hamd etmek niteliği), mahmûdiyet (övülmeye değer olmak) denilir ve bugünkü dilimizde bunun öz Türkçe olan bir eşanlamlısı yoktur. Şükür de böyledir. Türkçe'de bir övme var ki, o da methetme ve sena (övme) ile eşanlamlıdır. Hamd ise medh ile şükür arasında bir nevi övme ve özel bir medihtir. Çünkü medih, canlılığı ve istediği gibi hareket etme yeteneği olana da olmayana da yapılır. Mesela güzel bir inci ve güzel bir at övülmüş olabilir. Fakat onlara hamdedilmez. Hamd, inci ve atı bağışlayan, istediğini yapmakta serbest olan Allah'a yapılır ve hatta onun lütfuna, ilmine yapılır. Fakat vücut güzelliğine yapılmaz. Ayrıca medih, bağıştan önce de ondan sonra da yapılabilir. Hamd ise kesinlikle bir iyilikten sonra yapılır. Şu kadar var ki, onun hamd edene ulaşmış bir iyilik olması şart değildir. Şükürde ise bu da şarttır. Çünkü şükür, gelmiş olan bir nimete sözlü veya fiilî veya kalp ile nimeti verene saygıda bulunarak ona karşılık vermektir. Yalnız fiil veya kalp ile yapılan şükür, ne medihtir, ne hamddır. Fakat dil ile sözlü olarak yapıldığı vakit hem hamd, hem de medh olur ve bu hamd, minnettarlığın başıdır. Bundan dolayı hamd, medihten genel olarak daha hususi (özel)dir. Şükürden de bir bakımdan daha genel ve bir bakımdan daha özeldir.

Her hamd, medihdir. Fakat her medih hamd değildir. Sonra bazı hamd, şükür (minnettarlık) ve bazı şükür hamd olmakla beraber şükür olmayan hamd, hamd olmayan şükürler de vardır. Demek ki medih, gerçeğe göre boş bir ümidin itmesi ile kuru bir yalandan, mücerred bir dalkavukluktan ibaret kalabilirken hamd ve şükür daima gerçeğe uygun bir doğruyu ifade ederler. Hamd, delile dayanan haklı bir ümidin sevinci ile veyahut minnettarlık gibi gerçekleşmiş bir nimet içinde bulunarak rahat etmenin mutluluk zevki ile yapılır. Hamd verdi, verecektir gibi geçmiş ile gelecek arasında dönüp dolaşan bir sevinç durumundan, şükür ise işte verdi gibi gerçekleşen bir geçmiş nimete ulaşma zevkinden ileri gelen bir mutluluğu ilan etmektir. Bunun için hamd ve şükür tamamen meşru ve ahlâka uygun oldukları halde medih genellikle ahlâka uygun değildir. İslam'a göre yasaklanmış ve yerilmiş de olabilir. Çünkü Peygamber (s.a.v.) Efendimiz: "Övmeyi meslek edinenlerin yüzlerine toprak saçınız." buyurmuş. Halbuki "İnsanlara hamd etmeyen kimse Allah'a da hamd etmez." hadis-i şerifi ile mutlak surette emredilmiş olduğunu göstermiştir. Mirac hadislerinde de Hz. Muhammed (s.a.v.)'in ümmeti "Çok hamdedenler" ünvanı ile lakablandırılmışlardır. Hamd ile şükürde esas maksat nimeti verendir. Medihte ise nimeti hayal etmektir.

Hamd ve şükür; ikisi de hak ve hakikat sevgisi ile gönlün sevinçle dolması ve bundan dolayı ahlâka uygun olmakla beraber hamdde sevinç ve arzu mânâsı, şükürde ise içten bağlılık ve dostluk mânâsı daha açık bir şekilde bulunur. Ve bu şekilde şükür (minnettarlık), gerçekleşen bir geçmişin ululama hatırası olduğundan dolayı daha zor, yapanları daha azdır. Çünkü varlığın akışı hep geçmişten geleceğe yönelik olduğu için insanlar yaratılıştan geleceğe meyillidirler. Şüphesiz bu meyletmenin içine korku bulaşmış bir ahiret çekimi yerleşmiştir. Gerçekten insanlar daha fazla ileriyi görsün diye gözleri ön tarafa bakacak şekilde yaratılmıştır. Fakat böyle olması yolda giderken geldikleri başlangıç noktasını geçip arkada bıraktıkları kısmı unutmak için değildir. Onun hatırında kalan şeylere ve hafızasının doğruluğuna güvenildiği içindir. Bundan dolayıdır ki boyunlar gerektiğinde o hatıraları yenilemek için öndeki gözleri arkaya çevirip baktırabilecek şekilde hareket eden bir eksen halinde yaratılmışlardır. Bir gelecek yolcusu için bu yaratılışın büyük bir uyarıcı önemi vardır. Demek ki, hafızası bozuk boyunları hareket etmeyen yolcuların yalnız ileriye dikilmiş olan gözleri, şeytanın baskısından korunmak için birer kurtuluş

vasıtası değildirler. Halbuki gafil olan insanoğullarında bu durum ağır basmaktadır. Dalkavukluk düşüncesi ile bir kuruntu halindeki ümit üzerinde (bazı kimseleri) çok metheden nice yaratıklar görülegelmiştir ki onlar, gayelerini elde ettikleri ilk andan itibaren bir nankör kesilmişlerdir. Bunu farkeden bazı düşünürler -bunlardan biri de müellifin zamanında yaşayan Fransız Güstav Löbon'dur- insanlar üzerinde hayalin, gerçekten daha fazla bir egemenliği olduğu sonucuna varmışlardır. Fakat bu görüş doğru değildir. Çünkü hayalde görülen o egemenlik, gerçeği temsil edebilmesinden dolayıdır. Yoksa hayale hayal diye sarılan kimse görülmemiştir. Bundan dolayı asıl egemenlik hayalin değil yine gerçeğindir. Gerçek öyle etkilidir ki yalnız yakından değil, uzaktan hayal yoluyla bile etkisini gösteriyor. Fakat sevgiliye ulaşmanın öyle şaşırtıcı bir etkisi, kendisinden geçip dünyayı unutma durumu vardır ki bunda gerçek, kendisinden başka herşeyi siliverir ve bizzat gerçekçi olmayanlar ona dayanamazlar ve bunun için insanoğlu onu, kendisinden ziyade karşısında gördüğü zaman ona değer verir. Güneş doğunca göz kamaşır ve izlenim süzülüp kalpdeki his cepheye dikilmeyince insan onu göremez. Bundan dolayı bilinçli bir hakikat adamı olmak zordur ve tam bir müslüman olmak çok zordur. Çünkü varlığını Hakk'ta kaybeden Hz. Ömer el-Faruk (r.a.) Efendimiz "Hakk, Ömer'e dost bırakmadı." dediği zaman bu zorluğu anlatmak istemiştir. Şükür ise böyle hakikat sahiplerinin alâmeti olduğundan "Kullarımdan şükreden azdır." (Sebe, 34/13) buyurulmuştur.

Bununla beraber, diğer taraftan "hamd"de saygı ve değer verme mânâsı daha yüksektir. Çünkü bunda, meydana gelen bağış, hamd edene ulaşmadığından dolayı bir taraftan daha fazla hakka bakan maksatsız bir saygı karakteri vardır. Diğer taraftan o bağışa kavuşanların sevincine katılmayı ifade eden bir kardeşlik duygusu ve kendi hakkında henüz ulaşmayanı ulaşmış saydıran bir takdir payı vardır. Bir bu, bir de şükrün kısımlarında kalb işinin, gizli bir iş ve organların fiillerinin ihtimalli olması, şükür çeşitlerinin en mükemmelinin, yine dil ile yapılan hamd olmasını gerektirir. Gerçekten Resûl-i Ekrem (s.a.v.) Efendimiz, "Hamd, şükrün başıdır. Allah'a hamd etmeyen O'na şükretmemiş olur." buyurmuştur.

Bu şartlarla dil ile yapılan medih zikirler ile yâd etmeler, saygı ifade eden lafızlar, özel saygılar hep hamddırlar. Hamd kelimesi de saygı ifade eden bu kelimelerin hepsinin mânâsına uygun olduğundan "hamd olsun" denildiği zaman

bütün bu saygılara yaraşır bir iyilik veya bağışlama karşısında bir mutluluk sevinci ve bir bahtiyarlık duygusu ilan edilmiş olur ki bu, bir taraftan o iyilik ve bağışlamanın seçkin sahibini övmek, diğer taraftan da hakkıyla o mutlulukla övünmek mânâlarını ifade eder. Ve her iki bakımdan da şeriata pek uygun ve ahlâka çok uygun bir iyiliktir. Çünkü nimeti anlatma, böbürlenmeden ileri gelen bir gurur değil, nankörlüğü ortadan kaldıran büyük bir erdemliliktir. Daha doğrusu hamd, herkesin ermek istediği fakat pek az kimsenin erebildiği en yüksek bir olgunluk gayesidir. Çünkü insanlık açısından bütün mutluluklar iki kelime ile özetlenebilir. Tena'üm (nimet ve bolluk içinde bulunma) ve in'am (nimet verme). Nimet ve bolluk içinde bulunanlar ancak refah içinde bulunduklarını his ve takdir ettikleri zaman hamd ederler. Çünkü mutluluk, refah içinde bulunmanın kendisinde ve niceliğinde değil, niteliğinde yani refahın zevki takdir edilip hissedilmesindedir. Zaten bolluk içinde bulunmanın mânâsı budur. Ve ne vakit mutluluk zevki hissolunur ve coşarsa dilden hamd çıkar ki bu makam, hamd etmek makamıdır. Nimet verme makamında bulunanların mutluluğu da yalnız nimet vermede değil, verilen nimetin değerini bilecek ve zevki ile mutluluk duyacak, layık olan yere ulaştırmasında ve ulaştığını açık delil ile görmesindedir. Bu delil ise hamd edenin hamdidir. Bundan o ulaştırma ve ulaşmayı seyretmekteki zevk de kendisine hamd edilenin mutluluğunu meydana getirir. Ve biz biliriz ki, nimet verme makamı, nimete erme makamından üstündür. Bundan dolayı mahmudiyet (kendisine hamd edilmeye layık olma) makamı rütbelerin en mükemmeli ve hedeflerin en sonudur. O halde bu makamın mutluluğu da en büyük mutluluktur. Bu mutluluğun zevkindeki coşma da haydi haydi bir hamd ile sonuçlanmayı gerektirir. Hamd etmeye layık olana hamd etmek demek olan bu hamd ise nimeti artırmaya ve dolayısıyla fazla hamdetmeye ve hamdedilmeye sebep olur. Bu şekilde hamd etme makamında, refah içinde bulunan kimsenin hamd etmeye devam etmesi, kendisine hamd edilme makamına yükselmesine ve mahmudiyet makamında nimet vericinin hamd etmeye devam etmesi de kendisine hamd edilmenin sınırsız katlanmasına sebep olur ki "Andolsun şükrederseniz elbette size (nimetimi) artırırım." (İbrahim, 14/7) buyurulması bundandır.

Şu halde yukarıya doğru ilerlemede hamdin sırası ile en yüksek rütbeleri şunlardır:

1- Hâmidiyet (hamd etmek), 2- Mahmudiyet (övülmeye değer olmak) 3- Hâmidiyet ve mahmudiyet 4- Mahmudiyet ve hâmidiyet.

Bu son derecede Allah'a ait tecellilerden (lütfuna erme) birini görürüz. Burada

etkilenmeyi ifade eden insana ait mânâları ortadan kaldırmakla övülmeye değer ve hamdetmeyi biraraya toplayan hamîd (çok hamdeden), mahmûd (övülmeye değer olan), hâmid (hamdeden) gibi Allah'ın güzel isimlerinin tecellisini görmemek nasıl mümkün olur? Bu olmasa idi onlar nereden gelirdi? Sonra "Şifa-i Şerif" kitabında açıklandığı üzere Hâmid ve Mahmud, Ahmed ve Muhammed gibi yüce Peygamberimiz'in mübarek isimlerindendir. Gerçekten Makam-ı Mahmud (en yüksek şefaat makamı) bilhassa peygamberlerin sonuncusu olan Efendimiz'e va'd olunan ve onu hamd etme makamından hamd edilen (övülen) makamına yücelten yüksek bir makamdır ki, büyük şefaat makamıdır. Bu makamda "livâü'l-hamd" (sancağı) onun sağ eline teslim olunmuştur. Ahirette Makam-ı Mahmud'un bol şefaati iledir ki, Livâü'l-hamd altında toplanacak olan ümmet, Allah'a hamd etmelerinden paylarını alacak ve cennet ehlinin dualarının sonu da " Alemlerin Rabbi Allah'a hamd olsun." olacaktır. "Dualarının sonuncusu da alemlerin Rabbi Allah'a hamd olsun." sözüdür. (Yûnus, 10/10).

Böyle hamd etme ve övülme vasıflarını toplayan Allah'ın dostunun, Ahmed olması ve Muhammed olması, işte hamdin bu toplayıcı ve birleştirici derecesini dile getirir ve gerçekten lafız ve mânâ itibariyle hamdin esası Muhammed (s.a.v.)'e ait bir gerçektir. Ve bu gerçeğin başlangıç ve sonuç itibariyle Allah Teâlâ'ya ait olması da gerçeklerin gerçeğidir.

İşte Fâtiha " " ile başlamakla bize bu mutlulukları, bu olgunluk hedefini ve bu gerçeği öğreterek söze başlamıştır. Ve elhamdülillah (Allah'a hamd olsun) denildiği zaman duyulan derin gönül ferahlığı bu aşk ve şevkin dile getirilmesidir. Evet, hamd gerçeğine tutkun olmayan yoktur. Arapça'da " " bilinen bir şey vaya umûmîlik veya cins ve hakîkat mânâsı ifade eden bir belirleme edatıdır. İlk hitap edilirken hamdin kim tarafından yapıldığı belli değildir. Sonra bu mübtedânın haberi olan 'da lâm'ın, ihtisas (ait kılmak), istihkak (hakkı olma) ve mülkiyet mânâlarına geldiği açıktır. Ve ilk mânâsı (ait olmak) diğerlerini de kapsar. Bundan dolayı cümlenin meâli şu olur: "Hani herkesin bildiği ve en son ümidi olarak istediği hamd gerçeği yok mu? İşte hamidiyet (hamd etmek), mahmudiyet (övülmek), bütün cinsi ile ve hatta bütün dereceleri ve bütün çeşitleri ve fertleri ile o hamd, Allah'a mahsustur, Allah'ın hakkıdır, Allah'ın mülküdür. Çünkü Allah'tır, çünkü... çünkü..." Fakat dilimizde bu genişliği uzun uzadıya açıklamayı özetleyen bir belirleme edatı olmadığı için biz sadece hamd diye genel olarak cins olarak anlatırız. Bilen bilir, bilmeyen başkasının bildiğinden haberdar olmaz. Bu cümle herşeyden önce bize ilim ve

imanı anlatan bir haber cümlesidir. Aynı zamanda ululamayı da bildirerek hamd etmeyi gerektirdiğinden dolayı, gereği ile de bir dilek cümlesi olur ve zamana delalet etmeyen bir isim cümlesi olduğu için sürekli ve devamlı hamd etme mânâsına gelir. Fâtiha'da bu cümleden başka isim cümlesi yoktur. Üç tanesi söz, biri ulaç olan diğer dört cümle, hep fiil cümleleridir. İlk bakışta böyle olması Fâtiha'daki denge uyumuna aykırı gibi görünüyorsa da gerçek durum bunun tam aksinedir. Çünkü bir isim, birçok fiille denk olabileceği gibi o dört fiil cümlesi bu isim cümlesinin açıklaması yerinde olduklarından dolayı gerçek denklik ancak bu şekilde olur. Ve araştırıldığında görülür ki Fâtiha, bu tek isim cümlesinden ibaret bir sözdür.

"Rabbü'l-Âlemîn", Allah'ın sıfatıdır. Bu terkibin dilimizde herkes tarafından bilinmesinden dolayı terceme edilmesine gerek yoktur. Bunu "âlemlerin Rabbi" şekline sokmak mümkün ise de bunda fazla bir açıklık olmamakla beraber lâm'daki umûmilik, bilinen bir fert ile Allah'ın birliğini anlatan belirli bir isme izafet (tamlama) mânâları noksan kalacaktır. "Bütün âlemlerin ve parçalarından her birinin bilinen yegâne Rabbi" diye açıklamak ise kısa ve öz anlatım yerine sözü uzatmak olacaktır. "Âlemlerin Rabbi" demek ise bu sakıncalarla beraber aslına da uygun olmaz. Çünkü Kur'ân "Rabbi'l-avâlim" demiyor da "Rabbü'l-âlemîn" diyor ve bununla özellikle akıl sahibi varlıkları üstün tutarak onların dikkatlerini çekiyor. Çünkü gibi sağlam çoğullar, akıllı varlıklara ait olduğundan dolayı bunun meâli "bütün âlemlerin ve bütün parçalarının ve özellikle hepsinden üstün olan akıllı varlık âlemlerinin yegane Rabbi" demektir. Bakara Sûresi'nin başında "Müttakîler için yol göstericidir." (Bakara , 2/2) yüce âyetinde anlaşılacak olan bu öz işaret, Kur'ân'ın inmesinin hikmetini göstermek itibariyle Fâtiha'nın başında bulunması çok önemlidir. Bu işaret ve Allah'ın bu uyarısıdır ki sıfatları ile takviye edilince, akıllı varlıkların hislerini görünmeyen âlemden görünen âleme getirip diye hitap etmekle Allah'ın birliğine ve onunla andlaşma yapmaya sevkedecektir. Akıllı ile akılsız, eril ile dişil gibi diğerine bir açıdan üstün olabilen birçok isimlerin ikil, çoğul gibi bir anlatımla kuvvetli olanını üstün kılmak demek olan bu üstün kılma üslubu dilimizde de vardır. Mesela karı ve kocaya zevceyn (eşler), baba ve anaya ebeveyn dediğimiz gibi Türk vatandaşı olan herkese Türkler demek de bir tağlibdir ve Arapça'da bunun bir çok çeşidi vardır.

"Rabb" aslında terbiye mânâsına gelen bir masdar olduğu halde mübalağa maksadı ile terbiye edene isim olarak verilmiştir ve masdarına da rübûbiyet denilmiştir

ki, çok adaletli yerine (adaletin kendisi) denilmesi gibidir. İşte bu mübalağa mânâsından dolayı Rabb yalnız "terbiye eden" ile eşanlamlı değil, aynen "terbiye" gibi olan ve bundan dolayı zorla ele geçirme, üstün gelme, ihsan, idaresi altına alma ve tasarruf etme, öğretme ve yol gösterme, teklif, emir ve yasak, teşvik, korkutma, gönlünü alma, azarlama gibi terbiye için gerekli olan bütün şeylere sahip, kuvvetli, mükemmel ve kusursuz olan bir terbiye edici demek olur. Bundan dolayı sahip ve malik mânâsına da gelir. Mesela ev sahibine "Rabbü'd-dâr = ev sahibi", bir sermayenin sahibine "rabbü'l-mâl = sermaye sahibi" denilir. Bu terimde de yalnızca sahip ve malik mânâlarından daha fazla mânalar vardır. Rabbü'l-mâl terimi ile kâr ortaklığı ve peşin para ile veresiye mal alma gibi ticaret muameleleri açısından sermaye sahibine "rabbü'l-mâl" denilir. Bundan dolayı kayıtsız Rabb denildiği zaman yalnızca sahip veya yalnızca terbiye mânâları değil, ikisine de bütün gerekli şeyler ile birlikte sahip olan, tükenmez kudret sahibi, daima var olan Allah anlaşılır. Bunun için Allah Teâlâ'dan başkasına ait olduğunu belirten bir izafet tamlaması yapılmadan başkaları için tek kelime olarak Rabb denilemez ve tam tanınmışlığı ifade eden "er-Rabb" ve genel mânâ ifade eden (Âlemlerin Rabbi) gibi izafetle Allah'tan başkası için asla kullanılamaz. Şu halde "rabb", rübûbiyyet denince anlayacağımız mânâ, sonsuz kuvvet ile idaresi altına alan, tedbir ve terbiye mânâlarıdır. Yani bunları yapabilecek sonsuz bir güce sahip olmaktır.

Terbiye bir şeyi basamak basamak, yavaş yavaş olgunluğuna ulaştırmaktır ki, bunun alâmeti, seçme ve olgunlaşma olur. Âlemlerin her kısmında ise terbiye ve olgunlaşma kanunlarının hareketi her an ve her saniye görünüyor. Ve bundan dolayı böyle sonsuz bir gücün Allah'a ait olduğu, dünya işlerinde şeksiz ve şüphesiz olarak okunmaktadır.

İşte âlemlerin Rabbi bize bunu hatırlatıyor. Âlemlerin Rabbi denince her insan kendi görebildiği kadar olsun bütün âlemlere zihninden bir geçit resmi yaptırır ve bunu yaptırınca mutlaka terbiye kanununu görür. Demek biz Rabbimizi âlemlere bakmakla bileceğiz. Fakat âlemleri de ancak O'nunla bağlantı kurarak tanıyabileceğiz.

Birtakım filozoflar kâinatın şeklinin böyle yavaş yavaş gerçekleşen bir terbiye ve olgunlaşma kanunu takip ettiğini görememiş. Bunlardan bir kısmı hepsinin bir defada sebepli veya sebepsiz olarak birdenbire meydana gelmiş olduğunu, bir kısmı da tabiat (kanunu) iddiası ile kâinatın sonradan meydana geldiğini inkâr edercesine kâinatın bugünkü şeklinin ve varlık düzeninin başlangıçsız olduğunu iddia etmeye kadar varmıştır. Bunlara göre mesela insan, ancak

insandan olur ve insan ezelden beri vardır. Kâinatta ilerleme ve gerilemenin mânâsı yoktur. Bir şeyi istemenin, çaba harcamanın ve kazanmanın faydası yoktur. Bütün kâinatta eskiden beri varlıkların her çeşidi serpilmiş, uzayda hiçbir ortak düzeni takip etmeyen cansız cisimler ve cansız cisimlerde sayılamayacak kadar varlık çeşitleri kendilerine ait bütün tabiatlarıyla eskiden beri var olan bir zorunluluk ve gereklilik içinde yüzer giderler. Şüphesiz bu sözler, hem deneylere ve hem de akla taban tabana aykırı birer katmerli cahillik idi. Hiç olmazsa tamamen gözlerimiz altına girebilen eşya çeşitlerinin dün yok iken ufacıktan meydana gelip yavaş yavaş büyüdüğünü ve bunun tersine yine yavaş yavaş kaybolup gittiğini her gün tecrübe ile görüyoruz. Gözlemlerimizin kapsamına giremeyen şeylerin de böyle olduğunu delillerle, aklımızla biliyoruz. Şurada bir adacık ortaya çıkıyor, süzülmüş topraklar taşlaşıyor, taşlar eriyor, madenler filiz veriyor, kayaların, toprakların arasında tohumcuklar ve o tohumcuklardan çeşitli otlar, ağaçlar, türlü türlü hayvanlar türüyor, ürüyor, sümük gibi bir spermanın içinde yüzlerce insan tohumu fışkırıyor, tasfiye ve aşılama ile bundan yavaş yavaş canlanma aşamalarını geçirerek embriyon, embriyondan canlı kemikli cenin, ceninden ağlıyarak doğan bebek, küçük çocuk, yine aşamalı olarak yuvarlanan, yürüyen, kekeliyen yavrucuk, sonra koşup oynayan afacan çocuk, sonra dişlerini değiştirip şahlanmaya başlayan büluğ çağına ermiş iyiyi kötüden ayıran, sonra çiçeğini açıp meyvasını vermeye özenen akıllı ergin, sonra şahin gibi dünyaları tutan çalışkan bir delikanlı, sonra arslan gibi olgunluk çağına ermiş olgun, sonra fiziki yapısı maneviyatında erimeye ve görüşü, seçme kabiliyeti süzülmeye (zayıflamaya) başlayan bir yaşlı, nihayet sadece iyi veya kötü bir ruh olup uçmaya veya göçmeye hazırlanan pek yaşlı zayıf bir insan, özetle yer ve zaman içinde nefesten nefese sayılamayacak kadar şuur yükleri ile yürüyen ve her an şekilden şekle değişerek varacağı yere varan ve bütün bu değişmelerde hiç değişmemiş gibi ben ben deyip giden insanlar akıp akıp gidiyorlar. Öyle ki hiçbir zaman bu günkü âlem, dünkü âlemin her açıdan aynısı olmuyor ve bütün bunların ötesinde bütün bu akıntıları ortaya koyup ve bağlayarak bize daima Allah'ın birliği şuurunu veren tükenmez kudret sahibi daimi kalan bir gerçek, her vakit her an varlığını ilan ediyor ki biz o ana, o vakte şimdiki zaman diyoruz. Ve bu şimdiki zaman içinde geçmiş ve gelecek zamanı yaşıyarak o gerçeğe kavuşuyoruz. Gerçek daima gerçektir. Kâinat ise her an değişen ve birbirine bağlı olarak aralıksız ve düzenli değişen, bu bağlılık ve düzen ile akıl ve fikrimiz o gerçeğin yansımalarını, kalb ve idrakimiz de o durum içinde bizzat onun tecellilerini görüyor.

Bundan dolayı gözle görmenin, tecrübenin, aklın ittifaklarıyla meydana gelen bu anlatım ve ısrarları karşısında; kâinattaki sonradan peyda olma, terbiye ve olgunlaşma gibi hususları inkâr etmek, körlükten, katmerli cahillikten ve ruhi bunalımdan meydana gelmiş bir sapıklıktır. Kâinatta, yaratma, terbiye, seçme ve olgunlaşmanın yürürlükteki ilahî bir nizam olduğu ve Allah Teâlâ'nın da mutlak kemâl sahibi olarak bunun tam sebebi olduğu her türlü şüpheden uzaktır. Bunun için son yıllarda ilim ve felsefe kâinatta, diğer bir ifade ile tabiatta olgunlaşma kanununun geçerliliğine kesinlikle hükmünü vermiştir. Bugün terbiye, seçme ve olgunlaşma, akıllı ve bilgili insanlığın üzerinde yürümek istediği bir kanun olarak kabul edilmektedir. Olgunluk ise basit bir birlikten bileşik bir birliğe yani o tek şey üzerinde yavaş yavaş birçok şeyin toplanması sureti ile noksandan artan ve olguna giden ve bunun aksine bileşikten basite, birçok şeyden tek şeye dönüşen olayların ve oluşların akışıdır.

Fakat burada gerçeği bilen ilim ve hikmet ehli ile onların sözlerini çalarak veya anlamıyarak kötüye kullanan birçok beceriksizin fikirlerinde görürüz ki, bunlar bu olgunlaşmayı Allah Teâlâ'nın terbiyesinin bir eseri olarak kabul etmeyip tesir eden biri olmadan ve sebepsiz olarak tabiatta bizzat geçerli ve zorunluluk ve gereklilik olarak hakim olan kayıtsız bir kanunun bulunduğunu zannediyorlar. Ve özetle Allah'ın terbiyesini ve Rabbliğini değil, seçme ve tabiatın olgunlaşmasını, tabiatta üstün olan gerçeğin (Allah'ın) bizzat kendisi gibi zannediyorlar ve bu şekilde insanı sadece kâinattaki varlıkların en mükemmel bir parçası değil, onu mutlaka varlıkların en mükemmeli sayıyorlar.

Halbuki ilim, fen, felsefe ve hikmet bütün ciddiliği ile bu zannın aleyhinde bağırıp duruyor. Çünkü ilim ve sanatın apaçık bilgiye dayalı ve tecrübe ile desteklenmiş, zorunlu bazı esas kanunları vardır ki, bunlar kabul edilmediği anda artık ilim ve sanat yoktur. Nedensellik, nedensellik ilişkisi, birlik, hak v.s... Nedensellik, en genel anlamda şöyle ifade edilir: "Yok iken var olabilenin mutlaka bir sebebi vardır". Yani "Sonradan var olan herşeyden önce bir varlık vardır ve onun etkisi altındadır." kuralından anlaşılıyor ki, yokluk varlığın sebebi olamaz, yoktan hiçbir şey meydana gelemez. (Rien ne vient du rien) yani yok iken var olan şeyler, kendilerindeki o yokluktan yine kendi kendilerine değil, mutlaka var olan bir yaratıcının yaratma etkisi ile meydana gelir. Kısacası, olayların kendinden önce bir sebebi vardır. Sonra sebeb ile sonucun bir ilişkisi, bir orantısı vardır. Öyle ki sebeb bitince sonuç da biter. Sonuçlar bilinince sebebi mutlaka veya kesin olarak biliriz ve neticeler ne kadar çok olursa olsun sebepler toplamının kuvvetini geçemezler, onunla denk olurlar. Mesela bir okkalık kuvvet,

iki okkayı çekemez. Başka bir ifade ile noksan fazlanın tam sebebi olamaz. Çünkü böyle bir durumda yokluğun varlığa sebep olması gerekir. Falan şey yok iken kendi kendine yoktan var olmuş demek gerekir. Bu ise sebebiyeti inkâr etmek ve dolayısıyla ilmin kendisini iptal etmektir. Anlayışsız cahiller bunu söylerse de bugün ilimleri ve tabiat fenlerini okuyup anlamış olanlar bunu bilerek söyleyemezler. Tabiatla ilgili bütün ilimlerde nedensellik ve nedenselliğin uyumu kanununun mutlak bir hakimiyeti vardır ki, bu büyük kanun, bazen değişim, kendini koruma oranıyla, bazen sebebin uygunluk ve ilgi oranıyla ve kalıtımı terimi ile anlatılır. Olaylarda idrak, ilim, akıl gibi neticeler görülüp dururken, bunların tam ve mutlak sebeplerini, bunlarla hiçbir ilgisi olmayan kör bir kuvvet, kör bir tabiat gibi düşünmek mânâsına gelen tabiatçılığın, tabiî ilimlerde de yeri yoktur. Bunun için tabiat bilginleri, tabiatta yani dünyada, tekamül kanununun varlığını kabul ederken kör, noksan bir tabiatın herşeyin başlangıç noktası ve sebebi olmasını değil, vâcibü'l-vücud (varlığı zorunlu olan) Allah Teâlâ'yı sonsuz kemali ile düşünmek ve kabul etmek şartı ile tabiatta olgunlaşmayı kabul etmişler ve açıklamışlardır. Çünkü böyle olmasaydı olgunlaşma kanunu ilmin, sanatın özü olan nedensellik ve nedensellik orantıları kanununa aykırı olacağından bilimsel olamazdı.

Sözü uzatmış olacak isek de, derin gibi görünmekle beraber basit olan bu noktayı anlatmalıyız. Mesela; bir buğday tanesi toprağa düşer ve gerekli şartlarını bulunca biter, açılır, büyür, sünbüllenir, nihayet bir başakta yüz buğday tanesi verebilir. Bunu bir defa daha, bir defa daha katlayınız, bütün dünyalar buğday ile dolar. İşte bu, nicelikte olgunlaşma kanununun en basit örneklerinden biridir. Görülüyor ki, bu yavaş yavaş meydana gelen olgunlaşmada tam sebep ilk buğday tanesi ise, bütün bu olgunlaşmayı ilk tek tanenin tabiatından çıkaracak isek bu olgunlaşmanın başlangıcındaki bir olgunluk, üremenin sonucunda yüz ve nihayet sonsuz olduğundan böyle bir olgunlaşma iddiası "bir çarpı bir eşittir yüz eder" demek gibi bir çelişki meydana getirir. Halbuki olgunlaşma hiç olmazsa bir ile birkaç sayı arasında "1+2+3+4+5=15" gibi olumlu veya olumsuz bir oran takip eder. Herşeyi yalnız kör tabiata terketmek "1=15" demek olur ki, bunu ilim ve sanat şöyle dursun en basit akıl dahi kabul edemez. Çünkü bunda yokluğun varlığa sebep olduğunu varsaymak, aklın ve ilmin üzerinde kurulduğu nedensellik kanunu ile çelişkiye düşmek vardır. Doğrusu bir tabiatta her gelişmenin son sınırında kendi dışından gelen bir olgunluk vardır. Bu ise normal bir gelişme değil, terbiye ile elde edilen gelişmedir. Bunun içindir ki, bütün ilim ve sanatlar, felsefe ve hikmet "noksandan tam çıkmaz, fakat tamdan noksan

çıkabilir" temel kuralına bağlıdır. Bundan dolayıdır ki, söylediğini anlıyarak söyliyen ilim ve hikmet ehli kimseler tabiatın, tekamül kanununa mahkum olduğunu söylerken bu tekamülün ve bu tabiatın bizzat kayıtsız şartsız en mükemmel olan ilk sebebin yani, Allah Teâlâ'nın kayıtsız şartsız kemalinden faydalandığını unutmayarak söylerler. Tabii tekamül kanununun en son savunucusu sayılan filozof Spencer bile bunun için Allah'ın varlığının gerekli olduğunu ve tabiatın gerçekten sınırlı olan tekamülünün üstünde varlığı zorunlu olan Allah'ın sınırsız ve sonsuz kemalinin hükümran bulunduğunu ve şu kadar var ki, bizim tam ve gerçek sebep olan mutlak kemali kavramaya, sınırlı ve izafî olan bilgimiz ve idrakimiz yetmeyeceğinden, tecrübî bilimlerimiz, bunun yalnızca tabiatte, yani gözle görülebilen âlemde mevcut tekamül kanunu çerçevesinde geçerli olabileceğini anlatmış ve ortaya koymuş iken, sözde ilme bağlılık iddiasında olanlar, "tabiatte tekamül vardır" derken, Allah'ı ve O'nun yüce kemalini unutuyorlar ve sözkonusu tekamülü terbiyeden yoksun bir tekamül sanıyorlar. Ve aynı zamanda bunlar pratikte kendi teorik görüşlerini böylece her gün, her an geçersiz kılıyor ve bozmuş oluyorlar. Çünkü "Edokasyon, pedagoji" adı altında terbiye ve çocuk terbiyesi davasından vazgeçmiyorlar ve tam can atarcasına terbiyeci olmaya çalışıyorlar. Düşünmüyorlar ki, tabiat üzerinde Cenab-ı Hakk'ın terbiyesi yoksa, bütün terbiye iddiaları yok olur gider.

Kısacası ilim, her şeyden önce hiç ortağı olmayan bir Hakk tanır ve devamlı birlik ölçüsü ile hareket eder ve ulaşmak istediği her sonucun doğruluğunu temin etmek için onun o en yüce Hakk'a (Allah'a) ilgisini, bağlantısını bulmaya çalışır ve şayet tabiat ve tabii olgunlaşma kavramlarında Allah ile ve Allah'ın terbiye etmesi ile bağlantı bulamazsa onlara gerçeklik ve haklılık kazandıramaz. Mutlak ilim, Allah'ın zatının, kendi kendisine tecellisi ve O'nun kadîm olan ilmidir.

Cenab-ı Hakk'ın bize lütuf ve ihsanını göstermesi de bizim izafî ve sınırlı olan ve sonradan meydana gelen ilmimizdir. Cenab-ı Hakk'ın ilmi olmasaydı bizim bütün ilimlerimiz ve hatta kendi varlığımıza ait kanaatlerimiz, bağlılıklarımız hep boş olurdu. Hakkın tam rububiyyeti (terbiye ve tedbiri) ve onun eseri olan terbiyesi bulunmasaydı kâinatta, tabiatta ne varlıktan, ne olgunluktan, ne tekamülden ne terbiyeden hiçbir iz, hiçbir pay bulunamazdı. Bu iddiaların hepsi darmadağın olmuş olurdu, hepsi boşta kalırdı. Kâinat ve biz böyle değil isek varlığımızın bir payı, olgunluğumuzun bir payı, terbiyemizin bir payı, kendisine haklılık kazandıracak bir ilişki ile bize kendini gösteriyorsa, bu tecellide kâinatın Rabbi olan Allah Teâlâ'yı görmemek mümkün değildir.

Böylece Allah'tan başkası olan ve nedensellik ilişkisi ile Allah'a delalet eden varlıkların hepsi ve bir sosyal düzen oluşturan kâinatın her kısmı, her parçası da kâinatın parçasıdır. yani ilim vasıtası kavramını ifade eden âlem kelimesi özel isim, alâmet maddesinden türemiş olan hâtem ve kalem gibi alet ismi ölçüsünde bir çoğul isimdir ve çoğul olmayan yalnız bir ferde âlem denilmez. Böyle ise çoğul olduğu halde, akıllı varlıklar için kullanılan çoğulu "âlemîn" diye tekrar çoğul yapılmasını ve bir de "el-âlemîn" diye umumî mânâya gelen belirlilik lâmı ile belirli kılınması, bütün kâinatı ve kâinatın parçalarının hepsini içine aldığını gösterir. Bu genellik içinde akıllı varlıklar için kullanılan çoğulun getirilmesi de akıllı varlıklar kısmının üstün tutulduğuna delalet eder ve akıllı varlıkları düşünmeden âlemlerin Rabbi'nin iyi anlaşılamayacağına işaret eder. Bütün âlemlerin akıllı olduğunu bilseydik, akıllı varlıkları böylece üstün tutmaya ihtiyaç kalmazdı. Âlem kelimesinin kökü açısından asıl bir mânâsı vardır ki; yani bilgi edinmeye alet ve vasıta olan şey demektir. Esas ilim ise düşünce değil, hakkın gerçek olduğunu tasdik etmektir. Yani iki düşünce arasındaki mevcut ilişkiyi bütün vicdan ile anlamaktır. Bize mükemmel bir düzen ile görünen ve her an yokluk ile varlık arasında akıp giden ve bu akışında bir düzen sırrı ve ilişkisi takip eden ve en önemli düzeninden biri de ruhlar ve zihinler ile dış âlem ve belli şeyler arasında haklılık, gerçeklik ve gerçeğe uygun dediğimiz hak ölçüsünde yani bir şeyin doğruluğunu tasdik anındaki gözlem ve şahitlik, ilim, akıl ve kalb bağlantısı ile görülen her varlık topluluğu ve bütün varlık toplulukları Allah Teâlâ'ya ve O'nun kudretine, Rabb olduğuna ve kemaline delalet eden birer delil, birer işaret meydana getirerek ilmimize, doğrulamamıza sebep olduklarından dolayı âlem diye isimlendirilmişlerdir. Ön sezişle incelendiği ve üzerinde düşünüldüğü zaman görülür ki bütün kâinat, bizim zihinle ilgili ve dışımızda kalan şeyler olarak iki kısma ayrılan, idrakimizle ilgili şeylerin toplamını meydana getiren olaylardır. Âlemlerin Rabbi de bunların ötesinde olup aralarındaki haklılık ilgisi ile devamlı birliği Rabb olduğunu gösteren, varlığı zaruri olan Allah Teâlâdır. Şuhut ehli için kâinatta görülen herşeyin ötesinde, ondan önce veya ondan sonra onunla beraber mutlaka Allah Teâlâ görülür. "Kalbine her ne doğarsa Allah onun üstünde ve ötesindedir". Diğer bir ifade ile onun arkasında Allah vardır. Bundan dolayı kâinat, Allah'tan başka bütün varlıklar demektir ve Allah ise kâinatın ötesidir . Ve biz bu kâinat vasıtası ile onun ötesindeki Allah Teâlâ'yı, haklılık dediğimiz bir idrak ilişkisi ile kabul ve tasdik ederiz. Bu varlıkların böylece Allah'a delalet etmesi bütünüyle Kur'ân'da açıklanacağı gibi,

burada da (âlemler) kavramı içinde yerleşmiştir. Kelâm (metafizik), hikmet, felsefe, tasavvuf kitapları da bu delalet (varlıkların Allah'ın varlığına delaletini) açıklamakla meşgul olurlar. Gerçekten bizim bilgilerimizi meydana getiren ve getirecek olan şeylerin hepsi var olan bir Allah'ın alâmeti ve belirtileridir. Madde ile şeklin veya maddenin tek tek parçalarının birbiri ile, çeşitli kuvvetlerin birbirleri ile uygun olan veya birbirine uymıyan ilişki ve bağlantıları; ufacık bir çimen, bir hayvan veya insan anatomisi, koca bir güneş sistemi, bütün yerleri ile cansız cisimlerin şekilleri, geçmiş zaman, şimdiki zaman ve gelecek zaman gibi bütün zamanları ile bütün yaratıkları bu varlık sistemi ve bu arada bir anlık idrak hep Allah'ın varlığına delalet eden birer âlemdirler. Bu delalet de özet olarak ve tafsilatlı olarak ve her biri görülen ve hayal edilen olmak üzere derece derecedir. Daha ilk görmede, birdenbire kısa bir alâmet parlıyor ki bu özet, zincirleme idrakler ile uzun uzadıya açıklanır ve pekiştirilmiş olur. Bunların zihindeki geçmişlerini ve gelecekteki nümune ve misallerini meydana getiren içten hatıralarından, doğru hayallerinden, yansımalarından da yine kısa veya detaylı olarak akıl yoluyla bir delalet okunur ve bu da bir idrak ilişkisi ile kendini gösterir. Gerçekten biz nesneleri idrakimizin onlarla olan bağlantısı ile görürüz, ve bu bağlantıdan meydana gelen şekillerle, hatıralarla zihinde canlandırarak akıl yoluyla tanırız. Bu idrak olmadığı zaman kendimizden bile haberimiz olmaz. İdraklerimiz ve onların bağlantısı olan bu şekiller, bu izlenimler ise bizde, bizim kendimizde, ruhumuzdadır. Güneş, bendeki yansıyan şekli ve içimde var olan hali ile güneştir. Halbuki biz bu izlenimlerden, bizim dışımızda sabit görünen başka şeyler de idrak ederiz. Şimdi bu eşyanın böyle bizdeki bu şekillerinden başka bir belirmeleri elimizde yokken onları bizim aklımızdakinden ayırıcı bizim dışımızda ve kendilerindeki özellikler ile tanımaya niçin ve nasıl mecbur oluyoruz? Sonra bunların yanlışını doğrusunu nasıl seçiyoruz? Böyle eşyanın gerçekleri dediğimiz bütün a'yân-ı sâbite'nin (Allah'ın ilminde eşyanın ezelden beri sabit olan şekil ve gerçekleri) değeri ve arada bulunması ancak bizim idrakimizdeki nesnel (objektif) ve zihinle ilgili (sübjektif) değerler ve şekiller iken neden ben onları benim dışımda bir gerçek olarak tanıyorum? Tanımasam niçin içimdeki duygumda yalancılıkla mahkum oluyorum ve sonra her şeyden önce ben kendi bulunuşum olan varlığım ile, buluşum olan vicdanım ve idrakim arasında kendi kendime doğru ve uyumlu olduğumu kesinlikle ve şüphesiz olarak niçin ve nasıl gerçek olarak kabul ediyorum? Bunları yapıyorsam demek ben bütün bunlardan önce ve bütün bunların ötesinde, önünde, sonunda, beraberinde nesnel (objektif) ve öznel (sübjektif) yerleri ve

zamanları, kısacası beni ve dışımda kalan şeyleri dıştan ve içten kuşatmış bütün olayların ve olagelen şeylerin şahidi, kefili, vekili, yaratanı, yapanı, Rabbi olan ve varlığı zaruri olan bir Allah Teâlâ'ya bir bağlılık taşıyorum. Bende varoluş açısından zaruri olan bağlılık mahkumiyeti altında O'nun hakimiyetinden faydalanarak önce O'nu, dolayısiyle de olsa doğrulamış bulunuyorum. Bu sayede benimle idrakimin, idrakim ile dış alemin birbirine bağlılık yönünü buluyor ve diğer ufak tefek şeylere ait hakikatların, değişmez şekil ve gerçeklerin bulunduğunu onaylıyorum. Eğer bunu yapan yalnız benim ruhum ise, benim ruhum, hem benim ve hem dıştaki eşyaların en son gerçek şekli ve ilk sebebi demektir. Halbuki o bana öyle demiyor, o bana, "Ben öyle olsaydım her istediğimi yapar ve sana ezelden beri hiçbir yokluk göstermezdim." diyor. Ve ben de ruhumla beraber bunun doğru olduğunu kabul etmekte tereddüt etmiyorum. Kısacası kendi kendime "Ben benim, ben şimdi varım." dediğim zaman "Ben, kendimi (varlığımı) hissediyorum ve bu duygum doğru bir hak duygusudur, bundan dolayı ben varım ve ben benim." demiş bulunuyorum. Gerçekten ben kendi varlığımı hissederken, önümden, sonumdan, dış görünüşümden, içimden etrafımı kuşatan Allah'ı ve Allah'la olan bağlantıyı beraberimde taşıyarak doğru kabul etmemiş olsaydım iki taraf ile bağlılığı bulamaz "Ben varım, ben benim" diyemezdim, iç duygumdan vücuduma geçemez, iç duygumla vücudumun birbirine uymasına eremezdim ve netice olarak gerçekten var olan hiçbir gerçeği kabul edemezdim. Acı ile lezzeti, ışık ile karanlığı, uyku ile uyanıklığı, zenginlik ile züğürtlüğü, kısacası eşyadan hiç birinin varlığı ile yokluğunu sezdiğim kadar da sezemezdim, yakacak ateşten kaçıp güldürecek gül bahçesine gidemezdim. Bunları az çok, izafî de olsa seziyor, yapıyorsam, Allah Teâlâ'ya bağlılığımla ve bu sayede parça parça ve tam izafî (ilgili) gerçekleri idrakim ile yapıyorum. Bunu da vicdanımda onun eseri olan kendi alemimden ayırıyorum. Bu vicdan benim ise, ben ve bütün varlık O'nun (Allah'ın), bilsem de onun, bilmesem de onundur. Şu kadar var ki, bilmeyen bir yaşarsa, bilen iki, daha doğrusu sonsuz yaşıyor. "Âlemlerin Rabbi Allah'a hamd olsun".

Kısacası "Ben varım, ben benim, başkası değilim." önermeleri bizim bütün şüphelerden uzak, en kesin, en açık ve en fazla öncelik taşıyan bilgimizdir. Fakat ben, idrakim varken ve ancak onunla "Ben varım" diyebilirim. Bu doğrulamada benim vicdanım açıktan ve ister istemez kendisi ile uyum sağlar. Bu şekilde "Ben varım." açık önermesinin mânâsı, kendi içinde belli olduğundan açıkça anlaşılır. Bu da "Bu idrakim, bu duygum, kesinlikle doğrudur, gerçektir, haktır." önermesinin kefil olması ile apaçıktır. Bu da varlığı zaruri

olan, mutlak hakim, mutlak bir Zat-ı Hakk'ın kesin olarak kabul edilmesi ile, şahitlik etmesi ile besbellidir. Ve bu tasdik böyle kesin bir inancın, hem başlangıcı, hem en son hedefi, hem de güç kaynağıdır. Gün gibi açık olan ilk gerçeğin bütün mânâ ve şartları da apaçık mıdır? Bu bir problemdir. Bunun için bazıları yaratıcının varlığına apaçık aşikar, bazıları apaçık gizli, bazıları da bakış açısına göre değişir, demişlerdir ki bu herkesin kendi varlık idrakindeki kuvvetine ve zayıflığına bağlıdır. İşte böyle bir anlamda teorik sayılabilecek bir algılama şekliyle, açık ve seçik olan bu varlık, kimine göre aşikâr kimine göre gizlidir. Kâinat onun delili iken o da kâinatın şahidi ve nurudur. "Allah, göklerin ve yerin nurudur." (Nûr, 24/35) "Muhakkak ki O, her şeye şahittir." (Fussilet, 41/53) "O, ilktir, sondur, zahirdir (aşikârdır), bâtındır." (Hadid, 57/3) man, bu nuru kavramak demektir. İslâm dini de bu anlayışı, bu ilişkiyi yaşamaktır.

3- "O Rahmân ve Rahim". Besmelenin tefsirinde bu iki sıfatın uzun uzadıya açıklamasını gördük. Burada meşhur bir konuya dikkat çekelim. Merhamet ve rahmet, muhtaç ve belaya uğramış birini beladan kurtarmayı ve onun yerine ona iyilik etmeyi ve nimet vermeyi hedef edinen bir acıma duygusudur demiştik. Bu duygu başlangıçta şefkat gibi acı duyma ve etkilenme cinsinden nefse ait bir arzu olarak başlar ve sonunda da güzel bir etki demek olan istiyerek nimet verme işini gerektirir ve yerine göre bu sonuç için sadece bir söz veya bir işaret bile yeterli olur. Biz "Falanca merhametli adamdır." dediğimiz zaman çoğunlukla gönül yufkalığı dediğimiz psikolojik durumu, etkilenme yeteneğini kastederiz, fakat pek merhametli, çok merhametli dediğimiz zaman da yaptığı iyiliğin sonuçlanıp ortaya çıktığını anlarız. Yüce Allah ise, sonradan meydana gelmenin alâmetleri olan değişme ve etkilenmeden uzak ve yüce olduğu için Allah'ın rahmetini insanlara ait merhamet gibi yukarıda zikredilen mânâ ile açıklayamayız. Bunun böyle olması gerektiğini bize hem aklımız, hem de şeriatımız söyler. Zira her ikisi de bize bunun ipuçlarını verir. Bundan dolayı müfessirler burada ifade açısından az çok bir mecaz bulunduğunu söylerler ki, bu da iki şekilde düşünülür:

1. Yalnızca merhametin gerekli sonucu olan kurtarma ve nimet verme mânâsı.

2. İnsanın, esas itibariyle iyiliğe yatkın olan yaratılışının gereği ve icabı olan iyiliği irade (dileme) mânâsıdır.Çünkü irade (dileme) bir edilgi (passion) değildir, mümkün olan bir işi yapma ve bir işi terketmeden birini tercih etme demek olan Allah'ın zatına ait bir sıfattır. Bundan dolayı birinciye göre rahmet, Allah'a

ait fiilî sıfatlardan, ikinciye göre zâtî sıfatlardan olur.

Allah'ın rahmeti en mükemmel olduğu ve Rahmân-ı Rahim diye iki sıfatla da anıldığından dolayı burada iki mânâyı da kasdetmek daha uygundur. Rahman Allah'a ait bir sıfat olduğuna göre tabiat (instinet) ve devamlılık mânâsına gelen sıfat-ı müşebbehe olarak iyiliği dilemek zatına ait sıfatı, Rahim de pek fazla acıma mânâsı ile ism-i fâil olarak onun sonucu ve meydana çıkması demek olan nimeti vermek ve iyilik etmek fiilî sıfatı ile açıklanır. Bunun zıddını söyleyenler de olmuştur.

Fakat bazı uzman araştırmacıların yaptıkları araştırmaya dayanarak, bizim tercih ettiğimiz görüş şudur ki; Allah'ın sıfat ve isimlerinin mânâları mecaz değil hakikattirler. Mesela ilim ve irade (dileme) sıfatlarının mecaz olduğunu söyleyen yoktur. Halbuki bunlar Allah için kullanıldıklarında mânâları, insan için kullandıklarından ayrı olduğunda bütün bilginler fikirbirliği içindedirler. Mesela ilim, bir bilgisizliği giderme demek olduğu gibi, irade de insanda bir arzu ve istekten sonra meydana gelir ve böylece sonradan meydana gelmiş olan bir şeydir. Oysa Allah'ın ilmi ve iradesi bizim bu niteliklerimizin en yüksek başlangıç noktası olan ve öteden beri var olan yaratıcı sıfatlardır. Bunlar olmasaydı sebeblerin ilişkisi kanununa göre bizim ilim ve irademizi sınırlandırmak mümkün olmazdı. Bundan dolayı insanın hazırladığı şartlar ve imkanlar, ilim ve iradenin doğuştan şartları değil, yerlerine göre sonradan olan şeylerdir. İlmin gerçek anlamı manevî bir ayırımı gerektiren nitelik, iradenin gerçek mânâsı da yapılabilecek iki şeyden birini tercih etmeyi gerektiren niteliktir. Bundan dolayı Allah'ın diğer isim ve sıfatlarında da aynı şekilde düşünmek gerekir. Hele Allah'ın isimleri ve sıfatları insana ait olgunlukların üstünde bir olgunluk anlatan örfe ve şeriata ait hakikatler olduğundan şüphe edilemez. Bunun içindir ki, dilimizde öteden beri rahmet ile merhamet birbirinden farklı olarak kullanılmıştır. İşte bundan dolayı Allah'ın rahmeti ile insanın merhametini bir mânâda kullanmamız ve "Rahmân-ı Rahim"i çok merhametli ve çok merhamet edici diye tefsir etmemiz de doğru olmaz. Netice olarak başlangıçta, sonunda, ezelde, ebediyette sonsuz rahmet sahibi, sonsuz nimet ve bolluk, iyilik ve bağış saçıcı diye bir açıklama yapabiliriz ki, ikisinde de rahmetin hem (Allah'ın) zatına ait sıfatını göz önünde bulunduran iyiliği dilemesi, hem fiilî ve yaratıcı sıfatını göz önünde bulunduran belalardan kurtarma, nimetlere ve iyiliklere ulaştırma mânâlarını içine alması, hem geleneğin hem de şeriatin özüne uygun düşmektedir.

Bilindiği gibi belaların mahiyeti, yokluk ve yokluğa götüren şeylerdir.

İyiliklerin mahiyeti de varlık ve varlığa götüren şeylerdir. Belalarla ilgili olan bütün acılarımız bizi, bir iyiliğin yok olması ile korkuttukları için derttirler. Bu dertlerin başı Allah'tan ve Allah'ın rahmetinden ümitsiz olmaktır. Nimetler ve iyiliklerle ilgili olan bütün lezzetlerimiz de bize bir varlık payı müjdesini verdiklerinden dolayı lezzettirler. Bu lezzetlerin başı da Allah'a ve Allah'ın rahmetine inanmaktır. Dünya hayatı böyle yokluk ile varlığın, ızdıraplar ile lezzetlerin, ümitsizlik ile imanın, Rahmân'ın rahmeti, kendi çabası ve yardımlaşma sayesinde verilen bir mücadele şeklidir ki, bunların bu karşılıklı kavgadan çıkıp ebedî üstünlük ile galib olmaları da ahiret hayatını meydana getirir. Bundan dolayı bizim iyilik ve lezzetlerimizin başlangıcı, yokluktan varlığa getirilişimizdedir, nihayeti de sonludan sonsuza erişimizdedir.

Rahmân olan Allah'a ait rahmet bütün, olabilen şeylerin yokluktan varlık âlemine çıkarılmasını anlatan var etme iradesi ve varlık nimetini verme olduğundan her olabilecek şeyin varlık sahasına çıkarılmasını gerektirir. Çünkü var olmak, her iyiliğin ve her nimetin aslıdır. Rahman böyle bir iyilik iradesi ile bizi beden ve ruhumuzla meydana getirerek yaratan ve bununla beraber yaşama ve hayatımızın sebepleri olan nimetleri de hazırlayan ve bize ulaştıran büyük rahmet sahibidir ki, bu rahmetin kapsamı dışında hiçbir yaratık bulunamıyacağından buna büyük nimetler ile rahmet denilir. Bütün olabilecek şeylere var olma payı verilirken bu arada akıllı ve istediğini yapacak olan varlıkları yaratmak da Allah'a ait rahmetin kapsamlı olgunluğunun gereklerindendir. Çünkü bunda, mümkün olan varlıkların varlığının Cenab-ı Hakk'ın varlığına yaklaşması söz konusudur. O şekilde bu varlıklar kıdem (başlangıcı olmayan) ve hudus (sonradan meydana gelme), varlığı zaruri olanla mümkün olan, noksansızlık ve noksan, hemen hemen Allah'ın sıfatlarını temsil edebilirler. Fakat bunda çeşitli iradelerin bulunmasından dolayı var olmada bir çeşit sonradan meydana gelen ortaklık ortaya çıkar. Halbuki ortaklaşarak var olma ve var olmayı sürdürme mümkün değildir. Çünkü ortağının bulunması batıl yani bizzat var olmayan, olması imkansız ve muhal olduğundan her varlık tek başına ortaya çıkar ve çeşitli varlıklar, bir birlik meydana getirmedikçe varlıklarını sürdüremezler. Allah'a ortak koşmak, kendiliğinden var olan varlığı inkâr ve onu yok saymayı gerektirir. Bundan dolayı, kâinatta ister tabiat ve ister ahlâk açısından ne kadar kötülük düşünülürse hepsinin kökü çokluk ve ortaklık iddiasıdır. Bu da Allah'ın birliğinin mükemmelliğinin gereğidir. O halde hem böyle ortaklığa sebep olan birden fazla iradeler yaratarak onlara varlık payı vermek, hem de bunların denk olmalarını koruyarak bütün görülen varlıkları bir irade ile idare etmek

ve devam ettirmek, öyle ince bir nimet ve öyle sonsuz bir iyiliktir ki, bunu da Allah'ın Rabbliğinin Rahîm'lik rahmeti temin etmiştir.

En mükemmel terbiye, işte bu gereklilik ile seçme arasındaki karışımın dengede tutulmasında, Rabb'in terbiye ediciliğinden kaynaklanan olgunluk ve kıvam da, filozofların yaratılış bilmecesi dedikleri rahimiyetin icabı olan denklemdedir. Bunun için önceki tefsir âlimleri Rahim'e ait rahmeti ince nimetler diye ifade etmişler ve maksat itibarıyla da ahirete ait nimetlerle tefsir etmişlerdir. Bu bir taraftan insanın elinde olan irade sahiplerinden her birinin iradelerine bir tercih payı vermek, bir taraftan da kazanmış oldukları haklarının maksadına göre hesaplarını görüp hak terazisindeki durumlarını tesbit ettikten sonra "Artık kim zerre ağırlığınca hayır yapmışsa onu görür ve kim zerre ağırlığınca şer yapmışsa onu görür." (Zilzal, 99/7-8) gereğince mükafat ve ceza ile sorumluluklarını uygulamaya koymaktır ki, bu ceza, o mükafatın garantisidir. Bundan dolayı Rahim olan Allah'ın yüce rahmetinin asıl hedefi bu mükafattır. Rahmân olan Allah'ın rahmeti içindeki başlangıçtaki varoluşla hiçbir varlık yolundan sapmaz. Rahîm olan Allah'ın rahmeti içindeki ikinci varlık ise irade sahiplerine ait olduğundan bunlarda vazifesinden sapanlar ve doğru teraziyi kendi iddialarıyla bozmaya uğraşanlar vardır ki, Rahim olan Allah'ın rahmetinin içine aldığı adalet hikmeti bu varlıkta böyle isteğe göre hareket etmeye bağlı olan bir ödül ve ceza denklemini kurmuştur. Yine bu denklemin genel terazisinde hiçbir ortağı olmayan Allah Teâlâ'nın Rahmân olan iradesi üstün gelmiştir. "O Rahmân arşa hükmetmiştir." (Tâhâ, 20/4).

O Rahmân diyor ki: Ey insanlar! Siz isteseniz de istemeseniz de diğer âlemler gibi size de varlık ve varlığın devamına ait nimetlerimi, iyiliklerimi tükenmez hazinemden verdim ve veririm. O Rahim de diyor ki: Ey akıl sahipleri! Ey irade sahipleri! Siz diğerleri gibi değilsiniz, onlar sadece Allah'ın Rahmân iradesinin büyüklüğüne mahkumdurlar. Siz ise benim rahmetimin kemal ve inceliklerini gösteren irade ve arzumu temsil ederek bana yaklaşmak ve en büyük hoşnutluğumu elde etmek için yaratıldınız. Size, onlardan fazla olarak istediğiniz ve isteyerek çalıştığınız şeyleri de istediğim kadar veririm, fakat Allah'ın birliğinin zorunluluğu (vücubu) karşısında Allah'a ortak koşmak ile varlık ve varlığın devamı imkansız olduğundan, sizin nefislerinizdeki birden fazla olma ve çoğalmanın ve maksatlarınızda benim arzumdan başka sadece kendinize ait cimrice görüşler takip eden, çeşitli ve değişik iradelerinizin sizi Allah'a ortak koşmaya ve hepinizi yok olmaya sürükleyen tarafınızı düzenlemek ve adalet ile

rahmetin varlık dengesini temin etmek için en sonunda sizi sorumlu tutacağımı da hatırlatırım. Haydi Allah'ı inkar etmeyiniz, ona ortak koşmayınız, Allah'a yakınlık ve hatta vekillik için Allah ve Allah'ın iradesi yolunda sevgi ile, iyilik sevgisiyle, doğrulukla, adalet ve merhametle, iman içinde çalışınız da iradeleriniz, kazanılmış amelleriniz o sonsuz mükafata, o en büyük hoşnutluğa sebep olsun. Özetle benim Allah'lık özelliğim büyüklükten kaynaklanan bir yok etme, bir baskı ve öldürme şeklindeki tasarruf değil, böyle Rahmân olma ve Rahim olma ile nimeti artıran yüce ve güzel bir Rabb'lık özelliğidir. "Güzel davrananlara daha güzel karşılık ve fazlası var. Onların yüzlerine ne bir kara bulaşır, ne de horluk. İşte onlar cennet halkıdır, orada ebedî kalacaklardır." (Yûnus, 10/26).

İşte Rahim sıfatında tam müjde içinde böyle bir uyarma mânâsı da gizlidir. Fakat bu, ilk söylendiğinde bazı kimselerin irade ile gururlanmasına yol açtığı için onlara şöyle bir şeyi hatırlatmak düşünülür. Acaba âlemlerin Rabbi, irade sahiplerini yarattıktan sonra geleceğin kaderini büsbütün onlara mı terketmiştir? Kendisi ululuk perdesinin arkasına çekilmiş değil midir? O halde Hak Teâlâ, varoluş bakımından bütün âlemlerin başlangıç noktası ve Rabbi olsa da şimdiki zamanda insanların işine bizzat karışmamış ve geleceğin de dolaylı bir Rabbi olmuş olmaz mı? O halde geçmişin sahibi Allah iken şimdiki zaman ile geleceğin; bu günün ve yarının fiilî maliki ve sahibi, mükafat ve ceza gününün hükümdarı, o irade sahipleri olmak gerekmez mi? Bu halde irade sahiplerinin, alacağını zorla almak ve sorumluluk korkusundan uzak kalmak için takdirini kendisi belirleyip geleceğin "yaptığından dolayı sorguya çekilmeyen" hükümdarı olmaya çalışmaları gerekmez mi? Böyle bir şeyin akla gelmesi, insanların şimdiki zamanda sahip göründükleri irade-i cüz'iyye (Allah'ın insana verdiği az ve zayıf irade)ye kayıtsız bir irade-i külliye ve her türlü kayıttan uzak bir seçme serbestliği ve bir yaratıcı kudret değeri vererek kendilerini herşeye gücü yeten ve kayıtsız şartsız serbest olan ve sonsuza hükmeden birer fail-i muhtar (istediğini yapmakta serbest olan) Tanrı gibi bir kuruntuya düşmelerinden kaynaklanan bir şirk iddiasından ileri gelir ki, insanoğluna ait bütün belaların, bütün haksızlıkların sebebini işte bu yanlış düşünce oluşturur. Allah'ın adalet ve rahmeti bunun üzerindeki değişiklikleri yapmasa ve düzenlemese insanlık topluluğu üç gün içinde birbirini yer bitirir. "İnsanların elleriyle kazandıkları (günahlar) yüzünden, karada ve denizde fesat çıktı." (Rûm, 30/41). Halbuki dünyada ve hele hayatta her an insan iradesi dışında yeni yaratılışlar meydana gelmekte olduğundan dolayı kuvveti kendisinin

zanneden o kuvvetli pazuları, bir an içinde -Allah korusun- bir felç, ilâhî bir darbe en güçsüz acizler sırasına koyuverir. Mısır'daki piramitler içinde saklanan ve bir gün gelip te açılacak olan mumyalı gövdeler ve onların kurutulmuş simalarındaki sönük, oyuk gözler, eski Mısır Firavunlarının dağlar deviren görkemli bünyelerinde ve şimşekli bakışlarındaki kuvvetlerin, artık ne efendisi, ne sahibidir. Bunun gibi nice örneklerle anlaşılır ki varlığın, hayatın gerek geçmişte ve gerek gelecekte ilk ve son idaresi bütünüyle Allah Teâlâ'nın kudret elindedir ve onun mülküdür. O, zannedildiği gibi yalnız herşeyin başlangıcı değil, hem başlangıcı, hem de her şeyin sonudur. Oluş ve yok oluşlarla dolu olan bu fani âlemde başlangıcı ve sonu başka başka görenler, ezelde ve ebedde de durumu aynen böyle zannetmesinler. Başlangıçta işi yapanla en son gaye olan gerçekte birdir. Düşünülürse cansız cisimlerin yuvarlak oluşu, zamanın dönmesi merkez ve çevresinden bize bunu haber verir; doğan insan güçsüz, ölen insan yine güçsüzdür.

Bu önemli noktayı hissedenlerin bir kısmı geçmiş ve gelecek şöyle dursun, şimdiki zamanda bile sade cebir (zorlama) yani insan iradesini inkâr etme görüşünü ileri sürmüşlerdir. Zaten insan, kuvvet buldukça hep ben, güçsüz düştükçe hep sen veya hep o demek ister. Ortada apaçık görülen gerçek ise ne öyle, ne böyledir. İşin gerçeği ikisi arasındadır. " "dir. İnsanlık gövde ile ruhun, akıl ile kalbin, kabiliyet ile faaliyet göstermenin, çaresizlik ile istediğini seçmenin bileşkesidir. O, ne kayıtsız şartsız mecburi, ne de kendi başına buyruk kimsedir. Bu konuda ilk bakışla, son bakış birbirinin aynıdır. Felsefî bir inceleme iddiası ile işi zorlaştıranlar ne çaresizlik yönünü inkâr edebilirler, ne de serbestlik yönünü. Mecburiyete derece ayırmak, serbestliğe bir makam vermektir, serbestliğe makam ayırmak da mecburiyete makam vermektir. Ne sade zorlama (fatalite) ile sade çaresiz bulunma (determinizm)'nın mecburiyet iddiaları, ne de kayıtsız ve tam hürriyet (liberalizm) davasında bulunanların herkes istediği şeyi yaratmada serbesttir iddiaları, hiçbir zaman hakikat terazisinin açık seçik ve şaşmaz ölçüsüne vurulamazlar. İnsanın çaresizlik yönü Allah'ın kuvvetinin şahidi, seçim yönü de Allah'ın iradesinin şahididir. O, kendi kendine kalırsa yok olmaya mahkum, yaratıcı kudretin yaratması ile de var olmaya mecbur olur ve aynı zamanda Allah'ın rahmeti ile dilediği işi yapmada serbesttir. Ve bu sayede kaderinin bir kısmını kendi isteği ile yazar. Kısacası bu iki şahitlikle insan bu varlıkta ve bugün, şu an, şu şimdiki zamanda Allah tarafından bağımlı ve iğreti bir geçici hayatta, bu kayıtlı mülke ve Allah'ın müsaadesine nail olmuş, onun yerine yetki sahibi olmuş yani bir memuriyeti elde etmiş olduğunu ne

inkâr etmelidir, ne de bu yetki ve memurlukta kendini azl edilmez ve sorumlu tutulmayan bir esas görevli zannetmelidir. İnsan, gelecekteki mükafat ve cezayı verecek değil, alacaktır. Hem de şimdiki zamandaki bütün kuvvet vasıtaları, iğreti mülkü kesildiği zamanda alacaktır. Almak durumunda bulunmak ise mülk sahibi olma durumu değil, ihtiyaç halinde bulunmaktır. Ve tam mülkiyet, hem elde bulunma, hem de kontrol açısından bir şeye sahip olmaktır. Bu ise, yerleriyle, gökleriyle, mekanlarıyla, zamanlarıyla, fertleriyle, çeşitleriyle, basitleriyle, bileşikleriyle, maddeleriyle, kuvvetleriyle, kabiliyetleriyle, faaliyetleriyle bütün alemlerin yaratanı, sahibi, icad edeni ve terbiyecisi olan Allah Teâlâ'nın mutlak mülküdür.

4-İşte "Rabbü'l-âlemîn" denildiği zaman, genel kapsamı ile bütün o kuruntular bir yana atılarak ve Allah Teâlâ'nın ezelde ve ebedde mutlak sahib olduğunun anlaşılması lazım gelirse de bir taraftan Allah'ın rahmetinin katmerli genişliği, diğer taraftan insanlığın gafil olması dolayısı ile şimdiki zaman içinde insanların mükafat ve ceza gününe de bir çeşit sahip olması ve hakim olmasının az çok akla gelmesi ihtimalini büsbütün ortadan kaldırmak için "O, din gününün maliki Allah'ın" buyurulmuştur. Ve burada uyarma biraz açıkça belirtilmiştir. Çünkü "dîn" kelimesi Arap dilinde ceza, hesap, kaza (hüküm verme), siyaset, itaat etme, âdet, durum, kahır ve nihayet bütün bunlarla ilgili ve hepsinin üzerinde kurulduğu ve hepsinin ölçüsü olan millet ve şeriat mânâlarına gelir. Doğrudan doğruya kıyamet mânâsı yoktur. Ve burada baştaki ceza ve sonuncu bilinen din mânâları ile iki geçerli tefsiri vardır: İlk önce ceza, gelecekte sorumluluk, sorumluluk duygusu, sorumluluğu tatbik etmek gibi mânâlara da gelir. Bunun için (yevmiddîn)'in Türkçemizde bir ismi de rûz-i cezadır (ceza günüdür). Fakat şunu unutmamalıdır ki, aslında ceza kelimesi şimdiki herkesin bildiği gibi yalnız ceza ve işkence demek olmayıp iyi veya kötü yapılan bir işin tatlı veya acı karşılığını, ücretini vermek mânâsına masdardır. Ve isim olarak bu karşılığa da söylenir. Mesela demek, "Allah sana çok hayırlı, karşılıklar ve mükafatlar versin." demektir. Ancak mükafat ve mücâzât (ceza) kelimeleri, denk ve ortaklık mânâlarına geldiklerinden hukuk dilinde yüce Allah'a nisbet olunmaz. Bunun yerine sevap ve azap, ücret ve ceza gibi deyimler kullanılır. Bundan dolayı "yevmi'd-dîn", ceza günü her işin karşılığı verilip bitirileceği son gün, başka bir ifade ile gelecekte mükafat ve cezanın paylaşılacağı vakit demektir ki, İslâm hukuk dilinde buna "yevm-i âhir =

son gün" de denilir. Ve bu kelime de kaza (davaları kanuna göre hükme bağlamak ve çözüme kavuşturmak) ve hükm etmek mânâsını da içine almaktadır. Gerek Arapça'da ve gerek Türkçe'de olsun bu gibi yerlerde yevm ve gün kelimelerinin mutlak surette vakit mânâsına kullanıldığı da bilinmektedir. Bugün ne bir gündüz, ne bir gece ve ne bir gündüzle gecenin toplamı olan yirmi dört saat mânâlarına olmayıp gerek gün, ay, yıl, asır, devir v.s. gibi bildiğimiz ve gerek bilmediğimiz zaman ölçülerinden herhangi biri olabilir. (Dünyanın kendi ekseni etrafında bir defa dönme süresi bir gündür, yok olmak ise bir nefeste olur). "Bugün dünya, yarın ahiret" deriz ve bunun için dünya günlerine göre ahiret günleri "bin sene" veyahut "elli bin sene" gibi ölçülerle anlatılagelmiştir.

Bu açıklamadan anlaşılır ki, "yevmi'd-dîn" bütün ümitlerin veya ümitsizliklerin ileride Allah'ın terazisinden geçerek en son gerçek şeklini bulduğu ve herşeyin birbirlerinden tamamen ayrıldığı kesin olarak bilinen son andır. Bundan sonrası artık ya ümidin son noktası olan sonsuz mutluluk ve en büyük memnuniyet (cennet) veya ümitsizliğin son noktası olan sonsuz, en büyük zarardır (cehenneme girmek) ve bugün kıyamet gününün son anıdır. Ve bu şekilde "yevmi'd-dîn" kıyamete işarettir. Fakat bunun kıyamet günü olması, dolaylı yoldan elde edilen bir mânâ sonucudur. Yoksa din, kıyamet demek değildir. Kıyamet gününün, kıyamet yani ölmüşlerin dirilmesi demek olan ba's (yeniden dirilme), haşr ü cem' (derleyip toplama), vakfe yani tavakkuf ve intizar (durma ve bekleme), sual (sorguya çekme), hesap ve mizan (amellerin tartılması), sırat ve nihayet bütün amellerin iyiye iyi mükafatının, kötüye kötü cezasının dağıtılması ile ceza gibi durumları ve menzilleri içermektedir ki, diğerleri bu son ceza döneminin ilk unsurları ve başlangıçları olduğundan burada "yevmi'd-dîn" nazmı ile bu maksat açıkça belirtilerek teşvik ve uyarma ile desteklenmiştir. Bundan dolayı "yev'mid-dîn" yerinde "kıyamet günü", "sorgulama günü", "hesap günü" denilmesi hem terceme değildir, hem de bu kuvveti ve sözün gelişini bozar ve daha fazla korkutma ve dehşet mânâsını ifade eder.

Yevmi'd-dîn, cezanın gerçekleşeceği son gün demek olduğundan bu açıklama şeklinde dinin esaslarından inançla ilgili prensiplerinden birini meydana getiren kıyamet inancı bütünüyle gözardı edilmiş, onu yalnızca bir yönü ile anlatıyor ise de din kelimesini bilinen mânâsında kullanmamış ve ona dolayısı ile işaret etmiştir. Çünkü ceza yerine din gelmesinde sözlü bir işaret, mükafat ve azab mânâsında da dinin maksatlarına bir işaret bulunduğu apaçıktır.

Bilinen mânâya gelince: Din, akıl sahiplerini kendi güzel arzuları ile bizzat

iyilikleri yapmaya sevk eden bir ilahî nizamdır. Burada biraz duralım. Bu tanımlama, herşeyden önce hak dinin bir tanımlamasıdır. Çünkü bizzat iyiliğe gerçekten sevk etmek ancak hak dindedir. Batıl dinlerde ise bu sevk, hayalî olur. Onlar, bizzat iyilik olmayan şeylere, olsa olsa iyilik adına bazı izafî iyiliklere sevk edebilir. Mesela kendi görüşüne göre bir iyilik gibi yalana, yalancılığa ve hırsızlığa teşvik edebilir. Çünkü hak ve hakikatı inanç esaslarının başına koymuş değildir. Bundan dolayı bu tanımlama, dolayısı ile batıl dinlerin de esasını göstermiştir. Yani gerçekte böyle ilâhi bir yönlendirici değil iken öyle zannedilen dinler de batıl dinlerdir. İkinci olarak dinin yeri, şartları, semeresi, rükünleri, yani cinsi ve onu başka dinlerden ayıran özellikleri gösterilmiştir ve dinin şeriata uygun olan bu mânâsı, din kelimesinin lügatla ilgili bütün mânâlarını içine almaktadır.

Hak dinin yeri, akıl sahipleridir. Bundan dolayı cansızlar, bitkiler, hayvanlar, deliler, akılsızlar, çocuklar, bunamışlar gibi özürlüler, din açısından sorumluluk sahibi değildir. Çünkü akıldan yoksun olanlar, arzu ve seçim sahibi olmadıklarından dolayı kendilerinden bir iyilik meydana gelirse istem dışı olur ki buna da zorlama denilir. Bundan dolayı, hayvanlarda din vardır demek, olsa olsa mecazî bir ifadedir.

Demek ki dinin şartı akıl ve istektir. Bunlar dinin şartı, dindarlığın rüknüdürler. Akıl bulunmayınca dinle ilgili işler ve dinî yükümlülükler bulunamayacağı gibi, seçme hürriyeti bulunmadıkça da dinin idare ve etkisi, başka bir ifade ile dindarlık bulunamaz. Bundan dolayıdır ki, dinde ilim meselesinden başka bir de irade meselesi vardır. Gerçekten bilgili ve akıllı olmak, dindar olmak için yeterli değildir. Dindar olmak için dini hem bilmek ve hem sevmek lazımdır. Bundan dolayı, ilim ve irade, akıl ve seçim hürriyeti bizzat dinin yalnız kendisinde bulunan bir rükün değilse de dindarlık ve dine bağlı olmanın rüknüdürler. Bunun için isim olan din kelimesi ile, dindarlık mânâsına gelen ve masdar olan din kelimesinin mânâlarını karıştırmamalıdır. Dindarlık insanın vasfı ve nefse ait bir mânâdır. Din ise dindarlığın konusu ve onunla ilgili olan gerçeği ve işin özü olan bir mânâdır. Aralarındaki fark, nefisle ilgili bir olay ile bu olayın ilkeleri ve kanunları arasındaki fark gibidir. Diğer bir ifade ile din ilâhî bir kanun, dindarlık ise insanların emek ve çabalarının sonucudur. Bunu birbirinden ayıramayanlar ilim adına hatalara düşerler.

Dinin meyveleri bizzat iyi olan işlerdir. Yani işleri yapan kimsenin kendi zannına ve kendi görüşüne göre değil, aslında ve hak terazisinde iyi ve faydalı olan işlerdir. Bundan dolayı esas dindarlık, iyiliği Allah katında iyi olduğu için

seçip yapmaktır. İyilik ise gerçekte genel olsun, özel olsun diğer kimselere şimdi veya gelecekte faydalı olandır. İyiliği, gerçekten iyilik olduğu için yapmak demek, onu Allah Teâlâ adına yapmak demek olduğu apaçıktır. Çünkü şu iş gerçekten bir iyiliktir demek, yalnız sana bana göre değil, aslında ve Allah Teâlâ'ya göre iyidir demenin diğer bir ifade şeklidir. Allah Teâlâ katında iyi olan her işin de bir ücreti, bir karşılığı, bir mükâfâtının olduğu gerçektir. Bu sevabın en büyüğü O'nun rızasıdır. Çünkü yüce Allah her iyiliğin, her mükâfâtın, her nimetin kaynağı ve kefilidir. Allah'ın rızasının en büyük vesilesi de hakka rıza göstermektir. Hakk'a razı olmayan iyiliği yalnız iyilik olduğu için sevip yapamaz, kendine ait peşin bir fayda arar. Gerçi iyiliğin mutlaka karşılıksız olması şart değildir. Allah katında kaybolan ve boşa giden hiçbir iyilik yoktur. Fakat bir iyiliğin hemen böyle bir menfaat endişesi ile yapılması, hakka faydalı olmak için değil, haktan yararlanmak için yapılan ve bundan dolayı ücretini Allah'tan isteyen peşin bir değiş-tokuş olur. Bu ise iyiliği, iyilik olduğu için yapmak ve Hakk ile bir ilişki kurmak değildir. Mükâfâtını Allah'tan isteyerek yapmak ise, herhalde Hakk ile ilişkiye girmek ve hakkı ve iyiliği tanıyarak yapmaktır. Bu da iyiliği gerçekten iyilik olduğu için yapmak demektir. Çünkü iyilik zaten ve gerçekten böyledir. Fakat bu karşılığın yalnız ahirette verileceğini düşünerek yapmak daha yüksek bir olgunluk derecesidir. Demek ki, hakkı tanımayan ve Hakk'a tapmayanların, iyiliği gerçekten tanımaları ve iyiliği gerçekten iyilik olduğu için yapmaları mümkün değildir. Ve iyiliği sevmenin başı, hakkı sevmektir ve samimiyet ve ihlâsın ilk şartı Hakk'a tapmaktır.

İşte bunun içindir ki hak dinin, en belirgin özelliği Allah'ın koyduğu bir kanun olmasıdır. Çünkü diğer konular Allah'ın zatına bağımlı değildir ve sebepleri şahsi gayelerdir. Bu ise bizzat iyiliğe değil, bizzat kötülüğe ve Allah'a ortak koşma ile karşılıklı kavgaya sürükler ve hele güzel bir seçimle iyiliğe sürükleme maksadını hiç içermez. Çünkü şahsi maksatlar ve art düşünceler hissedilen herhangi bir teşebbüste, insanın seçim hürriyeti derhal bulanır ve bozguna uğrar. Zaten şahsi maksat iyiliğin bile iyilik olmasına engel olur. Fakat Allah'ın kanunu nasıl anlaşılır? Bu nokta dinin en önemli bir meselesini meydana getirir. Şüphesiz Allah'ın kanunu bizzat Allah Teâlâ'nın ilmi ve iradesi ve rızasını gösteren deliller ile anlaşılır ki, bunların en kuvvetlisi Kur'ân gibi Allah'ın (insanlığa) hitabıdır. Kalb ve akıl bu hitabı zaruri olarak veya bir delil ile anlar ve kabul eder. Aslında ruhun bütün varlığı ile onu Allah'ın kanunu olarak anlaması lazımdır.

Bu noktada bazı filozoflar, vicdan zevkini yeterli görmüşler. Fakat mutlaka vicdan zevki çok şahsi bir sebeptir. Ve kâinatta her şahsın kendine mahsus özel bir vicdan zevki vardır. O halde kişiler kadar da din vardır demek gerekir. Halbuki hak bir olduğu gibi hak din de birdir ve hakkı bulmak için vicdanın ötesine de bir göz atmak gerekir. Şu halde bütünün vicdanını veya bunu temsil eden bir bütünün ruhunu bulmak ve o bütün ruhun kalbini ölçü olarak almak zarureti vardır.

Diğer bazıları yalnız akla başvurmuşlar ve aklın hak ve iyilikte biricik hükümdar olduğunu zannetmişlerdir. Halbuki akıl, şahıs değildir. Nitekim hak bir olduğu gibi akıl için de yol birdir, deriz. Fakat akıl en iyi bir anlama vasıtası olmakla beraber kalble ilgili hallerde otorite olmadığından dolayı ruhun bütün varlığına uyum sağlayamaz ve bundan dolayı Allah'a ait nizamı anlama ve kabul etmede prensiplere muhtaç ikinci derecede bir alet olmaktan ileri geçemez.

O halde Allah'ın kanunu her şeyden önce insanın ruhuna bütün varlığıyla uyan, görünür ve besbelli bir zaruri ilim ile ortaya çıkmalıdır ki, bu görünme bizzat Allah'ın nizamı ve hitabı olduğu kendi kendine anlaşılsın ve apaçık olsun da sonra akıllar tecrübe ve delile dayanarak netice çıkarma yolu ile kalbler zevk ve ferahlık ile bundan feyz (ilim-irfan) alsınlar. İşte bu zaruri ilime şeriat dilinde "vahiy" ve bu nimeti elde etmeye "nübüvvet = peygamberlik" denilir.

Şu bilinmelidir ki Allah'ın kanunu ile insanların koyduğu kanunun en önemli farkı o kanunun meydana gelmesine insan iradesinin sebep olup olmadığıdır. Yoksa Allah'ın kanununun, mutlaka insanlık dışında meydana gelmesi şart değildir. Ve gerçekten insan ruhundaki değişikliklerin önemli bir kısmı insanın ortaya koyduğu şeyler değildir. Bundan dolayı hak dini meydana getiren hitap ve Allah'ın kanunu, önce yaratılışın Levh-i Mahfuz'unda kesbe bağlı olmayan ve Allah'ın iradesini gösteren bir mecburiyet ile oluşur da bizzat Allah'la ilgisi olması ile her şeyin ruhunu temsil eden bir kutsal ruhda bütün apaçık delillerin prensiplerini içeren, görünen ve gerekli olan kesin bir bilgi ve apaçık bir vahy ile kendini gösterir. Sonra bu zaruri ilim ile verileri bir taraftan tecrübe ve tarihe ait doğrulayıcı belge ile diğer taraftan akla ait deliller ve kalbe ait zevkler ile çalışıp kazanma yolundan meydana çıkar ve umumîleşir gider. Vahyin, devamlı vicdanda bir örneği, akılda da delili vardır. Fakat vahyin gelişi bütün hisleri istila ettiğinden dolayı o anda ruh bütün varlığıyla gördüğü şeye dalmış olarak sadece kabul edici kesilir ve irade ile ilgili faaliyeti ve kuvvetlerinin özellikleri geçici olarak durur da aklın yetişemediği varlığın bilgi ve sırlarını

görür ve daha sonra arzu ve iradesini ona uydurur.

İşte hak din, başlangıçta peygamberlik denilen böyle ilâhî bir nizam ile gerçekleşir ve bu tecelli insanda görünür fakat kaynağı bakımından insana ait bir nizam olmaz. Doğrusu insan ruhu Allah'a ait ilimde "yapan" değil "kabul edendir". Bilgi uydurulmaz, alınır ve bunun için ilimde ruh ile dış dünya arasında bir hak ilişkisi vardır ki bu ilahî bir nizamdır. Ruhun kendinde arzusunu karıştırarak imal ettiği fikirlerde ise bazen ilim bulunur, bazen bulunmaz, bu da insana ait bir hareket olur. Demek ki, her türlü kesin bilgi Allah'a ait bir nizamdır. Hakk'ın böyle bir tasdiki de insanın arzu ve iradesinden tecerrüd edilmesiyle düşünülmeye bağlıdır. Özellikle din gibi doğrudan doğruya insanın işleri ve durumları ile ilgili ve insanın seçimiyle ilgili ve ona başlangıç olan hareket kanunlarında bu gereklilik daha kesindir. Kin, hırs, iştiha kalbi ve aklı sislendirir, basiret gözünü şaşı yapar. Ya hiç göstermez veya çatal gösterir. Bunun için din ilminde iştihâdan sakınmak ve uzak kalmak en büyük şarttır. "Kim Kur'an'ı şahsi görüşüne göre tefsir ederse kâfir olur." hadis-i şerifi de bunu ifade ediyor. Vahy ise söylediğimiz gibi bütün his ve duyguları kaplıyarak ve o anda irade gücünü etkisiz hale getirerek gelen ve bundan dolayı hiçbir emek ve yapmacık gayret şaibesi ve hiçbir iştihâ alâmeti olmaksızın ruhun sırf kabiliyeti üzerinde dışından ve içinden tam bir mecburi öğretme ile Allah'a ait ilkeler nizamını sunan en açık, en zorunlu bir kesin bilgi olduğundan normalde kat'i olarak bilinen bilgilerin üstünde Allah'a ait nizamın en mükemmel şahidi ve içeriğindeki aklî deliller ve sonraki çağdaş deneylerle de doğruluğu kuvvetlendirilen bir hitabın dile gelmesidir. Ve bu şekilde her görülen şey gibi kalp ve aklın arzularıyla gösterdikleri faaliyetin üstünde olmakla beraber, yaratılıştan var olan kabiliyeti dışında da değildir. Bunun için hak din kabul edildikten sonra özellikle usül açısından aklın tüme varım yolu ile elde ettiği kavrayışları içine girer ve yalnız delillere dayanarak netice çıkarma bu kavrayış için yeterli olmaz. Ve ilimde olduğu gibi bunda da keşif (bir sırrı öğrenme, ilham) teoriden öncedir. Yalnız aralarında şu fark vardır: Bunda (vahiyde) kişinin tecrübesi hepsini anlamaya yeterli değildir. O ancak herşeyin aslı olan Allah'ı tek bilmede mümkün olabilir. Dinî gerçeklerde ve kanun yapma ile ilgili meselelerde, tekrar tekrar görünmesi, tecrübe edilmesi asırlara bağlı nice bilinmesi gereken önemli konular vardır. Ve bunun için dinî ilimlerde de akıl ve naklin önemi apaçıktır. Gerçekten İslâm'da da ilâhî kanunları bildiren delil dört tanedir:

Kitap (Kur'ân), sünnet, ümmetin icmâ'ı (büyük fakihlerin, dinle ilgili bir konuda görüş birliğinde olmaları) ve kıyâs. Bunlardan ilk üçü kesin isbat, dördüncüsü de açıklayıcıdır.

Hak dinin ayırıcı özelliği akıl sahiplerini güzel arzuları ile bizzat iyiliğe sevketmektir. Diğer bir ifade ile hak din zorla değil, seve seve iyilik yapan, istediğini yapmakta serbest olan insanlar yetiştiren bir terbiye nizamıdır ve bütün mutluluklarda iyiliğin yapıcısıdır. Demek dinin iyiliğe sevk etmesi mecburiyete ve zorlamaya dayanmıyor. O, önce serbest hareket etmeyi teşvik eder ve ona güzelce serbest hareket etmenin ölçüsünü verir. Güzel sonuç ile kötü sonucu göstererek uyandırır ve iyiliğe yönlendirmeyi bu gönül hoşluğu ile yaptırmak ister. Bunun için "Dinde zorlama yoktur." denilir. (Bakara, 2/256). Çünkü iyilik yapmaya zorlanıldığı zaman, iyiliği yapan, o iyiliği yapmaya mecbur değil, onu iyiliği yapmaya zorlayan, zorlayıcı kimsedir. Halbuki din, insanı, güzel ahlâk ve tabiat ve yüksek fazilet sahibi olan, hayırsever, iyilik yapan, istediğini serbestçe yapan bir insan yapmak istiyor. Bu ise yalnız dinin zatında değil, insanın istediğini seçmesinde ve onunla dindar olmasında ve bunun sağladığı başarı doğrulukdadır. Din ne kadar doğru olursa olsun, bilgisiz kimselerde bu şekilde etkili olamıyacağı gibi, bilginlerde bile istediğini yapma serbestisi bulunmaksızın, diğer bir ifade ile, gerçek anlamda dindarlık gerçekleşmeden etkili olmaz. "Eğer siz Allah'a (dinine) yardım ederseniz, Allah da size yardım eder." (Muhammed, 47/7). Bu güzel seçime, bu dindarlığa sahip olmayanlar, ya diğerlerinin zorlaması ile iyiliğe sürüklenen ve hürriyetine sahip olmayarak başkalarının kullandığı alet gibi olan ve başkasının istediğini istemeyerek yapan bir kişi olarak kalır veya kötülük ve bozukluk yapan biri olur gider. Bu vesile ile şunu birbirinden ayırmak gerekir ki; dinin insanı yönlendirmesi başka, birini dine yönlendirmek başkadır.

Bilgi gibi dinin de sürüklemesi zorla değildir. Çünkü aklın gereği fiilen gerekli olanın sebebi değildir. Onun sebebi irade ve kuvvettir. Fakat hak dine sevketmek aslında tam bir iyiliktir. Bunun için özel veya genel velayet ile tam dindarlığın iyiliklere zorla sürüklediği, diğer bir ifade ile zorla iyilik yaptırdığı yerler vardır. Bu cümleden olarak anne ve babanın çocukları yönlendirme ve terbiye etmeleri, iyiliği emretmek, kötülükten sakındırmak gibi meseleler bu cinstendir. Bu farkın çıkış noktası şudur: İstediğini seçme ve irade dinin bir parçası değildir de, etkili olmasının bir şartıdır, dindar olmanın parçasıdır. Demin söylediğimiz gibi sırf kanun ile dilediğini yapmakta serbest olan kimsenin etkileri arasında büyük fark vardır.

Kısacası din, iman ve amel konusu olarak akla ve irade hürriyetine teklif edilecek hak ve iyilik kanunlarının toplamıdır ki buna millet ve şeriat da denilir. Dindarlık da bu kanunların severek ve isteyerek tatbik edilmesidir. Gerçi amelin imandan bir parça olup olmadığı tartışılmış ve doğrusu amel imanın bir parçası değil, imanın gereği ve meyveleri olduğu tesbit edilmiş ise de gerek imanın ve gerek amelin dindarlıkta; imanla ilgili hükümler ve amelle ilgili hükümlerin de bizzat dinin içinde birer rükün olduklarında asla ihtilaf edilmemiştir.

Hak dinin bu ayırıcı özelliği üzerinde iyice düşündüğümüz zaman anlarız ki, tecrübe ve aklî delil açısından bir dinin hak olması (tam din olması şartı ile) herkese vaad ettiği iyiliklerin, mutlulukların gerçekleşmesi ile anlaşılacaktır. Batıl dinin verdiği sözler, din olmasıyla ters orantılı iken hak dinin verdiği sözler din olmasıyla doğru orantılı olur. Gerçekten İslâm tarihine baktığımız zaman da İslâm dinini böyle buluyoruz. Ta Hz. Peygamber'in zamanından beri müslümanlar ne zaman dinlerine tam doğru bir dindarlık ile sarılmışlarsa gerçek iyiliği anlamışlar ve yapmışlar, bereketleri, iyilikleri ve mutlulukları o oranda artmış, mutlu yaşamışlar, mutlu yaşatmışlar "Kim bir iyilik yaparsa ona o iyiliğin on katı verilecektir." (En'âm, 6/160).

Fakat zamanımızda Avrupalılardan bazıları diyorlar ki "Asrımızın insanları, mutluluğu fayda ve iyilikte değil faydalanmada görüyor. Onun dışında bizatihi bir hak, bizatihi bir iyilik tanımıyorlar ve bundan dolayı Allah tarafından kurulmuş olan hak din, artık onların şevklerini ve iradelerini coşturmuyor. Şimdiki insanları ancak faydalanma şehveti zabt ve idare ederse etkileyecektir. Bundan dolayı onlara insan tarafından kurulmuş olan dinler tatbik etmeli ve iradeleri bununla gıcıklayarak şimdiki insanları, olgunlaşıncaya kadar bir taraftan mücadeleye sürüklemeli, diğer taraftan sırf otomatik ve mekanik, yani cansız ve duygusuz kanunlarla zor ve kuvvet içinde tutup götürmelidir. Tabiatta merhamet yok, zor vardır. Hürriyet değil, zorunluluk ve determinizm hakimdir". Bunlara göre şimdiki insanlar şahsi çıkar hırsı ile ister istemez böyle sonsuz bir mücadeleye atılmakta ve sevgi yerine düşmanlık çoğalmaktadır. Böylece hak din doğru imiş demek, haksızlar onun mükafatına değil, cezasına layıktırlar demeye eşittir ve hak dinin Allah'a ortak koşmada gösterdiği acı sonuçları hak etmeyi itiraf etmektir. "İnsanların kendi elleriyle kazandıkları günahlar yüzünden, karada ve denizde fesat çıktı. Belki dönerler diye, Allah böylece onlara, yaptıklarının bir kısmını

tattırıyor." (Rûm, 30/41) âyetinin mânâsını doğrulamaktadır. Bu da Allah'ın birliği ile Rahmân ve Rahim'e sarılmayan insanların bizzat hakları ve bundan dolayı âlemlerin Rabbi'nin bir yücelik alâmeti, bir büyüklük terbiye ve tedbiridir. Yüce Allah insanlara bu şekilde de görünür. İnsanlar bu çıkarcılık ve aç gözlülüğü yenerlerse, ancak şimdiki zamandaki savaş belasını da yenmiş olacaklar ve gelecekteki din gününün mükafat ve karşılığını daha iyi anlayacaklar. Çünkü Alman filozofu Kant bile yüce Allah'ın mutlak varlığını pratik aklı ile ahiretin mutlaka var olması gerektiği sonucundan çıkarmıştır. Bu şekilde ahiret günü dinin ve ona iman etmek dindarlığın en önemli temelini oluşturur. Ve o günün dine mahsus olan böyle bir özelliği vardır. "O, din gününün maliki Allah'ın" âyetinde bu müjde ve uyarmanın açıkça ifade edilmesi bu itibarla da çok açık seçik bir söz olmuştur. Dinin böyle bir günü vardır.

Bundan dolayı İbnü Cerir et-Taberî tefsirinde nakledildiği üzere bazı müfessirler buradaki "din"i yalnız mükafat ve karşılık mânâsına değil, millet ve şeriat de denilen bilinen mânâsıyla ilişkili olarak tefsir etmişlerdir. Bu şekilde " = yevmi'd-dîn", bilinen şer'î mânâsı ile dinin bilinen önemli günü demek olur ki, bundan da bizzat ahiret ve kıyamet günü anlaşılır. Hitabın başlangıcına göre birinci mânâ açık, hitabın sonucuna göre de ikinci mânâ birdenbire akla geliyor. Bunun için biz de bu iki mânâyı zayi etmemek için mealinde "din gününün sahibi" demeliyiz.

KIRÂET: Burada iki kırâet (okuma tarzı) vardır. On kırâet imamından yani Nafi, İbn-i Kesir, Ebu Amr, İbnü Âmir, Hamza ve Ebu Ca'-fer kırâetlerinde elifsiz olarak okunur. yani Âsım, Kısâî, Yakub, Halef-i Aşir kırâetlerinde de okunur ki, bizim kırâetimiz de budur. Ve Fâtiha'da mânâ ile ilgili Kur'ân-ı Kerim'in türlü türlü okunma şekilleri ancak buradadır. Birincisi mimin ötresi ile "mülk" masdarından sıfat-ı müşebbehe, ikinci de mimin esresi ile "milk" masdarından ism-i fâil kipidir. Bu kelimeler, kuvvet mânâsı ile ilgilidir. Biri her şeyden önce ve bizzat insanların canları üzerinde tasarruf, diğeri de her şeyden önce ve bizzat malların kendisi ve faydaları üzerinde tasarruf kuvvetidir. Hükümdarlık, umumun faydası için görüş ve tedbir, emir ve yasak, söz verme ve uyarma, gönül okşama ve mahrum etme gibi hukuk ve yetki ile aklı olan insanlar üzerinde tasarruf ve hüküm icra ederek bir toplumu düzene sokma ve onu bir tek kişi örneğinde temsil eden bağımsız bir genel nitelikli yönetim kudretini ifade eder.

Mâlikiyet ise, her türlü mal varlıkları ve onların hisseleri üzerinde kişinin özel faydası için başlıbaşına zabt ve tasarruf hakkı ve yetkisi demek olan özel nitelikli yönetim kuvvetini ifade eder. Bunlardan her birinin diğerine bir yönden ilişkisi vardır. Gerek mutlak suretteki sahip olma ve gerek mutlak suretteki hükümdarlığın ikisi de bizzat âlemlerin Rabbine aittir. Çünkü hayatı kendi elinde olmayan insanlığın bu sıfatlarla nitelenmesi, tabiatıyla izafî, vekâleten ve iğreti olduğu apaçıktır. Bununla beraber dünyada ve şimdiki zamanda insanlığın yalnız bencilliğini, gururunu teşkil eden de bu izafî ve vekaleten olan otorite ve mülktür. Çünkü bunlar, dünyada yaşama ve mutluluğun en önemli temel şartlarındandır. Gerçekten hayat ve hayatın mutluluğu önce bir memlekete bağlıdır. Memleket ise otorite ve mülk yeri demektir ki, buna halk dili ile vatan, İslâm hukuku dili ile daha değerli olarak dâr (yurt) denilir. Bir memlekette hayat, şahsi menfaate dayalı mülkiyet hakkına bağlı olarak, yani kişisel mülkiyet ile ayakta durur. Bunun gereği olan hayat ve kamu yararı da hükümdar ve mülk ile yani sosyal düzeni temin eden devlet ve devlet reisi ile sağlanır. Bunların kıvamı da her ikisinin kendine ait (özel) ve kendi adına hareket eden kimse olmayıp birbirinin desteğine muhtaç olduklarını bilmek ve aralarında hak oranına uygun düşen karşılıklı destek ve düzeni bulmakla mümkündür. Kişiyi ve kişisel mülkiyeti boğan katıksız ve katı sosyalizm, organlarının bütün özellikleri felce uğrayan ve yalnız gönlü basit ve fakat heyecanlı bir hatıra ile kıvranan bir vücuda benzer. Toplumu, sosyal mülkiyeti boğan katı ferdiyetçilik (Liberalizm) canlılığı çözülmüş olup canı boğazına gelmiş ve gözleri hava boşluğuna dikilmiş ölüme hazır birisinin son nefesindeki can çekişme anındaki krizini yaşayan bedenini andırır. Bunun için otorite ve mülkten her birinin yok olması bir felakettir. Mülk ve otoritenin bir kısmının veya tamamının yokluğu, bizzat kamu yararının o oranda kesilmesidir. Otorite ve mülk sahibi olmanın bir kısmının veya tamamının yok olması da kişisel faydanın veya herkesin faydasının tükenmesi demektir. Ve çoğunlukla birinin sona ermesi diğerinin sona ermesini gerektirir. Bunların ikisinin birden kaybedilmesi ise -Allah korusun- en büyük musibet ve en büyük felakettir. Her birinin yok olmasını düşünmekte bile insanlık bu acıklı sonucun yürekler acısını duyar ve duyduğu içindir ki, bütün bu açıklık karşısında kendisinin şu anda göreceli (izafi) değil, gerçek ve kayıtsız şartsız bir melik (hükümdar) veya malik (sahip) olduğu kuruntusundan kurtulamaz. Varlık ve nimet açısından hükümdarlık şüphesiz daha çekicidir. Fakat yokluk ve şiddetli ceza açısından da sahip olmanın ortadan kalkması daha dehşetli ve daha korkunçtur. İşte bu büyük âyet

insanlığın şimdiki zamandaki bu izafî payını zorla almayarak, gelecekte özellikle ahirette bunun dahi kendisinden alınacağını ve o zaman yalnız âlemlerin Rabbi yüce Allah'ın ezelî ve ebedî olan gerçek mülk sahibi oluşu, ve mutlak hükümdarlığının kalacağını açıklıyor: "O gün, kimsenin kimseye yardım edemeyeceği bir gündür! O gün emir, yalnız Allah'a aittir. " (İnfitar, 82/19) "Bugün mülk kimindir? O tek ve Kahhar olan Allah'ındır." (Ğâfir, 40/16). İlk bakışta bu uyarma ne kadar dehşetlidir. Benim benim derken, memleket, hükümet kaybetmenin ne felaket olduğunu anlayanlar, isterse bir tane olsun kimseye vermem derken, malsız mülksüz kaldığını görenler bu dehşetin büyüklüğünü ne çabuk hissederler. Fakat onu sonradan değil, önceden hissetmenin faydası vardır. Bununla beraber bu yüce âyet ümitsizlik veren bir âyet değildir. İzafî ve vekaleten sahip olma veya hükümdarlığın sona erip gerçek ve hakiki sahibine ve hükümdarına döndüğü o günde yine tam fakirlik olan tamamen yok olma yüz göstermiyor, ne katıksız otorite, ne de katıksız mülkün hiç biri olmuyor. Bütün varlıklar, gerçek sahip olan âlemlerin Rabbinin, Rahmân'lığı ve Rahim'liği ile kudreti altında top lanmış bulunuyor. Bundan dolayı Rabbanî memleketin vatandaşlığını taşıyanlar o gün mutluluk paylarını derecelerine göre bol bol alacaklar ve tâbi olmayanlar da sonsuz nasipsizliğe katlanıp gideceklerdir. Çünkü o gün vatandaşlığı değiştirmeye artık imkan kalmayacak, başka memleket, başka hükümet bulunmayacaktır. Bugün kötülük yaparken, sonunda yokluğa güvenen, yok olmayı nimet sayanlar, o gün ondan da mahrum olacaklardır. Hak terazisinin gereği budur.

İşte " " şeklinde okumak bu uyarma ve müjdelemeyi ferdî mülkiyet açısından; olarak okumak da sosyal mülkiyet açısından anlatmak ve bildirmektir. Her iki uyarıyı bir okuma şeklinde toplamaya, Fâtiha'da Allah'ın rahmân olması müsaade etmemiş ve en büyük belağat bunların iki ayrı okuma şeklinde dağıtılmasında kendini göstermiştir.

İLMÎ BİR ÖZETLEME: Fâtiha'da ilk tam vakf (durak)ın içine aldığı bu üç âyet bir istenilen şey ile beş delilinden terkib edilmiş bir önermedir. Şöyle ki: Hamd Allah'a mahsustur. Çünkü Allah zatı ve sıfatı ile bunu hak etmiştir. Zatı ile hak etmiştir, çünkü Allah'tır, zatında hakkıyla kendisine ibadet olunandır. Sıfatı ile hak etmiştir, çünkü âlemlerin Rabbidir ve çünkü Rahmân'dır ve çünkü Rahîm'dir ve çünkü din gününün sahibidir. Birinci delile göre "Allah'a hamd olsun" önermesi "dört sayısı, çifttir" önermesi gibi benzetmeleri beraberinde

olan önermeler veyahut doğal denilen önermelerdendir. Diğerleri de enfü-sî ve âfâkî (subjektif ve objektif) bakış açısıyla kâinat düzeninden dolaylı olarak varılan bir sonuç gereğince başlangıç ve sonuç delillerinin özetidir ki, Kur'ân'da uzun uzadıya anlatılacaktır.

5-Saygı göstermenin bütün şekillerini ve sebeplerini içine alan bu bildiri ve ispat şeklinden sonra da aynı önerme ve deliller bir dileğe ve bir teklifin gereğini yerine getirmeye dahi işarettirler. Sanki yüce Allah şöyle buyuruyor: "Ey insanlar! Ey akıl sahipleri siz sadece iyiliğe, kayıtsız, şartsız olgunluğa saygı gösterenlerden iseniz ben Allah'ım, her olgunluk benimdir ve eğer kudret (güç) ve iyilik etmeye saygı gösterenlerden iseniz ben âlemlerin Rabbiyim ve eğer geleceğe tama' ederek saygı gösterenlerden iseniz ben Rahmân-ı Rahîm'im ve eğer korku ve ürkme ile saygı gösterenlerden iseniz ben din gününün sahibiyim. Bundan dolayı saygının bütün sebeplerini zatında toplayan ve kendisine ibadet edilen tek ilâhım."

Bunu duyan akıl sahibi muhataplar da "Acaba Allah Teâlâ'ya nasıl ve ne şekilde hamd edelim?" diye elbette kendi kendilerine soracaklardır. İşte buna cevap vermek üzere, sözün yönünü değiştirmek demek olan bir iltifat üslubu ile; "Ancak sana ederiz kulluğu, ibadeti ve ancak senden dileriz yardımı, inayeti (Ya Rab!)" buyurulmuş ki "böyle deyiniz" meâlini anlattığı halde, anlatımdaki belağat bunu açıkça söylemeye ihtiyaç bırakmamıştır. sana mânâsına bitişik olmayan zamirdir ve ondan sonraki fiilinin düz nesnesidir. Nesnenin böyle fiilden önce gelmesi, sırf sana mahsus anlamı taşıdığından "başkasına değil, ancak sana" demek olur. abed, ubudet, ubudiyet (kulluk) mânâlarını da toplayan ibadet masdarından yapılmış geniş zaman fiili birinci şahıs çoğul kipidir. O halde ibadet nedir?

Şeriat dilinde ibadet, niyete bağlı olarak yapılmasında sevap olan ve yüce Allah'a yaklaşmayı ifade eden özel itaattır. İtaat, niyete bağlı olsun olmasın ve kimin için yapıldığı bilinsin bilinmesin, yapılması hayırlı olan ameli yapmaktır. Allah'a yaklaşmak niyete bağlı olmasa bile yapılması hayırlı olan ameli, kime yapıldığını bilerek yani yaklaşmak istediği zatı tanıyarak yapmaktır. Bundan dolayı her ibadet, Allah'a bir yaklaşma ve her yaklaşma bir itaattır. Fakat her itaat yaklaşma sayılmaz ve her yaklaşma ibadet olmaz. Mesela Allah'ı tanımak için düşünmek bir itaattır. Fakat kendisine yaklaşmak istenilen yüce Allah düşünce durumunda henüz tanınmış olmadığından bu düşünce bir yaklaşma değildir. Ve niyete bağlı olmadığından ibadet de değildir. Kur'ân okumak, ihtiyaç sahiplerine

yardım etmek, sadaka vermek, vakıf yapmak, köle azat etmek ve benzeri şeyler niyete bağlı olmayan ameller hem yakınlık, hem itaattır, ibadet değildir. Fakat namaz, oruç, zekat, hac ve cihad gibi yapılmasında niyet şart olan ameller hem ibadet, hem yakınlık ve hem itaattırlar.

Demek ki, şer'î ibadet, insanın ruh ve bedence, dış görünüşü ve içyüzünde bütün varlığıyla yalnız Allah'a yapılan şuurlu bir itaat ve yakınlıktır. İlk önce; bunda niyet şarttır. Niyet ise yapılacak işin icra edilmesinde ancak Allah'a itaat ve yaklaşmayı kasdetmek demek olan yeni bir istektir. Azmetmek bir işi yapmadan önce, kasdetmek yapmakla beraber olduğu gibi niyet de niyet edilen şeyi bilmekle beraber onu yapmaya bitişik olur. Hem bilgi ve hem isteği kapsayan bu tam şuur, ruh ve kalbin bir işidir. İkincisi bununla beraber Allah katında itaat olan bir amel ortaya koymak gerekir ki ibadet olsun. Yoksa yalnız bir şeyi yapmayı istemek ve ruhta kalan düşünme, hatıra getirme gibi iç duygularla ilgili ameller, itaat ve yakınlık olsa da ibadet olamaz. Bunun içindir ki, ibadetlerin başı olan imanda, sadece kalb ile doğrulamak yetmez de bunun hiç olmazsa dil ile ikrar edilerek kalbden dışarı çıkarılması da gerekir. Aynı şekilde niyet edilmeden yalnız açıkça yapılan ameller de ne olursa olsun ibadet sayılmaz. Niyetsiz yatıp kalkmak namaz değil, niyetsiz aç durmak oruç değil, niyetsiz Ka'be'ye, Arafat'a seyahat edip dolaşmak hac değil, niyetsiz düşmanla savaşmak, şehit veya gazi yapan cihad değildir v.s... O halde kötü niyetle, yani Allah'a itaat ve yakınlık maksadından başka bir maksatla yapılan ameller hiçbir şekilde ibadet olamaz. Görülüyor ki, dilimizdeki kullanılışlarına göre tapı, tapmak, tapınmak kelimeleri ibadetin değil, genel olarak itaatın mânâsı olabilecektir. Hatta tapmak ve tapınmak kelimelerinde az çok ne yaptığını bilmemek gibi bir şuursuzluk mânâsı anlarız da bunları puta tapmak, haça tapmak gibi yerlerde kullanırız. Bundan dolayı "sana ibadet ederiz" yerinde sadece Türkçe olsun diye "sana taparız" veya "tapınırız" demek dilimizin inceliğini kaybetmek olur. Kulluk etmek şuur (bilinç) açısından tapmak kelimesinden daha iyidir. Bu da ibadetten zayıf olan kulluğun mânâsıdır. Bununla beraber İslam'da bütün dinî nasların genel incelenmesi sonucu yerleşmiş olan şer'î (dinî) mânâdan önce kelimenin kökünden gelen lügat mânâsı göz önünde bulundurulduğu zaman bunların arasında bir ortak mânâ vardır ki, ibadet denildiği zaman önce onu düşünmek ve Fâtiha'da da bundan başlamak gerekir. Şu halde o nedir?

Bu mânâ esas maddesinin en genel olan mânâsı ne ise odur ki, bu da " = ubudet" veya " = abed" masdarlarındandır. Âbid (ibadet eden) ve mabud (kendisine ibadet edilen) vasıflarının içinde de yer almıştır. Yukarıda işaret

ettiğimiz şekli ile ubudet, ubudiyet (kulluk) ve ibadet bir derece itaat mânâsını ifade ederler ki, en özel mânâsı ibadet, en genel mânâsı da ubudettir. Ubudet Arap dilinde kendini alçak tutma mânâsını içine alır. Kulluk alçalmayı açığa vurma, ibadet bunun daha kuvvetlisi olarak eğilip tevazu etmenin, alçak gönüllülüğün ve hürmetin en son derecesidir. Bunun için tefsir âlimlerinin çoğu bunu (eğilip tevazu etmenin en son şekli) diye tefsir ederler. Bu da sebebini sormadan tam itaat mânâsına gelir. Ebu Hayyan tefsirinde İbnü Sikkit'ten ibadetin her şeyden tecrid edilip Allah'a yönelme mânâsından alınmış olduğunu da nakletmiştir. Kamusu şerheden mütercim Âsım Efendi'nin açıklamasına göre de ibadet hırs ve öfke mânâlarına gelen (abed) maddesinden alınmıştır. İbadet Allah'ın razı olduğu şeyi yapmak, ubudiyet (kulluk) de Allah'ın yaptığına razı olmak diye de tefsir edilmiştir. Çünkü şeriat dilinde ubudiyetin ibadetten bazen pek aşağı ve bazen daha yüksek olarak kullanıldığı vardır. Hz. Muhammed (s.a.v.)'in ubudiyeti ibadetten daha özel bir mânâya gelir.

Bu mânânın psikoloji ilmi açısından açıklanması: İnsanın hayatı, tat ile acının güzergahı (geçidi) dır. İnsan ruhu; acıdan gocunur, taddan hoşlanır. Acı sebepleri karşısında öfkelenir veya kızar, insan faaliyetlerini düzenleyen işte şimdiki zamandan geleceğe bu korku ile ümidin ard arda karşılaşması ve çarpışmasıdır. Ümit silindiği zaman ümitsizlik kaplar, faaliyet söner. Korku silindiği zaman da azgınlık kaplar, sonuç düşünülemez, faydalı faaliyet yapılmaz, üretimin yerini tüketim alır. Ümidin içinde bir korku, korkunun içinde bir ümit yoksa vazife şuuru hareketsiz kalır, açları çalıştıran doymak ümidi, tokları çalıştıran açlık korkusudur.

İnsan hayatı iç ve dışın karşılıklı ilişki içinde olmasıdır. Nefes almadan tutunuz da en incelerine varıncaya kadar hayatın sebepleri ve lezzetlerinin bir çoğu insana dışından gelir, içinden gelenlerin çoğu da kendi isteğiyle yaptığı bir şey değildir. İster istemez herkes, hayatının ümit ve korkusunun sebebi yalnız kendisi olmadığını az çok sezer. Bu da kendi kendisine bırakılan insanın bir hiç olduğunu anlatır. İnsanın bu acizliğini, bu duygusunu unuttuğu kendinden geçtiği zamanlar gerçi çoktur. Fakat ne olursa olsun hiçbir kişi kendi kendine bu aczin sahasından çıkamaz. Aklı olanlar da ümit ile korkunun bu çekicilik ve iticiliğinden ayrılamazlar.

Gerçekten geleceğe göre insan ruhunda ne ümidin sonu vardır, ne de korkunun. Yaratılışta ümit sebepleri sınırlı olmadığı gibi, korkunun sebepleri de

öyledir. İnsan ruhu, zaman zaman belli ümitler ve belli korkular karşısında birbiri ardınca üzülürken bir taraftan da bütünüyle belli olmayan, uçsuz, bucaksız ümitlerin, korkuların mutlak etkisi altında bulunur. Burada bütün ümitlerle bütün korkuların karşı karşıya yer alarak bir noktada buluştuklarını görür ki bu da gerçeğin ta kendisidir. Ve o zaman kendisinde öyle bir ilgi uyanır ki, bu ilgi bir taraftan bütün sevgileri, diğer taraftan bütün korkuları içine alan bir korku ve ümit heyecanı ile ortaya çıkar. İşte insan ruhunun böyle bütünüyle etkilendiği kayıtsız bir korku ve ümit sebebine karşı duyduğu bu ilgi yaratılışta insan fıtratında var olan kendisine ibadet edilen ve ibadet düşüncesinin başlangıç noktasıdır ki, bütün vazife duygusu bunda toplanır. Ve her şahsın ahlâkî cibilliyeti, geleceği, mutluluğu, mutsuzluğu bundaki ciddilik ile her bakımdan birbirine denktir. Ve insan bu duygusunu neye bağlarsa tapınılanı odur.

Bazen cahillik ve bazen terbiye ve alışkanlıktaki özellik dolayısı ile bazı vicdanlar yükselemez de belirli ve sınırlı bir ümidin baskısı altında veya bir korku tarafından yenilgiye uğramış olarak kalırlar. Ve ona belirli bir zaman içinde bütün varlığıyla öyle bağlanır ve öyle güçsüz olur ki, o lezzeti feda etmeye veya o acıya göğüs germeye kendisince imkan yok gibi düşünür. Artık o, bu ümidin sebebini öyle sevmiş veya o korkunun sebebinden öyle yılmıştır ki, bunlar ona bütün sevgilerin gayesi veya bütün korkuların sonu gibi görünür. Sanki birisi varlığın ta kendisini, diğeri yokluğun ta kendisini temsil eyler. Ve o zavallı vicdanın böyle sınırlı ve sonlu yaratılmış bir sebebe böyle bütünüyle bağlanıvermesi onun huzurunda öyle alçalmalara, öyle tapınmalara sürükler ki, bütün şuur o küçülmeye boğulur ve o andan ilerisini görebilecek akıldan iz kalmaz. İnsanlara gerçek mabudu ve gerçek kulluk ilgisini unutturarak, bütün belaları meydana çıkaran şirkin esas kaynağı budur. Allah'a şirk koşanların canlı, cansız, türlü türlü putları, yalan ve haksız mabutları hep bu duygu ile ortaya çıkmıştır ve insan hayatında hala böyle vicdanlar, zannedildiğinden daha çoktur. Hatta kendilerini, mabud ve ibadet düşüncesi ile hiç ilgili değillermiş gibi sananlar bile her an böyle mabud değiştirir dururlar. Ve bütün hayatlarını mutlak şüphe içinde geçirirler ve kendileri öldükten sonra geride kalacakları, bir an bile düşünmezler. Fakat şurası bir gerçek olup kesin olarak bilinmesi gerekir ki, bütün varlığını geçici şeylere bağlayan her gönül, zarara ve tehlikeye adaydır. Çünkü o geçici cazibe bir gün olup kopacaktır. Hangi geçici varlık vardır ki, sana senden önce yıkılıp gitmeyeceğini ve senin bütün emellerini sana bağışlayacağının sözünü ve güvencesini verebilir? Ayağının altındaki yer, başının üstündeki güneş bile sana bu güvenceyi veremez. O güvenceyi Hayy ve

Kayyûm (diri ve ayakta) olan yaratıcı Allah Teâlâ'dan başka verebilecek hiçbir şey yoktur. Ve gerçekten ibadet onun hakkıdır ve ancak ona ibadet edenlerdir ki, diğer ümitlere, korkulara kendini tamamen kaptırmaz ve vazifesi yolunda şaşırmaz ve onlardan herkes faydalanır.

Peygamber Efendimiz (s.a.v.) buyurmuştur ki: "Mümin taze ekin gibidir, rüzgar estikçe yatar, fakat yine doğrulur kalkar. Kâfir ise çam ağacına benzer, rüzgar estikçe gürler, amma bir kerre yıkılırsa bir daha kalkamaz." Çünkü kâfir ölümlüye, mü'min ise daima diri olan Allah'a bağlıdır.

Hz. Peygamber (s.a.v.)'in vefatı üzerine bütün ashâb-ı kiram pek çok üzülmüş ve adeta şaşırmış idiler. Hz. Ömerü'l-Fâruk bile; "Peygamber vefat etmedi ve etmez, her kim öyle derse vururum." demeye kadar varmıştı. Fakat Sıddîk-ı Azam Hz. Ebu Bekir Efendimiz derhal "Muhammed, sadece bir peygamberdir. Ondan önce de peygamberler gelip geçmiştir. Şimdi o ölür veya öldürülürse siz gerisin geri küfre mi döneceksiniz? Kim geri dönerse, Allah'a hiçbir ziyan veremez. Allah, şükredenleri mükafatlandıracaktır." (Âl-i İmran, 3/144) âyetini okuyup; "Ey müminler! Eğer Muhammed'e ibadet ediyorsanız işte o vefat etti ve eğer onu gönderen yüce Allah'a ibadet ediyorsanız O ölmez diridir." meâlindeki nutkunu söyleyince ashab-ı kiram kendilerine gelmişlerdi. Bu gerçek her zaman, gerçeğin ta kendisi ve bu kanun, her vakit geçerli olan bir kanundur.

Gönüller ölümlü şeylere bağlandığı zaman, çok vakit ümidin başlangıç noktası ile, korkunun başlangıç noktasını başka başka görür ve o zaman bakarsınız bir tarafta güzel sevgi mabudları, bir tarafta da kahraman korku mabudları dizilmiştir. İkisinin arasında kalan zavallı kalb ikisine de kendini sevdirip korkusunu gidermek, ümidine ermek için ne heyecanlarla kıvranır, akıl almaz saçmalıklar ve küçülmeler ve saygı göstermeler meydana koyarak çırpınır, tapınır ve onun düşüncesine göre bu bir ibadet olur. Fakat ne fayda ki, ona göre ümidi veren başka, korkuyu veren başkadır ve bunları birleştiren, her şeye hükmeden bir başlangıç noktası yok. Böyle olunca da bütün çalışmaları boşa gider ve saçma olur. Ve o gönül, birbirine zıt olan bu iki kuvvetin sürekli kavgasından doğan bunalımın bir savaş meydanıdır. Artık bir sükunet ve gönül rahatlığını duymak ihtimali yoktur.

Ümit ve korku bir başlangıç noktasından gelen ve yine onda birleşen olumlu

ve olumsuz birer etki şekli olarak duyulmalıdır ki, birinin yerine diğerini yerleştirmek imkanı doğsun da kalb bir sükunet duyabilsin ve hayatında onunla yürüsün. Susuzluğumdaki içimin yanması ve suyu içtiğim zamanki sevinç eğer su kaynağının biri olumlu, biri olumsuz olan etkilerinden meydana gelmiş ise her susadığım zaman suya koşmanın bir anlamı vardır. Fakat bunların biri suyun, diğeri ateşin etkileri ise ve su ile ateş arasında hükmeden bir ortak kaynak da yoksa ateşten suya, sudan ateşe koşmak sonsuz yorgunluktan başka hiçbir sonuç vermez. Bundan dolayı ümit ile korkunun bir kaynakta birleştirilmesi bu itibarla da gereklidir ve bir tek Rabb, ayrı ayrı rabblerden hayırlıdır. Halbuki yukarıda açıkladığımız şekilde yok olan şeylerde bu birlik er geç ayrılmaya mahkumdur. Ve gerçekten bir olan Allah; benimle hissimi, hissimle dışımda kalan şeyleri birbirine bağlayan ve düzene koyan Allah Teâlâ'dır ve ben O'na ibadet, O'nun kanununa itaat etmeliyim.

Kısacası beşerin fıtratında ibadet, ruhu büyüleyen en yüksek sevgi ile en yüksek korkunun biraraya gelmesinden ve tokuşmasından çıkan korku ve ümit şimşeği içinde sevgi neşesi ile ümid zevkinin galip gelmesini görmek için tam acizlikten mutlak kuvvete yükselme maksadı ile boyun eğilerek yapılan bir iştir ki, hem dışta, hem içte en son bir küçülme ile, en son bir saygı göstermeyi içine alır ve gerçeklik oranında kalbe gönül rahatlığı ve sükunet bırakır. İbadet ederken dünyadan ve bütün benliğinden tecrid edilerek Allah'ına öyle tam bir edeb ve gönül alçaklığı ve öyle tam bir hürmet ile itaatı arzeder ve boyun eğer ki, tam saygıya aykırı bildiği en küçük bir hareketten bile sakınır. Bunun için kibir ve riya ile birleşmez, açık ve gizliye bölünmeyi kabul etmez. Hakkıyla ibadet, mutlak güçsüzlük ile tam kuvvetli olmanın, tam aşağılık ile tam yüceliğin, korkular içinde titreyen ümit ile istekleri gerçekleştiren Allah'ın karşılaşma cilvesi (görüntüsü)dir. Beceriksizliğini hissetmeyen kibirliler, hiçbir korku yokmuş gibi görünen gaflet içindeki iyimserler, hiçbir ümit beslemeyen ümitsiz kötümserler bu şereften mahrumdurlar.

Bu gerçekleri özetlemek için müfessirlerin en büyükleri nün meâlini şöyle anlatırlar: Ey Rab! Biz başkasına değil, yalnız senin rububiyetini ikrar ve itiraf ederek ancak sana boyun eğeriz ve yalnız sana zilletimizi arz ederiz ve ancak sana itaat etmekle iç huzuru ve rahatlığı, gönül rahatlığı buluruz. Çünkü bütün korku ve ümidimizin ilk ve son dönülecek yeri yalnız sensin, sen korku vermezsen korku yok, sen ümit vermezsen ümit yok; tat duyurmadın mı herşey acı, acı duyurmadın mı her şey tatlı, ruh senin mülkün, madde senin mülkün, bütün beden senin mülkün; bize verdiğin duygular, meyiller hayale dalmalar,

akıl erdirmeler ve iradeler ile vicdan duygusu da senin lütfun, senin merhametindir. Bu "vicdan duygusu" ise bütün gönül rahatlığını, sana hamd ve şükretmek ile dostluğu ortaya koymak için ancak senin emrine vermekte buluyor. Bütün akıllar, bütün kâinat da buna şahittir.

Burada nefsin gururu şöyle bir soru sorar: Ruh ve vicdan alçalma değil yükselme ister, ibadet ise alçalma anlamını kapsadığına göre yükselecek olan ve hele yükseldiğini hissetmiş bulunan kimseler için alçalma olmaz mı? Artık o yüksek kafalar alınlarını yere nasıl koyabilirler? Böyle bir soru, içindeki cevabı görmemekten kaynaklanan bir kibri açığa vurmaktır. Yükselmek istemek, yükselmek ihtiyacını kabul etmektir. Bu da bir taraftan kendi acizliğini, diğer taraftan yüceliğini beğenme ile mümkün olur ki, ibadet bu mânânın en yükseğini anlamaktır. İkinci olarak yükseldim demek, yükselmediğini ilan etmektir. Böyle bir iddia hem yüceliği ve ilerlemeyi sınırlı görmek, hem de düşme ihtimalinin imkansız olduğunu zannetmek gibi büyük bir kabahat sayılır. Halbuki yücelme mertebeleri sonsuzdur, düşme tehlikesi ise her zaman vardır. İbadet de kibir ve gurur hastalığının yegâne (biricik) ilacıdır.

Üçüncü olarak; Allah Teâlâ'ya ibadet etmedeki alçalma ve hürmet, insan vicdanı için mümkün olan her türlü yükselmenin üstünde bir yücelik temin eden (Allah'a) bağlanmanın bir delilidir ki, bayağı gönüller o kadar yüksekliği kendilerine layık bile göremezler de imkansız sanırlar.

"Kâinatta ben Allah'tan başkasına hürriyetimi veremem ve ancak ona ve onun emrine boyun eğerim, itaat etmeyi sever, isyandan nefret ederim, iyiliğe koşar, kötülükten sakınırım, iyiliğin başını da hakta bilirim. Allah'ın emrine uymayan, Allah Teâlâ hesabına yapılmayan hiçbir şeye ölürüm de baş eğmem. Çünkü ben yoktum O beni var etti ve terbiye edip bana hürriyet verdi. Bu can, bu vicdan ve bu hürriyet bende O'nun bir emanetidir. Bunu yapan isterse sonsuz defalar daha yapabilir. Bundan dolayı onun yolunda her şeyi feda ederim. Dilediği zaman alacağı canımı da feda ederim. İstediği zaman yıkıp, istediği zaman yapabileceği dünyaları da feda ederim. Bu uğurda acılara katlanır, iyilik ve haksızlıklara göğüs gererim. Katlanamaz, geremezsem ölürüm. Onun emri; zaten öleceğim. Ölürsem de böyle bir imanla, böyle bir dostlukla ölürüm. Başlangıcım toprak, sonum toprak olur. Allah'tan gelir Allah'a giderim. İşte ben Allah' ın böyle bir kuluyum. Kendime kalırsam bir hiçim, O'na bağlanmakla herşeyim..." diyebilmek ve buna içten bağlı olmak ne kadar büyüktür. Ve insan için bundan daha büyük bir kuvvet, bir yücelik nasıl düşünülebilir? Bununla beraber

bu konuda Fâtiha, "ben değil, biz deyiniz" diyor.

Gerçekten diyerek Livâü'l-hamd (peygamber sancağı) altında toplanan ve yirmi otuz sene içinde Allah'ın yüceliğini bütün kâinata yayan ve ispatlayan ilk müslümanlar bütün bu duygu içinde idiler. Bu duyguyu kaybedenler de dünyaya boyun eğdiler. Şüphesiz ki, bu antlaşma ağır bir yüktür. Fakat Hakk'ın yüceliği karşısında hak edilecek yücelik de hafiflikle elde edilecek ve erilecek bir hedef değildir. Ve kulun kendi güçsüzlüğü, böyle bir sözleşmeye kendi kuvveti ile girişmesine engeldir. Bunun için "Ancak sana ederiz kulluğu, ibadeti." derken, aynı şekilde "Ancak senden dileriz yardımı, inayeti." diye yardım isteğinde bulunmak gereklidir.

"istiâne ederiz" demektir. İstiâne, avn talep etmek başka bir ifade ile maûnet istemek daha Türkçesi yardım dilemektir. İstekli veya isteksiz onu vermeye de iâne (yardım) denir. Muâvenet ve teâvün de karşılıklı yardım demektir. Bundan dolayı istiâne (yardım dileme) ile bunları birbirinden ayırmalıyız. Çünkü burada "hasr" denilen tahsis, yardım dileme hakkındadır. Bu yardım dilemenin ne gibi konularda olduğu zikrolunmamıştır. Böyle olan yerlerde de üç mânâ ihtimali vardır:

1- Bağlı olduğu şeyi göz önünde bulundurmaksızın bizzat yardım dileme işini kasdetmektir ki genel olsun, özel olsun yardım dilemek denilen işi "biz ancak sana yaparız" demek olur.

2- Bağlı olduğu genel bir hususu takdir ederek her konuda, her işte yardım dilemeyi kasdetmek. Bu iki mânâ meâlde birleşir. Fakat önceki mânâ daha beliğ, bu mânâ ise açık olur.

3- Özel bir karineye dayanarak yardım dilemenin bağlı olduğu özel şeyi varsayarak falan konuda yardım dilemeyi kasdetmektir. Burada ise ibadet karinesiyle bu üçüncü ihtimal akla gelebilirse de sözün kısaltma ve tahsis suretiyle tevhide yönelik olması ve hepsi Allah'a has olan hamdin açıklanması yönünde söylenmiş bulunması buna engeldir. Ve her halde İbnü Abbas (r.a.) hazretlerinden de rivayet edildiği üzere genel yardım dilemeyi gerektirir ki, bu da birinci veya ikinci şekillerden birisi ile olur. O halde müfessirlerin açıkladığı gibi mânânın özeti: Ey Rab! Biz gerek sana ibadet ve itaatımızda ve gerek diğer işlerimizin hepsinde ancak senden yardım dileriz, senden başka kimseden yardım dilemeyiz, seni tanımayan kâfirler başkasından yardım dilerler. Biz ise ibadetimizde katıksız ve içtenlikle bütün işlerimizde ancak senden yardım dileriz demektir.

Beydavî'nin belirttiğine göre yardım iki çeşittir: Birisine gerekli yardım, diğerine gerekli olmayan yardım denilir. Gerekli olan yardım, onsuz fiilin meydana gelmesi mümkün olmayandır. İşi yapan kimsenin gücü, düşüncesi ve işin yapılacağı aletin ve maddenin bulunması gibi ki, bunlar toplandığı zaman insan güç ve kuvvet sahibi olur da kendisine gerçekten teklif yapmak sağlıklı olur. Gerekli olmayan yardım da işin meydana gelmesini kolaylaştıran şeylerdir. Bu taksim şekli usul ilminde kudret-i mümekkine ve kudret-i müyessire adı altında yapılır.

Önce bu âyet bize gösteriyor ki, bütün yardımlar Allah'ındır fakat istek bizimdir. Ve buna çalışıp kazanma veya cüz-i irade de denilir ki, asıl kuvvet ve güç yetirmek bu istek ile yardımın birleştiği zamandır. Bu da işin meydana gelmesi ile beraber olur. Bundan dolayı felsefenin rahatsız edici teorilerine boğulmaksızın 'den şunu anlıyoruz ki, bize bir istek yetkisi verilmiştir. Bu şekilde bizden birisi isteğimizle, diğeri isteğimiz dışında iki iş meydana gelir ve her ikisi de bizden meydana geldiği ve bizimle ayakta bulunduğu için (özetle onun yeri biz olduğumuz için) bizim işimiz sayılır ve bize isnad edilir. Mesela nefes alan biz, uyuyan, ölen biz olduğumuz gibi yiyen, içen, oturup kalkan, şunu bunu kımıldatan veya yatıştıran da biz oluruz. Ve bunlardan isteğimizle olanların yakın sebebi biziz. Fakat bütün sebebi ve tam sebebi biz değiliz. Çünkü biz bunda gerekli yardıma muhtacız. Mesela benim elim ile iradem arasındaki gerçek ilişki kurulmamış olsaydı, istediğim zaman elimi oynatamıyacaktım. Nitekim bazı organlarımı öyle oynatamıyorum. O halde yaratıcı biz değiliz; yaratma olayı yalnızca en yakın sebebe bağlı değil, bütün sebeplerin biraraya gelmesine ve toplamına bağlıdır. Demek ki, isteğimizle yaptığımız işler, bir isteyen ve yapan kimse ile bir yaratıcı fail arasındaki bağlılığın toplamını ifade eder. Bütün cisimlerin yalnız kendine ait özelliği hareketsizlik olduğu gibi ruhun özelliği de bir faaliyet ve hareket isteğidir. Yaratıcıya ait faaliyet ise yaratıcı yüce Allah'ındır. Araba ilerliyor, makina işliyor deriz. Bunlar zorla ve mecburi olarak yapılan işler olduğu halde işin yeri onlar oldukları için ilerlemeyi ve işlemeyi onlara isnad ederiz. Bizim nefes almamız, kan dolaşımımız gibi hareketlerimiz de böyledir. Kurulmuş bir makina, işlemek için başlangıçta bir çalıştırmaya muhtaçtır. Bunu ise cansız makina kendisi yapamaz veya isteyemez. Canlı bir makinist veya şoför yapar ve ancak canındaki bir istekle yapar, canı ister ki, eli makinanın anahtarını tutsun da hareket etsin. Makinistin canı bu isteği bu iradeyi yaptığı anda bir de bakarsın hareket yok iken yaratılmış olur

ve makina da işlemeye başlamıştır. Bu şekilde işleyen, o hareketin yeri olan o makinadır. İşleten o hareketi isteyen makinisttir. Yaratan o hareketi baştan sona kadar yoktan var eden Allah Teâlâ'dır. Her işimizde bu üç derece apaçık görünen bir gerçektir. Artık ne cebriye veya maddeciler gibi insanı ruhsuz bir makina farzettirmeğe çalışmalı, ne de onu ruh ve maddenin yaratıcısı olan Allah Teâlâ gibi farzettirmeye (saymaya) uğraşmalıdır.

Gerçi yüce Allah'ın tecellilerini görmek için her türlü incelemelere, düşünmelere girişmek iyi bir şey olduğunda şüphe yok ise de bu arada girdiği yolu kaybedecek ve zahirin gerçeğini inkar edecek bir şekilde dalıp gitmek sonu gelmeyen bir sapıklık olur. "Varlığı istemek" mânâsı ile "varlığın kendisi" mânâsını birbirinden ayıramamak tuhaf bir düşünce olur. Acaba istemek de bir iş değil midir? Ve bu da bir isteğe muhtaç olmaz mı? Bundan ya teselsül veya cebr veya halk gerekmez mi? gibi soruları kesip atan mantığa uygun cevaplar yok değildir. Teselsül gerekmez, çünkü bir şeyi istemeyi istemek de istemenin bizzat içindedir. Cebr gerekmez, çünkü fiil araba sürükler gibi yapılmış değildir. Yaratmak da gerekmez, çünkü istek aslında var olan bir şey değildir. Varlıklar arasında bir bağdan bir ilişkiden ibarettir. Varlık ilişkisi ise varlığın kendisi değildir ki, ilişkiyi kurmak varlığı yaratmak olsun. Başka bir ifade ile tereddüt iki düşünce arasında bir zihin hareketidir. Bu harekette zihin mekik gibi iki tarafa gidip gelirken bunda karar bulunca öbürüne bir daha gitmemek gibi ilişki kurmamaktan başka birşey yapmış değildir ki, buna varlığın yaratılışı denilsin. Bundan dolayı küllî irade denilen irade gücü mahluk sayılmıştır. Fakat insanın elinde olan irade, istek ve seçme ile kesb dediğimiz karar, yaratılmış değildir ve bizim bir ilişkimizdir. Bunlarla istek ve iradenin varlık sınırını ve özündeki sırrı tamamen kavrayamazsak, o da Allah Teâlâ'nın gerçek mahiyetini anlayamadığımızdan ve anlayamayacağımızdandır. Bundan dolayı, önceki apaçık gerçek görünüp dururken metafizik denilen bu vadide saplanıp kalmak tehlikeli bir yoldur ve işte bu dalgınlıklara meydan bırakmamak için Fâtiha'da cümlesinin içinde istek yetkisi bizim, yardım ve kuvvetin Allah Teâlâ'nın olduğu pek güzel anlatılmıştır. Artık müslümanlığı ne cebriyelik (determinizm) ile, ne de onun zıddı olan ve insan kendi yaptıklarının yaratıcısıdır diyen kaderiyelik ile yani kaderin olmadığını öne süren bir görüşle itham etmeye kimsenin hakkı yoktur. Yalnız irade-i cüziyemiz ve tercih hakkımız var denildiği zaman, bazıları bunu yanlış anlıyorlar da bizim cüzî irademizin her zaman iş görmekte yeterli olduğunu zannediyorlar ve isteklerinde başarılı olmadıkları zaman her konuda cebriyeliğe (determinizme) meyl ediyorlar. Böyle düşünmek bir taraftan

"istek"i yaratmak zannetmek, diğer taraftan bizim isteğimize ve isteğimizde isabet etmemize Allah Teâlâ'nın sonsuza kadar müdahale etmeyeceği iddiasında bulunmaktır. Halbuki böyle bir düşünceye yer yoktur. O'nun muvaffak kılması ile bizim isteğimize paralel sonuçlar yaratılıyorsa bu arada o paralelliği kaldırarak lehimize veya aleyhimize bizzat tasarrufu icra etmeye ve şer'î ifadesi ile yardım etmeye ve yardımcısız bırakmaya da gücü yettiğinde şüphe edilemez. Allah, yolunda gidenlere, zamanı gelir tevekkül ve dayanmalarını artıracak şekilde fazlaca iyilik eder ve nimet verir. Yolunda gitmeyenleri de bunun tersine zarar ve sefalete uğratmış olur. Dünyada da mükafat ve ceza veya iradesini, hatırlatma ve uyarma mânâsını ifade eden bu noktalarla ilgili birçok âyetler göreceğiz. Bunlardan bazıları şunlardır: "Ben işimi Allah'a bırakıyorum." (Ğâfir, 40/44) İşi Allah'a bırakmak bu nükteye aittir. "Allah Teâlâ kaza ve kaderini infaz etmek isterse akıl sahiplerinin akıllarını alıverir." hadis-i şerifi de bunu açıklıyor. Bunlarda cebir meselesi değil, güzeli isteme ve kötüyü istemekle ilgili ince irfanlar bulunur. "Bazan hoşunuza gitmeyen birşey, hakkınızda iyi olabilir ve hoşunuza giden bir şey de hakkınızda kötü olabilir. Allah bilir, siz bilmezsiniz." (Bakara, 2/216) âyet-i celilesi de bu nüktede diğer bir mânâ ifade eyler ve artık burada bu kadar hatırlatma yeterlidir.

Görülüyor ki iki haber kipi cümlesinden oluşan bir âyettir. Bununla beraber örfe göre dilek kipinde kullanılan yemin, anlaşma ve sözleşme kipleri cinsinden olup zaruret yolu ile dilek mânâsını da ifade ederler ve bu şekilde bir kabul ve bir taahhüt meydana getirirler ki, bu kabulün gereği olan teklifi önceki işaretiyle içine almış oluyordu. Burada Allah ile kullar arasında bir anlaşma şeklinde gayet derin ve gayet kapsamlı bir bey'at akdi, hukukî bir sözleşme, ifade edilmiş ve yazılmış oluyor ki en derin, en büyük bir yaratılış kanununun yani pratik ve sosyal bir sırrın, güzel söylemenin özlü bir açıklamasıdır. Biz bu âyetteki belağat ve hikmetin zevkine doyulmak ihtimalini göremiyoruz. Nerede bir hayat görürseniz orada mutlaka bu kanunun bir hükmünü görürsünüz. Şu kadar var ki, kâfirler bunun ardından şuursuz olarak gövdeleriyle sürüklenir. Müminler de bunu gövdelerinden başka akıl ve duygularıyla da yaşarlar.

Ne güzeldir ki, Fâtiha'nın tam ortasında konuşma hakkı bizim sosyal vicdanımızla

kulluk dilimize verilmiş ve sözleşme bizim kulluk dilimizden ve sosyal vicdanımızdan dile getirilmiştir. Bunda kulluk duygusunun Allah'ın sözünün belirleme yeri olduğuna büyük bir uyarma vardır ki, "Allah bir insanla (karşılıklı) konuşmaz. Ancak vahiyle yahut perde arkasından konuşur." (Şûrâ, 42/51) "Onu er-Rûhu'l-Emîn (Cebrail) indirdi. Senin kalbine..." (Şuarâ, 26/193) âyetlerinin mânâlarıyla ilgilidir. Bu bize şöyle bir uyarma da yapmış oluyor: "Size görünmeyen gibi gelen Allah'ın sözü olmasa idi sizin konuşma hakkınız olamazdı. Siz konuşuyorsanız şüphe etmeyiniz ki söylemek, maksadı tebliğ etmek kuvvet ve niteliğini yaratıcınızdan ve onun yardımından alıyorsunuz. Anlayınız ki, sizin kendi varlığınız gibi, konuşmanızın da başlangıcı yüce Allah'tadır. Siz mânâ ve maksadınızı başkalarına tebliğ ederken ve anlatırken Allah Teâlâ'yı bu kuvvetten yoksun zannetmeyiniz. Bundan dolayı yüce Allah'ın indirdiği Kur'ân'ı bütün sosyal vicdanınızla dinleyip anlamaya ve tatbik etmeye çalışınız."

Burada bize Allah'ın zatı ve sıfatından sonra Allah'ın ahlâkından büyük bir örnek de telkin ediliyor. Allah ile kullar arasında karşılıklı şartlara dayanan bir antlaşma şeklinde yazılı sözleşme akdi ile ne büyük bir Rahmanî ahlâk olduğunu iyi düşünmek gerekir. Bizi yoktan var edip biraz terbiye ettikten sonra yine sırf rahmeti ile bize dünyada geçici olarak ihsan ettiği bağışlarını bizim gerçek mülkümüz imiş gibi ebedîleştirmek ve ebediyen nemâlandırmak için yüzyüze gelmesinde adeta denk bir rütbe ve bir onur veriyor. Rab olmasından dolayı kendi haklarını bize vazife olarak yalnız emir ve teklif ediverecek yerde aslında hiçbir hukuku olmayan bizlere de mülkiyet ve haklar tanıyarak ikisini mübadele ediyor ve bizim haklarımızı da kendi rahmetinin sorumluluğuna alıyor. İbadet ve kulluk onun hakları ve bizim vazifelerimiz. Buna karşılık, dünyada talep ve yardım, ahirette mükafat ve cezalandırma bizim haklarımız, onun yalnız kendi gerekli görmesi ile rahmet ve hikmetinin vecibeleri oluyor. Ve hatta kul haklarına Allah hakkından daha fazla dikkat ediliyor ve önem veriliyor. Rahmet, kulluktan öncedir, fakat kulluk da yardım dilemekten öncedir. Demek ki, vazife istemek hakdan öncedir. Ve halbuki Hakk'ın rahmeti ve hakkın oluşması daha öncedir. Ve bu şekilde vazife ve hak arasında tam bir ilişki (connoter) vardır. Şüphe yok ki, böyle bir muamele Peygamber (s.a.v.) Efendimiz'in: "Allahın ahlâkı ile ahlâklanınız." hadis-i şerifinde işaret ettiği Allah'ın ahlâkının en şayan-ı hayret tecellilerinden biridir.

İkincisi bu âyette, topluma ve sosyolojiye de büyük bir önem verilmiştir.

Çünkü akit (sözleşme) "ibadet ederim, yardım dilerim" gibi birinci şahıs kipi ile yapılmıyor da diye çoğul yani birinci şahıs çoğul kipi ile yapılıyor.

Müfessirler burada, cemaatla ibadetin faziletine işaret vardır diyorlar, şüphesiz öyledir. Fakat cemaat faziletini iyice düşünmeliyiz. Cemaatle ibadet etmek için cemaatin oluşmuş bulunması lazımdır.

Halbuki cemaat kuru bir kalabalık demek değil, aynı duygularla birlik halinde hareket edebilen düzenli bir kurul demektir. Bundan dolayı cemaatin oluşması bir ruha ve sosyal bir antlaşmaya bağlıdır. Sosyal antlaşma ise henüz içinde bulunduğumuz akit ve sözleşme ile oluşacaktır. İslâm cemaatinin oluşması da Fâtiha'nın inmesinden sonradır. Bundan dolayı arada tuhaf bir zaman kusuru var zannedilir. Fakat gerçek öyle değildir. Sosyal ruh, önce tek kişilerde yerleşir, kişinin vicdanına ne vakit kardeşlik duygusu girer ve onu kibirden, darlıktan, bencillikten çıkararak genişletirse o vicdanın genişliği oranında bir cemaate aday olur. Bu genişlik, bir arkadaşlıktan bir aileden tutunuz da dünyaya egemen olan devletlere kadar gider. Vicdan darlığı, cehalet ve kibir ile beraberdir. Gönül ferahlığı da denilen vicdan genişliği ise korku ve ümitte, kıvanç ve kederde yükselmiş bir anlayış ve irfana ve bundan dolayı alçak gönüllülük gösterme ve merhamet, sabır ve tahammül gibi güzel huylarla beraberdir. Kibirli, dar bir vicdan yalnız kendini sever ve yalnız kendisi için korkar. Ümidi kendisine, korkusu yine kendisine aittir. Ona göre fayda onun faydası, zarar onun zararıdır.

Bir vicdanda bu sevgi ve korku yükselip de bir diğerini dahi kendisi gibi, en azından kendisine eşit bir değerle görmeye ve onun faydasından kendisininmiş gibi memnuniyet, zararından kendisininmiş gibi üzüntü duymaya başlarsa o vicdanda sosyal ruh oluşmaya başlamış olur. İnsan kelimesinin bir aslı olan üns (alışkanlık) ve müvâneset denilen karşılıklı samimiyetin başlangıcı budur. Böyle bir duygu ise iki denk kuvvet arasında bir ortak toplayıcı hissini duymaktır ve işte bu toplayıcı duygu kardeşlik hissinin başlangıç noktasıdır. Bu his fiilen yaşandıkça o topluluk kuvvet bulur; bu his, bu topluluk ne kadar genişlerse ve ne kadar kuvvet bulursa, kibir o oranda azalır ve sosyalleşme ve medeniyet de o oranda genişler ve kuvvetlenir. Bu sosyal ruhun kurulabilmesi öncelikle fıtrî bir Allah vergisi ve ikinci derecede çevrenin bir yansımasıdır. Ve her iki görüş açısı ile yaratılıştan var olan terbiye ile sonradan elde edilen terbiyeden etkilenir. İşte vicdanında böyle bir sosyal ruh yerleşmiş olan kişi, vicdanının genişliği ve kuvveti oranında bir sosyal toplumun oluşmasında başlangıç noktası olur. Bu vicdanın duyduğu o topluluk, taşıdığı sevgi ve korkunun

temeli ne ise kardeşlik duygusunun derecesi o kadardır ve aday olduğu toplumun sınırı da odur. Bu şekilde çeşitli milletleri ayıran, çeşitli ve birçok toplumlar ve onlara uygun olan ruhlar oluşur ve bir toplumda insanlar ne kadar bencilleşirse sosyal ruh da o kadar daralır ve genel olan toplumu parçalar, cemaatini ve kardeşlerini de o oranda azaltır. Fakat bunda ne sevgi, ne de korku; ne fayda ne zarar bütün sınırları ile temin edilmiş olmaz. Ve bunun tam aksine, bir toplum ne kadar geniş ve kapsamlı ise sosyal ruhu o kadar genişler ve dar çerçeveli küçük toplumları o oranda kendine katarak yükseltir. Böylece sosyal açıdan sevgi ve korku; fayda ve zarar da son sınırına dayanmış olur. Bunun için toplumu büyülten veya küçülten en önemli sebebin, sosyal ruhundaki genişlik derecesinde ve vicdan kuvvetinde aranması gerekir. Toplumda genişleme var da, vicdanda kuvvet yoksa, o toplum idare edilemez. Dağılmaya, parçalanmaya ve küçülmeye mahkum olur. Vicdanda kuvvet var, fakat toplumda genişleme yoksa o toplum büyüyemez. Sonunda büyük bir toplum tarafından yutulur.

Acaba insan ruhunda sevgi ve korkunun bütün sınırlarını kuşatan en kapsamlı ve en kuvvetli sosyal etki ne olabilir? Zıddı, benzeri, ortağı bulunur farzedilebilen hiçbir şey böylesine kapsamlı bir kuvvete sahip olamaz. Ortağı ve benzeri bulunmayan da ancak yüce Allah'tır. Çünkü mukabili lizatihi batıl, geçersiz ve imkansız olan ancak O'dur. Ve bunun için bütün şükür ve hamdler O'na aittir. Bunu duyan ve kuvvetle yaşayan vicdanlar, evrensel bir toplumun üyesi olmaya aday bir sosyal ruha sahiptirler. Ve ancak bu toplum ile kardeşlik duygusu en son haddini bulur ve daha yukarısı düşünülemeyecek bir sosyal kurul oluşabilir ve onunla yüce Allah'ın rızasına erişilir.

İşte Fâtiha'da yüce Allah kendisini önce akıllı kişilere duyurarak vicdanlarında bu sosyal ruhu terbiye ve kuvvetlendirmek için her birinden diye söz ve misak alırken her şahsın ikrarını; bütün insanlığı ve bütün âlemleri kapsayan büyük bir sosyal kurulu temsil eden bir kardeşlik duygusu ve bir sosyal vicdan ile alıyor da "na'budü ve nesta'in = ibadet ediyoruz ve yardım diliyoruz" dedirtiyor. Çünkü birinci çoğul şahıs, ikinci ve üçüncü şahıs çoğullarına benzemez. Bunda gerçekten söz söyleyen yine bir tek kişidir. Fakat o tek kişi kardeşlerini temsil ederek yalnız kendinden söyler de "biz" der ve ne vakit bir insan topluluğu, insan topluluğu olarak söz söylemek isterse içlerinden biz diye söyliyebilecek birinin başkanlığı altında toplanırlar da hepsi ona söyletirler, yoksa onların hepsinin birden ben, ben, ben diye bağırması bir topluluğun konuşması sayılmaz da ayrı ayrı şahısların konuşması sayılır.

Bundan dolayı birinci çoğul şahıs, gerçekte birinci şahısın başkalarıyla beraber

olması demektir. Ve bu şekilde diyen, bir kişi olacak ve bununla beraber bunu söylerken vicdanında hissettiği kardeşlerini de temsil etmiş bulunacaktır. Bu kardeşlik insanı koruyan ve amellerini yazan hafaza meleklerinden başlıyıp hazır olan veya olacağı düşünülebilen insan topluluklarına kadar gider.

Her kişi, Fâtiha ile bu anlaşmayı yapar ve sağlamlaştırırken, bir insan topluluğunun imamı derecesindedir. Ve bu mânâ dolayısı ile Hanefi mezhebinde imamın arkasında namaz kılan cemaat ne Fâtiha, ne başka hiçbir şeyi okumaz da hepsinin hesabına yalnızca imam okur. Çünkü Kur'ân okumak Allah Teâlâ ile konuşmak anlamındadır. Yalnız başına namaz kılan kişi ise henüz gerçekte oluşmamış, fakat düşünce halindeki bir cemaatin imamı yerinde olduğundan mutlaka Fâtiha ve sûreleri okur. Ve bu gibi kişiler çoğalıp tanıştıkça gerçekten cemaat de kendiliğinden ve kolayca oluşur, hemen içlerinden birini imam tanıyarak ona uyarlar ve sosyal güçleri de imamları ile orantılı olur. "Siz nasıl iseniz başınıza öylesi gelir." İslam dininin namaz hükümleri etraflı olarak bilinir, düşünülürse bunun inceliklerini anlamak mümkün olur. Ve her namazda Fâtiha okumanın esas hikmeti de meydana çıkar.

Demek ki, henüz böyle bir cemaat gerçekten yokken bu ruhun bir kişide yerleşmesinden daha sonra büyük bir sosyal kurul oluşabilir. Ve bu şekilde sosyal ruh, sosyal vücuddan önce olduğundan bir kişi, bir cemaatin bütün vicdanını onun oluşmasından önce de taşıyarak onu temsil eder ve o duygu ve vicdan ile Allah Teâlâ'ya anlaşma akdini yapabilir. Ve bu meselede hiçbir devir kusuru yoktur.

İşte İslâm bu büyük ve benzersiz sosyal ruhun kendisidir ve onun gerçek anlamıyla barındırdığı toplum ve medeniyet kavramının üstünde hiçbir toplum düşünülemez. Bunu ise pek küçük ve dar vicdanlar yaşıyamazlar, küçük küçük ilâhlar ararlar ve kardeşlik çerçeveleri ne kadar küçülürse o kadar rahatlık duyacağız zannederler, fakat duyamazlar. Bir müslümanın kalbindeki güven, metanet ve sükunete bir türlü eremezler.

Bu şekilde İslâm cemaatinin kuvveti, kişilerin çokluğu ve İslâmî vicdanlarının kuvveti ile doğru orantılıdır. Ve toplum yapısı var olup kuvvetli iken şahsın bu sosyal ruhu duyması ve taşıması kolay olur. Fakat cemaatin yapısı zayıf olduğu zaman böyle bir vicdan taşımak zor ve hele henüz gerçekten cemaat yokken böyle sonsuza eren kuvvetli bir vicdana sahip olmak, bütün dünyayı tutacak olan bir bütünün ruhuna sahip olmak demek olduğundan, bizzat bir ilâhî destekten başka şekilde göğüs gerilemeyen çok zor bir şeydir. Ve bu

V makam, peygamberlerin ve özellikle son peygamber Hz. Muhammed (s.a.v.)'in makamıdır.

Gerçekten yüce Allah da Fâtiha'da önce bu akdi büyük dostu Muhammed Mustafa (s.a.v) Efendimiz'in risaletpenah kalbine vahiy ile yaptırmış ve bu anlaşmayı onun sosyal vicdanı ile kulluk dili ile ona söyletmiştir. Bundan dolayı tam anlamıyla diyebilen sadık ve tasdik edilmiş en mükemmel kul, şahsında insanlığın hepsini temsil eden, peygamberlerin sonuncusu Efendimizdir. Ve esas kulluk makamı onundur. Bunun için "Allah'tan başka ilâh olmadığına şahitlik ederim. Ve Hz. Muhammed'in Allah'ın kulu ve elçisi olduğuna şahitlik ederim." iman ilkesini teşkil eder. Onun göğsü öyle bir ferahlığa ermiş idi ki, Hira mağarasındaki yalnızlığı esnasında ibadeti ile küllî ruhu (bütün yüksek ruhları) temsil etmiş ve onun sosyal vicdanı bütün âlemlere imam olmuş ve işte İslâm cemaatı bundan doğmuştur. Ve her asırda onun sünnetine uymakla gerçekten onun ümmeti olabilen İslâm cemaati de bireyleriyle değil ise de bütün sosyal heyetleriyle bu kulluk akdini hakkıyla söyleyebilmişler. Ne Allah'tan başkasına boyun eğmişler, ne de O'ndan başkasından yardım isteğinde bulunmuşlardır. Çünkü dünyanın örnek devletini onlar kurmuşlar. Yirmi otuz sene içinde Kâbe'deki putları kıran, Kisraların dünyayı titreten saltanatlarını deviren, Kayserlere boyun eğdiren bu ruh idi. Türkistan sahrasına gidip Türkler'i kendine çeken, oradan çekip İstanbullara, Viyanalara kadar götüren yine bu ruh idi.

Namazda Fâtiha okurken bir kimse yerinde "Yalnız sana ibadet ediyorum ve yalnız senden yardım diliyorum." dese namazı bozulacaktır. Çünkü yüce Allah kişiden yalnız kişisel vicdanı ile bir antlaşma yapmak istemiyor da sosyal vicdanı ile bir antlaşma yapmak istiyor. Ve her namazında bu vicdanı terbiye etmek kuvvetlendirmek istiyor. Bundan dolayı bir müslüman derken şöyle bir düşünmelidir: "Ancak sana ibadet ederiz" dediği zaman kimleri temsil ediyor? ve "ancak senden yardım dileriz" dediği zaman kimlere vekillik ediyor? Yani hangi cemaatin beraberliği ile bu sözünde durmuş olabilecekse en azından onları düşünerek bunu söylemelidir. Böyle bir kulluk topluluğu şimdiki zamanda gerçekten varsa o yetebilir, değilse var olan cemaate potansiyel cemaati, Allah'ın meleklerini de ilave etmeyi her halde unutmamalıdır. Bu mertebelere işaret etmek için müfessirler buradaki biz zamirleri, "Okuyan kimse ile beraberindeki, insanın yaptığı işlerini yazmakla görevli meleklere veya hazır bulunan cemaate veya bütün muvahhidlere racidir"

derler.

"Ancak sana kulluk eder ve ancak senden yardım isteriz" hem Allah'ı bir kabul etmeye ve hem kulluğu birleştirmeye delalet etmektedir. Allah'ı bir kabul etmek, Allah'ın zatının ve hakikatinin birliğini itiraf ve kabul, kulluğun birliği de bu sayede bir sosyal birlik meydana getirmek için bir antlaşma yapma oluyor. Bundan dolayı Rabbin birliği, Fâtiha'nın başından beri gıyabî tevhidini tesbit ve telkin etmekle Allah'ın birliği demek olan hakiki vahdeti, kulların birlikte ibadet etmeleri de varlıkta mevcut olan değişik unsurların beraberliğini ve birliğini dile getirmiş oluyor. Bu âyette "Allah'ım senden başka ibadete layık mabud olmadığına şehadet etmeye ve bununla amel etmeye söz veriyoruz." diye tevhid şehadetini ifade ediyor. Kur'ân dilinde bu gibi sosyal hitap ve taahhütlerin iki mânâsı vardır. Birisi; toplumu kişiye, kişiyi topluma katarak her kişiye eşit olarak hak ve görev dağıtmaktır ki, bunda kişisel değerler hiçe sayılmaksızın onların toplamından tam anlamıyla bir toplum gerçekleşir. Buna bütünü kapsama veya üyelerin bütünü denilir. Ve farz-ı ayn ifade eder. Diğeri ferdî mânâyı ortadan kaldırmak ve yalnız toplum itibarını göz önünde bulundurarak bir vazifeyi topluma yöneltmektir ki, buna da genel kapsamlı veya genel düzenle ilgili, yahut toplumsal denilir ve farz-ı kifaye ifade eder. Yukarıda anladığımız ve Kur'ân'ın diğer sûrelerinde de göreceğimiz tarzda kişisel mânâ hükümsüz kılınmaksızın her birimiz böyle yaparız diye farz-ı ayn mânâsı anlaşılmaktadır. Bundan dolayı cemaatle birlikte tevhid-i şuhûdîsi, fertlerle "Senden başka ilah olmadığına şahitlik ederim." tevhid-i şuhudîlerinin toplamı söz konusu olacaktır. Ve bu mertebe tevhid mertebelerinin en mükemmelidir. Halbuki rububiyet kanununda terbiye sırrının da bulunduğunu görmüştük. Bunun için Fâtiha'da olduğu gibi, İslâm dininin bütün nasslarında tümevarım ile kaynak olmuş ve iman anahtarında vicdan ile varlık, görünmeyen ile görünen arasındaki tevhidi ve belki sadece gıyabi tevhidi farz-ı ayn kılınarak tevhid şehadeti, farz-ı kifaye yapılmıştır. Bu şekilde İslam'da, hem kişinin ve hem toplumun vicdanlarının bir noktada birleşmesi söz konusudur. Ve bunlar, karşılıklı olarak birbirinin kefilidir. Sosyal kurul, vicdansız olmak şöyle dursun tevhid mertebelerinin en mükemmeli olan tevhid-i şühûdisini meydana getirmekle en mükemmel vicdan asıl onun olacaktır. İşte böyle etraflıca açıklamayı içine alan katıksız bir tevhiddir. Ve bunda Allah'a ortak koşma çeşitlerinin hepsini bertaraf eden bir red cevabı vardır. İmam Fahreddin Râzî burada şu özeti yapmıştır:

"Allah'a şirk koşanlar bölük bölüktürler. Çünkü Allah Teâlâ'ya karşı iddia edip taptıkları ortak, ya cisim veya cismin dışında bir şey olacaktır. Cisim olan ortağı ya bayağı cisimlerdendir veya yüksek (yüce) cisimlerdendir. Bayağı cisimlerden ortak edinenler, ya basit cismi veya birleşik cismi almışlardır. Birleşik cisim üç varlıktan biridir. Yani madenlerden veya bitkilerden veya hayvanlardandır veya bu arada özellikle insanlardandır. Madenî cisimlerden Allah'a ortak edinenler putlara, mesela taşlardan, altından, gümüşten putlara taparlar. Bitkisel cisimlerden Allah'a ortak edinenler; mesela herhangi belirli bir ağacı ilâh yaparlar. Hayvandan Allah'a ortak edinenler; mesela öküz, buzağı gibi bir hayvanı ilâh sayarlar, taparlar. İnsanlardan (Allah'a) ortak edinenler de; mesela bir Firavun'u, bir Nemrud'u en büyük Rabb ve ilâh tanıyan veyahut Uzeyr Allah'ın oğlu, Mesih (Hz. İsa) Allah'ın oğlu diyenlerdir. Basit cisimlerden Allah'a ortak edinenler; mesela ateşe tapan Mecûsîler gibidir. Ulvî cisimlerden Allah'a ortak edinenler de; güneş, ay ve diğer yıldızlar gibi gezegenlere tapan ve mutluluğu ve uğursuzluğu onlara nisbet eden Sâbiîler gibidir. Müneccimlerin çoğu da öyledir. Cisimlerden başkasını Allah'a ortak koşanlara gelince; bunlar da kısım kısımdır. Bir kısmı kâinatın idarecisini aydınlık ile karanlık diye ikiye ayıranlardır. Bunlar, Maniviye yani Mâni mezhebinde bulunanlardır. Sineviye -ki bunlar henüz maneviyata yükselmemişlerdir- bir kısmı melekler gökteki ruhlardır ve her memleketin gök ruhlarından müdebbir belirli bir ruhu vardır ve çeşitli âlemlerden her birinin de idarecisi olan gökteki bir ruh vardır, derler. Ve bu ruhlara birtakım resimler ve heykeller yaparak onlara taparlar. Bunlara, meleklere tapanlar denir. (Bunlar maneviyatı sezmiş ve fakat cisimlere tapan, putlara tapanların derecesinde kalmışlardır). Diğer bir kısmı bunları geçerek biraz daha yükselip kainata iki ilâh tanımış. Biri pek hayırlı, biri pek kötü, yani biri iyiliğin kaynağı, biri de kötülüğün kaynağı olmak üzere iki ilk kaynağın bulunduğunu iddia etmişler ki bunlara göre kâinat, biri Yezdan, biri Ehremen yahut div yani biri Allah, biri İblis veyahut Şeytan adıyla kardeş sayılan iki ilâh tarafından tedbir ve idare edildiği farz ediliyor. Kâinattaki bütün iyilikler Allah'tan, bütün kötülükler de iblisten biliniyor. Bunlar da Sineviye oluyorlar.

Mâni'lerin aydınlığı ve karanlığı maneviyetle tefsir edilirse hemen bunlara uygun olacaktır. Bunun için bu iki görüş açısı türlü türlü değişmeler ve bozulmalar içinde birçoklarına bulaşmıştır... Görülüyor ki, bu son noktadaki "Sinevî'lik arada bir kardeşlik düşünmeksizin iki ilk başlangıç noktası ile kâinatı idare etmenin mümkün olamıyacağını da sezmiştir. Gerçekten aralarında asla bir

bağlantı ve ortak nokta bulunmayacak olan iki ilk başlangıç noktasının bir düzen kuramıyacakları ve bundan dolayı kâinatta iyilik ile kötülüğün hiçbir birleşik (ortak) yönleri bulunamayacağı apaçıktır. Çünkü bunun aksi çelişkidir. Halbuki bir adım daha atınca bu kardeşliği görmek daha önce ikisi üzerinde hükümran olan bir ortak başlangıç noktasını görmek demek olduğu anlaşılır. Ve o zaman bu iki kardeş birer ilk başlangıç noktası değil, birer ikinci derecede başlangıç noktası olması gerekir. Şu halde bunlar bir baba Allah'ın emrine verilince bir üçlü Allah fikri meydana gelivermiş ve bu da şu felsefede bu felsefede dolaşırken sonunda Hristiyanlığın son şeklini almıştır. İşte insanlık, basitliğinden dolayı asıl olan tek ilâh düşüncesinden fikrî ve hissî sapıklığı yüzünden sapa sapa birden fazla ilâh inancına dalarak dağılırken, diğer taraftan birden fazla ilâh inancını azalta azalta ikiye indirdiği sırada tekrar üçlü ilâh inancına sapmış ve sonunda İslâm dini ile Allah'ın gerçek birliğini tam olgunluğuyla bulmuş ve kendini toplamıştır. âyeti, işte bütün bu şirk fikirlerini yıkan Rahmanî bir delil olmuştur. Bunun içindir ki, insanlar İslâm'a koştukça toplanır, nihayet İslâm dininden kaçtıkça dağılır ve sonunda zelil ve perişan olurlar. Bu yalnız teorik değil aynı zamanda tecrübe ile sabit olan bir gerçektir ve İslâm böyle evrensel bir dindir.

6-Böyle bir antlaşma ve sözleşme yapıldıktan sonra bir nefes alınıyor, alınır alınmaz hükümlerini tatbik etmeye girişilmek için de "Hidâyet eyle bizi doğru yola, o kendilerine nimet verdiğin mutlu kimselerin yoluna; ne o gazaba uğramışların, ne de sapmışların yoluna değil..." duasına başlanıyor.

Bu istek ve dua yardım dilemenin, en mühim ve en kapsamlı bir uygulama şekliyle bir açıklamasıdır. Çünkü "nesteîn = yardım diliyoruz" vakfında (durağında) nefes alırken bu isteğe nereden ve ne şekilde başlayacağımızı düşünmemiz gerekiyor. İşte bu ihtiyacımıza cevap olarak bu dua, açıklama yapmak üzere bize telkin edilmiştir. Bu şekilde "ihdina, nesta'în = bizi hidayete getir, yardım diliyoruz" sözünde, bu da "iyyâke na'budü = yalnız sana ibadet ediyoruz" ile beraber elhamdü'de yeralmış olduğundan bütün Fâtiha bir "elhamdülillah" tam cümlesinin açıklaması olup yalnız başı ile değil, bütünü ile bir tek söz halinde bir "elhamdü" sûresini oluşturuyor. Ve bunun için önceki iki vakıf (duraklama) tam ve mutlak olmakla beraber lazım olmuyor.

Hidayet masdarından emir kipidir. Bu kip ile yukarıdan aşağıya, büyükten küçüğe kesinlikle meydana gelen fiili yapmayı istemeye emir, aşağıdan yukarıya yapılan isteğe dua, eşit seviyedeki kimseler arasında yapılırsa

yapılmasını isteme (rica) denilir. Hidayet, istenilen hedefe ulaştıracak şeye lütuf ve nezaketle kılavuzluk etmektir ki, yolu sadece gösterivermek veya yola götürüvermek ve hatta sonuna kadar götürüvermek şekillerinden biriyle gerçekleşebilir. Birincisine ulaştırmayan kılavuzluk veya irşad, ikinciye ulaştırıcı kılavuzluk veya tevfik denilir. Bu kılavuzlukda lütuftan maksat, sertlik ve şiddetin karşılığı olan tatlılık ve yumuşak huyluluktur. Letafetten maksat da inceliktir. Hidayet yalnız, iyiliği istemeye aittir. Mesela hırsıza yol göstermeye, rehberlik etmeye hidayet denilmez. "Onları cehennemin yoluna götürün." (Saffât, 37/23) âyetinde olduğu gibi kötü şeyde kullanılması, alay etmek ve taşlama gibi bir nükteden dolayı mecaz olur. Demek ki hidayet her istenilen şeye mutlaka rehberlik etmek değil, irşad gibi maksadında iyilik, yapılış şeklinde de iyilik ve incelik bulunan bir rehberliktir. Bundan dolayı "ihdinâ"nın mealinde en uygun ifade, Türkçe'de herkesçe bilindiği gibi, "bize hidayet et" demektir. Göster deyince götürmek kalır, götür deyince incelik kalır ve hiçbiri tam mânâyı ifade etmez ve Türkçe'de böyle bilinen bir kelimenin yerine mutlaka bir kelime koymaya çalışmak maksadı açıklamaya aykırı, kuru bir taassup olur.

Allah Teâlâ'nın hidayeti, özellikleri itibariyle sayılması ve hesaplanması mümkün olmadığı gibi çeşitleri itibariyle de öyledir. Bununla beraber ilgili cinsleriyle tek başına düşünülebilir:

1- Manevi ve maddî kuvveti bereketlendirmek ki insanın işlerini düzeltmeye sebep olan dış ve iç duygularını, akıl ve irade gücünü ve hatta tabiî ve hayvanî kuvvetlerini ihsan etmek ve devam ettirmek, iradeler ile maksatlarını uygun düşürmek, başarılı olmasını sağlamak gibi.

2- Hak ile batılı, iyilik ile fenalığı birbirinden ayıran delilleri ortaya koymaktır ki "Semûd'a gelince; Biz onlara doğru yolu gösterdik. Fakat onlar körlüğü hidayete tercih ettiler." (Fussilet, 41/17), "Biz ona hayır ve şerri, her iki yolu da göstermedik mi?" (Beled, 90/10) âyetlerindeki hidayet bu cinstendir.

3- Peygamberler göndermek ve kitaplar indirmek ki "Onları, emrimizle doğru yolu gösteren önderler yaptık." (Enbiyâ Sûresi, 21/73) ilahî sözünde hidayetten maksat bu olduğu gibi, "Şüphesiz ki bu Kur'ân, insanları en doğru yola götürür." (İsrâ, 17/9) âyetinde de böyledir.

4- Vahiy veya ilham veya doğru çıkan rüyalar gibi olağanüstü yollarla kalblere sırları keşfedivermek ve eşyayı gerçekte oldukları gibi gösterivermektir ki

buna özel hidayet denilir. Çünkü bilhassa peygamberler ve velilerde meydana gelir. Bunun için genel olarak bunun yolları, olağanüstü yollardır. Bununla beraber herkesin az da olsa bundan payları yok değildir. Şu kadar ki kesin bilgi derecesine yükselemez. Bunlar subjektif, objektif, tekvinî ve tenzilî olarak da özetlenebilir. Kur'ân'da hidayet kelimesi kullanıldığı zaman, bunlardan hangisinin kasdolunabileceğini yerine göre anlamak gerekir.

Hidayet, ikinci nesnesine bazen (ilâ) ile bazen de burada olduğu gibi bizzat kendisi geçişli olur. Bunu geçişlilik edatının düşürülmesi ile hazf ve isâl (cer edatını düşürme ve fiili nesneye ulaştırma) diye ifade edilen geçişlilik şekli cinsinden sayanlar da vardır ki bu durumda aslı veya demek olur. Bunun geçişsizi ve dönüşlü fiili ihtida (hidayete ermek)dır. "Hüdâ" da hem hidayet ve hem ihtida (hidayete ermek) mânâlarına gelir. Hidayete ermenin zıddı sapıklık, bütün kısımlarında hidayetin zıddı da hak dinden iman ve İslâmiyetten saptırmaktır. Sapıklıkta bulunanların hidayet istemesi, hidayetin aslının meydana gelmesini istemek, hidayette bulunanların hidayet istemesi de sebat (kararlı olmak, sözde durmak) veya mertebenin yükselmesini istemek olur. Halbuki diyenlerde hidayetin aslı vardır. , lâm-ı ahid ile "senin yolun" izafet tamlamasının mânâsını ifade eder ve doğrudan doğruya "Allah'ın yolu" anlamına gelir. Cins mânâsına gelen " lâm" ile de henüz özellikleri belli olmamakla beraber genel olarak belirli cinsi bulunan cadde mânâsına gelir ve istiare ile hak yola uygun olur ki, sırat lügatta cadde, ana yol yani işlek büyük yol demek olup aslı dır. Ve cumhurun (çoğunluğun) lügatı budur. İbn Kesir'den Kunbul ve Yakub'dan Rüveys rivayetlerinde de böyle (sin) ile "es-sirat:" ,"sirat: " okunur. Fakat "râ'nın kalın okunması ve nın itbak (harf okunurken dilin üst damağa kapanma)ından dolayı "sin" harfinin "sad"a çevirilmesi ile sırat daha akıcı ve daha fasihdir ki, Kureyş'in lehçesi de budur. Ve imamda yani "Hazreti Osman Mushafı"nda böyle yazılmıştır ve Aşere (On Kırâet )den diğer kırâetler de böyledir. Ancak Hamza kırâetinde "sad"a "za" kokusu verilerek bir işmam yapılır ki bu da Kays lehçesidir. Cadde mânâsına sırat kelimesi Türkçe'de kullanılmaz. Ancak cehennem uçurumlarının üzerinden herkesin geçmeğe mecbur olacağı kıldan ince ve kılıçtan keskin, inişli, yokuşlu ve düzlü bir köprü gibi düşünülen ve zamanımızdaki ifadesi ile (elektrik v.s.yi) taşıyan bir havai hatla anlaşılabilen bir ahiret caddesinin dini ismi olarak bilinir. Ve burada buna da bir işaret vardır.

Hatta Amr b. Ubeyd'den bu mânâ ile tefsir edildiği de nakledilmiştir. Fakat burada asıl maksat bir istiare-i temsiliyye (benzetme yoluyla yapılan istiare) ile "hak yol" ve "İslâm milleti" olduğunu kıymetli tefsirciler öteden beri açıklayagelmişlerdir. Arap dilinde genellikle yola tarik; işlek yola sebil; doğru, büyük ve açık yola vasıflarından birinin ortaya çıkmasına göre cadde, sırat, şâria ve şerîa denilir. Ve bu sebeple bu sırat kelimesinin şeriat kelimesini anlatacağı unutulmamalıdır. Müstakim, hiçbir yerinde meyil ve eğrilik bulunmayan, dümdüz ve dosdoğru demektir. Sırat da yönünde doğru ise de inişi, yokuşu bulunabileceğinden düzlük mânâsını da anlatmak için müstakîm (dosdoğru) vasfı ile kaydolunmuştur. Bu sebepledir ki bunu dümdüz ile tefsir ederler. Şu halde doğru kelimesi, tamamen müstakîm kelimesinin yerini tutamıyacaktır. Gerçekten Türkçe'de doğru kelimesi müstakim, hak, sadık mânâlarına da kullanılır.

Kur'ân'ı anlamak isterken kelime ve terkiplerinin bütün inceliklerini gözetmek gerekir. Kur'ânî belağatın özelliklerinden biri de gerçekleri en açık yönünden gösterirken ince hatlarını da çeşitli beyan noktaları içinde bütün incelikleri ile toplamasıdır. Beyan yönleri, kesinlik noktasından en azından on altı yönü kapsadığı usulce (metodoloji) bellidir. İşaretle ve kesin olmayan belağat yönleri ise belağat ilminin sayılması mümkün olmayan zevkleri ile anlaşılır. Bu vesile ile burada kelam ilminin bir kanununu arz edelim. Şöyle ki: Tesadüf, sırları görmekten gafil olan cahilin görüşüne göredir. Hikmette (ilimde) tesadüf yoktur. Hakîm-i Mutlak'ın her seçiminde tercihe sebep olan bir hikmeti vardır. Gerçi irade aslında bir tercih sebebidir. Fakat Hakîm-i Mutlak'ın iradesi, dıştan onu gerekli kılan bir etki altında olmayarak bir hikmeti de içerir. Bundan dolayı, hikmet sahibi olan dilediğini yapan Allah'ın sözünün ve kelimelerinin özellikleri hep hikmete dayalı bir seçme eseri olacağından mesela tarîk (yol) demeyip de sırat demesi, müstevî (düz) demeyip de müstakim demesi, doğrudan doğruya düşünülecek ve mânâları ona göre düşünülecek birer hikmeti de ihtiva ederler. Kur'ân ise bir hakîm (hikmet dolu) kitaptır. "Bu kitabın indirilmesi herşeye galip hüküm ve hikmet sahibi olan Allah tarafındandır." (Zümer, 39/1). Bunun için önce kelimelerin mânâlarını iyice tesbit etmek, ikinci olarak yerlerinde lafız veya mânâ yönünün ilgili olabileceği kelimeler ve mânâları ile karşılaştırma yapmak, üçüncü olarak terkip şekillerini, siyâk ve sibâk üzerinde düşünmek, dördüncüsü bunlardan asıl kasdedilen mânâ ile süsleyici unsurları birbirinden ayırmak lazımdır. Kasdedilen mânânın belirlenmesinde de iki itibar (ölçü) vardır. Birisi kelimenin aslında veya yerine göre zihindeki mânâsı, diğeri de onların gerçekte ele aldıkları, delalet ettiği

mânâlarıdır ki genelleştirme, tahsis (özelleştirme), mutlak, ıtlak (kayıtlamama) gibi özellikler bu ikisi arasında meydana gelir ve hükümlerin çıkarılmasında bunların önemi büyüktür.

Tefsirlere baktığımız zaman den maksadın ne olduğu hakkında şu rivayetleri görürüz: Allah'ın yolu, doğru yol, uygun yol, Allah'ın kitabı, iman ve imana bağlı olan şeyler, İslâm ve İslâm şeriatı, Peygamberimizin ve ashabın büyüklerinin yolu, sünen (yollar), sünnet ve cemaat yolu, cennet yolu, cehennem köprüsü nihayet bunları özetleyen muhakkîkler (araştırıcı, kritikçiler)in doğru yol ve İslam milleti tefsiri.

Şimdi senedleri ile seleflere ve sahabeye kadar giden bu çeşitli ifadeler, "lâm"ın ahid mânâsını (bir şeyi kasdetmek) veya cins mânâsını göz önünde bulundurmalarına göre bir kısmı mânâ ve çoğu mâsadak üzerinde dönüp dolaşan açıklamalardır. Cehennem köprüsü bir yana bırakılırsa öbürleri gerçekte kelimenin delalet ettiği mânânın birisi ile ifade edilmesinden başka birşey olmadıkları halde mânâ ile mâsadak (mânâya uygun şey)ın farkını bilmeyenler, bunlardan ne kadar anlaşmazlıklara düşebilirler. Gerçekten hakikatı araştırıp ortaya çıkaran alimlerin doğru yol ve İslâm milleti özeti de bu iki duruma uygundur. Hak yol mânâ, İslâm milleti de mâsadakdır. Bu iki farka bizzat Kur'ân'ın metninde dikkati çekmek için sırât iki defa zikredilmiştir. (sıratallezine) "es-sırat"tan bedeldir. Bedel-i küll (bizzat kendisinin karşılığı) veya bedel-i ba'z (bir kısmının karşılığı) olabilir. Ve konuşma da kasd ve irade esasında bedele yöneliktir. Mübdelü minh de (yerine bedel kullanılan kelime) tamamen terkedilmiş ve cümleden çıkartılmış olmayarak bu kasdolunan şeyin görünen bir değerinin hazırlığını yapar ve bu şekilde her bedelde bir miktar açıklama ve bir miktar pekiştirmeyi andıran bir mânâ kuvveti meydana gelir. Bu bedelde ise "sırat-ı müstakim"in hem bizzat kendisini ve hem vasfını (niteliğini) açıklayan kayıtlar vardır ki birincisi sıratın muzafun ileyh (belirten)i olan ism-i mevsûl (ilgi zamiri) ve sılası (ilgi zamirini açıklayan cümle), ikincisi bu ism-i mevsûl (ilgi zamiri)ün sıfatı olan , üçüncüsü de buna atfedilen kayıtlarıdır.

İşte 'den kasdolunan mânâ ve mâsadak bunların tamamı gözönünde bulundurulduktan sonra belli olacaktır. Bunun için de önce kendindeki mânâsını tesbit etmeye ihtiyaç vardır. Lügat açısından bu mânânın, doğru cadde demek olduğunu görmüştük. Fakat bu mânâ bize önce gerçekten yol dediğimiz hissedilen bir şeyi gösterir. Halbuki sözün gelişi yardım dilemenin ve yardımın

açıklanması idi. Bu ise hissedilemeyen bir mânâdır. Bundan dolayı bu kesin karine ile biz anlarız ki bu yol manevi yoldur. Ve hiç olmazsa manevi yolu da içine alan açık bir mecaz (benzetme yolu ile başka bir mânâda kullanılan söz)dır. Ve daha açıkçası isti'âre-i temsiliyye (birçok şeyin birbirine benzetilmesi)dir. Daha önce söylediğimiz gibi hissedilen şeylerden işlek, büyük, apaçık, düz, doğru bir yolu gözönüne getiriyoruz ve bunu bütünüyle zihnimizde yerleştiriyoruz.

İkinci olarak meyillerimizin, fikir ve hareketlerimizin akışına bir esas teşkil ederek bizi doğruca ve selametle hayırlı maksatlarımıza götürecek ilmî, pratik, apaçık ve kapsamlı ve Allah Teâlâ'nın koyduğu bir hak kanununu göz önüne getiriyoruz, bunu da bütünüyle vicdanımıza alıyoruz.

Üçüncü olarak bu manevi bütünü açıklık ve özetle anlatmak için önceki hissedilen şekle konu olan sırat-ı müstakim (doğru yol) lafzını istiâre edip zikrettiğimiz karineye dayanarak bunda (manevi yolda) kullanıyor ve "ihdinâ" ile de buna bir açıklama yapıyoruz. Bu şekilde bu mânâdan anlaşılan husus Allah Teâlâ'nın koyduğu şey olup talep edilen iyiliğe hakkı ile götüren batıl olmayan manevi yol olduğundan tahkikçi alimlerin "hak yol" diye tefsir etmeleri, sırat-ı müstakimin mefhûm ile kasdedilen mânâsını açıklamak olduğu anlaşılır. Şimdi de mâsadakını bulalım: Yani kendisine hak yol denmeye layık olan her yol, istenilen doğru yolun içine girer mi, girmez mi? Burası üzerinde düşünülmesi gereken bir yer olup az çok kapalıdır. İlk önce "nesteîn" de ilk hedefimiz Allah'ın yardımı oluyor ve âyetin gelişi bize başlangıçta Allah'ın yardımının en önemli ve en önde olanını istememizi telkin ediyor. Bundan da genellikle Allah'ın yardımını celbeden bir apaçık yola hidayet isteği, yardım dilemelerin en mühimi ve en önde olanı; ona hidayet vermenin de yardımların en mühimi ve en önde geleni olduğu anlaşılıyor. Halbuki hak yolun bütün özellikleri Allah'ın bir yardımı ise de bu yardımların en önde geleni ve en mühim olanı hangisidir? Burası üzerinde etraflıca düşünülmesi gereken bir yerdir.

İkinci olarak hidayet iyiliğe yorumlanır. Acaba genel mânâsıyla hak yol içinde kötü olanlar yok mudur? Doğrusu vardır. Çünkü olmasaydı kötülüğe yol bulunamaz, hiç bir kötülük yapılamazdı. Gerçi her hak yol aslında sırf hayırdır. Ve onun esas konumu Allah'ın rahmetinin tecellisi (meydana çıkması)ni göstermektir. Fakat kâinatta yaratıkların özelliğine göre fayda ve zarar, iyilik ve kötülük hiçbir maksat zihinde şekillendirilmez ki onun bir doğru yolu bulunmasın. Bunların her biri içinde Allah'ın bir sünneti (nizamı), bir kanunu vardır.

O yola giren doğru gayesine gider. Hatta denilebilir ki bunların hepsi de Allah Teâlâ'ya götürür. Fakat birisi rızasına götürür, biri de öfkesine götürür. Bundan dolayı hak yol, "Allah Teâlâ'nın rızasına götüren yol" diye tefsir edilmedikçe burada matlub olmaması gerekir. Gerçekten yüce âyeti bize mutlaka hak yol kavramından daha hususî ve daha açık bir mânâ telkin ediyor. İşte sözün bütün bu kapalı yönlerini gidermek için bedelin ilave edilmesi ile kavramın delalet ettiği mânâ tefsir veya tahsis olunmuş ve İslâm dininin tam bir sınırlama ile anlatılmasına uygun bir kalıba dökmek için v.d. buyurulmuştur.

Bu bize ilk önce her istenilen şeyde Allah Teâlâ'nın bir doğru yolu bulunduğunu gösteriyor ve "ihdinâ" onu istememizi bize telkin ediyor ve bu şekilde en mühim ve en önemli yardımın da başlangıçta onun doğru yoluna hidayet olduğunu anlatıyor. Gerçekten Allah Teâlâ âlemlerin Rabbi olduğundan kâinatın hepsinde onun kanunları geçerlidir. Kanunlar bazen kanun koyanlarına ve bazen konularına, ilişkisi bulunan şeylere nisbet olunur. Mesela Solon kanunu koyucusuna nisbet olduğu gibi, Akar (para getiren taşınmaz mallar) kanunu da konusuna, mahkumlarına nisbet edilmiştir. Tabiat da Hak (Allah) kanunlarının mahkumu (hükmü altında) olması itibariyle bunların irade kanunundan başkasına "tabiat kanunları" ismi de verilir. Fakat hepsinin koyucusu Allah Teâlâ olduğundan bunlara Allah kanunları ve ilahî nizam demek elbette daha doğrudur. Bu kanunları bilmeğe ilim ve fen denildiği gibi, onların iyiliğe götürenlerine de din, millet ve şeriat denilir. Allah'ın koyduğu ve Allah'ın kanunu dışında din aramak batıldır ve bununla beraber Allah'ın her kanunu da din değildir. Mesela beynine kuvvetli bir tabanca sıkanın ölmesi bir hak kanunudur. Allah Teâlâ'nın özel bir iradesi engel olmazsa o kurşunu kendine sıkan ölür. Fakat intihar etmek bir iyilik, bir din değildir, isyandır, kötülüktür. Kendi mülkü olmayan Allah'ın binasını (bedeni) yıkıp bozmaktır.

Bunun gibi insanların yaptığı işlerinden hangisi ele alınsa onun bir iyi veya kötü yönü ile uygun olacağı bir Allah kanunu vardır. İyilik yönü ile uygun olan Allah kanunu din, kötü yönüyle uygun olan Allah kanunu dinin zıddıdır. İki yönden de Allah'ın kanununa uygun düşmeyen iş, kötü ve batıldır.

7-Özetle Allah'ın her kanunu, Allah tarafından konmuş olduğundan dolayı doğrudurlar. İnsan tarafından konulmuş kanunlar, ne ilim, ne din hiç biri olamazlar. Bunlar, ilim açısından batıl, din açısından kötülük meydana getirirler ve doğru değildirler. Bunun için insanlığın hakkı, gerek ilimde ve gerek dinde kanun

koymak değil, Allah'ın kanunlarını arayıp bulmak ve bu kanunları keşfedip ortaya çıkarmaktır. Arşimed hidrostatik kanununu, Nevton yerçekimi kanununu, Aristo çelişme kanununu koydular demek doğru olmadığı gibi Ebu Hanife Hazretleri de kıyası, fıkıh (İslâm hukuku) kanunlarını koydu demek doğru değildir. Bunlar, onlar tarafından konmuş olsaydı eğri ve yalan olurlardı. Doğru olmaları, Allah'ın kanununun keşf edilmesine nail olmalarından ileri gelir. Bunun için âlimler, icat eden değil keşf eden ve ortaya çıkaran kimselerdir. Çünkü Allah'ın kanunları içinde gizli olanları da vardır. ise açık mânâsını da içerdiğinden dolayı bunları ortaya koymaya vesile olacak apaçık ve işlek bir esas yolu anlatıyor ve Allah'ın kanunu olmayan, Allah'ın yardımı ile hiç ilgisi bulunmayan eğri büğrü yolların hepsinden sakındırdığı gibi, hidayet de iyiliğe yorumlanacağından, doğrudan doğruya kötülüğe götürmekte hak olan kanunlardan da sakındırılmış oluyor. Fakat bu son sakındırmada bir dayanak aramak gerekir. Çünkü kötülükten sakındırmak için onu tanımak ve tanıtmak da bir iyiliktir. Yılanı bilmeyen ondan nasıl sakınır? Bundan dolayı hidayet kelimesindeki iyilik mânâsı, doğru yol, hak yol kavramından kötülük kanunlarının mutlaka uzaklaştırma ve çıkarmasını değil, belki iyilik kanunlarını emirler olarak olumlu ve kötülük kanunlarını yasaklar olarak olumsuz bir ölçüyle kayıt ve şarta bağlamayı gerektirecektir. İşte hemen ardından bedel yolu ile "O kendilerine nimet verdiğin mutlu kimselerin yoluna; ne o gazaba uğramışların, ne de sapmışların yoluna değil." âyetleri, bu olumsuz ve olumlu yönleri de ortaya çıkarıyor. Demek ki "es-sırata'l-müstakîm" lâm-ı ahd (belli bir şeye işaret eden el takısı) ile hak dinin tam tarifidir. Ondan sonrası da bunun açıklamasıdır. İn'âm nimet vermek, nimeti ulaştırmaktır. Aslında müteaddî (geçişli)dir. Fakat en üstünlük mânâsına gelmekle nimet verenin yüceliğini ve nimetin yükselmesine işaret etmek için "" ile sılalanmıştır (bağlanmıştır). Nimet aslında insanın tad aldığı durum, yani güzel durumdur ki mutluluk tadı demektir. Bundan alınarak bu tad almaya sebep olan şeylere ad olmuştur. Aslı yumuşaklık demek olan nüûmet ile ilgilidir. Arapçada ilk mânâda daha çok üstün ile (na'met) olarak kullanılır. Çünkü " " denilmiştir. Yani nice nimet sahibi vardır ki nimet ve bolluk içinde yaşaması yoktur. Mesela ekmeği vardır yiyemez, yerse tadını bulamaz. Allah'ın nimet vermesi esas tadını bulmadadır. Allah Teâlâ'nın nimetleri ise sayılamaz. "Eğer Allah'ın nimetini saymak isterseniz sayamazsınız." (İbrahîm, 14/34). Fakat başlıca dünya ve ahiretle ilgili olmak üzere iki kaynak da düşünülebilir. Dünyaya ait nimetler iki kısımdır. Vehbî (Allah vergisi) ve

çalışarak elde edilenler. Vehbî ya ruh ile ilgili veya cisim ile ilgilidir, başka bir ifade ile ya manevi veya maddidir. Ruhla ilgili olanlar ruhun bedene üfürülmesi, akıl ve zekanın parlaması ve bunlara tabi olan anlayış, düşünce, konuşma, vicdanın (iç duygunun) sağlam olması; cisim ile ilgili olanlar vücut ve vücut organları ve bunlardaki sinirler, kaslar, hazm ve diğer maddî kuvvetler, yaratılış ve onu tamamlayan durumlar ve şekillerden oluşan şeyler gibi. Çalışılarak kazanılanlar da nefsi utanılacak şeylerden temizleme, ilim ve marifet, üstün ahlâk ve cömertlik, yiğitlik, doğruluk ve namus ile süslemek, vücudu güzel şekiller ve beğenilen ahlâklar ile süslemek, câh yani mevki ve sosyal onur sahibi olmak, mal ve servet kazanmak gibi şeylerdir. Ahiret nimetleri, dünyada meydana gelen ifrat (aşırı gitme) ve tefrit (tersine aşırılık)lerini bağışlayarak rızasına erdirmek ve Allah'a yakın meleklerle beraber cennetin en yüksek tabakasında sonsuza dek huzur ve sükuneti elde etmektir ki, bu da Allah tarafından verilen ve çalışma ile kazanılan ruhanî ve cismanî kısımlara ayrılır. Bunların hepsi başlı başına ve hemen düşünüldükleri zaman şüphesiz birer nimettirler. Fakat her biri geleceğine ve kendisinden sonrakine göre göz önünde bulundurulunca başlangıçta nimet zannedilen birçok şeylerin gerçekte şiddetli ceza ve bela çıktığı da bir gerçektir. Bunun aksine de başlangıçta acı ve şiddetli ceza görünen bazı musibetlerin daha sonra büyük bir nimete ve mutluluğa vesile olduğu da bir gerçektir. Ve safâdan (gönül şenliğinden) sonra sıkıntı ne kadar acı ise, sıkıntıdan sonraki gönül şenliği de o kadar tatlıdır. Bu sebeple ciddi ve gerçek olan nimet ve mutluluğun sonu her halde sağlam olanlardır. Bundan dolayı esas istenecek şey yalnız nimetin başlangıcı değil, sonuca selametle yetiştiren nimetler olmalıdır. İslâm kelimesinin de ilham ettiği bu husus vasfı ile anlatılıyor. Bu şekilde "en'amte aleyhim"de nimet ve nimet verme her şeyi kapsayan ve genel bir mânâ ifade eden bir kelime olmamakla beraber mânâsının kayıtsız ve şartsız olması ile her türlü nimet için muhtemel olup her türlü nimeti kapsayabileceğinden kapsamına giren nimetler tahsis olunmak için, öfke ve sapıklıktan sâlim olma kaydı ile şarta bağlanmış ve tam anlamıyla nimet ifade edilmiştir ki, bu da ahiretle ilgili nimetleri ve ona vesile olan vehbî (Allah vergisi), kesbî (çalışma ile elde edilen), ruhanî (ruhla ilgili), cismanî (cisimle ilgili) dünya nimetleri demektir. Bunların başı da yaşama hakkı, hürriyet hakkı, iman, vicdan sağlığı, güzel ahlâk, sosyal düzelme, faydalı ilim ve iyi ameldir. İslâm literatüründe hürriyet, kişi haklarına sahip olma diye tanımlanır. (Keşf-i Pezdevî). Bunun tam tersi, (kişinin) haklarına başkasının sahip olması demek olan esirlik ve köleliktir. Hakların aslı ise, Allah'ın koymuş olduğudur. Bundan

dolayı herhangi bir kişi, Allah'ın koyduğu hukuku, kendi rızası olmaksızın, başka bir insanın yaptığı diğer bir hukuk ile değiştirmeye, bozmaya veya tasarrufta bulunmaya mahkum olabiliyorsa o artık yalnız Allah'ın kulu değildir ve onda bir esirlik payı vardır. Artık onun vecibeleri ve vazifeleri yalnız hakkın gereği için değil, şunun bunun heves ve isteğine tabidir. Bundan dolayı Allah Teâlâ'yı tanımayan kimsede, haklarına sahip olma anlamında hürriyet hakkını farz etmek bir çelişki olduğu gibi, Allah Teâlâ'dan başkasına kul olanlarda da, hürriyet farzetmek imkansızdır. Ve bunun için hürriyete kefil olma, yalnız Allah'a kulluktadır. Ve doğru yolun başlangıç noktası bu kulluk ve dünya ile ilgili ilk maksadı da en büyük nimet olan bu hürriyet hakkıdır. Bunun başı da Allah vergisi nimetlerden olan hayat ve kazanılan nimetlerden olan imandır. İşte bu ikisi nimetlerin asıllarıdır. Bunların başlangıcı da Allah'ın yardımı ve hidayetidir. İstenen yol da bu yardımın doğru yoludur. Ve işte İslâm nimeti bu doğru yoldur.

de iki yorum şekli mümkündür: Birisi yukarıda olduğu gibi hiçbir mef'ûl (nesne) gözetmeyerek mutlak şekilde onlara nimet verdin yani onları bahtiyar kıldın mânâsı, diğeri de gibi mef'ûl-i bih (nesne olan) bir zamir takdir (itibar) etmektir. Keşşâf sahibi öncekini, İbnü Cerir Taberî ikinci yorumu tercih etmişlerdir. Cümleden bir şeyi düşürmekten kurtulmak açısından birinci yorum daha iyi ve açık fakat bir kinaye (kapalı anlatım) mahiyetindedir. Bu sebeple fiilin gereği olan ikinci yorum açıktır. Ancak İbnü Cerir Taberî karinesi ile itaat ve ibadete geri çevirerek "sen onlara itaat ve ibadetini nimet olarak verdin" şeklinde göstermiştir. Acizane anlayışıma göre bu durumda zamiri "sırata" çevirmek ile "sen onlara o yolu nimet olarak verdin" mânâsını vermek daha açıktır. Ve en doğrusu burada zamiri takdir etmeksizin, kayıtsız nimet verme fiilini, doğru yolu nimet vermekten yani = en'amte'yi = en'amte bih'ten kinaye yapmaktır ve meânî ilminde belli olan özel nesneye ilgisi olmaktan kinaye üslûbu burada pek açıktır.

Bunda doğru yol nimetini vermenin kayıtsız nimet verme ve hatta her türlü nimeti verme yerinde olduğu anlaşılır. Burada dikkati çeken üç nokta vardır. İlk önce bizzat yol, sıratın en önemli nimetlerden olduğu, en büyük nimet olduğu anlaşılır. İkinci olarak sırat (doğru yolu gösterme) nimeti, en mühim yardım olduğu anlaşılır. Üçüncü olarak, onlara nisbet edilen bu sırat (yol) kendilerinin hazırladıkları bir yol olmayıp, Allah'ın hazırladığı ve nimet olarak vermiş olduğu ve onların yolu olması, nail olma ve o yola girmeleri itibariyle bulunduğu

anlaşılır. Ve bu vasıflar ile Allah'a nisbet edilen ve doğru nimetlere ve Allah'ın yardımına götüren doğru yola uygun gelir.

Gerçekten yol nimeti, en büyük nimettir. Çünkü herhangi bir nimetin (elde ediliş) yolunu, kanununu elde etmek o nimeti bir defa değil daima elde etme sonucunu doğurur. İlimlerin ve fenlerin önemi de bundandır. Birisinden on liralık bir yardım istemekle, devamlı on lira getirecek bir yol, bir sebep (vasıta) istemek arasında ne kadar fark vardır. Yüce Allah'tan; "Ey Rabbim, bana yardım et de falan nimeti ver." diye dua etmek ve yardım dileğinde bulunmak pek küçük bir istek olur. Hatta "her nimeti ver" demek bile böyledir. Çünkü bu dua kabul olunmakla o nimetlerin her zaman devam etmesi ve sürüp gitmesi temin edilmiş olmaz. Fakat "falan nimetin (elde ediliş) yolunu ihsanda bulun ve o yolda sebat nasib eyle." diye istek ve araştırmada bulunulacak olursa, bu dua kabul olunduğu zaman o nimet bir kerre değil bin kerreler ve sonsuza kadar elde edilmiş olur. Yolun en büyüğü de Allah'ın yardımının yoluna girmedir. Bunun en kısası da doğru olan yoldur. Bu bulununca nimet yollarının hepsi bulunur. Nimet yolu bulununca nimetlerin hepsine sürekli olarak erilir ve burada başlangıçta bize nimet ver denmeyip de duası ile doğru yol istemenin öğretilmesi, bu mânâyı ne güzel destekler. Fâtiha'ya (ta'lim-i mesele: istemeyi öğretme) isminin verilmesinde de bu nüktenin büyük bir payı olduğunu hatırlamalıyız. Halbuki bu özel bağlantı gözönünde bulundurulmadığı takdirde cümleden bu mânâları çıkarmak zor olacak ve sıratın (yolun) onlara Allah'ın bir ihsanı olduğu gizli kalacaktır. Bu yönden birinci durumdaki kayıtsız nimetin belağati (güzelliği) bile bundan aşağı derecededir demektir. Gerçi onda sıratın (yolun) gayesi kayıtsız şartsız nimet olduğuna dair açık bir işaret vardır ve bu mânâ halk için çekici ve sevimlidir. Fakat başlangıçta sözün gelişinde istenilen maksadın Allah'ın yardımı olduğu apaçıktır. Ve bundan dolayı yolun maksadı da o ve daha doğrusu bizzat Allah Teâlâ olduğu, ilk anda akla gelir.

Bütün nimetler de bundan kaynaklanıyor. Ve işte asıl doğru yol, hak yol bu mânâda özel isim gibidir. Çünkü bir nimetin bir yolu bilinir ve o yola girilirse de yine bizzat Allah'ın yardımı, Allah'ın tevfikı bulunmazsa bir engel ortaya çıkar, istenilen şey ortaya çıkmaz da kısmet böyle imiş denilir. Bundan dolayı her şeyden önce bu yardım ve başarıya ermek için bütün arzuları kucağına almış, büyük, açık, doğru, düz bir yol istemek gereklidir. Bu yol anlaşmasında sebat ile yürütecek olan bir din ve millettir. Her gerçeği ve isteği kucaklamış bir din ve millet, bir doğru yol istemek yalnız bir tasarlama ve

hayalden ibaret bir istek de değildir. Bu yola ermiş ve üzerinde yürümüş, o sayede her arzusunu elde etmiş, hem de tam selamet ve mutlulukla elde etmiş nimet ehli, insanlık tarihinde inkar olunamayacak şekilde sabit olmuş ve böyle bir arzunun izleri müşahede ve tecrübe ile gerçekten görülmüş, meydana gelmiş bir şeydir. Ve işte 'den sonra buyurulması bunu da özellikle göstermektedir.

Şimdi bunların kimler olduğunu anlamaya çalışalım. Bunların hepsi, topluca bize ahd-i haricî ile gösteriliverecek sınırlı bir topluluk değildir. İnsanlığın başlangıcından bu ana kadar birbiri ardınca gelmiş ve Allah'ın terbiyesi ile zaman zaman olgunluk göstermiş, ardarda yaygın ve sınırsız zatlar ve topluluklardır. Biz bunları yalnız "mün'amün aleyhim", yani Allah'ın nimetine ermiş olanlar adıyle tanır ve hakka ulaşanlar, erenler diye düşünürüz ve bu cinsin dünyada var olduğunda hiç şüphe etmeyiz. Bu nokta kesin ve kat'îdir. Ve mutlaka bunların yolunu istemek de bu kesin bilgi ile hareket etmektir. Fakat etraflıca açıklamasına ve bu cinsin fertlerinden ve çeşitlerinden bir örnek almak için dışarda tayinlerine gelince: Bunu, nimetin mânâsını takdir etmemiz oranında bir ahd-ı zihnî (zihinde belli olan nesne) ile düşünebiliriz. Bunun için de ya cinsî belirtme veya ahd-i zihnî (zihinde belli olan şeyler) mülahaza edilir. Cins olduğuna göre bedel; ahd-i zihnî olduğuna göre de sıfat olması bellidir. Bundan dolayı bunları başlangıçta ahd-i zihnî ile tasarlayıp bu vasıflara sahip bir mutlu topluluk arayacağız ve Allah Teâlâ'dan onların yoluna hidayet etmesini isteyeceğiz ve başarılı olduğumuz anda biz de o yolda, o cinsten âleme örnek olacak bir cemaat zümresi teşkil etmiş bulunacağız. Kur'ân bize bu cinsten birçok topluluklar gösterecektir ki "Kim Allah'a ve elçisine itaat ederse işte onlar, Allah'ın nimet verdiği peygamberler, sıddîkler, şehidler ve salihlerle beraberdir. Onlar ne güzel arkadaştır." (Nisâ, 4/69) âyeti bu babta en kapsamlı âyetlerden biridir. Yani tam anlamıyla kendilerine nimet verilmiş olan gerçek bahtiyarlar peygamberler, sıddîklar, şehidler, salihler ve bunlara arkadaş olan iman ehlidir. Fakat bu açıklama İslâm'ın başlangıcına göredir. Bize gelince: Bu örneğin bütün anlaşılmayan şeylerden uzak bir ahd-i hâricisi (daha önce ismi geçmiş olanı) vardır ki o da peygamberlerin sonuncusu Muhammed Mustafa (s.a.v.) Efendimiz'le Ashab-ı Kiram'ıdır. Az zaman içinde bunlarda tecelli eden başarı nimetinin, dünya ve ahiret mutluluğunun bir örneğini daha insanlık tarihi bugüne kadar kaydetmemiştir. Umumî tarihi okuyunuz ve bugün dünyadaki milletlere bir göz atınız. Bakınız bunların içinde mesela bir Hz. Ömer siretinin

benzeri olabilecek hiçbir örnek bulabilecek misiniz? Bir taraftan fetihler elektrik hızı ile doğu ve batıya yayılırken diğer taraftan bütün ilâhî adalet, yerleri ve gökleri dolduruyor ve bu nimetlerin içinde hakkın zevkine dalmış olan Ömer'in sırtındaki yamalı bir gömlek âlemin gözüne Kisraların, Kayserlerin haşmetli taclarından çok yüksek bir sevinç duygusu saçıyordu. Fakat dünyanın bu teveccühü (yönelmesi) içinde hiç bir gün şaşırmayan, metanetini kaybetmeyen Hazreti Ömerü'l-Faruk, Peygamber'in vefat günü Faruk olması (hak ile batılı birbirinden ayırması)nı kaybeder gibi göründüğü zaman, Hazreti Ebu Bekr es-Sıddîk bütün sadakati ile varlığını ortaya koyarak onu ve herkesi irşad etmiş ve İslâm cemaatini önceden olduğu gibi Hazreti Muhammed'in yolunda yürütmüştü. Daha önce hicret günü Hazreti Peygamberle arkadaşlığı ile gizlendikleri mağarada müşriklerin baskınına uğradıkları zaman Hazreti Ebu Bekir Sıddîk'a da üzüntü ve gevşeklik gelmiş iken "Üzülme, Allah bizimle beraberdir!.." (Tevbe, 9/40) diye onu teselli ve tatmin eden ancak Hazreti Muhammed olmuş idi. İşte o zamanlar bir ahd-i zihnî (zihinde belli olan) mahiyetinde olan o mutlu toplum bütün insanlığa en mükemmel bir misal olmak üzere belirmiş olduğundan bize göre ahd-i harici (önce geçmiş olanlar) ile bellidir. Bunun için selefler ve halefler (eskiler ve yeniler)den birçok müfessir âyetini Hazreti Muhammed'in ve ashab-ı kiram'ının yolu ve sünneti ile tefsir etmişlerdir. Fakat başlangıç ve sonuç beraber gözönünde bulundurulduğu zaman bu mânâda kendilerine nimet verilmiş olanlar cinsinden bir toplum diye ahd-i zihnî mahiyetinde olmuş olur.

"ellezine"nin sıfatıdır ve İslam'daki takva hasletinin esasını gösterir. Arapçada sıfat (niteleyen) ile mevsûf (nitelenen) arasında tarif (belirlilik) veya tenkir (belirsizlik) açısından da uygunluk şarttır. Halbuki = gayr kelimesi, "el-âlimü gayrü'l-câhil", "el-hareketü gayrü's-sükûn" (âlim, cahil olmayandır; hareket, durmakdan başka bir şeydir) şeklinde tam zıddı olan bir şeye müzaf (tamlama halinde) olmadıkça belirli olamayacağı gibi, (ellezine) ism-i mevsûlü (ilgi zamiri) de belirli olduğundan, ahd-i zihnî mânâsına yorumlanmadıkça belirsiz bir kelime ile nitelenemez. Bundan dolayı bunun sıfat olması, mevsûlün (ilgi zamirinin) ahd-i zihnî mânâsına açık bir ipucudur. Çünkü (mağdûbi aleyhim) ve (dâllîn) vasıflarının mutlaka kendilerine nimet verilmiş olanların vasfına tam zıd olması düşünülecek noktadır. Kendilerine nimet verilmiş olarak görünenler içinde gerçekten öfkeye mahkum olan veya sapıtmış olan nice kimseler de bulunur. Ve dünyada nimetler içinde yüzer gibi görünen birçok şahıs ve toplum buna misal gösterilebilir. Bu itibarla

(gayr) sıfatı, öfke ve sapıklığı olumsuz kılarak kendilerine nimet verilen kimseleri bunlardan başkasına tahsis ediyor ve o halde sağlam nimetler ile nimetten faydalananlar, bunların tam zıddı olurlarsa da mutlak surette nimetten faydalananlar böyle değildirler. Bundan dolayı nimet verme, kayıtsız olarak göz önünde bulundurulur ve (ellezine) de bu sıla (ilgi zamirini açıklayan cümle) ile cins olarak veya ahd-i harici ile (önce zikredildiği için bilinen) belirli tanılır ise (gayr) ona sıfat olamaz, belki bedel olabilir.

Keşşâf ve ona uyarak Kadı Beydâvi ve diğerleri bu bedel olmayı caiz görmüşlerdir. Fakat Ebu's-Suud, tefsirinde bunu haklı olarak reddetmiştir. Çünkü bedel, cümledeki nisbette esas kasdolunan olur. Mübdelü minh (kendisinden bedel getirilen) büsbütün ihmal ve terkedilmiş halde olmamakla beraber, cümlede kasdedilen hedef olarak da kalmaz. O halde (gayr), bedel ise (sırat) kelimesinden esas gaye nimet değil, öfke ve sapıtmanın olmaması olacaktır. Ve bu şekilde kendilerine nimet verilmiş olanlar demek, Allah'ın gazabından ve sapıtmakdan kurtulmuş olanlar demek olacağını Keşşâf sahibi açıkça belirtmiştir. Gerçi def-i mazarrat (zararı ortadan kaldırma), celb-i menfaat (menfaati celbetmek)ten daha iyi ise de esas gaye yalnız zararı ortadan kaldırmak değil, o zarardan emniyette olan nimet ve menfaattir. Bu ise bedelin değil, ancak sıfatın mânâsı olabilecektir. Bundan dolayı sözün hedefi (en'amte aleyhim)dedir. Ve gazab (öfke) ile sapıtmanın ortadan kaldırılması ona tabi olarak (uyarak) kasdolunmuş olur. Ve kendilerine nimet verilmiş olanlar demek, mutlak nimet ile öfke ve sapıtmadan kurtulmayı birarada elde edenler demek olur ki İslâm da budur. Ve gerçekten İslâm'daki takva budur ve Ebu's-Suûd tamamen haklıdır. Bundan dolayı (gayr) kelimesinde sıfat ve kelimesinde ahd-i zihnî mânâsı açıktır. Bununla beraber mutlak nimetten, sağlam nimet veya söylediğimiz gibi sırat (yol) nimeti, İslâm nimeti kasdedilirse, (gayr) bunun tam zıddına muzaf ve bundan dolayı belirli olmuş olacağından cins veya ahd-i harici şeklinde sıfat olabilecektir.

Gazab, nefsin bir iğrenç şey karşısında intikam isteği ile heyecanıdır ki rızanın tam tersidir. Türkçe'de öfke, bir fark ile hiddet, hışım da denilir. Allah'a nisbet edildiği zaman gazab nefsî etkilenmelerden tecerrüd edilmekle en son haddi ve gayesinde kullanılır da intikam iradesi veya ceza verme mânâsı kasdolunur. Bu da Rububiyet-i Rahimiyenin gereğidir. Yani öfke mutlak surette rahmetin

zıddı değildir. Mesela zalime öfkelenmek, mazluma rahmetin gereğidir. teriminde bu ünvan kendilerine âdeta isim olmuş gibi bir kuvvet vardır ki, öfkeye mahkûm, öfke altında kalmış gitmiş demek olur. Bundan dolayı bazan bir cezaya uğramak, kendisine öfkelenilmiş olmak değildir ve hele gerçekten birtakım gelecek nimetlerin başlangıcı ve vesilesi olan acılar hiçbir zaman ceza ve öfke değildir. "Andolsun, sizi korku, açlık, mallardan, canlardan ve ürünlerden eksiltme gibi şeylerle deneriz; sabredenleri müjdele." (Bakara, 2/155). Çünkü her işte değer, sonuca göredir.

Dalal ve dalalet, doğru yoldan kasıtlı olarak veya hata ederek sapmaktır ki, hüdâ (doğru yolu gösterme)nın karşıtıdır. Türkçe'de bunlara sapmak, sapıklık ve sapkınlık da denilir. Dalal, bazen gafletten ve şaşkınlıktan meydana gelir. Ve çoğunlukla da ondan sonra şaşkınlık gelir. Sonra yitmekle ve daha sonra yok olmakla biter. Bu vesilelerle dalal; gaflet, hayret, yok olma, helak olma mânâlarına da kullanılır. Aslında hissedilen maddi yoldan sapmaktır. Sonra maneviyatta ve akıl ile bilinen şeylerde de meşhur olmuştur. Ve biz çoğunlukla dalalet ve sapkınlığı yalnız dinde; dalal ve sapıklığı da akılda ve sözde kullanıyoruz. Bundan dolayı (dâllîn) tam anlamıyla sapkınlar demektir.

Burada gerek ve gerek deki tarif (belirlilik) edatının istiğrak (her şeyi içine alan) veya cins için olduğu açıktır. Çünkü nimetin tam salim olması bundadır. Birçok tefsirciler de böyle cinsi olumsuz kılma şeklinin tefsirlerini seçmişlerdir ki, bu şekilde nimet ve doğruluğun zıddı olan öfke ve sapıklık, kitaplı ve kitapsız müşrik (Allah'a şirk koşan) ve müşrik olmayan bütün küfür ehlinin yollarından açık olarak sakınılmış olur. Bununla beraber, tarif edatlarının en önde olan ahd-i haricî mânâsına yorumlanmalarında da aynı mânâyı dolayısıyla elde etme mümkündür. Ve bunda ayrıca bir belağat da vardır. Çünkü ve vasıfları kat'î olarak bilinen en alçak ve en azlarına sarfedilmiş olursa, bunlardan sakınmak öbürlerinin hepsinden sakınmayı öncelikle gerekli kılar. Bu da İslâm milleti dışındaki milletler arasında bir farklılığın bulunduğunu göstermek belağatini içerir.

Acaba her ikisinin en az mertebesi ile böyle bir ahd-i haricî var mıdır? Evet gerek Kur'ân'da ve gerek Peygamber'in hadislerinde ve genellikle İslâm şeriatında bununla ilgili deliller vardır. Ve bunlar Kitap ehli olan yahudi ve hıristiyanlardır. Gerek Allah'a şirk koşan ve gerek şirk koşmayan bütün kâfirler hakkında yüce Kur'ân'da "....Fakat küfre

göğüs açan (küfürle sevinç duyan) kimselere Allah'tan bir gazab iner ve onlar için büyük bir azab vardır." (Nahl, 16/106) âyetinde olduğu gibi öfkeyi ve "(Sana gelenleri) inkar edip Allah yolundan menedenler, gerçekten derin bir sapıklık içine düşmüşlerdir." (Nisâ, 4/167) âyetinde olduğu gibi sapıklığı genelleştirerek açıkça ifade etmekle beraber yahudiler hakkında çoğunlukla "Üzerlerine alçaklık ve yoksulluk damgası vuruldu. Allah'ın gazabına uğradılar." (Bakara, 2/61) gibi gazabı, hıristiyanlar hakkında da "Ey Kitab ehli, dininizde haksız yere aşırılığa dalmayın ve önceden sapmış, birçoklarını da saptırmış, düz yoldan şaşmış bir milletin keyiflerine uymayın." (Mâide, 5/77) gibi sapıklığı, açıkça ifade buyurmuştur.

Bununla beraber yahudiler ile hıristiyanların kestiklerini yemek ve kızlarıyla evlenebilmek gibi yakın muamelelerde diğer müşriklerden farklarını da göstermiştir. Bunlardan anlaşılır ki kitap ehli olan yahudi ve hıristiyanlar, gazab ve sapıklıkta diğer müşriklerden, dinsizlerden ve diğer batıl din sahiplerinden daha ehvendir. Ve bunlar, İslâm'ın yakın zıddıdırlar. Bundan dolayı Fâtiha'da "kendilerine gazab olunan kimselerden" maksat ahd-i harici ile yahudiler, "sapıtmışlardan" maksat da hıristiyanlardır, diye tefsir olunursa, (gayr) ve (lâ) ile ilk önce ve metin ile bunların yolu olumsuz kılınmış ve dolayısıyla öncelikle (yani dâl bi'd-delâle: delaletiyle delalet edici) olarak da bütün diğer kâfirlerden sakınılmış olur. Ve bu tefsirin naklinde senedler kuvvetlidir. İbnü Cerir Taberî epeyce hadis nakletmiştir. "Dürrü Mensûr"un açıklamasına göre; İbnü Ebi Hâtim: " (mağdûbi aleyhim)in yahudiler ve "dâllîn"in hıristiyanlar olduğu şeklindeki tefsirde, tefsirciler arasında ihtilaf olduğunu bilmiyorum." demiştir. Nasıl ki İbnü Hibbân ve Hâkim (Neysâburî), bu konuyla ilgili hadislerin sıhhatına; Tirmizî de hasen olduklarına hükmetmiş ve bunları birçok muhaddisler tahriç etmişlerdir.

Nassın görünürde bu genelliğini iki çeşitte toplayacak tarzda kayıt ve şarta bağlamak usûl açısından caiz olmayacağı düşüncesiyle bazı tefsirciler buna ilişmiş ve âyet metninin umumî mânâ üzere bırakılması ile yahudiler ve hıristiyanları birer örnek olarak kabul etmeyi uygun görmüştür. Yahudiler ve hıristiyanlar en zararsız ve kat'i olarak bilinen en yakın kimseler olarak düşünülmeyecek olursa bu itiraz haklı olarak akla gelebilir. Çünkü sakınmayı onlara

tahsis etmenin mânâsı İslâm'da hem akla ve hem kesin nakillere aykırı olduğundan böyle bir ahd-i hâriciye imkan yoktur. Söylediğimiz gibi bunlar kat'i olarak bilinen en yakın kimseler olarak düşünülürse diğerlerinden genel olarak sakınmak öncelikle sabit olacağından dolayı bir gruba tahsis etmek, bir tarafa atılmış ve sakıncası atlatılmıştır ve zaten de şirkleri açıkça belli olan diğer müşriklerden ve bunlara göre hafif olan Yahudiler ve Hıristiyanlardan da dolayısıyla sakınılmış olduğundan burada da; bunlardan açıkça ve diğerlerinden dolayısıyla sakınılmış olmasında da belağat vardır. O halde bu konuyla ilgili hadislerden de biraz bahsedelim:

Hazreti Peygamber (s.a.v.) Efendimiz'in "Yahudiler, kendilerine gazab edilmişler, Hıristiyanlar da sapıklardır." buyurduğunu Tirmizî "Sahihi" bu bölümü tefsirinde ünlü Hâtim et-Tâî'nin oğlu Hz. Adî'den, senedi ile bir hasen hadis olmak üzere rivayet etmiştir ki meâli şöyledir: "Adî b. Hâtim (r.a.) demiştir ki: Resûl-i Ekrem (s.a.v.)'e gittim, mescidinde oturuyordu. Cemaat: "İşte bu Adî b. Hâtim'dir." dediler. Ben ise aman dilemeden ve yazışma yapmadan gelmiştim. Hemen huzuruna atıldım. Derhal elimi tuttu: "Başlangıçta Allah'tan ümit ederim ki onun elini benim elime koyacak." buyurmuştu. Daha sonra kalktı. O sırada bir kadın beraberinde bir çocuk ile huzuruna geldiler ve: "Bizim sana ihtiyacımız var." dediler. Onlarla beraber kalkıp onların ihtiyaçlarını giderdi. Sonra elinden tutup beni mübarek evine götürdü. Bir kız çocuğu ona bir yastık yere koydu ve o üzerine oturdu. Ben de huzurunda oturdum. Bunun üzerine Allah'a hamd ve sena etti ve şöyle buyurdu: "Allah'tan başka ilâh yoktur." demekten niye kaçıyorsun, ondan başka bir ilâh mı biliyorsun?" Ben: "hayır" dedim. Ondan sonra biraz konuştuktan sonra "Sen her halde (Allahü Ekber = Allah en büyüktür) denilmesinden kaçıyorsun, demek ki Allah'tan daha büyük birşey biliyorsun." buyurdu. Ben yine "hayır" dedim. Buyurdu ki; yani "Yahudiler gazaba uğramış, mağdubi aleyhim olmuşlar, Hıristiyanlar da sapıtmış sapıklığa düşmüşler". Bunun üzerine ben de: "Ben müslüman oldum geldim." dedim. Ve baktım ki mübarek yüzü sevincinden açılıyordu. Daha sonra emretti. Ensar'dan bir zatın yanına verildim. Akşam-sabah hep peygamberin huzuruna gelir dururdum. Yine bir akşam yanında idim. Bir insan topluluğu geldi. Üzerlerinde yün elbise vardı. Allah'ın elçisi kalktı, namaz kıldı, sonra onları teşvik etmeye başladı. Diyordu ki; "Bir sa' (dört avuç, yaklaşık 3 kg.) olsa bile, yarım sa' olsa

bile, bir tutam olsa bile, bir tutam parçası olsa bile bununla her biriniz yüzünü cehennemin -yahut ateşin- hararet (sıcaklığı)'inden korusun, hatta bir hurma tanesi olsa bile, yarım hurma tanesi olsa bile. Her biriniz Allah'a varacak, O da size şu söyliyeceğimi söyliyecektir: "Ben size göz, kulak vermedim mi? Evet verdin der. Mal ve çocuklar vermedim mi? Evet verdin der. O zaman Allah Teâlâ: "O halde hani sen kendin için önceden ne hazırlık gördün der" ve insan işte o vakit önüne, arkasına, sağına, soluna bakar da cehennemin sıcaklığından yüzünü koruyacak hiçbir şey bulamaz. Her biriniz yüzünü ateşten korusun da yarım hurma ile olsa bile. Bunu bulamazsa, tatlı sözle bile olsun. Çünkü ben artık sizin hakkınızda fakirlik ve yoksulluktan korkmam. Çünkü Allah yardımcınız ve vericinizdir. Sizin için fakirlik korkusu, nihayet Medine ile Hiyre arasında kervan giderken bineğinin çalınması korkusu ne ise ondan fazla değildir." buyurdu.

Adî b. Hâtim (r.a.) bunu rivayet ettikten sonra şunu da ilave etmiş: "Bunu dinlerken ben gönlümden; bu nerede? Tay dağlarının eşkiyası nerede? diyordum." demiştir.

Fakat Yahudiler gazaba uğramışlar demekle, Yahudilerdir, demek arasında büyük bir fark vardır. Bundan dolayı bu ve benzeri hadislere göre Yahudilerin ve Hıristiyanların Fâtiha'daki (mağdubi aleyhim) ve (dâllînden) birer örnek oldukları anlaşılırsa da, âyetin kelimelerinin delalet ettiği mânânın bunlardan ibaret olduğu anlaşılmaz. Bununla beraber ikinci şekilde de sağlam rivayet vardır. Tarif (belirtme) edatının en önde gelen mânâsı ahd-i hariciye göre yorumlanması, yukarıdaki açıklama ile kolaylık dairesinde mümkün olunca mütevatir olmayan hadislerle âyeti kayıt ve şarta bağlamanın sakıncası vârid olmayacağından dolayı bu hadislerin de kullanılması vacib olur. Bundan dolayı iki tefsir arasındaki fark, birisinde yani cinste hepsinden sakınmanın söz ve metin ile; diğerinde de mânâ ve delaletle olmasındadır. Birincisine göre İslâm açısından müşrikler ile kitab ehli arasındaki fark Fâtiha'da ifade edilmemiş, ikincide ise bu fark bile gösterilmiş olur ki biz bunu Kur'ân'ın üslubuna daha uygun buluyoruz.

Bunda bizi düşündürecek çok önemli noktalar vardır. Acaba Resulullah Efendimiz, "Yahudiler gazaba uğramış, Hıristiyanlar sapıtmışlardır." buyurduğu zaman, bunlar ne durumda idiler? Yahudiler, daha çok zaman önce dünya sevgisi ve bencillik ile Tevrat'ın hükümlerini ihmal ederek ve bozarak Hak yolundan

bile bile ayrılmışlar ve bunun neticesinde nice yüce peygamberlere ve özellikle Zekeriyya, Yahya ve İsa (a.s.)'a olan haksızlıklarıyla da hem Allah'ın gazabını ve hem halkın nefretini kazanmışlardı. Ve çoktan siyasi hürriyetlerini tamamiyle kaybetmişler ve darma dağınık olmuşlardı. Ve bu şekilde kaybettikleri zahiri toplulukları yerine ta Hz. Süleyman (a.s.) zamanından beri takip edegeldikleri gizli cemiyetlerle uğraşmışlar ve uğraştıkça da bütün milletleri kuşkulandırmışlar ve dünyadaki insanlar gözünde içleri dışlarına uymayanların başı sayılmışlardı. Bununla beraber aslında dünyayı aydınlatmış bir kitaba, harikalarla dolu bir tarihe mensup olduklarından dolayı bir dereceye kadar aydın ve en azından geçmişleri ile şimdiki durumları arasındaki oranlama itibariyle de pek fazla dikkate değer idiler. Geçmişte Allah'a dayanması dolayısıyle çok feyizli ve bereketli olan dinlerini zamanımızda milliyetçilik çemberi ile bağlayarak devamlı hakkın üzerine çıkmak (hakkı ezmek) istiyorlar ve bunu istedikçe düşüyorlardı.

Hıristiyanlara gelince: O zamanlar bunlar Roma'nın mirasçısı, İstanbul'un sahibi olarak yeryüzündeki iki büyük devletin biri ve hatta birincisi bulunuyorlardı. Karşılarında bir İran (devleti) vardı. Yani o günkü Hıristiyanlığın dünyadaki yeri bugünkü Hıristiyanlık'tan çok yüksek idi. Dış görünüşlerine bakıldığı zaman bunlar kendilerine nimet verilmişler zannedilebilirlerdi. Halbuki gerçekte böyle değil idiler. Kötü bir sonuca doğru yürüyorlardı. Sonuçları ve ahiretleri gerçekten tehlikeli idi. Gerçi bunlar, Yahudiler gibi ırkçılık çemberine sıkışmış değildiler. Fakat hak ölçüsünü kaybetmişlerdi. İşin başlangıcında Hakk'ın tevhidi yerine üçlü ilâh inancına saplanmışlardı. Ve en adi müşrikler gibi putlar içinde kalmışlardı. Gerçi Manîviye ve Seneviyye (biri iyilik öteki kötülük için olan iki ilâhın varlığını kabul edenler)ye göre bu üçlü ilâh inancının başında bir baba ilâh tanıdığından dolayı az çok bir tevhid mânâsı yok değildi. Fakat bu üçlü ilâh inancı, İskenderiye felsefesinin değişik üç şahıstan ibaret ekânim-i selasesi (üç unsuru) yerine, üç şahsın birleşmesine dayalı bir ekânim-i selase (üç unsur) idi. O şekilde ki hem bir, hem üç idi. Böyle aklın çelişki kanununu da çiğneyen bir üçlü ilâh inancı artık aklî ilerlemelere meydan bırakmamış ve miras yoluyla elde ettikleri bütün ilimleri ve fenleri çığırından çıkarmış ve delillerle isbatlama yolundan ayrılıp sadece kalbî zevke ve doğru bir yolu takip etmeyen meyillere dayanarak dini rastgele, insanları gemlemeye bir vesile gibi takip etmişler ve bunun için ellerinde bulunan mantıkın uygulamasını bir yana atıp sadece psikolojinin meyiller ve hisler bölümü ile halkın kalblerini cezbetmek için uğraşmışlar ve nice aşırılıklara sapmışlardı. Diğer taraftan hukukla ilgili

düşünceyi tamamen çiğnemişlerdi. Onlara göre hak, şeriat kavramının gerçekle ilgisi yoktu. Bunlar ilmî, gerçek ve ilahî bir kavram değil idi. Nitekim durum böyle iken hıristiyan dillerinde hukuk mânâsına kullanılan kelimelerin hak ve hakikat (gerçek) maddesi ile hiçbir ilgisi yoktur. (Druva) başka, (verite) başkadır. Ve aynı zamanda eski Roma'da olduğu gibi, normal hazırlanmış bir hukuk da değildi. Bundan dolayı halkın irâdesine de bağlı değildi. Hukuk yalnız ruhanilerin ve ruhani meclislerin koymuş olduğu prensipler idi. Bunlar, hak üzerinde ilme ve ictihada dayalı bir düşünce ile değil, bir irade düşüncesi ile tamamen kanun koyucu vasfı ile hareket ediyorlardı ve bununla beraber üçlü ilâh inancının sonucu olarak bu da Lâhut (ilâhî olan) ile nâsut (insanlara ait şeyler)un anlaşılmaz bir karışımı idi. İnsan haklarının, böyle Allah'ın koyduğu kanunlara dayanmayan kanun koyucularının elinde istenilen şekle konulabilmesi ve uygulamasında da iyi niyet ile değil, keyfî ve zevkî noktalardan hareket edilmesi ve aslında hıristiyanlardan başkasına hiç bir şekilde yaşama hakkı tanınmaması, toplumu büyük çöküşlere hazırlıyordu. Çünkü insanlar dünyada şâirane bir zevkle geçici zaman için eğlenebilirlerse de bu zevk gerçek zevki çiğnemeye başladığı zaman derhal sönmeye mahkûmdur. İnsan haklarına aslında kalıcı hiçbir değer verilmediği zaman ilahî hükümranlığın hiçbir anlamı kalmaz ve kalbî meyilleri (arzuları) coşturacak diğer vasıtaların hepsi hakkın karşısında neticesiz kalır. Burada inançtan meydana gelmeyen ve inanca aykırı ortaya çıkan sapıklık ve ahlâksızlıklardan bahsetmeye gerek görmüyoruz. Çünkü onlar, dini esaslara bağlı değildir. Bu şekliyle teslis (üçlü ilâh inancı), fikirleri kısırlaştırma, kalbleri avlama, şeriatsızlık, vicdan darlığı ve özet olarak tek kelime ile hak ve hakikatten uzaklaşma. İşte Hıristiyanlığın o zamanki bariz nitelikleri bunlar idi. Bu ise peygamberlerin yolu olan hak yoldan sapma idi. Ve sapıklığın neticesi de elbette şiddetli ceza olacaktır. Bunun için o sıradaki devletleriyle beraber hıristiyanlar görünürde kendilerine nimet verilmiş sayılsalar bile vicdanları ve gelecekleri sağlam değildi. Dünyada kuvvetten düşmeye ve ahirette de bu haksızlıkların cezasına aday ve sapıklardı. Gerçekten de öyle oldu. Ve yüce Allah kullarına böyle kusurlardan (lekelerden), tehlikelerden uzak ve sağlam, gelecekte tam selamet ile Allah'ın nimetine ulaştıran İslâm dinini, doğru yolu ihsan etti ve pek kısa bir zaman içinde İslâm dinini kabul edenlere Allah'ın vaad ve nimeti şüpheden uzak olarak gerçekleşti. Ve bunlar, dünyaya en son ve en olgun dinî örnek oldular. Bu doğru yolda sabit olanlar için aynı sonuç -Allah'ın yardımıyla- sonsuza kadar gerçekleşecektir. İşte anlaşması ile

bu gerçeği dile getiriyor. ÖZETLE: Fâtiha sûresi baş tarafında kâinatın başlangıç ve sonucuna ait bütün istenen özellikleri ile Allah'ı bilme bahislerini, Kur'ân ilminin ve İslâm dininin konusunu, prensiplerini; orta kısmında ise Kur'ân ilminin özel konusunu ve gayesini ve İslâm dininin başlangıcı olup en büyük yaratılış kanunu olan Allah'la bağlılıkları ile bütün sosyal sırları ve hukukla ilgili prensipleri tebliğ ve kaydettikten sonra üç âyette de hak yolun, İslâm dininin efradını câmi (fertlerini içine alan), ağyârını mâni (yabancıları çıkaran) kesin sınırını, tasvirine doyulmaz bir belağat ile tesbit etmiş ve bunların hepsini başındaki bir belağatlı cümlesinde toplayarak geçerliliğini Allah'ın adı ile ilan etmiştir.

İslâm dininin bu tarifi şu oluyor: Gazaba uğratmadan, sapıklığa düşürmeden, doğruca ve selametle Allah'a ve Allah'ın nimetlerine götürüp "el-hamdü lillâh = Allah'a hamd olsun" dedirten ve bu temiz nimetlere tam selametle ermiş, gerçekten mutlu ve övülmüş, öfkeye uğramamış ve sapıtılmamış zatlar tarafından takip edildiği tarih tarafından görülmüş ve tecrübe ile bilinen büyük, aşikar, düz, doğru, hak yolu ve istikamet yolu.

Bu dini kabul etmenin, dindarlığın başlangıcı ilk önce Allah Teâlâ'yı tanımak ve ona diye Allah'tan başka ilâh olmadığına tam bir şekilde söz vermek ve anlaşma yapmak ve ondan sonra da tam bir sebat ve samimiyet ile gereğini yerine getirmek için hak ve vazifelerin bütün sınırlarını bildiren ve üzerinde kolaylık ve selametle yürünmek mümkün olan dosdoğru bir şeriat caddesine hidayet, yani bilimsel olarak doğru yolu göstermek ve pratikte başarılı olmayı istemektir ki, bu şuurlu isteğin cevabı Bakara sûresinin başında başlayacaktır.

Demek ki istemek ve dindarlık bizden; din, şeriat ve doğru yolu göstermek Allah'tandır. Ve bu hidayet (doğru yolu göstermek) iki çeşittir. Biri ilmî olan irşad, diğeri fiilî (pratik) olan Cenab-ı Hakk'ın kuluna yardım etmesidir. Yüce Kur'ân, ilmî irşadı istemenin cevabıdır. Fiilî olarak başarılı kılmayı istemenin cevabı da bu irşadı kabul etmekle etraflıca dindarlıkta her an ve her lahza meydana gelecektir.

İşte İslâm dini böyle bir Allah kanunudur. Fâtiha bunu tanımlarken mânâsını isbatlamak için başlangıçtaki aklî ve kalbî irşadlardan sonra gözlem ve tarihin şehadet ettiği tecrübeyi gösterivermiş ve başka delil ve vesikaya bile ihtiyaç bırakmamıştır.

Bunda şüphe edenler gözlem ve tecrübe ile sabit olan örneği peygamberlerin sonuncusu Muhammed Mustafa (s.a.v.) Efendimizle yüce ashabının bu sayede nail oldukları Allah nimetlerinin büyüklük ve mukaddesliğini tarihte gözleri kamaşa kamaşa okuyabilirler. Elhamdülillah Allah'ın kitabı, bir harfi bile bozulmaksızın olduğu gibi elimizde mevcut ve Peygamberimize ait sünnetler korunmuş olduğundan, İslâm dininin hakikatında hiçbir sapma, hiçbir sapıklık arız olmamıştır. Bunun için Kur'ân, Hazreti Muhammed'in mu'cizelerinin en derini, tarih de onun hak olduğuna, davasının doğruluğuna şahittir. Ve bu şekilde bizim için din ilmi, akıl ve nakil ile karışıktır. Bunları, doğruluk ve içten sevgi ile uygulayacak olan toplumların tecrübe ile sabit olan aynı sonuçları elde edeceklerinden şüphe etmek için hiçbir hak yoktur. İlim ve fen adına böyle bir şüphe ortaya atmak, dün beni aydınlatan güneşin yarın aydınlatamayacağını iddia etmek gibi, tümevarım kanununu inkâr etmektir. Fakat ilim ve fende, tecrübe ve tümevarım kanununa pek büyük önem veren Avrupalılar bu istikra (önerme)yı yerinde yapmayarak fikirleri karıştırıyorlar. Çünkü İslâm dininin mahiyetini, aslından ve hakkıyla dindarlığına sahip olan kaynaklardan araştırmıyorlar da; çöküş içinde yuvarlanan şimdiki müslümanlarda arıyorlar. Halbuki gerçek, şimdiki zaman ile geçmiş zamanın karşılaştırmasından çıkacaktır. O zaman görülür ki o doğru yol üzerinde gerçekten yürüyenlerle yürüyemiyenler arasında büyük fark vardır. Ve bu fark bir ilerleme ile bir gerileme farkıdır. Demek ki sadıklar yükselmiş, sadık olmayanlar gerilemişlerdir. Demek ki din, hak kanunudur, fakat din adına yapılanlar noksandır ve doğru değildir. İlim ve fendeki her hak kanunu da böyle değil midir? Mesela iyi matematik bilen bir adam muamelelerinde o hesabı yapmaya üşenir de uygulamazsa kabahat matematiğindir denebilir mi? Ve mesela pis mikropların zararlarını bilen kimse sokaklarda gezdiği papuçlarla oturduğu veya yattığı odanın içine kadar girmeyi alışkanlık haline getirirse, sonunda etkisinde kalacağı felaketten mikrop ve koruyucu hekimlik ilmini sorumlu tutmaya hak kazanabilir mi? İnsanlar kendilerini hakkın kanununa uydurmakla yükümlü iken, o hak kanununu kendilerine uydurmaya çalışırlarsa kusur o kanunun değil, o insanın olur ve zararına katlanan da insandır. Allah'ın gazabı ilk önce bunu bilerek yapanlar içindir. Bilmeyerek yapanlar da sapıklardır. Bunlar da sonunda o akibete mahkumdurlar. Ne yazık ki asrımız insanlarında özellikle din hususunda hakkın kanununu kendilerine uydurmak sevdası üstün gelmiş görünmektedir. İlim, fen ve sanayideki bu kadar ilerlemelere rağmen bütün dünyada insanlığın sıkıntılarının genel bir şekilde gittikçe artmasının sebebi de budur. Bu sıkıntıları, ancak doğru yolda yürümek kesebilir.

"Allahım! Bizi doğru yola hidayet et. Kendilerine nimet verdiğin kimselerin yoluna. Gazabına uğrayanların ve sapanlarınkine değil." Âmin, "kabul et" mânâsına gelen bir ism-i fiil (fiil mânâsına gelen isim)dir. Âmin demeye de te'min (emniyet hissi vermek) denilir. Bu Kur'ân nazmının bir parçası değildir. Bunun için Mushaf'a yazılmaz. Fakat Buharî ve Müslim'de de rivayet edildiği üzere Hazreti Peygamber (s.a.v.) Efendimiz buyurmuştur ki; "İmam veleddâllîn dediği zaman hepiniz âmin deyiniz. Çünkü melekler âmin derler. Âmin demesi, meleklerin âminine rastgelenin geçmiş günahları affedilir." Diğer mevkuf bir hadiste de: "Dünya halkının saflarının hizasında göktekilerin safları bulunur." Bundan dolayı yerdeki "âmin" gökteki "âmin"e rastgelirse ibadet edenin günahları affedilir." buyurulmuştur. Bundan dolayı "âmin" sünnet ile sabittir. Hem imam ve hem cemaat tarafından gizlice yapılmalıdır. İmam gibi yalnız başına namaz kılan da gizlice söyler.


2-BAKARA:

" " Bulunduğu altı sûrenin hepsinde birer âyettir. " " da bir âyettir. Fakat "" bir âyet sayılmıyor. " " da bulunduğu beş sûrenin hiç birinde âyet değildir. "" iki sûrede de birer âyettir. "" âyet değildir. Fakat "" birer âyet, "" de hepsinde birer âyet, "" iki âyet, " " bir âyettir. "" birer âyet değildirler. Ve bu saydıklarımız Kûfeli âlimlerin rivayetidir. Basralı âlimler yirmi dokuz sûrede bulunan bu mukattaattan (Kur'ân-ı Kerim'de sûre başlarında bulunup isimleri ile okunan harfler) hiç birini bir âyet olarak saymamışlardır. Âyet meselesi kıyasî (genel kaideye tabi olan) değil, tevkifî (vahye tabi) bir ilim olduğundan, bu görüş ayrılığı kırâet şekilleri gibidir. Ve bu şekilde el-Bakara sûresinin ihtilaf edilen âyetlerinden birincisi " " dir.

Yazılışta bir kelime gibi yazıldığı halde okunuşta birer birer söyleme şekli ile elif lâm mîm diye üç kelime olarak okunuyor. Bu üç kelime mânâlı birer isimdirler. Delalet ettikleri mânâları da müsemmaları (adlanmış) olan basit harflerdir. Bu harfler, kelimelerin maddesi olan ve hurûf-i mucem (noktalı harfler), hurûf-i mebâmî (sözün esasını teşkil eden harfler) ve hecâ harfleri diye adlandırılan tek seslerdir ki " " gibi nakışlar bunların hat (yazı) denilen alâmetleridir. O isimler, aslında bu seslerin olduğu halde, bu nakışlara da denilir. Her isim, başındaki ilk sesin veya nakşın adı, her nakış da bizzat o seslerin bir çeşit resmidir. Arapça'da gerçek mahrec (harfin çıkış yerin)e dayalı esas olarak yirmi sekiz harf ve bunların yirmi sekiz de ismi ve basit nakşı vardır. Bunlardan başka bir de mukadder mahrece dayalı olup bizzat okunamayan tebaî (diğer harflere uyan) bir harf daha vardır ki buna da Lâm elif denilir. Ve

çoğunlukla elif ismi buna verildiğinden diğerine hemze denilir. Lâm elif uymakla okunan bir med (uzatma) harfidir. Kendinden önceki harfin üç harekesine uymasından dolayı üç durumu bulunduğundan med harfleri "vav, ya, elif" müstear (eğreti) isimleri ile üç olarak gösterilir. Bundan dolayı esas ve tabi olmakla harflerin adlandırılanları, gerçekten yirmi dokuz ve hükmen otuz bir olarak itibar edilir. Yirmi dokuzuncusu ancak terkipte okunabildiğinden "lâm elif" ile gösterilir ki otuz bir sayısını da gösterir.

Harflerin bu tek başına olma ve basitlik durumları, elif, bâ tâ... diye bir bir sayılarak anlatılır ve diye kesik kesik olarak yazılır. Bunun ismi elifba'dır. Aksine kelimelerde olduğu gibi terkip durumları anlatılacağı zaman da "" şeklinde yazılır ve kendi basit sesleri ile okunur.

Halbuki ebced gibi yazıldığı halde elifba gibi okunur. Demek ki ikisinin de değerini birleştirerek hece harflerinin daha mükemmel bir adı gibidir. Okunuşuna göre mânâsı apaçıktır. Fakat yazılışına göre "ebced" gibi mânâsız ve anlamsız bir kelime görünür. Gerçi yazılış, elifba gibi okunmayıp, ebced gibi okunsa idi v.s.. muhtemel şekilleri ile anlamlı bir kelime meydana getirecekti. Fakat böyle yazıldığı halde elifba gibi okunması, bundan bir anlam çıkarmayı zorlaştırmaktadır. Bu iki değerin böyle birleşmesinden bir bakışta anlaşılır ki, burada biri görünen, biri gizli iki anlam düşünülmüştür. Acaba asıl istenen hangisidir? İşte büyük tefsirciler bu iki görüş açısından hareket ederek bir kısmı sûrelerin başında bulunan ve kesik kesik okunan harflerin kasdedilen mânâsının belli olabileceğini, bir kısmı da olamıyacağını söylemişlerdir.

Mânâsının belli olduğu veya belli olmasının mümkün olduğu görüşünde olanlar başlıca iki grup teşkil ediyorlar.

1. Bu isimlerin mânâları bellidir. Bunları konuşmanın başında birer birer söylemekten maksat, bütün elifba harflerini elifba veya ebced itibarlarıyla seçmek ve bunlardan oluşan kelimelere ve söze dikkat çekmektir ki bu seçme ve uyarmadan sonra işte kitap demek dilin esas maddesini göstererek bir meydan okumayı ilan etmek ve Kur'ân'ın i'cazına işaret etmek olduğunu açıklamışlardır. Ve bu gruptaki âlimlerin çoğu, bu üç harfin toplamı bu sûreye veya Kur'ân'a bir isim olmasını da tercih etmişlerdir.

2. Kasdedilen mânâsının üç kelimede değil, müsemmalarında yani terkip itibarında ve başka bir ifade ile yazı itibarında aranmak lazım geleceğini ve bunların işaret ettikleri bir mânâ bulunduğunu ve Arap dilinde bunun benzerleri bulunabildiğini söyleyenler vardır. Bu da başlıca iki esasta özetlenir:

Birincisi: Kısa kesmek ve kısaltma yoludur ki şairin "O kadına dur dedim. O dedi ki kaaf" mısraında olduğu gibi (vekaftü = durdum) kelimesinden kaaf harfiyle yetinmesi; yazıdaki örneği de mesela "Ahmed" yerinde bir " " (elif) yazılması bu türdendir. Ve bu şekilde elifba harflerinin her biri başından, sonundan ve ortasından bir veya birkaç isme sembol olabilir. Gerçekten biraraya getirildiği zaman "er-Rahmân" isminin meydana geldiği görülüyor. Diğerlerinde halledilememekle beraber böyle Allah'ın isimlerine veya diğer şeylere tahlilî (çözümsel) veya terkibî (bileşimli) semboller mümkün bulunuyor.

İkincisi: Ebcedin hesap yolu ve şifre usulüdür.

3. Dış ve iç iki kıymetin ikisini de düşünmek lazımdır. Ve kasdedilen mânâyı aramak için bu yolların, bu mânâların hepsini birleştirmek; akıl yolu ve doğal ihtimalleri ile daha ileri gitmek gerekir. Bunda ise, müteşabih (birbirine benzeyen) mânâlar olur. Maksadı belirlemek mümkün olamaz.

Sanki el-ma'lûmü'l-mechûl (bilinmeyen bilinen) terkibi gibi bir anlam ifade eder. Ve bu mânâ, hakikat ve Allah'ın isimlerine kadar gider. Ve bu tefsirin özeti "Allah daha iyi bilendir." mânâsı ile biter ki, bu da bize insan ilminin başında daima mahiyetine erilmez bir başlangıcın varlığını öğretir.

Gerçekten hem dirayet açısından ve hem rivayet açısından bu görüş açılarının hiç birini feda etmeye imkan yoktur. Çünkü sûrelerin başındaki mukattaa harflerin okunuşu ve genel durumlarındaki ilişkiler, ilk görüş açısı hakkında pek büyük bir karine teşkil etmektedir. Elifba gibi okunan, sûrelerin başındaki mukattaa harfleri, ilk önce elifba harflerinin yirmi dokuz sayısına eşit olarak yirmi dokuz sûrede bulunur. İkinci olarak yirmi sekiz ismin tam yarısı bulunan on dört harf ismi seçilmiş ve o şekilde seçilmiş ki, bu yarım, bütün harflerin sıfat itibariyle çeşitli taksimlerindeki kısım ve çeşitlerinden her birinin yarısını ve en önemlilerinden bazılarını ihtiva ettiğinden; zikredilmeyen diğer yarısı, tam ve eksiksiz olarak temsil edilerek harflerin hepsini esas lehçesi ile, tecvidi ile göstermiş bulunuyor ki, Kâdî Beydâvî tefsirinde de açıklanmış olan bu kullanımların etraflıca anlatılmasından vazgeçiyoruz.

Üçüncü olarak; alınan bu harfler, tek ve birleşik olarak sûrelere öyle dağıtılmış ki, bunda dilin Sarf ve Nahiv itibarı ile esas bölünüşlerine büyük bir ilgisi vardır.

Kelimenin üç kısmı, birliden beşliye kadar kelimelerin esas yapıları, mücerred (yalın) ve mezide (artırılmış) bölünmesi, artırılmış kipinin yedi harfi geçemiyeceği, dörtlü ve beşlide asıl ve mülhak (katma)a bölünmesi ve daha bazı tâli çeşitleri bunlardan okunabilir. Arapların şiir ve belağatı pek yüksek bir derecede bulunmasına rağmen dilin tecvid, iştikak (türeme), sarf (sentaks), nahiv ve diğerleri gibi ilimleri henüz meydana gelmemiş ve okuyup yazanlarda bile dil ile ilgili kuralların nazariyatıyla ilgili bilgiler yerleşmemiş bulunduğu bir zamanda okumayazma bilmeyen bir peygamberin tebliği ile ilmî inceliklere ait sunulan ve daha sonra dil kurallarının tesbiti esnasında büyük bir rehber olduğu da kaydedilmeğe değer bulunan ve çeşitli şekilleri ile i'câzın sırrını içine alan bu kadar güzel tasarrufların delalet ve iradeden uzak sanılması nasıl kabul edilebilir? Aynı zamanda şu da inkâr edilemez ki, bu kadar yüksek bir delalet ve iradenin dış görünüşünden başka hedefi yoktur demek de aynı karinelerle uzlaştırılamadığı gibi, bunlardaki delalet yönlerinden bir çoğunu ihmal etmek demektir. Bundan dolayı esas kasdedilen mânâ, açık ve gizli elifba ve ebced görüş açılarının toplamındadır. Lafzî delaletinden, aklî delalete ve oradan tabiî ve zevkî delalete geçerek varlık zamanlarının hepsini gözden geçirerek ve hiç birinde durmayıp varlığın esasının yaratma sırrına, ilk başlangıç noktasına kadar gitmek ve bu şekilde metafiziği (fizikötesini), gayb alemini bir anda tetkik edip ilim içinde cahillik ve acizliği itiraf ettikten sonra tam iman ile ilâhî irşadı beklemek; işte müteşabihler denilen sûrelerin başındaki mukattaat harfleriyle hitabın faydası, din bilgisi çok geniş olan âlimlerin imtihanı olan bu sonsuz mânâda meydana çıkıp görünüyor.

İnsanlığın gerçeği, idrak ve anladığını tebliğ etmektedir ki biz buna mantık ve dil diyoruz. İdrak bizzat mânâlarla, anladığını bildirmek de kelimeler ile, kelimeler ise sesler ile meydana gelir. Demek ki sesler, kelimeler ve mânâlar dilin esaslarıdır. Yazmak ise dilin dili demektir. Ve bu sebeple dil ve yazı insanlıkta ilmî ve pratik ilerlemelerin esas dayanağıdır. Ve herkes bilir ki elifba harfleri denilen tek ve basit seslere bütün dillerin maddesi, bunların hat şekilleri de yazının hakiki, sağlam temelidir. Bunun için bir dilin elifbası ne kadar sağlam ve düzenli, telaffuzu ve lehçesi ne kadar açık ve ince, çekim ve birleşme kuralları ne kadar sağlam ve ilmî, delalet yönleri ve anlatımı ne kadar geniş, derin ve tabiî, imlâsı da ne kadar sabit ve düzgün ise, o dil o ölçüde yüksek ve o ölçüde olgundur. Bundan dolayı ta başlangıcında okuma ve yazmaya teşvik emri ile inmeye başlayan yüce Kur'ân'ın, Fâtiha ile duyguları uyandırdıktan sonra dilin maddesi olan elifba harflerinden başlaması ve başlarken İslâm dinine gelinceye

kadar İslâm'dan önceki dinlerin sonuncusu olan Hıristiyanlığın üçlü ilah sapıklığını parçalarcasına gerçek bir Allah'tan ve itibarî bir olan ikiyi, başka bir deyişle Allah'ın varlığından ruh ve cisim ikiliğini bir bakışta fark ettiren yazılış şekli ile Allah ve kâinat ilgisini açıktan ilham etmesi ve bundan başka Yahudiliğin ismi söylenmez diye tanıdığı en büyük mabudun ism-i a'zamına da işaret etmiş olması ve daha söylerken kalbin en derin kısmından dudağın ucuna kadar bütün harflerin tüm mahreçlerine uygun üç mahreçten özel tertib ile çıkarak insana kendini tarttırıp tanıtacak olan "elif, lâm, mim" harflerini düşündüre düşündüre okutması ve bu arada Ruvâkiye felsefecilerinin elifba delili olarak ifade edilen Allah'ı isbatlama deliline de işaret etmiş bulunması ve bu delalât (kılavuzluklar) ve imalardan sonra da insanın akıl ve fikrini; dil sırrı içinde seslerden kelimelere, kelimelerden mânâlara, mânâlardan eşyaya, eşyadan yaratma sırrına ve varlığın başlangıcına ve Allah'ın ilmine kadar götürmesi, bu yüce kitabın başlangıçtan sonuca kadar insanlığa yol göstermeyi üzerine aldığını büyük bir belağatle ifade etmektedir.

Ey düşünür! sembolüne bak ve harflerin çıkış yerlerine riayet ederek elif lâm mim diye oku, okurken kendini bir tart, ruhundan bedenine, içinden dışına, göğsünden dudaklarına doğru yokken var olarak çıkıp gelen o sesleri de iyice bir dinle, bu sırada bir elifba, ebced okurcasına bütün elifba harflerini şekilleriyle hayalinden geçir ve düşün. Aslında hiçbir mânâsı olmayan bu tek ve basit seslerden, sayılmayacak kadar mânâyı taşıyan kelimelerin ve bu kelimelerden sözlerin ve bu sözlerden kâinatı anlatan yüce kitapların meydana gelme şekillerinde nasıl bir kudret ve nasıl bir yaratılış sırrı gizli olduğunu düşün. O zaman anlarsın ki kâinatta her mânâ, her feyiz (nimet), her ilerleme, her olgunluk, her ümit bir sosyal düzene, hem de layık olduğu konumu ile bir sosyal düzene borçludur. Kendi kendine hiçbir mânâsı, hiçbir kuvveti, hiçbir belirtisi olmayan basit maddelerin tek tek parçaları, layık oldukları bir sosyal düzeni buldukları zaman onlardan kimyalar, hikmetler, şekiller, hayatlar fışkırarak şu gözümüzün önündeki görülen kâinat meydana geliyor.

Aynı şekilde kendi kendine hiçbir mânâsı, hiçbir kuvveti görünmeyen insan fertleri de, yerli yerinde mükemmel bir sosyal düzeni elde ettikleri zaman, onlardan dünyaları büyüleyen sosyal kurullar, milletler ve devletler meydana gelir. Taş ve ağaç kovuğundan çıkamayan o kişiler yer küresinin bir ucundan diğer ucuna gidip gelmekle kalmayıp göklerde bile fetihler yaparak ve kâinata hak ve adalet saçarak mutluluğa gark olurlar. İşte elifbanın o basit ve mânâsız harflerine,

o sonsuz mânâları feyizlendiren düzen ve sosyal konum, sana kâinatın yaratılış sırrını baştan mütalaa ettirecek bir hidayet anahtarıdır. Düşün ve düşün bu basit şeyler nereden geldi ve bunlara o sosyal düzeni kim ve nasıl verdi? Sen seslerden kelimeyi, kelimelerden mânâları, mânâlardan eşyayı okuyup görebiliyorsan böyle yokluğun var, anlamsızın anlamlı olabilmesi, ayrı ve dağınık şeylerin birleşip bir bütün meydana getirebilmeleri, bütün bunlar üzerinde ezelden ebede kadar hakim ve her şeyi kuşatan bir kudret-i vahdaniyenin delili ve tanığı olduğunda tereddüd edebilir misin? Hayır edemezsin ve etmek için kendinde hiçbir hak göremezsin. O halde sen başka şeye bakmamalısın. O cömertlik kaynağından kendin için de sağlam ve doğru bir sosyal düzen aramalısın. İçin ve dışınla ona teslim olmalısın ki, istediğin hidayet ve mutluluğu bulasın. Düşün yalnız o düzeni ve o düzenin olaylarının hareketini düşün ve bütün bunları, herşeyi kuşatan o tek Allah'ın cömertlik kaynağına ermek için düşün. Fakat sakın onun hakikatına (mahiyetine) ereceğim, onu ve onun ilim ve kudretini kuşatacağım diye uğraşma. O noktaya geldiğin zaman acizlik ve bilgisizliğini itiraf et. İtiraf et de "" oku, "Allah daha iyi bilir." de. "Seni, sana yakışır bir şekilde tanıyamadık." diye ona yalvar. O zaman sende ne şüphe kalır, ne sıkıntı ne buhran (ruhî bunalım) kalır, ne kuşku.

Bu açıklamalardan sonra anlaşılır ki bu konuda Abdullah b. Abbas Hazretlerinden rivayet edilen haberler içinde " " Elif lâm mîm. Ben Allah'ım, bilirim." demektir şeklindeki te'vil (yorum) veya tefsir, yalnız sembolik mânâ olarak değil, aynı zamanda hitabın faydasının özeti olmak itibariyle de ne güzeldir. Şu kadar ki bu mânâ başlangıcında değil, düşüncenin sonunda verilmelidir. "Her kitapta Allah'ın bir sırrı vardır. Kur'ân'daki sırrı da sûrelerin başıdır." meâlinde Hazreti Ebu Bekir'den rivayet edilen ve "Her kitabın bir özeti vardır. Bu kitabın özeti de hecâ harfleridir." diye Hazreti Ali'den rivayet edilen ünlü açıklaması da meâl bakımından öbüründen başka değildir. Hatta Hazreti Ali'den rivayet edilen " Allah'ın isimlerindendir." sözü de bu cümlelerden ayrı bir mânâ değildir. Ve hepsini kapsadığı için sûrelerin başındaki mukattaa harfleri müteşâbihattandır.

Müteşabihat denildiği zaman mânâsız tam bir kapalılık iddia edildiğini zannetmek büyük bir yanlış meydana getirir. Müteşâbihler mânâsız ve boş söz değil, mânâlarının çokluğundan dolayı belirli bir maksat tayini mümkün görünmeyen ve daha doğrusu ifade ettiği kapsamlı hakikatleri insan zihninin

yüklenemeyeceğinden dolayı kapalı görünen bir anlatıştır. Bu öyle bir beyandır ki, hakikat, mecaz, sarih, kinaye, temsil, tahkik, zahir, hafî gibi beyanın bütün şekillerini içine alır. Bunun için yukarda buna "el-ma'lûmü'l-mechûl = bilinmeyen bilinen" tabirini arzetmiştik. Zaten sözde kapalılık, yerine göre en büyük belağat şekillerinden birini meydana getirir. Her şahıs her mânâya muhatap olamıyacağı gibi, Allah'ın bütün ilminin anlatma ve bildirmesine umumiyetle insanlığın kudreti de dayanamaz. Peygamberlerin ilimleri bile Allah'ın ilmine eşit olamaz. "Rabbim, ilmimi artır de." (Tâhâ, 20/114). Bu gerçek de fasl-ı hitap (güzel konuşma) olarak ancak gibi bir ifade ile anlatılabilir. En bilgili insanların bilmedikleri ve bilemeyecekleri neler vardır? Bilginler derler ki ilmin başı hayrettir. Bu itibarla da Kur'ân'ın başında irşad ve hidayetin başlangıcında böyle hayret veren bir tebliğin yeterli bir büyüleyici gücü vardır.

Kur'ân âyetleri başlangıçta indikçe Hazreti Peygamber (s.a.v.) Efendimiz bunları insanlara okur, tebliğ ederdi. Fakat buna karşı koymaktan aciz kalan kâfirler "Sakın bu Kur'ân'ı dinlemeyiniz, okundukça onun hakkında gürültü ediniz. Belki böylece ona galip gelirsiniz." (Fussilet , 41/26) derlerdi ki hala etkili ve ciddi sözler karşısında böyle yapmak kâfirlerin huyudur. Razî ve diğer tefsircilerin tefsirlerinde İbnü Revme ve Kutrub'dan rivayet olunduğuna göre sûrelerin başında bulunan mukattaa harfleri indikten sonra okunduğu zaman dikkat ve şaşkınlıklarını celbettiğinden o kâfirler de dinlemeye meyletmekten kurtulamamışlar ve gürültüden vazgeçerek Kur'ân'dan faydalanmışlardır ki, bu kıssanın, bunların özellikle bir nüzul sebebi olarak kaydedilmesi gerekir.

Başta hayreti celbetmek önemli fayda sağlayacağı için Fâtiha'nın başında bulunması gerekmez miydi? diye bir soru akla gelir. Fakat şunu bilmek gerekir ki, ilk anlayış, hayretten önce gelir. Ve Kur'ân'ın gayesi de ilk önce ve bizzat ilim ve hidayete yöneliktir. Fâtiha " " ile başlasaydı bu iki önemli gaye elden kaçırılırdı. Ve hatta Fâtiha'daki açıklığı ile tevhid başlangıcı üzerinde anlaşma ve sözleşme yapılmadan önce bu şekil, faydalı olmaktan çok zararlı olurdu.

Bu nakledilenlerle beraber sûre başlarındaki bu mukattaa harflerinin bulundukları sûreye de bir isim gibi delalet etmelerine hiçbir engelin düşünülmemesi gerekir. Nitekim " "ın muhkem mânâsı sûrenin de ismi olmasına engel olmamıştır.

İ'RAB: "Elif lâm mîm" isimleri, önce dış görünüşleri ile harfleri birer birer söyleme yerinde bulunduklarından i'râbları yoktur. Çünkü birer birer sayılan kelimeler, başlangıç cümlesi gibi i'râbsızdır. Bununla beraber aralarında mübteda haber olmaları düşünüldüğü gibi, tamamı bir isim veya isim yerinde düşünülerek, "bu elif lâm mîmdir" meâlinde, hazfedilmiş bir mübtedanın haberi veya oku, dinle, belle, yahut yemin ederim gibi hazfedilen bir fiilin sarih veya gayr-i sarih mef'ûli bih olmak ve nihayet tamamı mübteda ve cümlesi haber yapılması da düşünülebilir. Bu arada nasb i'râbı bu harflere dikkati çekmek açısından daha beliğdir. Ve bunda yemin mânâsını göz önünde bulundurmak daha kuvvetlidir. Şu kadar ki bunu hepsinde genelleştirme taraftarı değiliz. Bu açıklamadan sonra özellikle şu hususa dikkat çekmek isteriz:

"Elif lâm mîm" isimlerinin müsemmaları olan hecâ harflerinin seslerine delalet ettiğinden, lügat açısından şüphe edilecek bir taraf yoktur. Fakat bu sesler, mutlak sesler midir? Yoksa bir ahdi ve bir özelliği içeren belirli sesler midir? Bunu düşünmek gerekir. Bu nazmın güzelliği, başlangıçta bir gariplikle tecelli ederken, bu seslerde bir yemin, bir özellik hissetmemek de mümkün olmuyor. İlk önce elif lâm, harf-i tarif mânâsını anlatmaktan hâlî kalmaz.

İkinci olarak mim de Arap dilinin bazı lehçesinde lâm yerine belirtme edatıdır. "Yolculukta oruç tutmak sevap mıdır?" sorusuna karşı "Yolculukta oruç tutmak sevap değildir." hadisinin demek olduğu bellidir. Bundan dolayı bu seslerin genel olarak hecâ harfleri sesleri değil, güzel bir gariplik içinde, özel bir şekilde bilinen ve belli olan birtakım sesler olması hemen akla gelir. Ve bunları belirlemenin karinesi de vardır. " "den tâ nidasına kadar bu sûrenin başındaki hitabın ilk önce ve bizzat Resulullah'a yönelik olması ve bir de vahyin inme şekli ile ilgili hadisler göz önünde bulundurulunca diyebileceğiz ki, bu sesler Kur'ân inerken Hazreti Muhammed'in kulağında bir özellik ile çınlayan, şekillerini ve mânâlarını Hazreti Muhammed'in kalbinde yerleştiren ve tesbit eden vahiy sesleridir. Harfler ve kelimelerin alışılmış olan ortaya çıkma şekillerinden büsbütün başka bir olağanüstü özellik ile tecelli eden o ilâhî sesler, yalnız Resulullah'ın duyması ve hissetmesi olduğundan, hissedilenin durumları ve ayrıntıları da ancak onun tarafından bilinir. " " Kur'ân nazmını Hazreti Muhammed'in kalbine indiren o olağanüstü seslerin, yalnız Peygamber tarafından

belli olan ayırıcı vasıflarını bildiren cins isimleri demek olur. Ve bundan dolayı Kur'ân'ın veya sûrenin bir ismi olması rivayeti, bu görüş açısından çok faydalı ve uygundur. O halde mânâyı dinleyelim:

2-" "Allah daha iyi bilir ey Muhammed! "Elif lâm mîm" denilince senin derhal anlıyacağın o olağanüstü sesler, zaman zaman çan sesi gibi o "lâm" "mîm" ğunneleri ile kulaklarında çınlayan vahiy sesleri, belirmeleri insanlar arasında ancak sende görünmeye başlayan ve fakat diğer insanlarca da elifba ve ebced gibi cinsleri ile düşünülebilen o harfler ve kelimeler ve onların mânâları, özetle o isim veya isimler yok mu? " " işte o sesler ve o seslere verilen güzel düzen ile sana ve senin kalbine Allah tarafından indirilmekte olan o " " o mucizeli nazım ve mânâ yani o Kur'ân'dır ancak tam kitap, yegâne kitap denilmesine layık olan o hak ve hükümlerin kesin delili, yahut "Doğrusu Biz sana, sorumluluğu ağır bir söz vahyedeceğiz." (Müzzemmil, 73/5) âyeti ile vaad edilen o ağır ve büyük Allah kelâmı ki, ondan sonra "el-Kitâb" denilince Allah'ın yalnız bu kitabı anlaşılacak ve bunun yanında diğerlerine kitap denilmesi caiz olmayacaktır. Bunun içindir ki müslümanlar arasında kitap denilince ancak Kur'ân anlaşılır. Hatta Peygamberin hadislerine bile kitap denilmez de sünnet denilir. Şu halde burada kitabın tanıtılması şu olur: Peygamberimiz Muhammed Mustafa (s.a.v.) Efendimize indirilmiş olup her bir sûresi i'câz ifade eden ve ondan bize tevatür yoluyla nakledilmiş ve o şekilde mushaflarda yazılı bulunan beliğ (düzgün ve sanatlı) nazım ki hem tamamına, hem bir kısmına denilir. Yani bütünü ve hepsi arasında ortaktır. Şeriata göre bu şekilde tarif edilmiş olan kitap, asıl lügatte ve (ketb ve kitâbet) gibi bir ekleme ve toplama mânâsını kapsamış olarak, harfleri birbirine eklemek yani yazmak mânâsına masdar iken örfte mektup (yazılmış) mânâsına isim olmuştur. Kitabet (yazmak) ve kitap aslında yazıya ait nazımdadır. Bununla beraber ibare dediğimiz lafza ait nazma da denilir. Birincisinde kitap, bir yere yazılmış olan yazının tamamı; ikincide ise yazılan yazı ile anlatılan ibare (metin) demektir. "Falan kitap benim kütüphanemde var." dediğimiz zaman birincisini, "Falan kitap ezberimdedir." dediğimiz zaman da ikinciyi söylemiş oluruz. Şüphe yok ki bunların hepsinin altında mânâya delalet önemlidir. Ve her kitaptan kasd edilen o mânânın anlaşılmasıdır. Fakat sadece mânâya -kelâm (söz) denilebilirse de- kitap denilmesi herkesçe bilinmiyor.

Kitabın mahiyeti, o mânâya delalet eden nazım ve nihayet nazım ve mânânın toplamıdır. Bundan dolayı bu indirilmiş kelâma kırâet açısından Kur'ân, tasarıda veya gerçekte yazılması açısından kitap denildiği zaman, nazm

ve mânâ beraber kasdedilmek ve daha doğrusu mânâya delalet eden sözlü veya hatla ilgili nazmı tasarlamak zorunlu bulunduğundan, yalnız mânâya Kur'ân veya kitap denilemeyeceği kolaylıkla anlaşılır. Çünkü mânâ ne okunur, ne yazılır. Okunan sözlü nazm, yazılan da hatla ilgili nazmdır. Sırf mefhum olan mânâ ile zihinde kasdolunan lafızların şekillerini, kelam-ı nefsîyi (içte bulunan sözü) birbirinden ayıramayanlar, kitabı sadece mânâdan ibaret imiş gibi sanabilirler. Fakat mesele ilim ve fen ve özellikle psikoloji gözüyle etraflıca incelendiği zaman mükemmel, güzel, sağlam denilebilen fikir ve mânâların, lafız şekilleri ile öyle derin bir kenetlenmesi ve bağlanması görülür ki, dil dediğimiz o lafzî şekilleri alıverecek olursanız fikirde, mânâda hiçbir sağlamlık ve mükemmellik bulamazsınız. O yüksek mânâ ve fikirlerden bir iz göremezsiniz. Yani nazm, yalnız başkasına değil, düşünürün kendi kendisine bile mânâyı anlatma ve birbirinden ayırmada önemli bir vasıtadır. Zaten böyle olmasa idi dil ve yazının düşünce ile ilgili manevi ilerlemelerde büyük bir önemi kalmazdı. Bunun için lafza ve hatta (yazıya) ait nazm, ikisi birden kaldırılmak suretiyle yalnız mânâdan ibaret bir kitap, bir Kur'ân tasarlamak mümkün değildir. Yine bunun içindir ki yüce Allah, meleklere karşı dem'e verdiği ayrıcalığı, sade mânâları öğretmek ile değil, belki isimleri öğretmek ile vermiştir. Peygamberimize indirilmiş olan da Kur'ân'ın yalnız mânâsı değil, hem nazmı (lafzı) ve hem mânâsıdır.

Bunda şüphe etmemeli ve asla kötü zanna düşmemelidir. Çünkü bu dir. Aslında her türlü şüpheden uzak ve her töhmetten uzak kılınmıştır. Kitaplar içinde hak "kendisinde şüphe olmayan" Allah'ın kitabı olduğu bunun kadar kesinlik ve şüphesizlik ile bilinen ve doğru yolu bunun kadar gösteren hiçbir kitap yoktur. Bunun ne vahyinin niteliği ve inmesinde bir şüphe, ne de tebliğinde bir töhmet vardır. Ey yüce Peygamber! Hira mağarasından beri Rûh-i emîn Cebrailin getirmekte olduğu o vahiy seslerini sen tam müşahede ile dinleyip biliyorsun, senin doğruluğun ve güvenilirliğin de denenmiş ve herkesçe bilinir. Sonra bu kitabın i'câzına da söz yoktur. Zaten kesin ilmin kaynağı da önce tam müşahede (gözlem) ve yeterli tecrübe; ikinci olarak bizzat bu görme ve tecrübeye imkan bulunmayan yerlerde doğru haber ve tarihin şahitliği; üçüncü olarak aklın güzel bir delile dayanarak netice çıkarması değil midir? Bundan dolayı Hakk'ın indirdiği, hakkın şiarı, doğru haber veren, maksadı yalnız iyilik ve insanlığın mutluluğu olan bu kitapta şüpheye izin verecek ne bir cehalet ve gaflet, ne de bir kötü niyet ve bozuk maksadın tasavvuruna imkan yoktur.

Gözlem ve tecrübeye eremeyenler için de sonsuza kadar delalet, i'câz ile hüsn-i istidlâl (bir delile dayanarak güzel netice çıkarma) yolu açıktır. Allah Teâlâ bu kitap ile bunu da üzerine almıştır. Bunun kemalinde, doğruluğunda ahlâkî oluşunda, Allah'a ait olmasında şüpheye düşecek olanlar iki sınıftan biri olurlar. Bunlar ya bilmemekle beraber bilmediğini de bilmemeğe boyanmış, özel gayelerinden başka hiçbir şeye değer verme duygusu kalmamış olan kalpleri mühürlenmiş inatçı kâfirlerdir. Veya tam cahilliğe inanmış, her hususta şek ve şüphe ruhlarını kaplamış, hakkı anlamaya, ilim ve sağlam bilgiye, güzel ahlâka erdirecek basiret nurları sönmüş, münafıklığı, kötü zannı şiar edinmiş şüphecilerdir. Artık bunların şüpheleri, kuşkuları da tamamen anlamsız, hükümsüz ve haksızdır. Bu kâfirlerin, münafıkların durumlarını da yakında görürsünüz.

Rayb (şüphe), aslında nefse bir ızdırap, bir kuşku vermek mânâsına masdar iken, lügat örfünde bu ızdıraba başlıca bir sebep olan şek ve şüphe mânâsında kullanılması üstün gelmiştir. Yani rayb, şüpheye yakın ve fazla olarak kötü zan gibi bir töhmet mânâsını da kapsar. Fakat asıl mânâsı şüphe ve kuşku, yani kuşkulu şüphedir. Yalnız "şüphe" kelimesini de bu mânâda kullanırız. Burada rayb bütün cinsi ile olumsuz kılındığından ilmî şüphe ve ahlâkî şüphe diye birbirinden ayrılabilecek olan şüphe ve suçlama durumlarının ikisi de kaldırılmış ve iki yönden kesin olarak isbatlamakla kitabın mükemmelliği açıklanmıştır. "zâlike"nin ikinci haberi olabilirse de başlı başına bir cümle olması daha seçkin ve mukadder (sözün gelişinden anlaşılan) bir soruyu düşünmekle bir başlangıç cümlesi olması ise daha beliğdir. Tek bir kişinin bütün insanlık âlemi ile ve özellikle bozuk niyetlerle dolu, çok zalim ve cahil olan bir insanlık âlemi ile mücadelesi demek olan peygamberlik vazifesi açısından yüce Peygamber: "Ey Rabbim! Şüphe ve şirk içinde yüzen şu insan yığını benim karşıma çıkıp da: 'Bu kitabın Allah'ın gerçek sözü olduğu ve sana Allah tarafından vahiy yoluyla indirildiği ne malum? Bu senin sözün, şairler, yazarlar, müellifler gibi sen de bunu kendin tasarlıyorsun ve fazladan olarak bir de Allah'a isnad ve iftira ediyorsun' diye iftira yapmaya kalkışacak olurlarsa ben ne yaparım?" diyebilirdi. İşte yüce Allah böyle bir soruya meydan bırakmamak için: "Bu konuda hiçbir şekilde şüphelenmeye yer yoktur." diye açık olarak mutlak güvence bağışlamıştır ki bunda Resulullah'ın ruhunun, vahyi gerek kabul etmede ve gerek tebliğ etmede sözünde duran emin bir kişi olduğunu kaydetmek ve ilan etmek vardır. Ve bu şekilde kitabın kendisinde hiçbir şüphe olmadığını kaydetmek, kitabı tebliğ eden Muhammed el-Emin'in kendisinde de hiçbir şüphe bulunmadığının tescilidir.

Yakında "Kulumuz Muhammed'e indirdiğimizden şüphe ediyorsanız." (Bakara, 2/23) âyeti ve daha ileride "Allah'a yalan uyduran veya kendisine hiçbir şey vahyolunmadığı halde; 'Bana vahyolundu.' diyen ve 'Allah'ın indirdiği gibi bir kitap da ben indireceğim.' diye iddia edenden daha zâlim kim olabilir?" (En'âm, 6/93) gibi âyetler ile Kur'ân bu noktaları tafsilatıyle savunacak ve isbat edecektir.

Bu başlangıca Kelâm ve Felsefe ilmi açısından baktığımız zaman her şeyden önce şüphe ve yakîn meselesine yani ilim ve marifet (bilgi) teorisinin mahiyetine işaret edilmiş ve bu konudaki bütün felsefî tartışmaları apaçık bir vahiy ile ortadan kaldırmış bulunduğunu görürüz ki, akaid (inançla ilgili) kitaplarımızın en başında "Eşyanın hakikatları sabit ve bunları bilmek gerçekleşmiştir." ilk inancının konulması ve sofestâiye denilen şüpheci ve inatçıların reddedilmesi ve ilim sebeplerinin gerçekleşmesi ile söze başlanması da bundan doğmuştur. Ve yeni felsefelerde her şeyden önce bu noktaya önem verildiği ehlince bilinmektedir. Böyle olmakla beraber ilimlerin ve fenlerin ilerlemesine rağmen, kâinatta gerek teorik ve gerek ahlâkî şüpheciliğin zaman zaman genişlemekte olduğu da inkâr olunamaz. Bundan dolayı, insanlığın en büyük kalb ve ahlâk hastalığı, şüphe ve şek meselesinde olduğunu ve insanlığın mutluluğu için bunun her şeyden önce ortadan kaldırılmasının gerekli bulunduğunu yüce Kur'ân bu şekilde işaret ettikten sonra insanları, iman, ilim ve kesin bilgi ile yaşatacak olan hak ve doğru yolu yavaş yavaş açıklayıp anlatacak ve anlatırken gayb (gizli olan) ve şehadet (görünen) yani akla uygun olan fizikötesi ile duyumsanan tabiat arasında kesin olan gerçeklere ve hepsinden önce Tevhid-i Hakk'a dikkatleri çekecek ve bütün bunlarda ahlâkî değer ve amelî gücü temel fikir olarak takip ettirecektir. Bu bilimsel noktalar ile Bakara sûresinin başı, Fâtiha'dan sonra bütün Kur'ân'ın bir genel önsözü demek olduğundan, sûrelerin tertibi (düzeni) ne kadar tabiî ve ne kadar ilmî ve derin sebepleri kapsadığı ortaya çıkacağı gibi, Hazreti Peygamber'in beşerî çevresi ile bu ilmî gerçekler incelendiği ve mukayese edildiği zaman da Kur'ân'ın yalnız Allah'ın vahyi olduğunda zerre kadar şüpheye yer olmadığı ister istemez kabul edilir.

Kendisinde şüphe olmayan bu Kitap Müttakîlere hidayetin ta kendisidir. Sapıklıktan çıkıp hakkın korumasına girmek yeteneğine sahip olanlara hakkın hükümlerini bildirecek bir delil, doğru yolu gösterecek apaçık bir belgedir. Diğer bir ifade ile bu kitapta pek büyük bir hidayet-i rabbaniye vardır.

Fakat müttakî (günahlardan sakınan)ler için. Çünkü bundan faydalanarak istenen gayeye erecek olanlar; şek ve şüpheden, şüpheli yollardan sakınarak kendilerini koruma, akibetlerini kazanma kabiliyetine sahip bulunan müttakilerdir. Gerçi bu kitap esas itibariyle "İnsanlar için hidayettir." Genellikle insanları irşad ve doğru yolu göstermek için inmiştir. İyilik ve yumuşaklıkla yol göstermek demek olan bu hidayetin, bu çağrı ve rehberliğin esas itibariyle şuna buna tahsis edilmesi yoktur. Fakat hidayetten istenen şey ihtida yani maksada kavuşma gayesi, şimdiki halde veya gelecekte, sakınma sıfatına sahip olanlara nasip olacak, fıtrî kabiliyetlerini kaybetmiş olanlar bundan faydalanmayacak ve belki zarara uğramış olacaklardır. "Biz Kur'ân'ı, iman edenler için bir şifa ve rahmet kaynağı olarak indiriyoruz. Kur'ân, zâlimlerin ise ancak zararını artırır." (İsrâ, 17/82). Hüda, hem lâzim (geçişsiz), hem de müteaddî (geçişli) olur. Fâtiha'da açıklandığı üzere hidayet, yol göstermek ve istenen şeye ulaştırmak gibi iki mânâda ortaktır veya kullanılmaktadır ki, birine "gayeye ulaştırmayan hidayet", diğerine "ulaştıran hidayet" denilir. Yüce Allah'a göre biri ulaştıran yolu göstermek ve irşad etmek, diğeri hidayeti yaratmak ve insanları başarılı kılmak demektir. Kur'ân'da ikisi de geçmiştir. Bundan dolayı sonuç olarak 'de doğru yola ulaştıran hidayet yani tevfik (başarı), 'da yalnız doğru yolu göstermek ve irşad mânâları açıkça görünür ise de, araştırma yapıldığında Kur'ân'a nisbet edilen hidayetin irşadla ilgili hidayet olacağı meydana çıkar. Çünkü başarı ve insanları doğru yola iletmeyi yaratmak, kelam sıfatı ile değil, fiil sıfatı ile ilgilidir. Ve burada denilmesinin önemli bir nüktesi vardır. Bundan anlaşılıyor ki, bu kitap ile gerçekleşen Allah'ın irşadının etkili olması ve başarıya yaklaştırması için muhatap olan insanların ihtiyarî fiilleri adeta şart kılınmıştır. Kur'ân, herkese genel bir şekilde doğru yolu göstermek için inmiş olmakla beraber, herkes bunu kabul etmede ve istiyerek seçmede eşit olmayacak, bir takımları buna iradesini harcamıyacaktır. Çünkü insanlığın fıtratının (yaratılışının) aslında genel olan hitap kabiliyeti birtakım insanlarda kötü alışkanlıklarla tamamen ortadan kalkmış bulunacağından, Kur'ân'ın irşadları tam belağatı ve kapsamlı gerçekleri ile beraber, o gibilerin kalblerinde tabii olarak sevinç arzusunu uyandırmayacak ve belki ters etki yapacaktır. Bunun için hitabın esas faydası, hüsn-i ihtiyar(doğru tercih) yeteneğine sahip olan kabiliyet sahiplerine ait olacaktır ki, bunlar da takvası veya en azından sakınma yeteneği bulunan müttakiler (takva sahipleri)dir. Bundan dolayı Kur'ân'ın inmesinin hikmeti, başlangıçta insan iradesinin katılması şartı ile bütün insanlara hidayet etmektir.

Fakat şartın gerçekleşmesine göre bu hikmet, bu gaye, müttakilerin hidayeti olarak gerçekleşecektir. Bununla beraber müttaki (takva sahibi olma) niteliği, kazanma ile elde edilen bir nitelik olduğundan dolayı, geleceğe göre bütün insanları içine alması mümkün olan bir niteliktir. Bu itibarla hidayetin, geçmişi bir yana bırakarak yine umumun hidayeti olmasına engel olan bir tahsis değildir. "Arab için hidayettir." veya "Acem (Arap olmayan)e hidayettir." denilmiyor. Şu halde "Bu kitap bütün insanlık nevine hidayet için inmiştir. Fakat bu hidayetten faydalanmanın ilk şartı Allah'tan gereği gibi korkmayı seçmek, yani korunmayı istemektir. Bundan dolayı her şeyden önce korunmaya istekli olunuz ki, kurtuluş bulasınız." meâlinde bir takva tavsiyesini kapsamaktadır.

İttikâ, vikâye (korunma)yi kabul etmek, başka bir ifade ile vikâyeye girmektir. Vikâye ise aşırı korumacılık, yani acı ve zarar verecek şeylerden sakınıp kendini iyice korumak demektir. O halde lügat açısından ittikâ veya onun ismi olan takva, kuvvetli bir himayeye girerek korunmak, özetle kendini iyi sakınıp korumak demek olur. Bunun gereği olarak korkmak, kaçınmak, sakınmak ve çekinmek mânâlarına da kullanılır. Tevakkî (çekinme) deyiminde yorgunluğa katlanma, ittikâda sadelik vardır. En kapsamlı ve en kuvvetli koruma ise ancak Allah'ın korumasıdır. Çünkü insanın koruması, şimdiye ve geleceğe tamamen hakim olamadığı gibi, şimdiki halde görünen acı zararların bile hepsine hakim olamaz. Bundan dolayı iyi korunmak demek olan gerçek korunma, ancak Allah'ın korumasına girmekle gerçekleşebilir. Gerçi rahmaniyete ve yaratılışın aslına göre herkesin Allah'ın korumasından zorunlu ve tabiî ihsan edilmiş bir payı vardır. Ve o oranda herkes korunmasız zorunlu bir korumaya sahip olur. Fakat rahimiyete ve ihtiyarî fiillere göre insanın bu korumaya isteyerek ve idrak ederek girmesi, yani kendisinin korunması da şart olmuştur. Demek ki Allah'ın korumasının her yönüyle tamamen tecellisi (ortaya çıkması), insanın şimdiki zamandan daha çok, akibeti hedef edinen Allah'tan gereğince korkma hissine bağlıdır. İşte bunun için şeriatta mutlak sakınma veya takva, insanın kendisini Allah'ın koruması altına koyarak ahirette zarar ve acı verecek şeylerden iyice koruması, diğer bir ifade ile günahlardan sakınması ve iyiliklere sarılması diye tarif olunur ki, gerçek korku ve sevgi ile ilgili olarak biri var olana, diğeri olmayana ait iki itibara sahiptir: "Tahliye ve süsleme". Eûzü besmeleden,

tevhid kelimesinden ( ) itibaren bu iki itibarı görürüz. Bundan dolayı şer'î takvanın, yalnız olumsuz ve mücerred (soyut) perhizkârlıktan ibaret olduğunu zannetmek yanlıştır. Bununla beraber ittikâ (sakınma) bunların yalnız birinde kullanıldığı çoktur. Mesela Kur'ân'da korku, iman, tevbe, itaat, günah işlemeyi terketmek, ihlâs (samimiyet) mânâlarından her birinde kullanıldığı yerler vardır.

Ve inceleme yapıldığında Kur'ân'da ittikâ (sakınma) ve takva üç derece üzerine zikrolunmuştur ki, birincisi; ebedî azabdan sakınmak için Allah'a şirk koşmaktan kaçınmakla iman "Ve onları takva kelimesine bağladı." (Fetih, 48/26) gibi. İkincisi; büyük günahları işlemekten ve küçük günahlarda ısrar etmekden sakınmak ile farzları eda etmektir ki, şer'an (İslâm'da) bilinen takva budur. "O ülkelerin halkı inanıp Allah'ın azabından korunsalardı." (A'râf, 7/96) gibi. Üçüncüsü; kalbinin sırrını Allah'tan meşgul edecek her şeyden kaçınmak ve bütün varlığı ile Allah Teâlâ'ya yönelmek ve çekilmedir ki, bu da "Ey iman edenler! Allah'tan, O'na yaraşır biçimde korkun." (Âl-i İmrân, 3/102) emrindeki gerçek takvadır. Bu mertebe, o kadar geniş ve o kadar derindir ki, bu mertebedeki insanların derecelerine göre farklı tabakalara ayrılır. Ve peygamberlerin yüce himmetlerinin ulaştığı derecelere kadar çıkar. Bu şekilde yüce Peygamberler hem peygamberlik ve hem velilik başkanlıklarını birleştirmişler, onların cisimler âlemiyle ilişkileri, ruhlar âlemine yükselmelerine engel olmamış ve halkın yararları ile uğraşmaları da hakkın işlerine dalmalarına zerre kadar sed çekmemiştir. Bu da aslında kazançlarının meyvesi değil, Allah Teâlâ'nın özel rahmetinin eseri olmuştur.

"İnanıp iyi işler yapanlara bundan böyle (Allah'a karşı gelmekten) korundukları ve inanıp iyi işler yaptıkları, sonra yasaklardan sakınıp (onların yasaklandığına) inandıkları ve yine korunup iyilik ettikleri takdirde daha önce yediklerinden ötürü bir günah yoktur." (Mâide, 5/93) âyet-i kerimesi takvanın bu üç derecesini toplamıştır. "Allah adaleti, ihsanı.. emreder." (Nahl, 16/90) âyetinin de takvayı topladığı, bir hadis-i şerifte zikredilmiştir. Bundan dolayı Kur'ân'ın hidayeti bu takva derecelerinden her birini kapsar. " "in, hepsinden daha genel olan mutlak sakınma mânâsıy le tefsir edilmesi gerekir. Fakat burada şu soru sorulur: Burada Kur'ân hidayetinin, ittikâ (sakınma) ile şartlanmış olduğu anlaşılıyor. Halbuki ittikâ da, Kur'ân hidayetinden çıkarılmış olan bir netice olacağına göre meselede bir devir

(Yani tarif edilecek bir şeyin, tarif için getirilenlerde zaten var olması durumu) gerekmiyor mu? Cevabı: Hayır, ilk önce bu karine ile kesin olarak anlarız ki burada başlangıçta takvadan maksat, takvanın başlangıcı, yani takva yeteneğidir. Ve müttâkîler demek, inat ve iki yüzlülükten, tam şüpheden sakınabilecek ve hakkı kesin ve kat'î olarak bilmeye aday olabilecek kusursuz, sağlam huy ve sağlam akıl sahipleri demektir ki, tefsirciler bunu "takva derecesine yükselenler" diye tefsir ederler. İkinci olarak hidayet, mertebenin artmasını da kapsadığından takva, takva yeteneği ile önde bulunan mertebelerin sahiplerinden daha geneldir ki, buna umumî mecaz adı verilir.

Üçüncü olarak takva, en son maksat değil, kurtuluş ve mutluluk vesilesidir. Kur'ân hidayetinden elde edilecek olan güzel sonuç, gazab ve sapıklıktan kurtulmuş olarak Allah'ın nimetlerine ulaşıldığı için, takvadan daha geneldir. Bundan dolayı Kur'ân hidayeti, ittikâyı kabul eden ve henüz sapıklıkta bulunanlardan başlıyarak, takva mertebelerinin hepsinden geçmek suretiyle ebedî mutluluğa kadar varacağından, mertebeleri tatbik etmekle takvayı şart koşmada devir işareti asla düşünülemez.

Özetle Kur'ân, hem başlangıç ve hem sonuç itibariyle hidayettir. Bunun için insan, ne kadar yükselirse yükselsin,Kur'ân hidayetinden kendini asla ihtiyaçsız sayamıyacaktır. Onun hidayeti, seçkinlerin ve halkın bütün derecelerini kapsar. Gerçekten İslâm dini, bir taraftan dünya hayatının zaruri şartlarını öğretecek, diğer taraftan bu geçici hayatın mutlak gaye olmadığını ve bunun da hedeflemesi gereken ebedî gayeler bulunduğunu gösterecek ve onun da kazanma şartlarını anlatacaktır. O yalnız ilkel insanların ruhî gıdası değildir, ilerlemiş medeniyetlerin de sonsuza dek yükselmesi için olgunlaşmış teminatı olmak üzere inmiştir. Gerçekten insanlık toplumunda tam mânâsıyla Allah'ın birliğine dayanan bir hayat nizamı genel şekilde henüz kurulmuş değildir. Henüz bütün insanlık Allah'ın korumasına girmemiş, sonuç ve ahiretine kesin olarak inanacak sakınma mertebesine yükselememiş olduğundan âlemde sosyal buhran (kriz) devamlı bulunmuştur.

" " Kur'ân'ın ezeli itibarını, " " görünen gerçeklerini, " " ilmî ve ahlâkî özelliğini, " " inme hikmetini ve pratik gayesini dile getirmiş ve sonra inen her âyet, kendinden önceki âyeti anlatmış ve açıklamış ve bundan dolayı tam bir bağlılık sebebiyle atıf harfleri (bağlaçlar) gibi sözlü bağlantılara bile ihtiyaç duymayan birbirine uygun olan dört cümleden oluşan bir veciz (özlü) nazm olarak Fâtiha'daki "bize hidayet et" duasının cevabı

olmuştur. Dikkat olunursa bu nazımda öyle güzel bir inkişaf vardır ki, önce hat (yazı) açısından üç basit harften, lafız olarak üç müfred (tekil) isme yükseliyor. İkinci olarak, bunların her birine benzer gibi üç veciz (özlü) cümle yayılıyor. Üçüncü olarak, bu yüce nazm, esas mânâsı olduğu gibi sabit olmak üzere çeşitli irâb şekillerini ihtiva ederek her birinde bir özel parıltı ile ortaya çıkıyor. Sonra bunları aynı şekilde üç âyet ve üç kıssa takip edecek ve daha sonra da "Ey insanlar ibadet ediniz." (Bakara, 2/21) genel hitabı ile sûrelerin maksatları yavaş yavaş inkişaf etmeye devam edecektir. Bu açıklamanın gelişme şekli Kur'ân'daki uyuma bir misal vermek için ne kadar dikkate değerdir.

3- O müttakî (Allah'tan hakkıyle korkan)ler ki Hakk olan gayba inanırlar. Yahut gıyâben (görmeden) de iman ederler. Diğer bir tabirle onlar, gözle değil, kalp ile iman ederler, onlar bütün şüphelerden uzak oldukları gibi, iman etmek için önlerine dikilmiş putlara, haçlara da bağlanmazlar, gözlerinin önünde bulunan bugünkü ve şu andaki görülen ve hissedilen şeylere saplanıp kalmazlar, his ötesini, kalbi ve kalp ile ilgili şeyleri tanırlar. İşlerin başı görülende değil ruh, akıl, kalp gibi görülmeden görende, tutulmadan tutanda, zaman ve mekana bağlı olmayarak maddeleri fırlatıp oynatan, fezaları doldurup boşaltandadır. Onların sağduyuları, saf basiret ve ferasetleri, temiz akılları, açık anlayışları, sıhhatli görüşleri, sözün kısası anlayış kabiliyetleri, kötülüklerden silkinebilecek anlayışlı hisleri, yükseklere koşabilecek azimli vicdanları ve iyi seçimleri vardır. Görünen ve hissedilen şeyleri yarar, kabuklarını soyarlar; içindeki özüne, önündeki ve arkasındakinin sırrına nüfuz ederler; görenle görüleni ayırtederler; hissedilenden düşünülene intikal edebilirler; varlık ve yokluk içinde gaybden görünürlüğe, görünürlükten gaybe gelip, geçip giden ve hissedilen hadiselerin satırları altındaki gayba ait mânâları sezerler.

Hakikatte varlıklar, görülen ve görülmeyen, diğer bir tabirle "meşhût" ve "gayr-i meşhût" olmak üzere ikiye ayrılır. Ve birçok bilgin hakikati, görülmeyen ve hatta görülemiyen kısmında kabul ederler ve buna "mânâ âlemi", "gerçek âlem", "akıl âlemi", "ruh âlemi" veya "gayb âlemi" derler ve Felsefe'nin konusu olarak da bunu tanırlar. Gerçekten şimdiki Batı felsefelerinde de şunu görüyoruz: Görülen veya dışta müşahede edilen şeyler bize beş duyumuzla geliyor ve bunların her birinin de bir âmili (sebebi) var: Işık, ses, koku, tat, ısı ve soğukluk. Biz, bizzat bunları his ve müşahede ederiz ve bunlar vasıtasıyla da diğer şeyleri. Bilimler ve özellikle müsbet ilimler (fen bilimleri) gösteriyor ki, bunların her biri bir tecelliden, bir gösteriden, bize bir görünüşten, bir hadiseden ibarettir. Mesela ışık dediğimiz parıltı bizim dışımızda mevcut değildir.

Çünkü dışta ışık bilimin ortaya koyduğuna göre, bir titreşimden ibaretir. Görünmeyen, madde atomlarının veya esirin titreşimleridir. Parıltı, ışık o titreşimin bizim gözümüzle ilişkisi, temas etmesi sırasında vâki olan ani bir görüntüdür. Bu meseleyi İmam Gazali "İhyâ"sında şöyle tesbit etmiştir: Güneşin ışığı, halkın zannettiği gibi, güneşten çıkıp bize kadar gelen haricî bir nesne değildir. Belki gözümüzün güneşle karşı karşıya gelme anında bizzat ilâhiîkudret ile yaratılan bir hadisedir. Bu gerçek, keşf ehline görünmüştür. Ses de aynen böyle. Biz biliyoruz ki ses, hâriçte havanın özel bir dalgalanmasından ibârettir. Kulağımızdaki gürültü mânâsına gelen ses, o dalgalanmanın kulağımıza dokunduğu anda hâsıl olan (oluşan) bir tecellidir. Isı ve soğuk dediğimiz şey de, esasında ışık gibi esire veya atoma ait bir titreşimdir. Bunun içindir ki, ısı ışığa, ışık ısıya dönüşür. Aralarında bir mertebe (derece) farkı vardır. Bunu elektrikten anlıyoruz. Kısacası koku ve tat da esasında birer titreşim olup, bizim koku alma ve tadma duyularımıza dokunmasında koku ve tad olarak ortaya çıkarlar. Demek görme ve dış görünüşte vasıta olan bu beş âmil (etken)in hepsi gerçekte hareketle ilgilidir ve hepsi hareketin bize özel birer görünümüdür. Biz bu hareketleri görmüyoruz. Acaba kütlelerde gördüğümüz hareket nedir? O da görünmeyen gerçeğin bir tecellisi değil midir? O halde bu vasıta (araç)larla gördüğümüz önümüzdeki âlem hep birer hayalden, birer tecelliden başka birşey değildir. Bunların hedef ve gayesi olan gerçek ise görülmez. Genel göçler, memleketlerin kuruluşu, haberleşmeler... gibi tarihî olayların illet ve gayeleri de insanların tasavvurları, duyguları, iradeleri... gibi görünmeyen sebeplerden başka nedir? Şu halde gerçek, görünmeyendir ve görülmesi mümkün değildir. Görülebilen ise onun tecellîleri, hayali, gölgesi ve yansımalarıdır...

Bu ifade bize âlemi pek güzel açıklıyor. Bu açıklamaya göre bütün hakikat gaybdır. Tabiat, görülen âlem bir hayaldir, hem de hareket tecellisinin bir hayalidir. Hakikat, sonuç olarak akıl ile, basiret ile, kalp gözüyle görülebilir, dış görünüşü ile değil. Bu noktada yürüyen ve Allah Teâlâ'nın ve meleklerinin gözle görülmesinin mümkün olmadığını söyleyen âlimler ve İslâm feylesofları da vardır. Fakat bizim Ehl-i Sünnet'in sahih telakki ettiği ve imanımıza göre ilahî hakikat "mutlak gayb" değildir; O, gözle görülmeyen ve görülenin (kaynağı) merciidir, her şeyi (kapsayan) ihata edendir. Bunun için O'na özel ismiyle "gayb" denmez, Allah'ın güzel isimleri (esmâ-i hüsnâ) içinde de bu isim (görülmemiş) vârid olmamıştır. O, ahirette, cihetlerden, mekandan münezzeh olarak görülebilir. Fakat tam anlaşılamaz, anlaşılamayacağı için tamamen görülmüş de olamaz, ona doyulmaz. Biz, ilahî vecih (yüz)de bir görünme duygusu

olduğunu söylüyoruz. Fakat gayb duygusunun daha fazla olduğuna da inanırız. Bunun için O'na, özel isim vermemek kaydıyle "gayb" da denilir. Allah'ın melekleri de bize gaybdır, yani görünmezler, ahireti de öyle, fakat onların da görülmesi mümkündür. Mesela genellikle "kuvvet görünemez" deriz. Halbuki görünen de kuvvetten ibarettir. Gelecek zaman bugün görünmez, yarın görünür. Hâsılı bizce "gayb", görülemiyen demek değil, görülmeyen demektir. Bugünün akla uygun olanı, yarının hissedileni olabilir. Biz delilsiz olan gaybe değil, delili olan makûl (akla uygun) gaybe iman ediyoruz. Her delil ise, delalet ettiği şeyin bir yanına haiz olduğu (içerdiği) için delildir. Delilimiz, aklımız, nefsimiz, kalbimiz, âlem ve Allah'ın kitabı. Şu halde gaybin hakikatine iman ederken, görünenin gerçeğini inkar etmeyiz. Kalpleri olanlar görürler ki, tabiat denilen hissedilen olaylar, kısa bir bakış halinin zahiri görünümüdür. Bunun arkasında karanlıklara karışmış bir geçmiş silsilesi, önünde de henüz doğmamış bir gelecek silsilesi ve hepsinin ötesinde bir kalp ve hepsinin üstünde bir "tek hakim" vardır. Ve "dünya" adını alan şimdiki durum, görünenden gayb (görünmeyen)e intikal etmiş bulunan o geçmiş ile gaybdan görünürlüğe doğacak olan o gelecek zincirleri arasında yegâne göze batan bir zahiri halka, beşerin varlığı sanki sonsuz iki deniz arasında ince bir berzah (kıstak), beşerin kalbi de onun ağırlık merkezine tutunmuş bir gözetici, bir ucu bir denize, bir ucu da diğer denize atılmış olan tabiat zinciri devamlı bir hareketle o kıstağın üzerinden kır kır geçip akıyor, bir denizden çıkıyor, diğerine batıyor. Bütün ağırlığı, kıstağın karanlığına basarken o gözetleyici her anında geçen bir olaylar halkası görüyor. Yalnız ve yalnız onu müşahede ediyor. Görme duygusu ne denizlere erişiyor ve ne diplerindeki zincire. O, ancak kıstaktan geçen halkaya bakıyor ve ancak onu görüyor ve görürken zincirin bütün ağırlığını çeken kıstağın gıcırtısını da içinden -devamlı surette- dinliyor ve inliyor. O hareketten ve bu gıcırtıdan artık o kadar kuvvetle ve yakından biliyor ki, şimdiki halde görünen ve hissedilen meydandaki tabiatın iki tarafında geçmiş ve gelecek, başlangıç ve sonuç denilen birer gayb âlemi var. Dünya âlemi, hissedilen tabiat, imkan deliliyle varsa; gayb âlemi, hissedilmeyen tabiat öncelikle ve zorunlu olarak var. Bundan başka o görünüp hissedilenin iki yönünden başka, onun bir batını, bir iç yüzü, diğer tabirle o gözeticinin tutunduğu ve iliştiği bir fizikötesi veya tabiat üstü de vardır. İş o zincirde değil, onu salıp hareket ettirenle, o kıstağı kuran, o gözeticiyi tutan, o denizleri birbirine karıştırmayan gözetici ile gözetileni birleştirerek bilgi meydana getiren, gayb ve görülen âlemin hepsini ihata eden (kapsayan), mutlak kefili olan yüksek kudrettedir. Şu halde kendini korumak isteyenler, görülenleri ve

hissedilenleri seyrederken, daha önce onların arkasındaki gaybe ve gayb ile görülenlerin hepsinin merciine (kaynağına) mutlak kefiline, âlemlerin Rabbine, merhamet eden ve esirgeyene, ahiret gününün sahibine "Ancak sana ibadet eder ve ancak senden yardım dileriz." (Fatiha, 1/4) diye iman ederler. Ve bu iman başlıca üç esası içine alır: Başlangıca iman, ahiret (son)e iman, başlangıç ve son arasındaki gizli vasıtalara iman ki, bunların dördüncüsü de açık vasıtalar olan görülen âlemi bilmektir. Ve bu şekilde görünmeyen (gayb) ile görülen birleşince iman ve bilgi "O, evveldir, sondur, zâhirdir ve bâtındır." (Hadid, 57/4) birliğini bulur.

Gayb (kelimesi), "gaybet" ve "gıyâb" (göz önünde bulunmama) anlamında masdar veya gâib (göz önünde olmayan) mânâsında isim ve sıfat olur ki, bu da "adl" kelimesi gibi masdar diye isimlendirilmişdir veya "meyyit" ve "meyt" kelimeleri gibi "gayyib" kelimesinin hafifletilmişidir. Buna göre dilimizdeki "kaybettim", "kayboldu" tabirleri gerçektirler. Bazılarının zannettiği gibi "bunu kayıp ettim" şeklinde yazmaya lüzum yoktur. "Gayb" ve "gâib" ise başlangıçta duyguyu anlamada veya ilk düşüncede hazır olmayan, diğer deyişle ilk nazarda anlaşılmayan demektir ki, bunun bir kısmı delilden geçen bir anlayışla idrak olunabilir. Mesela evinizde otururken kapınız çalınır, ses duyarsınız, bu ses sizin için anlaşılmış, hazır ve şahittir. Bundan anlarsınız ki, kapıyı çalan vardır. O henüz sizin için ortada yoktur. Bakıp görünceye kadar onu şahsıyla bilemezsiniz, fakat kapıyı bir çalan bulunduğunu da zorunlu bir şekilde, anlayışlı olarak tasdik edersiniz. Bu, bir iman veya şuurlu bir bilme olur. Sonra henüz kapınızı çalmayan ve eseri size yetişmeyen daha nice gaibler bulunduğunu da genel olarak tasdik edebilirsiniz. Fakat bunların bir kısmı gerçekten yok olabilirler. "Gayb" ile "gaib" arasında fark vardır. "Gâib" (ortada olmayan) sana görülmez, seni de görmez olandır. "Gayb" ise görülmez, fakat görür olandır.

Şu halde iki türlü gayb vardır: Bir kısmı hiçbir delili bulunmayan gaiblerdir ki bunları ancak "Allâmu'l-ğuyûb" (gaybları bilen) Allah bilir. "Gaybın anahtarları onun katındadır, onları O'ndan başkası bilemez" (En'am, 6/59) âyetindeki gaybden maksat bunlardır, deniliyor ki; sırası gelince açıklanacaktır. Diğer kısmı da delili bulunan gâiblerdir ki "onlar gaybe inanırlar." (Bakara, 2/3) âyetindeki gaybden kastedilen de bu kısımdır. kelimesinin elif lâmı ahd içindir. Yani Allah'tan hakkıyla korkanların inandıkları, tanıdıkları gayb, delili bulunan hak gaybdır ki, bu da Hak Teâlâ ve sıfatı, ahiret ve halleri, melekler, peygamberlerin nübüvveti, kitapları indirme... gibi imânâ ait temel unsurlardır. Ve bu iman, bazılarında tahminî ve keşfî bir

geçişle, bazılarında da fikrî ve delilli bir intikal ile oluşur. Sonra "gaybe iman" ile "gıyaben iman" arasında küçük bir anlayış farkı vardır. Zira birincisinde gaybın kendisine inanılan şey olduğu açıklanmış, ikincide ise inanılan şey hazfedilmiştir (gizli tutulmuştur). Bunun için bazı tefsir bilginleri arada büyük bir fark gözetmiş ve: "Sizin gerek arkanızdan ve gerekse huzurunuzda iman ederler" diye açıklama yapmış; yani inanılan şeyin gayb olduğuna sataşmayıp, münafıklardan sakınma olduğunu göstermişlerdir. Fakat açıkça anlaşılan gıyabın da inanılana ait olmasıdır. Şu halde gayba iman ile, gıyaben iman arasında mânâ bakımından fark yoktur. Ve her iki değerlendirme ile imanın kıymet ve faydası, gayb ile ilgisi veya gayba ait oluşu bakımından dikkati çekmektedir. Çünkü korunmak ona bağlıdır. Peygamber'i görüp iman eden sahabîlerin de en büyük meziyetleri onu, gayba ait verdiği haberlerde tasdik edişlerindedir. Ve burada Peygamber'i görmeden tasdik edenlerin de öğüldüğüne işaret vardır. Nitekim İbnü Mes'ud hazretleri "Kendisinden başka ilah olmayan (Allah)a yemin ederim ki, hiçbir kimse, gayba imandan daha faziletli bir şeye inanmamıştır." buyurmuş ve bu ayeti okumuştur. Diğer bir açıklama ile de burada gayb, göz karşıtı olan kalp ve kalbin sırrıdır ki, kalbin ve kalbin sırrının kaynağının "görmek" olduğunu bilmek; hakkı ve peygamberliğin delillerini gözden daha çok kalp ile görüp, şirkten, maddeciliğin pisliğinden kurtaran bir imânâ ermek mânâsını ifade eder ki, bunda derin bir iman yoluna işaret vardır. Yani kalbi bilen, Allah'ı bilir.

"iman", asıl lügatta "emn" ve "emân" kökünden türemiş "if'al" vezninde bir kelimedir. Hemzesi, ta'diye (geçişli kılmak) ve bazan sayrûret (olmak, hal değiştirmek) anlamlarında kullanılır. Geçişli olduğuna göre "güven vermek", "emin kılmak" demektir ki, Allah'ın isimlerinden olan "Mümin" (güven veren, emin kılan) bu anlamdadır. Sayrûret (olmak) mânâsına olduğuna göre de "emin olmak" demek olur. Ve "sağlam" ve "güvenilir" olmak, itimat etmek mânâsını ifade eder ki, dilimizde inanmak denilir. Dil geleneğinde ise mutlaka tasdik etmek anlamındadır. Çünkü tasdik eden, tasdik ettiğini yalanlamaktan emin kılmış veya kendisi yalandan emin olmuş olur. İman bu mânâlarda "ona inandı" gibi bizzat geçişli olur. Bununla beraber veya gibi "bâ" veya "lâm" harfleri ile de geçişli olur. "Bâ" harfi ile geçişli olduğu zaman "itiraf" mânâsını, "lâm" harfi ile geçişli olduğunda da iz'an ve kabul anlamını içine alır. Bunun için gaybi tasdik ve itiraf ederler, yahut "Tasdik ettiklerini huzurda da, gıyaben de tasdik ve itiraf ederler." demek olur.

Bir şeyi tasdik etmek, onu doğru olarak almak demektir. Sıdk (doğruluk) ise ya kelime veya sözle ilgili olduğundan, imanın da ilgilendiğiyle ilgisi bu ölçüde çeşitli şekillerde cereyan eder. Mesela Allah'a iman ile Allah'ın kitabına ve ahirete iman şekillerinde bazı anlam farkları vardır. Bununla beraber tasdikin esas menşei (kaynağı) doğru sözde; doğru sözün menşei de hükmün doğruluğunda yani vakıaya (olaya) uygunluğundadır. Zihin ve hariç (dış), diğer deyişle kalp ve göz, işte doğruluk ve gerçeklik, bu karşılıklı iki taraf arasındaki doğruluk ve uygunluk ölçüsündedir. Olaya uygun olan ve uygun olabilen zihin ve kalp doğru; bunun zıddı doğru değildir. Şu halde iman ve tasdikin başlangıcı, bu doğruluk ve uygunluk ölçüsünü kabul ve itiraf etmektir. Aynı olay insan ruhunda veya huzurunda bizzat mevcut ise görmeye ait tasdiktir, hissî veya aklî bedâheti (apaçıklığı) tasdik etmek gibi. Bizzat değil de hazır olan bir delil veya bir gösterici aracılığı ile hazır ise gıyabî (görmeden) tasdiktir. Bu durumdaki o görünmeyen olay, benzerleri ve zıdları ile, az çok kıyas edilebiliyor ve sınırlanabiliyorsa, delilin devamlılığı ve yansımasındaki zaman süreci ölçüsünde özetli veya etraflı tasdik, resmi veya sınırlı bir bilgi, belirli bir tasavvur ifade eder. Olay görünmeyen, eşsiz ve zıtsız, benzersiz ve nazîrsiz ise, o görünmeyen tasdik, sınırlı bir bilgi değil, sınırsız bir salt inanma olur ki, genellikle iman denince bu anlaşılır. Bu iman, ilmin hem başı ve hem gayesidir. Ve bundaki sağlıklı biliş, ilme ait bilişten yüksek ve kuvvetlidir. Zira her tasavvura bağlı sınırlama delil olarak alınmayıp da, istenilen bizzat olarak alındığı zaman birer kesin bilgi engeli olabilir ve bildiğinin ötesini inkar eden cahil kalır. Fakat böyle bir sınırsız imânâ layık olan ancak Allah Teâlâ'dır. Allah'a iman, bu şekilde, görünenden görünmeyene sonsuz olarak uzanır gider.

Genel olarak lügatta "tasdik", ya sözlü veya fiilî olur. Sözlü tasdik de, biri kalbe, diğeri dile ait olmak üzere iki türlüdür. Buna göre lügat geleneği bakımından tasdikin üç derecesi vardır: Birincisi, kalbe ait tasdiktir. Bir kimse herhangi bir hükmün veya bir sözün veya söyleyeninin doğruluğunu yalnız gönlünde itiraf, teslim ve bunu kendi kendine ifade ettiği ve onun doğruluğuna kalben emin olduğu zaman, o hükmü veya sözü veya söyleyeni tasdik etmiş olur. İkincisi dil ile tasdiktir. Bu da, kendisinden başka birine dahi bildirecek ve duyurabilecek bir tarzda; "bu böyledir" diye, bir sözü dili ile söylemektir ki, ya gerçek veya görünürde olur. Birisinde bu dil ile tasdik, kalbî tasdik ile birleşir, söyleyen kendisince de doğru olur. Diğerinde dil başka, kalp başka olur. Yani

dili ile diğerini tasdik ederken, kalbi ile kendini bile yalanlar. Üçüncüsü fiil ile tasdiktir ki, bir sözün gereğini fiilen yerine getirmekle olur. Bu da kalp ile veya dil ile tasdikten birine veya her ikisine yakın olup olmadığına göre birkaç dereceye ayrılır. Fiil ile tasdik, kalp ile tasdike uygun düşmezse gösteriş veya zorlama ile yapılmış olur.

Acaba din lisanında iman bunların hangisidir? Yani İslam dininde bunların hangisini yapan mü'min sayılır? Lügattaki iman ile dindeki imanın farkı var mıdır? Bunu Kur'ân'dan ağır ağır öğreneceğiz ve bu âyetten itibaren başlıyoruz.

Dindeki imanın, lügattaki imandan iki yönden özelliği bahis konusudur. Birincisi, iman edilecek olan ilgili (yani kendisine inanılacak şey) bakımından şer'î iman özeldir. Allah'ın birliğine ve Muhammed (s.a.v.)'in Allah tarafından getirdiği kesin olarak bilinen şeylere kısaca ve gerektiğinde genişçe inanmaktır. Bunun en özetli olanı Allah'a ve ondan gelene inanmak, diğer deyişle (Allah'tan başka ilâh yoktur; Muhammed Allah'ın Resulüdür.) kelime-i tevhidine inanmaktır. Bir derece tafsîl (açıklama) ile, Allah'a, Muhammed (s.a.v.)'in peygamberliğine, ahirete inanmaktır. İkinci bir tafsîl (açıklama) ile Allah'a, meleklerine, kitaplarına, peygamberlerine, ahiret gününe, kaza ve kadere, öldükten sonra dirilmeye, sevap ve cezaya inanmaktır. Üçüncü bir tafsîl de Kitap (Kur'ân) ve Sünnet ile Muhammed (s.a.v.)'in bildirdiği kesin bir şekilde sabit olan haberlerin ve hükümlerin tümüne ve her birine Allah'ın ve Allah'ın peygamberinin istediği şekilde inanmaktır ki, burada "Onlar gayba inanırlar; ve onlar sana indirilene ve senden önce indirilmiş olana inanırlar; ve onlar ahirete kesin olarak inanırlar." ifadesi bütün bunları iki derecede açıklamıştır. Diğer açıklamalar da ilerde gelecektir. Ve bu derecelerden her biri, güç yetme derecesi ile birlikte bulunur. Bütün dini bilmek demek olan tafsîl, havass (saygın kişiler)ın özelliği olabileceğinden, halk ve çoğunluk için birinci farz, özet olarak inanmak ve en son da tafsîlin ikinci derecesine imandır. Ve işte Bakara Sûresi'nin başı bu iki değeri göstermiştir. Halbuki lügat anlamındaki imanın ilgi sahası bundan daha geniştir. O, gerçeği ve yanlışı, doğruyu ve eğriyi içine aldığı gibi, gereksiz sayılacak ayrıntıları da içine alır. Lügat bakımından iman denebilecek birçok tasdikler vardır ki, onlar din açısından tam küfürdürler. Mesela şirke inanmak; şeytanın sözüne, doğruluğuna inanmak; küfrün, zulmün hayır olduğuna inanmak; zinanın, fuhşun, hırsızlığın, haksız yere adam öldürmenin, Allah'ın kullarına saldırmanın doğruluğuna inanmak... lügat itibariyle birer iman, fakat İslâm dininde birer küfürdürler. Lügat anlamında imanın diğer bazı

kısımları daha vardır ki, dinî açıdan küfür olmamakla beraber birer inanma görevi teşkil etmezler. Bir kısmı mübah, bir kısmı mendub, bir kısmı da kötülük ve günah olabilir ve bunların açıklaması fıkıh ilmine aittir.

Özetle lügat anlamında imanın bir kısmı hak ve hayır, bir kısmı şer ve batıl, bir kısmı da zevk, saçma ve lüzumsuz şeyler olabilir. Hak ve hayır olanlar şer'î imanın aynı veya onun kapsamı içinde ayrıntısıdırlar. Çünkü asıl şer'î iman, şimdiki halin arkasında veya bâtın (kapalılığın)da kaybolan hak ve hayrın anahtar ve ölçüsünü veren ve bir tek yol takip eden prensiplerin tümüdür. Gerçekte bütün iş, hak ve hayırdan önce, bunların prensip ve ölçülerindedir. Ve İslâm dininin esas apaçık gerçekliği olan imânâ dair prensipleri de bu anahtarı ve ölçüyü verir. Hidayet (doğruluk)de onu takip edenleredir. Geleceğin kayıp anahtarı, şimdiki görmede; şimdiki görmenin anahtarı, onun gizli gaybı ile geçmişteki gaybında ve hepsinin anahtarı ise Allah katındadır. "Gaybın anahtarları onun katındadır, onları O'ndan başkası bilemez." (En'âm, 6/59).

Şu halde insan; anahtarı, doğruyu ve hayrı kendi istek ve arzusunda aramamalı, doğrudan doğruya veya bir aracı ile Allah Teâlâ'dan almalıdır. Aracıları inkâr etmemeli, fakat kulluğu ancak Allah'a yapmalıdır. Çünkü "O'nun izni olmadan onun katında kim şefaat edebilir?" (Bakara, 2/255) âyeti onun izni olmadan kimsenin şefaat edemeyeceğini bildirmektedir.

İkincisi, imanın ilgilendiği şeyi bırakarak, kendi mahiyeti bakımından da şer'î imanın özelliği bahis konusu olmuştur. İmanın şer'î mânâsı, yalnız bir kalbin fiili midir? Yalnız bir dilin fiili midir? İkisi birden midir? Yoksa bunlarla beraber uzuvların fiili midir? Bu noktada bazı mezhep farklarına rastlıyoruz. Şöyle ki:

1. Hâricîler ve Mu'tezile mezhebine mensub olanlara göre şer'î iman, hem kalbin fiili, hem dilin fiili ve hem de uzuvların fiilidir. Yani Allah Resulü'nün tebliğlerini kalp ile tasdik, dil ile ikrar, amel ile de tatbik etmektir. Bunların üçü birden imanın esasıdır. Bunlardan, birisi bile eksik olan kimseye mümin denmez. Hâricîler'e göre kâfir; Mu'tezile'ye göre ise mümin ile kâfir arası fasık denilir. Bunlar şer'î imanda, lügat mânâsındaki imanın üç derecesini toplamış oluyorlar. Selef ve hadiscilerden bazıları da imanı dil ile ikrar, kalp ile tasdik, dinin esaslarıyle amel etmektir diye tarif etmişlerdir ki, imam Şafiî de bu gruba dahildir. Fakat bunlar, ameli terkeden fasıkın imandan çıkmış veya küfre girmiş olduğunu söylemezler. Şu halde bunların görüşleri Hâricî ve Mu'tezile mezheplerinden

büsbütün başkadır. Bunlar gerçekte imanın aslını değil, imanın kemalini tarif etmiş oluyorlar.

2. Kerrâmiye mezhebine göre şer'î iman, yalnız dil ile ikrardır. Bunlara göre kalp ile tasdik bulunsun, bulunmasın, dil ile ikrar eden, diline sahip olan mümindir. Kalb ile tasdik de varsa, içi, dışı mümindir. Yok münafık ise, dışı mümin, içi kâfirdir. Bunlar, lügat anlamındaki imanın en aşağı derecesi olan yalnız "söz ile tasdik" mânâsıyle yetinmişler ve şer'î imanın ölçüsünü de, müslümanlar arasında cereyan edecek olan muameleler ve hükümlerin prensibinde açık ve görünür sebebi gözetmişlerdir. Bunlara göre iman, bir kelime meselesi demek oluyor, "İkrar esas, kalp ile tasdik şarttır." diyenler de olmuştur.

3. İmanın esası, kalp ile tasdiktir. Dilsizlik, zorlama gibi bir zorlayıcı engel bulunmadıkça dil ile ikrar da şarttır. Fakat tahakkukunun (gerçekleşmesinin) şartı mı, yoksa tamamının şartı mı, bunun hakkında da sözler söylenmiştir. Eş'arîler bu görüş üzerindedirler.

4. İman, kalbin fiili ile dilin fiilinin toplamıdır. Bunların ikisi de imanın esasıdır. Bununla beraber ikisi de aynı seviyede temel esas değildir. Kalbe ait sorumluluk, hiçbir özürle düşmeyi kabul etmez. Bu, temel esastır. Allah korusun bu yok olduğu anda küfür ortaya çıkar. Dilin fiili olan ikrara gelince: Bu da esastır. Fakat ölüme zorlayan bir zaruret ve özür karşısında bunun zorunluluğu düşer. Ve o zaman yalnız kalbe ait iman yeterlidir. Fakat zorlama mazereti bulunmayan, gücü yettiği halde ikrarı terkeden Allah katında da kâfir olur. Şu kadar ki cemaatle namaz kılmak gibi dinin esaslarından olan bazı ameller de ikrar yerini tutar. Gerçekte şer'î iman daima "bâ" veya "lâm" harfleriyle kullanıldığından, "ikrar ve boyun eğme ile tasdik" mânâlarını içine alır. Ve İslâm dininin hedefi insanlığın yalnız iç yüzü değil, için ve dışın toplamıdır. Hiçbir engel yokken imanını yalnız kalbinde saklayan ve onu açıklamayan kimsenin Allah katında imanının kıymeti olamıyacağı Kitap ve Sünnet'in birçok delilleriyle sabittir. Ameli tatbikat, imanın istenilen meyvesi olduğunda şüphe yoksa da, bizzat amel, imanın kendisinin aynı veya parçası değildir; onun bir dalı ve istenilen neticesidir. Din, bir meyve ağacına benzer, kalp ile tasdik onun toprak altındaki kökü, dil ile ikrar gövdesi, diğer ameller dalları, yaprakları, çiçekleri, meyveleri gibidir. Ağaçtan beklenen meyvesi olduğu gibi, imandan beklenen de güzel ameldir ve Allah'a yaklaşmak da onunladır. Fakat dalları kesilmek, yaprakları dökülmek, çiçek açmamak, meyve vermemekle ağaç kurumuş olmayacağı gibi, iman ağacı da böyledir. Fakat gövdesinden yerle beraber kesilmiş olan

ağaçların çoğunlukla kurudukları ve zamanını bulduğu halde gövdesi sürgün vermeyen ağacın tutmamış olması gibi, özürsüz olarak ikrarsız iman da böyledir. Ancak kışta kalmış olduğu için henüz topraktan filiz vermeyen tohumun veya kökün kuruduğuna hüküm verilemiyeceği gibi, mazeret zamanında kalp ile tasdik de böyledir. İşte imanın böyle bir temel esası, bir ikinci derecede esası, sonra da tertip edilmiş dereceleri üzere dalları, fazlalıkları ve meyveleri vardır. Ve imanın olgunluğu bunlarladır. . "İman yetmiş küsûr şubedir. Bunların en aşağısı yoldan eziyeti kaldırmadır." hadis-i şerifi gibi birtakım rivayetlerde bu dallara ve şubelere bile iman ismi verilmiş gibi görünürse de, bu imanın kemali yönündendir. Ve hatta "imanın şubesi" denilmesi, imanın aslı olmadığını gösterir. Şu halde bu şubeler ve dallar, küfrün zıddı olan imanın aslı değil, günah işlemenin zıddı olan imanın olgunluğudur ve bunun için bu ayette de "yü'minûn = iman ederler" kısmı, "namaz kılmak" ve "fakirlere vermek" imandan ayrıca zikrolunmuştur. Yukarda anlatılan bazı selef ve hadiscilerin görüşlerini de böyle anlamak gerekir. İmanın aslının, böyle kalbin fiili ve dilin fiili iki esastan ibaret ve geçerli bir özür zamanında ikrarın düşebileceği bir esas olması, lügat mânâsının tam ortası olduğu gibi, İmam-ı Âzam Ebu Hanife Hazretlerinin ve bütün fıkıh bilginlerinin de tefsir ve anlayışlarıdır. Ebu Hanife, arkadaşlarına Ehl-i Sünnet ve'l-cemaat mezhebinin esasını anlattığı ve açıkladığı en son vasiyetlerinde der ki: İman, dil ile ikrar ve kalp ile tasdiktir. Yalnız ikrar, iman olmaz. Zira olsaydı münafıkların hepsinin mü'min olmaları gerekirdi. Aynı şekilde yalnız bilmek de iman olmaz. Çünkü olsaydı, "Kitap ehli" olanların hepsinin de mümin olmaları gerekirdi. Allah Teâlâ münafıklar hakkında "Allah şahitlik eder ki, münafıklar kesin olarak yalancıdırlar." (Münafıkûn, 63/1) buyurmuş; Kitap ehli hakkında da "Kendilerine kitap verdiklerimiz onu, oğullarını tanıdıkları gibi tanırlar." (Bakara, 2/146) buyurmuştur. Sonra amel, imandan ayrıca bir iştir. Mesela "Fakirin zekatı yoktur." denilir de, "imanı yoktur" denilmez. Aynı şekilde "Fakirin zekata imanı yoktur." da denilmez. Yine Ebu Hanife "el-Âlimü ve'l-müteallim" ismindeki kitabında der ki: "İman tasdik, bilgi, ikrar ve İslâm'dır. Ve tasdik hususunda insanlar üç derecedir. Bir kısmı, Allah'ı ve Allah'tan geleni hem kalbiyle ve hem diliyle tasdik eder. Bazısı da diliyle tasdik eder, kalbiyle yalanlar. Diğer bir kısmı da kalbiyle tasdik eder, diliyle yalanlar. Birincisi Allah ve insanlar yanında mümindir. İkincisi Allah katında kâfir, insanlar yanında mü'mindir. Çünkü insanlar, onun kalbini bilmezler

ve açıkta gördükleri ikrar ve görünüşe göre ona mümin demeleri gerekir. Kalbini bileceğiz diye kendilerini zorlamaları da caiz değildir. Üçüncüsü imanını gizlemek zorunda bulunduğu, kendini saklama halinde ise onu tanımayanlar nazarında kâfir sayılır, Allah katında ise mü'mindir". Yine buyurur ki: "İman hakkında böyle kat'î tasdik, bilgi, ikrar, İslâm dedim, bunu açıklamalıyım. Bunlar, çeşitli isimlerdir ve hepsinin anlamı yalnız imandır. Şu şekilde ki, "Allah Teâlâ Rabbimdir." diye ikrar eden, "Allah Teâlâ Rabbimdir." diye tasdik eder. "Allah Teâlâ Rabbimdir." diye tam olarak bilir. "Allah Teâlâ Rabbimdir." diye bilir, tanır ve "Allah Teâlâ Rabbimdir." diye kalbiyle ve diliyle teslim olur ve hepsinin mânâsı birdir." Daha sonra İmam-ı Âzam, imanda bir fazla sevgi değeri bulunduğunu da şu şekilde anlatıyor: "Mümin Allah Teâlâ'yı, onun dışındaki her şeyden çok sever. O derecede sever ki, ateşte yakılmakla Allah'a kalbinden iftira etmek arasında serbest bırakılsa yanmayı, iftiraya tercih eder. Fıkhu'l-Ekber'de de buyurmuştur ki: "İman, ikrar ve tasdiktir. Müminler iman ve Allah'ı birlemede eşit, amellerde farklıdırlar. İslâm da o ilahî emirlere teslim olmak ve boyun eğmektir. Lügat itibariyle iman ile İslâm arasında fark vardır. Fakat dinde, İslâm'sız iman, imansız da İslâm olmaz. Bunlar bir şeyin dışı ve içi gibidir. Din ise iman ve İslâm ile beraber bütün şeriatın ismidir."

İman, esasen masdar ve buna göre bir fiil olmakla beraber örfte ve dinde isim olarak da kullanılır ve o zaman iman bizzat bu fiil ile başlayan bir sabit durumu ifade eder. Bütün bunlardan da anlarız ki:

1. İslâm dini, yalnız bir iman meselesi değildir. İman ve amellerin toplamıdır. Amellerle ilgili tatbikatı atıp da dinin bütün feyzini beklemek tehlikelidir.

2. Böyle olmakla beraber iman, amel demek değildir. Amelin farz oluşuna iman ile, o ameli yapmak birbirinden farklıdır. Müslüman amel ettiği için mü'min olacak değil, iman ettiği için amel edecektir. Şu halde amelini sırf aldırış etmeme ve küçümsemeden dolayı terketmiş değilse kâfir olmaz.

3. İslam dininin imanında esasen kalp ve vicdan işi olan bir esas bulunduğu şüphesiz olmakla beraber, Cenab-ı Hakk'ın isteği olan iman meselesi yalnız bir vicdan işi olmaktan ibaret değildir. O, tam bir insan gibi kalbin içinden başlayıp, bütün dışa yayılacak ve sonra kâinata güzel ameller saçacaktır. Müslümanın imanı, âleme zarar vermeye sarf edilmiş olan baştan çıkarıcı düşünceler veya şeytanın dürtüleri değildir ki kalp ve vicdanda hapsedilmeye

mahkum olsun. Müslüman ancak bir zorlayıcı zaruret karşısında imanını sadece bir vicdan işi olarak saklayıp hapsetmeye izinli olabilir. O da düşmanın kesin zorlayışına uğradığı zamandır. O zaman da nefsini feda ederek imanını hapisten kurtarması, imanını hapsederek kendini kurtarmasından daha faziletlidir. Ve bununla beraber ikisi arasında serbestiye sahiptir.

İşte bu âyette Cenab-ı Allah, kendisinden hakkıyla korkanları açıklamada "onlar gayba inanırlar" ile dinin iman kısmını özetledikten sonra amel kısmını özetleyerek buyuruyor ki:

"Ve namazı kılarlar." Yani belli olan namazı dosdoğru kılarlar ve devam ettirirler. Kur'ân'da namaz hakkında "yüsallûne", veya "sallû" fiillerinden çok buyurulması dikkate değer bir husustur. Elbette, "namazı ikame ederler" demekte, "namazı kılarlar" demekten fazla bir anlam vardır ki bu, en az "doğru dürüst" yani "namazın şartlarına uymak, Allah'a boyun eğmek ve tevazu göstermek suretiyle güzelce kılmak ve hatta kıldırmak mânâlarını ifade eder. Ve bunun için namazda ta'dil-i erkan (namazı erkanına uyarak kılmak) vacip olduğu gibi, özellikle namaz için iyiliği emretmek ve kötülükten sakındırmak, namazın gereklerini tamamlamak için gayret sarfetmek de dinin lüzumlu gördüğü hususlardandır. Ana-babanın çocuklarına namaz terbiyesi; din kardeşlerin birbirlerine tavsiye ve hatırlatması; amirlerin engelleri ortadan kaldırma ve imkanları tamamlama suretiyle beğendirmesi ve teşvik etmesi; Cum'a namazına ve cemaatle namaz kılmaya dikkat ve devam etmesi de bu cümledendir.

(İkame), "kıyam" veya "kıvam"dan "if'âl" ölçüsünde olarak lügatta kaldırıp dikmek veya düzeltip doğrultmak veya kıymetlendirmek ve devam ettirmek veya dikkat ederek yapma anlamlarına geldiğinden, namazla ilgisinde bu mânâların birinden veya ortak noktalarından belîğ bir istiare yapılmış ve bunun için bir kelimelik "namaz kılarlar" yerine, iki kelimelik "namazı ikame ederler" seçilmiştir. İlk önce "dikmek" veya "doğrultmak" mânâlarını düşünelim: Bu bize "Namaz dinin direğidir." hadis-i şerifini hatırlatır. Bu hadiste din, yüksek bir binaya benzetiliyor ve namaz aynı o binanın direği gösteriliyor ki, iman da o binanın temelidir. Buna "istiare-i mekniye" ve "istiare bi'l-kinaye" (kinaye ile istiare) denilir. Bu âyette de namaz cemaat ile kaldırılabilecek büyük bir direğe benzetiliyor ve onun güzelce dikilmesi veya doğrultulması suretiyle o yüksek binayı dinin inşa, koruma ve devam ettirilmesinin

gereği anlatılıyor. Bir de bu binanın ilerde açıklanacak esasları, diğer kısımları, süsleme ve güzelliklerinin bulunduğuna işaret buyruluyor. Bundan dolayı "namaz kılarlar" demekle, "namazı ikame ederler" demek arasında ne büyük fark vardır. Hakikatte din gayet büyük ve kudsi bir binadır. Ve bu binanın kerestesi, malzemeleri, şekli ve planı (yani şeriat) bizzat Allah'ın yaptığı ve koyduğu bütündür. Ona uygun olarak inşası, kurulup meydana gelmesi ve içinde saadetle yaşanması da insanlara aittir. Temsilen (benzetme yoluyla) diyebiliriz ki, bu binanın mimarı Allah, baş kalfası Peygamber, amelesi ümmettir. Bu binanın temeli kalplerin derinliklerinde atılacak ve ağızlardan taşacak, direği tek başına namazlarla hazırlanacak, düzlenecek ve cemaat ile görünme meydanına dikilecek, sonra üzerine diğer kısımları inşa edilecektir. Fakat şurası unu tulmayacaktır ki, bu bina cansız değil canlıdır. Bu, geçmişler tarafından bir kerre yapılmış olmakla sonradan gelenler, yalnız bunun içinde oturup kalacak değillerdir. O, bir canlı bünye gibi her gün yapılıp işletilecek, her gün büyüme ve inkişafına hizmet edilecektir. Bu bina ve direk benzetmesi bize İslâm'ın sosyal durumunu ve bu konumda namazın kıymet ve yerinin önemini anlatıyor. Hakikaten cemaatle namaz İslâm toplumunun direğidir ve bütün İslâmî teşkilatın binasıdır. Ve cemaatle namaz kılmak ve kıldırmak, o direği dikmektir. Tek başına kılınan namazlar da bu direğin hazırlanması ve düzlenmesidir. Dosdoğru, içi-dışı temiz ve muntazam olarak namaz kılmak, imanın büyüyerek bütün vücuttan fışkırması ve hayatın gidişatına muntazam ve doğru bir akış vermesidir. Bununla iç ve dış, mümkün olduğu kadar, temizlenir; kalp ve beden mümarese (alışma) ile kuvvetlendirilir. Herhangi bir kimsenin namazsız bulunduğu haliyle namazına devam ettiği halini karşılaştırırsanız, namazlı bulunduğu zamandaki ahlâkını, herhalde yükselmiş bulursunuz. "Muhakkak ki namaz kötü ve iğrenç şeylerden vazgeçirir." (Ankebût, 29/45) âyeti, bu gerçeği anlatır. Bu karşılaştırmadaki yanlışlıklar, ayrı ayrı şahısları mukayese etmekten doğar. Bazı hususta ahlâklı farz edilen namazsız, namazına devam ettiği zaman hiç şüphesiz ahlâk ve maneviyatça daha yükselir. Namazını kılan kimsenin hayatta en az dört kazancı vardır: Birincisi temizlik; ikincisi kalp kuvveti; üçüncüsü vakitlerin intizamı; dördüncüsü toplumsal düzelme. Bu faydalar, devam şartıyla, en resmî bir namazda bile vardır. Namazın büyük faydalarını hesap etmek mümkün değildir. Fakat en ufak ahlâkî faydası bilfiil büyüklenmeyi kırmak, kardeşliğe hazırlanmak, Allah rızası için iş yapmaya alışmaktır. Bunun için namazda giyinebileceği en güzel ve en temiz elbisesini giymek ve kendine gurur vermesi düşünülen bu hal içinde örtülecek nice

ayıpların bulunduğunu düşünüp, yüzünü yani alnını ve burnunu yerlere koyarak, kalbinde iman ettiği Allah huzurunda o kibir ve gururu kırarak defalarca secdeye kapanmak en mühim bir esastır. "Her cami(ye gidişiniz) de güzel elbisenizi alın." (A'râf, 7/31). Namazda özellikle secdenin kibre olan bu mühim tesiri dolayısıyledir ki, kibirliler en çok namazın secdesine itiraz ederler. O süslü elbiseler içinde alınlarını Allah rızası için yere koyma zorunluluğu onların kibir damarlarına, sinirlerine pek fena dokunur. "Şüphesiz bu, (Allah'a) saygı gösterenlerden başkasına ağır gelir." (Bakara, 2/45). Düşünmezler ki o süsler, o alınlar hep Allah'ın vergisidirler. Ve zamanı gelince o yağlı alınlar toza, toprağa karışacaktır. Hem o topraklar, o yerler o kadar hakaret edilmeye, devamlı olarak çiğnenmeye layık değildir. Zaman olur ki onlar için kanlar dökülür. Beşer hayatı oradan fışkırır ve onu fışkırtan Allah Teâlâ'dır. O süslere, o bedenlere emek vermiş birtakım Allah'ın kullarının da hakları geçmiştir. Şu halde o topraklara, o yerlere, toprak ve yer oldukları için değil, yaratıcısı olan Allah Teâlâ'nın büyüklük ve ululuğu adına hakkıyla secdeye kapanıp, kibirden ve bencillikten sıyrılmak ve insanlar ile kardeşçe geçinmek için onların topluluklarına karışmanın pek kudsî bir görev olduğunu unutmamak gerekir. Namaz o kibir ve gururu kırarken, aynı zamanda insanın ruhî hürriyetine öyle bir yükselme verir ki bu yükselme en görkemli kralların huzurundaki saygı duruşundan çok yüksektir. Bunun için namaz mü'minin bir mi'racıdır. Yani onu beşerî olmanın sertliğinden, tek olan Allah'a ait arşa çıkartan bir merdivendir. Namazda bütün bir beşer hayatının şekli ve dereceleri dürülmüştür. Allah'ın huzurunda bulunmak, hazırlanmak, düşünmek, istemek, defalarca kalkmak, bükülmek, düşmek, rahat edip oturmak nihayet selam ve selametle işini bitirmek, insanı, bütün hayatın kademelerinden geçirterek, varlığın sırlarını, dünya ve ahireti düşündürerek Cenab-ı Allah'a kavuşturur ve büyük bir iman ve sevap ile yine âleme döndürür. Yine bir hadiste açıklandığı üzere "Namaz, İslâm ile küfrün ayırıcısıdır".

Biz burada namazın dünyaya ve ahirete ait, maddî ve manevi, bütün faziletlerini ve faydalarını sayacak değiliz. Çünkü o sonsuzdur, sayılması mümkün değildir. Bunun bütün toplamı din dilinde "büyük sevap" adıyle anılır. Fakat burada namazın, imandan sonra nasıl bir ahlâkî ve sosyal prensip olduğunu ve onun üzerine ne kadar büyük bir sosyal bina kurulacağını kısaca ifade etmek istedik. O büyük binanın direği işte öncelikle ferdî namazlarla hazırlanır, düzene sokulur ve cemaatle dikilir. Ondan sonra da geri kalanı yapılır. İşte "namazı ikame etme" tabiri bu mühim mânâyı çok açık bir şekilde ifade ediyor ve hidayete

aday müttakileri "namazı kılarlar" diye değil, "namazı ikame ederler" diye tarif, vasf ve medh ediyor. Bunlardan anlaşılır ki, bunun meâlinde "namaz kılarlar" tabiriyle yetinmek doğru değildir. Burada kelimesinin "elif-lâm"ı ahd içindir ki durumu ve sınırı bilinen "İslâm namazı" demektir. Ve bu durum yani namazın nasıl kılınacağı, şartları ve rükünleri (namazın içindeki farzları), sünnet ve edepleri, mekruhları ve namazı bozan şeyler ile sıfat ve durumu "Namaz kılarken beni gördüğünüz gibi namaz kılınız." hadis-i şerifi gereğince, Peygamber'den görülen fiilî, sözlü ve takrîrî olarak alınan sıfat ve niteliktir ki, bu nitelik ve durum ta başlangıçtan beri müslümanlar arasında amel ile kesin bir şekilde bilinir ve din kitaplarında yazılmıştır. Ve "yüsallûne" buyurulmayıp da "ahid lâmı" ile "yükîmüne's-salâte" buyurulmasında bu mânâ da açıktır. Yani "yükîmüne's-salâte", "dosdoğru namaz kılarlar" demek değil; "namazı, dosdoğru kılarlar" demek olduğundan gaflet edilmemelidir.

"Salât" kelimesinin Arap dilinde iki kaynağı vardır. Birisi genel olarak dua mânâsıdır ki, "Peygamber'e salât ve selâm" dediğimiz zaman özellikle bunu anlarız. Diğeri (salv) maddesinden gelen "sallâ" fiilinin masdarıdır ki, iki uyluğu hareket ettirmek demektir. Araplar bu mânâca "sallâ" dedikleri zaman "iki uyluğunu hareket ettirdi" mânâsını anlarlar. Aynı şekilde "at (veya kısrak) kuyruğuyla iki uyluğunu sağa sola çarptı" denilir. Salveyn uylukların başındaki iki tümsek kemiktir. "Sallâ"nın bu hareket ettirme mânâsı tabirine benzer. Yahudiler birbirine selam ve saygı sırasında başını eğer ve kıçını oynatıp kasığına doğru bir yan bükerlermiş ve bu şekildeki selama Arapça'da "iki uyluğu hareket ettirme" mânâsına "tekfîr" denirmiş. Buna göre "keffera'l-yahûdiyyü", "Yahudi uyluklarını oynatıp bükerek reverans yaptı." demek olur. "Kâfire" kıçdaki kaba ve tıknaz iki etin ismidir ve "kâfire-teyn" tesniye (ikileme)dir. Bu şekilde "iki uyluğu hareket ettirme" mânâsına "sallâ" da rükû (namazda eğilme) ve secdelerde yapıldığı gibi, bizim "belini eğmek" dediğimiz "iki uyluğu hareket ettirme" mânâsına kullanılırmış. Demek ki Araplar, hem yahudilerin yaptığı reveranslı baş kıç selamlarını tanırlarmış, hem de yerlere eğilerek "kandilli temennâ" usûllerini. İşte lügat bakımından (biri kalp ve dil işi olan dua, diğeri de bir bedenî hareket işi olan belli fiil) iki anlama gelen "salat" kelimesi, dinde Peygamberimizden görülegeldiği üzere kalbe, dile ve bedene ait fiiller ve özel esaslardan oluşmuş gayet intizamlı,

kâmil (eksiksiz) bir ibadetin ismi olmuştur ki, necâset (pislikler)ten temizlenme, hades (manevi pislikler)den temmizlenme, setr-i avret (avret yerlerinin örtülmesi), vakit, niyyet, kıbleye dönmek adıyle altısı dışından başlayan şart; iftitah (başlangıç) tekbiri, kıyam (ayakta durmak), kıraet (Kur'ân okumak), rükû (eğilmek), sücûd (secdeler), teşehhüd miktarı (şehadet kelimesi getirecek kadar bir zaman) kâde-i ahîre (son oturuş) adıyle içinde yapılan altı esas olmak üzere en az on iki farzı; Fâtiha, zamm-ı sûre (Fâtiha'ya eklenen sûre), tâdil-i erkân (namazın esaslarına hakkıyle uyma), kâde-i ûlâ (ilk oturuş) ve diğerleri gibi bir takım vacipleri; bunlardan başka birçok sünnetleri, müstehapları, edepleri, mekruhları ve müfsidâtı (namazı bozan şeyler) vardır. Sonra beş vakit ve Cuma gibi farz, vitir ve bayram gibi vacip ve diğer müekket sünnet ve gayr-i müekket sünnet, nafileler olmak üzere çeşitleri ve kısımları vardır ki, açıklaması fıkıh kitaplarına aittir. Cemaatle kılmak da Cuma'da farz, diğerlerinde vacip veya müekked sünnettir. Ve burada "salât"dan asıl maksat, farz olanlardır. "Salât" kelimesinin "lâm" harfi ince de okunur, kalın da. Kalın okunmak itibariyle "vav"la yazılır, Verş kırâetinde de kalın okunur.

O müttakî (Allah'tan hakkıyle korkan)ler sadece iman ile ve yalnız namazı dosdoğru kılmak gibi bedene ait ibadetlerle de kalmaz, mâlî (malla ilgili) ibadetlerde de bulunurlar. Kendilerine nasip ve kısmet ettiğimiz rızıktan, maddî ve hatta manevî şeylerden az çok harç ve infak eder, Allah yolunda harcamada da bulunurlar.

idğâm ile 'dır, "mâ" kelimesinin Türkçemizde en güzel karşılığı "nesne"dir. Fakat biz bu kelimeyi kaybetmek üzere bulunduğumuzdan "şey" diyoruz. Gerçi "mâ" genelde veya çoğunlukla "şey" mânâsına da kullanılabilirse de, asıl mânâsı "akılsız olan şey" veya şeylerdir. Yani nesnelerdir. Akıllıya "men" denilir. Ve bunun için eskiden "mâ" nesne, "men" kimesne (kimse) diye ayırt edilirdi.

"Rızık", aslında Arapça'da "haz" ve "nasip" anlamında isim olup, nasip etmek, rızıklandırmak mânâsında masdar dahi olur ki onun fiilidir. Ve bu karine ile "mâ" isim olan rızıktan ibaret olur. Ehl-i Sünnet'e göre şer'î mânâsı da lügat mânâsının aynıdır ki, "Cenab-ı Allah'ın canlıya zevk ve faydalanma nasip ettiği şey" diye tarif edilir. Şu halde mülk olsun olmasın, yenilen, içilen ve diğer şekillerde kullanılmasından faydalanılan mallara uygun olduğu gibi evladı, eşi, gayret ve işi, ilim ve bilgileri dahi içine alır. Fakat hepsinde istifade edilmiş olmak şarttır. Bu faydalanma, dünyaya ve ahirete ait faydalanmadan daha geneldir.

Buna göre dinî ve dünyevî bilfiil faydalanılamayan mal, mülk, evlat ve aile, ilim ve bilgi rızık değildirler. Bu şekilde birşey, çeşitli faydalanma şekillerine göre farklı kimselerin rızkı olabilir. Fakat malından, gücünden, ilminden faydalanmayanlar rızıklanmış değildirler.

"İnfak", malın elden çıkarılması, harç ve sarfedilmesi demektir. Dinî bakımdan farz, vacip, mendub kısımları vardır. Bu "infak" karinesiyle ya "rızık" mala tahsis edilmek veya "infak" mecaz yoluyla maldan başkasına da genelleştirmek gerekecektir. Açık olan birincisidir, fakat ikincisi de muhtemeldir. Şu halde âyetin bu kısmı, ilk bakışta zekat ve diğer sadakalar bağışlar, yardımlar ve vakıf gibi, fakirlere, diğer çeşitli hayırlara, aileye yardım gibi bütün mal ile yapılan ibadetleri içine alır ki, ilerde "Sana (Allah yolunda) ne harcayacaklarını soruyorlar. De ki: 'Verdiğiniz hayır, ana-baba, yakınlar, öksüzler, yoksullar ve yolda kalmışlar içindir. Yaptığınız hayrı, muhakkak, Allah bilir." (Bakara, 2/215) gibi âyetlerle açıklanacaktır. İkincisi ilim öğretme ve diğerleri gibi manevî şeyleri de içermektedir. Bununla beraber bunların hepsinin başında, İslâm'ın binasından biri olan zekat vardır. Ve bunun için birçok tefsirciler burada ilk önce ve bizzat kastedilen şeyin zekat olduğunu açıklamışlardır. Fakat kurtuluşun kendisine tahsis edilmesi bakımından, namazda olduğu gibi burada da farz olan infak kastedilmek gerekirse de, infakın farz oluşu yalnız zekata tahsis edilmediğinden muhakkıkîn-i müfessirîn (araştırmacı tefsirciler) bunu genelleştirme taraflısıdırlar. Ancak bu ortamda zekatın birinci mevkii işgal ettiği de unutulmamalıdır. Çünkü İslâm binasının ikincisi de zekattır. Bir hadis-i şerifte de görüldüğü üzere "Zekat İslâm'ın köprüsüdür.". İslâm'ın bir köprüsü, bir geçididir. Dinin, iman ile temeli atılıp, namaz ile direği dikildikten sonra, geçilecek mühim bir geçidi vardır ki, zekat işte o geçidi geçirecek bir köprü olmak üzere kurulacaktır. Çünkü dünya ve ahirette korunmak için yapılacak olan görkemli İslâm binasının, dünyadaki "dâru'l-İslâm" (İslâm yurdu), ahiretteki "dâru's-selam" (esenlik yurdu)ın yapımı için birtakım malî masrafları vardır ki, bunlar malî ibadetler ile yapılacaktır ve bunun en zarurisini de zekat teşkil eder. Zira "Ancak sana ibadet ederiz ve ancak senden yardım dileriz." (Fâtiha, 1/5) diye bir tevhid üslubu içinde sadece Allah'a kulluk etmek ve kardeş topluluk ile namaz kılabilmek için safları doğrultmak ve o saflarda bir eşitlik duygusu ile devamlı bir şekilde bulunmak gereklidir. Bu ise, o toplum

içinde günlük azıkla yetinme durumunda olan kimselerin kalmaması ile mümkün olur. Bir aç ile bir tokun bir safta kurşunla kenetlenmiş binalar gibi bir sevgi ve kardeşlik duygusuyla birbirine kalben perçinlenmesi kabil değildir. Şu halde cemaatin hakiki bir ibadet birliği içinde olması, gerçekten fakir ve kimsesiz olanların gözetilmesi ve çalışabileceklerin çalıştırılması için ilk önce zekat ve fıtır sadakaları ile, zenginlerle fakirler arasındaki uçurumu kapatarak bir sevgi bağının kurulması, hem de hepsinin mevlası (efendisi) Allah Teâlâ olduğunu bildiren bir duygu ve iman ile kurulması büyük bir görevdir. Bu görevin, bu niyetle yapılmasında müslüman artık yalnızlığında beşerî bayağılıktan silkinecek, Allah Teâlâ'nın bir halifesi (yani bir vekili) olmak rütbesini kazanacak ve elindeki malın Allah'ın malı olduğunu ve kendisinin onu, muhtaç olan Allah'ın kullarına ulaştırmaya görevli bulunduğunu anlayarak: "Al kardeşim, bu benim değil, senin hakkındır, bende bir emanettir, ben sana Allah Teâlâ'nın gönderdiği şu çıkını, postalanmış koliyi teslim etmeye görevlendirilmiş bir dağıtıcıyım." diyerek, aynı şekilde alçak gönüllülüğü ile fakirin, sabırlı fakirin hakkını vererek kalbini okşayacak ve bununla o topluluğun mümkün olduğu kadar açıklarını kapatacaktır. İşte Kitap ve Sünnet'in araştırılmasına göre fıkıh usûlü ve fıkha ait kitaplarımızın zekat görüşü özet olarak budur. Bu şekilde zekat, müslümanı, beşerî düşüklüklerden ilahî vekilliğe geçiren bir köprüdür. Namaz, hayat kademelerinden ilahî huzura çıkaran bir mi'rac olduğu gibi, zekat da o mi'racda alınan bir ilahî görevin köprüsüdür. Ve her müslüman, bu köprüyü yapıp geçmeye, yani zekat vermek için helâl mal kazanıp zekat verecek dereceye çıkmaya çalışacak ve henüz verecek halde değilse, en az onun yüksekliğine iman ile dolu olacaktır. Yani müslümanın gözü, zekat almaya değil, vermeye dönük bulunacak ve ancak çaresiz kaldığı zaman zekat ve sadaka alabilecek ve tersi durumda aldığının haram olduğunu unutmayacaktır. Bu şekilde kurulan İslâm toplumunun namazında ne büyük bir birlik kuvveti bulunacağı ve bunların o görkemli İslâm binasını tamamlamak ve bitirmek için nasıl bir aşk ve şevkle çalışmaya atılacakları düşünülürse, İslâm dininin esasındaki yükseklik ve bu âyetlerle o müttakîlere verilen öğme değerinin önemi derhal anlaşılır ki, ilerde açıklanacak olan orucun da bu noktayı her kalbe hissettirmek için mühim bir terbiye özelliği bulunduğu açıktır. Görülüyor ki bu âyette İslâm binasından, imandan sonra iki amel zikredilmiştir ve dinde bunlar diğerlerinden önce farz kılınmıştır: Namaz, zekat. Çünkü bunlar, bütün ibadetlerin aslıdırlar ve burada bilhassa anılmaları özelliklerinden dolayı değil, diğerlerinin çeşitliliğine işareti de içine alıcı olduklarından dolayıdır. Zira bütün ibadetler iki çeşide ayrılmıştır.

Biri bedene ait ibadetler, diğeri de mala ait ibadetlerdir. Hac gibi hem bedenî ve hem de malî olan üçüncü bir kısım dahi bu iki değerin birleşmesidir. Şu halde namaz, bütün bedenî ibadetlerin asıl temsilcisi; zekat da bütün malî ibadetlerin asıl temsilcisidir. Ve bunlar imanın ilk müeyyidesi (yaptırımı) ve amel ile ilk gelişmesidirler. Buna göre bu âyet-i kerimede bütün iman prensipleri gaybde; bütün amellerin esasları da namaz ve infak (Allah yolunda harcama)da özetlenerek, İslam dininin ilmî, amelî, esasları ve dalları kısaca anlatılmıştır ki, bunlar Fâtiha sûresinde "Ancak sana ibadet ederiz ve ancak senden yardım dileriz." (Fâtiha, 1/5) antlaşmasıyla doğru yol ve en son "hamd" başlığında toplanmış idi.

4-Bundan sonra gaybda özetlenen imana ait esaslar vahiy ve nübüvvet (peygamberlik) meselesi olması bakımından bir derece daha açıklanarak buyuruluyor ki; ve o muttakîler ki, hem sana vahiy ve inzal edilen ve edilmekte olan Kitap ve şeriata, hem de senden önce vahiy ve inzal edilmiş bulunan (yani Tevrat, İncil, Zebur, Suhuf gibi) kitaplara iman ederler ki, bu iman da Muhammed (s.a.v.)'nin peygamberliğine ve bütün geçmiş peygamberlerin peygamberliklerine iman ile mümkündür. Çünkü habere iman, haber verene imânâ bağlı bulunduğu gibi, onlara tüm indirilenlerden birisi de peygamberlikleri davasıdır. Önceki âyet, bütün müslüman müminler; bu âyet de önce Ehl-i kitaptan olup da müslüman olan müminler hakkında indi deniliyor. Bununla beraber böyle olması iki âyetin birbirini tamamlayıcı ve açıklayıcı olmasına engel değildir. Ve geçmişe iman, geçmişi hikayeden ibaret zannedilmemelidir. Şu halde bütün inzal edilmiş kitaplara ve geçmiş peygamberlere, esas itibariyle iman da, İslâm iman ve inancından bir parçadır ki "Allah'a inandık deyiniz..." (Bakara, 2/136) gibi âyetlerde bu durum açıklanacaktır. Bunun için Müslümanlık bütün semavî dinlerin şahididir. Zira imana ait meselelerde nesih (iptal etme) yoktur, tamamlama vardır. Nesih, amele ait hükümler itibariyle cereyan eder. Bu ve benzeri Kur'ân âyetleri ve Peygamber'in sünnetleri bize özellikle şunu gösterir ki, Müslümanlık

dini geneldir. Bütün insanları içeren ve vahye dayanan dinlerin hepsine hürmetkâr bir dindir. Diğer dinler ise tâbi bulundukları bayrak altında, din işleri bakımından, kendilerinden başkalarını yaşatmazlar, vicdanlarının sınırı dar ve kısadır. Bunlar, kendilerinden başkasına hayat hakkı tanımamayı dinin gereği bilirler. Tanırlarsa yalnız politik bir zorlama ile tanırlar. Yakın zamanlara kadar hristiyan devletlerin içinde kendilerinden başka bir millet yaşattığı görülmemiş ve bu sebeple bunlar başka dinden olan kavimlere hakim olamamıştı. Son zamanlarda bu vicdan darlığındaki politik hastalığı gören Avrupa devletleri Katoliklik ve Protestanlık kavgalarından doğan bir vicdan hürriyeti davasıyla Fransız inkılâbından sonra liberallik, laiklik ve insanlık kelimeleri altında Hıristiyanlık kelimesinden sapmaya doğru yürümüş ve o zamandan beri diğer milletler üzerinde hükümet kurmaya yol bulabilmişlerdir. Fakat bu kelimeler olumlu ve merhametli, genel bir hak vicdanı kurulmasını değil, dinsizliğe ve bencilliğe doğru olumsuz bir gidişi hedef aldığından, ilme ve sanayiye ait gelişmelerini gerçeğe bağlayacak yerde, insanlığı haktan uzaklaşmaya, vicdansızlığa ve ihtiraslara sürüklemiş ve sonucu da İslâmiyet'in gösterdiği gerçek ve olumlu hürriyet hakları ile insanlığa temin ettiği ve yaydığı gerçek evrensel hayattan uzaklaşmak ve hayatın ızdıraplarını artırmaktan ibaret olmuştur.

Bu bakış açısıyla denilebilir ki, şimdiki insanlar, Peygamberimizin gönderildiği zamanda olduğu gibi, İslâm'ın nurunun genel bir gelişmesini ve herkesin selameti için, gerçeğin bütün insanlık üzerinde kuvvetli bir egemenliğini görmek derdiyle kıvranıp çabalamaktadırlar. İnsanlığın şimdiki sapıklığı, beşeriyetin doğru üzerinde egemen olması fikrinde toplanıyor. Bu ise, insanlar arasında en kuvvetli görünenlerin "tapılan bir yaratıcı" gibi kabul edilmesine sebep oluyor. Bu, tutkuların kuvvetlenmesiyle hukukun (hakların) çiğnenmesini, herkesin selamet ve emniyetinin bozulmasını doğuruyor. Halbuki insanın saadeti gerçekte insanlığın hakka egemen olması davasında değil, hakkın insanlığa egemenliği esasındadır. Ve İslâm'ın eşit yaşamak için "Ancak sana ibadet ederiz ve ancak senden yardım bekleriz." (Fâtiha, 1/5) antlaşmasıyla öğrettiği "yaratılış kanunu" da budur. Şu halde insanlık, ya hakka (doğruya) üstün gelmek davasıyle ihtiras ve ızdırap içinde birbirini yiyip gidecek veya Hak Teâlâ'ya iman ile onun mutlak egemenliğine uymak için İslâm dinine ve Muhammed (s.a.v.)'in bildirilerine sarılacaktır. Hakk'ı, insanın emri altında gören dar vicdanların kurtuluşa ereceklerini ve beşeriyetin dairesi için bir olumlu kutup olabileceklerini zannetmek ne büyük hatadır! Büyük vicdanlar, Hakk'ı bir bilir ve haktan gelenin hepsine, her birinin kendi derecesine göre kıymet verir.

İşte İslam'ın kalbi, bu büyük iman ve vicdanın sahibidir. O, herkese bu imaniyle göğsünü açar. Bütün beşer vicdanını bu genişlik ve anlayışlılıkla hakka yaklaştırmaya çalışır. Bunu kavrayamayan, bu yüksekliğe eremeyenleri de hakkın birlik ve kapsamına saldırmamak ve hakka az çok uymayı kabul etmek şartıyle kendi dinî sahalarında hür tutarak göğsünde yaşatır ve onların yaşama haklarına hürmeti de yalnız görünüşe has bir siyasetin değil, gerçek dinin gereği bilir.

Gerçekten "Ahirete ait kuvvetli bilgi sahibi olacak olanlar da ancak bunlardır, bu genişçe imana sahip olanlardır." Mesela "Hazreti Musa peygamberdi ama, İsa değildi; Tevrat, Allah'ın kitabıdır, İncil değildir; yahut Musa ve İsa (a.s.) peygamber idiler, ama -hâşâ- Muhammed (s.a.v.) değildir; olsa bile bizim değil, Araplar'ın peygamberidir; Tevrat ve İncil Allah'ın kitabıdırlar, fakat Kur'ân değildir." gibi sözlerle Allah'ın peygamberlerini farklı gören, kimine inanıp kimine inanmayarak Muhammed (s.a.v.)'in peygamberliğini ve ona inen Kitap ve dini tanımayanların ahiret hakkında birtakım zanları, bazı kanaatları bulunsa bile yakînleri (kuvvetli bilgileri) yoktur. Gerçi her felsefede, her dinde bir ahiret fikri vardır. Fakat bunların çoğu delilsiz birtakım emellerden, ideallerden ibaret kalır. Çünkü meseleler ve ahiret yolunun varlığının imkanı akıl ve kalp ile her zaman sabit olursa da, gerçekleşmesinde aklî delil, varsayımlar ve kalbî temenniler yeterli değildir. O ancak Allah tarafından gelen saygıdeğer peygamberlerin sadık haberleri ile bilinebilecek gaybe dair haberlerdendir. Bunu sona erdiren ve tamamlayan ise peygamberlerin sonuncusu olan Muhammed Mustafa (s.a.v.)'dır. Şu halde peygamberlere iman etmiyenlerin, ahirete doğru imanları olamayacağı gibi, geçmiş peygamberlere iman edenler bile son peygambere ve ona indirilen Kitap ve şeriata iman etmedikçe, ahiret hakkındaki iman ve kanaatleri yakîn (kesinlik) derecesini bulamaz; hak vakıa (olgu)ya uygun olamaz. Mesela Yahudiler: "Cennete ancak yahudi olanlar girecektir." (Bakara, 2/111) ve "Bize cehennem ateşi olsa olsa sayılı birkaç gün dokunacaktır." (Bakara, 2/80) derler. Hıristiyanlar da aynı sözü kendileri hakkında söylerler. Kendilerinden başkasına dünya ve ahirette hayat ve saadet hakkı tanımazlar. Ve sonra cennetin nimetleri, dünya nimetleri cinsinden midir? Devamlı mıdır, değil midir? O, bir ruhun ebedî olması meselesi, midir, değil midir? diye ihtilaf ederler. Halbuki Allah'ı bir bilip, bütün peygamberleri tasdik ve ahir zaman peygamberinin peygamberliğine ve ona indirilen Kitap ve şeriate de iman ettikleri zaman şahsî ve kişisel olan o gibi bozuk kanaatları, gerçeğe uymayan inanışları Muhammed (s.a.v.)'e ait tebliğlere imanla gider de,

ahiret hakkında gerçeğe uygun kuvvetli bilgi elde ederler. Dünya hak, ahiret de hak, hayat hak, ölüm ve kıyamet de hak, öldükten sonra dirilmek de var. O da hak, haşir (kıyamet günü toplanmak) hak, sual hak, hesab (hesaba çekilmek) hak, mîzan (tartı) hak, sırat hak, sevap hak, ıkâb (ceza) hak, cennet hak, cehennem hak. Ve hepsinin üstünde rıdvan-ı ekber (en büyük Allah rızası) ve Allah'ın cemalini görmek de hak, Allah'ın izniyle müminlere şefaat da hak; cennet ebedî, cehennem de ebedî. Bununla beraber o ebedî cehenneme girdikten sonra kurtulup çıkacak ve nihayet cennete gidecek olanlar da var. Ahiret nimetlerinde, dünya nimetlerine benziyenler de var, dünyada görülmedik, işitilmedik, hatıra gelmedik şeyler de var. Şu fark ile ki, ahiret nimetleri sonsuz ve elemsiz. Dünyanın ilmî kanunları, ahiretin bütün incelikleriyle ayrıntılarını anlamaya elverişli de değil. Onu hakikatiyle bilmek, hakkın (gerçeğin) temelini bilmeye bağlıdır. İlmin kanunları, bize onun akla uymayan bir imkansızlık olmadığını ve nihayet mutlak bir gayb âleminin bulunduğunu ve bugünün her halde bir yarını olduğunu ve ona hazırlanmamızın gereğini isbat eder ve anlatır. Fakat o yarının nasıl olacağını ancak Allah bilir ve gaybtan haberi olan şerefli peygamberler haber verebilir.

"Ahiret" kelimesi esasen "âhir" kelimesinin müennesi (dişisi)dir ki, "son" ve "sonraki" mânâsına sıfat iken şeriat dilinde "ahiret yurdu" ve "ahiret hayatı" ve "ahiretin neş'eti" tamlamalarının hafifletilmişi olarak isim olmuştur. Karşıtı olan "dünya" kelimesi de böyledir. "Ahiret", kâh "dünya" ve kâh "ûlâ" (ilk) kelimesinin karşıtı olarak kullanılır. Ahiret yurdu tam bir hayat, ebedi hayattır. Tam hayatı insanların kimisi yalnız aklî ve ruhanî kabul eder, kimisi de duygusal ve cismanî (bedene ait). Fakat gerçeğini henüz bilmediğimiz hayatın bizce kemali (olgunluğu), hem aklî ve hem hissî oluşundadır. Kur'ân'ın bize bildirdiği ahiret hayatı ise "hayatın en mükemmeli" olduğundan biz ona inanırız, felsefî derinlikleriyle uğraşmayı lüzumsuz sayarız. Ben, "ben" dediğim zaman ruh ve bedenimin birliği noktasına basıyorum ve hayatı da bunda biliyorum. Gayb âleminin bugünkü görünen âlemden sonsuz derecede geniş ve mükemmel olduğunu bilyoruz ve her halde yarın için daha üstün bir hayatın muhakkak olduğu kuşkusuzdur. Buna "acaba!" diyenler kalpleri kör olanlardır. Maddemiz erir, genel maddeye karışır; kuvvetimiz dağılır, genel kuvvete karışır, hepsi erir Hak Teâlâ'ya döner. Önce Allah'tan kendime geldim, yine Allah'a gideceğim. Gidersem, Rabbımın bir âleminde daha niçin kendime gelemiyeyim? Niçin rahmetlerine eremiyeyim? Hemen Cenab-ı Hak güzel sonuçlar nasip etsin. Felsefenin, "olan yine olacaktır" diyen "ıttırat = uyum, ritim" kanunu, "illiyyet = nedensellik"

kanunu bile bu kat'î bilgimi zaruri kılmaz mı? Peygamber efendimizden rivayet olunuyor ki şöyle buyurmuşlar: "Şaşmak, bütün şaşmak ona ki Allah'ın bütün halkını (yarattıklarını) görüp dururken Allah hakkında şüpheye düşer. Şuna şaşılır ki ilk doğuşu tanır da, son doğuşu inkâr eder. Şuna da şaşılır ki, her gün, her gece ölüp dirilip dururken öldükten sonra dirilmeyi ve kıyameti inkâr eder. Şuna da şaşılır ki, cennete ve cennet nimetlerine inanır da yine aldatıcı dünya için çalışır. Şuna da şaşılır ki, başlangıcının bulaşık bir nutfe (sperme), sonunun çirkin bir leş olduğunu bilir de yine büyüklük taslar ve öğünür." Bu hadis, ahiret hakkında ilim ve fen açısından başlıca iki gerçeği gösterir. Birincisi ilk doğuş ve son (doğuş) deyimiyle, hem ahiretin gerçekliğine ve hem devamlılık ve tekrar etme kanununa işarettir. İkincisi dış görünüşü ile uyku uyanıklığı gösteren her gün, her gece ölüp dirilmek meselesidir ki hayatın hakikatı ve ahiretin hakikatı açısından çok önemlidir. Biz her gün gıdaya, uyuyup uyanmaya niçin muhtaç oluyoruz? Çünkü bedenimiz, bedenimizin kısımları her gün ve hatta her saat, her an devamlı bir şekilde ölüyor ve yerine yenisi yaratılıyor ve bu yaratılış işi olurken biz uyuyoruz. Bunun için uyku sadece görünürde değil, gerçekten de bir ölüm oluyor. Çıkardığımız bütün salgılarımız, bedenimizin kısımlarının cenazeleridir. Demek ki hayat, ancak benzerlerin yenilenmesi ile yeni yaratma sayesinde devam ediyor. Devam eden nedir? Benim birliğim nedir? Bu da bir ıttırad (ritim) kanunu, benzeyiş ve gelişme görüntüsüdür. Bundan dolayı, dünyaya ait hayatımın zamanı, esasında benim ruhumun ve cismimin sabit olması değil, Allah'ın yaratması ve bâkî kılmasıdır. Ve işte ahiret hayatı da böyledir.

"Îkân", yakîn sahibi olmaktır. "Îkân", "istikân", "teyakkun", "yakîn" hepsi bir mânâya gelir. "Yakîn", gerçeğe uygun ve herhangi bir şüphe ile ortadan kalkmayacak şekilde şek ve şüpheden uzak olan sabit ve kesin bir inanış demektir. Diğer bir deyişle "yakîn", şek ve şüphe bulunmayan kesin bilgi, şüphe karışmayan ilim, bozulması ihtimali olmayan ilimdir. Bununla beraber "kalbin kararı" anlamına da "yakîn" denildiği olur. "Şu anda şüphem yok ki bu böyledir. Şimdi ve ilerde şüphe edilmez bu böyledir. Başka türlü olmak mümkün değil, bu böyledir." Bunun üçüne de yakîn denilir fakat asıl "yakîn" ikinci ile üçüncüdür. Yani birinci tariftir. Allah'a ait ilme, "yakîn" denilmez. Bunun iki sebebi vardır: Birincisi; Allah'ın isimleri ve sıfatları vahye dayanır. Kitap ve Sünnet'te ise Allah'ın ilmine "yakîn" denildiği görülmemiştir. İkincisi: "Yakîn" ve "îkân" şek ve şüphe edilebilen şeyler hakkında kullanılır. Bunun için zorunlu

bilgilere, yani apaçık olan şeylere, gün gibi aşikar gerçeklere "yakîn" denilemiyeceğini söyleyenler bile vardır. "Yakîn"de istenilen şey, gerçeklik ve şüphesizliktir. Fakat bu olayın zaruri olması değil, ancak vâki olması şarttır. Şu halde görülenler, tecrübe edilenler, tevatürle nakledilenler ve doğru istidlaller de yakîn (kesinlik) ifade ederler. Bazı Batı filozoflarının iddia ettikleri gibi "yakîn" yalnız zarurî ve huzurî ilim demek değildir. Yakînin dereceleri vardır. Mesela matematik bilgileri, mantık bilimine ait sonuçlar yakînî ve zarurî olduğu gibi, normal ve tecrübeye dayanan ilimler, tabiat ilimleri yanında Kimya ve Fizik ilimleri zarurî olmayarak yakînîdirler. Ancak bunların tecrübe edilmiş olaylarından yanlış istidlaller ile sonuç çıkarılan özel görüş ve varsayımların hepsi yakînî değildir. Aynı şekilde Hayat Bilgisi, Tıb ve benzerleri henüz yakînî değildir. Bu sebeplerden dolayı uçakları yaparız, fakat bir çimeni, bir böceği, serçenin bir tüyünü yapamayız. Acaba mümkün değil midir? Mümkün olmasaydı vücuda gelmezdi. Allah Teâlâ onları öncelikle ve bizzat ve sonra maddeleri, tohumları aracılığıyla yarattığı gibi, bizim elimizle de yaratabilir. Nitekim peygamberlerin ellerinde yapabileceğine dair örnekler de gösterdiğini Kur'ân haber veriyor. "Benim iznimle çamurdan kuş şeklinde bir şey yapıyor, içine üflüyordun, benim iznimle kuş oluyordu." (Maide, 5/110). Bunun için ilimler ve tabiat ilimleri, bizim, Allah'ın kudreti hakkındaki kesin inanışımızı ve imkanın kendisi hususundaki imanımızın genişliğini yıkacak değil, kuvvetlendirip genişletecek deliller kabul edilmek gerekir. Fenleri kendi sınırları içinde takip etmeli ve geliştirmeliyiz. Fakat onlara inanırken, hiçbir zaman Allah'ın kudretini terkettik, dünya ve ahireti bitirdik zannetmemeliyiz. Normal yakînlere, zarurî yakînleri feda etmemeliyiz. Biz var isek, bizim ilmimiz varsa, Allah Teâlâ ve O'nun ilim ve kudreti daha önce var. Bugünkü görülen âlem varsa, yarınki gayb âlemi de tabiatıyle vardır. Bugün olmayanlar, yarın olur. Bugün inanmadıklarımıza yarın inanmak mecburiyetinde kalırız. Hiç yanılmamak, hiç şaşmamak, sonsuz ümitsizliğe düşmemek istiyorsak hiçbir hadisenin yıkamayacağı, hiçbir şüpheciliğin yıkamayacağı en hak ve en temelli esaslara iman etmeliyiz ki, kesin iman dairemiz daralmasın; ilim ve fenni boğmayalım; imkan sahasını kısıtlamayalım; mümküne, imkansız demiyelim; hayır yerine şerre koşmayalım; imkânsız zannettiklerimizin imkanını, hatta ortaya çıkışını gördüğümüz zaman perişan oluruz. Sudan ateş, ölüden diri çıkar mı? Allah'ın izniyle çıkar. Hayat yapılır mı? Allah'ın izniyle yapılır. Göklere çıkılır mı? Allah'ın izniyle çıkılır. Kabirde soru sorulur mu? Allah'ın izniyle sorulur. Ölen dirilir mi? Allah'ın izniyle dirilir. Fakat "İki kere

iki, tek olur mu?" Olmaz. Bir şeyin parçası kendisinden büyük olur mu? Olmaz. İlletli illetini geçer mi? Geçmez. İnsan bizzat yaratıcı ve bizzat mabud olabilir mi? Olamaz. O, Allah'ın izniyle, kuş da yapsa, ölüleri de diriltse yine kuldur, yine kuldur. Bütün imkanlar, Allah'ın kudretindedir. Ve istikbal (gelecek) dediğimiz zaman sonsuzdur ve o sonsuzda bizim nice başımıza gelecekler ve sorumluluklarımız olacaktır. Ve işte Hazreti Muhammed (s.a.v.) bize mutlak olan bu tam imanı, bu tevhid inancını ve buna göre güzel işler işlemeyi öğretmek için gönderilmiştir. Ona iman edenler hiçbir zaman aldanmazlar, her zaman yakîn (tam iman)e sahip olurlar.

5- kelimesi "işaret ismi" çoğul, "zâ"nın çoğulu, " " hitap harfidir ki " " gibi önce Peygamber'e has hitap, ikinci olarak genel hitap olabilir. Meâli: "Sana söylerim bunlar, o gördüklerin, o vasıflarını işittiklerin" demektir. Yani, ya Muhammed! Böyle kalbe ait olan ve sadece görünene bağlanmayıp aklın anlayabileceklerine dahi topluca iman ve tasdik ettiği bedenî ve malî ibadetleri yerine getirmekle, duyma yolundan başka imkan olmayan hususlara da genişçe, detaylarıyle iman etmek ve edebilmek kabiliyet ve üstünlüklerini toplayan o müttakîleri işittin ya, işte bunlar kendilerinin Rabbi tarafından,<D> onların tek Rabbi olan Allah Teâlâ tarafından hidayet (doğru yol) üzeredirler. Yani onun hidayetine aday ve o hidayet üzere yürüyecek olan ve yürümekte bulunanlar, derecelerine göre onlardır. Doğru yola uymayı bunlar dinler, derece derece doğruyu yapmaya bunlar erer. "Bizi doğru yola ilet." (Fâtiha, 1/6) diyecek olan veya diyenler bunlardır. Bunun sözlü ve fiilî cevabını alacak ve doğru yolda yürümede başarılı olacak olanlar yine bunlardır.

Ve işte herkesin fikrinde ve zikrinde "müflihûn müflihûn" diye duyup andıkları ve fakat tayin edemedikleri bahtiyarlar, ciddi ve ebedî olarak kurtuluşu bulanlar, bulacak olanlar, gazab ve sapıklıktan kurtulmuş olarak Allah'ın ebedî nimetlerine erecekleri kat'î olanlar, ancak bunlar, bu hidayet üzere bulunanlardır. Allah Peygamber tanımıyanlar değil, yalnız önceki peygamberlere iman etmiş olanlar da değildir. İman edip beden ile ve mal ile ibadet ve güzel işler yapmayanların halleri de tehlikeden uzak değildir. Bunların kurtuluşları mümkün olsa bile tam ve kâmil değildir. Madem ki, imanları vardır, ilahî rahmet ile kurtuluşları kâbil ise de olağanüstü kabilindendir, Allah'ın sünneti değildir. Bununla beraber onlar hakkında imansızlar

gibi sonsuz ümitsizlik de caiz olmaz. Zira Allah katında imanın zerresi de kaybolmaz.

"Müflih", "iflah"dan "felah bulan, kurtulan" demektir. "Felah" aslında "felâhat" gibi "yarmak" mânâsıyle ilgilidir ki, önündeki engeli yarıp, kendini kurtarmak ve istediğine ermek yani zafer bulmaktır. Müminler de dünya ve tabiat ve şehvet engellerini yarıp, gaybda gizlenen dileklerine eren ve ahirette sonsuz kurtuluşa erenler olacaktır. Arap dilinde böyle haber "elif lâm" ile "belirli" olursa "tahsis" ifade eder. Burada "hüm = onlar" zamir-i fasıl (ayırma zamiri) denilen bir kelimedir ki, haber ile mübtedâ arasını sıfattan ayırır. Mühim bir hüküm bağlayıcısıdır. Bundan da bir kasır (tahsis) anlaşılır. Açıkladığımız mânâ bu tahsislerle tarifin mânâsıdır. Benzerlerinde uygulansın. Bu gibi tariflerde iki çeşit anlam düşünülür. Birisi: Öteden beri "müflihûn" vasfıyla şöhret bulmuş birtakım belirsiz kişiler vardır, bunları duyarsınız, fakat tayin edemezsiniz. Eğer duydunuzsa, işte bunlar ancak o müttakilerdir. İkincisi: Eğer duymadınızsa, bu kavramı iyi tasavvur ediniz ve gerçeğini araştırınız ve araştırdığınız zaman biliniz ki bunlar ancak onlardır, demek olur. 'nin tekrarı, hidayet ile felahın ayrı ayrı birer haslet olduklarına işarettir. Aradaki atf (bağlaman)ın "vav" ile yapılması da hidayet ile felahın anlayış ve maksat bakımından ayrılıklarına işarettir diyorlar. Bununla beraber birinci o imanları yapan müttakilere, ikinci de sınırlamasından sonra onlara dönmüş olması ve bundan dolayı mânâ bakımından tekrar bulunmaması daha uygundur. Görülüyor ki, hidayetin müttakilere tahsisi yoktur ve fakat felahın hidayettekilere tahsisi vardır ve bu nokta mühimdir. Düşün. Sonra felâhın hidayete, hidayetin takva (Allah'dan çok korkma)ya ait olması da illiyet (nedensellik) yoluyla değil, âdet yoluyla sürdüğüne ve gerçekten hükmünü yürüten Allah Teâlâ'nın lütuf ve rahmeti olduğuna işaret için arada harfi gibi sebeb ifade eden bir harf geçmemiştir.

Kur'ân işte derece derece bu müttakilere hidayettir. Acaba burada niçin "hüden li'n-nâs = insanlar için" denilmedi de "hüden li'l-müttakin = müttakiler için" denildi? diyeceksin. Çünkü:

Meâl-i Şerifi

6- Şu muhakkak ki inkâr edenleri uyarsan da, uyarmasan da onlar için birdir. Onlar inanmazlar.

7- Allah onların kalplerini ve kulaklarını mühürlemiştir. Gözlerinin üzerinde bir de perde vardır. Ve büyük azab onlaradır.

6-TAHLİL VE MÜNASEBETLER: Arab dilinde, dilimizde karşılığı bulunamayan bazı harfler vardır ki de bunlardandır. Bu harf, fiile benzeyen altı harften biri olup, yerine göre "elbette", "her halde", şüphesiz", "lâ cerem =besbelli, muhakkak" gibi bir tahkîk (gerçeklik) ve te'kîd (pekiştirme) mânâsı ifade eder. Râzî'nin naklettiğine göre Arab'ın ilk filozofu sayılan Kindî, dil imamlarından İmam Müberred'e gitmiş ve: "Ben Arap kelamında bir gereksiz söz buluyorum. Mesela "Abdullah ayaktadır" diyor, sonra "Muhakkak Abdullah ayaktadır" diyor. Daha sonra "Muhakkak Abdullah, gerçekten ayaktadır" diyor. "Bunların hepsi mânâ bakımından bir, arada fazla kelimeler var." demiş. Müberred: "Hayır" demiş, "Lüzumsuz söz yok, kelimeler değiştikçe mânâ da değişir. Birincisi doğrudan doğruya ayakta durmayı haber veriyor. İkinci, bir sorunun cevabı oluyor. Üçüncü de bir inkârcının inkârına cevap oluyor." diye açıklama yaparak, dildeki incelikler konusunda filozofun bilgisizliğini gösterivermiştir. Bu bir harf bize bir nazım altındaki mânâların inceliklerini anlatmayı ve bundan gafil olanların düşünceye ait yargılamalarda uygunsuz durumlara düşeceklerini ne güzel anlatır. Belağat imamı Abdülkâhir Cürcânî der ki: "Gerçekten te'kit (pekiştirme) içindir. Bir haber muhatabın kanaatının zıddına değilse " "ye ihtiyaç yoktur. Fakat dinleyenin kanaatının tersine bir haber verildiği zaman ona ihtiyaç vardır. Ve haber ne kadar uzak görülürse, nin güzelliği o kadar artar..." İşte bu âyette de böyledir. Burada öncelikle "hüden lîl müttekîn" sınırlamasına karşı akla gelen bir soruya isti'nâfen (başlangıçta) bir cevap vardır. İkinci olarak bu âyette açıklanacak olan haberin mânâsı uzak görülebileceğinden, onu te'kit ve pekiştirme vardır. Buna göre bu âyetin "hüden lîl-müttekîn" kısmı ile çok kuvvetli bir tezat ilgisi ve karşılaşması vardır. Ve bu şekilde bu iki âyet öncelerin

karşılığı olan bir sınıflandırma ifade eder.

"Küfür", "kâf"ın ötrüsü ile lügatta "küfrân" gibi nimeti örtmek, yani nankörlüktür. Bunun aslı da "kâf"ın üstünü ile "kefir"dir ki, mutlaka örtmek demektir. Üstün ile olan bu mânâdandır ki, tohum eken ziraatçiye, aynı şekilde geceye "kâfir"; meyve tomurcuğuna "kâfur", kalça etlerine "kâfire" denilmiştir. Şu halde üstün ile "kefr", mutlak örtmek genel; ötrü ile "küfr", nimeti örtmek özeldir. Dinde küfür ise, imanın zıddıdır, imansızlık demektir. Yani bir kimsenin iman şanından olduğu halde iman etmemesidir ki, yalanlama ve inkârı, tasdiki terketmeyi, zorlama ve engel bulunmadığı zaman ikrarın terkini de içine alır. İmandaki tasdik gibi, küfürde tekzib (yalanlama) de, kalbî, kavlî (sözlü) veya fiilî olur. Kalp ile yalanlama nasıl küfür ise, zorlama olmaksızın sözlü yalanlama da öyledir. Hatta böyle bir sözlü yalanlama daha çirkin bir düşmanlığı açığa vurmak olur. Aynı şekilde fiilî yalanlama da böyledir. İman edilmesi arzu edilen mukaddes şeylere fiilen hakaret ve alay etmek, küçümsemek ve hafife almak, bunları bozmaya çalışmak en çirkin küfür olduğunda şüphe yoktur. Yalnız kalpte gizlenen küfre küfür denip de, sözlü veya fiilî olarak açıklanan ve ilan edilen küfre küfür denmemek nasıl mümkün olur? Meğer ki o, sözlü veya fiilî "Kalbi imana yatışmış olduğu halde (inkâra) zorlanan değil." (Nahl, 16/37) şer'î istisnayı bildiren bu âyet gereğince zarurî bir zorlamaya dayanmış olsun. Fiilî tekzib, iman ile bir araya gelmesi mümkün olmayan fiili yapmaktır. Ancak fiilî yalanlama ile, fiilin yokluğu arasında büyük fark vardır. Mesela namaz kılmamak başka, haça tapmak yine başkadır. Namaz kılmamak küfür değilse bile, haça tapmak küfür olur. Bu bakış açısından amelin terkinin, fiilî yalanlama olup olmadığı şüpheli olduğundan küfrü gerektiren bir durum olup olmayacağında ihtilaf edilmiştir. Halbuki hakaret ve hafife almayı ifade eden, aynı şekilde Mushaf'ı çirkefe atmak, güneşe secde etmek, zünnar bağlamak, küfür neşretmek, günahı ve haramı helal, helalı da haram saymak... gibi bizzat küfür eseri şeyler; küfür delili olduğu belli bulunan yalancıların fiilleri -bir zorlama zarureti yoksa- küfür olduğunda hiç ihtilaf edilmemiştir. Biz, yukarda açıklama yapıldığı üzere, ameli terketmenin ve her günahın küfrü gerektirdiğini söylemiyoruz. Fakat bu mesele de pek kötüye kullanılmıştır. Burada dikkat edilecek bir nokta vardır ki o düşünülürse, Hâricîler ve Mu'tezile bir yana bırakılmak şartıyle, gerçekten yine fikir ayrılığı bulunmadığı ortaya çıkar. Ameli terketmek iki türlüdür: Birisi cüz'î (kısmen) terk, diğeri küllî (tamamen) terk. Yani biri terk, biri de terketmeyi alışkanlık edinmektir. Mesela bazan namaz kılmayan ile, namazı terketmeyi alışkanlık haline getiren arasında büyük fark vardır.

Namaza imanı olan, onu vazife tanıyan kimsenin -insanlık hali- ara sıra bazı üşengeçliğinin bulunabilmesi akla uygundur. Şu halde cüz'î terk küfür olmayabilir. Fakat amelleri terki alışkanlık edinen, namaz kılmayı hiç hatırına getirmiyen ömründe hiç kılmayan ve hatta kılmamaya azmetmiş bulunanların kıble ehli (müslüman) olduklarına, Allah'a, Peygamber'e ve peygamberlere, Kur'ân'a ve ahirete, farz olan vazifelere imanı bulunduğuna nasıl hükmedilebilir? Özetle iman, tevhid tertibiyle bütün inanılacak şeylere bölünmez bir bağlılıkla uymak; küfür de onlardan birinin bile olsun, bulunmamasıdır. Yani küfür için iman edilecek şeylerin hiç birine inanmamak şart değildir. Birine veya bir kısmına inanmamak da küfürdür. İman, bir bütünlüğü gerektirir. Küfür ise onun tersi olduğundan, bir kısmı inkâr ile vâki olur. Tamamının inkârına bağlı olmaz. İman ile küfür sade zıt değil, birbirinin tersidirler. Ne toplanırlar, ne yükselirler; arada vasıta, iki menzil arasında bir menzil (menzile beyne'l-menzileteyn) yoktur. Bir insan ya kâfirdir, ya mümin. Fâsık (günahkâr) da işlediği suça göre bunlardan biridir. İman ile küfür iki görüş açısından düşünülür. Birisi insanın yalnız Allah Teâlâ'ya karşı vaziyeti. Diğeri de müminlere karşı vaziyetidir. Birincisinde mümin, yalnız Allah Teâlâ'nın ilmini düşünerek imanını ve kendini ona göre kontrol ve teftiş eder. Bu noktada hem içinden ve hem dışından sorumludur. İkincisinde insanların ilmi ve onlara kendini ve ne şekilde tanıttığını ve ne gibi muamele yaptığını ve onların ilmine karşı kendisinin ne gibi bir muameleye tabi tutulması gerektiğini düşünerek, imanını ve kendini ona göre kontrol ve teftiş eder. Çünkü İslâm imanının, bir Allah'ın hakları, bir de kulların hakları yönü; bir ferdî, bir de sosyal durumu vardır. "Allah'a, Peygamber'e kalbimde imanım var." deyip de insanlara karşı hep küfür muamelesi yapmak İslâm imanının şiarı değildir. Din ve imana muhtaç olan Allah değil, insanlardır. Küfretmek, dilimizde kaba bir şekilde sövmek mânâsında da âdet olmuştur ki, bu Arapça'da yoktur. Fakat daha çok İstanbul dilinde, halk arasında yaygın olan bu mânâ, esasında dinî mânâdan alınmıştır. Önceleri dine sövmek, imana sövmek, ağıza bilmem ne yapmak gibi küfrü gerektiren söğmelere kullanılırken, biraz genişletilmiştir. Bunun için "küfretmek" tabiriyle, "kâfir olmak" tabiri arasında bir fark sezilir.

"İnzar" korkulu bir şeyden sakındırmak için bildirmek, yani "ilerde şu fenalık var, sakın!" diye doğru yolu göstermek.

"Hatm", "tab" gibi basmak mânâsınadır. Ve "ketm" ile de ilgilidir. " " ile geçişli kılındığı zaman üzerini mühürlemek, yani bir şeyi veya içindekini sağlamlaştırmak için üzerine mühür veya damga basmak, bir çıkını, bir odayı, bir

zarfı mühürlemek gibi. Bir de bir şeyi sona erdirmek anlamına gelir. Fakat bunda gibi bizzat geçişli olur. Şu halde burada birinci mânâdan bir istiâredir.

"Kalp", yürek ve gönül mânâlarına gelir, yani "kalp" iki mânâya kullanılır. Birisi göğsün sol tarafında, sol memenin altına doğru konulmuş bir çeşit çam kozalağı şekline benzer bir durumda (sanavberiyyüşşekil) ve bedendeki etlerin hiç birine benzemiyen, hem sinir ve hem kas dokularının esaslarını toplayan belli bir et parçasıdır ki, atar ve toplar bütün damarların köküdür. İçinde karıncıkları ve kulakcıkları vardır. İnsanın aza ve organları içinde kendi kendine hareket eden odur. Ruha ait iticilik ondan başlar. Bu, motoru kendinde, kendi kendine açılıp kapanan bir tulumbadır. Kan dolaşımı buna borçludur. Ve bununla beraber bu hareketin solunum ve akciğer hareketi ile de bir ilgisi ve paralelliği vardır. Bu kalp, beden ilimlerinden olan Tıp ilminin ve doktorların meşgul olduğu bedeni ve yeri belli olan kalptir. Buna biz dilimizde yürek tabir ederiz. Nitekim mideye de kursak deriz, "kursak aşını, yastık başını ister". İkincisi, ruhanî, ilahî bir lütuf olan ve bütün şuur, vicdan, duygu ve sezgilerimizin, düşünme kuvvetimizin kaynağı yani manevî âlemimizin merkezi bulunan, yeri belli olmayan kalptir ki, "insan ruhu" da denilir. İnsanın asıl gerçeği bu kalptir. İnsanın anlayışlı, bilgin ve arif olan bölünmez kısmı; konuşulan, azarlanan, talepte bulunulan ve sorumlu olan özü budur. Bütün benliğimiz öncelikle bundadır. Bunun için anlayan "ben", anlaşılan "ben"in içindedir. Ben ruhuma, cismime, aklıma, irademe bundan geçerim. Bu sanki ruhumuzun bir gözüdür. Sezgi bunun bakışı, akıl bunun ruhu, irade bunun kuvvetidir. Bunu, ruhumuzun kendisi şeklinde anlayanlar da çoktur. Dilimizde buna yine "kalp" deriz. Yukarda "gönül" denildiğini de söylemiştik. Çünkü "gönlümden geçti", "kalbimden geçti", "zihnimden geçti", "aklımdan geçti" dediğimiz zaman hepsinde aynı mânâyı kastederiz. Bununla beraber kalp ile gönlü ayırdığımız noktalar da vardır. Mesela "kalbin çürük" deriz de, aynı mânâda "gönlün çürük" demeyiz. Bazan yürek kelimesini de bu mânâda kullandığımız olur ki, "yürekli adam", şecaatli ve kuvvetli kalbe sahip adam demektir. Şüphesiz mekansız olan bu ruhanî kalbin bütün beden ve cisim olan kalp ile bir ilişkisi vardır. Fakat âlimler ve filozoflar bu ilginin şeklini, nasıllığını önceden ve bizzat bedenin hangi noktasıyla ilgilendiğini tayin etmede hayrete düşmüşlerdir. Bu ilgi önce cisim olan kalbe midir? Akıla mıdır? Bütün sinirlere midir? Bütün sinir ve kaslara mıdır? Yoksa kalp ve şuur, damarlar, sinirler, kaslar ve uzuvlariyle bedenin tek suretine midir? Sonra bu ilgi, fizikî özelliklerin cisimlere, vasıfların vasıf sahiplerine ilgisi gibi midir? Bir aleti kullananın, alete ilgisi gibi midir? Bir yerde oturanın, o

yere ilgisi gibi midir? Her ikisini içine alarak bir kaptanın gemiyle ilgisi, bir devlet başkanının memleketiyle ilgisi gibi midir? Özetle madde ile kuvvetin ilgisi nedir? Ve sonra maddî kuvvetle, manevi kuvvetin ilgisi nedir? Bunlar, felsefecileri, psikoloji ilmiyle uğraşanları yoran, hayretler içinde boğan noktalardır. Ancak önceden olsun, sonradan olsun, önceden ve bizzat olsun, ikinci ve vasıtalı olsun, yapıcılık yönünden olsun, kabiliyet cihetinden olsun, her halde bunun cisim olan kalp ile de bir ilgisi olduğu açıktır. Hissî etkenlerde hareketin önemi büyük olduğuna ve bütün tabiî etkenlerin harekete dönmesi çağımız fenninin en büyük eğilimi bulunduğuna göre, bedenimizde, dışa ait hareketlerin izlenimlerinden etkilenen ve onları alan aletlerimiz, açık duygularımız, sinirlerimiz, beynimiz olmakla beraber bunların cereyanının, bedendeki kendi hareketimizin kıymetine borçlu olduğu ve bu şahsî hareketin bizzat hareket eden bedene ait kalbde bulunup, ondan başladığı ve bunun hastalığı durumunda hissî üzüntülerin, gizli kederlerin ilgisinin de açıkça görüldüğü yönden harekete başlayarak şuurun kaynağını birleştirmiş olmak için, ruhanî kalbin ilk ilgisini de cisim olan kalbe bağlamak hem tabiî, hem de -hemen her dilde denecek derecede- ikisinin de bir isim ile anılagelmiş bulunmasından anlaşılan, genel bir fikir birliğine uygun olduğunda şüphe yoktur. Bu durumu kabul etmemekte ısrar edenler olursa, onların, her iki ismin biri diğerinden teşbih (benzetme) ve istiâre yoluyla alınmış olmasını, yani bedende cisim olan kalbin yeri ne ise, ruhta da ruhanî kalbin yeri o gibi olduğunu düşünebilirler. Akıl ile kalbin ilgisini de akıl kelimesine bırakalım. Kur'ân'da, Kur'ân ilimlerinde, din ilminde, ahlâk ilminde, edebiyatta kalp denilince bu ikinci mânâ kastedilir. "Temiz kalpli adam", "kör kalpli adam", "kalbi bozuk", "kalpsiz" gibi ifadelerde kalpten ne anlıyorsak, burada kalpten de onu anlıyacağız ki, gaybe imanda, Allah'ı bilmede bu kalbi sezmenin, tanımanın büyük önemi vardır. Her şeyi bu kalp ile duyup da bundan, bunun varlığının şeklinden habersiz olanlar, bunu düşünemiyenler, din hususunda puta tapıcılıktan, göz önündeki cisimlere tapmaktan ileri geçemezler. Mühürlü kalpler işte onlardır. "Ğışâve" perde demektir.

7-TEFSİR VE TE'VİL: Şüphesiz ki küfürleri tam ortaya çıkmış olanlar kendilerini ha (Allah'ın azabından) korkutmuşsun, ha korkutmamışsın onlar için aynıdır. iman etmezler. Fakat bu inzâr (korkutma) ve adem-i inzâr (korkutmama) senin için aynı değildir, "senin için eşit" değil, "onlar için eşit" dir. Zira sen görevini yapmış ve Allah'ın delilini göstermiş ve açıklamış olursun, sevap senin, günah onların olur. O eşitliğin, iman etmediklerinin sebebine gelince: Çünkü

yüce şân sahibi Allah, onların kalplerini ve kulaklarını mühürlemiştir. Gerçeği kendiliklerinden sezip, düşünüp bulmaya, olmadığı halde dinleyip işitmeye, güzel kabul göstermeye kabiliyet (yetenek)leri kalmamıştır. Aslî kalp vardır fakat ilk yaratılıştaki sağlamlıklarını yitirmişler, kötü alışkanlıklarıyla onu örten ikinci bir alışkanlık kazanmışlardır. Bu kazancı da Allah Teâlâ yerine getirmiştir. Artık onlar kendiliklerinden; kendi istek ve arzularından, şahsî ve nefsî gayelerinden başka hiçbir şeye dönüp bakmazlar. Gerçeği anlamak için yaratılmış olan o kalplerin bütün faaliyet ve yetenekleri nefse ait arzularla boğulmuş, isterse gelecekteki menfaatleri adına olsun, kendilerinden şimdiki isteklerinden başka gayba ait gerçeklere karşı inat ile kaplanmışlar, onlar "Öğüt alacak olanın, öğüt alacağı kadar bir süre sizi yaşatmadık mı?" (Fâtır, 35/37) âyeti gereğince Allah Teâlâ'nın verdiği düşünme devresini tamamlamışlar ve artık küfür, onların tam ortaya çıkmış kazançları, huyları ve ikinci yaratılışları olmuştur. Onlar ne hakikatı, kalp gibi nefse ait delilleri, ne de Kur'ân gibi daima açık manevî ve aklî bir mucizeyi düşünürler ve hatta ne dinlerler, ne dinlemek isterler, bilmek işlerine gelmez, bilseler de kabul etmezler. Bunlardan başka gözlerinin üzerinde de bir perde vardır... Görülen âlemde, âlemin şekli, madenlerin oluşumu, bitkilerin ve hayvanların durumu, anatomi gibi gözle görülebilen doğru delilleri, bakmak isteseler bile göremezler, çünkü o gözler perdelidir. Onları gaflet, şehvetler, kötülükler, bencillik perdesi bürümüştür. Mesela her gün gökyüzüne bakar, o gönülün hoşlandığı manzarayı görür de, şu yerdeki, şu bedendeki, şu küçücük gözün, küçücük göz bebeğine uyan bir anlık ışık ile dışardan o kadar uzak ve geniş uzaklık ve mesafe içindeki büyük dış manzaranın nasıl ve ne ile anlaşıldığını görmez ve düşünmez. Acıktığı zaman ekmeğe koşar da, dışındaki ekmeği nasıl idrak ettiğini ve ona nasıl ve ne sayede isabet ve uyum sağlayabildiğini düşünmez ve görmez... Böylece onlar, gerçeği anlamak için şart olan kalp ve akıl, sağlam duyular, haberi duyma denilen üç ilim sebebinin üçünden de mahrum bir haldedirler.

Görülüyor ki âyette "kulûb (kalbler) ile "ebsâr" (gözler) çoğul ve aradaki "sem" (kulak) ise müfred (tekil) olarak getirilmiştir. Bunun hakkında çeşitli görüşler söylenmiştir. Fakat bizim anladığımıza göre bunun sebebi, imanda kalbe ait âyetler ve cihana ait âyetler, düşünce ve görmeye ait yolların çeşitli ve çok olmasıyle beraber, dinde duyma yolunun, naklî delilin bir, yani "nübüvvet merkezi" olduğuna işarettir. Şurasının hatırlatılması gerekir ki, Arapça'da "üzün" (kulak) ile "sem' ve sâmia' ", "ayn" ile "basar" ve "basîre" pek güzel grup laştırılmış

ve ayırt edilmişlerdir. Fakat Türkçemizde hem "üzün"e, hem "sâmia"ya sadece kulak dediğimiz gibi, "ayn" ile "basar"ı ayırmıyarak, ikisine de "göz" deriz. Halbuki cisim olan kulak işitende ve sağırda, cisim olan göz bakar körde de vardır. Burada ruh ve cisim tahliline ihtiyaç vardır. Ve bu eksikliği dilimizde Arapça ile tamamlamaya mecbur olmuşuzdur.

Kalp nasıl mühürlenir? Malum ya üzeri mühürlenmek; zarf, kap, örtü ve kapı gibi şeylerde olur. İnsanların kalpleri de, ilimlerin ve bilgilerin zarfları ve kapları gibidir. Ne kadar anlayışlarımız varsa orada saklıdır. Kulak da bir kapı gibidir, duyulan şeyler oradan girer. Bilhassa geçmişteki, gelecekteki ve şimdiki gaybla ilgili haberler, kitaplardaki kavramlar duyma yoluyla bilinir. Şu halde kalbin mühürlenmesi, zarfın mühürlenmesine; kulağın mühürlenmesi, kapının mühürlenmesine benzer. Peygamber Efendimiz (s.a.v.) hadislerinde şu meâlde buyurmuştur ki: "Günah ilk defa yapıldığı zaman kalpte bir siyah nokta yani kara bir leke olur. Eğer sahibi pişman olur, tevbe ve istiğfar ederse kalp yine parlar. Etmez de günah tekrarlanırsa, o leke de artar, sonra arta arta bir dereceye gelir ki, leke bir kılıf gibi bütün kalbi kaplar ki Mutaffifîn sûresinde "Hayır, onların işleyip kazandıkları şeyler, kalplerinin üzerine pas tutmuştur." (Mutaffifîn, 83/14) âyetindeki "rayn" da budur." Bu hadis gösteriyor ki, günahlar devam ettikçe kalpleri bir kılıf gibi kaplar. İşte o zaman bu âyetinde buyurulduğu gibi Allah tarafından mühür ve baskı yapılır. O salgın leke o kalbe basılıp tabedilir. Başlangıçta âharlı parlak bir yazı kağıdı üzerine dökülmüş, silinmesi mümkün olan bir mürekkep gibiyken, bundan sonra matbû ve silinmez bir hale gelir. Diğer bir deyişle, alışkanlıkla bir ikinci huy olur. Ne silinir, ne çıkar ve o zaman ne iman yolu kalır, ne de küfürden kurtulmaya çare. Bu mühürleme ve baskının kazanılması kuldan, yaratılması Allah'tandır. Şu halde burada hatm (mühürleme)in Allah'a isnadı, aklî mecaz değil, Ehl-i sünnet'in anladığı gibi hakikattir ve cebir (zorlama) yoktur. Bu hadis ve âyet ahlâkta alışkanlık meselesini ne güzel açıklar. Ahlâkın ve dinin kıymeti, devam ve alışkanlıkta olduğunu ne güzel anlatır. Bu nokta terbiye meselesinin sırrıdır. Dinî bakımdan bir günahta ısrar etmekle etmemenin farkı da bundandır. Günahı helal saymanın, haramı helal saymanın küfür olması da bununla ilgilidir. İman meselesinde kâfirler için bu alışkanlığın sonucu, bu ikinci huy, bu sağlam meleke ne ise, amel konusunda müminler için de böyledir.

İyiliklere âdet edinmekle alışılır. Kötülükler de alışkanlık ile içinden

çıkılmaz bir ikinci huy olur. Hayatın akışı bu alışkanlığın kazanılması demektir. İlk yaratılışta beşer iradesinin ilgisi yoktur. Fakat alışkanlıkta ilk hissesi önemlidir. Bununla beraber bunun üzerine sonuç olarak yaratma yine Allah'ındır. Şu halde bu meselelerde ilk yaratılış gibi zorlama yoktur. Aynı zamanda insanın yaratıcılığı da yoktur, yalnız kazancı vardır. İnsan bir taraftan yaratılmışı alır, diğer taraftan yaratılacağı kazanır, onun kalbi, Allah'ın yaratığı ve halkının (yaratmasının) güzergahıdır. İnsan asıl değil, vekildir. Allah Teâlâ onlara başlangıçta kalp vermeseydi veyahut kendiliğinden mühürlü olarak verseydi, o zaman zorlama olurdu. Halbuki âyet öyle demiyor. Şu halde bazı Avrupalıların yaptığı gibi bu âyetlerle cebir (zorlama) isnadına kalkışmak, âyeti anlamamaktır. Yalnız Allah Teâlâ bu gibi kâfirlerin iman etmiyeceklerini bildiği halde yine iman ile sorumlu tutmuştur. Halbuki Allah'ın ilminin tersine bir şey olmayacağından dolayı, "bu iman, üstesinden gelinemiyecek bir iman değil midir?" sorusu sorulmuştur. Fakat bunu da şöyle anlamak gerekir: Bu teklif ilk yaratılışa göre güç yetmiyecek değildir ve onun için yapılmıştır. Gerçi ikinci huya göre güç yetmezdir. Fakat onun için yapılmamış, sadece bilinmiştir.

Kur'ân'ın hikmeti ve İslâmî esaslara göre ilimde zorlama fiili yoktur. Bundan, "aklî zaruret yoktur" diye de bahsederler. Cebir (zorlama) ve icâb (gerekli kılma), iradenin ve yaratmanın eseridir. Allah'ın, önden veya sondan bir şeyi bilmesi, onu yapması ve yaptırması demek değildir. Ne bilen yapmaya mecburdur, ne de bilinen yapılmaya mecburdur. İsteğin fiile çıkması bile kudret (güç)e, güçle beraber bir de yaratmaya bağlıdır. Bunun içindir ki biz, kendimizde iradeye bağlanmayan ilimler ve hatta güç bulunduğu halde bile fiile çıkmamış nice iradeler buluruz. Bütün bunlar bize gösterir ki bilmek, istemek, güç, yaratma bir grup sıfatlardır. Bundan dolayı Allah Teâlâ'nın bilmiş olması da zorla yaptırmış olması demek değildir. Ve Allah Teâlâ mühürü, ikinci huyu kulun istemesinden ve bahsettiği gücünden sonra yaratmıştır ve anılan teklif nihayet geçici ve değişken bir şekilde güç yetmez olmuştur. Bu ise hem mümkün ve hem olagelendir. Ve öyle olması yakışır. Özetle kader, zorlama değildir. Bunlar, Allah bildiği için kâfir olmamış, kâfir olduklarından ve olacaklarından dolayı Allah öyle bilmiş, öyle takdir etmiştir. Yanılmayanın takdirinin mânâsı düşünülürse, bu pek kolay anlaşılır.

Bunlar için kurtuluş da yok, büyük bir azab vardır. Çünkü bunlarda, yukarda anlatılan iman ve ahirete şeksiz inanma yoktur. Allah, Allah'ın kitabı, peygamber, ahiret denildikçe o mühürlü kalpler kıvranır, çarpınır, o mühürlü kulaklar uğuldar, o perdeli gözler deprenir etrafa yalpa vurur.

Öldükten sonra da cehennem azabını boylarlar. Bunun genişçe açıklamasını da ilerde görürsünüz.

NÜZUL (İNİŞ) SEBEBİ: İbn Abbas hazretlerinden birkaç yol ile elde edilen rivayetin özeti meâlen şudur: Peygamber (s.a.v.) Efendimiz bütün insanların iman etmesini ve Allah'ın doğru yoluna uymalarını çok arzu ederdi. Medine'ye şeref vermelerinden sonra da etrafındaki yahudi ve yahudi reisleri bile bile çıfıtlık ediyorlar, inkâr ve olumsuzlukta ileri gidiyorlardı. Bunun üzerine Cenabı Allah, bir taraftan ilk anışta, ilm-i ezelî (ezelî bilgi)de herkesin iman ve saadetinin karara bağlanmış olmadığını, bazı kalplerin takdir edilmiş olan iman kâbiliyeti devresinden istifade edemiyerek kapanacağı da Allah katında takdir ile bilinmiş bulunduğunu ve ilâhî ilmin şaşmayacağını haber vermiş, bildirmiş ve teselli eylemiş; bir taraftan da onları azarlamış ve tekdir etmiştir. Ve bu şekilde Bakara sûresinin başından yüz âyetin, yahudi haberleri ile, Evs ve Hazrec kabilesinin münafıklarından birtakım kimseler hakkında indiği ve İbnü Abbas (r.a.) hazretlerinin bunları isimleriyle, şahıslariyle, nesebleriyle naklettiği rivayet olunmuştur. Rabî' b. Enes'den vâki olan rivayette de bu iki âyetin nüzulü "toplulukların önderleri" ve özellikle Bedir harbinde öldürülenler ile ilgili olduğu söylenmiştir. Gerçi nüzul sebebinin özelliği, hükmün genelliğine engel değilse de, bu âyetteki "küfredenler"den genel kapsamı ile mutlaka kâfirler kastedilmediği de görünen deliller ve diğer karineler ile bilinmektedir. Bu cümleden olarak bundan önce âyetlerinde her türlü şirk ve küfürden imânâ geçenler de dahil bulunuyordu. Ve bunların iniş sebepleri de onlar olmuştu. Buna göre başlangıçta kâfirler iki kısımdır. Bir kısmı kalpleri mühürlenmiş olanlardır, bunlar iman etmezler. Diğer kısmı ise henüz öyle değildirler. Sonra müslüman olurlar ve hatta ümmetin seçkinlerinden ve etkıyâ (Allah'tan son derece korkanlar)dan olurlar. Şu halde sözün gelişi ve öncesi karinesi ile doğruya uygunluğundan tahsis edilmiş, fakat yalnız nüzul sebeplerine mahsus zannedilmemelidir. Meâl bakımından mukayyed kuvvetindedir. Bunun için yukarda yalnız küfredenler, "bir defa küfretmiş bulunanlar" diye değil, "küfürleri ortaya çıkıp yerleşmiş olanlar" diye açıklama yapılmıştır. Böyle kâfirler yine olabilir.

Buraya kadar iki zıt olan düşünce halindeki veya gerçekteki iman ile küfre göre insanlar, aralarında vasıta bulunmayan iki karşıt kısma ayrılmıştır. Bundan sonra da ikinci taksimde kâfirlerin en zararlı cinsi olan ve küfür ile iman arasında dolaşır gibi görünen münafıklar vasıflandırılacaktır ki, öncekilere "inatçı kâfirler", bunlara da ilmen veya amelen "şüpheci kâfirler" diyebiliriz.

Bunlar ayrı bir kıssa ile kâfirlerin kıssasına bağlı olarak açıklanıyor. Fakat mü'minler hakkında dört âyet; sözleri ve fiilleri bir olan belli kâfirler hakkında ancak iki âyet indirildiği halde, sözleri fiillerine benzemiyen bu münafıklar hakkında on üç âyet indirilmiş ve bu şekilde kâfirler sınıfının âyetleri on beşe ulaşmıştır. Ve bütün bunlar, ilk önce Allah'ın Resulünü, ikinci olarak da mü'minleri irşad içindir.

Meâl-i Şerifi

8- İnsanlardan öyleleri de vardır ki, inanmadıkları halde, "Allah'a ve ahiret gününe inandık." derler.

9- Allah'ı ve müminleri aldatmaya çalışırlar. Halbuki sırf kendilerini aldatırlar da farkına varmazlar.

10- Kalplerinde hastalık vardır. Allah da onların hastalığını arttırmıştır. Yalan söylemelerine karşılık onlara elem verici bir azab vardır.

11- Hem onlara: "Yeryüzünde fesat çıkarmayın." denildiğinde: "Biz ancak ıslah edicileriz." derler.

12- İyi bilin ki, onlar ortalığı bozanların ta kendileridir, fakat anlamazlar.

13- Onlara: "İnsanların (müslümanların) inandığı gibi inanın." denilince, "Biz de o beyinsizlerin inandığı gibi mi inanacağız?" derler. İyi bilin ki, asıl beyinsiz kendileridir fakat bilmezler.

14- Onlar iman edenlere rastladıkları zaman: "İnandık" derler. Fakat şeytanlarıyle yalnız kaldıkları zaman: "Biz, sizinle beraberiz, biz sadece (onlarla) alay ediyoruz." derler.

15- (Asıl) Allah onlarla alay eder ve taşkınlıkları içinde serserice dolaşmalarına mühlet verir.

16- İşte onlar o kimselerdir ki, hidayet karşılığında sapıklığı satın aldılar da, ticaretleri kâr etmedi, doğru yolu da bulamadılar.

17- Onların durumu, bir ateş yakanın durumu gibidir. (Ateş) çevresini aydınlatır aydınlatmaz Allah onların (gözlerinin) nurlarını giderdi ve onları karanlıklar içinde bıraktı, artık görmezler.

18- (Onlar) sağırdırlar, dilsizdirler, kördürler. Artık (hakka) dönmezler.

19- Yahut (onların durumu), gökten boşanan, içinde karanlıklar, gök gürlemesi ve şimşek(ler) bulunan bir yağmur(a tutulmuşun hali) gibidir. Yıldırımlardan ölmek korkusuyla parmaklarını kulaklarına tıkarlar. Oysa Allah, inkârcıları tamamen kuşatmıştır.

20- O şimşek nerdeyse gözlerini (n nûrunu) kapıverecek. Önlerini aydınlattımı ışığında yürürler, karanlık üzerlerine çöktümü de dikilip kalırlar. Allah dilemiş olsaydı işitmelerini, görmelerini de alıverirdi. Şüphesiz Allah her şeye kâdirdir.

8-NÜZUL SEBEBİ: Bu âyetlerin Medine ve civarındaki birtakım münafıklar hakkında inmiş olmasında fikir birliği vardır. Rivayet edildiğine göre bunlar Evs ve Hazrec kabilelerine mensup bazı kimselerle, onlarla birlikte olanlardır ki, başkanları Abdullah b. Übeyy b. Selûl'dür. Peygamberimizin ensarı (yardımcıları, dostları) olan Evs ve Hazrec kabileleri o zaman Yesrib denilen Medine'nin en esaslı unsuru idiler ki, ikisine birden "ma'şeri Hazrec" (Hazrec topluluğu) de denilirdi. Bunlardan başka Medine yakınlarında Kurayza, Benî Nadîr, Benî Kaynuka gibi yahudi kabileleri vardı. Medine içinde oturan yahudiler de bulunuyordu. Büyük bir peygamberin gelmek üzere bulunduğu yahudi bilginleri arasında söyleniyor ve Medine halkı arasına yayılıyordu. Yahudiler, Hz. Musa'nın "bana

benzer peygamber" dediği peygamberi, o peygamberi Arapça "en-Nebî, er-Resul" ismiyle bekliyorlardı. Ve tahminlere göre bunun zamanı geldiğini seziyorlardı. Fakat bunu kendilerinden bekliyorlardı. O sırada Abdullah b. Übeyy de kendini Evs ve Hazrec içinde Yesrib krallığına aday gibi görüyordu. İçerde ve dışarda bu durumlardan, Allah Teâlâ'nın hikmetiyle en önce uyanan Evs ve Hazrec oldu. Hac mevsiminde Mekke'ye gidip "ilk akabe"de on iki, ertesi sene "ikinci akabe"de yetmiş kişi Hz. Peygamber'e biat ettiler, onun "ensar"ı (yardımcıları) olmaya başladılar, Allah'a ortak koşmaktan kurtulup gaybe iman ettiler. Hatta birçokları Hz. Peygamber'i görmeden iman ettiler. En sonra da Peygamber Efendimiz hicret ettiler. Yesrib "dâru'l-hicre = hicret yurdu" oldu ve Medine (yani şehir) ismini aldı. Peygamberimiz'in buraya yerleşmesinden sonra İslâm kelimesi çabucak halk arasında yayıldı. Müslümanlık ve müslümanlar çoğaldı, puta tapıcılara ve müşriklere karşı ezici bir çoğunluk oluştu. Bununla birlikte Evs ve Hazrec kabileleri içinde iman etmeyen bir azınlık da vardı. Yahudiler "kitap ehli" iseler de, tersine çoğunluğu çekememezlik sebebiyle inkârcılıkta inat etmiş ve bununla birlikte en büyük âlimlerden Abdullah b. Selâm hazretleri gibi bazı zatlar da âyetindeki öğülmelere mazhar olarak ezelî imanlarını açıklamışlardı. İman etmeyen ve "Muhakkak ki inkâr edenler" âyetinin nüzul sebebi olan yahudi âlimleri gizli gizli "gizli örgütler" rolü oynuyordu. Bunlar, Peygamber'e ve müslümanlara düşmanlık etmek için öbürlerinden iman etmeyen azınlık ile gizlice ittifak ederek İslam ortamında onlardan zâhiren iman etmiş görünen bir münafıklar zümresi oluşturmuşlardı ki, bunların başkanları Abdullah b. Übeyy b. Selûl idi. Allah'ın bildirmesi ile Peygamberimiz onları tanıyordu ve ashabından seçkin olanlara da bildiriyordu. Bu sebeple bunların adları ve nesebleri bile rivayet olunmuştur ki, tefsirde anılmaları lüzumsuzdur. Bu münafıklar, müslümanların ibadetlerine ve bütün dinî hususlarına görünüşte ve daima iştirak ederler ve el altından da entrika çevirmeye çalışırlardı. Dikkate değer ki bunlar, dıştan küfrü gerektiren bir şeyi göstermemeye çalışırlar ve yalnız görüntüyü muhafaza ettiklerinden dolayı -Allah Teâlâ'nın hikmetiyle- İslâm toplumundan çıkarılmazlardı. İşte açıkça bilinen kâfirlerden daha çok bu gibilere karşı İslâmî emniyeti muhafaza etmek, peygamberlik görevinde ve İslâm'da pek önemli bir mesele olduğundan Cenab-ı Allah bunlar sebebiyle yukardaki on üç âyeti indirerek durumlarını bildirmiştir. "Nâs" kelimesi, "insan"ın çoğuludur, aslı "ünâs"tır. Yahut lafzından başka olarak çoğul ismidir. Bazan "halk" ve "ahâli" deyimlerimiz gibi "halk topluluğu" mânâsına da kullanılır. Yani anlatılan kâfirlerden

başka insanların bir kısmı da vardır ki, Allah'a ve o son güne (yani ahirete) iman ettik der. halbuki bunlar mümin (inanmış) değillerdir. Mümin olmadıkları halde "âmennâ = inandık" diye yalan söylerler. Dikkat edilirse Peygamber'e imanı çoğunlukla kâle bile almazlar da Allah'a ve ahiret gününe imanı söylerler ve güya bu kadarla Peygamber'i tasdik ediyormuş gibi görünürler.

9-Niçin mi böyle yaparlar? Bunlar böylelikle Allah'a ve müminlere hîle yapmaya kalkışırlar, onlara hîle yarışına çıkarlar, Allah'ı ve müminleri de hîle yapıyorlarmış gibi zannederler. Bu da "" Nâfi', İbnü Kesir, Ebu Amr kırâetlerinde şeklinde okunur. Halbuki hîleyi başkasına yapmıyorlar, ancak kendilerine yapıyorlar, sonuçta kendilerini aldatmış veya kendilerini aldatmaya kalkışmış oluyorlar, kendilerini aldatıyorlar da anlamıyorlar. Farkında değiller, şuurları yok da ne yaptıklarından haberleri olmuyor.

"Hud'a" (hîle) kelimesi esasında bir gizlilik mânâsını içine alır. Ve tarifi: Başkasına karşı görünüşte selamet ve doğruluk düşündüren bir işi açıklayıp, içinde onu zarara sokacak bir şeyi gizlemektir. "Muhâdea", hile yarışına kalkışmaktır ki, ikisi birden değil, önce bir taraftan başlamak şarttır.

"Nefs", bir şeyin zatı ve kendisi demektir. Ruh ve kalp mânasına da gelir. Şeriat örfünde şehvet ve kızgınlığın başlangıcı olan nefsanî kuvvete de denilir. Buradaki öncekidir.

Şuur, açık duygu ile hissetmektir. Yani şu anda his halinde olan ve henüz hafızaya ve akla tamamen geçmemiş bulunan açık bir ilimdir ki, dalgınlığın zıddıdır. İdrakin ilk derecesi yani bir şeyin, düşünenin fikrine ilk varış derecesi, ilk görünümüdür. Çünkü ilim, nefsin mânâya ulaşmasıdır. Ve bu ulaşmanın birtakım dereceleri vardır ki, şuur bunların birincisi yani nefsin mânâya ilk varış mertebesidir. O mânânın tamamına nefsin anlayışı hasıl olunca tasavvur; bu mânâ şuurun gitmesinden sonra tekrar geri döndürülebilecek şekilde ruhda bakî kalmışsa hıfz (ezberleme), bunu istemeye hatırlama; tekrar bulan vicdana zikr (anma) ismi verilir. Şuur bir bakıma ilmin en zayıfıdır, çünkü onda sebat ve ihtiyatlı hareket yoktur. Bu sebeple Allah'ın ilmine şuur denmez. Diğer bir yönden de en canlı bir ilimdir. Çünkü o anda ve bizzat ince bir görüş anı ve huzurdur. Ve ilahî ilmin kemalini anlatacak en güzel bir şahittir. "Ve bizim emrimiz yalnız birdir, bir göz kırpması gibi (sür'atli)dir." (Kamer, 54/50). Her şuur, birlik içinde bir ikiliği, ikilik içinde bir birliği ihtiva eder ve bir

anda iki şuur olmaz. Fakat genişliği olan bir şuur olabilir ve insan başlangıç halinde şuur ile şuurun mânâsını, düşünen ile düşünüleni birbirinden ayıramaz. Kalp, kendinden çok düşündüğüne dalmış olur. Ve bunun için şuur (bilinç) daha çok açık duygular ile olan dış duyguya denir ve görünen duygulara "hisler" denir. Ve buna karşılık nefsin kendindeki bir şuur olayına da, "kendinde bulmak" demek olan "vicdan" adı verilmiştir ki, buna "gizli his" veya "gizli şuur" da denilir. Ve doğrusu "açık his" demek, yalnız görülen duyularla olan "dış his" demek değildir. Vicdan da açık bir histir. Bununla birlikte vicdan daha çok bir "şuur şuuru" demektir. Bu "açık his" ve "gizli his" deyimlerinde izâfet veya sıfat mânâlarını, sırasına göre, ayırt etmelidir. Gizli his için ayrıca bir gizli duyular aleti de zorunlu değildir. Şuur, şimdi ve anî olduğu için, akıl şuurun dışında sayılır. Ve akıl, şuur kavramının analiz ve sentezi ile özünü alır ve bundan sonuç çıkarmak suretiyle içinde ve dışında ilgili bulduğu gerekli şeylere intikal eder. Şu halde akıl, ilgi şuurundan başlar. Bunun için onun ilk kanunları butlan (bâtıllık), ayniyet (aynılık), gayriyet (başkalık), tenakuz (çelişki) şuurlarıdır. İzafet (iki şey arasındaki ilgi) de şuurun ilk kanunudur. Çünkü şuurun hakikati, ruha kendisinin veya kendisindeki veya dışındaki bir işin hazır olarak görünmesidir ki, bu görünme itibarî (gerçek dışı) veya gerçek bir ilginin ürünüdür. Fakat şuur, bu ilginin kendisi midir? Ruhun bundan bir etkilenmesi midir? Yoksa ruhun bir fiili midir? Daha başka bir şey midir? Bu nokta şüphelidir. Gerçek şuur, bir göz kırpma anı olan basit bir vahdet (teklik) şuurudur. Bu da başlangıçta mutlak hakkın kendi görünme anı, ikinci olarak nefsin kendine veya genel olarak dışarının nefse bir yansıması ile başlar ki, bu iki şeyden hangisinin önceden olduğu henüz kestirilemeyen bir görüştür. Diğer şuurlar hep bunun üzerinde yürür. Buna sahip olan nefse "ruh" veya "ruh sahibi" denilir. Şuur parıltıları önce birer nokta gibi gelir ve ruhda az çok kalır ve kalmasına ezberleme denilir. Ezberleme bir zihin kuvvetidir ve bir geçmiş kıymetini ifade eder. Şuur, sabit değildir, ezberleme ise sabittir. Bunun için ezberleme unutmaya da yaklaşabilir. Ve o zaman ezberlenilenler anlaşılmaz olur. Bundan da anlarız ki, ruhda şuursuz denilmese bile, anlaşılmayan işler ve hadiseler de vardır. Hafızadaki işin ikinci defa anlaşılmasına hatırlama, hatıra getirme ve anma ismi verilir. Ve şuurun devam etmesi ve devamının kıymetleri de bu sayede meydana gelir. Bu şekildedir ki şuurlar oluşur. Tasavvura, zihnî ve ilmî görünüşlere kadar ulaşır. İlmin, aklın derinliği, bu sentezlerin büyümesi nisbetinde karışacak ve çoğalacak nisbet şuurlarının kat kat artarak çoğalmalarındadır. Aklın bunlar üzerindeki seyrine, düşünme ve fikir denir. Asıl

bilme, bu sentezlerdeki son şuurlanma oranının gerçek nisbetine (yani doğruluğuna) ait hüküm iledir. Yani şuurun başlangıcı, gerçek doğru olduğu gibi; fikrin, aklın ve ilmin hedefi de belli olan hakdır. Demek oluyor ki, aklın bütün cereyanına devamlı olarak sivrilen şuur olayları eşlik eder. Bu cereyanın aleti akıl; mekanı kalp; ürünü de ilim veya hayaldir.

Akıl, hâl-i hazırdaki şuurun gerisinden başlar. Onun, öncesi sonrası, içyüzü ile ilgilenir. Bunlardan başka şuur, kısmen nefsin hoşlanmak, tiksinmek, genişlemek, sıkışmak.. gibi bir olayı ile ortak olur ki, buna zevk ve his denir. Bu his, bir nokta kadar basit ve belirsiz de olsa, o zevkin sebebine bir dış kıymeti isnat edilirse, buna "duyum" tabir edilir. Ve şuurun ilmî kıymeti bu itibarladır. Bir an bakarsın sende bir keyf var, bunu duyuyorsun, bu keyfe bir bilincin var, bunu biliyorsun, fakat bu yönü bırak, bu keyf neden geliyor? Ruhun kendi mi yapıyor? Sırf nefse ait bir eser midir? Yoksa haricî (dışa ait) bir sebebin eseri midir? Buna dair hiç bir şey sezemiyorsan, yalnız duygu halindesin, bu bir sarhoşluktur. Buna bir şuur denilirse, histen ibaret bir şuur demek olur. Bizzat ilmî hiçbir değeri yoktur. Fakat bu hissin sebebine az çok bir haricîlik verebildiğin, mesela bedenine çarpan bir sıcağın, bir havanın, gözüne çarpan bir ışığın, kulağına ilişen bir sesin, burnuna dokunan bir kokunun eseri olduğunu da sezebildiğin anda bir duyum karşısında bulunursun, asıl bilinç budur. Ve bu şuurun şuhûd (görüp müşahede etme) denilen ilmî bir değeri vardır. İşte dıştan ilgiyi kesmek suretiyle, nefsindeki hadiseyi bir sen bir de sendeki bir olay, bir iş mesela bir keyf olarak seçtiğin, yani sade neşelenmekten fazla bir şey yaptığın anda da bir iç duyum, bir vicdan vardır.

Kısaca dışa ait olsun içe ait olsun, her duygunun bir duyum yönü, bir de özel duygu yönü vardır. İkisine de his denilir. Fakat ilmîlik ve idrak, asıl duyum değeri olandadır. Ve şuur daha çok bunun adıdır. Yalnız zevke ait olan özel duygu kıymetine his denilirse de, şuur ve ilim diye bilinmez. Buna Sûfiyye (tasavvuf ehli) "hâl" tabir ederler. Hâl başka, hale şuur yine başkadır. İhtisasın konusu yalnız "ene"dir. Şuur ve vicdan da "ene"den tamamen çıkamaz, akıl ise şuur ötesinden başladığı için "ene"nin zatı, kendini akledemez düşünemez. "Ene" sade bir şuur veya vicdan ile kendini tanır ve kendini tanıdığı için kendine gelen duyguları ve kendinden çıkan duyguları tanır. Fakat bu tanıyışın her hâl anında bir istiğrâk (dalma)ı vardır. Bununla bizzat "ene" şuurlu bir dalgınlık gibi gizli kalır da, hemen ardından bir ilgiye muhtaç olur. Ve bunun için çocuğa "kendini bilmez" denir. "Ene" şuuru hiç bulunmadığı veya açık olduğu, yani hep

"ben, ben" dediğimiz anlarda, ne dışardan ve ne durumlarımızdan hiçbir şey bilmeyiz. Bildiğimiz zaman ise benliğimiz bildiğimize dalmış olur ki buna "fenâ" (yok olma) tabir edilir. Demek ki ilim için "ene=ben" şuuru gizlenmeli, kalp dış gözlem ve murâkabe-i nefs (nefsi kontrol) ile meşgul olabilmelidir. Hak, bu ikisi arasında görülür. Ahlâkta nefis kontrolü, ilimde de dış gözlem daha mühimdir. İkilik içinde bir bağlılık gibi görünen şuur olayını, hareket, titreşim ve maddi intiba olaylarından ayırıp seçemeyenler, ruhu ve kalbin sırrını bilemezler de, "kalp" ve "ruh" diyecek yerde "dimağ" (beyin) derler dururlar. Göz ile fotoğrafı, gramofon borusu ile kulağı, ağzı bir gibi zannederler. Beyin bir kütüphane olsun, onu okuyan kim? Bunu aramazlar. İşte "onu düşünmezler" bu gerçeği gösteriyor.

10-"Münafıklardaki bu hileciliğin ve bu şuursuzluğun sebebi nedir?" denilirse, onların kalplerinde, yani ruhanî kalplerinde hiç görülmedik yok edici bir manevî ve ahlâkî hastalık vardır. Maraz (hastalık), bedeni sağlam alışkanlığından döndürüp dengesini bozan ve görevini istenilen şekilde yapmamasına sebep olan bir aksama durumudur. Fakat maddî şeylerde kullanıldığı gibi, manevi hususlarda da kullanılır. Sıhhat esas, hastalık ikinci derecedir. İlk yaratılışta kalp sağlamdır. Fakat bunlar kalbin sıhhatini muhafaza etmeye bakmamışlar, kalplerinde büyük bir hastalığa mübtela olmuşlardır. Burada "maraz" kelimesindeki tenvin, korkutmak içindir. Demek korkunç bir hastalık var. Bütün ahlâksızlığın başlangıcı olan büyük bir hastalık var. İdrak ve iradenin afeti olan bir hastalık var. Bu hastalık, rivayete ve dirayete dayanan tefsirlerin ve bilhassa selef müfessirlerinin açıkladıkları üzere inançsızlık hastalığı, şek, şüphe, kuşku hastalığı, özetle şüphe ve nifak hastalığıdır. Bunlar bütün kötü niyetlerin başıdır. Buna yakalanan kimse, hak tanımaz, Allah'dan şüphe eder, Allah'ın emrinden şüphe eder. Allah'ın "onda şüphe yoktur" buyurduğu kitabından şüphe eder. Allah'ın peygamberinden şüphe eder. Allah'ın halis mümin kullarından ve onların doğru olan fiil ve hareketlerinden şüphe eder. Her şeyden şüphe eder, hatta kendinden şüphe eder. Bilginin kıymeti kalmamıştır. Fakat benlik, şuurundan da hiç çıkmaz. Onun gözüne hak ve hakikat kendinden ibaret görünür. Bakar ki kendisi şek ve şüphe ile doludur. Kendine benzeterek hükmeder. Herkesi ve her şeyi şüpheli görür. Yerler, gökler, ağaçlar, taşlar, hayvanlar, insanlar, Allah, Peygamber, hep onu aldatıyor zanneder. Kötü zan ile dolar. Her şeyden kuşkulanır. Fakat bütün fiil ve hareketiyle yine kendisine karşı kendisini yalanlar. Zevkine, keyfine, şehvetlerine o kadar tutkundur ki, onlardan

hiç şüphe etmez. "Acaba bunların aslı var mıdır, bunun sonu ne olacaktır" demez. Hepsine atılır, sarılır. Onun için hak ve hayır hiç, zevk her şeydir ve her şey kendisidir. Onu, ilmî şüphe içinde benlik derdi, kibir, mevki hırsı, baş olma sevdası sarmıştır. Bunun için imansızken, kendini imanlıyım zanneder. Aldatmayı, hile yapmayı, entrika çevirmeyi üstünlük ve başarı sayar. Müminle mümin, kâfirle kâfir görünür. Bütün bunları ne zorunlulukla yaptığını düşünmez. Böyle yapması, bütün uğraştığı bu şeylerin kendisinden başka bir varlıktan yansıyan bir baskı olduğunu farketmez. Arada böyle hile ve düşmanlık yerine bir temelli sevgi kurmak için samimi olmaya çalışmak kendisi için de daha kârlı olduğunu anlamaz. Bunlar dünya nimetlerine gömülseler, yine iğneli beşikte gibi yaşarlar. Şüphe ve ara bozma hastalığı böyle can sıkıcı bir şeydir. O münafıkların kalplerinde işte bu hastalık vardır. Ve her hastalık huy ve tabiat olmadıkça tedavisi mümkündür. Bunlar ise bu hastalığı tedavi etmek için gelmiş olan hak dine sarılmazlar da ondan da kuşkulanırlar.

Bunun üzerine Allah Teâlâ bunların hastalığını artırmıştır. Şöyle ki: Allah Teâlâ insanlardan, insanlar içinde Arap'tan, Arap içinde Kureyş kabilesinden, Kureyş kabilesi içinde Hâşim Oğulları'ndan Muhammed b. Abdullah b. Abdülmuttalib b. Hâşim b. Abdimenaf b. Kusay b. Kilâb b. Mürre b. Ka'b b. Lüey b. Fihr b. Mâlik b. Nadr b. Kinâne b. Müdrike b. İlyas b. Mudar b. Nizar b. Mead b. Adnan isim ve nesebiyle bir peygamber göndermiş ve ona "kendisinde şüphe olmayan" bir kitap indirmiş ve onu doğup büyüdüğü Mekke'de bırakmayıp bütün dünyaya, kıyamete kadar nur saçmak için buraya, onların bulundukları yere getirmiş ve insanlar yavaş yavaş ona iman ederek büyük bir topluluk kurmaya başlamışlar, eğriliği kaldırıp doğruluğu yayıyorlar, doğru yoldan başka bir şey istemiyorlar, kuvvetlilerin zayıfları ezmesine imkan vermiyorlar, hak denildi mi, hatır gönül tanımıyorlar, herkesi eşit tutuyorlar; zor kullanmakla insanlardan faydalanmak yasak, dalavere yasak, rüşvet ve adam kayırma yasak, fuhuş ve ahlâksızlık yasak, neler neler yasak. Bunlardan başka vazifeler, görevler, mücahedeler, intizamlı şekillerde muntazam vakitlerde çalışmalar, uğraşmalar, neler neler var. Aç kal, sabreyle fazilet saç; tok ol, şükret, yine fazilet saç. Putlara tapma, zevkine esir olma, Allah'tan başka tapılan bir şey tanıma ve ancak ondan yardım iste. Bu olur mu? Bu hal ile Abdullah b. Übeyy b. Selûl gibilerin hükümdarlığına nasıl imkan kalır? Sadece para kazanma hırsına kapılanların ticareti nasıl döner? Allah'ın verdiği söz, yapacağı bu muydu? "Bu tedavi değil, bir tuzaktır." diyorlar. Artık o hastalık Allah katından

bunların kalplerine basılıyor. İkinci bir huy oluyor da gittikçe artıyor. Onlar da bu yüzden Allah'a ve müminlere hilekârlık yapmaya başlıyorlar.

Maraz (hastalık), bedenin sağlam alışkanlığından sapması ve görevini istenilen şekilde yapmamasına sebep olan aksaklık durumudur ki, buna "illet=dert" de denilir. Demek ki şüphe, imansızlık, inançsızlık da insanda asıl değil ikinci derecede bir şeydir. Ve hastalığa mahsus bir durumdur. Her çocuk doğarken iman ve itikad fıtrat (yaratılış)ıyla doğar, şüphe nedir tanımaz. Bunun için Hak inancı, Allah'a inanmak fıtrîdir. Bu esas yaratılış, insana ilerde şüpheye düşmesi için değil, şüpheleri atması, doğru yolu bulması ve geliştirme yoluyla da imanı huy edinmesi için verilmiştir. Şu halde kalplerinde bu hastalık zorlayıcı değildir. Bunu yapan, tecrübe güzergahında nefislerin sağlam yaratılışı gözetmemesi, kalbin sağlığını korumaması, ahlâkî hastalıkları tedavi etmemesi, özetle zevk duygusuna çok düşmesi ve her şeyde kendini ve kendi zevkini görmek istemesidir. Bazı insanlar tecrübede bunu tamamen bulamayınca, hatalar ve isabetsizlikler vaki olduğunu görünce, kendisinin "hakkın kendisi" olmadığını takdir ve kendinden önce hakka iman edecek yerde, ilk yaratılışta aldandığını söylemeye ve her şeyden şüphe etmeye başlar. Ve bu şüphe ile mücadele ederek hakkı görmeye ve vücut cereyanının, kendisinin değil, Hak Teâlâ'nın hükmünde bulunduğunu teslime ve kendisinin Allah için bir kulluk görevine mahkum olduğunu itiraf etmeye benlik sevdası ve irade zayıflığı engel olur da, şek ve şüpheyi esas kabul eder. Ve bu şekilde ancak şüpheye inanır ve şüphe kendisi için hem huy ve hem gaye olur. Ve hayır adına da herkese onu tavsiye eder, bu yönüyle Reybiyyûn (şüpheciler) ve Sofestaiye (safsatacılar) bile bir inanışın esiridirler: Şüpheye inanmak. Bu inançta sabit bir "ben" yoktur. Çelişme yığını olan bir akıcı fikir, bir (ben) hayali, bir "" aşkı, bir "" derdi. Yani hiç gizlenmek istemiyen bir "benlik" davası, bencillik, hodgâmlık (kendini beğenmişlik) vardır.

Fen ve felsefe bakımından hak iman, hem fıtrî ve hem alıştırıcıdır. Fakat şüphe inancı yalnız alıştırıcılığa ait yoldadır. Şüphe inancının böyle alıştırıcı ve tecrübeye dayanan karakteri, bu gibilere inanç ve sağlam bilgi hakkında bir kuşku telkin eder. Kitaba, dine bağlanmaktan çekinirler, istidlâle (delil ile sonuç almaya), istintâca (delil ile sonuç çıkarmaya), akıl ve mantığa küçümseyerek bakarlar, buna karşı koymak için terbiye, tecrübe, istikrâyı (tüme varımı) benimsememek isterler. Güya bunları, şüphenin, inançsızlığın delili imiş gibi ileri sürerler. Bu vesile ile: "Hayat adamı olmalı, hayat gibi her gün değişmeli, hayatta

hiç bir örnek takip etmemeli." derler. Ahlâklı bir gidişat takip eden seciyeli iman ve inanç sahiplerine genelde: "Mahdut fikirli, dar kafalı adamlar" gözüyle bakarlar. Bilmezler ki dar görüşlüler, yalnız şimdiki hale bağlananlar ve onun önünü ve arkasını görmeyenlerdir. Bilmezler ki alıştırmanın, tecrübenin, kararlılığın gayesi de şüphe değil, tıpkı istintâc gibi şüpheden kurtulmak, bir hak inanca ermektir. Bilmezler ki, zevkin hikmeti, gelip geçici şeylerle boğulmak, hiçlere esir olmak değil, ebedî bir hakka ulaşmak, bir irfan anı edinmektir. Sağduyusunu toplayanlar için çoğuldan tekile, başlangıçtan sonuca, sonuçtan başlangıca netice çıkarmak suretiyle karar kılmak, şüpheyi silmek için aklın biri diğerine kefil olan başlangıç ve sonucun birliğini gösteren iki şahidi, birbirine bakan iki yoludur ki ikisinin ürünü, ilki ve sonu hak inançtır. Vicdanın zevki de bu iman ile hakka açılan bir anlama noktasıdır. Hakka iman yaratılışı ile doğ, bu iman ile tecrübe yolundan doğru geç, hakka iman ile öl, ona dön! İşte İslâm'ın saadeti, işte kalpleri hastalıklı o münafıkların hile yapmak istedikleri Allah'ın nuru!

Fakat onlar, bu hastalık ile ve bu hastalığın artmasıyle kalmayacak, onlar için ahirette ve hatta dünyada pek elem verici, gayet acı bir azab da vardır. Bu azab bilhassa " " Nâfi', İbnü Kesir, Ebu Amr İbnü Âmir, Ebu Ca'fer ve Yakub kırâetlerinde tekzibden (yükezzibûn) okunur, yalan söyler olmaları veya doğruyu yalan saymaları sebebiyledir. Bunlar, devamlı yalan söylerler, imanları yokken "imanımız var" dedikleri gibi, eğriyi doğru, doğruyu eğri gösterirler. Azaplarına sebep de özellikle budur. Çünkü yalan, önce dünyada büyük bir vicdan azabına sebeptir. Yalancılar, su üstünde bir yonga gibi çalkalanır ve her an bir iğneli beşikte yatıyor gibi yaşar. Gerçi dünyada bu da bir alışkanlık olur ve o azab git gide bir çeşit tatlılığa döner, onu -adeta- kaşındırır. Bununla beraber bu kaşınmanın tadı bir uyuz hastalığının kaşıntıları gibi kanatan, boğucu elemlerle karışık bir taddır. Fakat bunun ve bu yalan alışkanlığının ahiretteki azabı büsbütün dehşet vericidir. Çünkü yalan söyleye söyleye kalp, devamlı yalancı intibalarla kaplanır. Ruh artık bununla gelişir. Ruhî hayat bir evham (kuruntular) âlemi, bir batıllık sahası olur kalır. Hak nuru oraya, ara sıra yanar döner bir yıldız böceği halinde görünen bir fener gibi gelir. Artık o kalp ve onun gözleri, kulakları fayda ve zararı, hayır ve şerri seçemez olur. Kâr der, zarara koşar; iyilik der, şerre koşar; bahçeyi ateş görür kaçar, ateşi cennet sanır atılır. Derken Hakk'ın rahmeti ile arasına kalın bir sur çekilir ve fakat bu surun ara sıra açılır bir kapısı bulunur, o açılırsa Hak nuru rahmet ve saadet oradan arasıra imrenmek için görünür ve kapanır.

"Müminlerle onlar (münafıklar)ın arasına bir duvar çekilir ki, onun bir kapısı vardır; içerisi rahmet, dış tarafı ise azabtır." (Hadid, 57/13) âyeti gereğince nihayet bir kapanır, bir daha açılmaz olur. Onlar bâtılın karanlığı içinde sonsuzluğa kadar hasretle yanarlar, sönmek bilmez kara bir ateş ile yanarlar. Bu âyette "Allah onların hastalığını artırmıştır." buyurulduğu gibi, diğer bir âyette de "Kalplerinde (şüphe ve nifak) hastalığı bulunanların ise, (indirilen sûre), inkârları yüzünden murdarlıklarına murdarlık katar ve onlar kâfir olarak ölüp giderler." (Tevbe, 9/125) buyurulmuştur ki, hastalık ile pisliğin ilişkileri de açıktır ve bütün bunlar ilâhî kanunlardır. İman eden kazanır, etmeyen de yanar, yakılır.

Bu münafıkları ortaya çıkartacak ve azaplarında şiddetlendirici sebepler olacak, bozgunculuklarına dal budak salan bazı çirkin vasıfları daha vardır. Şöyle ki:

11- Bu âyet yukardaki âyetine atfedilmiştir. Bunlara: "Şu yeryüzünde fesatçılık yapmayın, fesat çıkarmayın, ortalığı ifsat etmeyin." diye uyarı ve kötülükten yasaklama yapıldığı zaman "hayır biz fesatçı değil, ıslah edici adamlarız, fesat değil, yalnız ıslah ve ıslahat yapan kimseleriz" demektedirler, böyle demişlerdir ve böyle derler. Bilhassa Ebu's-Suûd'un da açıkladığı üzere, bunu derken yaptıkları fesatçılıkları, inkâr ile örtmek isterler. Bundan asıl maksatları ise yaptıkları şeylerin fesatçılık değil, bizzat ıslah olduğunu iddia etmektir. Çünkü bunlar hak ve gerçeği seçemediklerinden ve seçmek istemediklerinden, bozmayı düzeltmek sanırlar. Yeryüzünün bozulması, Allah'ın kullarının durumlarını bozan, gerek geçimleri ve gerek ahiretleriyle ilişkili işlerini çığırından, hedefinden çıkaran fitneler, harplerdir. Bozgunculuk da bunları ve bunlara sevkedici olan şeyleri ortaya çıkarmaktır. Münafıklar da böyle yapıyorlardı. Müminlerin içine karışıyorlar, sırlarını kâfirlere açıklıyor ve onları iman ehli aleyhine teşvik ediyorlardı. İnsanları tutuşturmak, müminleri bozmak, zarar vermek için fırsatlar icat etmek ve fırsatlardan istifade etmek gibi kötülükler yapıyorlardı. Müminler de bunları uyanıklıklarıyle gözden kaçırmıyorlar, gaflet etmiyorlar ve kötülüklerden vazgeçirme hususunda dinî görevlerini yapıyorlar ve münasib şekilde nasihat ve uyarmalarda bulunuyorlardı. Fakat münafıklar ne öğüt dinlerler, ne de dinlemek isterler. Bunlara karşı "biz ancak ıslah edicileriz"

derlerdi. Müminler, bunların yalan yanlış ıslahcılık davasına inansınlar mı? İşte Cenab-ı Hak bu noktayı şu tenbih ile açıklığa kavuşturuyor:

12- Ey iman ehli! Sakın aldanmayınız, uyanık durunuz, bunlar fesatçılar güruhunun kendisidirler, fesatçılar güruhu dedikleri ancak bu kısım kimselerdir. Bu muhakkak, fakat bunlar böyle olduklarını hissetmezler, buna da bilinçleri olmaz. Bunların bugün şuurları olmadığı gibi yarın da yoktur. Dedik ya kalp hastalığı, şüphe hastalığı onlara herşeyi ters gösterir.

13- Bir de yalnızca laf ile mücerret (soyut): "Allah'a ve ahiret gününe iman ettik." demekle iman olmayacağını hatırlatmak ve iyiliği emretmek için bunlara "şu insanların, şu tam insanların iman ettiği gibi, Peygambere ve ona indirilene ve ondan önce indirilene de açıkça ve gizlice, kalp ile ve dil ile iman ediniz" denildiği zaman, "biz o beyinsizlerin, budalaların iman ettiği gibi iman eder miyiz?" dediler, eşitliğe razı olmadılar.

Lügat itibariyle "sefeh", görüş ve gidişatda hafiflik ve yufkalıktır ki, akıl noksanlığından doğar. Yani ucu budalalığa varan hafiflik, fikirsizlik, temkinsizliktir ki zıddı ağır başlılık, tam akıllılıktır. Dînen de akıl ve dinin gereği zıddına harekettir ki, karşıtı erginlik ve hatasızlıktır. Dilimizde sefahat (aşağılık) da bu mânâda bilinmektedir. Özetle "sefeh" ve "sefâhet", görüş ve fikirde zevk ve şehvetlere tabi olmak, akıl ile değil zevk ile hareket etmektir. Bu da ya esasen budalalıktan veya aklın hükümsüz kalması itibariyle budala halinde olmaktan doğar. Şu halde münafıklar, insanlık gereği bunu budala mânâsında kullanıyorlar. Acaba münafıklar bunu söylemekle küfürlerini açıklayarak bozgunculuktan çıkmış, açıktan kafir olmuş olmuyorlar mı? İmam Vâhidî buna cevap olarak: "Bunlar bu sözü müminler arasında değil, aralarında açıklıyorlardı. Cenab-ı Allah bunu haber veriyor." demiştir. Fakat bu, sözün gelişinin zahirine aykırıdır. Çünkü ile nun aynı zamanda bulunmasını gerektiriyor. "Gönüllerinden böyle dediler." mânâsı vermek de metnin açıklığına aykırıdır. Doğrusu bu söz tam münafıkça, iki yüzlü, tevriyeli bir söz olduğundan, "Biz budalalar gibi iman eder miyiz?" tabirinin doğru bir yorumu da mümkündür. Buna göre bunu öğütleyenlere karşı söyledikleri zaman da kesin bir küfür ilanı yapmış olmuyorlar, bu da münafıklığın ve münafıkça küfrün bir çeşit özelliği oluyor ki "İşit, işitmez olası." (Nisa, 4/46) demeleri gibidir.

Yukarda münafıklar diye insanlardan sayıldığı halde, burada

diye insanlara karşılık tutuluyor, onlardan ayırt ediliyor ki, bunda ne güzel incelikler vardır: Münafıklar, insanlar ile eşitliğe razı olmuyorlar ve kendilerini üstün ve aydın, akıllı bir ileri sınıf sanıyorlar ve bu zan ile onlara hile etmeye kalkışıyorlar. karşılaştırma ve benzetmesi de onların beğenmedikleri insanların onlardan daha olgun olduklarını ve kendilerinin de onlar gibi iman ederek eşitliğe nail olmalarını ve böyle olması kendileri için gerileme değil, ilerleme olduğunu anlatıyor ki, onlara : "Siz henüz insan değilsiniz, insan olunuz." meâlinde bir hatırlatmayı içeriyor. Münafıklar da cevapta o insanları düşük görüyor, "o budalalar" diyor, eşitliğe razı olmuyorlar ve böyle yaparken hem bu ayırımda Allah'ın kendilerine iftira etmediğini halleriyle tasdik ediyorlar, hem de iman hususunda kendilerine bir sivrilmişlik hakkı verilmediğinden dolayı eşit iman teklifini reddediyor, fakat açıkça; "biz iman etmeyiz" de demiyorlar. Kendilerinin özel ve başka bir imanları olduğuna ve olması gerektiğine işaret etmek istiyorlar. İnsanlar, kanaatlarınca küçümsenmiş, budala oluyor. Bunun için Cenab-ı Hak yukarda diye genelde insanlardan sayıyor. Burada da insanların olgunluğunu göstererek, münafıkları kendi ikrarlariyle insanlardan saymıyor.

Gerçekte Arap dilinde de "en-Nâs" ifadesi bulunduğu yere göre kâh ta'zîm (büyükleme) ve kâh tahkîr (küçümseme) mânâsını ifade eder. Demek ki, iman hususunda münafıkların, şüphecilerin saplandıkları özel fikir, imanın insan için bir tuzak olması ve buna göre sırasında yalnız halkı gemlemek için kullanılması noktasında toplanır ve bunun için kâfirlerle beraber yaşamak imkanını gördükleri zaman, imanın lafından bile sıyrılırlar. Mü'minler içinde yaşamaya mecbur kaldıkları zaman da imandan bahsederler. Lâkin havass (seçkinler)ın imanıyle halkın imanı arasında zaruri bir fark ve yükselme bulunacağı davasından vazgeçmezler. Halbuki İslâm dininin teklif ettiği imanın şartları, hak ve gerçeğin en genel ve en kapsamlı esas çizgileri olduğu için, imanın aslında ve şartlarında seçkinler ve halk farkı bahis konusu olamaz. Bu fark, o imanın amellerinde ve kemalinin derecelerinde bahis konusu olabilir. Genel prensiplerde eşitlik başka, bunda ilerleme meselesi yine başkadır. Halbuki şüpheciler, imanının esasını, kalbin saflığını, ihlası budalalık saydıklarından müminlere, aldatılmaya hazır, safdil, budala gözüyle bakarlar. Fakat Allah Teâlâ buyuruyor ki: şunu muhakkak biliniz ki, beyinsiz, budala, ancak o münafıkların kendileridir, fakat bilmezler. Gerçi onlar kendilerini, ilim ve bilgi ile herkesten yüksek görmek isterlerse de, onların ilim ile ilgileri yoktur.

İlim bir yakîn işidir. Hele geleceğe ait olan ilim, sağlam bilgili bir mantık ve delillerle netice çıkarmak işidir ki, başı hak iman, gayesi Hakk'a ulaşmaktır. Onlar ise, baştan sona kadar şüphe ile doludur. Yukarda münafıkların önce "anlamazlar" nefy-i hâl (şimdiki zaman olumsuz fiil), ikinci olarak "anlamayacaklar" nefy-i istikbâl (gelecek zaman olumsuz fiil) kipleriyle duygu ve şuurları; burada da "bilemezler" diye ilimleri olumsuz kılınmıştır ki, bunda hem başlangıç ve gaye itibariyle yerme ve azarlama açısından derece de rece bir yükselme vardır ki artması hastalık ile uyumludur. Hem de ilim ile şuurun konu farklarına işaret vardır. Din ve iman, düşüklük ve yükseklik meselelerinin sadece his ve şuur ile değil, ilim ile ilgili olduğunu ifade ediyor.

14-Bu münafıkların mümin olmadıklarını ve ahlâk bakımından ne kadar düşük olduklarını şununla daha iyi anlarsınız: bir de bunlar müminlere rastgeldikleri zaman genelde "âmenna=inandık" derler. Budala zannettikleri müminlere yaltaklanırlar. Yüzden samimiyet, riyakârlık ederler, kendi şeytanlarına, gizli anlaşmalarla, gizli meclislerde kendilerine gizli gizli fitne ve fesat dersi veren donuk kafalı, çıfıt, şeytanlık ustalarına tenhaca varıp yalnızca kaldıkları zaman da "Biz her halde sizinle beraberiz, bundan emin olunuz." derler. Şeytanlıkta beraber olduklarına söz verirler ve mü'minlere karşı yaptıkları yoldaşlıktan kuşkulanmasınlar diye gizli soruya cevap yerinde şunu da ilave ederler: şüphe yok ki biz başka değil, hep alaycı takımıyız, hep böyle alay eder dururuz derler ve ahlâksızlıklarıyle öğünürler. Sadakat arz ederken hainliklerini, şecaat (cesaret) arz ederken hırsızlıklarını söylerler. İşte ilim ve inançta hafife alma ve alay etmenin küfrün gereği olması hakkındaki genel kural bu gibi âyetlerin muhtevasıdır.

Rivayet olunduğuna göre Abdullah b. Übeyy yardakçılarıyle bir gün sokağa çıkmışlar, Ashab-ı kiramdan birkaç kişinin karşıdan gelmekte olduklarını görmüşlerdi. İbn Übeyy yanındakilerine: "Bakınız ben şu gelen budalaları başınızdan nasıl savacağım." demiş ve yaklaştıkları zaman hemen Hz. Ebu Bekir'in elini tutmuş, "Merhaba Temîm oğullarının efendisi, Şeyhu'l-İslam, Resulullah'ın mağarada ikincisi olan, kendini ve malını Resulullah'a vermiş bulunan Hazreti Sıddîk" demiş, sonra Hz. Ömer'in elini tutmuş: "Merhaba Adiy oğlullarının efendisi, dininde kuvvetli, nefsini ve malını Resulullah'a vermiş bulunan Hazreti Faruk" demiş, sonra Hz. Ali'nin elini tutmuş: "Merhaba Resulullah'ın amca oğlu ve damadı, Resulullah (s.a.v.)'dan sonra bütün Hâşim

oğullarının efendisi" demiş ve işte o zaman bu âyet-i kerime inmiştir. Daha ayrıntılı diğer bir rivayette Hz. Ali: "Ey Abdullah Allah'tan kork, münafıklık etme, çünkü münafıklar Allah'ın en kötü kullarıdır." demekle: "İzin ver ey Hasen'in babası benim hakkımda böyle mi söylüyorsun? Allah'a yemin ederim bizim imanımız, sizin imanınız gibi ve bizim tasdîkımız, sizin tasdîkınız gibidir." demiş ve ayrılmışlar. Abdullah b. Übeyy arkadaşlarına: "Nasıl yaptım gördünüz ya! İşte siz de bunları görünce böyle yapınız." demiş, onlar da: "Sağ ol, sen bizim içimizde hayatta oldukça hep böyle hayırlı istifadeler ederiz." diye kendisini övmüşler, müslümanlar da varıp Hz. Peygamber'e haber vermişlerdi ve arkası sıra bu âyet indi denilmiştir. Bu rivayete göre "âmenna=inandık" diyen esasen İbn Übeyy b. Selûl oluyor ve bu sözle arkadaşlarını da temsil ediyor. Yukarda diye tekil şeklinde başlanması da buna işaret ediyor. Fakat âyette bunların hepsinin beraber varıp, tenhada yalnız başlarına görüştükleri şeytanların, şeytanlık öğretmenlerinin bunlardan ve İbn Selûl'den başka ve birden fazla bir çoğul olduğu açıkça söylenmiş olması ve kısımlarının gönderiliş şekli bu şeytanların, münafıklar güruhunun arkasında ve onlardan başka ve fakat onlarla gizli bir ilişkiyi taşıyan gizli bir kuruluşu gösterdiği açıktır. Âyet-i kerime, olayın daha derin, daha gizli kaynaklarda cereyan ettiğini göstererek Resulullah'ı ve müminleri aydınlatmıştır. Bunun için birçok tefsir bilgini, bu şeytanların, münafıkların reisinden başka müşriklerin reislerine ve (Yahudi hahamları)na da işaret olduğunu nakletmişlerdir.

ŞEYTAN: Şeytan herhangi bir azgın, yani azgınlıkta, şer ve kötülükte fevkalade bir yükselişle kendi sınıf ve benzerlerinin dışına çıkmış kötü, inatçı mânâsında bir cins ismidir ki, gerek insandan, hayvandan, yılan gibi görünen yaratıklardan ve gerekse diğer gizli mahluklardan ruhî ilişkisi bulunan kötülere söylenir. İnsan şeytanı, hayvan şeytanı, cin şeytanı denilir. Nitekim Kur'an'da insan şeytanları ve cin şeytanları ifadeleri çok defa gelecektir. İnsan görünür, fakat kötülük esasları ve şeytanlıkları görünmez, eserleriyle belli olur. Şu halde insan şeytanında bile şeytanlık bir gizli iştir. Bunun için şeytan ismi gizli kötü bir kuvvet, kötü bir ruh düşüncesine döner. Ve insan şeytanı, cin şeytanına bağlı demektir. Melek karşıtı olan cin şeytanı, yani gizli şeytan bazı filozoflara göre yalnız mücerredât-ı maneviye (manevî soyutlar) olarak açıklanmış ise de, bunun maddi değerini de inkâr etmek doğru olmayacağından, buna kötü olan maddî kuvvetleri de katmak gereklidir. Ehl-i sünnet'in açıklaması böyledir. Bu şekilde şeytan cins ismi, bilhassa görülmeyen ruhlar ve kötü kuvvetlere isim olmuştur ki, yaratılışta her cins bir tek ferd ile başlamış olduğundan, şeytan denilince bu

cinsin babası olan o ilk fert, yani iblis akla gelir ve o zaman özel isim gibi olur. Şeytana Farsça'da "diyv" denilir ki, bu kelime Batı'ya dolaşmış, aksine "ilâh" mânâsına "diev" olmuştur. Dil bilginlerinin açıklamasına göre şeytan kelimesi, anlayış bakımından bir vasfî mânâyı içerir. Ve bunun türemesinde iki görüş vardır. Birisi Sibeveyh'in dediği gibi uzaklık mânâsına maddesinden (fe'yâl) vezni (ölçüsü)ndedir ki "baîd = uzak" demektir. Gerçekte de şeytan haktan uzaktır. Ondan da uzaklaşmak gereklidir. Diğeri yanma veya batıllık mânâsında kökünden (fa'lân) ölçüsünde olmasıdır ki, yanmış ve batıl demektir. Gerçekte şeytan da böyledir. Bu şekilde kelime isim olmadığı için çekimli olmuştur. kökünün Arap dilinin dışında da bulunduğu bahis konusu oluyor. Şu halde şeytan bir cins ismidir. Bundan cin şeytanı cinsi anlaşılmakla beraber, insan şeytanına da hakikat olarak söylenir ve hatta hayvana bile. Nitekim Hz. Ömer Şam'a geldiklerinde bir ata bindirilmiş idi. Biner binmez at çalım atmaya başlayınca hemen inmiş ve: "Beni bir şeytana bindirdiniz." demişti. Bu âyette ise insan şeytanları olduğunda tefsircilerin fikir ayrılığı görülmüyor.

Bu yedi âyette münafıkların durumları, ruh halleri, vasıfları ve sabit kötülükleri tam bir belağat ve îcaz yoluyla özetlenerek haber verilmiş, baştaki âyetinin mânâsına bakarak, onu her yönden ayrıntılarıyle anlatan ve açıklayan bu yedinci âyet ise onların bütün ruhlarını kendi tasdikleriyle iki kelimede özetliyerek gösterivermiştir.

15-Şüphe yok ki bu kötülükleri işitenlerin hemen kızgınlıkları kaynar ve onların acıklı azabı hak ettiklerini teslim etmekte hiç tereddüt etmiyerek, "kahrolsunlar!" diye bağırmak hususunda acele eder ve Cenab-ı Allah'ın hemen bunları yok etmesini veya "asınız, kesiniz" gibi bir emir vermesini hırs ile gözetir ve bu hırs ile bir an geri bırakılmalarını görmemek ister. İşte Cenab-ı Hak, İslâmî hassasiyetin böyle heyecanlı bir dereceye geldiği nazik bir dakikada bütün bu heyecanı yatıştırma ve endişeleri ortadan kaldırmak için derhal buyuruyor ki: Allah onlarla alay ediyor ve daha edecek, yani kendilerini maskaraya çeviriyor ve daha çevirecek de. Böyle kalp körlüğüyle şuursuzluk, dikkatsizlik, anlayışsızlık içinde şımarıklık etmelerine adeta medet ve yardım ediyor ve azgınlıklarına meydan veriyor, diğer deyişle körü körüne tuğyanlarında sürükleyip götürüyor.

Bu ilâhî alay cümlesinden olmak üzere bunlara dünyada müslüman muamelesi yapılır, İslâm toplumu dışında tutulmazlar. Münafık olmayan gayr-i müslimler gibi âyinlerinde, dine mahsus hükümlerinde serbest değillerdir.

Münafıklara, gerek ibadet ve gerek muamelelerle ilgili dinî hükümlerin hepsi müslümanlar gibi tatbik edilir. Mü'minler bunlara dikkat etmeye, bu hususta gözlerini açıp mücahede etmeye, nizamı, hükmü ellerinde tutmaya yükümlüdürler. Bunda başlıca üç hikmet vardır: Birincisi İslâm'ın sabır ve sükunu, terbiyesinin yüksekliği, ruhî hoşgörüsüdür. İkincisi bu sayede bunların İslâm muhitinde ve İslâmî hükümler altında yetişecek olan çocuklarından ciddi müminlerin yetişmesine imkan bırakmaktır. Üçüncüsü de bu münafıkları kalben iman etmedikleri ilâhî hükümlerin tatbikatına zorlamak suretiyle her an gönül azabı içinde bırakmak ve maskaralıklarının cezasını dünyada da çektirmektir. İlahî alaydan biri budur. Ahirete gelince "Doğrusu münafıklar, ateşin en aşağı tabakasındadırlar." (Nisa, 4/145) âyeti gereğince onlar, ateşin en aşağı tabakasında olduktan başka, bunların orada da alay muamelesine maruz kalacakları, cennetin kapıları kendilerine gösterilip gösterilip de kapatılıvereceği hadislerde açıklanmıştır. Bu gibi muamelede Cenab-ı Hakk'ın "ben" ve "biz" gibi mütekellim (birinci şahıs) kipiyle hitap etmeyip de gâib (ortada olmayan, üçüncü şahıs) gibi "Allah'ın" buyurması, büyüklük ve ululuğunu açıklamak içindir. Mesela bir komutanın, emri altındakilere hitap ederek "ben şöyle istiyorum" demesiyle, "komutanınız böyle istiyor" demesi arasında ne büyük fark vardır.

İstihzâ (alay) bir kimseyi şaka içinde maskara etmek, şeref ve onurunu kırmak istemektir. "Kırmak" veya "seri halinde öldürmek" mânâsına den alınmıştır. Burada, "Allah Teâlâ'ya alay yakışır mı?" diye akla derhal bir soru gelir. Fakat Allah'a isnat olunan çoğu fiillerde ve sıfatlarda istenilen gayeler olduğunu Fâtiha'nın tefsirinde görmüştük. Bilinen bir şeydir ki, alaydan maksat şaka değil, şeref ve haysiyeti kırarak maskara etmek ve budalalığı gizlice anlatıp sezdirmeden hakaret etmek ve hafife almak, bunlardan da bir hoşnutluk duymaktır. Halbuki münafıklar gibi alaycıların çoğu, alay ettikleri kimselere hakikaten hakaret etmeye güçleri yetmez de, çoğu zaman, budalalık, hakaret, alaycıların kendilerinde kalır ve onunla eğlenirler. Halbuki Cenab-ı Allah, rızası olmaksızın hareket edenler hakkında ilâhî adaletini açıklamak için, böyle bir hakaret ve hor görmeyi istediği zaman, onları hakkıyle hor görür ve rezil eder. Ve bütün kâinat nazarında onu rezil eder de, o, bir deli gibi kendisinin bu halinden haberdar bile olmaz. Ayıplarını gizliyorum zannederken, bütün âleme sergiler de farkında olmaz. Dünyada şuurun bu sıyrılma tarzı en büyük bedbahtlık olduğunda ise şüphe yoktur. İşte Allah'ın alayı ki, bunu ancak Allah yapabilir ve bu bir ilâhî adalettir. Ve her adalette Allah'ın rızası vardır. Birisi süslenmek ister

ve karşısında altın yaldızlı bir kağıt görür. Okumasını bilmez, zinet diye göğsüne yapıştırır. Sokağa çıkar ve bununla çalım satmak ister. Görenler ise bakarlar levhada "hâzâ rezîl = bu rezildir" yazılmış, zavallının haberi yok, olmak ihtimali de yok. İşte -Allah korusun- bu bir ilâhî alay olur. Allah Teâlâ münafıkları taşkınlıklarında böyle maskara eder. Bu mânâlar dolayısıyladır ki şer'î bakımdan Allah'a "alaycı" denilmez, fakat "alay eder" denilir.

16- Bunlar öyle kimselerdir ki doğruluk karşılığında sapıklığı satın almışlardır. Hidayet tam ellerine değmiş, malları olmuş gibi iken onu vermişler, dalaletle trampa etmişlerdir de ticaretleri kâr etmemiştir. ve kâr yolunu bulmak ihtimalleri olmamış, kâr yolunu tutamamışlardır. Bunlar, hidayet ve başarı nasip olanlardan değillerdir. Çünkü ticarî ilişkilerde başlıca iki maksat vardır. Birisi sermayenin selameti, diğeri kârdır. Halbuki bunlar sermayelerin sermayesi olan hidayeti vermiş, yerine onun kayıbı demek olan sapıklığı almışlardır. Bundan dolayı ne kâr kalmış, ne kâr ihtimali ne kâr yolu. Bu âyet müttakîler hakkındaki âyetinin karşılığı olarak, ibaresiyle münafıkların son hallerini açıklamaktadır. Ve bununla beraber âyet, işaretiyle bunların şeytanları olan kâfirlerin sonlarını da içerir. Cenab-ı Hak bunların hallerini, dünyada her şeyden en önde bildikleri, başlıca gaye edindikleri ticaret ve tefecilik ruh hâletine göre bir temsîlî istiare ile açıklamış ve dinî hidayetin şahsında mühim olan dünyaya ait ticaretten daha önce ve onun selameti için de zorunlu bir şart olduğunu anlatmıştır. Bu tasvirde ticaretin büyük bir övgüsü vardır. Fakat ticaretten önce onun gerçek ve lüzumlu bir yolu bulunduğuna ve bu yolun iyi anlama ve doğru yol olduğuna ve ticarette yalan, hile, entrika yolunun hakiki bir kâr yolu olmadığına tenbih ve bundan dolayı doğruluk kanununa sarılabilmek için dinî hidayete ermek en önde gelen şart olduğuna işaret buyurulmuştur.

Durumları bilinen, diye haklarında iki defa uyarma ve dikkatli olmaya davet vaki olan ve bu iki âyet ile de sonuçları, ziyanları anlatılan münafıkların, içten içe İslâm'ın gayesini ve İslâmî hayatın güzel akışını çığırından çıkarmak nokta-i nazarından zararları açık olduğundan, bir taraftan bunlar hakkında kâfirden daha çok dikkat nazarını çekmek suretiyle müminleri aydınlatmak, diğer taraftan bu münafıkların bizzat hasar ve akibetlerini belli bir şekle sokarak, kendilerini korkuya düşürmek ve herkesi münafıklıktan sakındırmak için bu konuda temsil olarak dört ayet daha indirilmiştir. Şöyle ki:

17- "Mesel", aslında "misil" ve "nazîr" yani bir şeyin benzeri, eşi mânâsınadır ki, "Kâmus" mütercimi "bektaş" (eş, akran) diye göstermiştir. "Şebeh",

"şibih", "şebîh" denildiği gibi, "mesel", "misil", "mesîl" denilir. İkinci olarak vaktiyle bir olay ve bir tecrübe münasebetiyle söylenmiş olup, "atalar sözü" diye dilden dile dolaşan güzel sözlere, "darb-ı meseller"e ad olmuştur. Çünkü bunların kaynağı denilen ilk hadiseler, üzerine söylenilen son hadiseye benzer sayılarak temsil edilmiş bulunur. "Sütten ağzı yanan, yoğurdu üfler de yer." gibi. Üçüncüsü şaşılacak ve garib bulunacak tuhaf ve ibretli bir hale veya bir sıfata veya bir kazıyye (önerme)ye ve hikayeye de "mesel" denilir ki, darb-ı mesel gibi, dilden dile dolaşmaya ve her yerde söylenmeye layık olduğu cihetle ondan istiare edilmiştir. Bu, sadece nakil ve hikaye olunur. Darb-ı mesel gibi her söylenişinde bir teşbih ve temsil mânâsı gözetilmez. Fakat ilk söylenişi hakikat de olabilir, bir temsilî istiare de olabilir, buna "destan" da denir. "Dillere destan oldu." deriz. Destan şiirleri bundan alınmıştır. Bu mânâdan, delil ve hüccet mânâsına da gelir. Çünkü bu gibi meseller, gerek bir nadir hakikat olsun ve gerek bir tahyil (akla getirme) ve temsil, yani sırf bir masal olsun bir yaygın şöhreti içerdikleri zaman, bazı gerçekler onlara benzetilerek söylenir. Mesela "Bu iş, kurt ile kuzu masalına benzer." denilir. Biriyle diğerine temsil edilerek delil getirilir. İşte edebiyatta bir hakikati, diğer bir hakikate veya bir hayale veya meşhur bir mesele benzeterek örneğe ait bir şekilde ifade etmeye "temsil" adı verilir ki teşbih veya istiare, hakikat ve mecaz kısımlarına ayrılır.

Edebiyatta anlatma ve cazibe nokta-i nazarından temsilin, beyan ile ilgili büyük önemi vardır. Çünkü çoğunlukla akıllar, kuruntuların müdahale ve saldırılarına maruz olduklarından, gizli düşünceleri iyice anlamaktan mahrum kalırlar. Temsil ise, kuruntuları akla bağlar da, hakikati, cahil ve anlayışı kıt kimselere bile anlatmaya sebep olur. Çünkü temsil, ince ve düzenli gizli düşüncelerin perdelerini atarak, onları açık hissedilen şeyler kisvesi içinde açıklar, tanınmadık şeyleri tanınmış, görülmedik şeyleri görülmüş gibi ortaya çıkarır ve anlatır. İş bunun yerini bilmek ve güzel kullanabilmektir. Zamanlar olmuş ki, geçmiş dinlerin akla uygun düşüncelerinin ruhu, karinesiz temsiller ile anlatılmış ve yayılmış; temsili, tersîm (resmetme) ve tecsîm (cisimlendirme) ile semboller de takip etmiş ve bu şekilde ruhlar unutulup, putlara, sembollere tapılmıştır. İşte İslâm dini âyetinde olduğu gibi imanı, hissedilen ve görülenden önce, doğrudan doğruya aklî ve kalbî olan gaybe ve hakikatin başlangıcı ve sonucu bulunan tek hakka dayayarak, insana ait ruhu meselden hakikate, temsilden tahkike yükseltmiş ve Kur'ân bu yükselmeyi temin için gerçekleri aklî ve kalbî değerleriyle sağlam bir şekilde açıkladıktan ve tebliğ ettikten sonra, o akla uygun düşünceleri temsiller ile de anlayışa yaklaştırmış ve telkin

etmiştir. Ve bunu yaparken tahkik ile temsil arasına açık bir karine koyarak, doğru ile yanlışı birbirine benzemekten saklı tutmuştur. Bu sebeple Kur'ân'ın açıklama üslubunda tahkik karşılığında temsiller ve muhkemler karşılığında müteşabihler dahi bulacağız. İşte üslub-i beyanda tahkik ve temsil üstünlüğüne ilk olarak bu âyetten başlıyoruz. Bundan önce münafıkların halleri tahkik yoluyla tesbit edilmiş olduğu halde, şimdi de temsilî yönüne geçiyoruz. Bundan ve bir sayfa sonraki âyetinden o kadar açık bir şekilde anlarız ki, Kur'ân temsil üslubunu da içermekle gerçeklerini rümûz ve temsile boğmamış, zahirin hakkını hak, temsilin temsil olarak karine ile anlaşılmasını tercih ve temin etmiştir. Şu halde bu konuda sözlü ve duruma ait karine bulunmayan yerlerde çelişki ile zata ait imkanı seçebilen akıl karinesinin delaletine başvurulur. Ve böyle bir temsil karinesi bulunmadıkça Kur'ân'ın zâhiri, yalnız vehmî anlayışa ait uzak görme ile te'vil edilemez. Bakınız bu âyette temsil karinesi lafzan bile ne kadar açık ve çoktur. şu halde bu esas itibariyle bir teşbihdir. Ve "mesel"i, "mesel"e teşbihtir. Burada "mesel", şaşılacak hal, garib olay mânâsınadır. Yani bunların halleri ve özellikle hidayeti verip sapıklığı satın alma durumları şu ateş yakan ve ateş yakanlar kıssasına benzer ki, birisi bir ateş yakmak istemiş ateş parlayıp da yakanın etrafındaki şeyleri aydınlatınca Allah o kimselerin bütün ışıklarını, daha doğrusu göz nurlarını alıvermiş de onları karanlıkta bırakmış ne aydınlık, ne bir şey, hiçbir şey görmez olmuşlar, görmez bir durumda kalmışlar. Ateş mi sönüvermiş? Bir hayli tefsirci öyle açıklamışlar. Fakat ateş sönmeden, aydınlık devam ederken Allah'ın, onların görecek göz nurlarını alıvermiş olması daha açık ve daha güzeldir. "Keşşâf tefsiri" sahibi "Yaratılışın kastedilmesi en uygunudur." derken bunu seçmiş gibidir ki, devamı da bunu gösteriyor.

18-Buyuruluyor ki bunlar sağırdırlar, dilsizdirler, kördürler, bu halden dönüp önceki nurlu hali bulamazlar. Daha açığı: Artık kendilerine gelemezler, tamamen sersem, şaşkındırlar. Şu halde yolu nerede bulacaklar? Bu şekilde sönen yalnız göz nurları değil, bütün şuur nuru, idrak nuru olduğu anlaşılıyor ki, bu mânâ ifadesindeki mühürleme ve basımın daha kuvvetlisidir. Bu şekilde hikayedeki ateş yakan, nurları gidenlerin dışında kalır. ve zamirlerinin lafız ve mânâ itibariyle müfred (tekil) olması açıktır. Resulullah'ın davet ve hidayeti (doğru yolu göstermesi) karşısında münafıkların durumlarının da, tıpkı ateş yakıcının parlattığı ışık karşısında gözleri Allah tarafından görmez oluverenlerin durumu

gibidir. Araplarda ateş yakmak, ışıklandırmak maksadıyle de yapıldığından, bu mânâlarda kullanılır. Aynı şekilde yangın çıkarmak gibi suikastla da olabileceğinden fitne ve fesat çıkarmak mânâsına da gelir. Ve burada ikisine de ihtimali vardır. Bundan başka davet, hayra da olur, şerre de. Şu halde yangın çıkarmak ve kötülüğe davet etmek mânâlarına alındığı zaman, nurun alınması, ateşin söndürülmesi demek olacağı açıktır. Ve bu şekilde ateş yakan karanlıkta kalanlardan olur ki, bu ateşi yakan münafıkların başıdır. tekildir veya çoğuldur ve çoğul mânâsınadır. Ve birçokları böyle tefsir etmişlerdir. Fakat ateş yakmak, aydınlatmak ve hayra davet etmek mânâsına düşünüldüğü zaman, gerek ateş yakıcı ve gerek olan akıl sahibinin nuru sönmemiş olduğu halde kavramında dahil olan hayvanlar takımının nurları sönmüş ve o ışıktan ancak bunlar mahrum kalmış olurlar. Bu takdirde ancak zamiri, "mâhavlehû" daki içinde bulunan hayvan gibi insanlara döner. Birinci şekilde "mesel" için büyük bir güzellik ve fevkaladelik yok gibidir. Gerçi yanan bir ateşin birden bire sönüvermesi garip ise de, şiddetli bir rüzgar gibi bir sebeple az çok yine alışılmış görünür. Fakat ışık dururken şuurun, görme kabiliyetinin esasından kayboluvermesi ilâhî bir harikadır. Ve meselin en güzel noktasını teşkil eder. Bundan başka birincide temsil basittir; bir bütünü, diğer bir bütüne benzetmektir. İkincide ise iki bütünün düşünülmesinden meydana gelen bir bütünü, diğer böyle bir bütüne benzetmek suretiyle bir derece daha tamlama vardır: Peygamberin davet ve hidayeti karşısında münafıkların, "ateş yakıcı" karşısında etrafındakilerin bir kısmı. Muhammedî davet ve onun irşadı ebedî, fakat münafıkların anlayış nurlarını Allah almıştır. Ve belki bunların içinde başlangıçta kalbî iman da nasip olduğu halde, sonra bozgunculuğa sapan, kalben dinden dönerek imanının nurunu kaybedenler bile bulunmuştur. Kur'ân'ın nazmı işte bu temsili, böyle mânâ tabakaları ile, çok yönlü olarak açıklamıştır ki, her birinin bir sahih yönü vardır. Muhammedî davetin ateş yakma ile gösterilmesi ise ikinci temsilde görüleceği üzere şunu anlatır: Bu davet, bir taraftan müjdeleme, diğer taraftan korkutmayı ihtiva eder. Bu davet, cennetin karşısında bir de cehennem ateşi gösteriyor. "Bu ateşten kaçın, şu cennete koşun." diyor. Münafıkların da bu müjdelere ağızları sulanıyor; korkutmadan da başları dönüyor, ağızdan "âmennâ=inandık" diyorlar, hidayet buraya kadar geliyor, fakat kalplerine iman girmiyor. Çünkü anlayışlarının nuru sönmüş, fenalığa ceza veren adil bir Allah'a inanmak istemiyorlar. Her türlü emellerine kul gibi hizmet edecek adalet etmekten aciz bir ilâh istiyorlar.

(Kemeseli sayyibin), yahut

(Kemeseli zî sayyibin) takdirindedir ki, birincide münafıklar kıssası, toptan yağmur kıssasına benzetilmiş ve kıssaların ayrıntılarında benzerlik gözetilmemiş bulunduğundan, yalnız "mürekkeb teşbih"; ikincide ise kıssaların birimlerinde dahi teşbih gözetilmiş bulunacağından, buna da "mefrûk" veya "müferrak teşbih" denir. "Sayyib" kelimesi aslında "isabet" kelimesinin sülasîsi (üç harflisi) olan masdarından sıfat-ı müşebbehe olup, şiddetle dökülen yağmura, bir de şiddetli buluta isim olmuştur. "Semâ", özel mânâsıyla "gök" dediğimiz şu kubbe, başımızın yukarı tarafında direksiz, telsiz açılmış koca şemsiyedir ki, Peygamberimizin dilinden "yükseltilmiş tavan" ve mevc-i mekfûf (hapsedilmiş dalga) diye rivayet edilmiştir. Esas mânâsı yüksek demektir ki, insanın üst tarafına gelen her yüksek şeye söylenir. Ve her ufkun bir seması olur. Ruhlar ve akıllar âlemi de bir veya daha fazla semalardır. Şu halde (semâ) kelimesi esasen izâfî (bağıntılı) bir mânâyı içeren bir cins ismi olup, küllî ve cüz'î belirleme kastedildiği zaman (es-Semâ') denir. Burada yağmur denildikten sonra, gökten geldiği belli iken denilmesi, bütün bir ufku kaplayan bilinen semayı açıklayarak, bu yağmurun bir taraftan değil, semanın her tarafından geldiğini anlatmak ve meselde yağmurla beraber bütün o semanın manzarasını tasvir ettirmek ve bir de "sayyib"in önce yağmur mânâsını akla getirme nüktelerini içerir.

19-Mânâya gelelim: Yahut o münafıkların hali bir yağmur kıssasına, diğer ifadeyle yağmura tutulanlar kıssasına benzer ki, semanın her tarafından "bardaktan dökülür gibi" boşanmış kuvvetli bir yağmur, onda türlü türlü karanlıklar var. Gece karanlığı, kara yağmur bulutu dünyayı kaplamış, yağmurun yoğunluğu da bunlara eklenmiş, insanın içini sıkıyor mu sıkıyor; göz, gönül kararıyor mu kararıyor. Şu halde karanlıklar katmerlenmiş, iç dış zifiri karanlık, bundan başka dehşetli bir gök gürültüsü, titretici bir patlayışı, gürleyişi var ki, beyinlerde çatlıyor, ufuklarda gürlüyor, bir de şimşek, şimşek çakışı. Çakıp şakıdıkça, parlayıp yıldıradıkça bir ümit ışığı gibi karanlıkları yarıyor, yürekleri ağıza getiren bir halecan (yürek çarpıntısı) veriyor. Bunlara tutulanlar parlayarak geldiği için yıldırım, çarptığını mahvettiği için sâika (ve çoğulunda savâık) denilen, gözlere şimşek, kulaklara gök gürültüsü halinde gelen, ucu nereye dokunursa yok eden, insanı ve hayvanı bir anda mahveden, madenleri eriten, demiri mıknatıslayan, mıknatısların

kutuplarını alt üst eden, özetle (es-Savâık) denilince her türlü felaket ve yok ediciliği ile bilinen o âteşîn kamçılardan, o dehşetli kıvılcımlardan, yıldırımlardan parmaklarını kulaklarına tıkıyorlar, bunu da ölüm korkusuyla, ölümden sakınmak için yapıyorlar. Fakat kulak tıkamak neye yarar, korkunun ecele faydası ne? Allah bütün kâfirleri her taraflarından, içlerinden, dışlarından, dünyalarından, ahiretlerinden kuşatmıştır. İlâhî kudretin kuşatmasından dışa çıkmak mümkün mü? Allah'ın izni olmadıkça bundan kurtulmalarına ihtimal mi var? Yıldırımdan korkulmaz mı? Ölümden sakınılmaz mı? Evet ama bunlardan daha önce Allah'dan korkmak ve O'nun azabından sakınmak gerekir. Yıldırımları yapan kim? Bütün bu alâmetleri belirten kim? Bulutların arasından, o su hazinelerinin içinden bu ateşleri çıkartan kim? Onları tâ uzaklardan kulaklara işittiren, gözlere gösteren kim? Sakınmak hissini veren, ona göre tedbir almak kabiliyetini ihsan eden kim? O yıldırımların çıkış noktalarını, isabet noktalarını tayin eden ve bulutları ona göre sevk ve idare eden kuvvetler, melekler kimin? Hepsi hepsi Allah'ın, yıldırımlar da Allah'ın bir belası, azabının bir örneğidir. Bunlardan korkup sakınmak istiyenlerin daha önce Allah'tan korkmaları ve onun emirlerine, kanunlarına uyarak felaketten sakınmanın, nimetine ermenin yolunu bilmeleri gerekir. Bir Allah korkusu, insana bütün korkuları attırır. Allah'ın izniyle her korkudan kurtulmanın bir çaresi vardır. Fakat Allah'tan kurtulmanın imkanı yoktur. O da iman ve kulluk etme ister; kanunlarının, emirlerinin tatbikini ister. Ona bununla yaklaşılır; azablarından bununla korunulur, kurtuluş bulunur. Yoksa gök gürültüsü ve şimşeği gördükten sonra yıldırımdan korkmanın, kulak tıkamanın hiçbir faydası yoktur. Şimşek çakınca olan olur, yıldırım yerini bulur. Gök gürültüsü işitildiği zaman da bunlar beş on saniye önce olmuş bitmiştir. Ümit ve müjde şimşeğin yaldızlı çakışında değil, gök gürültüsünün gümbürtülü gelişindedir. Bilmeyenler gök gürültüsünü şimşekten sonra, yıldırımı da bu gürültü ile beraber gelir zannederler. Halbuki yıldırım şimşekle düşer. Esas itibariyle gök gürültüsü de onunla beraber patlamıştır. Daha esasında gök gürültüsü, o yıldırımı çıkaran sarsıntıda, sadmede, vuruştadır. Bulutlara, havaya bu darbeyi vuran bir kuvvet, onu idare eden bir melek vardır ki, gök gürültüsü ismi ona kadar dayanır. Bu kuvvet, bu melek buluttan buluta, buluttan havaya darbeyi indirdiği zaman sarsıntıdan bir gürültü ile bir ateş, bir kıvılcım çıkar, şimşek bu kıvılcımdır, yıldırım bundadır. Ses ağır gelir, sonra işitilir ve geldiği zaman, "Size geçmiş olsun, Allah'ın izniyle yıldırımı düşürdüm, siz kurtuldunuz." der. Şu halde olay dıştan zannedildiği gibi şimşek, sonra gök gürültüsü ve

yıldırım değil, gerçekte ve Allah katında gök gürültüsü, şimşek ve yıldırım şeklindedir. Size de şimşek, yıldırım ve gök gürültüsü şeklinde görünür ve işitilir. Bunu bilmeniz, anlamanız gereklidir. Bunun için Allah Teâlâ (ra'dün ve berk) buyurmuş. Gök gürültüsünü öne almakla beraber, aralarını "mutlak cem' " için olan "vav" ile bağlamış, (şimşek sonra gök gürültüsü) buyurmamıştır. Bunu Fen Bilimlerini okumamış ve ümmî olan Hz. Peygamber, kendi kendine elbette bilemezdi. Allah bildiriyor, ilim ve fen ehli de bunu tasdik edeceklerdir. Ederken ilâhî vahyin hakikatini anlamaları gerekir. Hele elektrik olaylarıyle delil getirerek görülmeyen esir (cevher)i bulmaya çalışanlar, Allah'ı daha önce anlamalı, Peygamberine vahyinin hak olduğunu da hiç olmazsa bu gibi ince noktalardaki fennî te'yitlerle itiraf etmelidirler. Gök gürültüsünün bir tesbih olduğunu, bunu işitenlerin hamd ve şükretmesi gerektiğini de unutmamalıdırlar. Yıldırım hakikaten müthiştir. Bir ilâhî beladır. Ve şimşek ile beraberdir. Fakat bundan korunmak, önceden, maddî ve manevî bir yıldırım siperi bulmak gerektir. O da Allah'ı, emirlerini ve kanunlarını tanımakla olur. Şimşek çaktıktan sonra kulak tıkamanın hiçbir mânâsı yoktur. O zaman insan kurtulursa sırf Hakk'ın yardımı ile kurtulur ve gök gürültüsünü işittiği zaman da kurtulmuş olduğunu bilir. O zaman Allah'ın kudretine hamd ve şükretmesi gerekir. Bunlar ve bunları anlatan Kur'ân hep hak âyetlerdir. Bu davetlere ve bu irşadlara kulak tıkamak ne bedbahtlıktır!

Gök gürültüsü ve şimşeğin, yıldırımın maddî ve manevî gerçeğini açıklamak için lügatta, dine ve felsefeye ait tarifler vardır. Lügata göre ra'd (gök gürültüsü), buluttan çıkan korkunç sesin ismidir ki başlangıçta ani bir patlayış ve sonra hayli devam eden bir gürültü olur. Biz buna gök gürlemesi deriz. Bu kelime aslında titremek veya titretmek, diğer deyimle zangırdamak ve zangırdatmak mânâlarıyle ilgilidir. Şimşek parıldamak, yıldıramak mânâsıyla ilgili olup, buluttan ani olarak çıkıp yıldırayarak, şakıyarak sönüveren bir parıltının ismidir ki, dilimizde şimşek denir. Bunun çakmasına da denir. Yıldırım, gayet şiddetli, çok çabuk bir sadme, bir çarpıştır ki, bir ateş parçasıyla çarptığını yok eder, bu münasebetle ölüm, şiddetli azab mânâlarına da kullanılır. Dilimizde buna yıldırım denir ki, yıldırma ve yıldırama mânâlarıyla ilgisi açıktır. Râğıb der ki, gök gürültüsü, şimşek ve yıldırım aslında bir şeyin üç çeşit tesirleridir.

Dinî izahı: Bulutları Allah Teâlâ'nın iradesine göre yağmur yağacak yerlere sevk ve idare eden bir melek (yani anlayışlı ve hareket ettirici bir kuvvet) vardır ki, ismine "gök gürültüsü" denir. Bu melek rüzgar meleklerinden başka olarak bulutları özel şekilde zorlar ve sevkeder. Bunun sevki, rüzgarın sevki gibi

taş yuvarlarcasına değildir. Bu tıpkı bir çobanın şarkı söyleyerek deve sürmesine benzer. Diğer deyişle ruhun bedeni idare etmesi, sözün, nağmenin diğerine tesir yapması gibi içten tesir eden ruhanî ve dinamik bir tesirdir. Bu melek bulutlarda bir uygunsuzluk gördüğü zaman çarpar, haykırır, bu haykırış onun Allah'ın kudretini ilan eden bir tesbih ve tekbiridir. İşitilen gürültü, zahirî gök gürültüsü budur. Haykırırken hiddet ve şiddeti çoğaldıkça ağzından ateş saçar, diğer bir deyişle nurdan ateş kamçıları çalar. Görülen şimşek bu kamçılardır. Yıldırım, bunun yani ateşin vuruşudur. O kamçının ucu nereye dokunursa yok eder. Bunun hepsi o meleğin yani "ra'd"in bir vuruşundan ibarettir. Bu darbenin havaya ve dolayısıyle insan ruhunun işitme gücüne tesir ve tezahürü, gök gürültüsünün sesi; daha inceden ve daha çabuk gözüne tesir ve tezahürü şimşek; dokunduğu şeye dokunma tezahürü yıldırım adını alır. Buluttaki tesirinin mahsulü de itaattir. Ve bunların hepsi Allah'ın emrini icra etmekten ibarettir. Bu âyette ra'd, gök gürültüsünün sesi mânâsına olmakla beraber, aslına da işarettir. "Gök gürültüsü, övgüsüyle O'nu tesbih eder." (Ra'd, 13/13), Bu meleğe, gök gürültüsü meleği, zorlayıcı melek, ateş tutuşturma meleği; şimşek fiiline de melek darbesi, meleğin parlaması denilmiştir.

İşte Ashab devrinden itibaren en eski kıymetli tefsircilerden rivayet edilen açıklamalara göre gök gürültüsü, şimşek ve yıldırım olaylarının gerçeği böyle kuvvet prensibine döndürülmüş, fakat kör kuvvet değil, dinamik, ruhanî idareci ve idrak sahibi bir hareket ettirici olan melek kuvvetine döndürülmüştür. Fennî izahların hiç biri buna aykırı olmamış ve bu daireden çıkmamıştır. Ancak kör kuvvette sıkışıp kalanların anlayışı buralara varamaz. Şu halde felsefî tarifine gelelim: Vaktiyle en meşhuru, bulutların çarpışması, yani sürtme ve dokunma ile çakmak taşından çıkan ses ve kıvılcım şeklinde açıklanmış idi. Fakat İbnü Sina "Şifa"sında bunu pek beğenmemiş, bulutların ta denizlerden, göllerden su buharı halinde çıkarken tamamen saf olmayıp, az çok duman buharı ile ve biraz da ısı ile çıkmaları ve yükseldikçe su buharının daha önce soğuması hasebiyle öbürlerini arada sıkıştırmaları ve nihayet bu sıkışmanın şiddetlenmesi ile onların püskürmesi ve parlaması hususlarını ileri sürerek uzun uzadıya açıklamış ve özetle şöyle demiş: "Çoğunlukla gök gürültüsünün ve şimşeğin sebebi, rüzgara ait harekettir ki, ses çıkarır, parlar ve bazan şimşek ve parıltı da gök gürültüsüne sebep olur. Çünkü... Çünkü..."

İbnü Sina'dan çok önce olan İbn Cerir et-Taberî tefsirinde diyor ki: "Diğer birtakım ilim ehli, gök gürültüsü, bulutların altında boğulan rüzgarın fırlamasıdır.

Ses bundandır. İbn Abbas hazretleri Ebu'l-Huld'e bir mektup ile "Gök gürültüsü nedir?" diye sormuştu. O da "Gök gürültüsü bir rüzgardır." diye cevap vermişti. Fakat İbn Abbas hazretleri kendisi "Gök gürültüsü meleklerden bir melektir." diyordu. Demek İbnü Sina'nın rüzgar teorisi de eski bir teori olmakla beraber, bunun sebebini ta denizlerden gelen duman buharı ve ısıya kadar götürmek nokta-i nazarı havanın ve bulutların elektriklenmesi hakkında kararlaşmayan görüşler yanında şimdiki tabiat ilmi de mevcut bulunuyor. Bugünkü felsefî açıklamaya gelince, bunları elektrik olaylarına tatbik etmişlerdir.

Öteden beri Yunanca elektron denilen elektrikte görünen bir cezb (kendine çekme) özelliği vardı. Sonradan bu özelliğin, az çok her cisimde bulunduğu anlaşıldı. Ve buna elektriklenme denildi. Fizik bilginleri tabiat olaylarında âdet olarak etkili olan ısı, ses, ışık, çekicilik gibi bazı etkenler sayarlar ki, elektrik de bunların beşincisi oldu. Ve bunun çeşitli sürtünmelerden meydana gelen kimyevî etkileri veya diğer vasıtalarla meydana gelip dinamik elektriklenme denilen kısımları bulundu. Bugün sanayide birçok tatbikatı yapılan, altın, gümüş yaldızlama, eritme, kalıba dökme ve kuyumculuk, telgraf, telefon, aydınlatma, yakma ve tedavi gibi birçok hususlarda istifade edilen elektriğin elde edilmesi ve kullanımı için çeşitli aletler, cihazlar, makineler yapıldı. Bununla beraber elektriğin esası ve mahiyeti, ne olduğu tamamen anlaşılamayıp, ateşe ve ışığa ait madde gibi varsayımlarda kaldı. Nihayet ısı ve ışık gibi cisimlerin atom denilen en küçük parçalarının özel bir şekilde hareketinden veya bunların arasını işgal eden bir esir (cevher)in hareketinden meydana geldiği göz önünde bulundurularak daha çok bu sonuncuya önem verildi. Ve özetle bütün kuvvetlerin esasında bir hareket enerjisine dönüşmesi fen ilimlerinin en kuvvetli görüşü oldu. Hakikaten elektrikte de hareket, ısı, ışık değişiklikleri hep görülüyor. Şu halde elektrik, fennin en önemli bir kuvvetidir. Bu da biri erkek, biri dişi gibi pozitif (artı) negatif (eksi) iki cinse ayrılıyor. "Ne yücedir o (Allah) ki, bütün çiftleri yaratmıştır." (Yâsîn, 36/36) Bunların bir cinsten olanları birbirlerini itiyor, def ediyor; ayrı cinsten olanları da birbirlerini çekiyor, birleşiyor. Ve cisimlerin yüzeyleri bunlarla doluyor ve boşalabiliyor. Bunların birleşmeleri gizli ve açık olmak üzere iki türlü oluyor. Mesela silindir biçiminde uzunca bir şey, bir elektrik yüklüsüne yakın bulunduğu zaman, bu silindirli şey de etki ile ayrı cins iki akımı taşıyıcı oluyor ve havanın bunun üzerindeki baskısı bunların

birleşmesine engel oluyor. Fakat bir vasıta ile bu baskının şiddeti azalır veya iki akımın gerilim kuvvetleri ona üstün geliverirse, bundaki artı, eksi iki cins elektrik birbirleriyle hemen birleşerek üzerinden yok oluyorlar ki, buna elektrik boşalımı denilmiştir. Bunlar bu birleşim esnasında bazan çakmak gibi bir vuruş yapıyor ve bir kıvılcım da çıkarıyorlar ki, böyle gürültü yaparak birleşmelerine gök gürültüsüne ait birleşme deniliyor. Bu kıvılcımları biz tramvaylar işlerken -çoğunlukla geceleri görürüz. İşte bu aletlerde görülen bu olay, epeyce bir zaman önce hava ile ilgili eserlere uydurularak gök gürültüsü, şimşek ve yıldırım bunlarla izah edilmiştir. Bunun için yıldırım şöyle tarif ediliyor: "Çeşitli cinste elektrik taşıyan iki bulutun elektriklerinin, yahut bir bulut ile yer küresi elektriklerinin gerilişleri havanın karşı koymasına üstün geldiği anda iki çeşit elektriğin birbirleriyle birleşmeleri sonucu vaki olan bir elektrik boşaltım ve tahliyesidir ki, gök gürültüsü bunun sadmesi ve gürültüsü, şimşek bunun kıvılcımıdır."

Vaktiyle İbnü Sina "Şifa"sında diyordu ki, şimşek ile gök gürültüsü aynı zamanda vaki olurlar. Fakat ses, zamanla ilgili olduğu için geç işitilir. Işık ise zamanla ilgili olmayıp ani olduğundan daha önce görülür. Bugünkü fen de diyor ki gök gürültüsü ve şimşek aynı zamanda vaki olur. Gerek ses ve gerek ışık ikisi de zamanla ilgilidir. Fakat sesin hızı saniyede 337 veya 340 metre; ışığın hızı ise -az çok ihtilaf ile beraber- üçyüz sekizbin kilometre olduğundan, daha az mesafelerde ani olarak görülür. Yani yıldırım şimşekle beraber düşmüş, varacağı yere varmıştır. Gürültüsü de sonradan beş ila on saniye kadar fark ile işitilir. Mesafeyi tahminen bilmek isterseniz, bir şimşek çakınca saate bakınız ve dinleyiniz, birkaç saniye sonra gök gürültüsünü işitirsiniz. Aradan kaç saniye geçmiş ise onu 340 ile çarpınız, (mesela 7X340 = 2380). Bu 2380 metre size o fırtınalı bulutla aranızdaki uzaklığı gösterir ki, ışık hızına göre bu bir an meselesidir. Çünkü ışık bu mesafeyi bir saniyenin yüzyirmibeşte bir bölümü kadar bir zamanda katedecektir ki, bunu biz hissedemeyiz. Bu ifadeye göre, "Yıldırım mutlaka gökten yere düşer." şeklinde olmayıp tersine de olabilir. Çünkü elektirik akımı her tarafa yayılabilir. Fakat çoğunlukla elektrik nakledici cisimlere saldırdığından ve yer ise pek çok elektrik nakledici olduğundan genellikle yıldırım gökten yere düşmektedir. Fakat haricî bir sebeple yer artı elektrikle ve kendisine yaklaşan bulut eksi elektrikle dolu olduğu zaman hücum daima artıdan eksiye olduğu için yıldırımın yerden göğe doğru çıkması da mümkün ve olmuş bir şeydir deniliyor.

Akıcı elektrik, elektrik nakleden cisimleri çekmek veya onlara hücum etmek

özelliğine sahip olduğundan, nakledici olan ağaçlara, binalara ve özellikle madenden yapılmış eşya üzerine düştüğü görülmüştür. Bunun için böyle fırtınalı havada ağaç altlarında ve bu cümleden olarak nakledici olan çınar ve kavak ağaçları altında saklanmak çok tehlikelidir. Çam ve fıstık ağaçları pek nakledici olmadığından bunların altında korunmak nisbeten mümkündür. Paratoner (yıldırım kıran) ve halk arasında yıldırım demiri denilen demirin dairesi en emin yerdir. Bu da Hakk'ın bir kanunudur. Fakat bunlar da gök gürültüsü ve şimşekten önce ve ecel gelmediyse mümkün olabilir. Yıldırım ne yapar? Çok şeyler yapar, Allah korusun insanı ve hayvanı bir anda yok eder. Ve yanması kabil olan cisimleri yakar. Madenleri eritir. Nakledici olmayan cisimleri kırar. Yer kütlesine girişi esnasında geldiği yönde ne cins cisim bulunursa hepsini erittiğinden geldiği yerde cam ebrusu ile karışmış, yaklaşık on metre uzunluğunda dirgen gibi bir çeşit çatal külçe hasıl olur ki, buna da yıldırım demiri denilmiştir. Eğer demir değneğe rastgelirse mıknatıslar, eğer mıknatıslı bir şey bulursa kutuplarını değiştirir.

Gök gürültüsünden meydana gelen çatlayıştan sonra devam eden gümbürtü hakkında çok görüşler varsa da henüz kararlaşmış değildir. Bazıları ses dalgasının, yeryüzü ile bulutlar arasında bir kaç defa yankı yapmış olmasına yöneltmekte, diğer bazıları da gök gürlemesi denilen olayın çok ve kıvılcımlardan oluşmuş olup yeryüzüne gelinceye kadar ağırlıkları çeşitli tabakalardan geçmesine ve her tabakanın sesi ayrı olduğundan hepsinin anılan karma patlamayı teşkil ettiğine kanaat getirmektedir. Demek ki bugünkü ilme göre, parlamak, gürlemek, yakmak gibi en az üç görünümü bulunan gök gürlemesi, şimşek ve yıldırım olayları; vurma, kıvılcım, cereyan alâmetleri gösteren ve esasında elektrik boşaltımına dönen bir olaydır. Hafif rüzgarlı havada, elektrikli aletlerde meydana gelen kıvılcım ve çarpmanın, rüzgarlı havada vaki olan bu olaylara benzemesi dolayısıyle fen bilginlerinin çoğu gökte şimşek, gök gürlemesi ve çatlama ile tatbik etmek fikirlerinde bulunmuşlar ve son olarak bunu bir hayli tecrübelerle te'yit etmişler ve bu konuda bazı kanunlar tesbit eylemişlerdir. Ve bu şekilde rüzgarlı havanın ve bulutların elektrik ile yüklü olduğunu kabul etmişlerdir. Rüzgarlı havadan ayrı olarak her zaman az, çok akıcı elektrik bulunduğu ve bunun bazan artı ve bazan eksi çeşidinden olduğu ileriye sürülüyor. Açıkladıklarına göre bulutsuz güzel zamanlarda hava artı elektrik ile yüklü olup, miktarı günün saatlerine göre değişir ve bu cümleden olarak yeryüzünden 1,30 metre yüksekten itibaren çok yükseklere kadar artar. Fakat bu değişmenin sebebi

ve hangi kaide altında arttığı meçhul kalmıştır. Binalı ve ağaçlı olan yerlerde elektrik alâmetleri hemen hiç yok gibi, ancak şehirlerdeki geniş meydanlarda az miktarda artı elektrik bulunuyor. Güneşin doğmasında havanın kütlesindeki artı elektrik gayet az iken, zevale iki saat kalıncaya kadar en yoğun sınırına ulaşır. Zevalden sonra batmaya bir saat kalıncaya kadar ağır ağır azalır, güneşin batmasından iki saat sonra yine artmaya başlar. Kış mevsimi elektriğin miktarı yazdan daha fazla olur. Gökte birçok bulut bulunduğundan havanın elektriğine nisbeten bazan artı ve bazan eksi olur. Gökte bulunan bulutların hareketi çok olduğu takdirde havanın kütlesindeki elektriğin cinsi saatten saate değişir. Fakat fırtınalı ve yağmurlu zamanlarda devamlı olarak artı ve eksi cinse değişir. Ve bununla beraber elektriğin şiddeti, hemen hemen belli miktarda bulunur. Özetle rüzgarlı havanın ve bulutların elektrik ile yüklü olduğu tecrübeyle ispatlanmış sayılıyor ise de sebepleri şimdilik varsayımlarda kalmıştır. Bazıları diyor ki, damıtık su, buharlaştığı sırada hiçbir elektrik alâmeti görülemediği halde, alkali bir sıvının buharlaşması esnasında buharı artı ve eksi elektrik ile yüklü oluyor. Şu halde yeryüzünde bulunan denizlerin ve göllerin sularında az, çok tuz bulunduğu ve bunların devamlı olarak buhara inkılab ettiği açıkça ortada olmakla rüzgarlı havanın bu sebeple artı elektrik ile yüklü olduğu sanılıyor. Diğer bazıları ise yerküresini büyük bir galvanizme cihazı sayarak kütlesinde meydana gelen kimyevî tesiri kendisini eksi elektrik ile yüklemiştir ve bu sebeple yüzeyine temas eden rüzgarlı hava da artı elektrik ile yüklü olur, demişlerdir. Bundan dolayı özel bir tecrübe ile açıklandığına göre su ile bulut birbirine dokunduğu zaman daima bir elektrik akımı hasıl olur. Bunun da suda boş bulunan yabancı maddelerin cinsine göre bazan eksi ve bazan artı olduğu ve bulutlar da denizlerden ve göllerden uçan su buharının sıkışmasından meydana geldiği için ona göre bazısı artı ve bazısı eksi elektrik ile yüklü bulunur. Yeryüzü de yukarda geçtiği üzere tabii olarak eksi elektrik ile yüklü bulunduğundan, yüzeyine dokunan rüzgarlı hava da artı elektrik ile yüklü olur, demektedir. Özetle hava elektrikleniyor, bulutlar elektrikleniyor. Ve bu elektrikler gerginleşip geriliyor, havanınki çoğunlukla bulutların tesiriyle gerildiği halde bazan harici bir vasıta ile de oluyor. İki bulut arasında veya bulutla hava arasında böyle artı-eksi iki zıt ve gerilmiş iki elektriğin karşılaşmasında artı eksiye hücum ile eksinin onu çekmesinden sadme ve kıvılcım, gök gürlemesi ve şimşek meydana geliyor.

Görülüyor ki ses, ısı, ışık ayrı ayrı birer tabii amil görünürken, hepsi bir harekete dönüşüyor. Hareket cisimlerin kütlesinde olduğu gibi en ufak parçalarında, atomlarında da oluyor. Hareketin kaynağına yani hareket ettirene

(muharrike) de kuvvet adı veriliyor. Ve her hareket özelliğine göre bir kuvvetin eseri sayılıyor. Demek ki "esasında elektrik bir kuvvettir" denildiği zaman, "bir muharriktir" denilmiş oluyor. Din dilinde ise bu muharrike daha güzel bir deyim olmak üzere "melek" deniliyor. Şu kadar ki melek denilirken, ruhanî bir idrak eden muharrik tasavvuru da eklenmiş oluyor. Zaten kuvvet denildiği zaman, bizzat muharrik ve kendisini anlayan ruha kadar gitmemek mümkün değildir. İşte bu olaylardaki körlüğü bir ilim kudretiyle düşündüğümüz zaman gerçeği bulmuş olursunuz. Elektriğe ait birleşme de bir idrak edicinin esir (cevher) baskısıdır. Buna göre bu açıklamalara bile lüzum kalmadan pek iyi anlaşılır ki, zorlama meleği, yanma meleği, meleğin çekmesi, zıtlaşma kayıtlarıyle dinî dilde ilk olarak rivayet edilen esas tabiat ötesi kuvvet görüşüyle bu, fennî açıklamanın özüne uygundur. Evet artı elektriği, eksi elektriğe saldırtan o zorlayıcı melektir. Ve bu bir darbe (vuruş)dir. Bundan çıkan ses (gök gürlemesi) o meleğin kendisidir. Şimşek de bir yanma, bir kıvılcımdır. Ve bunların bütün sırrı, zıtlaşmayı kaldırmakla birliği, hak olan emre uymayı temin oluyor. Yıldırıma "yıldırım" denilmesi de çarpıp yakması, mahvetmesi, yani fiili dolayısıyledir. Açıkta bize göründüğü gibi gök gürlemesi, şimşekden sonra değildir. Gerçekte ve Allah katında gök gürlemesi ve şimşek birliktedir. Hatta gök gürültüsünün, olayın aslına göre, bir öncelik durumu bile vardır. Elektrik, şimşeklikten önce gök gürlemesi ve titreşimdir. Bulutlar ve hava, daha önce bununla içlerinden titreye titreye geriliyorlar ve bu olayda birbirlerine saldırırken toplu hareketle değil, önce içten içe bu titreyişle, bu titreşim ve sarsılma ile saldırıyorlar. Sonra gök gürlemesinin sesi kulaklara ulaştığı zaman yıldırımı hatırlatan titretici bir tesir ile beraber onun artık geçtiğini bildiren bir müjdesi de vardır. Sonra âyette zulümât (karanlıklar) ve savâık (yıldırımlar) çoğul yapıldığı halde ra'd (gök gürültüsü) ve berk (şimşek)in tekil getirilmeleri de dikkate değerdir.

20-Bunların bu sıradaki hallerini hiç sorma şimşek hemen gözlerini çarpıp alıverecek onlara parlayıverdikçe ışığında yürürler, başlarına karanlığı çökerdiği vakit de dikilir kalırlar. Allah dilemiş olsaydı kulaklarındaki işitme ve gözlerindeki görme özelliklerini de alıverirdi. Buna şüphe mi var? Allah Teâlâ her şeye kâdirdir: Kudreti her şeye ve daima yetişir. Allah'ın güzel isimlerinden biri de kadîr ism-i şerifidir ki, pek kudretli, hem de daima kudretli demektir.

Kudret, fiil ve terkin sıhhati demektir. Bu ölçü ile kuvvetten ayrılır. Çünkü kuvvet bir yöne, kudret ise her yöne bakar. Mesela bir taşın yuvarlanışı kuvvetledir. O yuvarlandığı yerden dönemez. Kudret ise sağa giderken, tersine de gidebilir. Yaparken bırakabilir. Özetle kuvvet mecburiyet ve çaresizlik; kudret ise seçme ifade eder.

"Şey", mevcut demektir, bunda ma'dum (yok olan)a şey denemez. Bilinmesi ve haber verilmesi doğru olabilen mânâsına da gelir. Bu mânâ ile mümkün olan "yok"a da şey denebilir. Fakat bizzat mümteni' (olamaz) olan yok, hiçbir şey değildir. O, ne bulunabilir, ne bilinebilir, ne haber verilebilir. Lügat bakımından aslı "meşiyyet"ten "sıfat-ı müşebbehe"dir ki "şâi" dileyen, "meşiy" dilenmiş mânâlarına gelir. Eşyaya, şey denilmesi, ilâhî dilemenin ilgisi itibariyle "meşiy" (dilenmiş) olduğu içindir. Bu mânâca Allah'a "şey" denmez. Fakat "şâi = dileyen" mânâsına olarak "şey" denir. Buna göre "herşeye kadirdir" ifadesinde Allah dahil değildir, fakat "herşeyi bilicidir"de dahildir. Bu açıklamadan sonra, "Allah Teâlâ kendi gibi bir Allah daha yaratabilir mi?" tarzında bir kuruntuya düşme akla gelemez. Zira o mümteni' (olamaz)dir, şey değildir. Yaratılan, yaratan olamaz. Hem sonradan yapılsın, hem ezelî olsun! İşte imtina', muhal (olamaz) buna derler. Allah Teâlâ öyle bir vâcibü'l-vücud (varlığı lüzumlu)dur ki, O'nun lâşerîke leh (ortağı yok) olan birlik sıfatını kaldırmak hiçbir şekilde mümkün değildir. Bu, O'nun zatına mahsus kemalidir ve bütün sıfatları da böyledir. Şu halde böyle her şeye gücü yeten Allah Teâlâyı yarattığı gözleri, kulakları alıvermekten kim yasaklar? Bunu bilmeli, Allah'a, Peygambere, iman sahiblerine hile yapmaktan, fesat çıkarmaktan sakınmalı. Sakınmak için yıldırımı gözetmemeli, gök gürültüsü ve şimşekten önce Allah'tan korkmalıdır. Bu âyetten sonra gelen "Ey insanlar ibadet ediniz." genel hitabı ne kadar edebî oluyor!

İşte Cenab-ı Hak münafıkların durumunu bir de böyle "sayyib = yağmur" meseliyle tasvir buyurmuştur. Bu teşbih, teşbih-i mürekkeb (temsilî benzetme) olduğuna göre ayrıntılarında benzerlik aranılmayarak hepsinde münafıkların hayretini, şaşkınlığını hayal etmek yetecektir. Bununla beraber bunu teşbih-i mefrûk olarak ayrıntılı bir şekilde düşünmek de mümkün olmuştur. Şöyle ki: İslâm dini hayat sebebi olmakta kuvvetli bir yağmura, Peygamberimizin gönderildiği zamanda dünyanın hali ve her zaman İslâm'a karşı olan kâfirlerin şüpheleri karanlıklara; dinin va'di ve vaîd (korkutmas)i şimşek ve gök gürültüsüne; kâfirlerin ve münafıkların namzet oldukları musibetler ve ceza, yıldırımlara

benzetilmiştir. Sonrası da İslâm'a münafıkların bakışını ve fırsat buldukça ondan istifade şekillerini temsil ediyor. Bu iki temsilin nüzûl sebebi hakkında, yahudilerin de bazı rivayetlerde bahis konusu edildiğini görüyoruz.

Buraya kadar Cenab-ı Allah, ilk önce ve bizzat Resulüne hitap ederek, hitap ve hidayet kabiliyeti nokta-i nazarından insanların sınıflarını ve her birinin durumlarını, ruh hallerini, sonuçlarını açıklayan bir tasnifini; bütün ilimlerin ruhunu ve Kur'ân'ın hikmet ilminin aslî hatlarını içine alan gayet derin ve gayet ayrıntılı bir bilgi bahsini ihtiva eden şümûllü aydınlatma ile beraber, küfrü huy edinen inatçı kafirlerle, şüphe ve bozgunculuğu huy edinen münafıkların yola gelmiyeceklerini, korunamayacaklarını ve bunun için Kur'ân'ın hidayetinin Allah'tan gereğince korkanlara tahsis edildiğini ilan ve anlattıktan ve temsillerle genel davetin gereğine uyardıktan sonra, teklifin genel olduğunu, sorumlulardan hiçbir sınıfın bunun dışında kalamayacağını, korkutma ve korkutmama onlar için eşit olsa da, Peygamberin görevi açısından eşit olmadığını anlatarak, bütün insanlara hitap tevcih ederek aşağıda olduğu gibi ilk emrini vermiştir.

Meâl-i Şerifi

21- Ey insanlar! Sizi ve sizden öncekileri yaratan Rabb'inize kulluk edin ki (Allah'ın) azabından korunasınız.

22- O (Rabb) ki yeri sizin için bir döşek, göğü de bir bina yaptı. Gökten su indirdi, onunla size rızık olarak çeşitli ürünler çıkardı. Öyleyse siz de, bile bile, Allah'a eşler koşmayın.

23- Eğer kulumuz (Muhammed)a indirdiğimiz (Kur'ân)den şüphe içinde iseniz, haydi onun gibi bir sûre getirin, Allah'tan başka güvendiklerinizin hepsini çağırın; eğer doğru iseniz.

24- Yok yapamadıysanız, ki hiçbir zaman yapamayacaksınız, o halde yakıtı insanlar ve taşlar olan, inkârcılar için hazırlanmış ateşten sakının.

25- İnanıp yararlı işler yapanlara, altlarından ırmaklar akan cennetlerin kendilerine ait olduğunu müjdele! Onlardaki herhangi bir meyveden rızıklandırıldıklarında: "Bu daha önce de rızıklandığımız şeydir" derler ve o rızık birbirinin benzeri olmak üzere, kendilerine sunulacak. Orada çok temiz zevceler de onların. Hem onlar orada ebedî kalacaklar.

21-Bu âyetin, Fâtiha sûresindeki "âlemlerin Rabbi" vasfının isbatına, "ancak sana ibadet ederiz" antlaşmasına, sonra da Bakara sûresinin başındaki "müttakiler için bir doğru yoldur" fıkrasına ve nihayet üç kıssanın tümüyle yağmur temsilinin içerdiği gayeye ne kadar uygun olduğunu hatırlatmaya lüzum yoktur. Kur'ân'ın tertibine göre bu âyet Allah Teâlâ'nın açık olarak ilk emrini içeriyor ki bu emir, İslâm binasının temel esası olan kulluk ve rabblık birliğinden başlıyor. Ve ulûhiyetin rububiyyete, rububiyyetin yaratıcılığa bağlılığını gösteriyor ve yaratıcıyı isbat ediyor. Ve hemen ardından da nübüvveti

ve Hz. Muhammed (s.a.v.)'in doğruluğunu isbat ve müdafaa ediyor.

Ey insanlar! Akıl ve erginlik ile insanlığın ilk kemal basamağına basmış olanlar! Bakınız, gerek "ancak sana ibadet ederiz" antlaşmasını vermiş olsun gerek olmasın hepiniz mümin, kâfir, münafık, hangi sınıfa, dünyadaki kavimlerden hangi kavme mensup olursanız olunuz, fakir-zengin, âlim-cahil, hangisinden bulunursanız bulununuz hepiniz her zaman şu emirle sorumlusunuz: sizi ve sizden öncekileri, babalarınızı, analarınızı, bütün atalarınızı, dedelerinizi ve diğerlerini baştan sona yaratan Rabbınıza, âlemlerin Rabb'ine ibadet ve kulluk ediniz, sevgi ve korkunun kemaliyle, en güzel edep ve saygı ile ona boyun eğiniz ve O'nun emirlerine, hükümlerine uyunuz. sözünü verenler onu ifa etsin; vermeyenler, vermeye çalışsın; ona ibadet ve itaat ediniz ki gerçekten korunabilesiniz, gerçek muttakilerden olmanızı ümit edebilesiniz. Yoksa yıldırımlar gibi âlem hadiselerinden, ölümden korkmakla, kulak tıkamakla asla korunamazsınız. Dikkat ediniz. buyuruluyor. Bu ise ümit ifade eder. Bu şekilde de korunmanız bir kuvvetli ümit olarak gösteriliyor da, "korunacağınızdan emin olunuz" denilmiyor. Çünkü ilâhî iradeyi hiçbir şey şarta koşamaz. Siz ibadetinizle onu korumaya mecbur edemezsiniz. Ubudiyet (kulluk) kanunu çoğunluğa ait bir kanundur. Asıl koruyacak olan Allah'ın lütfu ve rahmetidir. İbadet ilk önce yaratılışınızın, terbiyenizin bir teşekkürüdür. Bunun Allah'ı mecbur edecek, minnet altında bırakacak bir gerektirici kudreti yoktur ve zaten Allah'ın layık olduğu şükür ve kulluğu kâmil bir şekilde eda da edemezsiniz. Şu halde "ibadet ediyoruz" diye her sonuçtan emin olmayınız, ancak ümitvar olunuz ve ümidinizi Allah'tan başkasına bağlamayınız ve Allah'ı tanımak için yaratılışınıza ve terbiyenize bakınız. O zaman bilirsiniz ki, bir yaratıcınız ve Rabb'iniz var. Hem sizi ve hem sizden öncekileri yaratan O'dur.

22- O, öyle lütufkâr bir yaratıcıdır ki şu altınızdaki yeri size bir döşek yapmış, sizi orada yaratmış, yetiştirmiş, üzerinde her türlü rahatınızın sebeplerini temin etmiş yatıp kalkıyor, uyuyup uyanıyor, dayanıp oturuyorsunuz, o altınızdan alınıvermiş olsa nerede karar ederdiniz? Kâşânelere yığdığınız kaba döşekler neye yarardı? İşte yeryüzü size böyle bir döşek başınız üstündeki süslenmiş gök kubbeyi de bu döşeği ihtiva eden büyük, muhteşem bir bina yapmış. İnsan olup da bu bina içinde o döşeğe kurulmayan var mıdır? Bu binanın yanında fakirlerin imrendiği, zenginlerin gururlandığı diğer binaların, konakların, sarayların ne önemi olabilir? Büyük, küçük, zengin, fakir sizin hepiniz aynı hanede oturan ve bir döşekte yatan bir aile değil misiniz? Kimin

binasında, kimin döşeğinde yattığınızı düşünürseniz, hangi Mevlâ'nın kulu olduğunuzu ve olmanız gerektiğini bilirsiniz.

İşte bu bize gösteriyor ki, sema bütün yeryüzünü kaplıyor ve yeryüzü binadaki bir döşek gibi onun içindedir. Başka bir âyette "Göğü (düşmekten) korunmuş bir tavan yaptık." (Enbiya, 21/32) buyurulmuş olması, burada binanın "sakf" (tavan) ile açıklamasını gerektirmez. O da gökyüzünün diğer bir değeri, diğer bir vasfıdır ki, tavan gibi daima başımız üstünde görülmesi şerefidir. İş sade bu kadar mı ya?

Burada zamir ile demek gerekirken, açık olarak buyurulması, bundan maksadın önceki "semâ" olmadığına işarettir. Zira herhangi bir şeyin üstünde olan şey, altındakinin semasıdır. Hatta evin tavanına bile semâ denilir. Yani bir de yukardan, o semâ tarafındaki bulutlardan bir su indirip de bu su sebebiyle size türlü (türlü) meyvelerden, mahsullerden rızık çıkarmaktadır. Siz, o bina içinde, o döşekte yuvarlanırken bu sudan içer ve bu sayede yetişen meyvelerden, tahıllardan ve diğer yemişlerden kısmetlenirsiniz. Bakınız, Rabb'iniz nasıl bir Rahmân'dır. Siz bu saydıklarımızı hep bilirsiniz, bunları bilmek için başkaca okumaya veya derin felsefeler yapmaya hiç de lüzum yoktur. o halde siz bunları ve yaratıcıdan başka Allah olamayacağını bilip dururken, Allah'a, bir olan o hak mabuda denk aramaya, benzerler uydurmaya, ortaklar koşmaya ve Fir'avn'ın yaptığı gibi yerde, gökte dürbünlerle Allah aramaya kalkmayınız da, bu emri veren ve bütün bunları yapan ihsan eden ve ortağı, benzeri bulunmayan yaratıcınız, Rabb'ınız, Rahmân ve Rahîm bir Allah'a tevhid ile ibadet ve kulluk ediniz.

"Endâd" kelimesi "nidd"in çoğuludur. "Misil" ve "emsâl" gibi ki, mânâları birdir. (ca'l) tabiri gösteriyor ki, Allah'a hangi şeyden olursa olsun "misil" (denk) tasavvur olunursa uydurma olur; hak olmaz, batıl olur. Bunu bile bile yaparsanız korunanlardan olamazsınız, inatçı kâfirlerden olursunuz.

Buna karşı birtakım insanlar: "Evet Allah belli ama, bize böyle emrettiği ve peygamber gönderdiği ve Muhammed el-Emîn'in Peygamber ve Kur'ân'ın Allah kelamı olduğu ne belli? Bu bize şüpheli geliyor, kuşkulanıyoruz, bunu bile bile değil, bilmediğimizden, şüphe ettiğimizden inkâr ederiz." dediler ve daha diyebilirler. Bunun için Cenab-ı Hak genel olan bu tevhid ve kulluk davetinin ardından Resulünün peygamberliğini ve ona bahşettiği Kur'ân'ın ilâhî delil olan "lâraybe fîh" (kendisinde şüphe olmayan) bir ebedî mu'cize olduğunu açıkça

göstermek için, şüphesi olanlara karşı açıktan bir musabaka, bir yarış ilan ediyor ki buna "tehaddî (meydan okuma) mu'cizesi" denir. Şanlı Peygamber Efendimizin mucizeleri gerçi çoktur. Fakat maddî ve zamanla ilgili olan mucizelerin kuvveti ve faydası genel değildir. Onun kuvveti, bulunduğu zamanın ve muhitin dışına çıkamaz. Sonradan işitenler, "bu akla uymuyor" diye inkâr da edebilirler. Nitekim öyle de oluyor. Bir de beşeriyetin dinden istifadesi asıl harikalara sarılmak değil, Allah'ın sünnetine, devamlı ve akla uygun kanunlara sarılmaktadır, yani ilimdedir. Harikalar, kulların zor zamanlarında Allah Teâlâ'nın özel yardımıdır. Hidayetten gaye ise zorluktan kurtarmadır. Şu halde mucizenin en önemlisi ebedî, aklî ve ilmî kıymeti içeren mucizedir. Bu mu'cize ise Kur'ân'dır. Cenab-ı Allah Resulüne bunu o kadar kesin ve yakîn ile bildirmiştir ki, Kur'ân'-ın hiçbir insan, hatta bütün insanlar benzerini yapamazlar. Bu, bizzat ilâhî vaad ve taahhüd altındadır. Kur'an herhangi şekilde bir kelam farzedilirse edilsin, en (büyük) dâhî sayılan edipler, filozoflar ve şairler onun benzerini yapmaya kalkışırlarsa aciz kalırlar. Kur'ân'da o kadar fevkalâdelik görmek istemeyen körler veya kinciler ne farzederlerse etsinler, Kur'ân ile boy ölçüşmeye kalkıştıkları zaman mağlub olagelmişler, hiçbir şey yapamamışlardır. Allah Teâlâ kudretlerini derhal bağlamış veya esasen hiç vermemiştir. İşte Allah, Peygamberine bu kuvveti vermiş ve asırlardan beri de bunu isbat etmiştir. Dünya kuruldu kurulalı geçmişle ilgili bu kadar büyük ve bu kadar eşsiz bir haberi, bu kadar ciddiyetle peygamberlerden ve bilhassa son Peygamber'den başka hiçbir kimse isbat etmeye değil, ortaya atmaya bile cesaret edememiştir. Çünkü "yalancıların mumu yatsıya kadar yanar". Şarlatanlar, geçici bir zaman için parlar, söner. Napolyon Bonapart Mısır'a geldiği zaman savaşlardaki üstünlüğüne güvenerek ve bunları bir mu'cize sanarak: "Ben Muhammed'i severim, o da benim gibi büyük bir komutan idi, fakat ben daha büyüğüm." demişti. Bu gururu, bu boy ölçüşmeye kalkması sonuçta Akkâ kalesinden başlayarak kırılmaya yüz tuttu, nihayet söndü gitti ve o zamandan beri Fransızlar onun açtığı yaraları tedavi edemediler. Özetle (bu durum) Kur'ân'ın meydan okuma sırrı ve Muhammed (s.a.v.)'in peygamberliğinin ebedî bir kanunu ve delilidir. Cenab-ı Allah bu delili hatırlatıyor ve Muhammedî nübüvveti, Kur'ân'ın hak olduğunu te'yid ederek ve insanlar içinde bunda şüphe edenleri kastederek buyuruyor ki:

23- Ve eğer has kulumuz, mümtaz kulumuz Muhammed Mustafa'ya, doğruluğuna, eminliğine bu ana kadar herkesin inanmış olduğu sevgili Resulümüze verdiğimiz peygamberlikten ve bunun fermanı olmak üzere parça parça indirmekte olduğumuz Kur'ân'dan bir

şüphede bulunursanız, bir kuşkuya düşerseniz, mesela "Vahiy inanılır şey midir? Allah kitap gönderecek olsa böyle mi gönderir? Böyle parça parça, âyet âyet, sûre sûre kitap inmek nasıl şey? Bunlar bize maddî ilimlerden ne öğretiyor? Altın madenlerinin nerelerde olduğunu mu gösteriyor? Kimyaları mı buluveriyor? Bu bir şiir değil midir? Bunu insan kendiliğinden yapamaz mı? Buna göre Muhammed ya bir şair gibi ara sıra bunları kendi söylüyor da "Allah gönderdi" diye bizi aldatıyor veya kendi aldanıyor mu? Gerçi Muhammed'in şimdiye kadar aklı da vardı, doğruluk ve inanılırlığı da vardı. O, ne aldanır ve ne aldatırdı. Tecrübe böyle ama, ne çıkar? Tecrübe geçmişi gösterir. Olabilir ya belki bugün bozuldu, aklını kaçırdı veya ahlâkını değiştirdi. İhtimal, artık kurnazlığa kalkıştı. Hâsılı ne tarafından baksak kestiremiyoruz. Her halde bunun kendisinden olması ihtimalini yenemiyoruz. Allah'tan geldiğinde şüphe ediyoruz. Bile bile değil, fakat hakkımız olan böyle bir kuşku ile onu tanımıyoruz. Çünkü müsbet olmayan bir şeye inanmak da budalalıktır, akıl kârı değildir." gibi birtakım kuşkular taşıyorsanız, bunun da isbatı kolay. Bunda da derin derin felsefelere, hayallere dalmaya gerek yok eğer bunu bir insan yapabilirse, haydi bunun gibisinden bir sûre getiriniz. Yani üslubda, belağat ve bedaetde Kur'ân sûrelerine benzer ve tam onun eşi bir sûre de siz bulunuz. Ve ona tam benzemek için söyleyen de o kulumuz gibi ümmî (okuma-yazma bilmeyen) ve onun gibi ahlâklı olsun. Okuyup yazarlardan, tahsil görenlerden, şairlikle uğraşanlardan olmasın. Haydi bu son şartı da kaldıralım, size izin verelim, genel olarak herhangi bir şahıstan olursa olsun böyle bir sûre getiriniz, Ve hatta Allah'tan başka güvendiğiniz ne kadar yardımcılarınız, tanıdığınız ne kadar mabutlarınız, iktidarını farzettiğiniz ne kadar putlarınız, şairleriniz, edipleriniz, bilginleriniz, filozoflarınız, âmirleriniz, hâsılı size baş, el, ayak olmak isteyecek ne kadar yardakçılarınız, şahitleriniz, önderleriniz varsa hepsini de çağırınız.

"Şüheda" kelimesi "şehid" kelimesinin çoğuludur. "Şehid" ise, hazır, şahit, nâzır, örnek mânâlarına gelir ki, burada herhangi birisi demektir. eğer davanızda sadık iseniz. Yani bu konuda şüpheye yer olduğu fikrinde haklıysanız bunu yapmanız ve yapabilmeniz gerekir. Bir insanın kendiliğinden yaptığı bir şeyi veya daha iyisini diğer insanlardan herhalde bir yapan bulunur. Alışılmış olan budur. Görmez misiniz filozoflar bile, "tabiat düzenidir" derler. Siz de zaten böyle demekle şairlerde, filanlarda aynıları var demek istiyorsunuz. Varsa haydi bulun getirin, bugün değilse yarın getirin, öbür gün getirin.

24- yok eğer bunu yapamazsanız, aynını getiremezseniz ki hiçbir

zaman yapamayacaksınız. Kıyamete kadar yapamayacaksınız. Yapmanız mümkün değil ya, mümkün olsa da yapamayacaksınız, Allah yaptırmayacak. O halde çırası insanlar ve taşlar olan o dehşetli ateşten sakınınız ki bu ateş, bu cehennem ateşi kâfirler için hazırlanmıştır.

Bedâhet (apaçıklık), şühût (görme), aklî delil getirme, tecrübe, haber; bunlar ilmin, yakînin en önemli araçları, ölçüleridir. Siz bir olay görüyorsunuz, işte kitap, bunun nazmındaki yüksekliği de bizzat anlayanlar apaçık görüyor, diğerleri de bunlardan duyuyor. Şimdi Allah'dan, Peygamber'den Kur'ân ile bu haberi de işitiyorsunuz. Tecrübe de yapınız ve cereyan eden tecrübelere de bakınız. Göreceksiniz ve hatta gördünüz ki, bunun aynı yapılmadı ve yapılmıyor ve yapılmaz. O halde şüphe etmeye ne hakkınız kalır? Az çok ilmî bir sebebe dayanmayan şüphe, vesveseden veya ahlâksızlıktan başka ne olur? Gerçi siz vahyi bizzat tecrübe edemezsiniz. Çünkü o, Allah'ın bir özel ve yüksek olayıdır. Peygambere peygamberlerden başka örnek bulamazsınız. Fakat onun eserlerini tecrübe edebilirsiniz. Zaten ilmî ve fennî tecrübelerin çoğu da böyledir. Güneşin doğduğunu ışığından anlarsınız. Böyle bir tecrübe size olay sebebinin genel ve umumî mi, yoksa tek ve yüksek bir şey mi olduğunu anlatır. İşte Allah Teâlâ bu haber verişiyle, bu uyarmasıyle size vahiy eserini tecrübe etmek için bir özel ölçü veriyor, çünkü hepsini tecrübe etmeye kalkarsanız ömrünüz yetmez ve doğru yolu göstermenin faydası olmaz. Onları da asırların tecrübesi gösterecek ve isbat edecektir. Şu halde siz bu özel ölçüden istifade edebilirsiniz. Bilhassa emir ve kat'i ihbarının kapsamına dikkat ediniz. Sizi bir zorbanın zorlayıcı kuvvetiyle bağlamıyor, ikinizi bir yere getirmekten men etmiyor. Hür, seçme sahibi, serbest bırakıyor. Haydi şairlerin ve diğerlerin sünûhat (içe doğmalar)ına veya gafillerin, kendini bilmezlerin, sahtekârların, şarlatanların aldatmalarına benzer gibi kuruntuya düştüğünüz ve bundan dolayı şüphelendiğiniz Kur'ân'ın ve hatta bir sûrenin dengini getirmek için elinizden geleni yapınız, diyor. Ve yapamayacağınızı da, gerçeğin kıyasınız gibi olmadığını da öyle bir kesinlikle haber veriyor ve bunun yalan olamayacağını öyle bir yakîn ile söylüyor ve sonuçta fiilen isbat da ediyor ki, bundan büyük yakîn olmaz, bundan büyük ilim olmaz. O halde vahyi bir kerre diğer şairlerin falanların içe doğmalarına benzetmeye asla hakkınız yoktur. Nihayet şunu diyebilirsiniz: Muhammed (s.a.v.) gibi bir insan daha yok ki, bulalım da ona söyletelim. Ona Allah öyle bir akıl, öyle bir kuvvet vermiş ki, onu kimseye vermemiş, o fevkalâde yüksek ve bütün insanlardan seçkin bir yaratılışla yaratılmış da, bunları

o sayede yapıyor ve fakat yine kendi yapıyor, diyeceksiniz. Öyle ise diğer şüpheleri bırakıp bir kerre bunu tasdik ediniz, ettikten sonra bir daha düşününüz. Böyle bir zat size o fevkalâde seçkin yaratılışın kendi zatıyla ilgili olmadığını söylüyor. Bununla bir gurur duyup size çalım satmıyor, o kudret ile sizden dünya istifadeleri istemiyor. "Ben buna karşılık sizden bir ücret istemiyorum. Ancak akrabalık sevgisini diliyorum." (Şûrâ, 42/23) diyor, zorbalık davasına kalkışmıyor, en olgun bir tevazu ile: "Ben Allah'ın bir kulu ve Resulüyüm." diyor ve sonra kesin bir yakîn ile "asla yapamayacaksınız" diyor ve asırları keşfediyor. O halde onun seçkin aklına ve benzersiz kuvvetine itimat ederek verdiği vahiy haberini tasdik etmeniz gerekir. Eğer Allah'a inanmıyorsanız, onda şüpheniz varsa, böyle bir aklın şehadetiyle ona inanmanız ve kulluk etmeniz gerekli olur. Ve eğer Allah'a inanıyorsanız, bunu doğrudan doğruya Allah'ın yaptığını, kendini ve emirlerini bildirmek için gönderdiğini öncelikle tasdik etmeniz lazım gelir. Onu tasdik etmemek için aklî, tecrübî, ilmî, fennî, mantıkî hiçbir şüpheye imkan bulunmadığını anlamanız gerekir. Bunu bilmez, hala şüphe davasından vazgeçmez, hala kuşkulanırsanız, buna inadınızdan, şahsî maksatlarınızdan, ahlâksızlığınızdan başka bir sebep kalmaz ve hiçbir mazereti bulunmayan kâfirlerden olursunuz. Hakkı kesin olarak reddedenler kâfir olduğu gibi, haksız yere şüphe edenler de kâfirdir. O halde şunu biliniz ki, kâfirler için hazırlanmış bir ateş, bir cehennem vardır ki, o korktuğunuz, kulaklar tıkadığınız yıldırımların hiç birine benzemez. O ateş, çırası insanlar ve taşlar olan bir ateştir, artık bundan kendinizi sakınabilirseniz sakınınız.

Kur'ân'ın bu "asla yapamayacaksınız" ile haber verişi o günden bugüne kadar bin üçyüz kırkdört senelik bir tecrübe ile doğruluğunu gösteren bir ebedî mucizedir. Bu meydan okumanın i'cazı karşısında yarıştan vazgeçilmiş, silâhlar çekilmiş, kanlar akıtılmış, dünyalar karıştırılmış, her türlü zahmetler, masraflar tercih edilmiş ve fakat bu mu'cizeye hiçbir red cevabı verilememiştir. Ancak aldatmaca ile Kur'ân irşadının önüne geçmeye çalışılmıştır. Bunlara karşı ilâhî adalet elbette yerini bulacaktır, o ateş sönmemiştir. Bu âyette "ve'l-hıcâre" kelimesinin fennî bir açıklamayı içerdiğinde şüphe yoktur. Gerçi bu "hıcâre"den kastedilen heykeller ve putlardır. Ve cehennem ateşini tutuşturmaya sebep olan "vekûd"ün insanlar ve ibadet edilen heykeller olduğu beyan ediliyor. Fakat aynı ifadede o, çıra, kömür gibi ateş tutuşturan taşlar bulunduğunu da bildirmiş oluyor ki, fen adamları bunun "taş kömürleri" olduğunu söylüyorlar. "Vekûd", ateş yakılan kibrit, ot, çöp, çıra, paçavra, odun ve diğerleri gibi şeylerin hepsi için söylenir.

Bakınız Kur'ân'a ait beyanatlar ne kadar canlıdır! Tamamen ilmî ve mantıkî ve felsefî olan ve bir ilâhî felsefenin temelini teşkil eden bir konu mantıkî, ruhî ve âfâkî (objektif, nesnel) delillerinin kökleriyle hem vecîz, hem gayet basit ve güzel bir şekilde nasıl anlatılmıştır! Yüksek bir minberden büyük ve çeşitli bir cemaate hutbe okuyan, va'zeden, ders okutan, bildirimler yapan, hükümler koyan fevkalâde belağatlı bir hatibin, gereğine göre kâh sağa, kâh sola ve kâh merkeze dönerek, sırasında hepsine ve sırasında bir kısmına, kâh muhaliflerine ve kâh muvafık (kendine uyan)larına ve kâh hepsinin karşısında özel yaverine hitap etmesindeki açık ültimatomları kulaklarda temsil ettirir. "Ey insanlar!" çağrısıyle başlıyan genel hitap lahzalarında özel bir şekil aldı. Ve nihayet acı bir inzar ile tamam oldu derken gülüyor, bir özellik daha alıyor ve hâs kuluna nazar ederek buyuruyor ki:

25- Bu atıf vâvı, yukardaki âyetlerin mânâsından anlaşılan lâzimî mânâya işarettir. Şöyle ki: "Habibim (Resulüm)! Sen de insanlardansın ve genel olan iş bu ibadet ve kulluk emriyle sen de emre tabisin. Bununla beraber senin bir özelliğin var. Sen benim özel ve seçkin kulumsun. Peygamberlik gibi bir özel vazifen var. İşte bu seçkinliğin fermanı olan bu Kur'ân'ı ve bu meydan okuma mu'cizesini gördün ya, bunu al ve senin için hiçbir korku, hiçbir keder olmadığını anla. Bütün insanları emrine davet et, mu'cizeni göster. Yola gelmiyenlere bu korkutmamı tebliğ et! Bundan başka bir de erkek olsun, dişi olsun iman edip de iyi işler yapanlara, bir Allah'a kulluk imanına yaraşır, akla ve nakle uygun güzel ameller işleyenlere de şunu müjdele!

"Sâlihât" kelimesi "sâliha"nın çoğuludur. "Salih" aslında iyi, yaraşıklı, aklen ve naklen doğru, hayırlı mânâsına sıfat iken nakil tâ'sı ile ("hasene" kelimesi gibi) "güzel amel= güzel iş" mânâsına isim olmuştur ki, kalbî, bedenî, malî olmak üzere üç çeşidi vardır. Ve burada iman ile amelin az çok bir farkı anlaşılır. Fakat müjdeleme sadece imana değil, tümüne yapılmıştır. Amel imandan bir cüz' (bölüm) değilse de, amelsiz müjdeleme hakkı olmadığı da anlaşılıyor. Sonra müzekker cemi'lerinde tağlib vardır ki erkekleri ve kadınları içine alır. Bu kapsamı ilerde (Ahzab, 33/35) gibi âyetlerle anlarız.

Kısaca iman ile iyi amelleri (amâl-i sâlihayı) birleştirenlere şunu müjdele ki onlar için cennetler var. Yani içine girilmeden görülmez, gizli, çok değerli bağlar, bahçeler var. Bunların tümünü kapsayan ahiret vatanına, sevab evine "cennet" denilir. Cennet aslen lügatte masdar binâ-i merredir ki

"bir örtüş", "bir kerre setr" demektir ve bu maddenin bütün müştakkâtında (türevlerinde) bir nevi "örtme" mânâsı vardır. Nitekim "cin", herkese görünmez gizli bir çeşit yaratık. "Cinnet", aklın kaybolması; "cen" kararmak, görülen eşyanın bakıştan gizlenmesi demektir. İkinci olarak "cennet" bir örtü mânâsından zemini görünmez, gayet girift ağaçlarla örtülmüş bahçe ve bostana söylenmiştir. Üçüncü olarak din dilinde, dünya gözüyle görülemeyen Hak gaybda gizli "dâru's-sevab" (sevab yurdun)ın ismi olmuştur ki, Kur'ân'da "el-Cennetü" denildiği zaman bu ortaya çıkar. Fakat "elif lâm = "sız olarak "cennetün" denildiği zaman yerine göre kâh bu ve kâh ikinci mânâya gelmiştir. "altından ırmaklar akan cennetler" denildiği zaman da "el-Cennetü"nün cevabı ve mertebeleri kastedilir ki, burada öyledir.

Bunlar öyle büyük ve geniş cennetlerdir ki altında mesela dünyadaki Nil, Fırat, Ceyhun, Seyhun nehirleri gibi büyük büyük ırmaklar akar. Öyle küçük çaylar, su kanalları, arklar değil, nehirler. Halis temiz su nehri, taze süt nehri, safi bal nehri, sarhoş etmez, aslı tasavvur olunmaz, içeceği temiz nehir akar, bu cennet bahçelerinin ayrıntılarını sormak mı istersiniz? Bunlar tarif edilir şeyler değildir. Onlar da: "Hiçbir göz görmemiş, hiçbir kulak duymamış, hiçbir beşerin kalbine gelmemiştir." (hadisinde dile getirilen) şeyler vardır. Çünkü insanlar örneğini görmedikleri şeyleri anlayamazlar. Bunun için şimdilik şu kadarını anlayınız ki: o güzel amel sahibi müminler bunlardan, bunlardaki meyvelerden bir rızık ile rızıklandıklarının her defasında ha bu, o rızık o nimet ki, bize bundan önce -yani dünyada da kısmet olmuştu diyecekler. Ve her alışta onu başlangıçta dünyada rızıklandıkları nimet türünden görecekler. Çünkü iman ve amellerinin sevabıdır. Gayıbdaki o bahçeleri, dünyadaki bu iman ve amel ile yetiştirdiler ve bunların bir çeşit meyvesi dünyada da az çok görülür ve hatta tadılır. Nitekim "Rabbinin huzurunda hesap vermekten korkan kimse için iki cennet vardır." (Rahmân, 55/46) buyurulmuştur ki, biri dünya, biri ahiret cennetidir. Gerçekte insanların hepsi Allah'tan korkmuş ve ona göre amel etmiş olsalardı, dünyanın da her tarafı bir cennet kesilirdi. Fakat Allah'ı ve ilâhî makamı tanıyanlar ve ondan korkanlar için bundan başka bir cennet daha vardır. Onlar fanî dünyada bu ümit ve müjdeyle hiçbir üzüntünün altında boğulup kalmazlar. Allah korkusu hiçbir korkuya

benzemez. Onun yanında daima ebedî bir neş'enin zevki vardır, rıdvân (Allah'ın rızası) zevki. Acaba iki âlemdeki bu zevk, bu semere (meyve) hakikaten aynı çeşitten midir? Hayır aynı çeşitten değil. benzerdirler, birbirine karşılıklı olarak bir benzeyişleri vardır. Ve önce onlar buna bu benzeyiş halinde sevkolunmuşlardır. Gerçekte ise aralarında aynı şey olma bakımından büyük farklar vardır. Bu cümleden olarak biri saf olmayan, diğeri saftır; biri gaybe ait zevk, diğeri mahz-ı şühût (tamamen görme, görünme)dur. Dünyada bu rızık, bu semere, gölgesiyle sırf ruhanî ve aklî olarak tadılır. Ahirette ise tam hakikati ile ayn-ı vücut (aynı varlık) olarak hakka'l-yakîn (gerçekliğinde şüphe olmayan) bir şekilde tadılır. Bunun için ahiret ruhuma mı, cismime mi diye düşünüp durma, o senin Allah katında bilinen hakikatinedir. Sanadır sana! Sonuç olarak biri elden kaçabilir, kesik, sonlu, ebedî olmayan; diğeri kaçmaz, devamlı ve ebedîdir. Bu âyetin bu iki cümlesi bize gösteriyor ki, dünyada anlayış ne kadar yükselir, iman ve amel de onunla ne kadar uygun olursa ahirete ait meyveler de o kadar çok olacak ve o oranda yükselecektir. ve denilmesinde buna büyük bir delâlet vardır. "Ey Rabbim, ilmimi artır, de." (Tâhâ, 20/114).

Bu meyvelerden başka onlar için o cennetlerde tertemiz, pampak çiftler, eşler, yani erkekler için hanımlar, hanımlar için kocalar vardır. Ve bunların hiç birinde dünyadaki pisliklerden eser yok. Bunlar sadece temiz değil, her yönden temizlenmiştirler. O zevceler (hanımlar) de ne maddî olan kir, hayız ve nifas ve diğerleri gibi tabiî, cismanî; ne de ahlâksızlık, geçimsizlik, biçimsizlik, münasebetsizlik olmadığı gibi kocalar da öyle pampak, tertemizdirler.

Şimdi diyebilirsiniz ki, aynen böyle değilse de, bunlara hemen hemen benzer bahçeler, meyveler, kocalar ve hanımlar dünyada olabilir. Vatan denilen şey de böyle bir cennet gibi olabilir. Evet "Dâr-ı İslâm" (İslâm ülkesi) dediğimiz müslüman vatanının da böyle olması gerekir. Ve bu âyet sınırlamasıyla buna da işaret etmiştir. Fakat mesele ve müjde bundan ibaret değil. Dünyadaki bu İslâm ülkesinden başka asıl bir dâru's-selâm (eminlik evi) vardır ve bunların birbirinden sizin anlayacağınız en açık farkı şudur:

o kâmil iman ve güzel amel sahipleri bu cennetlerde ebedî ve devamlıdırlar. Bir kere girince artık bir daha çıkmazlar. Diğer âyetlerde "hulûd", "ebeden" (ebedî olarak) diye de te'yit edilmiştir. Halbuki dünya vatanı, dünya cenneti ne olsa elden gidebilir. Kâmil iman ve güzel amel sahipleri İslâm

ülkesi olan vatanlarını Allah Teâlâ'nın izniyle muhafaza ve müdafaa ederler. Ve onu harap olmaktan mallarıyle, canlarıyle korurlarsa da bunda ilâhî takdir başka türlü de ortaya çıkabilir ve nihayet bundakilerin hepsi çıkarlar, ölürler, giderler, bunun böyle büyük küçük kıyameti de vardır. Fakat "eminlik vatanı" (ahiret cenneti) öyle değil, asıl cennet bahçelerine gidenler orada ebediyyen kalırlar, ki bütün müjde bundadır. Ve bütün saadet bundadır ve "en büyük rıdvân" (Allah'ın en büyük rızası) bundadır. "Güzel davrananlara daha güzel karşılık ve fazlası var." (Yûnus, 10/26).

Birtakım kimseler, bu gibi müjdelerde, bilhassa rızıktan ve kadından bahsedilmesine itiraz etmek istiyorlar ve: "Dine ait duygular insanı bunlardan kesip, yalnız ruhanî lezzetler ile uğraştırmalı." diyorlar. Fakat şurası gariptir ki, böyle diyenlerin hepsi bu iki cisme ait zevk için can verenlerin yanında ortaya çıkıyor. Halbuki bu müjdeler, görüldüğü üzere, her yönü tamamen toplayıcı bulunuyor. Ve ahiret zevklerinde, dünyadaki zevklerden hiç birinin aynısı, benzeri eksik olmadığını ve bunun karşısında dünyaya ait şehvetlerin adiliğini, çirkinliğini de gösteriyor.

Kur'ân'a ait açıklamaları kötü telakki ile karşılamak isteyenleri hem red ve hem doğru yola getirmek için şimdi de Kur'ân'ın dilinin üslubu hakkında bir hatırlatma yapılacaktır. Vaktiyle kâfirlerden bazıları: "Allah her şeyi doğrudan doğruya gerçekliğiyle anlatıvermeli idi. Temsiller, teşbihler Allah kelamında yakışır mı? Hem bu temsiller, bu meseller, zübâb (sinek), beyt-i ankebût (örümcek yuvası) gibi sineğe, örümcek yuvasına kadar iniliyor. bunlar Allah için ayıp değil mi?" gibi mânâsız sözler söylemişlerdi. Şu halde bunları red ve herkese gerçeği açıklamak için beyan etmede bazan mesel îrad etmenin kıymeti bulunduğuna, meselin de bir gerçeği kapsadığına ve bu sebeple Kur'ân lisanında yerine göre tahkik gibi temsilin de varlığına ve bunların hafife alınmaması, kötü yorumlara uğratılmaması ve bu yüzden sapıklığa düşülmemesi ve hepsinin Allah yanında hak olduğuna iman edilmesi gereğine tenbih ederek buyuruluyor ki:

Meâl-i Şerifi

26- Muhakkak ki Allah bir sivri sineği, hatta daha üstününü misal getirmekten çekinmez. İman edenler bilirler ki, o şüphesiz haktır, Rabb'-lerındandır. Ama küfre saplananlar: "Allah böyle bir misal ile ne demek istedi?" derler. Allah onunla birçoklarını şaşırtır, yine onunla birçoklarını yola getirir. Onunla ancak o fasıkları şaşırtır.

27- Onlar ki, söz verip andlaştıktan sonra Allah'a verdikleri sözü bozarlar. Allah'ın birleştirmesini emrettiği şeyi (iman ve akrabalık bağlarını) keserler ve yeryüzünde bozgunculuk yaparlar. İşte zarara uğrayanlar onlardır.

26-Allah'a mesel yapmak, mesel söylemek yakışmaz mı sanırlar? şu muhakkaktır ki Allah Teâlâ herhangi bir şeyi mesel olarak söylemekten çekinmez. o şey isterse bir sivri sinek ve üstündeki kanat ve saire gibi ufak tefek de olsun. Diğer deyişle küçüklükte üstünü (yani daha aşağısı) olsun. Bununla beraber Kur'ân'ın nazmı bizim (aşağı yukarı) dediğimiz gibi daha yukarı ve daha aşağı demek de olabilir.

"Darb-ı mesel" (ata sözü) deyimi, "mesel-i madrûb" yani "söylenegelmiş" meşhur mesel mânâsına da kullanılır ise de aslında "mesel darbetmek" yani meseli yerinde kullanmak ve tatbik etmek, yerine göre "iyice yapıştırmak" demektir ki, yeniden bir mesel koymak ve inşâ etmek değildir. Temsil ise geneldir. Fakat Kur'ân'daki meseller, genel olarak bağımsız bir şekilde kurulmuş temsiller olduğu halde, aynı şekilde tatbik de edilmiş olması itibariyle "darb" tabir olunmuştur. Şu halde burada temsil yerine bu deyimin ve aynı şekilde "istihya" (utanmak) lafzının kullanılmalarında bile aynı bir tatbikı vardır. Şunu unutmamak

gerekir ki, Cenab-ı Allah mesel ve misali (yani temsil durumunu) yapmamış olsaydı insanlar hiçbir şey anlayamazlardı. Özellikle hissedilen şeylerden hiçbir şey bilemezlerdi. Çünkü bütün hissî ve hatta aklî suretler (biçimler) gerçeğe göre bir mesel, bir temsildir. Bunun içindir ki, insan kendini kendi nefsinde mücerred (soyut) "ben" demekten başka bir şekilde bilmez. Zira ne hissî, ne aklî, misalî biçimini kapsamış değildir. Onu alırsa "İnsan insanın aynasıdır." sözüne göre dışından alır. Demek ki maneviyatın ve aklî gerçeklerin mesel ile anlatımında büyük hikmetler saklıdır. Bu sebepledir ki, geçmişte inmiş olan kutsal kitaplarda mesel daha çoktu. Fakat Kur'ân, histen çok, akla hitap ettiği için tahkîki, açık hükümleri daha çok tercih etmiş ve bununla beraber hisleri de mahrum bırakmamıştır. Ve bunların mühim bir kısmında (özellikle geçmiş kitapların tahrife ve kötü tefsire uğrayan mânâlarını tahkîk, düzeltme ve akla yakınlaştırma gibi)hikmetler mevcuttur. Böyle ilmin esası ve mühim, terbiye ve hidayetin sırrı ile ilgili mesel getirmekten Cenab-ı Allah çekinmez ve şu halde iman ehli olanlar her zaman bilirler ki, Allah'ın yaptığı mesel, Rablerinden gelmiş olması itibariyle mutlaka haktır. Bunda ilâhî bir sır muhakkak vardır. Ve ilâhî mesel, muhakkak bir denklik ve benzerlik tarafı içerir. Bu benzeyiş açık ise onu bilirler; gizli ise "İlim, Allah katındadır." derler ve doğruluğuna iman ederler.

Hak, aslında sabit ve aklın inkâr edemiyeceği derecede sabitliği kesin olan demektir. Varlığı kendisinden olup, başkasından olmayan Hak Teâlâ'dır. O'nun yardımıyle, onun dışında olanlar da zatında mümkün olanlardır. Bu mânâ ile hak ve hakikat zaten birdir. İtibarî olarak ayrıdır, ikisinin de çoğulu "hakâik" gelir. "Hukuk"un tekili olan "hak" da, İslâm'da bu mânâdan alınmıştır ki, lehde olarak sabit ve vacib olan demektir. Aleyhte olursa görev ve vecîbe olur. Sözün kısası "hak" fikrin, sözün uyduğu olayın ismidir. Bununla beraber bu ölçü ile uyuşan söz ve inanca da söylenir.

Küfür ile nitelenmiş olanlara gelince Allah bununla, bu garip belirsiz mesel ile ne demek istemiş sanki? Bundan kastı nedir? derler. Bir taraftan hafife almak, diğer taraftan hidayeti kötü yorumlayarak sapıklığa düşmek isterler. Bunlar, Allah'ın ne kastettiğini öğrenirlerse inanacaklar mı? İşte Allah bu sebeple birçoğunu sapıklığa düşürür, onları sapkın yapar, istedikleri sapıklığı yaratır. Birçoğuna da hidayet verir, onlara da hidayet yaratır. Zira hâlık (yaratan) birdir, o da her şeyin yaratıcısı olan Allah'tır. Hidayetin yaratıcısı Allah olduğu gibi, sapıklığın yaratıcısı da Allah'tır. Allah yaratmasaydı ve herkesi hidayete mecbur

etseydi, sapıklık denen şey insanların istemesiyle var olamazdı. Halbuki sapıklık da bir hak etmedir. Ve Allah Teâlâ'nın sapıklığı yaratması, onu isteyen mahluklarının -sorumluluk kendilerine ait olmak üzere- isteklerini yerine getirmek gibi bir ilâhlık ve rablık şânıdır. Yoksa başlangıçta hidayet yaratılışıyla yarattığı kullarından hiç birini Allah zorla sapıtmaz, mutlak yasaklama ve tam zorlama da Allah'ın merhametli olmasına yakışmaz. Bunun için sapıtma, sapıklığı yaratma Allah'ın şanına nasıl yaraşır? O'nun güzel isimleri arasında "mudıl" (saptırıcı) isminin bulunmasını akıl nasıl kabul eder? diye hatıra gelmesi düşünülen bir mukadder (takdir edilmiş) soruya cevap olarak derhal şu başlangıç cümlesi ilave buyurulmuştur: fakat Allah bununla fasıklardan sapıklığı hak etmiş olanlardan başkasını saptırmaz

27- o fasıklar ki antlaşmalarını bozarlar, hem de Allah'ın anlaşmasını bozarlar, bunu da antlaşma ile belgeledikten sonra yaparlar. İlk yaratılışta "ancak sana ibadet ederiz ve ancak senden yardım dileriz" kavramı üzere akıl ve yaratılış olarak, Allah ile aralarında yapılmış olan ezeli antlaşmayı, iman ve kulluk antlaşmasını, bu yaratılışa ait genel kanunu, yukarda görüldüğü üzere, her iki taraftan antlaşma ile belgelenip te'kit edildikten; bir taraftan kitaplar indirme ve peygamber gönderme ile takviye, diğer taraftan kalb ve dil bakımından iman ve ikrar ile kuvvetlendirdikten sonra bu ilâhî antlaşmayı ve misakı kendi kendilerine bozmaya ve kaldırmaya, çözmeye kalkışırlar. İman etmemeye veya imandan çıkmaya çalışırlar. Fıkıhda: "Bir kimse kendi tarafından tamam olan bir şeyin bozulmasına çalışırsa, çalışması reddedilir." kaidesi bu gibi âyetlerden alınmıştır.

ve Allah'ın birleşmesini emrettiği şeyi keserler, güzel amel yapmazlar, kurtuluşu temin eden emirlerinin ve ilâhî hükümlerin tersine hareket ederler. İsyanlar ve büyük günahlarla daima yeryüzünde de fesat çıkarırlar. İşte Allah böyle fasıkları sapıklığa düşürür. Şimdi bunların durumlarını da anlayınız: bunlar işte bütün zarara uğrayanlar güruhudurlar. Kazançtan mahrum, işi, gücü zarar ve ziyan olan kimseler diye asıl bunlara denir.

"Fısk", asıl lügatta "huruc" (çıkmak) anlamındadır. Nitekim delikten çıkan farelere "fasıklar" denir. Din dilinde, "büyük günah işlemek suretiyle Allah'a uymaktan dışarı çıkma" mânâsınadır ki, küçük günahlarda ısrar etmek de bu cümledendir. Ve şer'î bakımdan fıskın üç derecesi vardır: Birincisi günahı çirkin saymakla beraber, ara sıra günah işlemek. İkincisi üzerine düşerek devamlı yapmak.

Üçüncüsü çirkinliği inkâr ederek yapmaktır. Bu üçüncü tabaka küfür derecesidir. Fasık bu duruma gelmedikçe Ehl-i sünnet mezhebinde mümin adı kendisinden alınmaz. Şu halde fasık vasfı içinde kafirler bulunabileceği gibi, imanını kaybetmemiş olanlar da bulunabilir. Mu'tezile mezhebindekiler, bu kısmı ne mümin, ne kâfir, ikisi ortası saymışlar; Hâricîler ise üçünü de kâfir saymışlardır. Bununla beraber bu âyet-i kerimede, ile nitelenen fasıkların küfürlerinde, dinden çıkışlarında söz yoktur. Çünkü bunda üç vasıf zikredilmiştir. Allah'a verdiği sözü bozup inancını bozmak, ilâhî emrin aksini yapmak, yasaklananları yapmakla da yeryüzünü fesada vermek. Bunun üçü birleşince de küfür gerçekleşir. Nitekim üst tarafında da "Ama küfre saplananlar; Allah böyle bir misal ile ne demek istedi?" derler." buyurulmuştur. Ve işte Kur'ân'a mahsus temsilleri kötü yorum ve hafife alma ile ilâhî saptırmayı hak eden zarara uğrayanlar bunlardır. Bu kıssada en dikkate değer olan noktalardan birisi, yukardaki âyetlerde yalnız iman ve küfür karşılığı esas iken, burada hem iman ve hem güzel amel toplamına karşılık olmak üzere ayrıca da fısk ve fasıkların bahis konusu edilmesi ve Kur'ân'a ait temsillerin kötü bir yorum ile ele alınması meselesinin bilhassa küfür, sapma ve fısk hasletleriyle ilgili gösterilmesidir. Demek ki fısk, biri ilmî, diğeri amelî iki yönü içerir. Asıl küfür, ilmî yönündedir. Bu da bilir bilmez kötü yorum meselesine dönüşür. Buna da en çok temsiller ve müteşabihler vesile yapılır. Ve bu çoğunlukla amelî küfür ile de beraber olur. Bu gibileri red ve korkutmak için Cenab-ı Hak ilâhî kelamında hakikatlar asıl olmakla beraber, yerine göre temsillerin de varlığını ve bunun esası olan hak nokta-i nazarına muhalif değil, belki gerekli olduğunu ve şu halde bunları esasen hak bilmek de iman cümlesinden birisi olduğunu bir esas, bir inanç kaidesi halinde açıklamış ve bu şekilde Kur'ân'ın üslubu hakkında önemli bir açıklama yapmıştır. "İlle onun te'vilini mi gözetiyorlar? Onun te'vili geldiği gün, önceden onu unutmuş olanlar derler ki: "Doğrusu Rabbımizin elçileri gerçeği getirmiş. Şimdi bizim şefaatçilerimiz var mı ki bize şefaat etsinler. Yahut tekrar geri (dünyaya) döndürülmemiz mümkün mü ki (orada eski) yaptıklarımızdan başkasını yapalım?" Onlar, kendilerini ziyana soktular ve uydurdukları şeyler kendilerinden saptı." (A'râf, 7/53). Şu halde hak olan temsillere inan; istenilen ameli işle; yorumunu geleceğe, olayların cereyanına bırak, zamanı gelince anlarsın.

Özetle fısk, ya küfrü veya küfrân (İslâmı inkâr)ı ihtiva eder ve sonucu zarardır.

Bunun için Cenâb-ı Allah bunu gayb şeklinde ve güya bir nazariye (varsayım) halinde ve bununla beraber olayı gören bir nazariye halinde çirkin gösterdikten sonra şimdi irşad makamında bir iltifat ile genel hitabına bir özel parıltı veriyor. Şöyle ki:

Meâl-i Şerifi

28- Allah'ı nasıl inkâr edersiniz ki, ölü idiniz sizleri diriltti. Sonra sizleri yine öldürecek, sonra yine diriltecek, sonra da döndürülüp ona götürüleceksiniz.

29- O ki, yeryüzünde ne varsa hepsini sizin için yarattı . Sonra göğe yöneldi, onları yedi gök olarak düzenledi. O, her şeyi bilir.

28-Bu iki âyette bütün dünya ve ahiret ilimleri saklıdır. Hayat, hayatın akışı, hayatın gayesi gösteriliyor. İnsana ait yaratılışın, Allah katındaki kıymeti anlatılıyor. İnsanın yer ve gökyüzü, hepsinden faydalanma hakkı kaydediliyor. Yaratılışın ve yaratıcının delilleri özetleniyor. Allah'ın yaratması, acıması, lütuf ve keremi isbat olunuyor. Özet olarak beşerin ruhu, yeryüzünden gökyüzüne, hissolunandan düşünülene yükseltiliyor ve bu gerçekler karşısında küfür ve inkâra nasıl sapılabileceği bir istifhâm-ı inkârî ile soruluyor ki, bu iltifat (sözü çevirme)daki belağatın, nezahatin, ulviyetin, ilmîliğin, gerçeğin, ahlâkın parlaklığına ve hoşluğuna hayran olmamak mümkün değildir. Küfür ve küfrânı kötülemek ve insanları ondan uzak tutmak için bu sorudaki etkinin şiddeti ne kadar büyüktür!

Ey insanlar, insan adını taşıyanlar ve özellikle ey kâfirler,

ey münafıklar, ey fâsıklar! Allah'a nasıl nankörlük eder de ilmî ve amelî küfür ve inkâra sapabilirsiniz? Az çok irfan ve ahlâkı olanlar için bu nasıl düşünülebilir? halbuki siz hepiniz, gerek her biriniz, gerek tümünüz başlangıçta hep ölü idiniz, ölüler halindeydiniz, hayatınız yoktu. O zaman şahsî olarak neyiniz vardı? Şimdilik haydi ilerisi dursun, fakat en az bir toprak ve nihayet babanızın belinde bir nutfe, bir sümük olduğunuzu hatırlarsınız ya? Gerçekten siz böyle cansız ölüler halindeydiniz. Ölülerin kabre taşındığı gibi öteye beriye taşınıp duruyordunuz. Böyle iken Allah size hayat (canlılık) verdi. Nefes alıp verir, gıdalanır, ürer, duyar, düşünür, ister, istediği yere gider, istediği işi yapar, çevresindeki dışa ait olaylara fizikî ve ruhî kuvvetleriyle dayanır, karşı koyar, etli, canlı, akıllı, fikirli birer insan yaptı. Bunları yapan kim ise, işte Allah odur. İyi düşününüz, bu hayat sizin kendinizin midir? Kendi şahsî malınız, mülkünüz müdür? Elbette değil, o kadar değil ki, bir kılınızın rengini değiştiremezsiniz. Malum ya, ne de olsa, siz hayatı seversiniz ve ona herşeyi feda etmek istersiniz. Hayatınıza faydası dokunacağını sandığınız kimselerin karşısında takla atarsınız. Onlara kul köle olursunuz. Halbuki kendinizi, bundan önceki halinizi, geleceğinizi düşünecek olursanız, bu hayatın sizin kendi malınız olmadığını anlarsınız. O halde bu hayatı size bahşeden Allah Teâlâ'yı nasıl inkâr eder ve O'na nasıl nankörlük edersiniz? Ediyorsunuz? Allah size hiçbir şey yapmamış ve yapmıyacak olsa bile hayatınızın sahibi olduğu için, sizin O'na iman ve kulluk etmeniz, hayat sevdasıyla Allah'ı unutmamanız gerekir. Hem siz bu hayatı o kadar benimsemeyiniz. Çünkü Allah bundan sonra sizi yine öldürür, öldürüyor ve öldürecek. Şimdi diyeceksiniz ki: "İşte biz de buna kızıyor ve bundan yüz buluyoruz ya! İman ve kulluk etsek de, etmesek de verilen hayatımızın sonra elimizden alındığını görüyoruz. Madem ki öleceğiz ve madem ki Allah verdiğini alıyor, o halde hayat elimize geçmişken iyi kötü mümkün olan ne zevki varsa görelim, diyoruz. Ölüm derdi, o evleri yıkan, zevkleri perişan eden, çocukları yetim, kadınları dul bırakan, hayatlara kıyan, hayatları pençesinde kıvrandıran o ölüm musibeti madem ki nasıl olsa yakayı bırakmıyor, artık dünyaya bir daha gelecek değiliz ya! Şu geçici hayata bütün ihtirâs (aşırı istek) ile sarılalım ve keyfimiz için ne yapabilirsek yapalım" demekten kendimizi alamıyoruz ya! Fakat bu ne kadar yanlıştır ve ne bedbaht bir zevktir! Böyle olsaydı bile, hayatın bu zevklerini böyle körü körüne ve çılgıncasına değil, meşru (dine uygun) yoluyla istifadeye çalışmak ve Allah Teâlâ'ya ihlâs ve teşekkürü en büyük bir zevk bilmek ve O'na büyük bir sevgi ve korku beslemek gerekirdi. Ve bunun o zaman hayatta da

genel ve kapsamlı faydaları görülürdü. Halbuki iş bu kadar değil, bunun ilerisi de var. O sizi öldürdükten sonra yine diriltir ve diriltecektir. Size önce verdiği gibi ve hatta ondan daha yüksek yine bir hayat verir ve verecektir. Ba'sü ba'de'l-mevt (öldükten sonra dirilmek) de haktır. Görmez misin olan yine olur. Eğer olmasaydı sen kâinatta hiçbir kanun göremezdin. Bir yaptığını bir daha yapamazdın. İlimden, sanattan hiçbir hissen olmazdı. Sen bu sayededir ki hangi şeyi iyi bilirsen onu bir daha ve bir daha yapabilirsin. Tohumlarını bu sayede eker, çiftlerini bu sayede sürer, hasılatını bu sayede kaldırırsın. Atlara, arabalara, trenlere, otomobillere, vapurlara, uçaklara bu sayede biner; onları da bu sayede yapabilirsin. Sen hayat kanununu tamamen bilseydin, bu konuda hiçbir şüphe taşımazdın. O zaman sen bile bir hayat sahibi yapabilir ve onu bozduktan sonra tekrar yine yapabilirdin. Şimdi yapamıyorsan ilim ve fennin, kudret ve sanatın buna yetişmiyorsa, henüz hayat kanununu bilemediğinden, henüz maddelerin, ruhların ilk sırlarına nüfuz edemediğinden, daha esasında yaratmak, halketmek kudretine bizzat sahip olamadığındandır. Zaten sen maddenin aslını, kuvveti göremezsin. Gördüğün onların sonuçları, görünüşleridir. İlmin, fennin, kudretin de bunlara uygundur. Bunların içinde düşündüğün ilk maddeyi bulsan, onların sırlarına da nüfuz etsen acaba bütün kuvvetleri, ruhları, melekleri keşfetmiş olacak mısın? Yaratma gücüne esasından sahip olacak mısın? Hayır! Maddeyi veya kuvveti aslından yok edecek veya meydana getirebilecek misin? Kendi kendine hayır. Fakat onları olduğu kadar alıp, Hak Teâlâ'nın verdiği ruhunla tasarruf edebileceksen ve bizzat Hak Teâlâ'ya daha hususî bir ilgi kurabilirsen, o zaman Allah'ın izniyle yaşama ve yaşatma sırrına da vâkıf olabilirsin. Sen bunları henüz bilemiyor, yapamıyorsan hayat kanununun aslına eremiyorsan, ortada var olan yaşamayı ve yaşatmayı da inkar edemezsin ya? Gerçekte bir hayatın ve bir hayat kanununun akışında şüphe edemezsin ya? Ve hele bu kanunun sende, senin kendinde tatbik edilmiş bulunduğunda şüphe etmenin hiç mânâsı yoktur ya? O halde bu delil ile şunu zorunlu olarak bilirsin ki, bu hayatı yapan ve bunun kanununu bilen bir yüksek zat vardır. Hayat ve hayat kanunu hak ve onu yapan ve bilen Hak Teâlâ'dır. Şu halde olan yine olacak, ölen yine dirilecektir. Ve bunu ancak Allah yapabilecektir. Nasıl ve nerede yapacağına gelince onu kendi bilir. Bize bildirdiği yapacağı ve her halde yapacağıdır. Dilerse yerde yapar, dilerse göğe çıkarır, dilerse kabirde yapar, dilerse kıyamette. Her halde bu bizim diğer bir halimiz, diğer bir hayatımız olacaktır ki, onun durumlarını açıklamaya bugünkü akıllarımızın yeteneği yoktur. O, ahiret âlemidir. Onunla aramızda geçilecek "berzah" vardır. Kabir âlemi, kabir hayatı Cenab-ı

Hak cümlemize yardım etsin, bu geçitleri kolaylıkla, tatlılıkla geçirtsin, kâmil iman, güzel amel ile hüsn-i hâtime (güzel son) nasip etsin. Buradaki "sonra sizi diriltir" kabir hayatı ile de tefsir edilmiştir. Kıyametten sonra dirilme ile de tefsir edilmiştir. Hangisiyle olursa olsun işler bununla da kalmayacaktır. sonra hepiniz ona döndürüleceksiniz. Bu ilk hayatta ne huy kazandınızsa, ona göre tartıdan geçecek, mükâfat veya cezasına ereceksiniz. "Kim zerre ağırlığınca hayır yapmışsa onu görür. Ve kim zerre ağırlığınca şer yapmışsa onu görür." (Zilzâl, 99/7-8) sırrı ortaya çıkacaktır. Ve o zaman cennet ve rıdvan ehli: "Âlemlerin Rabbi olan Allah'a hamdolsun." (Zümer, 39/75) diyecektir.

29-Sonuç böyle. Bir de Allah Teâlâ'nın dünkü ve bugünkü lütuflarını dinleyiniz: O Allah, o şan sahibi Yaratıcıdır ki, bakınız size neler ihsan etmiş: önce şu altınızdaki yeri ve bu yerde bulunan şeylerin hepsini: unsurları, bileşiklerini, denizleri, karaları, dağları, dereleri, ovaları, çölleri, ormanları, ırmakları, pınarları, madenleri, otları, ağaçları, çiçekleri, meyveleri, hayvanları, kuşları, hasılı denilen şeylerin hepsini sizin için, sizin hayatınız ve ölümünüzde faydalanmanız için yarattı. Hep bunları, insanı yaratmak ve yarattıktan sonra mesut yaşatmak için yarattı. Hepsini insanlara itaatlı, çekici ve mübah kıldı. Şu halde esas itibariyle bunların hepsinden insanlar için bir faydalanma hakkı ve bir faydalanma şekli vardır. Ve bu faydalanma şekli bazısında müsbet ve bazısında menfi bir durumdadır. Hepsinin faydalı olması, her birinin, her şekilde ve herkes için faydalı olması demek olmaz. Bir kısmında zararlı olma durumu da vardır. Bu yönden yine Allah'ın ikinci derecede ayrı tutacağı zararlı bazı haram kılınan şeyler ve kötülükler gibi hususlardan ve bir de birbirinize göre kazanılmış hak olmuş mallar ve mülkler gibi şeylerin dışında faydalanma sizin için mübah kılınmıştır. Buna Fıkıh ilminde "ibâha-i asliyye = aslî mübah etme" denir. Ve bu serbest kılmanın delili yalnız akıl değil, bu nasstır. "Canlar, ırz ve namusun dışında eşyada aslolan mübah olmaktır. Özel bir haram olma delili bulunmadıkça mübah ile amel olunur." şeklindeki fıkıh kaidesi bu nasdan alınmıştır. Yalnız akıllara kalsaydı, kimi hep mübah der, kimi hep haram der, kimi de şaşırır kalırdı. Nitekim öyle olmuş ve olmaktadır. Burada şuna dikkat etmek gerekir ki, bu serbestlik, insanların tümüne eşit olarak yapılmış; insanlar insan için yaratılmamış ve birbirlerine mübah kılınmamıştır. Bunun için insanların canları, ırzları, birbirlerine mübah değildir. Hatta bir insan kendi canını, ırzını bile dilediği gibi kullanmaya izinli değildir. İnsanlar, kendileri için değil, Allah'a kulluk için yaratılmışlardır.

"Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım." (Zâriyât, 51/56). Şu halde insanların kendini öldürmeye, kendini veya ırzını başkasına satmaya hakkı yoktur. Ancak Allah'ın emrine ve hükümlerine uygun meşru nikaha izinlidir. Tersinde günahkâr olur. İnsanların amelleri, malları, mülkleri de birbirlerine karşı kendilerine bağlanmıştır. Bunlar da diğerlerine yasaklanmıştır. Fakat kendileri için mübah olduğundan kendi rızalarıyle diğerlerine de terkedebilir ve verebilirler. Akidler (anlaşmalar) ve malî işlemler bu esas üzerine yürür. Hâsılı hayat hakkına, hürriyet hakkına ve namus hakkına hiçbir kimsenin karışma hakkı yoktur. Bunlar insanın doğrudan doğruya Allah hakkı olan esasa dair haklarıdır. Ve bunlara saldırma, tecavüz büyük günahlardandır. Akıl ve din de böyledir.Canlarda, ırz ve namusda, akılda, dinde aslolan, mübah olma değil haram olmadır.

İşte Cenab-ı Allah insanları bu kadar yüksek yaratmış ve böyle yaratmak ve böyle yaşatmak için önce bütün yeryüzünü ve yeryüzündeki bütün şeyleri yaratıp onların faydalanmasına hazır kılmış, bunları onlar için yaratmış ve hatta bu kadarla da kalmamış, sonra yukarıya da geçmiş, gök yüzüne doğrulmuş, iradesini göklere çevirmiş ve bunun üzerine gökyüzünün parçalarını, bunlardan özellikle "yedi sema"yı düzeltmiş, yeryüzünün yaratılması üzerine bunlarda da değişiklik yapmış, ortaya çıkan değişim bunalımını nizama koymuş, bunlardan da yeryüzüne ve insanlara faydalar sağlamıştır. Bu sayededir ki insanlar bu görkemli bina içinde yaşarlar, yerler, içerler, sulanırlar, nefes alırlar, ışık, ısı alırlar, Hakk'ın alametlerini görerek, ilimler, fenler edinirler. Bakışlarıyla, ruhlarıyla ve hatta Allah nasip edince cisimleriyle çıkarlar, mirac yaparlar kısmı zamirinden bedeldir ve bedel-i bâz olduğu açıktır. Çünkü buyurulmayıp parçalara ve fertlere veya çeşitlere işaret ederek buyurulması kısımlara ayırma karinesidir.

Burada insanların hayattan önce ölüler ve hatta insan cinsinin yok olduğu devirlerin bir özeti, (Bakara, 2/22) âyetinin bir açıklaması ve vasfının bir isbatı ve beşer hayatının şimdiki ve geçmişteki şartlarının bir tasviri ve insan yaratılışının kıymet ve yüksekliği, nihayet ilâhî yardım ve rahmetin genişliği ile Allah'ın zat ve sıfatlarını inkârcılara isbat ve teşekkür ile kulluk görevine davet vardır ki, Şeyh Sadî merhum "Gülistan"ında bu kavramı şöyle ifade etmiştir:

"Bulut, rüzgar, ay, güneş, felek hepsi işlerinde çalışıyorlar. Tâ ki sen eline bir ekmek geçirebilesin ve gafletle yemeyesin."

Demek Allah Teâlâ insanı yalnız, yerde yaşayacak ve yerdeki şeylerden faydalanabilecek bir halde yaratmamış, ona gökyüzünden de bir faydalanma hissesi ayırmış ve hatta bununla ilgili olarak göklerin yedisinde değişiklik yapmıştır. Şu halde insan yalnız yeryüzüne has bir yaratık değildir. O, yerlerde daralırsa göklerden faydalanmaya izinlidir. Fakat bunun için önce ruhu semâvîlik hislerini duymalı ve Allah'ı tanımalıdır. Yeryüzünün şehvetli ve hayvanî düşüklüklerinde boğulanlar ise bu yükselişten mahrumdurlar. "Yarın yerdeki nimetler tükenecek biz aç kalacağız." diye ağlar dururlar.

Şüphe yok ki önce yerdekilerin yaratılışı, sonra da göklerin düzeltilmesi meselesinde sonralık (yani nin mânâsı) zaman itibariyle değil, rütbe bakımından (yani ifade nokta-i nazarından) bir sonralıktır. Zira bu konuda açıklamanın gayesi, insanların aydınlatılmasıdır. Halbuki beşer idraki bakımından âlemin merkezi insanın kendisidir. Bütün dış idraki bu merkezde toplanır. İdrakin çekiciliği "ben"den başlar. Buna birinci derecede yakın olan da ayağının altındaki yer ve sonra göktür. Çünkü insan yeri önce dokunuculuğu ve kendi ağırlığıyle tanır. Dokunma ise diğer duyulardan öncedir. Ve idraki en yakındandır ve hatta bu seviyeden pek yükselememiş olan nice insanlar vardır ki, kendisini sadece yerle ilgilenen bir yaratık sanır. Ve semadaki menfaatlerinden gafildir. Cenab-ı Hak da uyarmalarını, beşer idrakinin bu akışına göre açıklamıştır ki, bunun dış görünüşünden yer, semadan önce yaratılmış gibi anlamamalıdır. Bununla beraber burada semaların düzeltilmesinin hakiki ve zamanla ilgili bir gecikmesine işaret yok demek de doğru değildir. Bazı tefsircilerin anladıkları üzere (sonra) hakikat olarak alınabilir. Gerçi yer mutlaka semadan önce yaratılmış değildir "Yerle gök bitişik idi." (Enbiya, 21/30). Fakat yerin hilkat fezasında bir özel cisim olarak yaratıldığı zaman ile ondan önceki semaya ait tesviyenin aynen kalmaması gerekirdi. Bugün fen bilimleri bakımından düşünebiliriz ki, yeryüzü oluştuğu andan itibaren özel ağırlığı, çekiciliği, iticiliği bakımından mensub olduğu gök cisimleri sisteminin durumlarında ve arada hapsedilmiş dalgada, esire ait dumanda, genel çekim nizamının bir değişimi, bir inkılâbı olmuştur. Şu halde yer çekimi ile ilgili olan yedi semanın tesviyesi ve nizamı, yerin yaratılmasından önce değil, sonra olması gerekir. Ve bu şekilde yer çekiminin ortaya çıkmasından asla müteessir olmayan semanın yönü bu tesviyede dahil olmaz ve onlar bu yedi semanın arkası kalır.

Bugünkü fen, astronomi ilmi henüz gök cisimlerinin ikisinden fazlası arasındaki çekim değişimlerini hesap edebilmekten aciz kaldığı için, Kur'ân'daki bu tesviyenin sınırlarını tayin edebilmekten uzaktır.

Bu "yedi sema"nın tefsir ve yorumunda başlıca iki düşünce vardır: Birisi yerden Venüs'e kadar bir; Venüs'ten Merkür'e kadar iki; Merkür'den Güneş'e üç; Güneş'ten Merih'e yahut yine yerden Merih'e dört; Merih'ten Jüpiter'e beş; Jüpiter'den Satürn'e altı; Satürn'den daha ilerisine kadar yedidir ki, sonradan keşfedilmiş olan Üranüs ve Neptün gezegenleri ve daha keşfedilmesi mümkün olanlar hep bu yedinci hudud içinde demektir. Çünkü bu takdirde bu "yedi sema" özellikle yerin yaratılması üzerine tesviyeye dahil olanlardır. Bugün bu tesviyenin daha ileri gittiği isbat edilemez. Bu düşünce çoğunlukla, astronomi ilmi görüşünü takip edenlerindir ki, zamanımızın astronomi görüşüne de aykırı değildir. Zira bunda bahis konusu yerin merkezliği değil, yere göğe gök kelimesinin tatbikidir. Güneş sisteminde dünya merkez olmamakla beraber bizim tahtımız, idrak ve düşüncemizin başlangıcı da bizzat kendimiz ve yerin çekimi olduğundan, bu tertip o itibarladır ve izafîdir. Başka bir gezegende bulunsak, o zaman bunu o yer tasavvur etmemiz gerekirdi. Mesela Güneşte bulunduğumuzu farzedersek Merkür bir, Venüs iki, Dünya üç, Merih dört, Müşteri beş, Satürn altı, ilerisi yedi deriz ve bu misale göre yedi tane de yer tasavvur etmemiz gerekir. Eski Batlamyus astronomisini takip edenler Ay'ı birinci gezegen saydıklarından, ondan başlarlardı ve yedincisi Satürn'e dayanırdı ve Kur'ân'daki sema âyetlerini o astronomiye tatbik etmek için fen derdiyle zahmetler çekerlerdi. Gerçekte astronomi ilminin matematikle ilgili olan hesap meseleleri ve çok eski zamanlardan beri ay tutulması ve güneş tutulması hesaplarındaki isabetlerin inkâr edilmemesi gerekirdi. Fakat bunlarla astronominin ilmî prensiplerini teşkil eden nazariyat (varsayımlar) ve hatta faraziyeleri ayırmak lazım gelirdi. Mesela Batlamyus astronomisinin bütün esası şu görüşte toplanıyordu: "Gezegenlerde iki hareket görülüyor. Bunun biri tabiî ise, diğeri her halde zorla olması gerekir. Bu da her birinin bir yörüngede saplanmış olmasına ve onun hareketiyle müteharrik (hareketli) olmasına bağlıdır. Şu halde yedi gezegenin bir yörüngesi, sabit gök cisimlerinin de bir yörüngesi ve tümünü kapsayan bir de Atlas yörüngesi vardır. Ve günlük hareket bu Atlas yörüngesinindir." diyorlardı. Buna karşılık Tefsir âlimleri ve hatta Kelâm bilginleri de bu görüşün kat'î olmadığını, diğer bir sebebin düşünülebileceğini söylüyorlardı. Ve hatta ilk önce filozoflardan Sabit b. Kurre bir "çekim nazariyesi"ni bile açıklamıştı. Gerçekten sonradan "genel çekim nazariyesi" geliştirildi ve onun üzerine çok eski olan

"skut (düşme) nazariyesi"nin te'yidiyle yeni ve mükemmel bir astronomi ilmi kuruldu. Fakat bu astronomi, eskisi gibi bütün âlemin tümünü kapsama davasından vazgeçerek ciddi meşguliyet sınırını Güneş sistemi içine tahsis etti. Şu halde bunda bu sistem dışına çıkılarak yapılan düşünceler sırf faraziyedir. Genel çekim kanunu bugün adeta herkesçe bilinen bir gerçek halini almış bir ilmî konu olmuştur. Ve gerçekten semalar (gökler)ın direksiz durmalarını açıklamak bakımından da Kur'ân'a ait beyanlara çok uygundur. Ve henüz bu konuda istikrâî (tüme varım) ve tecrübeye ait bir bozma örneği de görülmemiştir. Ancak "cazibe" kelimesi o kadar mücerred (soyut) ve o kadar mânevî bir kavram ifade ediyor ki, bunu bir "melek" kelimesiyle tasavvur etmek ve bizzat ilâhî kudrete bağlamak daha ciddi ve daha hikmetli olurdu.

"Yedi semâ"daki diğer düşünceye gelince: Dünyanın üstünde bütün yıldızların süslediği maddî âlemin hepsi bir semadır. Yedi semanın birincisidir. Ve bunun ötesinde bundan başka altı sema daha vardır. Bunlar ruhanî ve akla uygun olarak düşünüldükleri zaman fezanın cisimlere uygunluğu gibi aralarında uyma ve uygunluk kavramı daha açıktır. "Biz dünya semasını yıldızların zinetiyle süsledik." (Saffât, 37/6) ifadesi de bunda açıktır. Ve İslâm'da tefsir âlimlerinin en büyüklerinin kanaatları budur. Sonra mi'rac hadiselerinde de semaların böyle ruhanî mânâlarına işaret vardır. Cenab-ı Hak her an bunların çeşitli durumlarını tesviye etmektedir. Ve bu tesviye maddî şeylere bağlı değildir ve hiç şüphesiz yeri yaratması üzerine de bunlara bir özel tesviye vermiş ve arz üzerinde yaratacağı insanların yaratılması ve sonra onların faydalanmaları için meleklerine emirler vermiş, tesirler yaptırmış, âlemin fezasında cereyan eden yeni bir sünnet açmıştır. Şimdi bazıları burada diyebilir ki, "acaip, olayların cereyanı böyle ilmî midir? Bunları kör bir kuvvet, gelişi güzel, tesadüfe bağlı olarak gerektirivermiş değil midir? Bu kadar sonsuz şeyler ilme nasıl sığar? Ve insan yaratılmadan önce, onun yaratılacağı bilinip, hesap edilerek yer ve gök ona göre nasıl hazırlanır?" Buna cevap olarak da buyuruluyor ki, siz bunları uzak görmeyin O Allah her şeyi bilendir, ezelî ve ebedî olarak bilendir. Onda bütün ilimlerin ilmi vardır. Onun ilmi olmasaydı ilim nereden çıkardı? Sebepler ve müsebbeb (sonuç)lar birbirine nasıl bağlı olurdu? Fen ilimleri nasıl kurulurdu? Yer ve gök hayata önceden hazırlanmış olmasaydı hayat nasıl ortaya çıkardı? İşte Allah böyle bir Allah'tır. Ve insanları böyle yüksek bir ilim ve kudretle, böyle geniş bir rahmetle yer ve göğün bir ürünü, bir küçük nüshası ve belki büyük nüshası olarak yaratmıştır. Ve bütün saadetlerinin sebeplerini de hazırlamıştır. Artık bu düşük, miskin hayattan silkininiz,

bu devirleri, bu nimetleri hatırlayınız. Ruhunuzun ne gibi yüksekliklere aday kılındığını düşününüz. Bu yerde ve göklerde araştırmalar yapınız, menfaatiniz için yaratılmış ve hazırlanmış olan şeyleri bulunuz ve Allah yolunda bunlardan faydalanarak da diğer hayata, ahiret hayatına hazırlanınız. Siz bütün bu mertebelerden geçirilip Allah'a döndürüleceksiniz. Şu halde yükseliniz ve yükselmeye azmediniz. Şimdi bunlara karşı Allah'a nasıl küfür veya küfrân (inkâr) edersiniz? Bu yükseklikleri, bu derinlikleri iyi düşününüz. Bundan başka asıl (kök) ve nesebinizi bilmek ve bu nimetlerle bir bina, bir döşek içinde yüksek kardeş hayatı yaşamak ve sizi aldatacak fikirlerden sakınmak için şunu ibret nazariyle dinleyin ve ilme önem verin. Alîm (her şeyi bilici) olan Allah'a bakınız ne buyuruyor:

Meâl-i Şerifi

30- Bir zamanlar Rabb'in meleklere: "Ben yeryüzünde bir halife yaratacağım" demişti. (Melekler): "A!.. Orada bozgunculuk yapacak ve kan dökecek birisini mi yaratacaksın? Oysa biz seni överek tesbih ediyor ve seni takdis ediyoruz" dediler. (Rabb'in): "Ben sizin bilmediklerinizi bilirim." dedi.

31- Ve Âdem'e isimlerin hepsini öğretti, sonra onları meleklere gösterip: "Haydi davanızda sadıksanız bana şunları isimleriyle haber verin." dedi.

32- Dediler ki: "Yücesin sen (ya Rab!). Bizim, senin bize öğrettiğinden başka bir bilgimiz yoktur. Şüphesiz sen bilensin, hakîmsin".

33- (Allah): "Ey Âdem, bunlara onları isimleriyle haber ver." dedi. Bu emir üzerine Âdem onlara isimleriyle onları haber verince, (Allah): "Ben size, ben göklerin ve yerin gayblarını bilirim, sizin açıkladığınızı da,

içinizde gizlediğinizi de bilirim" dememiş miydim?" dedi.

34- Ve o zaman meleklere: "Âdem'e secde edin!" dedik, hemen secde ettiler. Yalnız İblis dayattı, kibrine yediremedi, inkârcılardan oldu.

35- Dedik ki: "Ey Âdem, sen ve eşin cennette oturun, ikiniz de ondan dilediğiniz yerde bol bol yeyin, fakat şu ağaca yaklaşmayın, yoksa zalimlerden olursunuz."

36- Bunun üzerine şeytan onları(n ayağını) oradan kaydırdı, içinde bulundukları (cennet yurdu)ndan çıkardı. Biz de: "Birbirinize düşman olarak inin, orada belirli bir vakte kadar sizin için bir karar yeri ve bir nasib vardır." dedik.

37- Derken Âdem Rabb'ından birtakım kelimeler aldı, (onlarla tevbe etti. O da) tevbesini kabul etti. Muhakkak O, tevbeyi çok kabul eden, çok esirgeyendir.

38- Onlara dedik ki: "Hepiniz oradan inin. Size benim tarafımdan bir hidayet rehberi geldiğinde, kim o hidayetçimin izinde giderse, onlar için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.

39- İnkâr edip âyetlerimizi yalanlayanlara gelince, onlar da cehennem ehlidirler. Orada ebedî olarak kalacaklardır.

30-Burada hitap yine önce Resulullah'a yöneltilmiştir. Demek kıssanın içyüzünü hakkıyla o anlayacak ve izinli olduğu kadar da o anlatacaktır. Bununla beraber buna, her ferde ait genel hitap neşesi de verilmiştir. Demek ki bunda açık bir genel istifade de vardır. Ve her ferdin bunu nefsinde anlaması ve tatbik etmesi istenir. Bunda açık olarak Allah'ın yardımı, kaza ve kader, Allah katında Âdem'in kıymetinin başlangıcı, beşerî üremenin başlangıcı, din, ilim ve dilin başlangıcı, vazife ve kardeşliğin başlangıcı, sosyolojinin başlangıcı, hukukun başlangıcı vardır. Beşerî üremenin; ilk din, ilim ve dil devrinden itibar edilmesi ve son beşeriyetin bu başlangıca dayanmasının gereği ve insanlığın mahiyetinin tarifinde bunların zatî bir kıymeti bulunduğu, fakat günah ve isyanın, hasımlık ve düşmanlığın zatî ve yaratılıştan olmayıp, geçici ve dış telkinlerin eseri olduğu anlatılıyor. Bu şekilde hıristiyanların "aslî günah" (peşe orijinal) inançlarının doğru olmadığını; şeytanın mahiyetinin, insana ait mahiyetten başka bir şey olduğu ve bu ikisi arasında eski bir düşmanlık bulunduğu; şeytanın bu düşmanlıktan ayrılmayacağı, fakat insanlığın buna karşı kendine, kendi yaratılışına sahip olarak nefsini ve türünü muhafaza ve müdafaa edebileceği ve o zaman beşerî saadetin en yüksek sınırını bulacağı ve bu hususta tevbenin kıymeti anlatılıyor. Beşerî üremenin başlangıcında terbiye kanununun cereyanı, yeryüzünde insanlık türünün ezelî ve eski olmayıp, sonradan ağır ağır meydana

geldiği, yani bugünkü beşer türünün ezelî olmadığı ve bugünkü üreme kanununun başlangıçta mevcut olmayıp, yeryüzünün bir olgun devresinden sonra bizzat olağanüstü bir yaratma olayı ile başladığı ve şu halde tabiatın ezelî olduğuna dair görüşün doğru olmadığı ve gerçekte yeryüzünün ateş devrinde Pastör nazariyesinin cereyan etmesine imkan olmayacağından, bugün kanun olan üremenin başlangıçta olağanüstü bir olayla sonuçlanacağı ve Zooloji ilminde teselsül (zincirleme gitme)ün batıl olması ve yeryüzünün hâdis (sonradan olma) olması esasından dolayı, başlangıçta kabulü zorunlu görülen tekevvün bizatihi (kendi kendine olma) görünüşünün de ifadesini düzeltmesi gerekeceği, çünkü başlangıçta kanun üstü böyle bir olay zaruri ise de bunun kendi kendine olmayıp yaratma ve Allah'ın var etmesi eseri olduğu ve gerçekte böyle olmazsa ya ilim ve fenni kökünden yıkacak olan illet (neden)siz, sebepsiz kendi kendine olan bir hadise kabul edilmesi veya şimdiki üreme kanununun ve bunun cereyan ettiği yer küresinin sonradan olma olmayıp, sonsuz şekilde ezelî ve ebedî olmalarının tercih edilmesi gerekeceği, halbuki ilim ve fen nazarında arzın yaratılmışlığı ve sonradan oluşu kuvvetli deliller ile zorunlu olarak sabit bulunduğu ve sonuç olarak yeni felsefelerin ilim ve ahlâk bakımından insan yaratılışındaki cereyanını isbata çalıştıkları, veraset kanununu (soya çekimi)n az çok bir esası içerdiği ve fakat bunun da soya çekim şekliyle değil, hilâfet (sonra gelme) şekliyle düşünülmesi gerektiği, yani her intikal (babadan oğula geçme) de Allah Teâlâ'nın bizzat bir yaratma ve tesirinin gözetilmesi gerektiği ilim ehline hatırlatılmış bulunuyor.

Evvela ilâhî takdir ve Allah'ın yardımı hatırlatılarak buyuruluyor ki, "Vav" harfi yine geçmiş söze atfedilmiştir. Ey Muhammed, ey Âdem oğlu, anılan nimetleri unutma ve o zamanı da unutma ki, insanlar yeryüzünde ortaya çıkmadan önce Rabb'ın ezelî iradesini açıklayarak ve sonsuz kudretini göstererek meleklere: ben muhakkak yeryüzünde bir halife yapacağım, bir halife tayin edeceğim, demişti ki, meâli: Kendi irademden, kudret ve sıfatımdan ona bazı selahiyetler vereceğim, o bana bağlanarak, bana vekil olarak yarattıklarım üzerinde birtakım kullanma yetkilerine sahip olacak, benim adıma hükümlerimi icra edecek ve yürütecek. O bu hususta asil olmayacak, kendi zatı ve şahsı adına asil olarak hükümleri icra edecek değil. Ancak benim bir vekilim, bir kalfam olacak. İradesiyle benim iradelerimi, benim emirlerimi, benim kanunlarımı tatbik etmekle emredilmiş olacak, sonra onun arkasından gelenler ve ona halef olarak aynı görevi icra edecek olanlar bulunacak. "Sizi yeryüzünde halifeler yapan

O'dur." (Fâtır, 35/39) sırrı belli olacak. Bu mânâ, Ashab-ı kiramdan ve Tâbiinden uzun uzadıya nakledilegelen tefsirlerin özeti ve sonucudur.

Burada "yapacağım" demek, acaba "yaratacağım" demek midir, değil midir? Bu tefsir yok değildir. fiili bir mef'ul (tümleç)e müteaddî (geçişli) olursa "halk = yaratmak" demek olur. Burada da "halk = " dan daha genel ve daha mutlaktır. Ve ikisine de ihtimali vardır. "Halk = yaratma" meselesi ilerde "Ben çamurdan bir insan yaratacağım. Onu(n şeklini) düzeltip, ona ruhumdan üflediğim zaman, derhal ona secdeye kapanın." (Sa'd, 38/71-72) âyetleriyle belirtilecektir ki, iş bu tebliği, takdirinden sonra görünüyor. Arada zatın takdiri ile sıfatın takdirinin farkı vardır. Dilimizde "kalfa" deyiminin doğrusu olan halife kelimesi, (yani birinin arkasından makamına oturmak mânâsıyla ilgili olarak) mânâsınadır. Yani aslı "halîf "dir. Ve sonundaki bitişik tâ (tâ-i merbûta) mübalağa içindir. Şu halde isim olarak kullanılan galip sıfatlardandır ki, Fransızca "reprezantan" kelimesi de bu mânânın temsilcisidir, çoğulu "halâif" ve "hulefâ" gelir, masdarı da "hilâfet"dir. "Hılâfet", "vekalet" gibi, "asalet"in karşıtı olarak, başkasına vekil olmak, yani az veya çok onun yerini tutarak, onu temsil etmek demektir. Râğıb'ın "Müfredât"ında açıkladığı üzere bu vekillik de ya aslın kaybolmasından veya bir yardımdan veya aczinden, yahut da bunların hiçbiri olmadığı halde sırf asîlin vekiline bir şeref bahşederek lütufta bulunmasından doğar. Ve işte Cenab-ı Allah'ın yeryüzünde velilerini halife seçmesi bu kabildendir. Demek ki her vekilin, halifenin kıymet ve şerefi, asilin şerefi ve vekilliğin derecesine uygundur. Cenab-ı Allah da "yeryüzünde bir halife yapacağım" deyince, kendilerini bir danışma makamında gören melekler, bir taraftan bundaki şerefi takdir ettiler, diğer taraftan da yeryüzündeki bir yaratığa Allah tarafından böyle yüksek bir irade yetkisi verilmesinde bir şer ihtimalinden de korktular. "Yerde" deyince "Ben, çamurdan bir beşer yaratacağım." (Sa'd, 38/71) takdiri anlaşılıyordu. Acaba bu selahiyeti alan güzel kullanabilecek mi? Acaba bunu asalet zannederek kendi çıkarına hükümler icrasına kalkışırsa yeryüzüne fesat vermeyecek mi? Cenab-ı Hak henüz bu noktaları ve o yetkinin derecesini ve gizli hikmetlerini bildirmemiş olduğu için melekler: orada (yani yeryüzünde) onu fesada verecek, onda fesatlar çıkaracak ve kanlar dökecek bir kimse, bir âmil mi yapacaksın? halbuki biz hep sana hamd ederek daima tesbih ediyoruz ve sana özel takdisler

(kutsamalar)imizi sunarız. Veya senin için kendimizi daima temizler, temiz tutarız, dediler. Ve bu şekilde maksatları hâşâ itiraz olmayıp, hikmetini bir istifsar (açıklanmasını istemek) olduğunu bildirdiler. Bununla beraber hilafete, zımnen (üstü kapalı olarak) bir istek de ortaya attılar.

Tesbîh, Allah Teâlâ'yı tenzih etmek, yani en kudsî zatını inanç, söz ve amel bakımından layık olmayan her türlü kusurdan arı ve uzak tutmaktır. Aslı, suda pek iyi yüzerek uzaklara gitmek demek olan (sebh) masdarındandır ki "tef'îl" vezninden gelişi teksîr (çoğaltma) ifade eder. Allah'ı takdis de böyledir. Bu da esasında pek uzağa gitmek demek olan (kuds)den alınmış olarak temizlemek, pek temiz tutmak mânâsınadır. Çünkü "tathir", pislikten çok uzaklaştırmaktır. Bununla beraber demek olduğu gibi "nefislerimizi, senin rızan için, temizliyoruz" demek de olabilir ki, ikisiyle de rivayet gelmiş ve bunun için yukarda ikisine de işaret edilmiştir.

MELÂİKE VE MELEK NEDİR?: Önce dil yönünü inceleyelim: Ebu Hayyân Endelûsî gerek "Bahr-i Muhît" ismindeki büyük tefsirinde ve gerek "en-Nehru'l-mâdd mine'l-Bahr" ismindeki özet tefsirinde der ki: "Melek" aslî mim olarak kuvvet demek olan "melk"den "feal" veznidir. "Feâile" ve "feâil" vezninde "melâike" ve "melâik" diye çoğul yapılması şâz (kural dışı) yoluyladır. Ebu Ubeyde bu fikre sahip olmuştur. Şu halde "melek" lügat bakımından "kuvvetli", "kuvvet sahibi" demektir. Lâm'ın esresiyle "melik" ve lâm'ın üstünüyle "meleke" kelimelerinin mânâlarıyle ilgilidir. Fakat bu şekilde "melâike", kıyasa uygun olmayan çoğul olur. Halbuki arapçada kelimenin aslını bulmak için çoğul, esaslardan biridir. Bunun için diğer taraftan mim zâid olup aslı "mel'ek"dir, deniliyor ki, İbnü Cerîr et-Taberî de "Câmiu'l-Beyân"ında şöyle izah eder: "Melâike", "mel'ek"in çoğuludur. Şu kadar ki, Arap'ta tekilinin hemzesizi, hemzelisinden daha çok ve daha meşhurdur. "Melâike"den bir melek" derler. Hemzesini kaldırarak harekesini kendinden önceki sakin olacak olan lam'a naklederler ve çoğul yaptıkları zaman hemze ile aslına döndürerek "melâike" derler ki, bunun örnekleri çoktur. gibi. Bununla beraber tekilin hemze ile geldiği de vardır. Nitekim şair şöyle demiştir: ki burada kelimesi demektir. Bazan tekilinde "me'lek" de denilir ki, bu da yerine yerine denilmesi gibi kalb (bir harfin yerine diğer bir harfi getirmek)tir. Dilimizde bu gibi harf

değişiminin misalleri çoktur. Mesela köprü, toprak, ekşi yerinde, körpü, torpak, eşki gibi. Fakat tekilinde denildiği zaman çoğulunda da denilmesi gerekirdi. Halbuki böyle çoğul yapıldığı ezberimde değildir. Bazan "melâik" ve "melâike" diye çoğul yapılır. "Mesmâ", "mesâmî", "mesâmia" gibi. İş bu "melek" kelimesinin aslı "mef'al" vezninde risalet (elçilik) mânâsınadır ki (ona bir risalet gönderdi) diyecek yerde fiilinden gelir. "Me'lek" de aynı şekilde (ona gönderdim) mânâsına fiilinden mimli masdardır. Adiyy b. Zeydi'l-Imâdî: demiştir ki, diğer lügat ile "me'leken = " diye de şiir söylenmiş oluyor. Bu mânâda daha başka şahit (delil)ler de vardır. İşte "melâike"ye de bu "risalet" (elçilik) mânâsıyla melâike ismi verilmiştir. Çünkü melekler Allah'ın resulleri, elçileridir. Peygamberlerine ve gönderdiği kullarına gönderir. Yani "melek" mekan ismi olmak üzere "risalet yeri" veya mef'ûl mânâsıyle Resul (elçi), mürsel, risalet âmili, ilâhî vasıtalar demektir. Dilcilerden, tefsircilerden bu türeyişi tercih edenler çoktur. Râğıb da "melâike" kelimesinde bunu tercih etmiş ve "melek"te demiştir ki, nahivciler "melek"i de "melâike"den türemiş ve mîm'ini zâid yaptılar. Halbuki bazı araştırıcılar bunun "mülk"den olduğunu söylemiş ve şöyle açıklamıştır: Meleklerin siyasetten bir şeyle görevli ve idareci olanına "lâm"ın üstünü ile "melek", beşerde olana da "lâm'ın esresiyle "melik" denilir. Şu halde her melek, melâikedir. Fakat her melâike, melek değildir. Melek, "Andolsun söküp çıkaranlara." (Naziât, 79/1), "İşleri taksim edenlere andolsun." (Zariyât, 51/4), "İşi düzenleyenlere andolsun." (Naziât, 79/5), gibi âyetlerde işaret olunandır ki, "melekü'l-mevt" (ölüm meleği) bu cümledendir. "Melekler de onun (semanın) etrafındadır." (Hâkka, 69/17), "Bâbil'deki Hârût ve Mârût isimli iki meleği indirilen şeyleri öğretiyorlardı." (Bakara, 2/102), "Üzerinize vekil edilen ölüm meleği." (Secde, 32/11). Bir de der ki: Melâike, teke ve çoğula söylenir. Şu halde bu açıklamaya göre de melek kelimesi kuvvet ve tedbirden, melâike de risalet mânâsından alınmış oluyor. Ve aynı zamanda melâike, melekden daha genel ve onun cinsi oluyor. Şu halde her ikisinde bir kerre risalet mânâsı vardır.

Acaba bu risalet sadece emir tebliği midir? Yoksa fiil tebliği midir? Yani yalnız ilmî ve kelâmî bir ruhî tebliğ mi yapıyorlar, yoksa bilfiil ilâhî kudret ve

yaratmanın da tebliğcisi oluyorlar mı? Kur'ân âyetlerinin delaletlerine göre her ikisinin de bulunduğunu anlıyoruz. Peygamberlere ve hatta yine meleklere ilâhî emirleri tebliğ eden melekler bulunduğu gibi cihad ve diğer hususlarda fiilen kuvvet ve yardım getiren melekler de bulunuyor. Ve bir de " er-Rûh" özel ismiyle bir özel melek de okuyoruz. Halbuki âlemde hiçbir olay olamaz ki, ona ilâhî kudretin bir özel ilişkisi bulunmasın. Şu halde melekler topluluğu, ilâhî kudret ve tekvin (yaratman)in vahdetten kesrete (tekden çoğa) dağılmasını ve onun özel çeşitlenmelerini ve belli olup ortaya çıkmalarını ifade eden yapıcı prensipler olarak düşünülmek gerekir. Ve kâinatta hiçbir şey, hiçbir olay, hiçbir fiil ve hareket düşünülemez ki böyle bir risalet ile vaki olmuş olmasın. Bundan başka bir çeşit melekler daha vardır ki, bunlar olayları yaratılmadan önce, emre ve kelâma ait durumları, diğer deyimle ruhî durumları düşünen varlıkların ruhî cereyanlarına ait ilâhî emirlerin ve irşadların özel görünümlerini ifade ederler. Bunlar daha önce idrak elçileridirler. Anlayışlı ve muhtar olan yapıcı prensiplere, fiilden önce hayrın ve ilâhî hoşnutluğun durumunu gösterirler ve meleklere olduğu gibi beşere de vekil edilmişlerdir. Şeytanın meleklerle karşı karşıya olmaları da bu yöndendir ve çoğunlukla melekler yalnız bunlar sanılmıştır. Biz her olayı iki başlangıç ile düşünürüz ki, birisi yapıcı başlangıç, diğeri de kabul etmenin başlangıcıdır. Gördüklerimiz bu ikisinin müşterek değeridir. Asıl madde bu kabul etme prensibinden ibarettir. Biz asıl maddeyi görmeyiz, gördüğümüz hep yapıcılığın eseridir. Görülen her fiil ve hareket, her iş ve olayda bizzat veya dolaylı bir yapıcı başlangıç tanırız. Şüphe yok ki, hareket ettiricisiz bir hareket yoktur ve madde kendi kendine etkisizdir. Bundaki her hareket ve sükun dolaysız veya dolaylı yapıcı bir hareket ettiricinin kudretinin eseridir ve her olay böyle bir etkin yapıcının görünmesidir. Biz eseri görür, eseri idrak ederiz. Halbuki aynı eserle gerçekte idrakimize görünen o etkili yapıcının bir parıltısıdır. Madde onun altında bir akla uygunluktur. Gördüklerini madde zannedenler, onu kuvvet sayesinde gördüklerini bilmelidirler. Buradan filozofların kuvvet nazariyesine atlıyacak olursak, bütün kuvvet ve kudretin Hak Teâlâ'da birleştiğini ve ilâhî kudretin ilk meydana çıkma vasıtası ve görüntüsü, meleklerin elçiliği demek olduğunu hatırlatmak kolay olur. Fakat bunların yanında idrak etme kuvvetleri de vardır ki, onlar da olayları olmadan önce anlatan ilâhî lütfun tebliğcisidirler ve şu halde meleksiz bir olay düşüncesi mümkün değildir. Meleksiz bir damla yağmur bile düşmez. Şu kadar ki, insana özgü irade ile ilgili gelecekteki kuvvetler şer ve fesat sebebi gibi aldatmacılık yapan ruhlar ve şeytanî kuvvetler de -yukarda açıklandığı üzere- bu meleklere karşıdırlar.

Bu açıklamayı yaptıktan sonra meleklerin mahiyet ve çeşitleri hakkındaki görüşleri de kısaca anlatmak faydalı olacaktır. Meselenin konusu şudur: Meleklerin bizzat var olan zatlar olduklarından, diğer deyişle cevher cinsinden olduklarında, akıllı olanların ittifakı vardır. Fakat bunlar mütehayyiz (yer tutan) midirler, mücerred (soyut) midirler? Bunda fikir ayrılığı ediliyor.

1- Mütehayyiz (belli bir yer tutan)lerdir: Melekler, birtakım esire ait latif cisimlerdir ki, çeşitli şekiller ile oluşmaya güçleri yeter. Bu görüş kelâmcıların çoğunluğunun görüşüdür. Çünkü diyorlar peygamberler bunları şekilleriyle görmüştür, şekiller ise cismanîdirler, boyutları vardır. Bir de maddesiz soyut kuvvet (kuvvet-i mücerrede) düşüncesi, bizzat ilâhî kudreti düşünme demektir. Allah'tan başka bizzat mücerred yoktur. Madde tasavvurdan silindiği zaman, tasavvur olunan halis kuvvet ve kudret, ilâhî kudretin kendinden ibaret kalır. Henüz hiçbir teşekkülü olmayan atomlar halindeki halis madde ise mümkün ve sırf hareketsizliktir. Onda hiçbir yapıcılık ve kuvvet yoktur. Bunlara yapıcılık demek olan kuvvet verildiği zaman belli bir şekli olan bağlantılı esire ait bir cisim olurlar. Denilebilir ki, özel şekil bunların hakikatleri değil, maddedeki görünümleridir. Şu halde kendileri madde ötesidir. Buna şu cevap verilir ki, melekler ve resul deyimi de bu itibarladır. Yoksa madde ötesinde bunlar aynen ilâhî kudrete dönerler. Bu görüş asrımızda Fizik bilginlerinin, esirsiz kuvvet düşünmemelerine benzer.

2- Filozofların ve özellikle İslâm filozoflarının görüşleridir ki, melekler ne mütehayyiz (belli bir yer tutan)lerdir, ne de cisimlerdir. Bunlar beşere ait düşünen nefisler, yani insana has ruh gibi soyut cevherlerdir. Fakat mahiyetçe bunlardan başkadırlar. Kuvvetçe daha mükemmel ve bilgileri daha çoktur. Aralarındaki ilgi, güneş ile ışığının ilgisi gibidir. Ve bunlar iki kısımdırlar. Bir kısmı Hakk'ın ilmine garkolmuş ve başkasıyle meşgul olmaktan uzaktırlar. "Gece gündüz tesbih ederler, hiç ara vermezler." (Enbiya, 21/20). Bir kısmı da kaza ve kader kaleminin cereyanına göre gökten yeryüzüne kadar işleri idare ederler ki, bunlar da "İşi düzenleyenlere andolsun." (Nâziat, 79/5) âyeti ile anılanlardır. Ve bunların göğe ve yere ait olanları vardır. Öncekiler de bunların ruhları durumundadırlar.

Hıristiyanlardan bir grubun da, "melekler, bedenlerinden ayrılmış beşere ait faziletli ruhlar" diye anladıkları tefsirlerimizde ve kelâm kitaplarımızda anılıyor. Zamanımızda İslâm dışı felsefelerin maddeyi kuvvete, kuvveti ruha döndüren görüşleri de, esasında filozofların zikri geçen soyut cevherler kavramıdır.

Soyutları, itibarî işler sayanlar da kelâmcıların mezhebine döndürülebilirler.

Yukarıda açıklanan seçkin görüş üzere bütün maddî kâinat bir sema olduğuna ve bunlardan başka gökler bulunduğuna göre, meleklerin hakikati ve bunların makamlarının ne kadar yüksekliklere ve derinliklere varacağını tasavvur etmelidir. Bunların çokluğunu anlatmak için Peygamber (s.a.v.) Efendimizin şöyle buyurduğu nakl olunmaktadır: "Gök gıcırdamaktadır. Ve gıcırdamak hakkıdır. Onda bir ayak yeri yoktur ki, bunda secde eden veya rükû' yapan bir melek bulunmasın." Bu konuda temsilî olarak şöyle bir artan oran da rivayet olunmuştur. "Âdemoğlu cinlerin onda biri; bunlar yeryüzü hayvanlarının onda biri; hepsi kuşların onda biri; bunların toplamı deniz hayvanlarının onda biri ve bütün bunlar yeryüzünde görevli olan meleklerin onda biri kadardır. Sonra dünya göğünün melekleri bütün bunlardan o oranda çok fazla ve bütün bunlardan ikinci gök melekleri de o oranda çok, yedinci göğe kadar artarak hep böyle, sonra bunların bütün toplamı Kürsîye ait meleklere göre az bir şey, sonra hepsinin toplam adedi altıyüz bine ulaşan Arş perdelerinden birinin meleklerine göre onda bir kalmaz. Ve bunlardan bir perdenin, yani bir büyük perdenin uzunluk ve yüksekliğine göre gökler, yeryüzü ve içindekiler ve araları bir özel değer teşkil etmezler ve bunun her karışında bir secde veya rükû eden veya ayakta duran melek vardır ki, onu tesbih ve takdir eder. Sonra bunların toplamı Arş etrafında dönen meleklere karşı denizden bir damla kalır. Sonra İsrafil aleyhisselâmın yardımcıları olan Levh melekleri ve Cibrîl aleyhisselâmın askerleri olan melekler sayısızdır. Cinslerini, ömürlerinin müddetini, ibadetlerinin nasıl olduğunu ancak Allah bilir." "Rabbin ordularını ancak kendisi bilir." (Müddessir, 47/31). Yine Peygamber (s.a.v.) Efendimizden şöyle rivayet olunmuştur ki: "(Peygamberimiz) göğe yükseldikleri (miraca çıktıkları) zaman kale burçları gibi bir yerde bir kısım melekler görmüştü. Bunlar birbirlerinin yüzüne doğru karşılıklı olarak yürüyüp gidiyorlardı. "Bunlar nereye gidiyorlar." diye Resulullah Cebrail'e sordu. Cebrail: "Bilmiyorum. Ancak yaratıldığımdan beri ben bunları görürüm ve önce gördüğümün bir tanesini bir daha görmem." dedi. Onlardan birine, ikisi birden: "Sen ne zaman yaratıldın?" diye sordular. O da: "Bilmiyorum, ancak Cenab-ı Allah her dörtyüz bin senede bir yıldız yaratır. Ben yaratıldığımdan beri de dört yüz bin yıldız yarattı." diye cevap verdi." Meleklerin çokluğunu ve Allah'ın kudretinin geniş tecellilerini anlamalı..

" Sanatı karşısında akılların hayrete düştüğü Allah'ı tenzih ve tesbih ederiz. Kudreti karşısında en güçlü kimselerin aciz kaldığı Allah'ı tesbih ederiz."

Şüphe yok ki, bu aydınlatmalar asrımızdaki Astronomi ilmi fikrinden de çok yüksektir ve bunların hepsini esire mensup hafif cisimler ile sınırlamak da pek uygun olmasa gerektir. Onlar sonuç olarak yeryüzüne ait melekler ve dünya semasının meleklerini açıklayabilir. Meğer ki dünya göğünün dar mânâsıyle tefsirinde ısrar edilsin. Bu ise kelâmcıların seçtiği fikir değildir. Bu âyette zikredilen melekler hakkında da küçük bir ihtilaf vardır. "Bundan maksat yeryüzü melekleridir." diyenler olmuştur ki, bu da Dahhâk'ın, İbnü Abbas (r.a.)'dan bir rivayetine dayanmaktadır. Fakat Sahabe ve Tâbiînin çoğu, lafzın genelliğine ve bunu tahsis eden birşey bulunmadığına dayanarak bütün melekler olduğunu söylemişlerdir.

İşte bütün melekler yeryüzünde hilafetle ilgili böyle bir ezelî takdirin kendilerine tebliği üzerine ilâhî hitab karşısında "orada bozgunculuk yapacak, kan dökecek birisini mi yaratacaksın? Oysa biz seni överek tesbih ediyor ve seni takdis ediyoruz" diye maruzat (sunuş)ta bulundular. Cevap olarak Rabbın: "Şüphesiz ben sizin bilemiyeceklerinizi bilirim." buyurdu. Şüphe yok ki mutlak bir şekilde düşünüldüğü zaman bunun böyle olduğunu ve ilâhî ilmin kendilerinden çok fazla ve yüksek olduğunu melekler bilirlerdi. Öyle iken inkâr makamında te'kit ifade eden ile kuvvetlendirerek Cenab-ı Allah'ın bunu tekrar hatırlatması gösterir ki ilâhî istek, bu genellik içinde bir özeli, yani istihlâf (birini yerine geçirme) meselesini, hedef almaktadır ki, meleklere gizli kalan ve şer ihtimali karşısında şaşma ve uzak görme ve özellik arzetme ile söz söylemelerine sebep olan da bu idi. Şu halde mânânın sevki, "Hilafetin hikmet ve sebepleri ve ona layık olma meselesi hakkında bilmediğiniz yönler var. Ben sizin bilmediğiniz bir çok şeyleri bildiğim gibi, bunu da bilirim." demek olur. Ve bununla cevabın soruya her yönden uygun olması için, bu bapta yalnız meleğe has hasletlerin yetersizliğine ve talebin caiz olmadığına da -dolayısıyle- işaret buyurulmuştur. Burada hikmetine de tenbih vardır.

31-Cenab-ı Allah onlara bu cevabı verdi bir taraftan da Âdem'e bütün o isimleri öğretti. Ya o isimleri Allah kendi koyup Âdem'in ruhuna nakş ve ilham etti veya Âdem'e bunları gerektiğinde koyup kullanacak bir özel yeteneği haiz bir ruh üflemeyi takdir etti ki, önceki zahir (açık), ikincisi

muhtemeldir. Talim ile (yani öğretmek ile) bildirmek herkesin bildiği şeydir. Bundan Hz. Âdem'in dilin esası olan isimleri birdenbire bir anlatma ile bilmiş olmayıp, terbiyenin sırrı hükmünce bir yetenek ile az çok bir tedriç (azar azar ilerleme) içinde belleyeceği anlaşılır. Ve burada, bu öğretimin geçmişinin takdiri ve bizzat Âdem'in kendine özgü sıfatı açıklanıyor ki, bu sıfat beşer türünün mahiyet ve ilk fıtratı demektir. Zira Âdem bu türün ilk ferdidir ve türe ait duyguların aslı ondan miras kalmıştır.

Bu isimler nedir? Ve istiğrak (genelleştirme)ın kapsamı ne kadardır? Yani bütün eşyanın isimleri midir? Yoksa birtakım bilinen isimlerin toplamı mıdır? İlmî tabiriyle deki "elif lâm" istiğrak için midir? Yoksa "Allah'ın öğretmesini murat ettiği isimler" mânâsına ahd-i hâricî olup bunun te'kidi midir? Bu noktada selef tefsircilerinden birkaç görüş vardır:

1- Bu isimler, insanların tanışmalarına, anlaşmasına sebep olan bütün isimlerdir. İnsan, hayvan, yer, deniz, dağ, eşek ve diğerleri hepsi (İbn Abbas'dan Dahhâk); karga, güvercin ve herşeyin ismi (Mücahid); her şeyin ismi, deve, inek, koyuna varıncaya kadar (Said b. Cübeyr); her şeyin ismi, hatta şu, bu abdestsizlik bile (İbnü Abbas'dan Said b. Ma'bed); her sınıf halkın ismi ve cinsine çevrilmesi, şu dağ, bu deniz, şu şöyle, diye her şeyin ismi (Katâde). Bunların özeti, bütün dillerin aslı olan dilin hepsi oluyor. Ve "elif lâm" genelleştirmeye hamlediliyor. Bundan kıyamete kadar olmuş, olacak bütün şeylerin isimleri mânâsını anlayanlar da olmuştur.

2- Meleklerin isimleri (Rabi' ve daha diğerleri)

3- Zürriyetinin isimleri (İbnü Zeyd'den, İbn Vehb'den Yunus b. Abdi'l-Alâ ve diğerleri). Bu iki şekilde de "elif lâm" ahd içindir ve bunun karinesi gelecek olan deki zamir gösterilmiştir. Çünkü tağlib muhtemel olmakla beraber zamirinin akıl sahipleri için olduğu açıktır. Ve bu karineye göre bazı tefsirciler hem meleklerin isimlerini ve hem nesillerin ismini kapsamasını (yani ikinci ve üçüncü görüşü) toplamışlardır. Bu isimleri, Allah'ın isimleri diye telakkî etmeye bu zamir engeldir.

4- Esmâ (isimler)dan murad dil değil, eşyanın duyguları, diğer deyimle o duygulardan oluşan ilmî suret (biçim)lerdir, diye de tefsir edilmiştir. Fakat bunun ilimden çok kelâm, hiç olmazsa kelâm-ı nefsî (zata mahsus kelâm) olan zihin olması gerekir. Her ne olursa olsun burada kat'î (kesin) olan nokta, Hz. Âdem'e -az veya çok- lisan öğretilmiş ve onun ilim ve kelâm sıfatlarına mazhar kılınmış olması, kelam ve dil meselesinin hilafet işinde önemli yerinin bulunmasıdır.

Lisan hususunda bütün Âdem oğullarının zamanımıza kadar vaki olan tenevvü (çeşitlenme) ve ilerlemelerinin hepsi, esas itibariyle, Hz. Âdem'in yaratılış bakımından şereflendirildiği bu isimleri öğrenme özelliğine borçludur. İlim ve mantık özelliği, bu şekilde, insan türünün aslî yaratılışında kendisinde dahil bulunmuş ve bundan önce insanlığa ait hakikat ve tam mânâsıyle Âdem'e özgü ruh tamam olmamış olur. Bu şekilde kelâmla ilgili kuvvet, insana mahsus ruhun mahiyetinden bir kısım teşkil etmiştir. Cenab-ı Hak, bu gücü Âdem'in ruhuna şahsî olarak bahşetmiş ve nefh (ruha üflemen)in tamamından sonra da, Âdem bilfiil lisan şerefiyle şereflenmiş olarak, gereğine göre, isimleri konuşmuştur. Şu halde Âdem'den önceki yaratıklar, her ne türden olursa olsunlar, lisandan mahrumdular ve bundan dolayı insan değildiler. İnsanlık hilafeti Âdemoğlu ile beraber bulunur. Günahı, insanın zâtisi (kendisi) sayıp da, ilim sıfatını, kelâm sıfatını arazî (gelip geçici) saymak isteyenler insanı bilememişlerdir. Bundan da şu sonuca geliriz ki, bu öğretim, ruha üflenmeden önce yalnız Âdem'in ruhunda idiyse, ona kelâma ait kuvvetin, isim koyma kabiliyetinin verilmiş olduğunu ifade eder. Ve bu şekilde isimlerin bizzat koyucusu, Allah'ın verdiği kudretle, peyderpey Adem olmuş olur. Ve eğer -zahir vechile (görünüşe göre)- ruhun üfürülmesi ile beraber veya sonra ise isimleri koyan Allah Teâlâ'dır. Ve Âdem'e ilham veya kesin ilim ile peyderpey öğretmiştir. Öncekinde kıyamete kadar bütün dillerin isimlerini içeren bir hakikî istiğrak (genelleme) olur. İkincide ilk konuşulan bütün isimlere tahsis edilen ahd-i hâricî olur. Tefsir bilginlerince öğretim böyle iki şekilde te'vil edilmiştir. Ve ilm-i usûl (Fıkıh Usûlün)de, buna bağlı olarak vaz-ı lügat (dil meydana getirme) meselesindeki anlaşmazlık hasıl olmuştur. Açık olan, her halde bizzat öğretme ve o öğretmenin takdiridir. Yani lisan, Âdem'in hilafetinin eseri değil, hilafetinin sebebidir.

İşte Allah Teâlâ Âdem'e böyle isimleri öğretti. Öğretimden bir müddet sonra da bu isimlerin müsemmalarını (yani delalet ettikleri zatları) meleklere arzetti. Buradaki zamirinde bir dil inceliği vardır ki, lisanımızda bulunmaz. denilmeyip, buyurulması, arzolunan şeylerin akıl sahibi olduğunu açıkça göstermektedir. Ve isimleri şarta bağlatan karine de budur. Bu zamirin meleklere dönmesi ve o isimlerin meleklerin isimleri olması da, bunların meleklere arzı ile uygun olmuyor. Şu halde en açık mânâ, ad verilmiş olanların Hz. Âdem'den sonra gelecek olan nesilleri olmasıdır. Geçmişte anılan isimler de bunların isimleri (yani insan isimleri) demek olur. Bununla beraber

bütün isimlerin öğretilip de, yalnız bunların arz edilmiş olması da ihtimal dahilindedir. Fakat her iki halde böyle olmak için nesillerin yaratılmış olması gerekir. Halbuki âyette henüz Hz. Havva'nın bile yaratıldığına işaret yoktur. Ve kıssanın siyakı (gelişi) da buna muhalif görülmektedir. Bu müşkil (problem), bilinen bir hadis ile açıklanıyor ki bunlar meleklere, küçük karıncalar, mikroplar misalinde arzedilmişlerdir. "nesil veya küçük karıncanın misalleri"(1) ki zürriyyet (nesil) kelimesi bundan türemiştir. Bu hadis bunların o zaman Âdem'de henüz tohum halinde (yani gelecekte bütün Âdem oğullarını temsil eden ilk meniye ait tohumcuklar şeklinde) bulunduklarını anlatır. Eğer burada bu olayların yoğun cisimler âleminde olmayıp, Hz. Âdem'in ruhunun takdiri veya ruhunun esiri yumuşak bir cisim kazanması halinde olduğunu tasavvur edebilirsek, o esirle ilgili cismin parçalarında kıyamete kadar gelecek Âdem oğlunun birbirine bağlı temessülleri (bir şekil veya surete girmeleri) veya ruhundaki nesillerin manevi suretleri o isimlerin meleklere arz olunan mânâları olarak düşünülebilir. Ve böyle olmasına olayın yeryüzüne inmeden önce olması karine demektir. Bu şekilde meleklere arz, hissî arz değil, ilmî ve hakiki arz olur. Gerçekten isimlerin asıl medlûlleri, eşyanın ilmî suretleridir. Kelimelerin mevzuu lehi (konusu) asıl bunlardır. Demek Âdem'e önce eşyaya ve bilhassa nesilleriyle ilgili ilim verilmiş ve bundan başka bu bilgilere ait isim ve dile ait suretler de öğretilmiştir. Meleklerde olmayan da budur. Bunlar takdir edilmiş ve yere inişten sonra da Hz. Âdem bunların yapılışlarını yerde görmüştür. Burada fiilî olarak ilmin fıtrî (doğuştan) veya sonradan olma meselesi vardır ki, başka yerlerde açıklaması gelecektir.

Rabbın meleklere bunları arzetti ve gösterdi de Haydi siz işaretle ifade etmek istediğiniz hilafet yeteneğinizi göstermekte sadık (yani musîb = isabetli) iseniz işte bunların isimlerini bana güzelce haber veriniz, buyurdu. Bu zatları, sade kendileriyle değil, isimleriyle de tanıtabileceklerini sorarak önce melekleri, aczlerini ortaya çıkarmak ve isbat etmek için, imtihan etti. Ve bununla şunu da anlatmış oldu ki tasarruf, tedbir, adaletli olma, bunların ilgilendikleri şeyleri, yeteneklerinin mertebelerini ve hukukun miktar ve derecelerini bilmeye ve bundan başka bir de bizzat huzura getirmeye muhtaç olmaksızın gıyaplarında da isimleriyle anlatabilmeye bağlıdır. Ve bu hususta ilim sıfatından daha fazla bir özellik ve meziyet ifade eden kelâm sıfatının, dile ait kuvvetin, diğer deyimle hakikate uygun konuşma veya düşünmenin şahsî bir kıymet ve önemi vardır. Bu olmadan hükümleri yerine getirmek mümkün değildir.

32-Bu imtihana karşı melekler: "Sübhaneke, en yüksek tesbih ve tenzih sana ya Rab!... Senin bize bildirdiğinden başka bizim hiçbir ilmimiz yoktur. Her şeyi bilen ve daima bilen âlim ve her yaptığında hakîm (hikmet sahibi) hakikaten sensin ve ancak sensin." dediler ve böyle aczlerini ortaya koydular, tesbih (Allah'ın yüce ve münezzeh olduğunu ifade) ettiler.

SÜBHÂN, tesbîhin bir özel ismidir. "Sübhâneke" de çoğunlukla tevbe başlangıcı olur. Şimdi burada şu sorular akla gelir: Melekler hiçbir isim bilmiyorlarsa, o zaman kelâm sıfatından tamamen mahrum bulunuyorlardı, demek olur. O halde bu sözleri nasıl söylüyorlar ve ilâhî kelâma nasıl muhatap oluyorlardı? Yok eğer bunlar tamamen mahrum değiller de henüz gösterilen yeni şeylerin isimlerini bilmiyorlar idiyse, o zaman naibliğe mutlak yeteneksizlikleri nasıl sabit olur? Gerçekte esma (isimler)dan maksat birinci rivayet vechile bütün isimler ise, meleklerin bütün isimlerden mahrum bulunacakları cihetle, bizzat kelâm sıfatları olmadığı ve ancak ilim sıfatından bir hisseleri bulunduğu anlaşılır. Ve eğer nesilin isimleri ise, diğer isimleri men' etmeyeceğinden kelam sıfatına engel olmaz ve bu şekilde meleklerin liyâkatsizliğini isbat etmek istenmeyip, başka bir hikmetin meydana çıkarılması istenir. Lakin her iki takdirde melekler ile olan ilâhî hitaplaşma (konuşma) kelâm sıfatına dönmeyip, mânâsı büsbütün başka olmak ve ilim sıfatı ile te'vil edilmek zahirin (açık metnin) gereğidir. Önceki umum (genel) takdirinde bu zorunludur. Husus (özel) takdirinde ise liyakat (yetenek) hikmeti hasebiyle açıktır. Şu halde melekler isimleri, kelâmı Âdem'in haber vermesiyle öğreneceklerdir. Burada Kelâm ilminin güç bir meselesine gelmiş oluyoruz. Şu kadar söyleyelim ki, asıl ilim hakikatin bizzat bir görünümü ve bir özel inkişafıdır. Kelâm da ilmin bir tecellisi, hem de bir dal, bir alâmet ile naib (vekil) olmak suretiyle tecellisidir. İlmin aslında hakikatin bizzat bir vechi vardır. İsimde, kelâmda ise o vechin ancak bir vekili vardır. Çünkü ismin asıl mânâsı bir şeyi zihne yükseltmek için alâmet ve delil olan şey demektir ve ıstılâhî (terim) mânâsı bundan alınmıştır. Şu halde isim kendisi de bir şey olmakla beraber, isimliği diğer bir şeye vekil ve alâmet olması bakımındandır. Ve Allah daha iyi bilir, bu hikmetten dolayıdır ki, hilafete liyakat, isimlerdeki ve kelâmdaki bu vekalet mânâsı ile uygun olmuştur ve Allah bunu başlangıçta Âdem'e ihsan etmiştir. Ve işte beşerî ilimler, vekilliği olan bu kelâma ait şekillerin araya girmesiyle ilgili olduğundan dolayıdır ki, gölgeli tasavvurlar ile doludur. Ve keşfe ait ilim ile, isme ve fikre ait ilmin büyük farkları bundandır. Demek ki, Cenab-ı Allah ile meleklerin önceki konuşmaları hiçbir

isim ve vekalete ait suretler karışmayan ve bizzat hakikat vechi üzerinde vaki olan bir ilmî cereyandır. Ve meleklerin konuşmaları, tesbihleri, takdis (kutsama)leri, bizzat olan bir ilmî aydınlatma demektir ki bununla, asıl kelâm sıfatının vekalete ait olan cereyan tarzındaki fark, açıktır. Şu halde meleklerin bilmedikleri ve bildiklerinde eksikleri bulunabilirse de hataları ve cehl-i mürekkeb (bilmediğini bilmedik)leri olmaz. Ve bunun için denilmiştir ki, melekler ancak nass (dinî delil) ile amel ederler. Beşer ise istinbat ve kıyas kuvvetine, gücüne sahiptir. Yukardaki ifadelerinde de açıktan yetenek iddiasında bulunmamışlar ve yeni anladıkları meseleyi eksik olarak görebilmişler ve vekaletin hakikatini bilmemekle beraber, söylediklerinde de hakikatın bir cihetini söylemişlerdir. Beşeriyetin hata ve bilmediğini bilmeme kabiliyeti de kendilerindeki kelâm sıfatı ve bundaki vekalet değeri ile ilgilidir. Şeytan bunları bu yönden aldatabilir. Gerçi kelâm, esas itibariyle hakkı ve doğruyu bilme konusudur ve onun vekilidir. Ve bu vekilin temsil ve delaletinde de ciddiyet vardır, fakat kelâmın kendisi olmayan bir tesir ile yalan söylenir. Sonra kelam, ilmin aynı ve hakkın aynı diye alınır da kelam ve vekalete ait suretler ile, karışmış olan fikre ve tasavvura ait suretler bizzat hak ilim yerine konulur. Ve hasılı bilerek söylenilmez, bilerek anlaşılmaz ve hepsinin ötesinde hak istenmez ve araştırılmaz; vekaletin tabiatı, bir asalet kabul edilir. Ve o zaman insanlığın bütün şer ve fesadı başlar. Halbuki Cenab-ı Hak, Adem'in fıtratını, kendi sıfatından hem ilim ve hem kelâm sıfatlarına mazhar kılmış ve kendine isimleri öğrettikten sonra meleklerin karşısında yeteneğini isbat için bir de imtihan yapmıştır.

33-Melekler aczleri (güçsüzlükleri)ni itiraf, ilim ve hikmeti teslim edince Rabbın: "Ey Âdem, bunlara şunların isimlerini güzelce haber ver." dedi. Ve halifenin kim olacağına da bu hitap ile işaret etti.

"Âdem" isminin "üdme"den veya "edîmü'l-ard"dan türemiş (ef'alü) vezninden Arapça bir kelime olduğu rivayet olunuyorsa da A'cemî (yani Arapça olmayan) ve (fâalü) vezninde olması tercih edilir. Zemahşerî, Beydavî, Ebu's-Suûd ve diğerleri gibi muhakkikîn (tahkikciler)in tercihi budur. İmam Şa'bî bunun "azer" ve "a'zer" gibi İbranî dilinden olduğunu ileri sürmüş, Süryanice'de de "Adem"in "toprak" demek olduğunu söylemiştir. Bazıları da bunun aslı "hâtam" vezninde Süryanice olduğuna ileri sürmüştür ki, bu şekilde dilimizdeki "adam" telaffuzu asla daha uygun olmuş olur. Arapça ise özel isimlik ve fiil vezninde olduğundan dolayı; Arapça olmadığına göre de özel isimlik ve ucme (aslı Arapça olmayan) kelimelerden olduğundan dolayı gayr-i münsarif (cer ve tenvini kabul etmeyen)dir. Ve her iki takdirde bir cins ismi olmayıp, özel

isim olduğu muhakkaktır. Âdem beşer, insan gibi cins ismi yerinde kullanılacak olursa çoğulu "avadim" gelir ve o zaman çoğulu gayr-i munsarif olursa da, müfred (tekil)i munsarif (cer ve tenvini kabul eden) olmak ve "raeytü âdemen" demek gerekir ki, "âdemiyen" " (ferden min benî âdem = ) demektir. Ve doğrusu hariçte her cins ismi başlangıçta bir özel ismin genellemesidir. Ve vahid (tek), çoğa -tabiatiyle- mukaddem (öncelikli)dir. Her halde Arapça'dan başka İbranî ve Süryanî'de bu ismin çeşitli lehçelerinin bulunduğu anlaşılıyor. Sâbiede isminin bile Arapça olmayarak, bu isim ile bir ilgisi görünüyor. Bununla beraber Ebu'l-Beşer (beşerin babasın)in çeşitli dillerde başka başka isimlerle yad olunduğu da nakl ediliyor. Şehristânî'nin "el-Milel ve'n-Nihal"de açıklamasına göre Mecûsîlerden Küyumseriye grubu "Keyumers, Âdem'dir" derler. Ve Keyumers'in Âdem olduğu Hint ve Acem tarihlerinde de görülmüştür. Fakat diğer tarihçiler buna karşı çıkmışlardır. İbnü Esir de "Kâ-mil"inde "mecusun Ceyumers dediği Hz. Âdem'dir." diye zikreder. En açığı, Adem isminin beşerin ilk lisanına ait bir kelime olmak üzere ele alınması gerekecektir.

İşte Cenab-ı Allah meleklerden sonra Âdem'i de bu emir ile imtihan etti ve Âdem onları isimleriyle tafsilatıyla anlattı. bunun üzerine Âdem o arzolunan şeyleri isimleriyle onlara haber verince: Rabbın meleklere: "Ben size her halde ben semaların ve arzın gaybını bilirim demedim mi? Ve siz ne açıklıyor ve ne gizliyor idiyseniz onu da bilirim." buyurdu. Ve bununla önceki "ben sizin bilmediklerinizi bilirim" yüksek sözünün mânâsını genişletti ve açıkladı. Bundan anlaşılır ki icmâl (kısaltmak) hakikatte tafsilin aynıdır. Şu da anlaşılır ki, meleklere olan kelamın hakikati ancak mânâdan ibarettir. Lafza ve isme ait suretler değildir, yoksa icmali söyleyen tafsîli söylemiş olmazdı. Yukarda hatırlattığımız üzere bu tafsîlin mâsîka lehi (sevkolunduğu şey) de genel değil özel, yani bu meyanda bilhassa Âdem aleyhisselâmda tahakkuk eden hilafetin sebeplerini açıklamak, hikmet ve kudreti ortaya çıkarmaktır ki; "İşte sizin başlangıçta anlayamadığınız hikmetin sırrı ve liyakatin sebepleri budur." demek olur. Cenab-ı Allah bütün ilâhî sanatını böyle sebeplere ve gizli hikmetlere bağlamıştır. Fakat ona karşı hiçbir sebep ile yetenek ve hak etme davasına kalkmakta da hak yoktur. Çünkü o bir şey murad ederse böyle yeni sebepler yaratır ve neticesini de o suretle ihsan eder. Müsebbibü'l-esbâb (sebepleri yaratan)a sebeb ile hak iddiasına kalkışmak mânâsız olur. Aslî ve hakiki sebep

ancak onun iradesidir, hikmet de onun gereğidir. Görülüyor ki Cenab-ı Allah Âdem'i halife olmak üzere yaratmış ve durumu meleklerine istişare eder gibi kısaca tebliğ etmiş ve malum cevap üzerine onu isimleri öğretmekle terbiye etmiş ve sonra melekler ile beraber imtihandan geçirip, meleklere güçsüzlüklerini açıklatmış ve ona bilfiil ehliyetini isbat ettirmiş ve meleklerin devamlı tesbih ve takdis göreviyle meşgul olması, bu yeni makama liyakatleri için yeterli sebep olmadığını da göstermiş ve nihayet onları Adem'e boyun eğdirmek için hazırlamıştır.

Hasılı bu kıssada ilâhî rububiyetin tecelli tarzı büyük bir açıklık ve pek ince bir üslub ile anlatılarak insanın aslî fıtratında dürülmüş olan enfüsî (subjektif) ilâhî nimetler hatırlatılmış ve bununla ilâhî rububiyete bilgi temin edildikten sonra gıyabtan mütekellim (konuşan)e iltifat (dönme) yoluyla sonrası da ayrıca bir hatırlatmaya tabi tutulmuştur. Şöyle ki:

34- dördüncü nimet olarak o vakit de hatırla ki biz meleklere: "Âdem'e secde ediniz." diye emrettik de İblis'den başkası derhal secde ettiler. O dayattı ve kibirlendi yahut<D> melekler hemen secde ettiler. Fakat İblis dayattı ve kibirlenmek istedi. ve esasen kâfirlerden idi. Kehf sûresinde geleceği üzere aslı Cin denilen gizli yaratıklardan idi ki, bunların kâfirleri de vardır. Bu emir üzerine itaattan dışarı çıktı, kâfir oldu. Sonucun böyle olacağını da Allah Teâlâ ilâhî ilminde biliyordu. Bu itibarla kaderde, kâfirler defterinde kayıtlı bulunuyordu. Yoksa İblis'in Âdem'e secde emrine kadar küfrü geçmemişti. "Rabb'inin emrinden (dışarı) çıktı." (Kehf, 18/50). Fakat Allah böyle bildiği için o kâfir olmadı, o kâfir olacağı için Allah onu öyle biliyordu ve öyle takdir etmiş idi. Hakikaten İblis kibirlenmek istedi. Nefsinde mümkün olduğu halde, itaati seçmedi ve o zaman bilfiil kâfir oldu. Şu halde kelimesi "idi" mânâsında değil, "oldu" mânâsına kullanılması da mümkündür. Görülüyor ki İblis, Allah'ı inkâr ettiği için değil, emrine itaat etmemesi dolayısıyle kâfir olmuş ve buna göre farz olan herhangi bir vazifeyi yapmayanın küfrüne hükmedenler bulunmuştur. Fakat âlimlerimiz diyorlar ki, İblis'in küfrünün sebebi, yalnız emre itaat etmemesi değil, onu beğenmemesi "Ben ondan daha hayırlıyım." (Sa'd, 38/76) diye

kibirlenerek kendi kıyasıyle tenkit etme (eleştirme)ye kalkışmasıdır. Ve akaid ve fıkıh kitaplarındaki tekfir (küfre nisbet etmen)in bir kısmı da bu esasa dayanmıştır. Bunda "Onlar ki, söz verip bağlandıktan sonra Allah'a verdikleri sözü bozarlar." (Bakara, 2/27) âyetiyle yerilmesi vardır ve daha şiddetlidir.

Aslen lügatta "secde", son derece tevazu ile alçalıp baş eğmektir ki, "kibr"in tam zıddıdır. Dînen de alnını yere koymaktır ki, ta'zîm (büyükleme) ve itaat etmenin en yüksek şeklidir. Ve ondan daha özeldir. Zira önceki, ayaklar altına yatıp yuvarlanmakla dahi olabilir. Şer'î mânâsında ibadet kastını ilave etmeye lüzum yoktur. Çünkü secdenin ibadet olması için niyet şart ise de, secde olması için şart değildir. Bununla beraber dile ve şeriate ait her secdede bir alçalma, ta'zim ve itaat vardır. Bunun için Allah'dan başkasına secde etmek dinî bakımdan küfürdür. Ve secde fiilî bir ta'zim ve itaat etme olduğu cihetle, yalnız kalbî olan itaat hakkında mecaz olur. Acaba meleklerin secdesi hangisidir? Kur'ân'a mahsus kelimeleri şer'î mânâsına yormak gerekir ve melekler cismanî şekilde de görülebileceklerinden "alın koyma" (vaz-ı cephe) mânâsı mümkündür. Bununla beraber meleklerin secdesini kendi hakikatleri ile uygun olarak düşünmek ve hilafet gereği Âdem'e ilâhî emirle bir fiilî tasdik halinde kabul etmek daha uygundur. Bu ise Âdem'e bir saygı gösterme olmakla beraber bizzat Allah Teâlâ'ya bir ibadettir. Bununla melekler ilâhî hükümlerin yerine getirilmesi bakımından Âdem'e hilafet mertebesine uygun bir şekilde hizmet ve yardıma memur edilmiş ve bir ahde (söz verme) bağlanmış demek olur. O halde melekler, Adem'e bizzat boyun eğmiş değil, fakat hilafete hizmetçi olacaktır. Ve herhalde asıl mabud, yüce yaratıcıdır. Hasılı bu secde Âdem'e bir ibadet değildir.

İşte insanlar böyle bir babanın evladıdır ve kendileri onun halefi, onun halifesidirler. Bu nimeti bilmeli, bu kardeşliği takdir etmeli ve hiç biri âlemde asalet iddiasıyle kendi hesabına yaşamaya çalışmamalı, büyük bir kardeş topluluğu halinde yaşamalı ve yaşamak için kendi hükümlerini değil, Allah'ın hükümlerini, Allah'ın emirlerini, kanunlarını tatbik etmeli ve o zaman meleklerin de kendilerine hizmet edeceğinden ümitli olmalıdır. Bunda emre karşı gelen ve kibirlenen İblis'in tâbilerinden olmamalı, yaratılışını değiştirmemelidir. Cenab-ı Allah burada İblis'in dayatma ve kibirlenmesini haber verirken, bilhassa onun benzerleri olan ve ilâhî emre boyun eğme ve itaat hususunda kibirlenerek aralarındaki kesin hukuku teslimden çekinen yaratıkları azarlamıştır. Ve bu nassın kendisi için sevk edildiği şey budur. Ve bunların bir kısmı Hz. Resulullah'ın hicret yeri (Medine) etrafında bulunan yahudi ve yahudi bilginleriydi ki, Hz. Peygamberi

ve sıfatını biliyorlardı ve peygamber olarak gönderileceğini yayıyorlardı. Böyleyken hased sebebiyle ikrar ve itaattan çekinir ve büyüklük taslarlardı. İbnü Cerîr burada der ki: "Cenab-ı Allah yahudi kâfirlerin bu hallerine işaret etmek suretiyle İblis'i kâfirler zümresine nisbet etti. Cins ve nesebde başka olduğu halde, din ve millette onların kolundan saydı". Şu halde İblis ile kâfirler arasında başka yönden benzeyiş aramak lüzumsuzdur."

İblis ismini ilk tefsircilerden bazıları (iblâs) masdarından Arapça bir isim olarak göstermişlerdir. İblâs ise hayırdan ümidini kesmek, pişmanlık duyma ve kederli olma mânâlarına gelir. İblisi de Cenab-ı Allah isyanına karşılık, bütün hayırlardan ümidini kesmiş, taşlanmış, bir şeytan kılmıştır. O halde İblis, hayırdan son derece ümitsiz demektir ve i'rab (harekeleme) da Arapça olmayan isimlerin hükümlerine tabi tutulmuş ve gayr-i münsarif (cer ve tenvin olmayan) olmuştur. Fakat böyle olması daha çok gösterir ki, bu da "Âdem" kelimesi gibi A'cemî (Arapça olmayan)dır. Arapça'ya diğer bir lisandan geçmiştir. Muhakkıkîn (kıritikçiler) bunu böyle söylemişlerdir.

Bu secde kıssası burada geçen kıssaya atfedilerek ayrıca zikrolunmuştur. Bundan da bu secdenin "Onu düzenle(yip insan şekline koydu)ğum ve ona ruhumdan üflediğim zaman, hemen ona secdeye kapanın." (Hicr, 15/29) âyetindeki şarta bağlı emirle ilgisi bahis konusu olmuştur. Biri şarta bağlı olarak yaratılmadan önce, diğeri de sonuçlandırma ile ilgili olarak yaratılışından sonra iki emir var. Acaba secde de bir mi, iki mi? Öğretim ve imtihandan önce mi, sonra mı? Buradaki "secde ediniz" sonuçlama ile ilgili emrin sonra olduğunu, diğeri de tesviye ve ruh üflemeyi takib ettiğini ifade ediyor. Ebu's-Suûd "ceza fâ"sının takip ifade ettiğine ilişerek secdenin öğretimden sonra ve sonuçlama emri ile ilgili yapıldığında ısrar ediyor. Râzî de önce ve şarta bağlı emir ile yapıldığını ifade ediyor ve secdenin birkaç defa olduğunu kabul eder görünmüyor. Bu arada açık olan bu emrin, yaratılıştan sonra, şartın tahakkuku üzerine, geçen şarta bağlı emrin sona erdirilmesi ve yerine getirilmesi olduğudur. Bunun gerek takdiri ve gerekse tekvini (yaratması), isimlerin öğretiminden, imtihandan sonradır. Bununla beraber tesviye ve ruh üflemesinin toplamından geri kalmış da değildir. Çünkü bu öğretme ve imtihan ruh üflemesinin tamamı cümlesindendir. Yani bundan anlaşılıyor ki, ruh üflemekten maksat, diri olması değil, düşünen hayat sahibi olmasıdır.

Başlaması değil, kemalidir. Şu halde yerindedir. "secde ediniz", onun sonuçlandırarak teveccühüdür. Âdem'in gerçeği ruh (nefs-i nâtıka) tur. Ve ruh üflemenin mânâsı, ruhun üflenmesidir. Adem'e ait hayat, asıl bundadır.

35-Burada İblis'in özellikle azarlanma macerası bırakılmıştır. Çünkü kıssanın sevkedilişi, bilhassa Âdem'e ve Âdem oğullarına olan fıtrî (yaratılıştan olan) nimetleri hatırlatmaktır. Bu şekilde melekler ile Âdem arasındaki macera açıklandıktan sonra, şimdi de takdirdeki o imtihan ve teveccühün meyvesi ve İblis ile olan macerası açıklanmak ve Âdem'in yaratılışındaki günah ve itaatsizliğin geçici olduğu hatırlatılmak için daki ya atfedilerek buyuruluyor ki: bir de demiştik ki, "ey Âdem!. Sen ve eşin (zevcen) şu cennette oturunuz." "Çift" demek olan zevc, asıl Arapça'da çiftin her tekine, hem erkeğe ve hem dişiye de söylenir. Demek ki, bu sırada Hz. Âdem'in bir de zevcesi (eşi) yaratılmış bulunuyordu ki, bu da ayrıca ilâhî bir harika (olağanüstü bir olay)dır. İnşaallah bunun açıklamasını da ilerde, bu cümleden olarak Nisâ sûresinin baş âyetinde göreceğiz.

Acaba bu cennet yeryüzündeki cennetlerden biri mi idi? Böyle zannedenler olmuştur. "Filistin'de yahut Fâris ile Kirmân arasında bir cennet idi. İnişi de oradan Hindistan'a nakliydi." denilmiştir. Fakat bunlar şöyle bir istidlâl ile söylenmiştir: Çünkü Âdem'in yaratılışı yeryüzünde olduğunda ittifak vardır ve bu kıssada semaya yükselmesi zikredilmemiştir. Olsa idi öncelikle hatırlatılırdı. Bir de cennet-i huld (ebedi cennet) olsaydı, çıkılmaz ve şeytan oraya giremezdi. Fakat bu tahmin, göründüğü kadar makul ve tabii değildir. Âdem'in yeryüzüne inişi, yeryüzünde ortaya çıkması, akıl ve nakle daha uygundur. Huld cennetine devamlı oturmak için girmekle, misafir olarak girmek arasında da fark vardır. Şu halde "Cennet", ahirette müminlerin varacağı sevap evidir ki, şimdi mevcut, fakat dünyada görüşten gizlenmiştir. Ve "Cennet" denilince Kur'ân dilinde bilinen budur. Âdem'in cennette oturması hali, ahiret âleminin meydana gelişine benzer bir ilk oluştur. Ve bu durum bize göre bir makul âlemdir. Yeryüzü ile onun arasında mekanla ilgili bir uzaklık tasavvuruna da lüzum yoktur. O da aynı feza içindedir. Bunda akla yaklaştırmak için söylenebilecek olan söz: Âdem'in ruhunun bütün kemal kuvvetlerini haiz olarak, maddeye, önceki unsurlara ilk ilgisi, diğer deyişle beşerin aslı olan ilk Âdem'le ilgili hücreciğin esîrî bir şekilde oluşumu ve ondan eşinin ayrılmasıdır. Muhyiddin-i Arabî'nin bir deyişine göre, ruhun tabiata ilk verilişidir.

Cenab-ı Allah, Âdem'e buyurmuş ki, eşinle beraber bu cennette otur. ve bundan bol bol yiyiniz nerede isterseniz orada yiyiniz fakat şu ağaca yaklaşmayınız, bundan yemeye kalkışmayınız ki zalimlerden olursunuz.

Zulüm, haddini aşıp bir hakkı, yerinden başkasına koymaktır. Demek ki Cenab-ı Hak Âdem'e cennette büyük bir hürriyet vermekle beraber, ona yine bir sınır tayin etmiş ve ona yaklaştıkları takdirde zalimler zümresine gireceklerini de bildirmiştir. Bu, şunu ortaya çıkarır ki, insanlıkla ilgili hilafet mutlak değildir. Ve bunun özel bir sınırı vardır ki, tecavüzü zulümdür. O sınırı tayin eden bu şecere (ağaç) ne idi? Doğrusu bunu Allah Teâlâ Kur'ân'da bize ismiyle bildirmemiştir ve ancak bunun cennette belli ağaç olduğunu, Âdem'in kurtuluş ve saadetinin bozulmasına sebep olmak özelliği bulunduğunu anlatmıştır. Demek, fazlasını bilmemizde Allah katında bir fayda yoktur. Ve şimdilik mümkün değildir ve tahkikçi (kritikçi) tefsircilerin seçeneği budur. Bununla beraber buğday veya üzüm veya incir olduğu hakkında bazı rivayetler de vardır. Tevrat ehli, "bür" yani buğday demişler; Vehb b. Yemâmî'den de: "Fakat öyle bir cennet buğdayı ki, tanesi sığır yüreği gibi, kaymaktan lezzetli, baldan tatlı" diye bir tabir nakledilmiştir. İbnü Abbas ve daha bazılarından "sünbüle" (başak) diye rivayet edilmiştir. "Dünyada evladına rızık kılınan başaktır." tabiri dahi naklediliyor. İbnü Mesut'dan asma, üzüm ağacı ve bazılarından incir tabiri vârid olmuştur. Bu meyanda şu tabir de vardır: "Bu öyle bir ağaçtır ki, melekler hulûd (ölümsüzlüğe ermek) için bununla kaşınırlar." Bunların bir temsilî mânâyı ifade ettikleri de açıktır. Nitekim cennet meyvelerinin birbirine benzemesi meselesi geçmişti. Hıristiyanlardan rivayet edilen telakkiye göre, bunun kadınla erkek arasındaki cinsî yaklaşmadan kinaye olduğudur. Hıristiyanlıktaki ruhbaniyet (yani evlenmemek), evlenmemeyi ibadet ve sevap itikat etmek önermesinin bu telakkî ile ilgili bulunduğu da sanılır. Fakat Kur'ân'ın metni buna müsait (uygun) görünmüyor. O zaman mânâsız kalır. "birbirinize yaklaşmayınız" demek, hem yeterli ve hem açık olurdu. Bu şekilde Âdem'in ilk evlenmesi gayr-i meşru (dine uymayan) olması gerekiyor. Şüphesiz bizce daha uygun olan bu konuda tevakkuf (durmak)dur. Biz o ağacı tayin edemeyiz. Ancak şu kadar düşünebiliriz ki, ondan yemek, vekilliği unutmak ve asalet davasına kalkışmak duygusunu verir. Bu da insanın aslî yaratılışından değil, şeytanın telkininden başlar. Bu buğday ise, delice buğdaydır. Bir üzüm ise, şarap üzümüdür. Bir incir ise, kurtlu incirdir. Ve her halde bir hamri (sarhoş ediciliği) vardır. Ve o hamr aklı alır ve Allah'ı unutturur. Cennete bu, yenilmek için

değil, tahdit (sınırlama) ve kulluk için konulmuştur. Bununla beraber biz: "Dünya sevgisi, her hatanın başıdır" hadis-i şerifinde bu yasak ağacı tayin eden bir delalet buluyoruz. Demek Âdem o zaman dünya sınırına yaklaşmamak emri almış ve Âdem bundan, yaratılışının gereği olarak yememiştir. Fakat Hamze kırâetinde 'dır ki, önceki = zelle'nin if'âl bâbı olan = izlâl'den, ikincisi = izâle'dendir.

36-Bu iskân (oturma) üzerine o şeytan, o İblis ikisinin de o ağaç yüzünden ayaklarını kaydırdı, yahut ikisini de cennetten kaydırdı. Zira o zaman şeytan kovulmuş bulunuyorsa da Âdem'i ve Âdem'in çocuklarını azdırma imkanı kaldırılmamış idi. Çünkü Âdem'e özgü şeref asıl bununla ortaya çıkacaktı, hilafet tasarrufu bizzat bununla tahakkuk edecekti. Bu imkandan dolayı şeytan ne yaptı yaptı, cennete bile girebildi de bunları bulundukları yerden veya nimet halinden çıkardı, cennetteki kendilerine ait fıtratlarına bir değişme ârız oldu, biz de dedik ki haydi ininiz ve o halde ininiz ki bir kısmınız, bir kısmınıza zulüm ve tecavüz edecek düşman ve sizin için yeryüzünde bir zamana (yani ölünceye) kadar geçici bir oturulacak yer tutmaya çalışmak ve faydalanıp yaşamak da bir hak olsun. Çünkü yerler ve yerdekiler insanlar için yaratılmıştı. Ve cennette oturma bunun bir başlangıcı idi. Fıtratınızdan hariç olan şeytanın kandırmasına bakılmasaydı, bu yeryüzüne daha başka sağlam bir şekilde gelmek de mümkündü. Bu hata üzerine yeryüzüne gelip, hiç faydalanma hakkına sahip olmamak da mümkün idi. Halbuki ilâhî yardım bu emri verirken, bu lütfu da esirgememiştir. Ve insanlık dünyaya böyle bir hak lütuf ile birlikte bir felaket içinde doğmuştur. Takdir, bu felaketin imkanını kaldırmamış, fakat bunu şahısla ilgili de kılmamıştır. Felaket sebebi geçicidir.

37-Nitekim bu emir verildi ve verilir verilmez, Âdem de Rabbinden derhal birkaç kelime aldı. Burada "bizden" buyurulmuyor da "Rabb'inden" buyuruluyor. Çünkü inme emriyle beraber Âdem hitap mevkiinden (ikinci şahıslıktan), gıyaba (üçüncü şahıslığa) inmiş bulunuyordu. Fakat halife olmak üzere takdir buyurulan Âdem'in fıtratından, ilim ve isim güçleri yok edilmemiş idi. Vuku bulan hata, henüz tabiat (huy) olmamış idi. Bu felaket üzerine derhal Âdem bu yaratılışıyle Rabbine döndü ve ondan kendisine bazı kelimelerin telkin edilmekte olduğunu anladı ve o kelimeleri karşılayıp aldı, kabul etti ve onlarla amel etti. Çünkü "telakkî" kelimesi, "lika"dan alınmış olarak, karşılayıp almak ve aldığına sarılmaktır. Âdem'e bunlar, "tasavvur" dediğimiz lisana ait suret ile karışmış, vekalete özgü bir ilim

altında keşfî bir ilim, bir hakiki şuur anlatıyorlardı. Bu kelimeler nelerdi? A'râf sûresinde gelecek olan "(Âdem ve eşi) dediler: "Rabbimiz, biz kendimize zulmettik, eğer bizi bağışlamaz ve bize acımazsan, muhakkak ziyana uğrayanlardan oluruz." (A'râf, 7/23) kelimeleri idi. Bundan başka şunlar da nakledilmiştir:

1- "Allah'ım sana hamdinle tesbih ediyorum. Senin ismin mukaddestir. Senin şanın yücedir. Senden başka ilâh yoktur. Ben nefsime zulmettim, beni bağışla. Senden başka günahları affeden yoktur."

2- İbnü Abbas hazretlerinden rivayet olunduğuna göre şu münacât (dua) cereyan etmiştir: "Ey Rabbim, sen beni kendi elinle yaratmadın mı? -Evet. Ey Rabbim, senin rahmetin öfkeni geçmiş değil midir? -Evet geçmiştir. Ey Rabbim, ben tevbe eder ve halimi ıslah edersem sen beni yine cennetine döndürür müsün? - Evet döndürürüm."

Ve bu meâlde bazı âyetler daha vardır.

Düşünülecek olursa bunların hepsi, âyette aynı mânânın ifadesine dayanmaktadır ki, bu da ilk yaratılış gereği bütün varlığıyle Allah Teâlâ'ya yönelmek ve O'nun ârızalar ile kesintiye uğrayan rahmet ve lütfunu, öfke ve dalaletten uzak olarak tekrar celbetmek için iman akdini yenilemek suretiyle, kalb ile, söz ile ve fiille tevbe etmeye ve kurtuluşa dönmektir. Ve bunda dinin aslı yer almıştır. Bizim dünyada din ve imanımız, ilk yaratılışta takdir edilmiş olan rahmete ve iman akdine nazaran bir tevbe ve bir rücu' (dönüş) mânâsındadır. Ve insana mahsus saadet, günahları kendisine huy edinmemek için daima tevbe ve istiğfar üzere bulunmaktadır. İnsanı ümitsizlendirecek şey, farzedelim vaki olan bir günah değil, günahta ısrar etmek ve tevbeyi unutarak şeytana uymayı huy edinmektir. İnsan Allah'ına, fıtratına iftira etmemeli, şeytana ve şeytanlığa karşı mücadele etmelidir. Nitekim Hz. Âdem, hatanın neticesi olarak yeryüzüne çıkınca, Allah'ın lütfuyla kendini topladı ve yaratılışı gereği aldığı kelimelerle amel etti, kusurunu itiraf ile imanını arz etti ve: "Ya Rab, beni kendime bırakma!..." diye yine hilafetini yalvararak istedi de Rabbi de ona tekrar rahmetiyle iltifat etti, tevbesini kabul etti. Zira senin Rabbin olan Allah, tevbeleri kabul eden, merhamet edendir ve hem tevbeleri kabul eden ve merhametli olan O'dur. O, o kadar merhametli bir Allah'dır ki, kulunu bir kere terkedivermekle ilel'ebed terkedivermez. Kulu dönüp tevbe ettikçe, İblis gibi ısrar etmedikçe yine bakar, yine bakar, sonsuz olarak bakar, bir oldu,

iki oldu, nihayet üç oldu, "yetişir artık" demez, sayısız olarak döner bakar, çünkü Rahim (çok merhametli)'dir. Tevbe, esasen rücu' etmek, geçmiş asla dönmek demektir. Şu halde kula nisbet edildiği zaman geçici olan günah halini bırakıp, aslî olan düzgün haline dönmek demek olur. Allah'a nisbet edildiği zaman da geçici olan öfke nazarından, aslî olan rahmet nazarına dönmek mânâsını ifade eder. Bunun için tevbenin şer'î mânâsı, kulun günahını itiraf ve ondan pişmanlık duyup, bir daha yapmamağa azmetmesi, Allah'ın da bu tevbeyi kabul ile günahı mağfiret etmesi diye açıklanır.

38-Acaba Allah Teâlâ Âdem'in tevbesini kabul etti de, "ininiz" emrini geri mi aldı? Bu cevap olarak buyuruluyor ki: Hayır Âdem ve eşi ve bunların içinde bütün Âdem oğulları ve şeytan hepiniz oradan ininiz, dedik. Bir kere o emri yaratmakla yerine getirdik, hepsini yere indirdik, verilmiş olan ilâhî bir emrin geri kalmayacağını böyle gösterdikten sonra da tevbenin kabulünün gereği olarak bu emre şunu da ekledik: Şimdi benim tarafımdan size her ne zaman resûl veya kitap gibi herhangi bir delil, bir hidayet sebebi gelir de benim o hidayetime, o delilime her kim tabi olursa artık onlara gerçekten hiçbir korku, azap yoktur ve onlar ilerde hiçbir şekilde mahzun (üzüntülü) olmazlar. Yani onlar için korku ve hüzün devam etmez, sonuçları katıksız sevinç ve neş'e olur. Allah sevgisi, Allah aşkı ve hakka uyma; onlara hiçbir korku, hiçbir hüzün tattırmaz. Gerçi Allah'ı bilen, Allah'ı seven, Allah'tan korkar, fakat Allah korkusu her saadetin zamanı ve bütün korkuların siperidir.

39-Buna karşılık küfre sapıp bizim hidayetimizi getiren âyetlerimizi, alâmetlerimizi, delillerimizi, hüccetlerimizi, gerek enfüsî (subjektif) ve gerek âfâkî (objektif) vahdaniyyet (birlik) ve ilâhî şahitlerimizi, gerek âlemde ve Âdem'in yaratılışında yerleştirilmiş olan fıtrî ve aklî delillerimizi ve gerek peygamberler ve kitaplarla tebliğ olunan kelâmî ve naklî delillerimizi yalanlayanlar bunlar da yukarda diye açıklanan ateşin, o dehşetli ateşin çırası ve kömürü olacak ve ondan ayrılmayacak olan arkadaşlarıdır, bunlar o ateşte daima, sürekli kalıcıdırlar. İşte yeryüzünde insanlığa ait hilafetin oluş şekli bu iniş ve bu vaad ve vaîd ile beraber olmuştur. Ve bu sıfat Âdem'den evladına intikal edecek, bunu bilenler birinci kısımdan, tanıyanlar ikinci zümreden olacaklardır. Biri, ilk fıtratın gereğine halef olacak, biri de geçici olan hatayı huy edinerek görünüşte Âdem'e, gerçekte şeytana halef ve arkadaş olacaklardır. Şu halde insanlar Kur'ân'ın bu kıssalarını iyi düşünmeli ve daima hatırında tutmalıdır. Görülüyor ki, kıssanın

sonunda beyanın ifade şekli bütün Âdem oğullarını hedef almakta ve Âdem ile Havva burada âdeta nesilleriyle beraber bir cinsi temsil etmektedirler. Sanki iniş, yani yeryüzünde beşer cinsinin ortaya çıkışı bir çokluk ile vaki olmuştur. Ve geçmişte açıklanan birlik, cinse ve akla ait birliktir denebilecek. Fakat iyi düşünülürse anlaşılır ki, bu hitabın geleceğe derin bir şümûlü (kapsamı) vardır. Ve bunun içinde bugünkü ve yarınki, kıyamete kadar gelen insanların hepsi dahildir. Halbuki biz yeryüzünde ilk yayılan insanlar değiliz. Bununla beraber o inişte ve hitabında dahil bulunuyoruz. Ne şekilde? Çünkü babamız Âdem'in sulbünde fikir ve tasavvur olarak bulunuyorduk. Demek ki bu düşünce halinde çokluk, bilfiil ilk inen insanın Âdem ve Havva'dan ibaret tek bir çift olmasına aykırı değildir. Ve beşere özgü üremenin başlangıcı olan ilk harika (olağanüstü yaratılış) -ki yer sonradan olma olduğu için zaruridir- yeryüzünün her tarafında birden ortaya çıkmış, çeşitli, çok harikalar değil, esaslı iki harikaya ve bir aslî tohuma dayanır. Ve burada hitabın geneli hedef alması, Kur'ân'a muhatap olan sonradan gelen insanların bizzat aydınlanmaları ve insanlığa mahsus hilafetin genelleştirilmesi ve insanî kardeşliğin hatırlatılması hikmetine dayanmaktadır. Gerçekte bunu te'yit eden diğer bir âyet vardır ki orada Dedi ki: "Birlikte, ikiniz, oradan inin." (Tâhâ, 20/123) diye Âdem ve eşi tesniye (ikili) olarak tahsis edilmiştir. Demek ki cennetten yeryüzüne bilfiil ilk çıkanlar bunlardır. Ve bu çıkış da birdenbire olmamıştır. Hem de nesilleri olan bütün beşer cinsi de bunlarda zihinde mevcut olarak beraber çıkmıştır. Ve insanlar aslında hakikaten kardeştirler. Tabiat ilimleri ve yeryüzünde bilfiil insanın oluşumu açısından düşünecek olursak, bunun başlangıcını bu inişte arayacağız. Burada Kur'an bize fazla açıklama yapmıyor. Asıl olayın başlangıcı olan harika (olağanüstü) olayı en küçüğüne döndürerek bildiriyor. Çünkü ilâhî âyet olacak olan budur. Sonrası bildiğimiz üreme kanunudur. Şüphe yok ki, tabiat ilimleri bu kanundan çıkamaz, çıkınca tabiatın mânâsı kalmaz. Bununla beraber, mantıkî bir zorunluluk ile yerin sonradan olduğuna ve sonradan teşekkülüne hükmeden şimdiki Fizik ilmi, beşerin oluşumunda da bugünkü bilinen üreme ve çoğalma kanununun ezelî olmadığı ve başlangıçta bir tohumun, bir aslın sonradan olduğunu da zorunlu olarak kabul etmektedir. Bu konuda bundan başka müşahedeye dayanan bir bilgi yoktur ki Kur'ân'ın bu âyetini, onun gözüyle de bir mülahaza edelim.

Eskiden bazı tabiatbilimciler, beşeriyetin yeryüzünde ezelî olduğunu iddia ederlermiş. Fakat bugünkü tabiat bilimlerinde bunların yeri yoktur. Fakat bazı tahminciler görüyoruz ki bunlar, yeryüzü kıt'alarındaki beşer ırklarının ta

esasında başka başka asıllardan gelmiş olmasını ve buna göre insanlar arasında genel bir kardeşliğin tabiî (doğal) olamayacağını zannetmek istiyorlar. "Zencîler, Avrupalılar, Amerikalılar nasıl kardeş olur?" demek istiyorlar. Bunlar şunu düşünmüyorlar ki, ilim daima "asıl birlik" nokta-i nazarını (görüşünü) takip eder. Ve mümkün olduğu kadar olağanüstü olmanın azalmasını ister. Ve bu konuda verilecek hüküm, şimdiki halin müşahedesine dayanan bizzat bir mantık işidir. Bütün bunlar ise üremenin, tek başlangıçtan başladığına hükmeder. Bunlara karşılık Zooloji'de istihâle (başkalaşma) ve tekamül nazariyesi (varsayımı)ni takip edenler vardır. Ve bu görüş felsefî bakımdan esas itibariyle uygun, vahdet (birlik) kanununa ve terbiyeye de mutabıktır. Fakat hayvanlara tatbikinde müşahede ve fiilî tecrübeyi aşan şahsî bir hüküm hatasını içermektedir. Hakikatte bütün hayvanların cesetleri mükemmel bir tasnif ile tertip edildiği zaman görülüyor ki, aralarında eksikten tama (nâkıstan kâmile) doğru giden bir dereceler zinciri (silsile-i meratip) arzetmektedirler. Aralarındaki büyük farklara rağmen bu tekamül (evrim) ortaya çıkıyor. Bununla beraber hiçbir türün, diğer türden ürediğine dair bir tecrübeye, bir şahide (delile) de rastlanmıyor. İnsan, insandan doğuyor; arslan arslandan; at attan; maymun maymundan, köpek köpekten... Böyle olmakla beraber, bu tecrübeye rağmen, asıl birlik esasına dayanarak burada bir mantık yapılıyor. Hayvanların iş bu türlerinin dereceleri, tam olanı eksik olandan istihale ederek (başkalaşarak) veya tekamül etme suretiyle doğarak gelmiş, bu şekilde bir gün gelmiş ki hayvanın biri (ve mesela bir görüşe göre maymunun biri) veya birkaçı insan doğuruvermiş ve insanlar bunlardan türemiş. Şu halde insanlar arasında insanlık kardeşliği şüpheli ise de, maymunluk veya hayvanlık kardeşliği şüphesiz olmuş oluyor. Biz daima göğsümüzü gere gere ve ilmî görüşten hiç ayrılmayarak deriz ki, "asıl birlik davası" doğrudur. Evvela bütün hayvanlar için bu "tek asıl" maddedir. Basit unsurlardır. Daha açık olmak için topraktır ve bu maddeden hayatın ortaya çıkışı bir yapıcı nedene bağlıdır ki, o eksiğe kemal versin ve mÂdemki tabiatın çeşitlenmelerini görüyoruz, demek ki tabiat, ilk yapıcı değil, nihayet ikinci derecede bir faildir. Eksikden tabiatıyle bir tam çıkamaz. Mesela bir okkalık ağırlık, iki okkalık ağırlığı sürükleyemez; çıktığı, sürüklediği farzedilirse bir şeyin yok iken sebepsiz, illetsiz geldiğini kabul etmek gerekir ve o zaman akıl, ilim ve fen yoktur. Zira illet (sebep, neden) ve tezâyüf-i illet (hükmün illete izafesi) kanunu inkâr edilirse hiçbir şey bilinemez. Şu halde bir kurttan bir kelebek bile çıkarsa tabiatı ile değil, ilk fâilin (yapıcının) tesiriyle, onun seçmesiyle çıkar. Yumurtadan civcivin çıkması bile haricî bir ısının tesirine bağlı değil midir? Aşılarda da durum

böyledir. İlmin hiç ayrılmaması gereken bu prensiplerden dolayı, aralarında yakınlık derecesi bulunan aynı cins hayvanları, tecrübenin tersine olarak, muhakkak birbirinden başkalaşım yaptırmak veya doğurtmak ne doğaldır, ne de zorunludur. Bir olayla ilgili önerme olsun söyleyebilmek üzere, "kurbağalar balıktan doğmuş, dönmüş" demek için, tecrübe ile ilgili bir örnek görmeğe ihtiyaç vardır. Tecrübenin delaleti ve mantıkî gereklik yokken böyle bir hüküm vermek, fen ve felsefeye uygun bir hüküm değildir. Sözün doğrusu, hayvanların derecelerinin bütün tekamül sınırlarında başlı başına ilk yapıcıdan gelen ve örnekleri geçmediğinden dolayı olağanüstü olan fazladan bir hadise vardır ve insanda, hepsinden başka olarak bir küllî (tümel) ruh vardır. İnsan bir hayvandan doğsaydı, yine tabiî olmayan bir harika olurdu. Şu halde aradaki gelişme silsilesi, tümüyle beraber tabiî değil, gayr-i tabiî (doğal olmayan)dir ve Allah'ın eseridir.

Bunun hangisinin hangisinden doğduğunu sade mantık bilimi bildiremez. Bunu ya müşahede (gözlem) veya tecrübe (deney) veya vahiy bildirir. Tabiat düzenli olduğu halde, şimdiye kadar, balıktan kurbağa, maymundan insan doğduğu asla görülmemiştir. Ve tecrübe mahsulü (ürünü) olan Pastör nazariye (teori)sine de tamamen aykırıdır. Tek cins içindeki aşılar şahit olamaz. Vahiy ise bize insanların maymunluğa inişi hakkında bazı hatırlatmalarda bulunuyorsa da, aksini haber vermiyor. Ve bize: "Siz insansınız, insan olunuz, kardeş olunuz, hep bir babanın evladısınız." diyor. Şu halde esasında ilmî bir hakikati içeren, tekamül ve başkalaşım teorisinin yanlış bir uygulamasını kabul etmek için bugün hiçbir akla uygun sebep yoktur. Bütün bunlardan yakından bildiğimiz bir şey varsa, o da ilk insanın yeryüzünün sinesinde doğmuş olmasıdır. Ve bunda bir seçim vardır. Fakat bu seçme, tabiî değil, Allah'a aittir. Âdem Allah'ın yaratmasıdır. (Mü'minûn) sûresine bak. "Andolsun biz insanı çamurdan bir süzmeden yarattık." (Mü'minûn, 23/12). Ancak şunu da hatırlatmak gerekir ki, yeryüzüne Âdem'in inişinden zamanımıza kadar geçen tarih, zannedildiği gibi, beş on bin senelik bir müddetten ibaret olmaması gerekir. Bu kadar zamanda insanlığın yeryüzüne tam yayılması, tecrübeye göre, akla uygun değildir. Endülüs'lü İbnü Hazm "Fisâl"inde dokuz asır önce bunun dinimizce kat'i (kesin) belli bir miktarı olmadığını ve yüzbinlerle seneye ulaşabileceğini ve bununla beraber ne ezelî, ne anî de olmadığını çok güzel anlatmıştır. Ve şüphesiz Amerika yerlileri bile Âdem sülalesidir. Bütün insanlarda aslî fıtrat bir fakat huy çeşitlidir. Tînet (yaratılış) ayrıdır. Bu bakımdan insan fertleri arasındaki derece farkı, hayvanlardaki tür farkından çok mühimdir. Bunların

en geniş sınıfları da, mümin-kâfir tasnifidir.

Cenâb-ı Hak bütün bu akla uygun ve normal incelemeleri bize bırakarak Kur'ân'ında bunların esası olan takdirin, Allah'ın hükümlerinin tek şekil (yeknesak) üzere cereyanını ve bundan özellikle insanlara tahsis edilen ilâhî rahmet ve nimetleri hatırlatmış ve kendimizi, kendi derecemizi, vekalet yetkimizi, kardeşliğimizi, Rabbimizi tanıyarak; geleceğe, ahirete, ona göre hazırlanmamızı ve insanlar arasındaki bütün düşmanlıkların kalkmasının, ilk fıtrata dikkat etmek şartıyla mümkün olduğunu bu kıssada genel olarak açıklamış ve Resulüne hatırlatmış ve sonucunu manen "ey insanlar" hitabına bağlamıştır. Bundan sonra da bilhassa bu kıssayı kitaplarında okuyup bilen Benî İsrail'e (İsrail oğullarına), yani asr-ı saadetteki, Resulullah zamanındaki yahudilere özel hitabını aşağıda geleceği şekilde yöneltmiştir ki, genel hitabıyle Âdem kıssasından sonra bu hitap çeşidi ne kadar beliğdir.

Meâl-i Şerifi

40- Ey İsrailoğulları, size verdiğim nimetimi hatırlayın, bana verdiğiniz sözü tutun ki, ben de size verdiğim sözü tutayım ve sadece benden korkun!

41- Yanınızdakini (Tevrat'ı) tasdik edici olarak indirdiğim (Kur'ân)a iman edin, O'nu, inkar edenlerin ilki siz olmayın, benim âyetlerimi birkaç paraya değişmeyin. Ancak benden korkun.

42- Hakk'ı batıla karıştırıp da, bile bile hakkı gizlemeyin.

43- Hem namazı dosdoğru kılın, zekatı verin, rükû edenlerle birlikte siz de rükû edin.

44- İnsanlara iyiliği emreder de kendinizi unutur musunuz? Halbuki kitab (Tevrat)ı okuyorsunuz. Hâlâ aklınızı başınıza almayacak mısınız?

45- Bir de sabırla, namazla yardım isteyin. Şüphesiz bu, (Allah'a) saygılı olanlardan başkasına ağır gelir.

46- Onlar ki, Rablerine kavuşacaklarını ve gerçekten O'na döneceklerini bilirler.

40- Ey İsrail oğulları! İsrail, Hz. Yakub'un lakabıdır ki, "yâ"sız ; "yâ"sız ve "hemze"siz ; "hemze"nin "yâ"ya kalb (çevrilmes)iyle ; meftûh (üstünlü) "hemze" ile ; ve meksûr (esreli) "hemze" ile de okunur. İbranî dilinde bunun mânâsı safvetullah (Allah'ın seçkini) veya Abdullah (Allah'ın kulu) demek olduğu beyan ediliyor. Şu halde bu lakabda yahudileri iman etmeye bir harekete geçirme vardır ki, meâli şu olur: Ey Allah'ın güzide bir kuluna evlatlıkla bağlanmış olan Tevrat ehli! o size vermiş olduğum büyük nimeti düşünün, hatırlayın, yâd edin. Çünkü zikir kalb ile de olur, dil ile de. Bu hitap gösterir ki onlar, her şeyden önce nimete talipdirler. Bununla beraber şükür şöyle dursun, nimetin aslını bile unutmuşlardır. Bunları Cenab-ı Allah onlara hatırlatacaktır ve bunlardan başlıcası "benden size bir hidayet gelirse" (Bakara, 2/38) ifadesince kitap ve peygamberliğe işarettir ki, sonunda Muhammed (s.a.v.)'in gönderileceğini idrakleri ve Medine'ye nebevî hicretle gelen ilâhî hidayet vardır. Vaktiyle olduğu gibi bilhassa şimdi üzerinize gelen büyük nimeti takdir ediniz, ve benim ahdimi (bana verdiğiniz sözü) yerine getiriniz. Ta Âdem'in yeryüzüne inmesinden bağlandığınız ve Tevrat ile söz verip anlaşma yaptığınız bir ahdin gereğince, siz herhangi bir zamanda göndereceğim hidayet sebebine uyacak, iman ve itaat edecektiniz ve Musa'nın haber verdiği peygamberlerin sonuncusuna iman edecektiniz. Benim bu ahdimi Resulüm Muhammed'e uymakla yerine getiriniz ki ahdinizi (size verdiğim sözü) yerine getireyim. Sizi

cümlesine sokayım. artık benden ve ancak benden korkup sakınınız.

41-Anlaşmayı bozmak ve diğerleri gibi fesatlar, ahlâksızlıklar yapmayınız, ve özellikle, imanın esası itibariyle yanınızdaki Tevrat'ı tasdik edici olarak indirdiğim Kur'ân'a iman ediniz ve bütün amellerinizi buna uydurunuz. Baksanıza Tevrat'taki Âdem kıssası bunda ne güzel hatırlatılmıştır. ve bunu ilk inkâr eden siz olmayınız. Vahiy nimetini, nübüvvet (peygamberlik) nimetini ilk anlayıp tasdik edecek olan siz olmanız gerekir. Siz buna iman etmezseniz, bazı dünyaya ait faydalar düşüncesiyle etmezsiniz. Fakat benim âyetlerimi, mucizelerimi az paraya satmayınız. Birkaç para gibi kıymetsiz dünya menfaatlerine değişmeyiniz. Bu âyetlere iman ederseniz, elinizden kaçacağını sandığınız paraların, dünya ile ilgili düşüncelerin kat kat üstünde nimetlere erişeceğinizi bilmeniz gerekir. artık benden ve ancak benden layıkıyle korkunuz, yalnız benim korumama giriniz, takva ehli olunuz. Önceki âyette "rehbet", (korkmak) burada "ittikâ" (sakınmak) ile emredilmesi, onun avam (halk) tabakasına ve seçkin zatlara genel (umumi) ve bunun havass (seçkinler)a özel bir hitabı hedef alması dolayısıyledir.

42 hakkı batıl ile karıştırıp aldatmayın; doğruyu yalanla, yanlışlarla bulayıp da bile bile hakkı gizlemeyiniz. Bu âyetin anlamı çok kapsamlıdır. İlme ve amele dair hususları kapsar. Bilgiçlerin hilelerine, yalan dolanlarına ve bozgunculuklarına, hatta ticaret ehlinin karışık işlerinden ve hakimlerin haksız hükümlerine varıncaya kadar hepsine şümûlü vardır. "İnsanları aldatmayınız, sahtekârlık yapmayınız." meâlinde bir genellemeyi ifade eder. Bununla beraber (kelâmın) sevki bilhassa ilmî değeri hedef alıyor. Nice kimseler vardır ki, ilmî gerçekleri bozarlar, kötüye kullanırlar, onları kendi gönüllerine göre evirerek çevirerek aslından çıkarırlar, bakırı yaldızlarlar, altın diye satarlar. Bu durum İsrailoğulları haberlerinde çok vardı. Bunlar, kendi yazdıkları fikirleri, te'villeri, tercemeleri, Tevrat'ın aslı ile karıştırıyorlar, seçilmez bir hale getiriyorlar ve bazan da Muhammed (s.a.v.)'e ait vasıflar hakkında yaptıkları gibi geçmiş kitaplardaki âyetleri saklıyorlardı ki, bu konuda "Yazıklar olsun o kimselere ki, kitabı elleriyle yazıp, sonra 'Bu Allah katındandır.' derler." (Bakara, 2/79), "Kelimeleri yerlerinden değiştiriyorlar." (Nisa, 4/46, Maide, 5/13) ve diğerleri gibi başka âyetler de vardır. Bunlar, Tevrat'ın aslını korumuyorlar, kendi yazdıkları tercemeleri: "İşte Allah'ın kitabı" diye Tevrat yerine koyuyorlardı. Ve ilmî meselelerde gerçeği takip etmeyerek kendi gönüllerine göre

açıklamalarda bulunuyorlar, arzu ve şehvetlerine sapıyorlar, safsatalar yapıyorlar, arzularına tabi oluyorlardı. Bu şekilde hak fikri, hak inancı kalmıyor, aldatma, karıştırma, aldatıcılık hükümran oluyordu. İşte bütün bunlara karşı İsrailoğullarının bilginlerine genel olarak bu yasaklama hitabı söylenmiştir ki, Kur'ân'da bu konuda başka bir âyet olmayıp da yalnız bu âyet olsaydı, Kur'ân'ın terceme ve tefsiri meselesinde ve diğer ilmî vaziyette İslâm'ın tutumunu, ilmî vazifenin şeklini tayin etmek için bu âyet yeterli olurdu. Kur'ân'ın tecrid (soyutlama) meselesinin ne büyük önemi haiz olduğu, Kur'ân'ı Kur'ân, tercemesini terceme, tefsir ve te'vili de tefsir ve te'vil olarak bellemek ve belletmek bir hak görev olduğu unutulmamalı. "Farsça Kur'ân", "Türkçe Kur'ân" gibi sözlerden çekinmelidir. Çünkü milyonla terceme ve te'vil yazılır, onlar yine Kur'ân'ın hakikati olmaz, Cenab-ı Hak buyurmuştur.

43-Bundan başka bir de namazı dosdoğru kılınız ve zekatı veriniz. hem rükû' edenlerle, yani müslüman cemaat ile beraber rüku' ediniz, eğiliniz, rüku'lu namaz kılınız. Bunda, hem o namazın başka değil, İslâm'ın namazı olduğuna tenbih hem de cemaatin varlığına işaret vardır. Çünkü rüku' ile namaz İslâm dinine mahsustur ve bunun için namazın bölümleri buna bağlı olarak rek'at diye isimlendirilmiştir ve burada "rüku' ediniz", "namaz kılınız" mânâsını ifade etmiştir. Şu halde yalnız rüku' (eğilmek) ibadet olmaz. Yahudi ve hıristiyanlar namazlarında kıyamdan doğrudan doğruya secdeye giderler, rüku' etmezler. Rüku', sırtıyle beraber boynunu öne eğmektir. Lügat bakımından secdeye kadar varabilirse de şer'an (dinen) normali belinden bir dik açı vaziyetinde bükülmektir. Kıyamdan secdeye kapanmakta bir itidalsizlik vardır ki, bunu rüku' tamamlar. Ve bu şekilde müslümanın namazı, kalbin düzelme ve temizlenmesiyle beraber bir mi'racı olduğu gibi, bedene ait hareketlerin de ta'zimi, ağırbaşlılık ve sükuneti ifade eden her kısmını içerir. Beşer ömrünün geçişini ne güzel tasvir eder. Ciddî olarak namaz kılmak, zekat vermek, cemaate devam etmek; hakkı gizlemekten ve hakkı batıl ile bulamaktan men eder.

Bütün bu emirler, bu yasaklar, İsrailoğulları'na hitab etmekle beraber, hükmü onlara mahsus değildir. İslâm şeriatinde bunlar vardır. "Siz de bunlara iman ve itaat ediniz." demek olduğu açıktır. Şu halde "sebebin hususu (özel oluşu), hükmün umumu (genel oluşu)na engel olamayacağı açıktır.

44-Bundan sonra hakkı karıştırmamakla beraber, başkalarına hakkı tebliğ edip de kendini unutmak da caiz olmayacağını anlatmak için bir özel hitap da vârid

oluyor. Rivayet olunduğuna göre saadet asrı (Peygamberimizin asrı)nda Medine'deki yahudi bilginlerinden bazıları, kendilerine gizlice gelip: "Muhammed hakkında ne dersin?" diye soranlara: "Doğrudur, haktır." derler, Resulullah'a uymalarını emrederlermiş ve fakat kendileri, emirleri altında bulunanlardan ellerine geçmekte olan hediye ve vergilerden mahrum kalmak endişesiyle ona uyma arzularını açıklamazlarmış. Bazıları da : "Sadaka veriniz." diye emreder, fakat kendileri vermezlermiş. Diğer bazıları da: "Allah'a itaat ediniz, âsî olmayınız." derler, fakat kendileri sözleriyle amel etmezlermiş. Nihayet bu âyet münasebetiyle: "Namaz kılınız, zekat veriniz" diyenler olurmuş fakat kendileri hiç birini yapmazlarmış. İşte bunların biri veya her biri dolayısıyle şu âyet de nazil olmuş (inmiş)tur. acaip, siz insanlara birr (yani bol bol iyilik) emreder de kendinizi unutur musunuz? Halbuki daima kitabı (yani Tevrat'ı) da okuyorsunuz. o halde akıl etmez misiniz? Yahut daha akıllanmayacak mısınız? Fenalık emretmektense, iyilik emretmek elbette iyidir. Fakat aklı olan başkasının iyiliğini isterken kendini unutur mu?

Birinci olarak, emir bilmâruf (iyiliği emretmek) ve nehiy anil'münker (kötülüğü yasaklamak)den maksat, başkalarına doğruyu göstermek suretiyle istifade ettirmektir. Halbuki başkasını irşad edip de kendisini unutmak ve kendisini iyilikten, irşaddan mahrum etmek, eli selamete çıkarıp, kendini ateşe atmak demektir ki, amelî akıl açısından bir çelişki teşkil eder.

İkincisi, insanlara va'z ve ders vererek ilmini ortaya koyup da kendisi, kendi emrini, kendi öğüdünü dinlememek, kendini ve ilmini fiilen yalanlamaktır. Bu, şahsında bir çelişki olduğu gibi, halkı bir taraftan aydınlatmak isterken, diğer taraftan saptırmaktır ki, bu da bir çelişkidir, bunda da bir çeşit karıştırmak vardır. Aklı olan ise çelişkiye düşmez.

Üçüncüsü, söylediği sözün, verdiği nasihatin bir kıymeti ve kalplerde bir tesirinin olması arzu edilir. Boşuna emir, boşuna gevezelik akıl kârı değildir. Halbuki verdiği emir ve öğüdün tersini kendisinin yapması, onun kıymetini kırmak ve herkesi ondan nefret ettirmektir. Daha açıkçası, bindiği dalı kesmek, oturduğu evi yıkmaktır ki, bundan büyük budalalık olmaz.

Hasılı, iyilik iyiliktir, elbette insanlara iyiliği emretmek de hadd-i zatında iyidir ve bir görevdir. Fakat bunu yaparken kendini unutmak, işte budalalık oradadır. Bu âyette yasaklanan da budur. Bundan dolayı bu âyet fâsıkın (sapık) doğru söylemek, sözünde ciddi olarak iyiyi söylemek şartıyle va'z etmesini

(öğüt vermesini), iyiliği emretmesini men etmemekle beraber bu gibiler hakkında gayet büyük ve büyük olmakla beraber zarif (ince) bir inzar (korkutmay)ı içeriyor ve aptallıklarını anlatıyor. Vâizin, âmirin kendi hakkında ciddi olmasını ve öğüt verirken herkesten önce kendini düşünmesinin gereğini anlatıyor. Ve bunun özellikle akıl nokta-i nazarından çok şaşılacak şey olduğunu gösteriyor. Buharî ve Müslim'de bu konuda şu hadis-i şerif rivayet edilmiştir: Kıyamet gününde bir adam getirilir, ateşe atılır, ateş içinde değirmen taşı gibi dönmeye başlar. Cehennem ehli onun etrafını çevirirler: "Ey falan! Sen bize iyilikleri emreder, fenalıkları yasaklar değil miydin?" derler. "Evet ama, ben size emreder, kendim yapmazdım; sizi yasaklar, kendim yapardım." der. Şu halde insan, başkasına öğüt verirken, kendini unutmamalı, ele telkin verip de, kendi zakkum salkımı yutmamalıdır. İrşad (halkı aydınlatmak) için doğru söyleyenler böyle olursa, sapıtmak için eğri söyleyenlerin hali kıyas edilsin!..

el-Birr, "geniş hayır" mânâsına isim; "hayırda genişleme" mânâsına masdar olur ki, esası "geniş alan" demek olan " el-Berr" kelimesindendir. Bundan dolayı geniş iyilik, bol bol iyilik etmek demek olan "birr" her türlü iyiliği, her türlü hayrı kapsar ve şöyle sınıflandırılmıştır: Birr üçtür: Allah'a ibadette birr, akraba (hakkına) riayette birr, dostlarına muamelede birr.

Görülüyor ki, halk ve seçkinleriyle İsrailoğullarına hitap ederek verilen emirleri, yasakları izleyerek taaccup (şaşma) ve takrir ifade eden bir soru ile başlayan ve özellikle âlimleri, âmirleri ve hakimleri hedef alan bu hitab, bütün bu emirleri ve yasakları bildirme ve bildirimi almada İslâm dininin istediği ahlâk ve irfanın yükseklik ve ciddiliğini gösteren bir cümlei tevsîk (kuvvetlendirme cümlesi) olmuş ve bilhassa namaz, zekat, cemaat emirlerini takip etmesi de bunların ahlâkı güzelleştirmekteki tesirlerine bir işareti içermiş ve bilhassa bildiğiyle amil (amel edici) olmamanın İsrailoğullarının bilginlerinin şiarı olduğunu anlatmıştır.

45-Şimdi bu güzel hitaplara, baştan başa hak ve doğru olan bu beliğ emirlere, yasaklara, ahlâkî davetlere, irşadlara karşı söyleyecek söz yok, hepsi güzel. Fakat bu kadar zaruretler içinde bunları yapmak kolay mı? Bu kadar ciddiyete, bu kadar doğruluğa dayanılabilir mi? derseniz daraldığınız zaman da ihtiyaçlarınıza sabır ve salât (namaz) ile yardım isteyiniz.

Bunlarla Allah'dan yardım isteyiniz.

Sabır, acıya katlanmak, onu geçirmek için dayanmak ve karşı koymaktır ki, her ferahın, her başarının anahtarıdır. Baştaki darlığın, sıkıntının geçmesi için Allah'ın yardımını celbedecek sebeplerin birincisidir. Sabırsız ruhlar her zaman darlık içindedir. Onların, dünyaya ait olaylara hiç dayanıklılıkları yoktur. Her şey ister, her şeyden rahatsız olurlar. Genişlik zamanında eldeki nimetin kıymetini bilmezler, gözleri daima başkasındadır. Az bir yokluk görünce tahammül edemez, hemen mahvolurlar. Halbuki dünyada değişmeyen, tahavvül etmeyen hiçbir şey yoktur. Bundan dolayı bir darlığa düşmüş olanlar, Allah'a kalbini bağlayarak, bunun da Allah'ın izniyle geçeceğine iman eder ve Allah'ın yardımını, mutluluk ve ferah gününü temiz kalp ve olgun iman içinde beklerse sonuç kurtuluş olur. Ve hiçbir fenalığa düşmeden kurtuluş olur. Bunun için nefisleri sabra alıştırmalı, insan sabrı alışkanlık edinebilmelidir. Bu alışkanlık, acıyı bırakmak için değil, def etmek içindir. Ve bunun (yani sabra alışmakla nefsi süsleyebilmenin) en iyi çaresi oruçtur. Oruç insanı, her halde, sabra alıştırır, tiryakilikleri tedavi eder. Bundan dolayıdır ki, buradaki sabır, doğrudan doğruya, oruç ile de tefsir olunabilir ve olunmuştur. Fakat her iki halde de burada aslî kastedilen şey, bizzat sabır mânâsıdır, oruç bunun bir vasıtasıdır. Bununla beraber namazın bu konuda da büyük önemi ve faydası vardır. İnsan yıkanır, temizlenir, ayıplarını, ayıp yerlerini kapatır. Bunları yapmak için emek ve mal da sarfeder. Yüzünü kıbleye çevirerek istikametini (yönünü) tayin eder. Kalbini iyi niyetle doldurur. Gönül buhranlarını, şeytan vesveselerini atarak, ruhunun birlik duruluğunu incelemeye çalışır, bütün uzuvlarıyle ve büyük bir saygı ile tekbirini alır ve ibadete koyulur. Dünyanın acılarını, tatlılarını şöyle bir tarafa atar, Hak Teâlâ'ya dua eder, onunla konuşur. Kur'ân'ını okur, dinler, onun huzurunda hayatın akışını, başlangıcını, sonucunu arz eder, Kitap okur; dikilip beklemek, eğilmek, defalarca kapanmak, yine kalkıp doğrulmak, nihayet oturup dinlenmek ve sonunda selam ve esenliğe ermek ve o anda gaybtan şehadet (görünürlüğ)e geçerek, şehadet getirmek gibi ruhî, bedenî büyük bir nizam ve intizam ile bir mirac yapar. Ve hiç şüphesiz bu ulvî manzaralar içinde nefisler, zahir (dış) ve batın (iç)larında kaybetmek üzere bulundukları intizamı yeniden temin ederler. Sabırdaki acılıkları da unutur veya hafifletirler ve bütün bunlar ilâhî yardımın celbine aracı olur. Darlıktan patlayacak dereceye gelen o fena nefisler kuvvetlerini, itimatlarını arttırırlar, sıkıntı zamanlarının kolaylıkla geçmesi için imkan bulurlar ve fazla olarak ayrıca bir saadet zevki, bir bahtiyarlık duyarlar, bir ruh kazanırlar ve bu sayede yalan dolan, karıştırma, hakkı gizleme, aldatma, aldanmak, düşmanlık, tecavüz gibi zilletlerden, düşüklüklerden kendilerini kurtarırlar

ve o yüzden gelecek çirkin menfaatlere tenezzül etmeksizin sonunda ilâhî yardımın büyük tecellilerine ererler. Çünkü bütün dünyadaki beşerî ızdırabın esası, genel ahlâkın düşmesinde ve hak yerine batılın itibar kazanmasındadır. Allah'ın öfkesini celbeden de budur. Yoksa Allah'ın rahmeti âleme şamildir. Evet ama, bu sabır, bu namaz, böyle yardım dileme kolay mı? şüphesiz bu da kolay değil, ağır ve büyük bir iştir ama ancak hâşiîn (layıkıyle korkanlar)e değil, başını öne alıp düşünen saygılı kimselere ağır gelmez, hatta zevk verir, meleke (alışkanlık) olur.

46- o saygılı kimseler ki şunları, şu demleri gözetirler, her halde kendilerinin bir gün olup Rabb'lerine kavuşacaklarını, Rabb'lerinin lika (karşılama)sına ereceklerini, ve her halde dönüp ona varacaklarını, amellerinin mükafatını alacaklarını sayarlar. İşte bunların her halde olacağını bir galip ve kuvvetli zan ile olsun bilenlere, sabır ve namaz ile yardım dilemek ağır gelmez. Bunlara ağır gelmezse, hiç şüphesiz yakîn sahibi olan iman ehline hiç ağır gelmez. "Zann"ın bazan ilm-i yakîn (kat'i ilim) mânâ-sına geldiği vardır. Burada bir hayli tefsir âlimleri bu mânâ ile te'vil etmişler ve bunda zan ile iman olamayacağı esasını ve "hâşiîn"in, mü'minînden ehas (daha hususi, özel) olması düşüncesini gözetmişlerdir. Halbuki zannı, yakîn ile te'vil etmektense, hâşiîni lügat mânâsından almak âyetin siyakı (gelişi)na daha uygundur. Huşû "boyun eğmek", iman ve îkân (sağlam bilgi) ile ilgili olabileceği gibi, galip zanla da olabilir. Zira galib zan, amelin vacip olduğunu ifade eder. Yarın gelmesi galib zan ile zannolunan bir hayır veya şerre karşı akıllı insan kayıtsız davranamaz. Şu halde sabır ve namaz, galib zan ile hareket edildiği takdirde bile, insana ağır gelemiyeceği açıklanınca, bunun yakîn ve iman ile hareket edildiği takdirde hiç ağır gelmiyeceği ve hatta katıksız zevk olacağı öncelikle anlaşılır bu da âyetin sevkinin İsrailoğulları'na hitap olması itibariyle daha özgün ve daha faydalı olur. Burada diğer bir mânâ daha muhtemeldir ki onu da meâlde gösterdik.

Şimdi bir taraftan İsrailoğulları'nı nimeti yadetmekle İslâm'a davet eden bu hitabı kuvvetlendirmek ve te'yit etmek, diğer taraftan da geçmişte nail oldukları nimetleri hatırlatmak ve onlardan mahrum oluşlarının sebeplerini anarak İslâm dinini kabul ettikleri takdirde o geçmişten daha şanlı bir geleceğe nail olabileceklerini ve aksi halde dehşetli bir korkutmaya maruz bulunduklarını ve bunların karşısında, düşük menfaatler arkasında dolaşmanın çok vahim (korkunç) olduğunu anlatmak için şöyle bir nida (çağrı), bir hitap daha yöneltiliyor ki, bu, bir taraftan kısaca bir özet, diğer taraftan bir tafsîl (etraflıca anlatma) başlangıcıdır:

Meâl-i Şerifi

47- Ey İsrailoğulları! Size verdiğim nimeti ve vaktiyle sizi âlemlere üstün kıldığımı hatırlayın.

48- Ve öyle bir günden korunun ki, kimse kimsenin yerine bir şey ödeyemez, kimseden şefaat da kabul edilmez, kimseden fidye de alınmaz ve onlara hiçbir yardım da yapılmaz.

47- Ey İsrailoğulları, benim size verdiğim nimetlerimi hatırlayın ve özellikle şunu hatırlayın ki, ben sizi geçmişte (yani Musâ ve onun değişmeyen evlatları zamanında) bütün âlemlere üstün kılmıştım. Hepsinin üstüne çıkarmıştım, siz o zaman âlemin en yüksek milleti olmuştunuz. Hani onları ne yaptınız? Onları nasıl ele geçirmiştiniz ve niçin elden çıkardınız biliyor musunuz? Haydi düşünün, ne idiniz, ne oldunuz düşünün!..

48- Hem ilerde öyle bir günün hesap ve azabından sakının, korunun ki, o gün kimse, kimsenin adına bir şey ödeyemez, kimseden şefaat da kabul olunmaz, kimseden fidye de alınmaz, bunlara hiçbir taraftan bir meded de yapılmaz. Hasılı kimse kimsenin başına gelecek azabı hiçbir şekilde defedemez. Ne zorla def edebilir, ne kolaylıkla. Zorla def edemez, çünkü yardım yok. Kolaylıkla da def edemez, çünkü ya bedava olacak, ya karşılıklı. Bedava olacak olan bir şefaattir, o kabul edilmez. Karşılığı da ya verileceği ayniyle vermektir, halbuki ödemek yok veya başkasıyla vermektir, halbuki fidye yok. İşte böyle bir kıyamet günü vardır. O gelmeden bundan sakınmalı, bundan korunmalıdır. Demek ki bundan korunmak mümkündür. Fakat geldikten sonra ahirette

değil, o gelmeden önce dünyadayken korunmak mümkündür. Çünkü: "Melekleri gördükleri gün, işte o gün suçlulara müjde yoktur." (Furkan, 25/22) melekler görünüp olaylar başlayınca, o gün günahkârlar için bir müjdeye imkan kalmaz. Mu'tezile (mezhebinde olanlar) bu âyete dayanarak, ahirette buyük günah işlemiş olanlara şefaat edilmeyi reddetmişlerdir. Fakat burada şefaatin kabul olunmaması özellikle kâfirler hakkındadır. Ve hitap küfürde ısrar edenlere mahsustur. Zira İsrailoğulları kendilerinin babaları ve dedeleri olan peygamberlerin her halde kendilerine şefaat edeceklerine inanıyorlardı. Bu âyet, bunu reddediyor. Yoksa diğer âyetler gelecektir ve hadisler de vardır ki, Allah'ın izniyle yine şefaat olur. Yasaklanmış olan şefaat herkesin kendiliğinden ve Allah'ın iznine bağlanmadan yapılacağı düşünülen şefaatlerdir. Şu halde kendiliklerinden şefaat edebilirler zanniyle peygamberlere ve velilere tapılmamalı, ancak Allah'a ibadet etmelidir ki, o istediğine her istediği zaman şefaat ettirir. Ve bununla beraber kıyametin başlangıcı öyle korkunçtur ki, o sırada şefaat da bahis konusu değildir. Herkes kazancıyla kalabilecektir ve bu âyet o zamanı anlatmaktadır.

Bu özetleme ve korkutma (veya sakındırma)dan sonra, o nimetler ve bunlara karşı İsrailoğulları'nın durumları gelecek şekilde açıklanıyor.

Birincisi:

Meâl-i Şerifi

49- (Hem hatırlayın ki bir zaman) sizi Firavun ailesinden de kurtardık, (onlar) size azabın en kötüsünü reva görüyor, oğullarınızı boğazlıyor, kadınlarınızı sağ bırakıyorlardı. Ve bunda size Rabbiniz tarafından büyük bir imtihan vardı.

49-(Âyetin başındaki vav ), "nimeti hatırlayın" ifadesine mâtûf (bağlı)dur. Şu halde (ibarenin takdiri): "hatırlayın ki, sizi kurtarmıştık" demek olur. Burada "nimetimi hatırlayın ki, sizi

kurtarmıştık" takdirini tercih edenler varsa da gelecekteki hatırlatmalar nimete ve ona karşı vaki olan durumları da kapsadığından, hatırlatmayı ıtlakı (genelliği) üzere bırakmak daha belağatlı olacaktır. Bu gibi hatırlatma ve ihtar yerlerinde biz "hani" deriz. "Hani" kelimesi gerçi esasen "nerede" mânâsına yerini sormak içindir. Bununla beraber, "hani o günler" gibi hasret çekme ve "hani hatırlarsın ya!" gibi mücerred (soyut) hatırlatma için de kullanılır ki, öncekinin gereğidir. Ve bu makamda kullanma meâl olarak uygun olabilir.

Ve hem o zamanı hatırlayın ki, hani sizi Firavun ailesinden tamamen kurtarmıştık. Çünkü o zaman kurtarılan yalnız dedeleriniz değil, onların dolayısıyle sizdiniz, bütün İsrailoğulları idi. Siz İsrailoğulları onların elinde ne halde idiniz? O Firavun ailesi size azabın kötüsünü peyliyor, canınıza kıyıyorlardı.

"Sevm = , mal peylemek, zulüm yüklemek, derde sokmak salmak, bir sîmâ vermek (yani dağlamak) mânâlarına gelir ki, her biriyle tefsir edilmiştir. Her halde bir suikast mânâsını ifade eder. Hikaye ediliyor ki, bunlar sınıf sınıf esir, amele gibi ayrılmış ağır yapı yapmakta, yıkmakta, dağlardan kayalar yontup taşlar taşımakta, kerpiç, kiremit pişirmekte, marangozluk, demircilik ve daha bunlar gibi ağır hizmetlerde çalıştırılır, zayıflarına da vergiler konulurmuş. Fakat bir çok tefsir âlimine göre buradaki kötü azab kendisinden sonra atf bulunmadığından şu cümlelerle açıklanmış olandır: oğullarınızı boğazlıyorlardı da kızlarınızı ve kadınlarınızı güya sağ bırakıyorlardı. Elbette bu bırakış da hayır için olmuyordu. O kızlar bu elemler (acılar) içinde büyüseler bile, oğlanlar kalmayınca, hepsi başkalarının elinde kalacak, neticede bütün nesil yok olacaktı. Diğer bir mânâ ile: Kadınların rahimler (döl yataklar)ini yokluyorlar, çocuk alıyorlardı. Üçüncü bir mânâ ile: Kadınlarınıza haya edilecek (utanılacak) şeyler yapıyorlardı. Birincisinde "istihya", "hayat" kelimesinden; ikinci ile üçüncüde "haya"dan gelmiştir. ve bu sırada Rabbiniz tarafından size büyük bir imtihan vardı. Azab ile imtihan, kurtuluş sebeplerini hazırlamak için imtihan; necat (kurtuluş) ile deneme de kendi başına bir devlet ve millet oluşturarak, yeryüzündeki diğer devletlere üstün bir şekilde güzel amel ve ahlâk ile yaşama imtihanıdır. "Belâ = aslında tecrübe ve imtihan demektir. Fakat bu deneme, bazan hayır ve bazan şer ile olur. Ve çoğunlukla başlangıç şer ve sıkıntı mânâsını içine alır. Burada iki yön de vardır. Azab, bir bela ile imtihan; kurtuluş da bir hayır ile imtihandır.

Malumdur ki Fir'avn, Mısır'da Amalika hükümdarının lakabıdır. Çoğuluna "ferâine" denilir. Nasıl ki Rum krallarının bazısına Kayser, bazısına Herakl

(kral); Habeş krallarına Necaşî; Yemen meliklerine Tübba; İran hükümdarlarına Kisrâ; Türkler'inkine Hâkân deniliyordu. Buradaki Firavun'ın ismi hakkında da çeşitli rivayetler vardır:

1- Velid b. Mus'ab (İbn İshak ve diğerleri)

2- Fantus (Mukâtil).

3- Mus'ab b. Reyyân.

4- Mugîs (bazı tefsir bilginleri).

5- Kabus (Ebu Hayyân), "Tarih-i Kâmil" de Kabus b. Mus'ab b. Muaviye diye göstermiş ve yerine kardeşi Velid'in geçtiğini de nakletmiştir. Bu isimler hep Arapça olduklarına göre, o zaman Mısır halen Araplar'ın elindeymiş demek olur. Ancak Fantus ismi diğerlerine benzemiyor ve böyle olması bazı genel tarih kitaplarına uygun düşüyor.

"Âl = " kelimesi "Ehl = "den alınmış ise de aralarında fark vardır. "Âl", başlıca şan ve şöhret sahiplerine söylenir. Âl-i Firavun, Firavun'un dininin ehli, kavmi ve bilhassa tâbileri ve köleleri. "Firavun'dan kurtarmıştık" denilmeyip de "Firavun ailesinden" buyurulmasında önemli bir nükte anlaşılıyor ki, bununla yapılan zulümlerin temsilcisi Firavun'sa da, bunda asıl sorumluluğun ondan daha çok ona uyanlara ait olduğu ifade edilmiştir. Çünkü Firavun yaptıklarını bunların eli ve bunların hizmeti ile yapmıştır.

Deniliyor ki bu şekilde İsrailoğulları'ndan öldürülen çocukların toplamı dokuzyüz doksan bine ulaşmıştı. Buna sebep de bunlardan doğacak bir çocuğun Firavun'un hükümetini yok edeceği hakkında kâhinlerin verdiği bir haber veya Firavun'un gördüğü bir rüya olduğu öteden beri nakledilir. Ne ibrettir ki, bu zulümler bir fayda vermemiş ve sonunda o çocuk doğmuş, Firavun'un kendisine beslettirilmiş, Hz. Musa olmuş ve yine Allah'ın takdiri yerini bulmuştur. Acaba buna gücü yeten Cenab-ı Allah'ın o kadar masum (günahsız)un kesilmesine izin vermekte hikmeti ne idi? Buna Ebu's-Suûd, tefsirinde işaret ediyor. Fakat daha önce Muhyiddîn Arabî hazretleri "Füsûs"unda meâlen şöyle izah etmiştir: "Bu çocuklar hep Hz. Musa'ya hayatında imdat olmak ve onun ruhaniyetini takviye (kuvvetlendirmek) için öldürülmüşlerdir. Çünkü bunların her biri Musa diye, Musa hesabına, hasılı Musa için öldürülüyorlardı. Çünkü Firavun ve Firavun ailesi Musa'yı henüz bilmiyorlarsa da Hak Teâlâ biliyordu. Elbette bunların her birinin alınan hayatı Musa'ya ait olacaktı, zira gaye o idi. Bu çocukların

hayatı ise hep fıtrat üzere bulunan temiz birer hayat idi. Nefse ait maksatlarla kirlenmemiş. -Âdem kıssasında açıklandığı üzere meleklerin secdesi devrindeki- fıtrat ve aslî yaratılış üzere bulunuyorlardı. Hz. Musa, Musa diye öldürülen bütün bu çocukların hayatları toplamı olacak ve Musa'nın hayatı bunların toplamına denk olacaktı. Her birinin ruhundaki yetenek ve kuvvet Musa'nın olacak, Musa'da tecelli edecekti. Demek ki bütün bunlar sağ olsalar ve öyle tertemiz büyüseler, toplamlarından nasıl ve ne kadar bir ruhî kuvvet hasıl olacaksa Musa'nın ruhunun kuvveti ona denk olacaktı. Firavun'un başındaki orduya karşı, Musa, başlı başına böyle bir ordu idi. Bütün o kesilen çocukların ruhları, Musa'nın ruhunun emri altında idi. İşte Allah Teâlâ onlardaki güçleri ve kuvveti toplamış, Hz. Musa'ya vermişti ve vermek için bunu yapmıştı. Bu da Hz. Musa'ya verilmiş bir ilâhî özelliktir ki, ondan önce peygamberlerden hiç birine nasip olmamıştı..."

İmam Râzî hazretleri der ki: "İnsanın başka bir el altında ve üzerinde istediği şekilde kullanılabilecek bir halde bulunması, özellikle bu hal içinde bir de ağır, zor, pis işlerde kullanılması azab şekillerinin en şiddetlilerinden olduğunda şüphe yoktur. Hatta buna maruz kalanlar çoğunlukla ölümü temenni ederler. İşte Cenab-ı Allah'ın burada açıkladığı birinci nimet bu kötü azabtan kurtulma nimetidir."

Demek oluyor ki, bu âyette önce hürriyet ve istiklal nimeti anılmış ve esirlik mahkumluğunun feciliği hatırlatılmıştır.

İkincisi:

Meâl-i Şerifi

50- Hani bir zamanlar sizin için denizi yarıp, sizi kurtardık da Firavun'un adamlarını suda boğduk, siz de bakıp duruyordunuz.

50- ve hani sizinle -bölük bölük- denizi yarmıştık da sizi toptan kurtarmıştık. ve başınıza bela kesilmiş olan Firavun ile adamlarını suda boğmuştuk. siz de bakıp duruyordunuz. Gözlerinizin önünde olan bu olay, sizin için ne büyük nimet idi. Bu deniz Mısır'ın civarındaki denizlerden birisi ki, adına "İsaf" denilirmiş ve bugün ona "Bahr-i Kulzüm"

adı veriliyor. Bizim "Şap Denizi" dediğimizin aslı "İsaf" denizi imiş. Bugün 'Kızıldeniz" adıyla anılmaktadır. "Kulzüm" şimdiki Süveyş'in yerinde kurulu bir şehir imiş. Kulzüm esasen yutmak anlamına gelmektedir. Ona "Kulzüm Denizi" denilmesi, bu şehirden ve Firavun'un adamlarıyla birlikte orada suda yutulmuş olmasından dolayıdır. Kâmus Şerhi'nde böyle naklediliyor. Bu âyette Firavun'un boğulması açıkça beyan edilmemiş ve yukarıda geçtiği şekilde asıl Firavun ehlinin cezası gösterilmiş ve Firavun da bunların içine dahil edilmiş. İleride bu boğulmayı daha ziyade açıklayan âyetler gelecektir. "Sizinle yarmıştık" demek, yaran bizdik, siz de buna bir sebep, bir vasıta olmuştunuz demektir. "Sizin için" diye de tefsir edilmiştir. Şuna dikkat edilmek gerekir ki, Kur'ân-ı Azîmüşşan, bu gibi olayların olduğu tarihleri değil, asıl taşıdıkları fevkalâde ibret noktalarını ve yüce yaratıcının kudretiyle ilgili yanlarını anlatmak ve hatırlatmak istiyor.

Üçüncüsü:

Meâl-i Şerifi

51- Hani bir zamanlar Musa'ya kırk gecelik vaad verdik de sonra siz onun arkasından buzağıyı put edindiniz ve o halinizle zalimler idiniz.

52- Sonra yine de sizi affettik, artık şükretmeniz gerekiyordu.

51- Ve hani biz Musa ile kırk geceye vaadleşmiştik. Ona kırk gece Tur'da kalıp münâcât ve vahiy için bir vakit tayin etmiştik. O da buna icabet edip Rabbinin mîkatına (tayin ettiği yere) çıkmıştı. Ebu Amr, Ca'fer ve Yakub () kırâetlerinde elifsiz olarak okunur. Bu takdirde, "Hani biz Musa'ya tam kırk geceyi va'detmiştik de sonra siz onun arkasından buzağıya tapmaya başlamıştınız: Samirî'nin yaptığı altın buzağı heykeline tapmıştınız. Halbuki, siz o halinizle zulmediyordunuz.

52- Sonra bütün bunların arkasından sizi affettik, o günahları

sizden sildik. "Afiv" kelimesi esasen mahvetmek, silip yoketmek anlamına gelir. Bu anlamdan edatı ile kullanıldığında günahı mahvetmek mâ-nâsına gelir. Birinci anlamda , ikincide deniliyor. ki bu sebeple olsun şükretmelisiniz: O zulmünüzle beraber affın ne büyük nimet olduğunu anlayıp düşünmeniz ve bunun şükrünü eda etmeniz gerekir.

Hz. Musa'nın nesebi; Musa b. İmrân b. Yashir b. Kahis b. Levi b. Yakub b. İshak b. İbrahim diye nakledilmektedir. Levi soyundan olduğu meşhur olmakla beraber İmrân ile Levi arasında daha fazla kişi bulunması ve silsilede zikrolunan isimlerin bu soyun meşhurları olması kuvvetle muhtemeldir. Zira Hz. Yusuf'un Mısır'a girmesi ile Hz. Musa'nın Mısır'dan çıkışı arasında dörtyüz sene geçmiş olduğu naklediliyor. Doğrusunu Allah bilir.

KIRK GECE: Hz. Musa'nın denizi geçtikten sonra Allah tarafından vaad olunan kitap için bir mîkat olmak üzere tayin edilen ve Zilkâ'de ayının başından Zilhicce'nin onuna kadar gündüzüyle birlikte devam eden bir ay on günlük müddettir ki, Hz. Musa bu süreyi Tur'da oruçlu olarak geçirmiş ve nihayet münâcât ile bizzat ilâhî kelama mazhar olmuş ve Tevrat levhaları kendisine inzal buyurulmuştu. Bununla ilgili olarak diğer sûrelerde daha birçok âyetler gelecektir. Aylar geceden başladığı için gün ile sayılmayıp gece ile sayılmış ve "kırk gece" denilmiştir. Bunda bir incelik daha vardır; ilâhî tecelliler fecir gibi daima geceleri takip eder. Kara günler de geceden sayılır. İsmail Hakkı (Bursevî) Hazretleri der ki; tarikat ehli kırk günlük sülûkü bu âyetlerden almıştır. Dilimizdeki "çile" tabirinin de aslı yine budur. Farsça kırk mânâsına "çil, çihil" kelimesinden gelir ve "kırk" demektir. İşte Hz. Musa İsrailoğulları'nı denizden geçirdikten sonra Tur'da ilâhî emre uygun olarak çile çıkarırken onlar buzağıya tapmaya başlamışlardı ki, ne kadar haksız ve nankörce bir tutumdur. Bununla beraber yine ilâhî affa uğradılar ki, burada işte özellikle bu af nimeti onlara hatırlatılıyor. Bu affın nasıl gerçekleştiği hemen aşağıda ayrı bir nimet olarak beyan edilecektir.

Dördüncüsü:

Meâl-i Şerifi

53- Ve hani bir zamanlar Musa'ya o kitabı ve furkanı verdik, gerekirdi ki, doğru yolda gidesiniz.

53-Musa'ya verilen kitabın Tevrat olduğunda ihtilaf yoktur. Fakat bu furkanın, Kur'ân'ın olduğu gibi, Tevrat'ın da bir sıfatı olması veya Tevrat'taki şer'î hükümler veya Tevrat'tan ayrıca "yed-i beyza" ve "asâ" gibi mucizeler yahut bir zafer ve ferah olması da ihtimal dahilindedir. Zira "furkan" aslında iki şey arasını kesin olarak ayırmak demektir. Hak ile batılı, küfür ile imanı, helal ile haramı birbirinden kesip ayıran her şeye furkan denilir. İşte bu mânâ iledir ki, Kur'ân'ın özel lakabı olmuştur. Tevrat dahi esasen hak ile batılı ayıran ilâhî bir furkandır. Burada atıf dolayısıyla furkanın Hz. Musa'ya kitap ile birlikte verilmiş olan başka kudret ve hakimiyet olması bizce daha münasip görünüyor. Tur'dan kitap ile dönüp gelmesinde de bunun, hususî bir tecellisi olmuştur ki, gelecek âyet kısmen bunun açıklaması demektir. Şu halde dördüncü nimet Hz. Musa'nın Tur'dan kitap ile gelmesidir.

Beşincisi:

Meâl-i Şerifi

54- Hani bir zamanlar Musa kavmine dedi ki; Ey kavmim cidden siz o buzağıyı put edinmekle kendi kendinize zulmettiniz, bari gelin Rabbinize tevbe ile dönün de nefislerinizi öldürün. Böyle yapmanız Bârî Teâlânız katında sizin için hayırlıdır, böylece tevbenizi kabul buyurdu. Gerçekten de o Tevvab ve Rahîm'dir.

54-Burada bir taraftan yukarıdaki af nimeti açıklanmış olmakla beraber, bir taraftan da bu açıklama içinde furkanın tatbikiyle buzağı fesadının gideriliş şekli, tevbe ile tevbeye vesile olan ibretli ve incelikli nimetler hatırlatılmıştır.

Ve hani Musa kavmine, ey kavmim demişti, siz buzağıya tapmanızla kesinlikle kendinize yazık ettiniz, öyleyse Bârî Teâlâ'nıza, yüce hâlikınız (yaratıcınız), pâk yaratıcınıza tevbe ediniz de hemen kendinizi katlediniz, nefislerinizi öldürünüz. Böyle yapmanız yani tevbe ile öldürme işini yerine getirmeniz, Bârî Teâlâ'nız katında sizin için hayırlıdır. Böyle demiş ve bunun üzerine Bârî Teâlâ tevbenizi kabul etmiş idi. Şüphesiz o, öyle Tevvâb (tevbeleri kabul edici), öyle Rahim (merhametli) dir.

Burada "Musa size demişti" denilmeyip de "kavmine demişti" buyurulması, yine bunun gibi yukarıdan beri nimetlerde hep "Biz, Biz" diye bizzat ilahî tasarruflar şeklinde tek tek sayılıp gelirken, görüldüğü gibi Hz. Musa'nın tebliğ ve tasarrufuna geçilmesi, Tevrat'ın nüzûlünden sonra onun Allah tarafından başkaca bir kuvvet iktisap etmiş olduğuna ve artık İsrailoğulları üzerinde hükümleri icraya başlamış bulunduğuna işaret etmektedir ki, bunda önce hükümet nimeti olarak furkanın tatbikatı hatırlatılıyor. Fakat bu nimet doğrudan doğruya değil, Hz. Musa dolayısıyla vekaleten açıklanmış ve ancak neticesi ve semeresi olan tevbe ve hallerinin ıslahı, daha yukarıda geçen nimetler gibi fakat üçüncü şahıs (gaib) sîgasıyla yine bizzat Bârî Teâlâ'ya bağlı olarak beyan olunmuştur. Bu beyanın üslubundaki inceliklerin tek tek açıklanması başlıbaşına bir kitap olur. Fakat görülüyor ki, bu beyanın esas hedefi, hükümet nimetinin başta değil, ancak neticedeki düzelme dolayısıyla bir ilâhî nimet olduğunu hatırlatmaktır. Tevbe ve öldürme emrinin sorumluluğu Hz. Musa'ya ait bir vekillik tasarrufu, neticede meydana gelen düzelme de bizzat ilâhî bir ihsan olmuş oluyor. Ve furkan o zaman meydana gelmiş oluyor. Kavim ünvanı altında "Siz nefislerinize zulmettiniz." deniliyor.. Bu da gösteriyor ki, nefse zulmetmek, ferdî nefisten ve kavmî nefisten daha umumî bir ifadedir. Şirkin zararı millete, milletin zararı da fertlere racîdir. Ve buzağıya tapma meselesi, Musa'nın kavmi içinde büyük bir bozulmaya ve karışıklığa sebep olmuş ve bu belanın temizlenmesi birtakım nefislerin ölmesini ve can kaybını gerektirmiştir. "nefislerinizi öldürün" ifadesi mefhum olarak üç mânâya gelebilir. Birincisi hakikat anlamı ki, herkesin kendi kendini öldürmesidir, yani intihar etmesidir. Lakin böyle olsa idi muhatap olarak kavim kalmaz veya ancak asîler kalırdı. Şu halde kastedilen mânâ bu değildir. İkincisi, işin geleneksel gerçeğidir ki, esasen kardeş olan bir kavmin fertleri, haydi bakalım şimdi birbirinizi öldürünüz, demektir. Çoğunlukla tefsirciler bu mânâyı gözetmişlerdir. Tur'a giden Hz. Musa'nın

arkasından Sâmirî, altından bir buzağı heykeli yapmış, onu bağırtmış ve Apis öküzüne tapan Mısırlılar ve diğer puta tapıcılar gibi, İsrailoğulları'nın bir kısmını, "İşte Musa bunu aramaya gitti." diyerek ona taptırmış ve çok yakın bir zamanda bizzat şahit oldukları nimetlere karşı nankörlük yapıp bir bozgun ve karışıklık çıkarmış, kavmin diğer bir kısmı Hz. Harun ile beraber bu gidişi önleyememiş ve Hz. Musa'nın dönmesini beklemişlerdir. O zamana kadar da bu karışıklık gittikçe yayılmış, Hz. Musa Tur'dan dönünce Furkan'ın hükmü ile hepsine birden "kendinize yazık ettiniz" diye hitap etmiş, hem buzağıya tapanlara, hem de ses çıkarmayıp bekleyenlere, bu günahlarından dolayı hemen tevbe etmelerini ve tevbe edenlerin, etmeyenleri derhal öldürmelerini emretmiş ve bu iç savaş Allah'ın izniyle zaferle sonuçlanmış. Bunun üzerine İsrailoğulları da hallerini ıslah edip uslanmışlar. İşte burada bu olay hatırlatılmıştır. Hikaye olunduğuna göre bu olayda ölenlerin sayısı yetmiş bine ulaşmıştır. Buna buyurulmayıp da buyurulması, hadisenin dahilî ve acıklı olduğuna ve nefse zulmetmenin mânâsına işarettir. Üçüncüsü ise sırf mecazî olmasıdır ki, nefsinizi öldürünüz, yani günahınıza nedâmetle gam ve kederden canınızı çıkarın yahut şehvetlerden nefsinizi men etmekle riyazet (perhiz) ediniz. Size bu kötülükleri yaptıran, sizi şirke saptıran hep nefsanî isteklerdir. Tevbe de bunların kırılması ile faydalı olur ve ancak o zaman kabul edilir demektir. Bu te'vil de gözetilmiştir. Bu da güzeldir, fakat bir işarî mânâdır.

Bârî, yaratırken ayıpsız ve noksansız yaratan demektir, ki, "hâlîk"dan daha özeldir ve bunda ilk yaratılışı hatırlatma vardır.

Altıncısı:

Meâl-i Şerifi

55- Hani bir zamanlar "Ey Musa biz Allah'ı açıkça görmedikçe senin sözünle asla inanmayacağız." demiştiniz de bunun üzerine sizi yıldırım çarpmıştı ve siz de bakakalmıştınız.

56- Sonra şükredesiniz diye sizi ölümünüzün ardından yeniden diriltmiştik.

55- Ve hani hatırlarsınız ya, siz "Ey Musa, biz Allah'ı aşikâre, açıktan açığa görmedikçe sana asla inanmayacağız." demiştiniz de bunun üzerine sizi yıldırım çarpmış, bir başka deyişle dehşetli bir darbeye tutulmuş, yıkılmıştınız. Ve kımıldanmaya dermanınız kalmamış, sadece bakıp duruyordunuz. Demek ki, ölmemişlerdi, fakat ölüm haline gelmişlerdi. Tefsircilerden birçoğu bunu, bakıp dururken yıldırım çarpmıştı, ölmüş idiniz, mânâsına anlamışlardır. Halbuki "siz de bakıp duruyordunuz" cümlesi atıf veya hâl cümlesi olarak bilhassa böyle bir zanna meydan vermemek içindir. "Ahz", bakmaya ârız olan bir hal değil, "nazar" (bakmak) ahze mukarin (yakın) olan bir hâl olarak gösteriliyor veya atfediliyor. Nitekim bu yıldırım çarpmasının ayrıntılı olarak açıklandığı "Musa, kavminden yetmiş kişi seçti." (A'râf, 7/155) âyetinde "onları titreme yakalayınca" buyurulmuştur. Tahkik ehlinin dirayet yoluyla yaptıkları araştırmanın gerçek sonucu bu olduğu gibi, Vehb hazretlerinden rivayet edildiğine göre de bunlar ölmemişler, belki o korkunç hali gördükleri zaman kendilerini öyle bir titreme, bir zangırtı almış ki, hemen hemen mafsalları kopuyor, belleri kırılıyormuş. Mahvolmak durumuna gelmişler. O zaman Hz. Musa ağlamış, Rabbine dua edip yalvarmış, Cenab-ı Allah da bir açıklık ihsan eylemiş, ondan sonra kendilerine gelebilmişler, akılları da başlarına gelmiştir.

56- Nitekim şöyle buyuruluyor: bir müddet sonra sizi ölümünüzün ardından yeniden dirilttik, adeta b'asü ba'del mevt (öldükten sonra dirilmey)e mazhar ettik. Önceki yıldırım çarpması bir ölüm ise, bu da hakikaten yeniden dirilmek demek olacaktır. belki buna şükredersiniz.

Bu olayın, zikr olunan öldürme olayından sonra mı veya ondan önce ve hemen öldürme emrini müteakip mi meydana geldiği hakkında iki görüş zikr ediliyor. Her ne olursa olsun, âyetten şu anlaşılıyor ki, bu yıldırım çarpması, bir kavmin yok olması mesabesinde bir musibet ve ondan kurtuluş da o kavmin tekrar hayatı, öldükten sonra yeniden dirilmesi anlamında büyük bir nimet imiş, bu belanın sebebi de açıktan açığa görmeyince Allah'a iman etmemek ve Hz. Musa'ya inanmamak iddiası olmuştur. Onları o durumdan kurtarmak ise sırf Allah'ın yardımı olarak ayrıca zikredilmiştir. Bunu yapanlar, elbette İsrailoğulları'nın hepsi değildi. Bu iddia üzerine mîkatta yıldırıma yakalananlar seçilen

yetmiş kişi idi. Böyle olduğu halde âyette gerek iddia, gerek musibet, gerekse kurtuluş nimeti hatta Kur'ân'a muhatap olanlar dahi buna dahil olarak bütün bir kavme nisbet olunuyor. Şüphe yok ki bunun hikmeti, bütün bir millet arasında müşterek sorumluluk meselesi, hatta Âdemoğulları arasındaki hilafetin gereğidir. Kimse kimsenin günahından sorumlu değil iken bunun böyle olması gösteriyor ki, ilahî hukuk olan umumî vazifeler konusunda, farz-ı kifaye maddelerinde fert bahis konusu değil, yalnızca cemaat, bizzat ümmet bahis konusudur. Bunun iyisinde, kötüsünde herkes müşterektir. Sonrakiler öncekilerin ve herkes birbirinin vekilidir.

Bu kadar gerçekleşmiş nimetlerden sonra "Allah'ı görmeden sana inanmayız." diye Hz. Musa'ya isyan etmek ne büyük bir küfür ve nankörlüktür. Bu âyet marifetullah (Allah'ı bilme) meselelerinin en mühimlerinden birini ve sonra insanların alçalış ve yükselişleri ile ilgili ruh hallerinden en dikkat çekici olanını bir cümlede hatırlatıvermiştir. Gerçekten de insanlar terakki edecekleri zaman görüşleri ve kalpleri yükselir, idrakleri yalnızca gözleri önünde duran görüntülere bağlanıp kalmaz akıllarıyla görünebilenin ötesine geçerler, gaybın hakikatına iman ederler, görülmedik ve işitilmedik saadetlere ererler. Bunun aksine alçalacakları ve çöküntüye uğrayacakları zaman da akılları kalmaz, kalbleri körlenir, gözleri görülebilene saplanıp kalır, gözlerine batmayan şeye inanmazlar, inanmak için mutlaka görmek isterler, fenalıktan sakınmazlar, gelecek felakete de bilfiil başlarına gelmedikçe inanmazlar. Halbuki felaket gelince hükmünü icra eder. Derecesine göre ya ezer, ya imha eder. Böyle, maddeden başka bir şey tanımayan, gözlerine batmayan şeye inanmayanlar, inanmak istemeyenler sopasız yürüyemeyen körlere benzerler, tapacakları mabutlarını da elleriyle tutmak, yoklamak isterler. Bunların gözünde maneviyat, mâkulat, mücerredat yani maddî olmayan her türlü soyut değerler, evham cinsinden sayılır. Tapmak için, cisim cinsinden şeylerden putlar ararlar bulamazlarsa yaparlar ve ona taparlar, ondan imdat umarlar; çünkü insanlarda ibadet ihtiyacı doğuştan, yaratılıştan gelen bir ihtiyaçtır. Bundan kurtulamazlar. Fakat hakiki mabudu göremeyince, kalplerinden, akıllarından kuvvet alamayınca, gözlerinin tuttuğu, ellerinin eriştiği bir şeyden kuvvet dilenirler, hiç olmazsa bir öküz veya öküzün altında bir buzağı ararlar. İsrailoğulları'nın bir kısmı da gerek Mısır ve civarındaki görgüleri, gerek henüz yükselememeleri veya herhangi bir sebeple tekrar çöküntüye uğramış olmaları dolayısıyla Hz. Musa'ya "Allah'ı açıktan açığa görmeyince sana inanmayız." diye diretmişler, akılsızlıklarından kendilerini Musa ile bir tutup, "Sen konuştum, kitap getirdim, diyorsun ya! Haydi bize de

göster!" diye isyana cür'et etmişler ve bununla Allah'ı bir cisim gibi, karşılarında bütünüyle görmek istemişler ki, bu imkansız ve muhal idi. Bütün gördükleri nimetler ve o harikalar, akıl yürütmelerine kafi gelmemiş, böyle nankörce bir tutumla, olmayacak hayallere saplanıp kalmışlar. Bundan dolayı başlarına yıldırım musibeti bir harika olarak gelmiş ve bu musibetten de yine bir harika olarak ve Allah'ın rahmeti sayesinde kurtulmuşlardır. Bizzat Allah'ı göremedilerse de başka mabutların yapamıyacağı cezayı yakından görerek akılları başlarına gelmiş, görmeden inanmanın büyük önemini o zaman biraz takdir etmişler de bütün kavim bu sayede yeniden dirilmiş ve kurtuluşa ermiştir. Bu büyük ve derin nimet ve ders de bu çağırışta böyle iki veciz âyetle dile gelmiş ve hatırlatılmıştır ki, bundan kitaplar yazılır. Gerçekten de Cenab-ı Allah görülmez ve görülemez değildir; O, kendisini görebilecek gözler yaratmaya da kadirdir. Lakin ona bu gözler dayanmaz ve görülürse ihata olunamaz. Bizim dünyada yararımız O'na gıyabında iman etmek, aklî ve kalbî şehadetle inanmaktır.

Bu hatırlatmaya şu nimet de eklenmiştir:

Meâl-i Şerifi

57- Ve üstünüze o bulutu gölge yaptık, ve size ihsan ettiğimiz hoş rızıklardan yiyin, diye üzerinize kudret helvası ve bıldırcın indirdik. Onlar, bize zulmetmediler, lakin kendi nefislerine zulmediyorlardı.

57- Bir de Tîh sahrasında üzerinize o ince bulutu gölgelik yaptık. ve üstünüze hem kar gibi kudret helvası, hem de yelve kuşu, bıldırcın indirdik. Size kısmet ettiğimiz bu temiz nimetlerden haydi yiyin, dedik. Bundan sonra Cenab-ı Allah, onlardan yüz çeviriyor, kendilerini doğrudan doğruya muhatap almaktan uzak tutup gıyaba atıyor ve zulümlerini güzel bir özetle kendilerine anlatmak üzere buyuruyor ki, onlar bu nimetlere karşı yaptıkları nankörlükle aslında zulmü bize yapmadılar, lakin kendilerine yapıyorlar,

kendi kendilerine yazık ediyorlardı. Çünkü dinin, iman ve amelin faydası da zararı da Allah'a değil, kullaradır. Bu hususta yaptıkları zulüm ve nankörlük, birkaç âyet sonra ayrıca hatırlatılacaktır. Şu da rivayet olunuyor ki, bunlar; "Temiz temiz, taze taze yiyiniz." denildiği halde dinlememişler, biriktirmeye, toplayıp yığmaya başlamışlar ve bunun üzerine nimet kesilmiş, zaruret ve sıkıntı içinde kalmışlar. Dikkat edilince görülüyor ki, nimetler tek tek sayılıp gelirken, gitgide bunlara nankörlükler ekleniyor ve hatırlatmanın hedefi bunlar ve bunlara karşı yapılan haksızlıklar ve zulümler olmaya başlıyor.

Yedincisi:

Meâl-i Şerifi

58- Hani bir zamanlar "Şu şehre girin de onun nimetlerinden dilediğiniz şekilde bol bol yiyin ve kapıdan secde ederek girin ve "hıtta" (bizi bağışla!) deyin ki, size, hatalarınızı mağfiret ediverelim, iyilik yapanlara nimetlerimizi daha da arttıracağız" dedik.

59- Bunun üzerine o zulme devam edenler sözü değiştirdiler, onu kendilerine söylenildiğinden başka bir şekle soktular. Biz de kötülük yaptıkları için o zalimlere murdar bir azap indirdik.

58- Ve hani demiştik ki, şu beldeye, Beyt-i Makdis mevkiine yahut Eriha beldesine giriniz de onun neresinde isterseniz, yahut nasıl isterseniz dilediğiniz şekilde bol bol yiyiniz. Ve girerken kapısından giriniz, hem de başlarınızı eğerek, şükür secdesine kapanarak giriniz, kibir ile, çalımla, azgınlık ve serkeşlik yaparak girmeyiniz, ve orada "hıtta" deyiniz ki, size bu şartlar altında hatalarınızı mağfiret ediverelim, yani veballerinizi rahmetimizle

örtelim. Ve şunu da haber verelim ki, muhsinlere, iyilik ve güzellik yapanlara, güzel hareket edenlere daha fazlasını da ihsan edeceğiz.

Asam tefsirinde "hıtta" Arapça olmayıp aynen söylenmesi gereken bir kelimedir denilmiş, diğer müfessirler ise bunun Arapça "hatt" masdarının binâ-i nev'î (çeşit bildiren masdar) olduğunu söylemişlerdir.

Hatt, bir şeyi aşağıya almak ve sırttan yük indirmek demek olduğundan, "hıtta" da bir nevi indiriş demek olur ki, özel bir şekilde yükü yıkmak veya boyunlardaki vebali indirmek karar veya duasını ifade eder ve umuma ait mecaz suretiyle birleştirilmesi de mümkündür. Yani oraya yerleşmek için kararınızı veriniz ve günahlarınıza istiğfar ediniz demek olur. Aşere kırâetlerinin hepsinde "hıtta" kelimesi merfû okunur. Şu halde kelime tekil anlamına değil, mahzuf (hazfedilmiş) bir mübtedanın haberi olarak "işimiz hıttadır" takdirinde bir cümledir. Mesela, kendi lisanımızda da bir ilan veya topluluğa kumanda halinde "uyku!", "yemek!", "hareket!" v.b. emir ve kumandalar, veya bir istirham ve istek sırasında "lütuf!", "inayet!", "merhamet!" ve "insaf!" gibi müfret (tekil) kelimeler de böyle birer cümle takdirindedir. İncil'de ve eski din kitaplarında "hıtta" kelimesinin Ramazan ayının ismi olarak zikredildiğini Kamus mütercimi Asım Efendi zikretmiştir. Fakat bu âyette bu suretle bir tefsir veya bir te'vil vâki olmamıştır.

59-Tenbihemri, Âdem ile zevcesinin cennette iskân edildikleri (yerleştirildikleri) zaman aldıkları emri (Bakara, 2/35) andırmaktadır. Nitekim diğer bir âyette (A'raf, 7/161) buyurulmuştur. Zaten cennet ehli için (Bakara, 2/25) buyurulmamış mıydı?

Derken o zalimler güruhu, sözü değiştirdiler, kendilerine söylenenin başka türlüsünü yaptılar. Denilmiş ki, "hıtta" emriyle alay ederek, bunun yerine demeye başlamışlardı ki, Nebt lehçesinde Yani kırmızı buğday demekmiş. Belli ki, bu rivayette, cennetteki yasak ağacın meyvesi kabul edilen "hınta" anlamına çok açık bir değinme vardır. O zalimler kapıdan girer girmez, dünya derdine düşerek Allah'ın emrini değiştirmeye ve bozmaya kalkıştılar. Bunun üzerine biz de sözü değiştiren zâlimlerin başlarına yukarıdan korkunç ve iğrenç bir azap indiriverdik, çünkü fısk içinde yüzüp gidiyorlardı, günah işliyor ve çığırdan çıkıyorlardı. Bunu yapanlar ve bu azaba uğratılanların, Musa kavminden bir güruh olduğu anlaşılıyor. Çünkü bütünü için "değiştirdiler"

buyurulmayıp, "O zulmedenler değiştirdiler" buyurulmuştur ki, içlerinden bir kısmı demek oluyor. Nitekim A'râf sûresinde (A'râf, 7/162) "minhum" kaydı vardır ki, onlardan bir kısmı demektir. Burada âyet siyak icabı olarak bundan müstağni olmuştur.

Rics, esasen "rics" gibi tiksinilen pis ve murdar şey demek olup, bundan azap ve ukûbet mânâsına da kullanılmıştır. Tenvin tehvil (korkutmak) içindir. Fısku fücur işlemenin akıbeti işte böyle murdar azaplarla mahvolup gitmektedir.

Sekizincisi:

Meâl-i Şerifi

60- Hani bir zamanlar Musa, kavmi için su istemişti, biz de "asanla taşa vur!" demiştik, bunun üzerine o taştan on iki pınar fışkırmıştı. Her kısım insan kendi su alacağı yeri bildi. Allah'ın rızkından yiyin ve için de bozgunculuk ve saldırganlık yaparak yeryüzünü fesada vermeyin.

60- Ve hani Musa, kavmi için istiskâ etmişti. İstiskâ; sakiy talebinde bulunmak, sakiy de suvarmaktır. Yani Musa, susuz ve kuraklıkta kalan kavminin suvarılması için bir su veya yağmur istemiş, su aramaya veya yağmur duasına çıkmış idi de Biz de ona elindeki asâ ile taşa vur demiştik. Bunun üzerine taştan on iki pınar fışkırdı. Her kısım halk, içeceği pınarı tanıdı. Haydi Allah'ın rızkından yiyin, için de yeryüzünde fesat çıkararak şuna buna saldırmayın dedik.

Tefsircilerin çoğu bu istiskânın da menn ve selva ile beraber olduğunu beyan etmişler, ancak Ebu Müslim İsfehanî bu sözün müstakil oluşunu nazar-ı dikkate alarak, bunun ayrıca bir mucize olduğunu söylemiştir. Âyet bunlardan birini tayin etmiyor.

Hz. Musa'nın asâsı ne idi ve ne kadardı? Sonra bu taş belli ve bilinen bir taş mı idi? Fahruddîn Razî, tefsirinde der ki: Asâ'nın herhangi bir ağaçtan veya cennetin mersin ağacından olduğu ve boyu on arşın ve başı iki çatallı bulunduğu; söz konusu taşın Tur'dan getirilmiş veya asâ ile beraber Hz. Şuayb'den alınmış, şöyle veya böyle özellikli veya kutsal bir taş olduğu hakkında muhtelif rivayetler var ise de bu konuda mütevatir ve kesin bir nass olmadığından, bunun detaylarına girmekten sakınmak ve susmak, "hakikatını Allah bilir" deyip işi Allah'a havale etmek gerekir. Çünkü amelle ilgili bir konuda ahad haber ve zann ile amel etmek vacip olursa da, amelî olmayan ve sırf ilmî ve itikadî özellik taşıyan bir hususta kesin nass lazımdır. Halbuki söz konusu asâ ile taşın tafsilatını bilmek de bizim için amelî bir vazife olmadığı gibi, bu konuda kesin bir nass da yoktur. Şu halde tafsilatına girmektense sükût etmek herhalde en doğru olandır. ilh...

Asânın ve taşın hakikatlerini tayin ile meşgul olmaksızın âyetten şunu anlarız ki; Cenab-ı Hak, burada hayatın mayası büyük bir dünya nimetiyle, hidayet sermayesi olan büyük bir rahmanî mucizeyi anmış ve hatırlatmıştır. Hz. Musa, susuzluktan ve kuraklıktan yanıp kavrulan kavmi için Cenab-ı Hak'tan su diliyor, yağmur duasına çıkıyor. Cenab-ı Allah da bu duayı kabul ile istenilenden daha büyük harikulâde bir nimet ihsan ediyor. Gelip geçici bir yağmur yerine, İsrailoğulları'nın on iki boyundan her birine mahsus ayrı ayrı on iki pınar fışkırtıyor ve bununla yüce varlığına ve ilahî inayetine açık bir belge bahşediyor. Öylesine bahşediyor ki, duanın arkasından fiilî bir teşebbüsün lüzumunu emrediyor, "asân ile taşa vur!" diyor. Demek ki, o sırada Hz. Musa, farzedelim bu ilahî emre derhal uymayıp da "asâyı taşa vurmanın suyla ne ilgisi var?" gibi aklî ve indî bir kıyas yapmaya ve kendi kendine fikir yürütmeye kalkışsaydı, bu nimet tecellî etmeyecekti, dualar ve yapılan araştırmalar belki de boşa çıkacaktı. O halde harikanın en büyük sırrı, bu sebebin ilhamında ve bu büyük nimetin o sebebe bağlanmış olmasındadır: Kuru taşları yarıp pınarlar fışkırtmaya kadir olan Allah Teâlâ, istenen suları doğrudan doğruya ihsan etmiyor da bir manevî sebeple bir maddî sebebe teşebbüs üzerine ihsan ediyor. Esasen manevi sebep olan dua, maddî sebebin ilhamına da vesile oluyor. İlham olunan maddi sebebin teşebbüse dönüşmesi, yani asânın taşa vurulması ile de sular fışkırıyor. Böylece hidayet bürhanı tamamiyle tecellî ediyor. Bunu da "yiyin, için, fesat çıkarmayın" irşad ve ikazı takip ediyor.

Hakikaten Allah, bir şeyi murad edince sebeplerini kolaylaştırır ve sebepler o kadar çeşitli ve sonsuz boyuttadır ki, beşer aklı ne kadar yükselse bunları ayrıntılarıyle kavrayamaz. Bunun için açıklamanın esas faydası, asâ ile taşın özelliklerini anlatmakta değil, olayın akışındaki incelikleri idrak etmektedir. Hazreti Musa gibi bir şanlı peygamberin asâsında, bu çeşit fışkırmalara sebep olabilecek her türlü mekanik kuvveti tasavvur ve tahmin etmek mümkündür. Ayrıca Hak Teâlâ'nın nimetlerinin tecellisi her zaman böyle manevi sebeplerle maddî sebeplerin birleşmesinde gizlidir. Ne kaçan fırsatlar karşısında ümitsizliğe düşmeli, ne de fırsatları ve sebepleri ihmal etmelidir. Allah Teâlâ'ya yürekten ve ihlas ile dua etmeyi hiçbir zaman elden bırakmamalı, aynı zamanda duanın en büyük semeresinin ruhî inkişaflar olduğunu bilmeli ve rahmanî ilhamlardan istifade ederek, en umulmaz sebeplere dahi başvurup, onu uygulamalıdır. İyi düşünülürse fen alanında bile en büyük keşifler, insan kalbine şimşek gibi çarpan bir ilahî telkînin eseridir. Bunu hayırda kullanan hayra, kötülükte kullanan kötülüğe ulaşır.

Dokuzuncusu:

Meâl-i Şerifi

61- Hani bir zamanlar, "Ey Musa, biz tek çeşit yemeğe asla katlanamayacağız, yeter artık bizim için Rabbine dua et de bize yerin yetiştirdiği şeylerden; sebzesinden, kabağından, sarmısağından, mercimeğinden ve soğanından çıkarsın." dediniz. O da size "O üstün olanı daha aşağı olanla değiştirmek mi istiyorsunuz? Bir kasabaya konaklayın o vakit istediğiniz elbette olacaktır." dedi. Üzerlerine zillet ve meskenet damgası vuruldu ve nihayet Allah'dan bir gazaba uğradılar. Evet öyle oldu, çünkü Allah'ın âyetlerini inkâr ediyorlar ve haksız yere peygamberleri öldürüyorlardı. Evet öyle oldu, çünkü isyana dalıyorlar ve aşırı gidiyorlardı.

61- Ve hani siz, verilen nimetlerin kadrini bilmeyerek, şükrü ve itaatı bir yana bırakarak, terbiyesizlik edip de demiştiniz ki; ey Musa! biz tek çeşit yemeğe artık katiyyen katlanamayacağız. Yeter artık, her gün bıldırcın eti ve kudret helvası yemekten bıktık, usandık, binaenaleyh Rabbine dua et de bize toprağın bitirdiği şeylerden; yetiştirdiği sebzelerden, kabak, hıyar, sarmısak, mercimek ve soğanından çıkarıversin. Gerçi tekdüzeliğin, insan istekleri üzerinde az çok sıkıcı bir tesiri vardır. Ve buna karşı çeşitlilik isteğinde bulunmakta esasen bir günah da yoktur. Fakat bunu yaparken, bir taraftan eldeki nimetin yokluğu zamanında çekilen acıları unutmamak, diğer taraftan da yüce bir ruh haliyle ve temiz bir kalble hareket edip şükrü artırmak ve daha önemlisi, bedenin istek ve ihtiyaçlarına kapılıp edep ve terbiye dışına çıkmadan hareket etmek icap eder. Onların da "Rabbimize dua et" diyecek yerde, edepsizce "Rabbine dua et" diye imansızlık eseri göstermemeleri gerekirdi. İsrailoğulları'nın bu isteğinde, şüphesiz göçebelikten kurtulup, yerleşik hayata, şehir hayatına geçmek arzusu vardı. Fakat bu arzu, eğitim, ilim ve ibadet gibi yüksek bir maksat ve hedefe değil, bıldırcın ve kudret helvası yerine soğan ve sarmısak yiyebilmek için bayağı bir maksada dayanıyordu. Bunda da vaktiyle Mısır'da yaşadıkları sefil hayata istek ve adeta hasret gibi bir maksat yatıyordu ki, bu da hürriyetin kadrini takdir edemeyip, köleliğe talip olmak demekti. Bundan dolayı Hz. Musa cevaben şöyle dedi: siz üstün ve hayırlı bir nimeti daha aşağı bir şeyle değiştirmek mi istiyorsunuz? Öyle ise haydi bir şehre veya bir kasabaya ininiz, oraya konunuz, o vakit size istediğiniz vardır. Bu cevap, bir taraftan isteklerinin çabuklaşmasına sebep olacak şeyi göstermekte, ve nimete gidecek yolu bildirmekte, diğer taraftan da yaptıkları kötü tercihin akıbetinde

uğrayacakları fenalığı ifade etmektedir.

Mısır: Hem özel isim, hem de cins ismi olarak kullanılır. Özel isim olduğu zaman gayrı munsarif olur; cerr ve tenvin kabul etmez. Fakat üç harfli olduğu ve ortası da sakin olduğu için Nûh, Lût, gibi munsarif olması da caizdir. Cins ismi olduğu zaman genel olarak kasaba anlamına gelir. Nitekim cuma namazının şartlarından birisi de mısırdır, deriz. Bu âyetde her iki anlamiyle de tefsir edilmiştir. Lakin İsrailoğulları'nın, Mısır'dan çıkışından sonra bir daha geri dönmeleri vaki olmadığı için tefsirciler bunu cins ismi olarak, Arz-ı Mukaddes'teki kasabalardan herhangi birine hamletmişlerdir. Gerçek anlamda Mısır diye anlaşıldığı takdirde bu emir sırf bir kınama ve azarlama emri olur. Yani "Mısır'a geri döner de oraya yerleşirseniz, orada bol bol soğan ve sarmısak yersiniz, belanızı da bulursunuz!" anlamına bir azarlama sözü olur. Bununla beraber ikinci takdirde, yani herhangi bir kasabaya yerleşme anlamına alındığında dahi azarlamaya yönelik bir îmâ söz konusudur. Bunun için karye veya belde (köy veya şehir) denilmeyip "mısır" denilmiştir. Demek oluyor ki, İsrailoğulları, böyle sırf soğan ve sarmısak yemek için Mısır'daki esareti andırır bir zillet haline taraftar olmuş oldular. Acaba akibetleri ne oldu? Bu noktaya gelince, Cenab-ı Hak, onları yine muhatap tutma şerefinden mahrum ederek, bir istinaf cümlesi ile buyuruyor ki üzerlerine zillet ve meskenet damgası vuruldu. aşağılandılar, hakarete uğradılar, ağır vergilere, fakirliğe ve ezikliğe mahkum oldular. ve nihayet Allah'tan bir gazaba uğradılar, müstehak oldular da devletleri yıkıldı, cemiyetleri dağılıp perişan oldular. Fâtiha sûresinde zikrolunan "kendilerine gazab edilenler"den oldular. Bu baskı, bu gazap, yani bu kötü akibet işte şunun için idi ki: onlar, Allah'ın bu kadar açık seçik âyet ve delillerini inkâr ediyor, kâfirlikte direnip, haksız yere peygamberleri öldürüyorlardı. Hz. Şa'yâ, Hz. Zekeriya ve Hz. Yahya gibi nebileri şehit etmişlerdi. Yine şundan dolayı idi ki; onlar isyanı alışkanlık haline getirmişler, durmadan hadlerini aşıyorlardı. Halbuki, küçük günahlarda ısrar büyük günaha, büyük günahlarda ısrar da küfre götürür. Küfür ise her türlü kötülüğü yaptırır.

Nebiy: Nebe'den türeyen bu kelimenin aslı nebi'dir ki; Allah Teâlâ'dan vahiy ile haber getiren demektir. Ve tam olarak peygamber karşılığıdır. Çoğulu "enbiya" ve "nebiyyîn" olarak gelir. Nâfi' kırâetinde aslı üzere (hemze ile) nebîîn okunur. Nebiy, resulden daha genel anlam taşır: Her resul nebîdir, fakat her nebî resul değildir. Bununla beraber Kur'ân'-ı Kerîm'de birbirinin yerine kullanıldığı

da olmuştur. Enbiyanın öldürülmesi, haksız yere yani Allah'ın koyduğu hükmün aksine katledilmeleri, bunun zaten Allah'ın hükmüne aykırılığı âşikâr olduğu halde, ayrıca açıkça ifade edilmesi, bilerek yaptıkları bu kötülükleri nass ile hükme bağlamak ve ne kadar ileri gittiklerine işaret etmek içindir. Burada, bunların Peygamber Efendimiz'e karşı giriştikleri sûikastlara da işaret buyurulmuş oluyor.

Bu gazaptan sonra acaba bunlar için hiçbir kurtuluş imkanı yok mudur? Buna cevap olarak buyuruluyor ki:

Meâl-i Şerifi

62- Şüphe yok ki, iman edenler, yahudiler, hıristiyanlar ve sabiîler, bunlardan her kim Allah'a ve ahiret gününe gerçekten iman eder ve salih amel işlerse elbette Rabbleri katında bunların ecirleri vardır, bunlara bir korku yoktur, bunlar mahzun da olacak değillerdir.

62- İslâmiyet'e zahirde iman etmiş olanlar, yani, Muhammed dinini dilleriyle ikrar ettiklerinden dolayı insanlar arasında müslüman sayılanlar, Musa dinine mensup olan yahudiler, İsa dinine mensup hıristiyanlar, bu üç dinin dışındaki dinlerden olanlar yani onlardan her kim, Allah'a ve ahiret gününe, bu sûrenin başında beyan buyurulduğu üzere, gerçekten dış görünüşleriyle ve içyüzleriyle iman eder ve bu imana yaraşır şekilde iyi bir iş yaparsa şüphesiz bunların Rableri katında ecir ve mükafatları vardır. bunlara korku yoktur ve bunlar mahzun da olacak değillerdir, yani, yapılan inzarlar, uyarı ve tehditler bunlar hakkında değildir.

İnsanlar Âdem'in sülbünden yeryüzüne indikleri zaman Cenab-ı Allah kendilerine "Eğer Ben'den size bir

hidayet gelir de kim benim hidayetime uyarsa, işte onlara herhangi bir korku yoktur ve onlar üzüntü de çekmeyecekler." (Bakara, 2/38) diye herhangi bir zamanda gelen hidayetine uymaları şartıyla bunu vaad etmemiş miydi? İşte Âdem'in tevbesinin semeresi olan o ilahî va'd, ebediyete kadar sürüp gidecek bir genel kanundur. Ve bu âyet ilahî kanunun bir inkişafıdır. Şu halde yahudiler gibi zillet ve meskenete düşenler ve Allah'ın gazabına uğramış olanlar bile her ne zaman tevbe eder, Allah'a ve ahiret gününe cidden iman ederek, Allah'ın son zamanda gönderdiği hidayete uyar ve ona göre salih amel işlerlerse o gazaptan kurtulurlar. Ve Allah katında ecir ve mükafat bulurlar. Sonuçta sırrına mazhar olarak, korku ve hüzünden kurtulurlar. Lakin bundan yararlanmak için görünüşte, yani insanlar arasında mü'min ve müslüman sayılmak yetmez, hatta belli bir süre salih kişi olarak yaşamış olmak da kâfi gelmez. O imanda sebat edip, güzel bir sonla gitmek, yani son nefeste iman ve güzel amel ile Allah'a kavuşmak lazımdır.

Bu sûrenin baş tarafında "İşte onlar Rabblerinden gelen bir hidayet üzeredirler ve gerçekten kurtuluşa erenler de ancak onlardır." (Bakara, 2/5) müjdesinin kimlere mahsus olduğu bilinmektedir ve bunda "Sana indirilene ve senden önce indirilene inananlar." (Bakara, 2/4) şartı da bulunmaktadır. Bunun için ahirete iman ve gerçek anlamda yakîn de bütün peygamberlerle birlikte Hz. Muhammed'e (s.a.v.) ve ona indirilen kitaba iman etmiş olanlara mahsus bulunduğu tebliğ edilmişti. Şu halde cümlesiyle beyan buyurulan gerçek imanın Hz. Muhammed'in peygamber olarak gönderilmesinden sonrakiler diye tefsir edilmesi lazım geldiğinde hiç şüphe yoktur. Zaten bu âyetin bilhassa bu noktadan İsrailoğulları'na hitap şeklinde bir icmal olup, bütün bu açıklamaların İslâm dinine davet sadedinde ve "Sizin yanınızda bulunan kitabı doğrulayan bu kitaba (Kur'ân'a) iman edin ve onu ilk inkâr eden olmayın!" (Bakara, 2/41) ilâhî emrini desteklemek için gelmiş olduğunda şüpheye yer yoktur. Hz. Muhammed'in peygamberliğinden önce Allah'a ve ahiret gününe iman eden ve iyi amel işleyenler bile Tevrat ve İncil hükmünce geleceğin büyük peygamberine iman ile mükellef idiler, buna işaret olmak üzere "Ahdimi yerine getirin." (Bakara, 2/40) buyurulmuştu. Böyle iken Hz. Muhammed'in peygamberliğinden sonra onu inkâr edenler arasında gerçek iman ehli bulunduğu varsayımına imkan kalır mı? Allah'a ve hesap gününe imanı bulunan ve bu iman ile mütenasip salih amel işleyecek olan kimselerin Hz. Muhammed'in peygamberliğini inkâr etmelerine imkan tasavvur

olunabilir mi? Tarih sayfalarının şahitliğinde Hz. Muhammed'in peygamberliğinden daha açık, daha belirgin hangi peygamberlik vardır? Şu halde gökyüzündeki yıldızlardan bazılarını kabul edip de güneşi inkâr edenlerin Allah'a karşı imanlarında ciddiyet ve samimiyet tasavvur etmek gerçekle bağdaşmayan bir çelişki teşkil eder. Dikkat çekici olan şey şu ki, bu âyette iman, biri insanlara nazaran zahirî, diğeri Allah katında geçerli, hakikî iman olmak üzere iki defa zikredilmiş ve her şeyden önce "iman edenler" sözü, yahudilere, hıristiyanlara ve sâbiilere mukabil tutulmuştur. Demek ki, bu üçü, Kur'ân'ın sözkonusu ettiği imanın mutlak olarak dışındadırlar. Bununla beraber zahirî iman sahipleri bunlarla eşit tutulmuş ve hepsinin kurtuluşu kâmil iman ve salih amel şartına bağlı gösterilmiştir. Demek ki, gerek zahirî mü'min olan müslümanlar, gerek müslümanların dışında kalan yahudi, hıristiyan, sâbiî vs. Kur'ân'da yer aldığı şekilde Allah'a ve ahiret gününe dış görünüşte ve içyüzüyle cidden iman eder ve salih ameller yaparlar ve bunda sebat gösterirlerse o zaman "Onlara korku yoktur ve onlar mahzun da olmayacaklar." ifadesinin sırrına mazhar olacaklardır ki, bunda da İslâm dininin davetiyle ve hidayetiyle bütün insanlara açık ve cihanşümûl bir din olduğu aşikar olur. Bu âyetten nihayet şu sonuca geliriz ki, İslâm dininin hakim olduğu müslüman toplumun teşekkülü için İman-ı Hakikî (gerçek iman) şart değildir. Onun zahirî bir ikrar ile dahi gerçekleşmesi sözkonusu olduğu gibi, bunun içinde dünyaya ait nokta-i nazarlarla bir siyasî anlaşma ile öbür dinlere mensup insanlar dahi din hürriyeti ile hayat haklarına mazhar olurlar. Fakat bütün bunlar arasında ferdî veya ictimaî (sosyal) anlamda gerçek selamet (kurtuluş) ancak kâmil iman ve salih amel sahiplerine vaad olunmuştur. Çünkü toplumun temel direği ve nizamın esas dayanağı bunlardır. İşte İslâmiyet'in gerek dünya, gerek ahiret için vaad ettiği selamet ve saadetin sırrı da bu gerçeğin içinde gizlidir. Şu halde kâmil iman ve salih amel erbabının bilgi ve amel feyizlerinden mahrum olan, sadece dış görünüşüyle müslüman bulunan bir İslâm toplumunun "Onlara korku yoktur, onlar mahzun da olmayacaklar." ilâhî va'dine mazhar olması sözkonusu değildir. Allah'a imanı olmayanlar, hakkı yerine getiremezler, ahirete imanı olmayanlar da ebediyete hizmet edemezler. Herkesin yalnızca kendi nefsi için çalıştığı bir toplumun manzarası "Kimsenin kimseye faydası dokunmayacağı günden korkun!"(Bakara, 2/48) âyeti ile tasvir edilen kıyamet gününün bir benzeridir.

Yahudi: Arapça'da (hâde-yahûdü-hevden) esasen tevbe etmek mânâsına olduğu gibi, Yahudi olmak mânâsına da gelir. Deniliyor ki, Araplar arasında

bunlara Yahudi denilmesi, ya daha önce geçtiği gibi, buzağıya tapmaktan vazgeçip tevbe etmeleri dolayısıyladır, yahut da "Yahûza" isminin Arapça söylenişi sebebi iledir. Yahûza ise Hz. Ya'kub'un on iki evladının en büyüğünün ismidir. Buna göre; Yahudî, İsrailoğulları'nın on iki boyundan birincisinin adı olması gerekirken, öneminden dolayı zamanla bütününe birden isim olmuştur. Bu demektir ki, "Yahûd" cins ismi olarak kavmin veya boyun adıdır. Tekil olarak kullanıldığında "Yahudî" denilir ki, o kavme mensup olan kişi demektir.

Nasârâ: "Nasrânî" kelimesinin cem'îdir (çoğuludur). Keşşâf'ın beyanına göre; tekil (müfred)i "nasran"dır ve sonuna mensubiyet "ya"sı geldiği zaman Ahmedî gibi mübalağa anlamı ifade eder. Hıristiyanlar kendilerine bu ismi vermişlerdir ki, bu da üç ayrı sebebe bağlı olarak beyan ediliyor:

1- Hz. İsa'nın nâzil olduğu (indiği), "Nasıra" köyüne nisbettir. İbnü Abbas, Katade, İbnü Cüreyc bu görüştedirler.

2- Aralarında tenâsur (yardımlaşma) bulunması, yani birbirlerine yardımcı olmaları yüzünden bu adı almışlardır.

3- Hz. İsa, havarîlerine "Allah'a giden yolda bana yardım edecek kimdir?" (Âl-i İmrân, 3/52) buyurmuş, onlar da "Allah'ın yardımcıları biziz." (Âl-i İmrân, 3/52) diye cevap verdikleri için bu isimle anılmışlardır.

"Nasrânî" Grekçe'ye "hıristiyan" diye tercüme edilmiştir ki, "Hristos"a nisbettir. Frenkler "Kırist" diye telaffuz ediyorlar. Hıristos, halaskâr, fidye-i necat (can kurtarma akçesi) ödeyerek kurtaran "müncî" diye açıklandığına göre "Nasrânî" bunun Arapça'sıdır. Şu halde "nasranî" hıristiyan, "nasârâ" da hıristiyanlar demek olur.

Sâbiîn: Yahut "sâbîe" hakkında da çeşitli görüşler vardır. Evvelâ lügat bakımından denilir ki, "filan adam dininden çıktı, filan dine girdi." demektir. Bu anlamdan dolayı Mekke müşrikleri Hz. Peygamber'e diyorlardı. Çünkü eski dinlerine aykırı yeni bir din ortaya koyuyordu. Ayrıca yıldızlar doğuş yerlerinden çıkıp yükseldikleri zaman denilir. Binaenaleyh gerçek lügat anlamı itibariyle ve karşılık karinesiyle "Sâbiîn" izafî bir anlam taşıdığından, İslâm, Yahudi ve Hıristiyanların dışında kalan diğer dinlerin mensuplarına şâmil olur. Bununla beraber geleneksel bir deyim olarak daha özel ve dar anlamlarda da kullanılmıştır.

1- Katade'nin açıkladığı şekilde bunlar, meleklere tapan bir taifedir.

2- Yıldızlara tapan bir taife oldukları da tefsirlere geçmiştir. Fahruddîn Râzî, akla yakın olan budur, der. Ve bunların başlıca iki görüşleri vardır: Birincisi; derler ki, "Âlemin yaratıcısı Allah Teâlâ'dır. Lakin Allah, yıldızlara saygıyı ve bunların ibadet için kıble yapılmasını emretmiştir." İkinci iddiaları ise şudur: "Allah Teâlâ, burçları ve yıldızları yaratmıştır. Fakat bu âlemdeki hayır ve şerri, sağlığı ve hastalığı meydana getiren, canlıları yöneten ve yönlendiren yıldızlardır. Şu halde bu dünyanın, bir anlamda Rabbi onlardır ve insanların onlara saygı ve ta'zim göstermeleri vaciptir. Çünkü onlar da Allah Teâlâ'ya ibadet ederler ve insanlara aracı olurlar." derler. Bu mezhep, Gildânîlere mensup olanların görüşüdür ki, Hz. İbrahim bunları red ve iptal için peygamber olarak gönderilmiştir . Bunların Hz. Nuh'a ve bazı rivayetlerde Hz. İdris'e nisbet iddiasında bulundukları da söylenir. Günümüzde yıldız falına inanma ve yıldızların gücüne sığınma bunlardan kalmadır. Maide sûresinde bununla ilgili açıklama gelecektir. (Bkz: Maide, 5/69).

Onuncusu:

Meâl-i Şerifi

63- Hani bir zamanlar sizden mîsak (sağlam bir söz) almıştık, Tur'u üstünüze kaldırıp demiştik ki; size verdiğimiz kitaba kuvvetle tutunun ve içindekilerden gafil olmayın, gerek ki, korunursunuz.

64- Sonra verdiğiniz sözün arkasından yüz çevirdiniz, eğer üzerinizde Allah'ın lütfu ve rahmeti olmasa idi herhalde zarara uğrayanlardan olurdunuz.

65- İçinizden cumartesi günü yasağını çiğneyenleri elbette bilirsiniz. İşte bundan dolayı onlara "sefil maymunlar olun!" dedik.

66- Bu ibret dolu cezayı öncekilere ve sonrakilere bir ders, korunacaklara da bir nasihat, bir öğüt yaptık.

63-Burada İsrailoğulları'nın Hz. Musa devrinde millî varlıklarının ilk teşekkülüne ve dinî geleneklerinin tarihî akışına ait bazı ihtarlar vardır.

Tûr: Arapça'da genel olarak "dağ" mânâsına gelir. Süryanî dilinde dahi böyle olduğu zikrolunuyor. Bazıları da bitki örtüsüyle kaplı olan dağ demek olduğunu söylemişler. Tûr-i Sîna da Hz. Musa'nın vahye mazhar olduğu dağın özel ismidir. Buradaki Tûr her üç mânâ ile tefsir edilmiş ise de burada açık olan ahit ve misaktır ki, o da Tûr-i Sina'dır. İsrailoğulları'ndan söz konusu mîsak alındığı zaman, onların, o dağın dibinde bulundukları söyleniyor. Bununla ilgili olarak başka rivayetlere de yer veriliyor. Bununla beraber bu mîsak ile ta başlangıçta Mısır'da İsrailoğulları'nın Hz. Musa'ya biatlarını anlamak da mümkündür. Bu takdirde Tûr'un manevî yüceliği ile kıymetine işaret edilmiş ve onlar Kızıldeniz'i geçip esaretten kurtulduktan sonra devam eden vahiylerle onun yüceliği tekrar belirtilmiş olur. Bu suretle 'daki vav harfi, Abdullah İbnü Abbas'dan rivayet edildiği üzere atf için olarak, her ikisini de beyan etmiş olur. Vav-ı hâliye olması rivayetine göre ise yalnızca sonraki mîsakı ifade eder.

Ve hani sizin mîsakınızı almış, yani Hz. Musa'ya sağlam bir ahd ile bağlı kalacağınıza, verdiğimiz kitabın emirlerine uyup, yasaklarından kaçınacağınıza dair olan mîsakı size teklif etmiş, ve Tûr'u, o mübarek dağı başınıza iniverecek gibi bir vaziyette üstünüze kaldırıp size verdiğimizi kuvvetle, kemâl-i ciddiyet ve samimiyetle tutunuz, içindeki mânâ ve kapsamı belleyip düşününüz bu sayede belki sakınır korunursunuz, her iki dünya hayatında korunmuşlardan olursunuz, demiştik. Ve bu sûretle sizden sağlam bir söz almıştık.

64- Sonra siz bunun arkasından yine yüz çevirdiniz, verdiğiniz sözde durmadınız, onu kuvvetle tutmadınız, kitabın içindeki emir ve yasaklara uymayı ihmal

ettiniz. O derecede ki, üzerinizde Allah'ın lütuf ve rahmeti sizi koruyor olmasa idi ve size tekrar tekrar peygamberler göndermeseydi büsbütün zarar içinde kalırdınız, kendinize ve nesillerinize çok zarar vermiş olurdunuz. "Biz ne yaptık ki?" diyeceksiniz. Yaptıklarınızın bazıları size yukarıda hatırlatılmıştı, burada şimdi şu kadarını söyleyelim ki: Sebt, yani Cumartesi günü mânâsına isim olduğu gibi, bu güne saygı gösterme, onda dünya işi yapmayıp, yalnızca ibadet etme mânâsına masdar da olur.

65-İşte burada böyledir; siz herhalde içinizden Cumartesi gününe saygı gösterme hususundaki dinî yasakları çiğneyenleri bilirsiniz. A'râf sûresinde "Onlara deniz kıyısında bulunan o kasaba halkının durumunu sor. Hani onlar Cumartesi günü yasağına saygısızlık gösterip haddi aşıyorlardı, balıklar da onlara o gün akın akın geliyorlardı..." (A'râf, 7/163) âyetinde açıklandığı üzere, deniz kıyısında bulunan bir kasabada Cumartesi günü yasağına saygı göstermeyip, dinin koyduğu kuralı hiçe saymışlardı da Biz de onlara "Maymun olun, sürünün!" dedik

66- ve bu hadiseyi hem o zaman hazır olanlara, hem de arkadan geleceklere bir ibret-i müessire (tesirli ibret), etkili bir gözdağı yaptık, korunacaklara da unutulmayacak bir öğüt, bir mev'iza kıldık. Onlar verdikleri sözde durmadılar. Ahde vefa etmek, insanlık borcu ve gereği iken ona yanaşmadılar. İşte bu sebeple insanlığın gereklerinden olan ilim ve idrak, marifet ve iz'andan mahrum edilerek maymun kılıklı, sefil, boynu bükük ve sürünen kimseler oldular, ki, buna "mesh" tabir olunur. Bunlar dış görünüşüyle kuyruklu maymunlara mı döndüler? Yoksa dış görünüşüyle insan şeklinde oldukları halde iç dünyaları ve huyları itibariyle manen maymun gibi mi oldular? Bunun tefsirinde iki görüş vardır. Tefsircilerden pek çoğu, âyetin lafzına ve dış yüzüne nazaran tam ve gerçek mesih (suret değişikliği) olduğunu söylemişlerdir. Fakat Mücahid ve onun izinden giden diğer tefsirciler, bu hükmün temsilî olduğunu, şu halde meshin manevî olması gerektiğini savunmuşlardır. Ki, zamanımızın anlayışına bu daha uygun görünmektedir. Gerçi hakikate nazaran, suretçe değişiklik manevi değişmeden daha müşkil ve daha mühim değildir. İnsanlık şiarlarının söndüğü bir bedenin dış yüzüyle dahi maymun suretini alıvermesi, iyi düşünülürse, hemen hemen normal bile görülebilir. Allah korusun çeşitli kötü hastalıklar ile kılığını değiştirmiş nice bedenlere tesadüf edilegelmiştir. Fakat hayvan şekilleri içinden bilhassa maymun suretinin zikredilmesi herhalde manevi meshin ehemmiyetine bir karine gibidir. Aslında insan ile maymun arasındaki gerçek fark,

yalnızca bir kıl, bir kuyruk farkı değildir. Akıl, mantık, huy ve ahlâk farkıdır. Maymunun bütün hüneri taklit hissinin gelişmişliğindedir. İnsanın yaptığı hareketleri gören maymun onu derhal taklit eder. Bu taklit özelliği, birçoklarının nazarında maymunu insana adeta yaklaştırır. Halbuki maymunun önünde günlerce ateş yakınız, soğuk günlerde karşısında ısınmayı gösteriniz, sonra onu alıp bir kıra götürünüz, yanına kibrit, çıra, odun, kömür koyunuz, o yine de üşüdüğü zaman bunları bir araya getirip bir ateş yakamaz ve ısınmayı başaramaz. Bu kadarcık bile mantık ilişkisi gösteremez. Artık bunun üzerine terettüp edecek diğer aklî işlemlerin derecesini tasavvur ediniz. İşte manevi dünyası meshe uğramış olan insanlar da böyledir: Onlar kör bir taklitten başka birşey yapamaz ve hayvanî duygularından öteye geçemezler. Bir bakıma insan gibi görünürler, hakikatte ise maymundan başka birşey değildirler. Fındığı kırar yerler de bir fındık ağacı dikmeyi akıl edemezler, (Onlar hayvanlar gibidirler. Hatta daha da aşağıdırlar." (A'râf, 7/179).

Onbirinci hatırlatmada, bu sûrenin bu ismi almasına sebep olan "Bakara" kıssasına geliyoruz. Fakat bu hatırlatma sadece İsrailoğulları'na mahsus bir hitap şeklinde değil, genel anlamda bir hatırlatma olarak ifade buyurulmuştur. Şöyle ki:

Meâl-i Şerifi

67- Hani bir zamanlar Musa kavmine demişti ki Allah, size bir bakara (sığır) boğazlamanızı emrediyor. Onlar da "ayol sen bizimle eğleniyor, alay mı ediyorsun?" dediler. Musa da: "Böyle cahillerden biri olmaktan Allah'a sığınırım." dedi.

68- Onlar, "Bizim için Rabbine dua et, her ne ise onu bize açıklasın." dediler. Musa, "Rabbim buyuruyor ki, o ne pek yaşlı, ne de pek taze, ikisi arası dinç bir sığırdır, haydi emrolunduğunuz işi yapınız." dedi.

69- Onlar, "Bizim için Rabbine dua et, rengi ne ise onu bize açıklasın." dediler. Musa, "Rabbim buyuruyor ki, o, bakanlara sürur veren, sapsarı bir sığırdır." dedi.

70- Onlar, "Bizim için Rabbine dua et, o nedir bize iyice açıklasın, çünkü o bize biraz karışık geldi, bununla beraber Allah dilerse onu elbette buluruz." dediler.

71- Musa, "Rabbim buyuruyor ki o, ne çifte koşulup tarla süren, ne de ekin sulayan, ne de salma gezen ve hiç alacası olmayan bir sığırdır". Onlar da: "İşte tam şimdi gerçeği ortaya koydun." dediler. Nihayet onu bulup boğazladılar. Az kaldı yapmayacaklardı.

67-BAKARA, "bakar"ın müennesi veya müfredidir. "Bakar" manda cinsine de şâmil olmak üzere sığır cinsinin genel ismidir. Buna göre, "bakare" erkek veya dişi sığır, yani bir inek veya bir öküz, bir düve veya bir tosun veyahut bir manda olabilir. Bunun erkeğine bâkır, bakîr, beykur, bâkur dahi denilir. "Bakr" yarmak anlamına geldiğinden, bu hayvan da çift sürüp toprağı yarmak için kullanıldığından bu ismi almıştır.

Ve hani Musa, kavmine hitaben

"Allah size bir bakara kurban etmenizi emrediyor." demişti de buna karşı kavmi, ona, Çok tuhaf, sen bizimle alay mı ediyorsun? demişlerdi. Acaba neden böyle demişlerdi? Deniliyor ki, Allah'ın bakara kesmeyi emretmesini akılları almadı. Buna bir sebep bulamadılar, bir ilişki kuramadılar, bunu acayip buldular. Biz bundan şunu anlıyoruz ki, Samirî'nin icat ettiği buzağı olayı da bunun açıkça ipuçlarını verdiği gibi, Musa kavmi, o zamana kadar bakarayı mukaddes bir hayvan görüyor ve öyle kabul ediyorlardı. Bundan dolayı bakaranın kurban edilmesini, edilebilmesini tasavvur bile edemiyorlar, bunu akılları almıyordu. Böyle olması ise bu emrin onlara henüz Mısır'da iken ve Hz. Musa'nın peygamberliğinin ilk zamanlarında verilmiş olmasına işaret eder. Firavun kavmi olan putperest Mısırlıların Apis öküzüne taptıkları ve boğanın, bunların en yüksek mabutlarını temsil ettiği, tarihî rivayetlerden olduğuna göre, sığır kurban etmek, o zaman İsrailoğulları üzerinde şiddetle hakim olan Firavun kavminin taptığı tanrıları boğazlamak demek olacağı için, İsrailoğulları açısından Mısır'da iken, bir ihtilal anlamı taşıyan böyle müthiş bir emir, elbette kolayca yerine getirilebilecek bir emir ve tasavvuru mümkün bir iş değildi. Mısır'dan çıktıktan sonra bile yine bu buzağı meselesinin dinden sapma ve dalalete alet edilmesinden anlaşılıyor ki, Musa kavmi henüz sığır kesilmesini içine sindiremeyecek bundan memnun olmayacak, bunun Allah tarafından bir hayır vesilesi olduğunu kolaylıkla anlayamayacak bir durumda bulunuyordu. Şu halde bu zihniyeti ıslah etmeye yönelik ve netice itibariyle ölünün yeniden dirilmesine bir misal vererek fitneyi def edecek olan bu sığır kurban edilmesi emrini duydukları zaman Hz. Musa'ya karşı, "Böyle şey mi olur, sen bizimle eğleniyor musun?" diye durumu tuhaf karşıladılar, ona inanamadılar. Hz. Musa da bunlara "Ben, böyle insanlarla alay eden cahillerden biri olmaktan Allah'a sığınırım." dedi. Kendisinin yalnızca ilahî emirleri tebliğ ettiğini ve bu tebliğin cahilane bir tebliğ olmadığını anlatmak istedi.

68-Görüldüğü gibi bu emirde genel olarak herhangi bir sığır kesilmesi teklif edilmişti. Aslında derhal o emre uyup rastgele bir sığır kesiverselerdi emir yerine gelmiş ve maksat hasıl olmuş olacaktı. Fakat onlar önceki hayretlerine karşılık tebliğin ciddiyetini farkedince aralarında işi büyüttüler, birbirleriyle müşavere ederek, kendi gönüllerinden nadir bulunur çok özel bir bakare tasavvur ettiler. Bunun üzerine akılları sıra kurnazca davranıp Hz. Musa'yı imtihan etmek istediler de dediler ki; Rabbine bizim için dua et, bize onun ne olduğunu, mahiyetini beyan etsin. mahiyetten, yani cinsin hakikatinden sorudur. Demek ki, bunlar herşeyden önce o bakarenin hakikat mi,

yoksa mecaz mı olduğunu anlamak istiyorlardı. Buna karşılık gerçek bir bakara olduğu anlaşıldığından onun özellikleri şu suretle beyan buyuruldu: Musa dedi ki; Cenab-ı Allah şöyle buyuruyor: o bir bakaradır ki; ne pek yaşlı, farımış, ne de pek taze, bâkir ikisi ortası, tam güçlü, kuvvetli bir dinç, şimdi emrolunduğunuz şeyi hemen yapınız.

69-Bunun üzerine yine emri yerine getirmeye yanaşmadılar, bizim için Rabbine dua et, o bakaranın rengi nedir, bize onu beyan ediversin dediler. Musa dedi ki; Allah şöyle buyuruyor: o, öyle sarı bir bakaradır ki, rengi artık sarının en parlağı, en halisi, bakanlara sürur ve neşe verecek, gözünü ve gönlünü açacak derecede güzel ve sevimlisi.

70-Bu açıklamaya dahi kanaat getirmediler de dediler ki; bizim için Rabbine dua et, bize onun ne olduğunu açıklasın, zira bu bakara bize müteşabih (üstü kapalı), karışık geldi, onun hangi bakare olduğunu kestiremedik. Biz onun kendine mahsus özelliklerini istedikçe bize onun genel vasıfları açıklanıyor, ve inşaallah biz her halde yola geleceğiz, yahut kesmenin yolunu bulacağız.

71- Musa buna da dedi ki; Allah şöyle buyuruyor: o öyle bir bakaredir ki; boyunduruk altında ezgin değil, ne toprak sürer, ne de ekin sular, belki başıboş, her ayıptan sâlim, hiçbir lekesi, alacası yoktur.

Bu cevabı alınca, bunda gönüllerinden geçirdikleri şekil ve sureti bulmuş oldular ve nihayet gerçeği itiraf ederek, işte şimdi tam doğruyu söyledin, dediler.

Hikâye olunduğuna göre; dindar ve salih bir ihtiyarın tam bu vasıfları taşıyan bir buzağısı ve bir de çocuğu varmış. İhtiyar bu buzağıyı bir ormana götürmüş ve Allah'a emanet ederek bırakmış. "Ey Rabb'im, bunu çocuğum büyüyünceye kadar sana emanet ediyorum..." demiş. Sonra ihtiyar vefat etmiş. İşte o buzağı da böylece ilâhî himayede büyümüş, bu sırada çocuk da yetişmiş ve bu olay meydana gelmiş. Araya araya o bakareyi bulmuşlar ve derisi dolusunca altın vererek onu satın almışlar. Nihayet onu bulup kestiler, ve halbuki kesmeye yanaşmıyorlardı, nerdeyse kesmeyeceklerdi. Bu işi gözlerinde o kadar büyütmüşlerdi ki, bunun için Hz. Musa'yı, durmadan sordukları sorularla rahatsız ediyorlardı. Hatta bazıları, onların bu işi kırk sene sürüklediklerini rivayet etmişlerdir. Nihayet ilâhî vahyin zoru ile emri yerine getirdiler. İşin başlangıcında alelade bir bakara kesmekle işin içinden çıkabilecek durumda idiler, fakat pek ziyade gözde büyütmeleri ve olmayacak bir iş sanmaları

yüzünden bu iş kendilerine çok pahalıya mal oldu. Düşünebilenler için bu bakara kıssasının incelikleri ve acaiplikleri pek çok ibretlerle doludur. Bundan dolayı genel anlamda hatırlatıldıktan sonra yine İsrailoğulları'na hitaben bu emrin en mucizeli bir sonucu şu şekilde hatırlatılıyor:

Onikincisi:

Meâl-i Şerifi

72- Hani bir zamanlar siz bir adam öldürmüştünüz de onun hakkında birbirinizle atışmış ve onu üstünüzden atmıştınız, halbuki Allah, saklamış olduğunuzu açığa çıkaracaktı.

73- İşte bundan dolayı, o sığırın bir parçası ile o ölüye vurun, dedik. Allah ölüleri işte böyle diriltir ve size âyetlerini gösterir, belki aklınızı başınıza toplarsınız.

74- Sonra bunun arkasından yine kalbleriniz katılaştı, şimdi de taş gibi, ya da taştan da beter hale geldi. Çünkü taşlardan öylesi var ki; içinden nehirler kaynıyor, yine öylesi var ki, çatlıyor da bağrından sular fışkırıyor, öylesi de var ki, Allah korkusundan yerlerde yuvarlanıyor... Ve sizin neler yaptığınızdan Allah gafil değildir.

72- aslında "tedâra'tüm" demektir ki, defetmek mânâsına " "den tefâül babından bir fiil olup "def etmek istediniz" anlamınadır.

ve hani siz bir kişi, yani bir insan öldürmüştünüz ve bundan dolayı aranızda büyük bir fitne çıkmıştı. öldürülen bu kimse hususunda suçu birbirinizin üstüne atarak, başınızdan belayı def etmek istiyordunuz. Bu sûretle karşılıklı düşmanlık ve didişmeniz çoğalıp duruyordu. Rivayet olunuyor ki, içlerinde yaşlı ve gayet zengin bir adam varmış, bunun bir oğlu ve birçok da yeğenleri, yani kardeş çocukları bulunuyormuş. Yeğenler bu zengin amcanın mirasına konmak için onun tek oğlunu gizlice öldürmüşler, sonra da cenazesini kapıya koyarak bağırıp çağırmaya, güya katilini aramaya, cinayeti şunun bunun üzerine atmaya kalkışmışlar. Katilin bulunamaması üzerine büyük bir fitne çıkmıştı. İşte Ey İsrailoğulları, siz Hz. Musa gibi büyük bir Peygamberin zamanında böyle bir cinayet işlemiş, birbirinizle düşmanlığa başlamıştınız, Allah Teâlâ ise sizin böyle gizlemiş olduğunuz cinayetleri açığa çıkaracaktı.

73-Bunun için siz düşmanlığa devam ederken Biz dedik ki, kurban edilmiş olan bakaranın bir parçasıyla o ölüye vurun, İşte Allah ölüleri böyle diriltir, akla hayale sığmaz sebeplerle onları yeniden canlandırır. Bundan anlaşılıyor ki, o bakaranın bir parçasıyla ölüye vurdukları zaman, ölü bir hayat eseri gösterip cinayeti işleyenleri haber vermiş ve bu suretle o gizli cinayet meydana çıkarak münakaşa ve fitne de bastırılmıştır.

Demek ki, bakara kurban etme emrinin neticesinde ölülerin dirilmesine misal verecek ve şahit olunacak büyük bir mucize zuhur etmiştir. Artık ölüler de dirilir miymiş diyerek, ölümden sonra dirilmeyi inkâr etmemelidir. Allah Teâlâ, böylece akılların almayacağı yollarla da ölüleri diriltir. Akıllarınız kemale ersin, düşünüp anlayasınız diye size âyetlerini, mucize ve delillerini de açıkça gösterir. Siz ölenlerin dirilmesini akla aykırı gibi zannedersiniz, halbuki bu zan, akıldan değil, aklın noksanlığından ileri gelmektedir. Zirâ hayat denilen olayı ilk başta hiçbir örnek olmadan meydana getiren yüce kudretin ikinci hayatı yeniden ortaya koyamaması için hiçbir sebep yoktur. Mevcut hayatı kabul eden aklın, ikinci hayatı kolaylıkla kabul etmesi lazım gelir. Akıl, gerçi kıyas için daima bir misal arar, lakin ilk hayat da misal olmak üzere pekâlâ yeterlidir. Bununla beraber ölümden sonra dirilmeyi idrak edemiyenlere canlı delil olmak üzere peygamberler gönderilmiş ve onlara böyle bakara kıssası gibi mucizeler verilmiştir. Yukarıda yıldırım kıssası da geçti ki, o da kendine mahsus yönleriyle özel bir misaldir. İşte bütün bunlardan dolayı Bakara

kıssasının İsrailoğulları'na gösterilen bir ba'sü ba'delmevt (ölümden sonra dirilme) misali olarak düşünülmesi gerekir.

Genellikle tefsir kitaplarında bakara kurban edilmesi emrinin sebebinin bu öldürme hadisesi olduğu gösterilmiş ve bunun için katil fıkrasının gecikme sebebi hakkında münakaşalar yapılmıştır. Lakin âyette bunlar , diye ayrı ayrı hatırlatmaya tabi tutulmuş olduğundan, öldürmenin emirden evvel vukuuna ve emrin yalnızca ondan dolayı olduğuna delalet edecek hiçbir ipucu gösterilmemiştir. Aradaki rivayetler de Kur'ân'ın zahirî anlamını o yönde te'vil ettirecek kuvvetten yoksundur. Şu halde Ebu Hayyan'ın beyanı veçhile öldürme olayının, kurban emrinden önce meydana gelmiş olduğuna hükmetmek, Kur'ân'ın zahir mânâsına aykırı düşer . O halde kurban emri daha başka hikmetleri de içinde taşıyarak verilmiş, o cinayet işinin çözümü de bunun en önemli faydalarından birini teşkil etmiştir. Bu sûrenin iş bu bakara kıssasına izafe edilerek (Bakara) diye adlandırılmış olması da bunun altında diğer kıssalardan daha ziyade bir şümûl ve derinlik bulunduğuna işaret eder. Dikkat edilirse görülür ki, Kur'ân bütün kıssaları "Şu da size gönderilenin doğruluğunu tasdik etmektedir." mazmununu açıklama yolunda ve geçmiş kitaplarda yer alan ve İsrailoğulları gözünde yegâne din üslubu kabul edilen üsluba benzer bir tarzda ve yüksek bir belağatla tasvir ederek hatırlatmış ve bütün bunların öncesi ve sonrasında muhkem âyetlerle gerçek maksatları bütün parıltılarıyla gözler önüne sermiştir. Şu halde bunlarda inanmayanların yaptığı gibi "Acaba Allah bu misalle neyi murad ediyor?" diye çirkin tevillere ve yanlış telakkilere düşmeksizin "İman edenler bunun kesinkes Allah tarafından gelen hakikatler olduğunu bilirler." (Bakara, 2/26) gerçeğine uymak gerektiğini ve bütün bu harikulâde oluşların Allah'ın sonsuz ilmine ve kudretine havale edilerek kabul edilmesi lazım geldiğini, kitabın başındaki "Bunda şüphe ve tereddüde yer yoktur!" âyetiyle herşeyin bir başlangıcı bulunduğunu unutmamalıdır.

74-Bakınız bu esrar dolu oluşlarla, o inatçı ve batıla tapan mizaçları ıslah edilmiş ve öldükten sonra dirilme konusunda kalpleri yumuşatılmış olan İsrailoğulları hakkında hangi faydalı sonuçların meydana geldiğine şöylece dikkat çekilmiştir: Ey İsrailoğulları, bütün bu olup bitenlerden sonra kalbleriniz katılaştı. Size peygamberler ve onlar eliyle gönderilmiş olan apaçık âyetler ve mucizeler hiç kâr etmez oldu, artık o kalbler taş gibi veya ondan daha katıdırlar. Çünkü bazı taşlar vardır ki; ondan

kevnî veya sınaî tesirlerle gürül gürül ırmaklar fışkırır, fışkırabilir. Sizin kalbleriniz ise hiçbir şeyden etkilenmez ki, o sayede kendilerinden marifet fışkırabilsin. Onlardan bazıları da vardır ki; herhalde bir etkilenme ile çatlar, ondan su çıkar, fışkırmazsa da sızar, nihayet onlardan bazıları da vardır ki, yağmur, kasırga, zelzele gibi ilahî kudretin eseri olan olaylardan etkilenerek, Allah korkusundan düşer, yuvarlanır, yerinden oynar. Halbuki sizin kalbleriniz bu kadar ayan beyan olan vahiy âyetleri ve kesin açıklamalar karşısında bile zerre kadar tesir altında kalmaz, teşvikten ve engellemeden etkilenmez. Ve fakat Allah sizin yaptıklarınızdan asla gafil değildir.

Şimdi bu tasvir ve uyarmalardan sonra bir de hallerini açığa vurmak için, bunların imana gelmelerini temenni eden mü'minlere hitap ederek buyuruluyor ki:

Meâl-i Şerifi

75- Şimdi bunların, size hemen inanacaklarını ümit mi ediyorsunuz? Halbuki bunlardan bir grup vardı ki, Allah'ın kelâmını işitirlerdi de sonra ona akılları yattığı halde bile bile onu tahrif ederlerdi.

76- Üstelik iman edenlere rastladıklarında inandık derler, birbirleriyle başbaşa kaldıkları zaman, "Rabbinizin huzurunda aleyhinize delil olarak kullansınlar diye mi tutup Allah'ın size açıkladığı gerçekleri onlara da söylüyorsunuz? Hiç aklınız yok mu be?" derlerdi.

77- Peki bilmezler mi ki, onlar neyi sır olarak saklar ve neyi açıkça söylerlerse Allah hepsini bilir.

78- Bunların bir de ümmî (okuma yazması olmayan) kısmı vardır, kitabı bilmezler, ancak birtakım kuruntu yığınına, boş saplantılara kapılır ve zan içinde dolaşır dururlar.

79- Artık o kimselerin vay haline ki, kendi elleriyle kitap yazarlar da sonra biraz para almak için "Bu Allah katındandır." derler. Artık vay o elleriyle yazdıkları yüzünden onlara, vay o kazandıkları vebal yüzünden onlara!..

80- Bir de dediler ki: "Bize sayılı birkaç günden başka asla ateş azabı dokunmaz". De ki; "Siz Allah'dan bir ahit mi aldınız? Böyle ise Allah sözünden dönmez. Yoksa siz Allah'a karşı bilemeyeceğiniz şeyleri mi söylüyorsunuz?"

81- Evet kim bir günah işlemiş de kendi günahı kendisini her yandan kuşatmış ise, işte öyleleri ateş ehlidirler ve orada ebedî kalıcıdırlar.

82- İman edip salih ameller işleyenler, işte öyleleri de cennet ehlidirler ve orada ebedî kalıcıdırlar.

75-Bu tarzdaki belağat üslubuna "telvin-i hıtap" adı verilir.

Ey iman ehli! Artık bu katı kalblilerin sizin iyilik dolu temennilerinizden dolayı toptan imana geleceklerini ve ahir zaman Peygamberini ve onun getirdiği kitabı tasdik eyliyeceklerini ümit mi ediyorsunuz? Halbuki bunlardan bir grup vardı ki; Allah'ın kelâmını, yani Tevrat'ı işitirler, bellerlerdi de sonra yine onu tahrif ederlerdi, mânâsını değiştirecek bir surette kelimelerin ve harflerin yerlerini, mânâlarını değiştirirlerdi. Hem bunu anlayamadıklarından, akıl ve idrak noksanlığından dolayı değil, akılları erdikten, ne mânâsında, ne de Allah kelâmı olduğunda asla şüpheleri kalmadıktan sonra bile bile ve kasden yaparlardı. Artık böylelerinden iman ve hayır umulur mu?

76-Üstelik bunlar, bir de münafıktırlar iman edenlere rastladıkları zaman diğer münafıkların yaptığı gibi biz iman ettik derler, birbirleriyle yani bu münafıklar, kendileri gibi münafık olan benzerleriyle tenha bir yerde başbaşa kaldıkları zaman her biri, bir diğerine şu suretle sitem eder derler ki: Yahu, siz onlara, yani Muhammed ve Ashabına Rabbinizin huzurunda sizinle münakaşa ve mübahase ederek size üstünlük sağlasınlar diye mi Allah'ın size açıkladığı sırları ve hakikatleri haber veriyorsunuz? Yani gerek ahir zaman Peygamberinin vasıf ve özellikleri, gerek İsrailoğulları'nın geçmiş maceraları hakkında Allah'ın Tevrat'ta siz yahudilere haber verdiği bilgileri onlara bildiriyor ve sizi mağlup etmeleri için ellerine delil mi veriyorsunuz? Siz söylemeseniz, onlar bu sırları bu gerçekleri nereden bilecekler? Sizin hiç aklınız yok mu? Hiç mi düşünmüyorsunuz? Bu sırların açıklanmasının sonu nereye varacak, diye birbirlerine sitem ve serzenişte bulunurlardı.

77-Lakin bunlar şunu bilmiyorlar mı ki, Her halükârda Allah onların gizlediklerini de açıkladıklarını da bilir. Ve bildiği için Peygamberine de bildirir. Şu halde Kur'ân'ın asıl Tevrat'ı tasdik eden beyanları ve İsrailoğulları hakkında gizli bilgilerden müslümanların haberdar olmaları ve Hz. Peygamber'in vasıf ve özelliklerinin Tevrat'ta da yer almış olduğunu bilmeleri, bazı yahudilerin bu sırları müslümanlara açıklamış olmalarından dolayı değildir; doğrudan doğruya Allah'ın, kendi Peygamberine bunları vahiy yolu ile bildirmesinden, Hz. Peygamber'in hak peygamber olmasındandır. İşte o yahudi bilginler bunları bilmezler mi? Bilmesine bilirler, ama bildiklerini

söylememek ve yeri geldikçe onları tahrif etmek onların şiarıdır.

78- Bir de bunların ümmîleri vardır ki, okuma yazma bilmezler, kitabı anlamazlar, sadece birtakım ümniyyeler (kuruntular) beslerler. Bütün bildikleri hayal meyal mefkurelerden, duydukları taklidî temennilerden ibarettir.

"Emâniy", ümniyyenin çoğuludur. Kelimenin aslı "üf'ûle" vezninde "umnûye" olup temenninin sülâsisi olan takdir veya tilavet mânâsına "mena"dan alınmış bir isimdir ki, insanın kendi içinde ve hayalinde tasarlayıp varlığını kabul ettiği ve olmasını temenni edip durduğu veyahut diline dolayıp durduğu şeylerdir ki, Frenkler buna "ideal" derler ve genç mütercimlerimizden birçoğu bunu mefkûre diye terceme ediyorlar. Çünkü emaniy insanın kendi gönlünden geçirdiği, saplanıp kaldığı ve durmadan arkasından koştuğu bir düşünce, bir hayal, bir kuruntu demektir. Bunun bazılarının gerçekleşmesi mümkün ve şu halde geçerli olanları bulunabilirse de çoğunlukla hiçbir delile dayanmayan kuru ve şahsi temennilerden ibarettir. Bundan dolayı emaniy, batıl idealler, evham ve boş hayaller mânâsına da kullanılır. Frenkler ahlâkiyat konusunda bunu esas alan felsefî görüşe "idealizm" derler. İşte yahudilerin okuma yazma bilmeyen avam (cahil halk) takımı da ilimden, kitaptan nasibi olmayıp sadece kuruntu arkasında koşar dururlar, ve onlar yalnızca zan içinde yaşarlar, zan peşinde koşarlar, kuru bir zan ve taklitten başka bir şeye malik değiller. Hak ile batılı tayin edip seçemezler. Bu yüzden bunların vebali de kendilerini aldatan okur yazar takımınadır.

79-İşte bundan dolayı şimdi vay o yazıcılara ki, kendi elleriyle kitaplar yazarlar da, sonra: "bu Allah katından" derler, Allah'a iftira ederler, ki onunla beş on para kazanmak için böyle yaparlar. Haddi zatında geçici olduğundan dolayı az demek olan bir dünya menfaati gibi hasis bir fayda uğruna yalan söyler, gerçeği tahrif eder, değiştirirler. Bu suretle eski kitapları büyük tahriflere uğratmışlardır. Evet vay onlara, o ellerinin yazdığı yalanlar yüzünden ve vay onlara o kazandıkları çirkin kazanç yüzünden.

80-Böyle hakikati tahrif eden, gerçeği saptıran, yalan yanlış yazılarla, propagandalarla halkı iğfal ederek haktan uzaklaştırmanın akıbeti ne kadar fecidir. İnsanları ebedi azaba sürükleyen bu dolandırıcılığın vebali karşısında dünyanın o

süflî kazançları, ahiretteki azabı ne kadar şiddetlendirecektir. Onlar kendi gönüllerince güya buna da bir çare bulmuşlar ve cahil halka, avama şu ümniyyeyi de telkin ederek demişlerdir ki, sayılı birkaç günden başka bize cehennem ateşi hiç temas etmiyecek (dokunmayacak)tir.

Tefsirciler, bu sayılı günlerin adedi hakkında onlardan çeşitli sözler de rivayet etmişlerdir ki, bunların en belli başlısı kırk gün. Nahcevanî Tefsiri'nde beyan olunduğuna göre, Tevrat'ta Allah'ı bırakıp da buzağıya tapanların ateşe atılacakları hakkında âyetin zuhur (ortaya çıkışı) ve iştiharı (meşhur oluşu) üzerine yahudi halkının ümniyyeleri kırılmış ve İslâm dinine girmek temayülünü göstermeye başlamışlardı. Bunu gören yahudi bilginler, telaşa düşerek ilan etmişlerdi ki, "Buzağıya ibadet, Hz. Musa'nın yokluğunda ancak kırk gün sürmüştü. Şu halde biz yahudiler cehennemde nihayet kırk günden fazla kalmayacağız." şeklinde teselli ve müjde vermişlerdi . Yahudilerin bir takımından da Asmaî, şu iddiayı hikaye etmiştir ki: Buzağıya tapmalarının müddeti yedi günden ibaret imiş. İbnü Abbas ve Mücahid'den dahi rivayet olunduğuna göre; yahudiler "Dünyanın ömrü yedi bin senedir, biz de her bin sene için bir gün azap göreceğiz." demişler. Diğer bir rivayette de yahudiler, "Cehennemin bir tarafından bir tarafı zakkum ağacına kadar kırk senelik yoldur ve onlar bir senelik yolu bir günde alarak kırk günde tamam edeceklerdir." diye Tevrat'ta zikredilmiş bulunduğu iddiasını ileri sürmüşlerdir.

81-Ey Muhammed, sen onlara şöyle söyle ve de ki; Siz, bu konuda Allah'dan bir ahd, bir söz mü aldınız? Eğer öyle ise, Allah ahdini bozmaz, verdiği sözden dönmez. Yoksa bilemiyeceğiniz bir şeyi Allah'a iftira ederek söyleyiveriyor musunuz? Hayır, mesele onların dediği gibi değil, her kim bir seyyie kazanır, bir fenalık yapar ve yaptığı fenalık kendisini her tarafından kuşatırsa; içini ve dışını, kalbini, dilini ve diğer azalarını tamamen kaplarsa, kötülüğü alışkanlık haline getirir ve bir de helal görmeye başlarsa İşte bunlar ateş ehli, ateş ashabıdırlar, onlar o ateşte süresiz kalıcıdırlar. Öyle onların umduğu ve iddia ettiği gibi, yedi günde, kırk günde değil, hiçbir zaman o ateşten çıkıp kurtulamazlar, hep orada kalırlar, orası ebedilik âlemidir. Ve bunlar o âleme günaha batmış olarak, kötülüğe bulanmış olarak ve temiz hiçbir yanları kalmamış olarak gitmişler ve artık fenalık onların ebedî hasleti ve genel özelliği olmuştur. İnsanı kuşatan bir tek kötülük böyle

sonuç verirse birçok kötülüğe bulaşmış olanların halleri artık kıyas edilsin. Demek olur ki, günah her tarafını kaplamamış olanlar, cehennem ateşinde ebedî kalacaklardan değiller. Kalbinde zerre kadar imanı kalabilenler, günahı günah bilenler ve ona helal demeyenler hakkında hulûd (ebedî azap) yoktur. Sayılı günler aslında bunlar için tasavvur olunabilir.

82-Diğer taraftan iman edip, iyi ameller işleyen kimseler ise işte bunlar cennet ehli, cennet ashabıdırlar ve o cennette ebedî kalacaklar.

Cennet ve cehennem hakkında ve kimlerin cennet ehli ve kimlerin cehennem ehli oldukları hakkında Allah'ın ahdi, va'di ve tehdidi ve Peygamberine bildirdiği işte bunlardır.

Artık bu bilgiler ışığında Allah'ın rahmetinin, gazabına üstün olduğu görüşüne istinat ederek, seyyiat (kötülükler) ile kaplanmış ve kalblerinde zerre kadar bile iman kalmamış olanların dahi ateşte ebedî kalmayacaklarını sanmak ve vehm etmek; yahudilerin "sayılı günler" kuruntusuna düşmek ve ilâhî adaleti inkâr etmek demektir. İlâhî rahmetin üstünlüğü ve onun ahirette rahîmiyet olarak zuhura geleceği, kötülüklerin ebedî ceza ile cezalandırılacağı sırf günah kesilmiş olan kimselerin, "Mâliki yevmiddîn" huzurunda ebedî mağlubiyetlerini gerektireceği unutulmamalıdır. Kur'ân'ın ortaya koyduğu bilgi ve hikmete göre; ahiret âlemi bir ikinci oluştur ve şüphe yok ki, o ikinci oluşun tohumu da bu birinci oluştan, yani dünya hayatından gidecektir. Şu halde dünyadan gidişinde günaha batmış ve bulanmış olan nefsin, ikinci oluşunda günahın karşılığından başka birşey tasavvur etmek, o ikinci oluşu da bu birinci oluş saymış gibi bir çelişki olur. Fakat kötülük tamamen nefsi sarıp istila etmemiş ve o nefiste zerre kadar bir hayır, bir tutar taraf kalmışsa, işte o zaman ilahî rahmetin üstünlüğü, o kimsenin ateşte ebediyyen kalmıyarak akıbet kurtuluşa ermesini gerektirir.

diyen İsrailoğulları soyunun, bu ilâhî ahid karşısındaki durumları nedir? Gerçi daha yukarılarda geçen açıklamalar, bunların kötülüklerini tek tek ifade etmiştir. Bununla beraber, ey Muhammed, onlara ve bütün insanlara şunu bir defa daha hatırlat:

Meâl-i Şerifi

83- Hani bir vakitler İsrailoğulları'ndan şöylece mîsak (kesin bir söz) almıştık: Allah'dan başkasına tapmayacaksınız, ana-babaya iyilik, yakınlığı olanlara, öksüzlere, çaresizlere de iyilik yapacaksınız, insanlara güzellikle söz söyleyecek, namazı kılacak, zekatı vereceksiniz. Sonra çok azınız müstesna olmak üzere sözünüzden döndünüz, hâlâ da dönüyorsunuz.

83-Diğer taraftan iman edip, iyi ameller işleyen kimseler ise işte bunlar cennet ehli, cennet ashabıdırlar ve o cennette ebedî kalacaklar.

Cennet ve cehennem hakkında ve kimlerin cennet ehli ve kimlerin cehennem ehli oldukları hakkında Allah'ın ahdi, va'di ve tehdidi ve Peygamberine bildirdiği işte bunlardır.

Artık bu bilgiler ışığında Allah'ın rahmetinin, gazabına üstün olduğu görüşüne istinat ederek, seyyiat (kötülükler) ile kaplanmış ve kalblerinde zerre kadar bile iman kalmamış olanların dahi ateşte ebedî kalmayacaklarını sanmak ve vehm etmek; yahudilerin "sayılı günler" kuruntusuna düşmek ve ilâhî adaleti inkâr etmek demektir. İlâhî rahmetin üstünlüğü ve onun ahirette rahîmiyet olarak zuhura geleceği, kötülüklerin ebedî ceza ile cezalandırılacağı sırf günah kesilmiş olan kimselerin, "Mâliki yevmiddîn" huzurunda ebedî mağlubiyetlerini gerektireceği unutulmamalıdır. Kur'ân'ın ortaya koyduğu bilgi ve hikmete göre; ahiret âlemi bir ikinci oluştur ve şüphe yok ki, o ikinci oluşun tohumu da bu birinci oluştan, yani dünya hayatından gidecektir. Şu halde dünyadan gidişinde günaha batmış ve bulanmış olan nefsin, ikinci oluşunda günahın karşılığından başka birşey tasavvur etmek, o ikinci oluşu da bu birinci oluş saymış gibi bir çelişki olur. Fakat kötülük tamamen nefsi sarıp istila etmemiş ve o nefiste zerre kadar bir hayır, bir tutar taraf kalmışsa, işte o zaman ilahî rahmetin üstünlüğü, o kimsenin ateşte ebediyyen kalmıyarak akıbet kurtuluşa ermesini gerektirir.

diyen İsrailoğulları soyunun, bu ilâhî ahid karşısındaki durumları nedir? Gerçi daha yukarılarda geçen açıklamalar, bunların kötülüklerini tek tek ifade etmiştir. Bununla beraber, ey Muhammed, onlara ve bütün insanlara şunu bir defa daha hatırlat:

Meâl-i Şerifi

83- Hani bir vakitler İsrailoğulları'ndan şöylece mîsak (kesin bir söz) almıştık: Allah'dan başkasına tapmayacaksınız, ana-babaya iyilik, yakınlığı olanlara, öksüzlere, çaresizlere de iyilik yapacaksınız, insanlara güzellikle söz söyleyecek, namazı kılacak, zekatı vereceksiniz. Sonra çok azınız müstesna olmak üzere sözünüzden döndünüz, hâlâ da dönüyorsunuz.

84- Biz azûmüşşan, daha önceleri bu İsrailoğulları'ndan şöylece mîsaklarını almış idik:

1- Allah'dan başka ma'bud tanımıyacak ve ondan başkasına ibadet ve kulluk etmiyeceksiniz.

2- Ebeveyne, yani babaya ve anaya ihsan eyliyecek, her yönüyle iyilik ve güzellik gösterecek, hoşça davranacaksınız.

3- Aynı şekilde kim olursa olsun kendilerine yakınlık sahibi olduğunuz akrabalara,

4- Babaları ölmüş, yetim kalmış çocuklara,

5- Maişetlerini kazanamayan, ellerinde avuçlarında bir geçim vasıtası bulunmayan yoksullara dahi ihsan edeceksiniz.

6- Diğer insanlara da güzel söz söyleyiniz.

7- ve namazı ikame ediniz, iyice kılınız.

8- Zekatı da veriniz.

Ey İsrailoğulları! Siz Allah'a böyle mîsak vermiştiniz, sonra verdiğiniz bu sözden, bu mîsaktan yüz çevirdiniz, vazgeçtiniz. Bir kısmı dünyadaki huzur ve güvenliğe, bir kısmı da ahirette sevap kazanmaya ait olan bu

esaslı emirleri ağır bulup, ahdinizi bozdunuz, ancak içinizden pek azı müstesna. Kaldı ki, bu müstesna azınlık, Hz. Muhammed'in peygamberliğinden önce bu mîsak (anlaşma) uyarınca amel ederler, dinlerinin emirlerini yerine getirirlerdi. Hz. Muhammed'in peygamberliğinden sonra da ona iman ederek yine aynı mîsakı en mükemmel şekilde yerine getirdiler. İşte bu müstesna azınlık Abdullah b. Selam ve benzeri zevattır. Bu pek az kişiler istisna edilince siz hâlâ o yüz çevirmede devam edip durmaktasınız. Bu hususlarda böyle olduğunuz gibi, doğrudan doğruya hayat hakkınızla ilgili olan mîsaklarda da siz böylesiniz. Bakınız;

Meâl-i Şerifi

84- Yine bir zamanlar mîsakınızı almıştık; birbirinizin kanlarını dökmeyeceksiniz, nüfusunuzu diyarınızdan çıkarmıyacaksınız. Sonra siz buna ikrar da verdiniz ve ikrarınıza şahit de oldunuz.

85- Sonra sizler öyle kimselersiniz ki, kendilerinizi öldürüyorsunuz ve sizden olan bir grubu diyarlarından çıkarıyorsunuz, onlar aleyhinde kötülük ve düşmanlık güdüyor ve bu konuda birleşip birbirinize arka çıkıyorsunuz, şayet size esir olarak gelirlerse fidyeleşmeye kalkıyorsunuz. Halbuki yurtlarından çıkarılmaları size haram kılınmış idi. Yoksa siz kitabın bir kısmına inanıp bir kısmını inkâr mı ediyorsunuz? Şu halde içinizden böyle yapanlar, netice olarak dünya hayatında perişanlıktan başka ne kazanırlar, kıyamet gününde de en şiddetli azaba uğratılırlar. Allah, yaptıklarınızdan gafil değildir.

Ve hani sizden mîsak almıştık;

9- Birbirinizin kanlarını dökmeyeceksiniz,

10- kendi nüfusunuzu diyarınızdan çıkarmayacaksınız, yani birbirinizi vatanınızdan sürüp çıkarmayacak, göçe zorlamayacaksınız diye sizden mîsak almıştık. sonra siz buna ikrar da verdiniz, iltizam da ettiniz, o halde ki, hepiniz birbirinize şahit bulunuyordunuz, yahut bunun böyle olduğuna bugün dahi şahitlik edersiniz.

Bu suretle tamamı ona ulaşan emir ve yasakları içine alan ve genel olarak "on emir" adı verilen Tevrat ilkelerine benzeyen bu on adet mîsakın, Tevrat hükümleri mi, yoksa Hatemü'l-Enbiya (Peygamberlerin sonuncusu) Efendimiz'e verdikleri ahit suretleri mi olduğu hakkında iki rivayet vardır ki, biz bu iki rivayetin, ikisinin de sıhhatine kail olmak istiyoruz.

85-Bilindiği gibi İsrailoğulları, esas itibariyle Tevrat ilkelerine de uygun olan bu hükümler dairesinde Hicret'in akabinde, Peygamber Efendimiz ile antlaşma yaptıktan sonra da yine antlaşmayı bozmuşlardı. Bunun için buyuruluyor ki, sonra sizler, yani şimdiki sizler, işte öyle insanlarsınız ki, kendilerinizi, kendinizden olan nüfusunuzu öldürüyorsunuz, ferdî ve ictimaî mânâda intihar ediyorsunuz, içinizden bir kısmını yurtlarından, vatanlarından çıkarıyorsunuz. İşte bunu tek başınıza yapamazsınız, fakat onların aleyhinde düşmanlık ve kötülük üzerine birleşiyor, sırt sırta veriyorsunuz, yani vicdanların kabul etmeyeceği fenalık ve saldırganlıklarda birbirinize arka oluyor, o kötülükleri topluca yapıyorsunuz. Ve şayet onlar düşman elinde esir olarak size gelirlerse, fidyelerini ödeyip onları kurtarmaya da kalkıyorsunuz. Aslında bu cümleyi, "Onlar size esir düşerlerse üstelik onlardan fidye almaya da kalkıyorsunuz." diye anlamak daha doğru gibi görülüyor. Nitekim Ebu Müslim Isfahanî öyle anlamıştır.

Lakin İbni Kesir, Ebu Amr, İbnü Âmir, Hamza ve Halefi Âşir kırâetlerinde sülâsî olarak "tâ"nın fethi, "fâ"nın sükûnu ile kırâeti buna müsait değildir. Bunun için tefsircilerin çoğunluğu önceki mânâyı tercih etmişlerdir. Gerçi böyle fidyelerini ödeyip, onları esaretten kurtarmak kötü bir şey değildir, fakat böyle yapmaları, bunların yine kendilerinden olduğunu ikrar ve bunları çıkarırken kendilerinden olduğunu bilerek, kasden ve sözkonusu mîsaka aykırı düşmekle zulmen çıkarmış bulunduklarını itiraf demek olduğundan, âyetin siyakı itibariyle aleyhlerinde bir belge teşkil etmiştir. Bu noktayı nassa bağlamak için yukardaki fiiline ait olan şu hâl cümlesi buraya tehir olunmuştur: Halbuki esasen onları kovup çıkarmak size yasak kılınmıştı, onları çıkarmanız zaten caiz değildi. Allah'la olan mîsakınızın hükümlerine göre bundan yasaklanmıştınız. Böyle iken yine de onları çıkarıyorsunuz. Onlar ya sizdendir, ya değildir. Sizden iseler ne hakla çıkarıyorsunuz, değilseler ne diye fidyelerini ödemeye kalkışıyorsunuz da muahitlerinize (ahitleştiklerinize) karşı onlara açıkça yardım ediyorsunuz?

Süddî'den gelen bir rivayete göre, Medine yakınındaki yahudilerden Beni Kureyza, Araptan Evs kabilesinin halifi yani antlaşmalısı imişler, Beni Nadir de Hazreç kabilesinin muahidi, yani antlaşmalısı imişler. Bunlar birbirleriyle savaş yaptıkları, her fırka öldürme, memleketi harap etme ve ahaliyi sürüp çıkarma gibi hususlarda kendi müttefiklerine yardım eder, fakat her iki taraf yahudilerinden bir kimse esir olursa birleşir fidye toplayarak onu kurtarırlarmış. Araplar bu nasıl şey? Hem onlarla savaşıyorsunuz, hem de esirlerini kurtarmak için fidye veriyorsunuz diye kendilerine serzenişte bulununca, onlar da biz kitabımızın hükmü gereğince bunları fidye ile kurtarmaya mecburuz. Esasen bunlarla savaşmamız da yasaktır, ama ne çare, söz verdiğimiz müttefiklerimizin aşağılanmasından da utanıyoruz, derlermiş.

Buna karşı buyuruluyor ki, acaip, siz kitabın bir kısmına iman eder de diğer kısmını inkâr mı edersiniz? Bunun sonucunun ne olduğunu bilir misiniz? Sizden bunu yapanların cezası başka değil, mutlaka dünya hayatında büyük perişanlık, kıyamet gününde de böyleleri azabın en şiddetlisine uğratılacaktır. Nitekim dünyada Beni Kurayza öldürülmek ile, Beni Nadir de yurtlarından kovulup sürgüne gönderilmekle bu felaketi gözleriyle görmüş ve bizzat yaşamışlardı. Kıyamet günündeki o şiddetli azabı da elbette göreceklerdir. Ey İsrailoğulları! Siz o gizli gizli çevirdiğiniz fesatlar

açığa çıkmaz, onların cezası verilmez mi zannedersiniz? Allah yaptıklarınızdan gafil değildir.

Meâl-i Şerifi

86- Bunlar ahireti, dünya hayatına satmış kimselerdir. Onun için bunlardan azap hafifletilmez ve kendilerine bir yerden yardım da gelmez.

86-Ey Muhammed! İşte bunlar, çirkin özellikler ile vasıflanmış olan İsrailoğulları ve bunlara benzeyenler, öyle güruhtur ki bunlar, ahireti verip dünya denilen aşağılık hayatı satın almışlardır. Bunların ahirete imanları olmadığından, ileriye dönük herhangi bir hakları da kalmamıştır. Gerçi önce yok değildi, fakat o saadeti beş on paraya sattılar. Bundan dolayı bunların ileride çekecekleri azab asla hafifletilmez, kendilerine hiçbir taraftan yardım da olunmaz. Bu alış-veriş ustalarının bütün kazançları, bu korkunç ziyandan, bu ebedî perişanlıktan ibarettir. Onlar istedikleri kadar "sayılı günler" kuruntusuyla gönül eğlendirip dursunlar, ruhları kötülük ile dopdolu olan bu bezirganların azapları kesilmek şöyle dursun, hafiflemez bile. Zira ebediyyen satılmış bir malın mahrumiyetini çekmek de ebedîdir.

Dünya, veya 'den ismi tafdilinin müennesi olup "en yakın" yahut "pek alçak" mânâsına bir sıfattır. gibi isimlere sıfat olarak kullanılmıştır. Bundan başka ahiret kelimesi gibi ve onun karşıtı bir isim olarak da kullanılır ki, o zaman yahut terkiplerinden birinin yerine geçer. Bununla beraber Kur'ân'da bu mânâ hep sıfat tamlaması olarak yer almıştır. Şu halde "hayat-ı dünya" "dünyanın hayatı" değil, dünya denilen hayat, yani aşağılık ve alçak hayat anlamınadır. Veyahut bugün fiilen içinde bulunulmak itibariyle "en yakın bulunan hayat" demek olur. İleride

bu dünya hayatının nelerden ibaret bulunduğunu açıklayacak âyetler gelecektir.

İşte onların Allah'la olan antlaşmalarının hiç birinde durmamaları, verdikleri her ahdi bozmaları ve tek tek sayılan bütün günahları işlemiş olmaları ahireti bu dünya hayatına satmış olmalarından ve ahirete imanları kalmamış olmasındandır. Böyle olanlar, şüphesiz ki ölümlerinden sonrası için hiçbir şey düşünemez ve onun için hiçbir hazırlık yapamazlar. Beş-on günlük geçici bir hayat için her fenalığı göze alır, beş-on para için Allah'ın kitaplarını bozarlar. Allah'ın kullarına karşı her fenalığı yapar ve yaptıklarından da pişmanlık duymazlar. "Sayılı günler" kuruntusunu uydurmaları da bu imansızlıklarındandır. Ruhları böylesine günah ile kaplanmış bulunanlar elbette ateşte ebedî kalacaklar ve en şiddetli azabı göreceklerdir.

Bu uyarı hükmü bu suretle sona erdirildikten sonra şimdi de bunların Hz. Peygamber'e karşı giriştikleri sûikaste işaretle bu bakış açısından dahi cinayet işlemeye ne kadar istekli oldukları açıklanarak, ebedî azaba ne kadar hak kazandıkları iyice açıklanmış olacaktır:

Meâl-i Şerifi

87- Celâlim hakkı için Musa'ya o kitabı verdik, arkasından birtakım peygamberler de gönderdik, hele Meryem oğlu İsa'ya apaçık mucizeler verdik, onu Rûhu'l-Kudüs ile de destekledik. Size nefislerinizin hoşlanmayacağı bir emirle gelen her peygambere kafa mı tutacaksınız? Kibrinize dokunduğu için onların bir kısmına yalan diyecek, bir kısmını da öldürecek misiniz?

87- "vav" harfi, kasem içindir, "lâm" onun cevabı, "kad" ise tahkik harfidir ki, demektir. Yani nâm ve şan-ı uluhiyetime yemin olsun ki, muhakkak surette biz azîmüşşan Musa'ya o kitabı, yani İsrailoğulları'nın öteden beri hükümlerini çiğneyegeldikleri Tevrat'ı verdik, ve arkasından onun izinde ve aynı şeriatle memur nice peygamberler daha gönderdik. Ki bunlar Yûşa, İşmuil, Şem'ûn, Davut, Süleyman, Şa'ya, Armiya, Uzeyr, Hazkil, İlyas, Elyesa, Yunus, Zekeriyya, Yahya ve daha başkalarıdır. Hepsine selam olsun. Ayrıca Meryem oğlu İsa'ya beyyineler verdik.

Beyyine: Gün gibi gayet açık, vazıh ve celî mânâsına sıfattan isim yapılmış bir kelimedir ki, kendisi gayet açık ve aşikar olan bir davayı açık bir şekilde isbat etmeye yarayan delil demektir. Yani kendisi açık seçik, artık bir başka şeyin açıklamasına ihtiyacı kalmamış olan belge demektir. Peygamberlerin mucizeleri bu çeşit belgelerdir. Şu halde Hz. İsa'nın beyyineleri, onun peygamberliğini açıkça ortaya koyan mucizeleri demek olur ki, bunların neler olduğu ileride genişçe anlatılacaktır.

İsa: Süryanice "İşû"dur. Nitekim bazı hıristiyanlar "Yesû", Frenkler "Jesu" derler. Bunun ism-i mensubu olan "Jezvit" İsevî, diğer bir tabirle Yesûî demek ise de Katolik papazların özel olarak kurdukları cemiyete mahsus bir isim olmuştur ki, bir anlamda tarikat demek olan bu cemiyete ve mensuplarına "Cizvit" adı verilir.

Meryem: Süryanî dilinde "hizmetkâr" mânâsınadır. Arapça kadınlar için meryem, erkeklerdeki "zir" gibi bir mânâya kullanılır. "Zir" kadınlara karışması ve ziyareti çok olan erkek demektir. Nitekim Arap şairi Ru'be'nin: "Hizmetçisi, kendisine ulaşmayan ve kadınlar arasına karışan kimseye dedim ki: Gençlik hevesleri sapıttığını pişman eder." beytindeki zir ve meryem bu mânâya gelmektedir. Biz Türkler genellikle "Meryem Dudu" deriz.

Hz. Musa'dan sonraki peygamberler arasında Hz. İsa'nın bilhassa ismiyle zikredilmesi İsa dininin, Tevrat'taki bazı dinî hükümleri nesheden (kaldıran) bir özelliğe sahip olması bakımındandır. Bundan dolayı İseviyet, yani Hıristiyanlık, Musevîlik'ten ayrı bir din olmuştur.

Hz. İsa'ya bu beyyinatı (belgeleri) verdikten başka bir de onu Rûhu'l-Kudüs ile destekleyip takviye ettik. Râğıb'ın tarifine göre; ruh, esasen canlının öyle bir cüz'üdür ki, canlıda hayat bununla meydana gelir. Ruh ile nefis

bir midir, değil midir? Bunda da uzun uzadıya ihtilaflar olmuştur. Nefis aslında "ben" dediğimiz şeydir. Fakat ruh da bu mudur? Yoksa bunun bir aleti midir? Bu konuda özel tasnifler yapılmıştır ki, âyetinin tefsirinde inşaallah mümkün olan izahatı sunmaya çalışacağız. (Bkz: İsrâ, 17/85). Şimdilik şu kadarını söyliyelim ki; öteden beri ruhun mahiyeti hakkında söz söyleyenler bunu başlıca üç ayrı bakış açısından düşünmüşlerdir. Bu da hareket, hayat ve idraktir. Herşeyden önce ruh bir hareketin başlangıcı olarak tasavvur edilmiştir. Bizzat harekete geçiren her hareket ettirici kuvvet bir ruh, her hareket eden şey de onun eseri kabul edilmiştir. Buna göre, hiçbir hareket yoktur ki, bir ruh ile ilgili olmasın. Şu kadar var ki, bizzat hareket ettirenler doğrudan doğruya, dolaylı olarak hareket edenler de yine dolaylı yollardan bir ruha bağlı sayılırlar. Bu anlamda ruh, kayıtsız şartsız kuvvet karşılığı bir mânâya gelir. İster yalın halde olsun, ister çok yönlü olsun, ister şuurlu, ister şuursuz olsun, ister iradeli, ister iradesiz olsun hadd-i zatında harekete geçirme özelliği bulunan her kuvvet bir ruhtur. Frenkler dinler tarihiyle ilgili araştırmalarda bu görüşe "Animizm" adını vermişlerdir. Lakin ruhun bu mânâsı genel değildir. Bu hareketi, iradeli hareketlere tahsis edecek olursak, o zaman ikinci ve üçüncü mânâlara benzer veya eşdeğer veyahut daha özel bir amelî ve ahlâkî ruh mânâsı ifade etmiş oluruz. Çünkü iradeli hareket, hayat ve idrak ile eş anlamlı, hatta onlardan daha fazla özelliğe sahiptir.

İkinci olarak ruh, bir hayat kaynağı olarak tasavvur olunmuştur ki, bu birinciden daha özel bir anlayıştır. Zira hareket, hayatın belli başlı şartlarından sadece biridir. Her hayatta bir hareket vardır. Fakat burada hayattan maksat genel anlamda canlıların sahip olduğu hayattır. Çünkü bitkilere ait hayata hayat denmesi bu mânâya uygun olduğundan değildir. Zira bitkilerin hayatında bir yerden bir yere kitle halinde hareket yoktur. En meşhur mânâsıyle ruh denilince işte bu hayat kaynağı anlaşılır ve ruh bizatihi mevcut ve lizatihi canlı bir kaynak olmak üzere tarif olunur ki, Râğıp da bunu ifade etmiş demektir.

Üçüncü olarak ruh, gerek cüz'î, gerek küllî bir idrak mebdei (noktası) olarak kabul olunmuştur ki, bu da ikinci görüşten daha özeldir. Zira hayat idrakin şartlarından biridir. Daha doğrusu idrak dediğimiz şey, algılama derecelerine göre hayatın bir eseridir. Demek ki, idrak sahibi her ruh canlıdır ve her canlı kendi kendine hareket etme güç ve kabiliyetine sahiptir. Bununla beraber her hareket edenin veya hareket ettirenin bu anlamda canlı olması lazım gelmeyeceği gibi, her canlının da idrak sahibi olması göz önünde bulundurulacak bir noktadır. Bu suretle ruh veya canlı denildiği zaman şuurun ilk mertebesinden

akla ve kudsî kuvvete varıncaya kadar derece derece farklı mertebeleri yüklenebilen ve vücudun aslî ve gölgesel ikiliğini içine alan şuur ve idrak kaynağı kastedilir ki, bazılarına göre irade ve kendi kendine hareket etmek gibi hususlar bunun teferruatından sayılır. Bununla beraber duygu ve şuur, ruhun en genel belirleyici özelliğidir. İrade ve hareketin yalnızca şuura bağlı özellikler olduğu da göz önünde bulundurulmalıdır. Bu takdirde akıl, ruhun en ileri ve en mükemmel görünümü olmuş olacaktır. Halbuki iradenin şuur veya akıl beraberliği kabul edilse bile, bedende olan öteki belirtilerden daha üstün bir değere sahip bulunduğunda şüphe yoktur. Akla mahkum iradeler bulunduğu gibi, şehvet ve heveslere mahkum akıllar da vardır. Şu halde ruh denildiği zaman his ve şuur, akıl ve idrak güçlerinden başka irade gücü gibi özellikleri de içine alan daha geniş ve etraflı bir hayat cevheri anlaşılmak lazım gelir. Gerçekte de ruh ilminden bahsedenler, ruhun hem nazarî, hem amelî kabiliyetlerini göz önünde bulundurmaya mecbur kalmışlardır. Asrımızın ruh ilmi (psikoloji) kitaplarında şuur, ruhun en umumî hadisesi kabul olunmaktadır. Bununla birlikte ruhî kuvvetler: Acı duyma, tad alma, hoşlanma ve nefret gibi duyusal kuvvetler; idrak, düşünce, tasarı ve tasavvurlar gibi zihinsel ve aklî kuvvetler; istek ve irade gibi harekete geçirici kuvvetler olmak üzere başlıca üç ana kuvvenin kaynağı olarak düşünülmektedir. O halde kendine mahsus anlamıyla ruh denilirken kendiliğinden hareket edebilme, daha doğrusu kendi kendini hareket ettirebilme, canlılık ve idrak gibi özelliklerin üçü birden göz önünde bulundurulmalıdır. Yani ruh, hayatın da, hareketin de, idrakin de esas sahibi olan bir varlıktır. Eğer hayat kelimesi, sadece bir yönü ile alınmayıp bu üçünün de temsilcisi olarak alınacak olursa, o zaman bizatihi mevcut ve lizatihi canlı şeklinde tarif aynı mânâyı ifade ederek, en özel anlamıyla ruhun en aşağı mertebesini göstermiş olur. Aslında biz, duyu organları gelişmiş yüksek canlılarda ve bilhassa insanda bu üçünün birleştiğini görüyoruz. Şu halde herkesin bildiği ve anladığı meşhur şekliyle ruhun en alt seviyedeki mânâsı canlılık olarak kabul edilir ve her kuvvete de ruh denilmez. Hayatın anlamı ne kadar yükselirse, ruhun mânâsı da o ölçüde yükselmiş olur. Daha doğrusu ruh ne ölçüde yükselirse hayatın mânâsı da o ölçüde yükselir ve özellik kazanır.

Genel anlamıyla ruhun, katı ve hareketsiz olan maddeye zıt bir varlık olduğu açıktır. En ilkel şekliyle madde ruhsuz bulunabilir, fakat bu mânâda ruhsuz bir cisim var mıdır? Bu husus münakaşa edilebilirse de ilkel maddeden meydana gelmiş olan her cisim terkibi ve teşekkülü bakımından bizzat bir kuvvete ve bir ilk harekete sahip olmak durumunda bulunduğundan her cisimde,

genel anlamda bir ruh zaten var demektir. Fakat özel anlamda ele alındığı zaman, ruhsuz cisimlerin varlığından şüphe etmeyiz. Zira nice canlıların, ruhtan ayrıldığı zaman öldüklerini görmekteyiz. Demek ki ruhun cisimden ayrılmasıyla ayrıcalık kazanacağı şüphe edilecek bir şey değildir. Fakat esas itibariyle ruhun öz cevheri ile maddenin öz cevheri birbirinden apayrı varlıklar olarak âlemde iki ayrı cins cevher var mıdır? Yoksa maddenin cevheri ruhun cevherine veyahut ruhun cevheri maddenin cevherine râci olmak üzere yalnızca bir tek çeşit cevher mi vardır? Yani kâinat âleminden cisimlerin cevheri büsbütün kaldırıldığı farzolunsa, ruhlar da ortadan kalkar mı? Yahut aksine ruhun cevheri ortadan kalksa, maddî cisimler de büsbütün yok olur, ortadan kalkar mı? Yoksa birisi diğerinden ayrı olarak varlığını sürdürebilir mi? Felsefe dalında her birinin taraftarı ve savunucuları bulunan çeşitli nazariyelerden şimdilik vazgeçerek şu kadarını söyleyelim ki ruhun, cevheri ve öz varlığı ne olursa olsun, nev'inin hakikatı, hatta bir tek nevi içinde çeşitli mertebeleri bulunduğu şüphe götürmez bir gerçektir: İnsanların diğer canlılardan farkı, ruhlarının kendi nev'ine mahsus özelliğinden dolayı olduğu gibi, beşerin çeşitli sınıf ve fertleri arasındaki fark da en azından ruh mertebelerinin çokluğunu göstermektedir. Genellikle Peygamberler ise derece farklarıyla birlikte, Âdem kıssasından anlaşıldığı üzere, ilk fıtrata nazaran, beşer nev'i içinde Allah'ın halifeliğine mazhar olmuş yüksek bir ruh derecesine sahip kimselerdir. Bu yüzdendir ki, âdeta kendi nevilerinin üstünde sayılabilecek bir ayrıcalıkları vardır. Bu yüksek ruh asaletine sahip bulunmalarının yanında ilâhî te'yide de mazhar olmaları onları, hem bilgi ve idrak yönünden, hem de tasarruf gücü demek olan iradeyi harekete geçirme yönünden ve bazan ikisiyle birden ruh mertebelerinin en yücelerine eriştiren tecellilere mazhar kılar. Bu tecellilerden her biri, beşerin alışılmış ruhî davranışlarından çok farklı ve üstün özellikler taşır. İşte bu özellikler o peygamberlerin, çeşitli kademelerde mucizelerini meydana getirirler. Bundan dolayıdır ki, peygamberlere mahsus bilgiler, beşer aklının tekrara ve tecrübeye dayalı olarak elde ettiği alışılmış bilgi ve idraklerin üstünde bir ilim, tasarruflarında da yine normal insanların sahib olabildikleri tasarrufun üstünde bir kudret ve irade zuhur edegelmiştir. Bunun için ruhların bizzat Allah'a izafetle sonuçlanan alışılmış ve alışılmamış bütün güçlerini, çeşit ve mertebelerini bir bütün olarak dikkate almayanlar veya alamayanlar, ruhun en yüksek mertebesini aklın en aşağı mertebesi açısından ele alarak, harika denilen garip ve nadir olayları, daima alışılmışa şartlanmış aklın en aşağı ölçüsüyle çözmeye çalışanlar, peygamberlerin mucizeleri karşısında hep inkâr ve te'vil yoluna sapmışlardır. Diğer bir kısım insanlar da mucizeler nazariyesine

sarılarak, genellikle aklın ve ilmin konusuna giren kesin gerçekleri inkâr etmeye ve görmezlikten gelmeye çalışmışlardır. Bunların birincisi ifrat, ikincisi ise tefrittir. Yaratılışın bütün sır ve inceliklerini, ne tekdüze tekrarlara dayanan prensiplere bağlı olarak deneysel ilmin ve fennin belli sınırları içine hapsetmeğe hakkımız var, ne de aklın ve ilmin kural ve ilkelerini bir kenara iterek, herşeyi yalnızca harikalarla açıklamağa hakkımız vardır. İlmî araştırmalarla ortaya konan yeni yeni buluşlar, ilmin ve fennin sonu olmayan bir genişliğe sahip bulunduğunu gösteriyor. Bu husus inkâr kabul etmez bir gerçektir. Ayrıca normal aklın, ilim ve fennin hiçbir zaman inkâr edilemiyecek değişmez ve kesin hakikatleri içerdiği de bilinmelidir. Şunu da belirtelim ki, sebeplilik (nedensellik) ve çelişmezlik kanunları işte bu çeşit hakikatlerdendir. Bilgi denilen şey, daha ziyade tekdüze tekrarlara bağlı olarak, deneme yanılma sonucunda teşekkül eder. Ancak kâinatta değişim ve gelişim denilen bir ilke daha vardır. Halbuki her değişim, ilk meydana çıkışında, normal dediğimiz tekdüze tekrara dayanan oluşlara karşı bir hamle ve bir isyan sayılır. Bu yüzden de bir harikuladelik ifade eder. Bunun için, ilmî sonuçlara dayanan imanın yanında mucizeye dayanan imanın, irade olayı açısından çok önemli bir yeri vardır. Çok zamanlar görülmüştür ki, ilim adamlarının kendi konuları dışındaki iş ve çabalarda iradeleri oldukça zayıftır, hatta büsbütün yok denilecek kadar azdır. Kendi tecrübemize dayalı olarak elde ettiğimiz bilgiler, bizde irade olayının teşekkülüne ve güçlenmesine katkıda bulunmuyorlar. Buna karşılık hiçbir ilmî ölçüden haberi olmayan bazı cahiller, ilim adamlarının göze alamayacağı işleri yapabilecek güçlü iradeler gösteriyorlar. Bu husus nazarî olarak herkesçe kabul edilse bile tatbikatta iradenin, hiçbir bilgiye ihtiyaç göstermeyen imandan kaynaklandığı ve oradan kuvvet aldığı gözleniyor. Bu da normal ilmin sonuçlarına inanmaktan değil, mucizeye inanmaktan doğuyor. İslâm dini, bu hakikati tesbit ve ahlâkı yüceltmek için, ilmin ve aklın kurallarına önem vermekle beraber, imanı gerektiren mucizelere de yer vermiştir. Bu sebeple hakikî din adamlarının bilgileri, kendi iradelerini zayıflatmaz. Onlar ilmin ve aklın alanına giren konularda normali kabul ederler, olağanüstü hallerde mucizeye de inanırlar. Normal insanların sevindikleri konularda onların korktuğu ve endişeye kapıldığı, halkın üzülüp ağladıkları noktalarda ise onların ümide ve iyimserliğe kapıldıkları yönler bulunur. Hasılı insan ruhunda ümitsizlik ve korkuyu kısmen de olsa yok etmek için mucizelerin pek büyük etkisi vardır. Sırf aklî ve mantıkî düşünenlerin karamsarlıktan başka birşey göremedikleri kapkaranlık zamanlarda mucizeye iman, böyle ayrılık günlerinde parlayan sevgi güneşi gibi, azim ve iradeye

musallat olmuş karamsarlığın paslarını silip süpürmeye yeter de artar bile. Fakat şurası unutulmamalıdır ki, mucize ve harikalara iman, bir genel ilke gibi ele alınamaz. Zaten isminden de anlaşılacağı gibi, bunun yalnızca özel ve olağanüstü hallere mahsus bir ilke olduğu kesindir. Normal haller için aslolan aklın ve ilmin kurallarıdır. Ne dine, ne ilme önem vermeden, her an harika peşinde koşanlar ve daima yeni görüş ve fikirlerle yaşamak isteyenler, hiçbir zaman ilkellikten kurtulamazlar ve insanlar arasında bağlantı sağlayan sosyal kurallar ve ahlâkî kaideler bırakmayacak kadar cahil, sapık, başıbozuk ve baştan çıkarıcı bir hayat tarzına mahkum olurlar. Bundan dolayıdır ki, Kur'ân mucizesiyle ortaya konmuş bulunan cihanşumûl hükümler ve doğrular, kevnî mucize denilen öteki harikulâde (olağanüstü) olayların üstünde bir anlam ve değer taşırlar. İşte peygamberlerin ruhları, mertebelerine göre bu iki cihetle özel olarak ilâhî desteklere mazhar kılınmışlardır. Bu ilâhî desteğin dış görüntülerinden birisi de onların ahlâklarıdır. Onların ruh mertebeleri, ahlâk bakımından ismet (günahsızlık) derecesine sahiptir. Bundan dolayıdır ki, İslâm inancı açısından peygamberlerin hepsi, çirkin ve alçaltıcı huy ve hareketlerden uzak ve yüce şahsiyetlerdir. Gerçi onlar için de beşeriyet gereği bazan zelle (ayak sürçmesi) ve hata mümkündür. Fakat onda ısrar ve istikrar (devamlılık) söz konusu değildir. Bu gibi şeyler Allah'ın yardımıyla hemen düzeltilir. Biz, eldeki Tevrat ve İncil nüshalarında geçmiş peygamberlere isnat edilen birtakım günah ve kabahatların, tahrifler sonucu olduğundan şüphe etmeyiz. Cenab-ı Hak, peygamberlerin ruhlarına çeşitli mertebelerde gönderdiği bu ilahî destekleri, özellikle Hz. İsa hakkında "Biz onu Rûhu'l-Kudüs ile de destekledik". (Bakara, 2/87) âyetiyle dile getirmiştir. Meryem oğlu İsa, ruhî bakımdan bilhassa Rûhu'l-Kudüs ile teyid olunmuştur. Bu gösterir ki, Rûhu'l-Kudüs, Hz. İsa'nın şahsiyetinin bir parçası değil, sadece onun destekleyicisidir. Şu halde hıristiyanların, Rûhu'l-Kudüs'ü İsa'nın şahsiyetine dahil edip, öz şahsiyetinin bir bölümü gibi tasavvur etmeleri bir batıl inanç örneğidir ve geçersizdir.

Acaba Rûhu'l-Kudüs'ten murad nedir? "Rûhu'l-Kudüs" kelime itibariyle fevkalade temizlik, taharet ve nezahet yahut bereket ruhu, yahut mukaddes ruh demek ise de bunun gerçek anlamı hakkında tefsirciler birkaç rivayet nakletmişlerdir.

1- Mücahid ve Rebî'in beyanına göre; "el-Kudüs" el-Kuddûs gibi ilâhî isimlerdendir. Şu halde Rûhu'l-kudüs, yani Allah'ın ruhu demek olabilir. Nitekim bu

te'yid dolayısıyla Hz. İsa'ya "rûhullah" dahi denilir.

2- İbnü Abbas'dan bir rivayete göre, burada "Rûhu'l-Kudüs" Allah'ın ism-i azamı (en büyük ismi)dır ki, Hz. İsa bununla ölüleri diriltirdi.

3- İncil'dir, nitekim "İşte böylece sana da emrimizden bir ruh vahyettik." (Şûrâ, 42/52) âyet-i kerimesinde Kur'ân vahyine dahi "ruh" denilmiştir.

4- Katâde, Süddî, Dahhâk ve Rebî'in beyanına ve İbnü Abbas'dan diğer bir rivayete göre, Rûhu'l-Kudüs Cebrail'dir. Ve buna asahh-i akval, yani rivayetlerin en sıhhatlisi demişlerdir. Çünkü Peygamber Efendimiz, Hassân İbni Sabit (r.a.) bir kerre "Kureyş'i hicvet, Rûhu'l-Kudüs seninledir." buyurduğu gibi, bir başka zamanda da "Ve Cebrail seninledir." diye buyurmuşlardır. Demek ki, Rûhu'l-kudüs Cebrail aleyhisselâmın "Rûhu'l-Emîn" gibi diğer bir ismidir. Nitekim Hassân (r.a.) dahi beytinde "Allah'ın elçisi olan Cibrîl de bizdedir. O Rûhu'l-Kudüs'ün ise eşi, benzeri yoktur." diyerek Rûhu'l-Küdüs'ün Cebrail olduğunu göstermiştir. Cebrail'e "rûhullah" dahi denilmesi, diğer bir ilahî isim olan Rûhu'l-Kudüs'ün aynı mânâya geldiğini doğrular.

Kur'ân diline ait bu kelimelerin göz önünde bulundurulması ile Rûhu'l-Kudüs'ün Cebrail demek olduğu anlaşılır. Lakin bu takdirde şu soru akla gelebilir: Cebrail Hz. İsa'dan başka peygamberlere de indiği halde burada "onu Rûhu'l-Kudüs ile destekledik." ilâhî ifadesinde söz konusu zamire Hz. Musa bile dahil edilmiyerek doğrudan doğruya zamirin Hz. İsa'ya tahsis edilmesinin mânâsı nedir? Bu ifadeden Rûhu'l-Kudüs'ün Cebrail'den başka bir özel ruh olduğu anlaşılmaz mı?

Tefsircilerin açıklamasına göre, cevap hayır. Bu tahsisin anlamı şudur: Ceb rail'in Hz. İsa'ya başka türlü bir ihtisası vardır ki, diğer peygamberlerde bunun örneği yoktur. Çünkü Hz. Meryem'e onun doğumunu müjdeleyen Cebrail'dir. Hz. İsa onun nefhi (üflemesi) ile doğmuş, onun terbiye ve desteğiyle büyümüş, her nereye gittiyse beraberinde gitmiştir. Nitekim Meryem Sûresi'nde "Ona ruhumuzu gönderdik, o ruh ona beşer şeklinde temessül edip göründü." (Meryem, 19/17) buyurulmuştur. Âyette geçen "rûhanâ", rûhullah, Rûhu'l-Kudüs, Cebrail'dir.

Bundan başka bilindiği gibi, İsrailoğulları'nın, Hz. İsa ve annesi Meryem hakkında iffet ve ismete, onların kudsiyetlerine aykırı sözler söylemiş olmaları ve âyette esas muhatap olan da yahudiler olduğundan, Hz. İsa hakkındaki bu âyet, tahsis için değil, fakat bilhassa yahudilerin isnat ve iftiralarına karşı Hz. İsa'yı tenzih için bu teyid özellikle söz konusu edilmiştir. İşte bundan dolayıdır ki, taharet ve temizlik anlamına gelen "Rûhu'l-Kudüs" ismi tercih buyurulmuştur. Şunu da burada hatırlatmak lazım gelir ki, Hz. İsa "Rûhu'l-Kudüs" ile teyid edilmiştir, fakat Rûhu'l-Kudüs ile teyid edilen yalnızca Hz. İsa değildir. "De ki, Rûhu'l-Kudüs, onu Rabbinden hak olarak indirmiştir." (Nahl, 16/102) buyurulduğu şekilde Peygamber Efendimiz'e Kur'ân-ı Kerîm'i indiren de Rûhu'l-Kudüs'tür. Oysa Kur'ân'ı ona indirenin Cebrail olduğu bilinen bir gerçektir. Demek ki, Rûhu'l-Kudüs Cebrail'dir. Güç ve kuvvet açısından Cibril veya Cebrail, ismet ve nezahet açısından da Rûhu'l-Kudüs'tür.

İşte ey İsrailoğulları! Görüyorsunuz ki, Allah Teâlâ'nın peygamber ve kitap göndermesi, emsalsiz ve görülmemiş bir şey değildir, öteden beri devam edip gelen bir ilâhî gelenek, bir sünnetullahtır. Zikrolunduğu üzere bilhassa size Hz. Musa'dan Hz. İsa'ya kadar bunca peygamber göndermiş artık size nefsinizin heva ve heveslerine uymayan ilahî emirlerle yeni bir peygamber geldikçe ona uymayı kibrinize yediremeyip, kafa mı tutacaksınız? o peygamberlerin bir kısmını inkâr edecek, diğer bir kısmını da inkârla yetinmeyip -Zekeriya, Yahya vesaire gibi- öldürecek misiniz? Yok artık, o meydanı boş bulamıyacaksınız. Bu âyetin anlamında Peygamber Efendimiz'i öldürmeye azmettiklerine açık bir işaret vardır. Soru, bu teşebbüslerini yüzlerine çarpmak üzere ayıplamak ve kınamak (istifham-ı tevbîhî) içindir.

Bunlar, haklarında nazil olan bütün o güzel nasihatlere, davetlere, acı tatlı hatırlatmalara, müjdelere ve uyarılara, azarlama ve iltifatlara karşı bakınız ne dediler:

Meâl-i Şerifi

88- (Yahudiler, peygamberimize karşı alaylı bir ifade ile): "Bizim kalblerimiz kılıflıdır." dediler. Bilakis Allah, onları kâfirlikleri yüzünden lanetledi. Bundan dolayı çok az imana gelirler.

89- Yanlarındakini tasdik etmek üzere onlara Allah katından bir kitap gelince, daha önceleri inanmayanlara karşı onunla yardım isteyip durdukları halde, o tanıdıkları kendilerine gelince, bu sefer kendileri onu inkâr ettiler. İşte bundan dolayı Allah'ın laneti kâfirleredir.

90- Ne kadar çirkindir o uğruna kendilerini sattıkları şey ki; Allah'ın kullarından dilediğine kendi lütuf ve kereminden vahiy indirmesine kafa tutarak, Allah ne indirdiyse hepsini inkâr ettiler. İşte bu yüzden de gazap üstüne gazaba uğradılar. Can yakıcı azap asıl kâfirler içindir.

88-Ğulf, "ağlef"in çoğuludur. Ağlef, ğulfe veya ğılafdan kabuklu yani sünnetsiz ya da kılıflı demektir ki, burada kelime "kaşerli, kaşerlenmiş" meâlindedir. Yosun tutmuş, duyarlığını yitirmiş anlamınadır.

Hasılı bunlar bizim kalblerimiz kılıflı, yani kaşerlidir, kabukludur dediler. Bununla Hz. Muhammed'in davetine ve Kur'ân'ın irşadlarına karşı kalplerinin kapalı olduğunu ve bunları dinlemeğe, anlamağa yanaşmak niyetinde olmadıklarını alay ve küçümseme ile söylemek ve ilâhî hidayete ihtiyaçları olmadığını iddia etmek suretiyle akıllarınca iftihar etmek istediler. Hayır, işin aslı öyle değil, belki küfürleri sebebiyle Allah onları lanetledi, rahmetinden uzaklaştırdı, "Allah onların kalplerini ve işitmelerini mühürlemiştir, gözlerine de perde çekilmiştir. Onlar için büyük bir azap vardır." (Bakara, 2/7) âyetinin

hükmü tecelli eyledi. Onun için bunlar az, pek az iman ederler. Yukarıda "Ey İsrailoğulları! Size ihsan etmiş olduğum nimetimi hatırlayın, iyi düşünün ve benim ahdimi yerine getirin ki, ben de size verdiğim sözü yerine getireyim." (Bakara, 2/40) âyet-i celîlesiyle yapılan o büyük ve latif davetler ve onu takip eden yüksek uyarılar karşısında bunların en nihayet "Kalplerimiz kılıflıdır." diye inat etmeleri ve büyüklük taslayıp iftihar edecek bir sebepten değil, sırf mel'unluklarından ileri gelmektedir.

89-Nasıl lanetlenmesinler ki, Ne zaman ki, onlara Allah tarafından yeni ve büyük bir kitap, yanlarında bulunan ve "sizi ahir zaman nebîsi kurtaracaktır" diye müjde veren Tevrat'ı inkâr etmeyip "O da Allah kitabıdır, verdiği haberler gerçektir." deyip doğrulayan bir kitap, yani Kur'ân geldi. Daha önceleri ise onlar küfür ehline, yani müşrik Araplar'a karşı bunun geleceğinden söz açıyorlar ve bu sayede onlara üstünlük sağlayacaklarına inanıyorlardı. "Allah'ımız Tevrat'ta özelliklerini yazılı bulduğumuz ahir zaman nebîsi hürmetine bize yardım et!" diye dua ve istimdat ediyorlar ve müşriklere "Bizim söylediğimizi tasdik ederek ortaya çıkacak olan bir peygamberin gelme zamanı yaklaştı, gölgesi üstümüzde dolaşıyor. Biz onunla bir olup sizi Âd ve İrem gibi katledeceğiz." diyorlardı.

İbnü Abbas, Katade, Süddî demişlerdir ki, Peygamber Efendimiz'in gelmesinden önce Beni Kurayza ve Beni Nadir yahudileri, Evs ve Hazreç kabilelerine karşı onunla fetih isterlerdi. Bu âyet bunlar hakkında nazil olmuştur.

Ne zaman ki, Kur'ân-ı Azîmüşşan onlara böyle bir halde geldi; o tanıdıkları kendilerine gelince bunlar onu inkâr ettiler, tanımaz oldular. Allah'ın laneti kâfirleredir. Bunun için bunlar mel'ûn oldular.

90- Bunların kendilerini uğruna sattıkları şey ne kadar fena, ne kadar çirkindir! ki Allah'ın indirdiği mübarek kitaba ve Hz. Muhammed'in risaletine küfretmeleri, hem de pek alçak, pek rezilane bir sebeple küfretmeleridir. Bilir misiniz onlar buna niçin küfrettiler? Allah'ın kullarından dilediği bir kuluna, sırf lütuf ve kereminden ihsan olarak, peyderpey nimet indirmesine, onu ahir zaman nebisi yapmasına karşı bağyen, yani o peygamberliğin doğrudan doğruya kendilerine indirilmesini istediklerinden, bu peygamber bizden, bizim ırkımızdan değil diye bencillik ve kıskançlık sebebiyle inkâr ettiler. Daha önceleri

"O peygamber gelecektir, gelmek üzeredir... Biz onunla fetihler yapacağız." deyip dururken, o gelince her şeyi unutup insanlıktan çıktılar. "O söylediklerimiz yalanmış." dediler, kendilerini böyle bir küfre sattılar, sattılar da daha önce mahkum oldukları gazaptan kurtulup halas olacakları bir sırada, döndüler, dolaştılar yeni bir gazaba müstahak oldular. Vaktiyle kendilerini Firavun'un kötü baskılarından kurtaran ve bu suretle büyük bir imtihana çeken Cenab-ı Allah, kendilerini âlemlere üstün kılmışken onlar bu faziletleri kendilerine kazandıran peygamberleri, önce inkâr edip, sonra da öldüre öldüre en nihayet imtihanın sonucunda Allah'ın gazabına uğramışlar, nimetleri gitmiş, vatanları ve devletleri mahvolmuş, kendileri şu veya bu milletin hükmü altında yaşamak zorunda kalmış, zillet ve meskenete düşmüş, nihayet ellerindeki kitabın hükmünce son bir ümitleri kalmış idi. O da Hz. Musa'ya benzeyen ve onları daha önce olduğu gibi gazaptan, bu zillet ve meskenetten kurtaracak olan ahir zaman nebisine iman edip, uymaları idi. Bu ümitle yaşarken ve müşriklere karşı onunla iftihar edip, o sayede üstün geleceklerine inanırlarken, tam o peygamberin gelip, aradıklarını buldukları ve yanlarındaki kitabın (Tevrat'ın) hükmü olan bu ümitlerini gerçekleştirmek için Kur'ân-ı Azîmüşşan, kendilerini "Siz verdiğiniz ahdinizi yerine getirin, Ben de size olan ahdimi yerine getireyim." (Bakara, 2/40) ve "Yanınızdaki kitabı doğrulayan bir kitap olarak indirdiğim Kur'ân'a iman edin." (Bakara, 2/41) diye ilâhî emrine davet ettiği sırada sırf kıskançlık yüzünden sözlerinden döndüler. "Vakti geldi." dedikleri peygamberi, "Hayır beklediğimiz bu değilmiş, daha onun vakti gelmemiş, bu bizden değil, Araptandır." diyerek inkâr ettiler. Tıpkı İblis'in Hz. Âdem'e karşı yaptığı gibi, kibirlenip baş kaldırdılar. Allah'ın emirlerine ve davetlerine "kalblerimiz kabuk bağlamış" dediler ve bu inkârı yaparken kendi sözlerini ve ellerindeki kitabın o yegâne ümidi veren hükmünü de geçersiz kılıp yalan saymak suretiyle kendi kendilerini rezil ve rüsvay eylediler. Hasılı bu bezirgânlar kendilerini bu kadar fena bir küfre sattılar ve bundan dolayı eski gazap üzerine tekrar bir gazaba daha layık ve müstahak oldular. Gerçek şu ki, kâfirlerin hakkı da mühîn, yani ihanet edici, hakarete uğratıcı, zelîl edici bir azaptır. Bunlar öyle kâfirlerdir ki, Allah'a, peygambere, hatta kendilerine bile sözle veya fiil ve davranışla küfrederler de bununla beraber üstelik yalan yere imandan dem vururlar. Şöyle ki:

Meâl-i Şerifi

91- Onlara, "Allah ne indirdiyse ona iman edin." denildiği zaman, onlar "Biz kendimize indirilene iman ederiz." derler ve ondan başkasını inkâr ederler. Oysa yanlarındaki Tevrat'ı tasdik eden gerçek vahiy odur. Onlara de ki; "Peki madem gerçek mümin sizsiniz de ne diye daha önce Allah'ın peygamberlerini öldürüyordunuz?

92- Celâlim hakkı için Musa size belgelerle gelmişti de onun arkasından tuttunuz o buzağıya taptınız. Siz işte o zâlimlersiniz.

93- Bir zamanlar size, "verdiğimiz kitaba kuvvetle sarılın ve onu dinleyin." diye Tûr'u tepenize kaldırıp mîsakınızı aldık. (O yahudiler): "Duyduk, dinledik, isyan ettik." dediler, kâfirlikleri yüzünden o danayı yüreklerinde besleyip büyüttüler. De ki, "Eğer siz mümin kimseler iseniz, bu imanınız size ne çirkin şeyler emrediyor!

91- Yukarıda beyan olunduğu üzere, Allah'ın her indirdiği vahye iman ediniz, denildiği zaman, bunlar biz, bize indirilene iman ederiz, derler de ondan başkasına küfrederler, halbuki hak odur, üstelik yanlarındaki Tevrat'ı doğrulamak üzere hak ve gerçek olan odur. O yanlarındakindedir. Böyle iken yine de onu inkâr ederler. Gerçek imanın hedefi haktır ve hak nerede bulunsa, her nereye inse yine hak iken, üstelik kendi yanlarındaki kitabın hak ve gerçek oluşu, ancak vahyin tasdikiyle açıklık kazanacak iken, bunlar kendi yanlarındakinden başka hiçbir şeye, hak da olsa, imana yanaşmazlar. Âlemde hak sevgisi bulunmayanların hepsi böyledir. Onlar için iman sözü bir nefsaniyet işidir. İnanacakları şeyde mutlaka kendilerini görmek isterler. Mesela kendilerinden olmayan âlime, âlim demezler, kendilerinden olmayan peygambere peygamber demezler. Deseler bile "Bizim peygamberimiz değil ki, ondan bize ne?" derler. Sırf bu yüzden ahir zaman peygamberine ve ona indirilen kitaba, "Bizim halkımızdan değildir, bizim lisanımızdan değildir, o Arab'ın peygamberidir, Arab'ın kitabıdır" diye düşmanlık ederler. Beşeriyeti tefrikaya düşüren, insanlığı şirke ve kavgaya sürükleyen, hak ve hakikate karşı kaba kuvvet kullanmaya, üstünlük yarışına, safsatalara iten, türlü türlü mel'anetler ve şeytanca planlar kullanarak saldıran ve saldırtan işte hep bu nefsaniyet, kibir ve bencilliktir. Hz. Âdem kıssasındaki İblis olayı, tamamen bunu temsil eder. Bunların en başında kendilerini kitap ehli, din ehli ve iman ehli gibi göstermek isteyen yahudiler vardır. Bunlar nihayet izafî bir iman iddia ederler. "Biz ancak bize indirilen kendi kitabımıza iman ederiz." derler, ondan başkasını inkâr ederler. Fakat Cenab-ı Allah gösteriyor ki, bunların bu izafî iman davaları da yalandır. Çünkü bunlar, kendi yanlarında bulunan, kendi imanlarını esas kabul ettikleri kesin bir gerçeği tasdik eden, doğrulayıp onaylayan bir hakikati dahi, doğrudan doğruya "Bize nazil olmadı." diyerek red ve inkâr ederler. Mesela; yukarıdan beri neler olduğu açıklanan Tevrat hükümleri, haberleri ve ilkeleri vardır. Bunlardan biri de ahir zamanda Hz. Musa'ya benzer bir peygamberin geleceği haberidir. İsrailoğulları'nın "Tarafımdan size hidayet getirecek bir peygamber geldiği zaman, kim hemen ona uyarsa, artık uyanlara korku yoktur." (Bakara, 2/38) ilâhî ahdi uyarınca ve o peygambere itaat etmek şartıyla kurtulacakları haber verilmiş ve bu konuda daha önce kendilerinden ahd ve mîsak da alınmış ve yine zamanı gelince Allah'a verdikleri bu sözü tutacaklarını ve gereğince amel edeceklerini kabul etmiş, üstelik yine bunu kendileri büyük iftiharla herkese yaymış ve duyurmuş iken; Kur'ân gelip de Tevrat haktır, bu haberler, bu kıssalar,

bu vaadler doğrudur diye onu tasdik ve buna uygun olarak Allah tarafından "Ey İsrailoğulları! Vaktiyle size verdiğim nimetleri haydi hatırlayın, anın ve bana verdiğiniz ahdi yerine getirin de ben de size verdiğim kurtuluş sözünü yerine getireyim"; "Haydi bakalım, benim indirdiğim vahye, yanınızdaki kitabı tasdik eden vahye iman edin!" emirlerini kendilerine tebliğ edince; Tevrat'ı tasdik eden, onu onaylayıp destekleyen bu ilâhî emirleri red ve inkâra kalkıştılar, "kalblerimiz kabuk bağlamış" dediler de bütün bunlarla beraber, "biz, bize indirilene inanırız" diye bir de izafî (bağımlı) bir iman davası güdüyorlar. Şimdi siz böyle mi diyorsunuz? Öyleyse size inmiş olan Tevrat'a ve ona haktır diyen Kur'ân'a inanınız, derseniz yine dönerler, onu da red ve inkâr ederler. Demek ki, bunların "biz bize indirilene inanırız" iddiaları da yalan ve asılsızdır. Bunlar başkasına inen hakkı inkâr etmek için daha önce kendilerine nazil olmuş ve yine kendilerince her tarafa yayılmış bulunan gerçeği de inkâr ediyorlar, çelişkiden kurtulamıyorlar. Artık bu safsatacılarda -isterse izafî olsun- bir iman tasavvur olunabilir mi? Bundan başka durumun iyice ortaya çıkması için bunlara de ki, iddia ettiğiniz gibi, gerçekten kendinize indirilene inanıyorsanız, bundan evvel Allah'ın peygamberlerini öldürür müydünüz? İmanınızda samimi iseniz onları niçin öldürdünüz? Peygamber öldürmek yeterince küfür ve inkâr değil midir? İnandığınız Tevrat bunu yasak kılmamış mıydı? Özellikle Zekeriya, Yahya ve diğerleri gibi öldürdüğünüz peygamberler hep sizin peygamberleriniz değil miydi?

92-Daha gerilere bakalım Allah biliyor ki, Musa size apaçık belgelerle, aşikar mucizelerle geldi, sonra da siz onun hemen arkasından tuttunuz buzağıya taptınız, ve siz işte böyle zalimlersiniz! Ey zalimler, siz o zaman mı kendinize inmiş olana iman etmiş oldunuz?

93-Musa'ya verilen mucizelerden birini daha hatırlatalım: Hani size verdiğimiz kitabı ve onun hükümlerini kuvvetle, ciddiyet ve özenle tutunuz ve dinleyiniz diye Tur dağını tepenize kaldırarak sizden zorla mîsakınızı almıştık. Koca bir dağın şemsiye gibi başınız üzerine dikilip sizi tehdit etmesi ne büyük mucize idi. Fakat dinlediler mi? Buna karşı içlerinden işittik ve isyan ettik, dediler. Kâfirlikleri sebebiyle buzağı sevdası iliklerine kadar işlemişti, kalbleri onun sevgisi ile dopdoluydu. Demek ki, o zaman bile kendilerine indirilen vahye iman etmiş değillerdi.

Sen bunlara şöyle söyle ve de ki: eğer siz mümin iseniz imanınız size ne çirkin emirler veriyor ki; işittik, isyan ettik dersiniz, peygamberleri öldürür, kitabınızı inkâr edersiniz ve o buzağı sevgisini bir türlü kalbinizden çıkarıp atmazsınız. Böyle bir iman olsa olsa Şeytan'a iman olur. Bütün bu halleriyle bunlar ahiret nimetlerini de kimseye vermek istemezler. Lakin bunların Allah'a, kitaplarına, peygamberlerine iman sözleri asılsız olduğu gibi, ahirete imanları da asılsızdır. Ahirete imanlarının da böyle olduğunu bildirmek üzere buyuruluyor ki:

Meâl-i Şerifi

94- De ki; Allah yanında ahiret yurdu (cennet) başkalarının değil de yalnızca sizin ise, eğer iddianızda da sadık iseniz haydi hemen ölümü temenni ediniz, ölmeyi cana minnet biliniz.

95- Fakat elleriyle işledikleri yüzünden onu hiçbir zaman temenni edemiyecekler. Allah o zâlimleri bilir.

96- Elbette onları insanların hayata en hırslı, en düşkün olanları olarak bulacak, hatta müşriklerden bile daha düşkün bulacaksın. Onların her biri bin sene ömür sürmeyi arzular, oysa uzun yaşamak kendisini azaptan kurtarıp uzaklaştıracak değildir. Allah, onların neler yaptığını görüp duruyor.

94-Ey Muhammed! Sen onlara de ki; eğer ahiret yurdu, ahiret saadeti, başka insanların hiçbir hissesi olmayarak yalnızca sizin ise hiç durmayın ölümü temenni edin, eğer bu iddianızda samimi iseniz, sözünüzün doğruluğuna inanıyorsanız hemen ölmeyi istemeniz gerekir.

"Dâr", lügatta dâiren mâdar, dörtbir yanına çepeçevre hudut çevrilmiş, mükemmel bir surette korumaya alınmış, yerleşmeye ve içinde yaşamaya elverişli olan yer demektir. Dilimizdeki büyük konak, saray, mâlikane, şehir, memleket, yurt ve vatan kelimelerinin mânâlarına gelir. Yerine göre bunların ifade ettiği mânâların hepsini içine alır. Nitekim "Dâr-ı İslâm" müslümanların yaşadığı, barış , selamet ve huzur içinde yaşadığı yerler için kullanılır. "Dâr-ı Harb" ise harb halinde, özellikle müslümanlarla harb halinde olan yerler için kullanılır. Bunun gibi içinde bulunduğumuz bütün şu âleme de "Dâr-ı Dünya" denilir. Aynı şekilde "Dâr-ı Ahiret" de ölümden sonra ebedi olarak kalınacak dârü'l-karar demektir. Şu halde "Dâr-ı ahiret sırf bizimdir." demek, öldükten sonra herkes ya mahvolup yok olacak, sadece biz kalacağız, ya da herkes cehenneme gidecek, yalnızca biz cennete gideceğiz ve orada biz mutlu olacağız demek olur. Ölümden sonra böyle ebedi bir mutluluğun yalnız kendilerine ait olduğuna cidden inanmış olanların zahmetler, elemler ve kederlerle dolu olan şu üç-beş günlük dünya hayatına sımsıkı sarılmalarının hiçbir anlamı yoktur. Hele dünyada vatandan, istiklalden mahrum, zillet ve meskenete mahkum bir halde yaşayanlar için böyle bir temenninin kaçınılmaz olması gerekir.

95- Halbuki onu hiçbir zaman isteyemezler, temenni edemezler, sebebi de herşeyden önce elleriyle yaptıkları, ahiret için hazırladıkları şeyler, cürümler, cinayetler, zulümlerdir. Yani bunlar zaten sabıkalı kimselerdir. O kirli ellerin neler yaptığını, ahirete ne yüzle varacaklarını vicdanları duyar da dünya cennetinden vazgeçemezler, ölümü isteyemezler. Allah o zalimleri bilmez mi sanıyorlar ki, ahiret yurdu bizimdir, diyorlar, Oysa Allah bütün zalimleri bilir.

96-Esasen bunların ahirete ne imanları vardır, ne ümitleri. Çünkü iyice araştırırsan, insanlar arasında dünya hayatına en düşkün, en hırslı olarak bunları bulursun. Bunların, diğer bir hayata ümitleri veya zerre kadar imanları olsaydı, bu dünya hayatına böyle herkesten, hatta müşriklerden bile daha fazla hırsla sarılabilirler miydi? Müşriklerden bile daha hırslılar, her biri arzu eder ki, bin sene ömür sürsün. Bazı tefsirciler bu müşriklerden maksadın mecûsîler (ateşe tapanlar)

olduğunu rivayet etmişlerdir ki, o zamanın İranlıları demek olur. Halbuki o şekilde bin sene ömür sürmesi, kendisini azaptan kurtaracak, uzaklaştıracak değildi. Allah, onların, gizli veya açık olarak ne yaptıklarını, ne yapacaklarını görüp duruyor. Yakub kırâetinde hitap şekli ile diye okunur, yani Allah sizin hepinizin yaptığını, yapacağını görüyor, biliyor demek olur.

"Basîr", lügatte âmânın, yani körün zıddıdır. Bununla beraber kelime hem "basar"dan, hem "basîret"ten sıfatı müşebbehe olduğu için "habîr = haberdar" anlamına da gelir. Her yönüyle gören, her şeyin içine, dışına, bütün yönleriyle vâkıf olan, işlerin sırlarına âşina mânâsına kullanılır. İşte Allah böyle Basîr'dir. Bundan dolayı hayra hayır ile mükafat verecek, şerre de şer ile ceza verecek, herkesin ahiret hayatı, dünyadaki ömrünün uzunluğuna, kısalığına göre değil, ameline göre olacaktır. Halbuki amel de iman ile yakından alâkalıdır. Ahireti tanımadıkları için müşriklerin hayata bu kadar düşkün olanları vardır. Ancak yahudileri onlardan daha fazla, daha beter düşkün ve hırslı bulursun. Şu halde bunların ahirete müşrikler kadar bile yüzleri yoktur.

Bu ruh hali, kaçınılmaz olarak iki sebebin birinden ayrı değildir. Ya bunlar "Ahiret saadeti sırf bizimdir, olsa olsa ateş bize sayılı birkaç gün dokunup geçecektir." derken, bunun yalan olduğunu bilerek söylüyorlar. Böylece ahirete asla inanmıyorlar demektir. Ahirete iman davasında kendi kendilerini yalanlıyor, tekzib ediyorlar. Ya da bunların "ahiret yurdu" sözünden maksatları, öldükten sonraki hayat anlamına gelen gerçek ahiret değil de, dünya hayatının sonunda tasavvur ettikleri bir istikbaldir, mutlu bir gelecektir. Deniliyor ki, bunlar son devirlerde "ahiret" kavramını te'vil ve tahrif ederek şu ideale sahip olmuşlardır: Dünyada en nihayet Kudüs'ün de içinde bulunduğu "Arz-ı Mukaddes" (kutsal topraklar) kendilerinin olacak ve orada devlet kuracaklar ve ondan sonra bütün dünyayı istila edecekler, dünyanın yegâne devleti olacaklarmış. O zaman başkaları mahvolup yok olacak, dünya da bütünüyle bunların olacakmış, "dâr-ı ahiret" dedikleri bu imiş. İşte bundan dolayı "diğer insanların hissesi olmayarak dâr-ı ahiret sırf bizimdir" demeleri buna işaretmiş. "Sayılı günler" anlamına gelen "eyyâm-ı mâdûde" sözü de o zamana kadar geçecek olan müddet içinde her ferdin ömründen kinaye olmuş olur.

Bugün bütün dünyadaki yahudilerin bu ideal üzerinde birleşmek istedikleri de anlaşılıyor. Onlar buna inanmış olabilirler, lakin Allah Teâlâ, ahiret imanının bundan ibaret olmadığını, ahiretin böyle telakki edilmesinin caiz olmayacağını,

ahiret inancının bu olmayınca böyle bir fikrin tahakkukunun da mümkün olmayacağını ince ve hakîmane bir üslup ile beyan buyuruyor ve ahiret inancının bütün yönlerini ve gereklerini ortaya koyuyor.

Diyelim ki, Yahudi milleti ve toplumu açısından ahiret kavramı, bir anlamda yeniden diriliş demek olsun. Lakin millî ruhun diri kalması, millet varlığının devam etmesi neye bağlıdır? Tek tek fertlerin hayatına değil mi? O halde bunu kazanmak o fertlerin çalışmasına ve fedakarlığına dayanmaktadır. Bu ideal gerçekleşinceye kadar nice kişiler geçmeli ve bu uğurda hayatını feda etmeli ki, ölmüş bir millet, yeniden diriliş sırrına mazhar olsun. Halbuki konuya fert açısından bakınca durum daha başkadır. Çünkü o öldükten sonra milletinin mutlu geleceğini gözleriyle görmüyor, onun safasını sürmüyor. Aslında fert için dünyada iken yaptığı fedakarlığın mükafatını güvence altına alan diğer bir hayata, yani hakiki mânâsıyla ahiret hayatına inanmaya ihtiyaç vardır. İnsanın ahirete imanı bulunmadıkça öyle bir idealin gerçekleşmesine imkan yoktur. Öldükten sonra kendi ruhunun baki kalacağına inanmayan, daha doğrusu şahsın öldükten sonra dirilmeye, diğer bir doğuş ve oluş ile ebedi bir hayata inanmayan, sayılı günlerden ibaret bulunan bu dünya hayatının sonunda ölünce büsbütün yok olup gideceğine ve hiçlikten tekrar kurtulmasının imkansız olduğuna inanan fertler, böyle bir fedakarlığa ve nice nice hayatların harcanmasına bağlı bulunan öyle yüksek bir ideal uğruna nasıl can verebilirler? Sonra ne diye fedakarlık yapsınlar ki? Eğer öldükten sonra hakiki ahiret mükafatı yoksa, asırlarca sonra gelecek insanların sahip olacağı bir saadet için bugünkü insanlar nasıl ve neden dolayı fedakarlık yapsınlar ve emek harcasınlar? Bütün bunlar sırf hayır ve iyilik olduğundan dolayı, sırf Allah rızası için yapılacaksa, öldükten sonra, tamamen yok olup gideceklerini sanan kimse için hayrın ve Allah rızasının mânâsı nedir? Âlemde böyle fertlerden meydana gelen bir toplumun öyle yüksek bir ideali gerçekleştirmesine asla imkan yoktur. Bunu yapabilecek bir milletin fertleri dünyada yüksek idealler için can vermeyi göze alabilecek bir inanca sahip olmalıdır. Bunun için de ölümden sonra büyük bir mükafatın gerçekleşeceğine iman etmelidir. Yahudiler ise böyle bir ahirete inanmadıkları için müşriklerden daha fazla dünyaya düşkündürler, ölümden de korkarlar. Ahiret yurdu adını verdikleri "Arz-ı Mukaddes" ve "Dünya Devleti" idealleri bu şartlar altında gerçekleşmesi kabil olmayan çelişkili bir idealden ibarettir. Eğer onlar, gerçek ahirete inanmadan buna inanıyorlarsa yalan ve yanlış şeylere inanmaktan ibaret olan şeytanî bir iman olur. Buna da "Eğer siz

mümin iseniz imanınız size ne kötü, ne çirkin şeyler emrediyor!" âyeti okunur.

Diğer taraftan yahudilere göre, ahiret imanı yalnızca bu demekse, yani sayılı günlerde azap demek, söz konusu ideal gerçekleşmeden önce dünyadaki ömürlerinden kinaye olarak şimdiki hayat demekse, bu ideal gerçekleşinceye kadar onun uğrunda çalışıp can verenlerin hepsinin canı cehenneme gidecek, ondan başka bir yer görmeyecekler demektir. Bu ise bir haksızlıktır, zulümdür. Böyle bir telakkiyi veren din de zâlimane bir din olur. Çünkü böyle bir inanç altında dünya sevgisi, cehennem muhabbetinden ibaret bir delilik demek olur. O halde bunlar için saadetin bir mânâsı varsa, o da yok olmak için bir an önce ölüp kurtulmaktır. Şu halde hepsi birden ölümü temenni etmelidir ki, bir gün evvel "eyyâm-ı mâdûde" denilen sayılı günleri bitirmiş olsunlar. Oysa bunlar kadar ölümden kaçan, bunlar kadar dünya hayatına hırsla sarılan hiçbir kavim yoktur. Demek ki, bu imanları da yalandır. Diyelim ki, bu hırs "Arz-ı Mukaddes" idealinin ancak dünya hayatında görüleceğiyle ilgili olsun, o zaman dünyada uğruna can feda etmeye bağlı, uzun mücadeleler, büyük muharebeler yapılmaksızın elde edilmesi mümkün olmayan dünyevî bir gayeye, böyle bir hayat sevgisi ile erişmek sevdası çelişkilerle dolu muhal bir hayalden başka ne olur? Bu gayenin gerçekleşmesini isteyenler, bu uğurda şehid olmak için ölümü göze alabilmeli ve temenni edebilmelidirler. Bunu yapabilmek ise hakiki mânâsiyle ahirete inanmayı gerektirir. Bu da ancak "O müttakiler ki, sana indirilene ve senden önce indirilmiş olana iman ederler ve ahiret gününe de kesinlikle iman sahibidirler." (Bakara, 2/4) hükmüne uygun olarak, peygamberlerin sonuncusu Hz. Muhammed'i ve ona nazil olan kitabı tasdik ile mümkün olur. Ve ancak o zamandır ki, "Siz benim ahdimi yerine getirin, ben de size verdiğim sözü yerine getireyim." (Bakara, 2/40) ilahî va'di gerçekleşir.

Görülüyor ki, burada sadece yahudiler için değil, bu münasebetle bütün beşeriyet için pek büyük bir ders vardır.

Ayrıca bu yahudiler vahiy ve nübüvvet aleyhinde söz söylemiş olmak için vahyin vasıtası olan Cibrîl-i Emîn hakkında "O bizim düşmanımızdır." diye düşmanlıklarını açığa vurmuşlardır ki, buna karşı şu iki âyet nazil olmuştur:

Meâl-i Şerifi

97- Söyle; her kim Cebrail'e düşman ise iyi bilsin ki, Kur'ân'ı senin kalbine Allah'ın izniyle kendinden önceki vahiyleri onaylayıcı, müminlere hidayet ve müjde kaynağı olmak üzere o indirdi.

98- Her kim Allah'a, Allah'ın meleklerine, peygamberlerine, Cebrail ile Mîkâil'e düşman olursa, iyi bilsin ki, Allah da o kâfirlerin düşmanıdır.

97-Bu âyetlerin nüzul sebebi olan bu düşmanlığın nasıl meydana geldiği hakkında birkaç rivayet vardır:

Birincisi: Çeşitli yollarla gelen rivayetlerin bütününden çıkan sonuca göre; Peygamber Efendimiz, Medine'ye hicret buyurdukları zaman, Fedek yahudilerinin din büyüklerinden biri olan Abdullah İbnü Suriya, münazara etmek için birkaç kişiyle birlikte Peygamber Efendimiz'e gelmiş. Evvela; "Ey Muhammed! Uykun nasıldır?" demiş, "Zira ahir zamanda gelecek o peygamberin uykusu bize haber verilmiştir." Aleyhissalatü Vesselâm Efendimiz "Gözlerim uyur, kalbim uyumaz." buyurunca, "Doğru." demiş. Sonra "Nutfe babadan iken çocuk anasına neden benzer? Bunu da açıklar mısın?" demiş. Peygamber Efendimiz "Kadının da suyu vardır, hangisi üstün gelirse benzerlik o tarafa çeker." buyurmuş. O yine "Doğru" demiş. Sonra "İsrail'in kendi nefsine haram kıldığı yiyecek ne idi, haber ver bakalım. Çünkü Tevrat'a göre, bunu ümmî peygamber haber verecektir." demiş. Bunun üzerine Peygamber Efendimiz buyurmuş ki; "Musa'ya Tevrat'ı indiren Allah adına söylerim. Bilir misiniz ki, İsrail (Yakub) şiddetli bir hastalığa tutulmuştu, hastalığı uzadı, o zaman Allah kendisine bu hastalıktan afiyet ihsan ederse en sevdiği yiyeceği ve içeceği kendi kendisine haram olsun diye adakta bulundu ve onu kendi nefsine haram kıldı: "Deve eti yemiyeceğim, deve sütü içmiyeceğim diye adakta bulundu". Abdullah, buna da

"evet" dedikten sonra "Dördüncü ve son olarak bir şey kaldı, onu da söylersen sana iman ettim gitti." demiş. "Sana hangi melek geliyor da Allah tarafından bu senin söylediklerini sana getiriyor?" diye sorunca Resulullah "Cebrail" buyurmuş. Bunun üzerine "O bizim düşmanımızdır, o savaş ve şiddet getirir, bizim elçi meleğimiz Mikail'dir ki o, müjde, ucuzluk, bolluk ve bereket getirir. Eğer sana gelen melek o olsaydı iman ederdik." demiş. Hz. Ömer hemen sormuş "Bu düşmanlık ne zaman başladı?" demiş. Abdullah İbn Suriya "Bunun başlangıcı çok eskilere dayanır." demiş, "Buhtu nassar denilen bir adam tarafından Beytülmakdis'in tahrip edileceğini Allah Teâlâ bizim peygamberimize vahyetmiş bildirmiş ve onu tarif etmişti. Biz de aradık bulduk, onu öldürmek için adamlar gönderdik. O zaman Babil'de henüz miskin bir çocuktu, fakat Cebrail 'Eğer Allah sizi bunu öldürmeye muvaffak kılarsa, haber verdiği adam bu değilmiş demek olur. Binaenaleyh bunu öldürmek fayda sağlamaz.' diyerek onu müdafaa etti, sonra da o çocuk büyüdü, kuvvetlendi, hükümdar oldu, bize harp açtı, Beytülmakdis'i tahrip etti ve orada katliam yaptı. Bunun için biz Cebrail'i düşman olarak tanırız." Bunun üzerine işte bu âyetler nazil olmuştur.

İkincisi: İnme sebebi, doğrudan doğruya Hz. Ömer ile olan bir söyleşi üzerine olmuştur, şöyle ki: Medine'nin yukarı tarafında Hz. Ömer'in bir tarlası vardı, ona gelir giderken yolu yahudilerin dershanelerinin önünden geçerdi, o da ara sıra durur onları dinlerdi. Bir gün "Ey Ömer!" dediler, "Muhammed'in ashabı içinde senin gibi sevdiğimiz yok, diğerleri gelir geçer, hiç iltifat etmezler, canımızı sıkarlar. Sen öyle yapmazsın, bunun için sana çok ümit besliyoruz". Bunun üzerine Hz. Ömer, onlara sordu: "Sizce en büyük yemin nedir?" dedi. Onlar "Tûr-i Sinâ'da Musa'ya Tevrat'ı indiren Rahmân adına edilen yemindir." dediler. Sonra Hz. Ömer, onlara bu suretle yemin vererek: "Doğru söyleyin Muhammed'i kitabınızda buluyor musunuz?" diye sordu. Onlar sustular, sükut ettiler, Ömer: "Ne oluyorsunuz, çekinmeyin söyleyin, vallahi ben kendi dinimde şüphem bulunduğu için size soru sormuyorum." dedi. Birbirlerinin yüzlerine baktılar, içlerinden biri kalktı, onlara: "Söyleyin, yoksa ben söyliyeceğim." dedi. Bunun üzerine dediler ki; "Evet, biz onu kitabımızda buluyoruz, lakin ona vahiy getiren melek Cibril'dir, Cibril ise bizim düşmanımızdır, o hep azap, savaş, zelzele gibi şiddetlerin sahibidir, eğer ona gelen melek Mikail olsa idi, herhalde iman ederdik, çünkü o hep rahmete, merhamete, ucuzluğa, huzur ve selamete vekil edilmiştir." Hz. Ömer yine sordu: "Tûr-i Sina'da Musa'ya Tevrat'ı indiren Rahmân hakkı için söyleyin Allah katında Cebrail'in yeri nedir?" Onlar dediler ki, "Cebrail sağında, Mikail solundadır." Bu cevap üzerine Hz. Ömer: "Öyleyse

şahid olun ki, Allah'ın sağındakine düşman olanlar, solundakine de düşman olmuş olurlar ve bu ikisine düşman olanlar Allah'a da düşmandırlar!" dedi ve olup bitenleri haber vermek üzere Hz. Peygamber'in huzuruna geldi. Peygamber'in huzuruna vardığı zaman gördü ki, Cibril ondan evvel vahiy getirmiş, Resulullah kendisine bu âyetleri okuyuvermişti.

Üçüncüsü: Yahudilerin "Allah Teâlâ, Cebrail'e, peygamberliği bize getirmesini emrettiği halde, o başkasına götürdü, bundan dolayı ona düşmanız." dedikleri de rivayet edilir. Gerçekten de âyetin mazmununa göre, düşmanlığın esas sebebi, Kur'ân'ın Hz. Muhammed'in kalbine indirilmesinden başka birşey değildir. Bunun da Allah'ın izniyle yapıldığı ve aynı zamanda getirdiği Kur'ân'ın yalnızca şiddet ve azap değil, daha önceki semavi kitapları tasdik edip desteklediği, ayrıca müminlere hidayet ve müjdelerle dolu olduğu beyan buyurularak, onlar tarafından öne sürülen sebeplerin gerçek sebepler değil, yalan olarak söylendiği ortaya konmuştur.

Fayda: "Cibrîl" kelimesi esasen "cibr" ve "il" kelimelerinden oluşmuş İbrânîce bir kelimedir ve Fahr-ı kâinat (âlemlerin öğüncü) Efendimiz'e vahiy getiren meleğin ismidir. İbrânîce'de tıpkı Abdullah gibi ve rivayete göre aynı mânâda bir izafet terkibi ise de Arapça Ba'lebek gibi mezcî (karışık) terkiplere benzer bir tarzda kullanılmıştır. Âlemiyet (isimlik) ve ucme (Arapça olmayan) gibi iki sebepten dolayı gayri munsariftir. Araplar bunu sekiz ayrı telaffuz şeklinde söylemişlerdir ki, bunlardan en meşhuru dörttür ve bu dört vecih Aşere kırâetinde vârid olmuştur:

1- Selsebîl vezninde "cebraîl", Hamze ve Kisaî kırâetleri,

2- "Cebreîl" Ebubekr Şu'be rivayetiyle Âsım kırâeti,

3- "Cebrîl" İbnü Kesir kırâeti,

4- "Cibrîl" cîmin kesriyle, geri kalan altı imam, bir de Hafs rivayetiyle Âsım kırâeti ki, bizim kırâetimiz de budur ve Hicaz lügatıdır. Diğer dört kırâet de "Cebraiyl, Cebrail, Cebral ve Cebrîn" şeklindedir. Arapça'nın dışındaki bazı dillerde "Gabriyel, Gabraiyl, Gabril" gibi isimler de aslında "cîm" harfinin Mısır lehçesiyle okunmasından ibarettir.

Bu terkibin özel isim olma gerçeğini, bir an için bir yana bırakır da kelimenin ne anlama geldiğini öğrenmek istersek, bu konuda da çeşitli görüşler öne sürüldüğünü görürüz. İbrânîce'de "cebr" abd, yani kul ve köle anlamına, "îl" de ilâh ve Allah anlamına geldiğinden "Cebraîl" de "Abdullah" (Allah'ın kulu) demek

olur. Bununla beraber bazı tefsirciler bunun yani, "Allah'ın ceberûtu" mânâsına geldiğini söylemişlerdir. Gerçekten de kelimenin Arapça "cebr" maddesiyle açıkça ilişkisi vardır. Buna göre; Cibrîl, karşısında hiçbir kuvvetin engellemesine imkan olmayan ve eserlerinde gerek ilmî, gerek amelî bakımından, her yönüyle kat'iyyet, zaruret, kesinlik ve kaçınılmazlık sabit olan, hâsılı her meleğin, her ruhun, her kuvvetin ve her gücün üstünde bulunan bir melek anlamına gelmektedir. Aslında vahiy olayı da bu suretle ilmî kesinlik ifade etmektedir; şüphe ve tereddütlere, beşerin çaba ve iradesiyle elde edilen bilgilerde olduğu gibi zan ve ihtimallere imkan bırakmayan bir bilgi olduğundan, vahiy vasıtası olan meleğin bu isimle anılması, aynı zamanda onun görevini de bir anlamda tarif etmek demek olur. Buna ruh, ruhullah, emin ruh ve Rûhu'l-Kudüs denilmesi "Yüce arşın sahibi katında itibarlı, güçlü, kendisine itaat edilen ve her yerde güven duyulan" (Tekvîr, 81/20,21) özellikleri ile tanıtılması dahi bu mânâyı teyid etmekte ve desteklemektedir. Bundan vahiy bilgisinin ve peygamberlere verilen mucizelerin ne kadar büyük bir kesinlik ifade ettiğini anlamak da kolay olacaktır. Bundan dolayı yahudilere karşı hitap edilirken, kendi dillerinde bulunan bu ismin seçilmiş olması, buna karşı düşmanlık gütmenin ne kadar anlamsız, ne kadar delilik ve ne kadar kâfirlik olduğunu anlatmak için ne büyük bir belağat olmuştur. Artık âyetlerin mânâsını izaha geçebiliriz:

Ey Muhammed! Sen şöyle de ve benim tarafımdan şunu ilan et ki her kim Cibrîl'e düşman ise karşıma çıksın. Aslında tefsirciler bunun şart cümlesi olduğunda ittifak ediyorlar, fakat tefsircilerin çoğu, ceza cümlesinin hazf edilmiş olduğunu, onun da "sebepsizdir, mânâsızdır", yahut "kahrından ölsün, çatlasın gibi" bir takdire bağlı olduğunu, daha sonraki kelimesinin yukardaki şart cümlesinin cezası değil, takdir ile mahzuf olan ceza cümlesinin illeti olduğunu söylüyorlar. Keşşaf sahibi ise bundan başka cezanın mahzuf olmayıp, bu cümlenin devamı olan cümlesi olabileceğini de söylemiş ve buna göre meâlin "Bunun sebebi Allah'ın izniyle Kur'ân'ı sana indirmesinden ibarettir." olacağını göstermiş ve nihayet bunun bir tehdit anlamı taşıdığını da anlatmıştır. Lakin buna cümlesinde şartına ait bir zamir bulunmadığından Arap dilinin kurallarına uygun düşmediği gerekçesiyle itiraz edilmiştir. Ancak Zemahşerî, burada "bunun adavetinin sebebi" diye bir müpteda ile bu zamirin mukadder olduğunu gösterdiğinden, Ebu Hayyan'ın bu itirazına verilen cevabı da anlatmıştır. Demek oluyor ki, önceki

şekilde ceza hazf edilmiş, cezanın illeti, aynı zamanda ceza yerine kaim; ikinci şekilde ise ceza mevcut, fakat arada bağlantı sağlayan bir müpteda hazfedilmiştir. Her iki takdir şekline göre de bu sözün bir tehdit anlamı taşıdığını ve ikinci âyetin bunu izah ettiğini unutmamak gerekir. Sebebin beyanı vesiledir, âyetin siyakı ise asıl kınama ve azarlamadır. Bunun için biz siyakı gözönünde tutarak şu takdiri daha uygun görüyoruz: "Söyle ve de ki; her kim Cibrîl'e düşman ise Allah'a düşmandır". Çünkü o Cibrîl, Kur'ân'ı senin kalbine Allah'ın izniyle indirmektedir. Önündeki eski kitapları tasdik edip doğrulayıcı, müminlere hidayet ve müjde olmak üzere.

"Kalbin üzerine" buyurulması iki bakımdan dikkate şayandır:

Birincisi: "kalbine doğru" buyurulmayıp ile irad edilmiştir; isti'lâ ifade ettiğinden, vahiy yoluyla indirilen ilâhî bilgilerin, kalbde kendiliğinden doğan ilham ve sunûhatın, birtakım basit duyguların meydana gelmesinde olduğu gibi, kalbe yalnızca bir noktadan ilişivermekle kalmayıp, bütün kalbi, üzerinden çepeçevre kaplayıp istila etmek suretiyle diğer duygu ve idraklerin cümlesini geçersiz kılarak, gelip yerleşen ve her türlü kesinliğin üstünde, karşı konulamaz zorunlu bir ilmî gerçeklik ifade eden ilahî hüküm, ilâhî mecburiyet demek olduğunu iyice anlatmaktadır. Nitekim Cibrîl, vahiy getirdiği zaman, Resulullah'ı öyle sarıp sıkıştırıyordu ki, canına tak ediyordu. Bunun için Rasulullah "Beni takatsız bırakıncaya kadar sıktı." buyurmuştu. Buharî'nin başında Hz. Aişe'den rivayet olunduğu üzere Ashab-ı kiramdan Haris b. Hişam "Ey Allah'ın Resulü, sana vahiy nasıl geliyor?" diye sormuştu. Resulullah da buyurdu ki, "Bazı zamanlar çan sesi gibi gelir, bu bana en şiddetlisidir. Derken ses kesilir, ben de hepsini ezberlemiş olurum, bazı zamanlar melek bir âdem şekline bürünür, bana söyler, ben de söylediğini bellerim." Hz. Aişe bunu naklettikten sonra demiştir ki: "Gerçekten ben de gördüm, gayet soğuk bir gündü, peygambere vahiy geliyordu, sonra vahiy kesildi, peygamberin alnından ter damlaları dökülüyordu. İlk vahyin peygamberimize nasıl geldiği Fâtiha Sûresi'nin tefsirinde nakledilmişti. İşte burada "ilâ kalbike" " veya "ileyke", hatta "aleyke" buyurulmayıp da "alâ kalbike" buyurulması, özellikle vahyin, Resûlullah'ın kalbine pek ziyade baskı yapan ve onu kuşatan en şiddetli kısmına işaret buyurulmuştur.

İkincisi: Bu sözü söylemeye Resulullah memur olduğu için sözün gelişi ve dış görünüşü gereği olarak, Peygamber Efendimiz'in diliyle ve mütekellim (birinci şahıs) sigasiyle "alâ kalbî" denilmesi gerekirdi, yani sözü söyleyen Resulullah olduğuna göre, onun "benim kalbim üzerine" demesi lazım gelirdi. Böyle iken muhatap sigası ile "alâ kalbike" buyurmuştur ki, bu da bu sözü Resulullah kendi tarafından değil, Allah tarafından aynen söylemeye memur olduğunu nass halinde ortaya koymak içindir.

98Özet olarak "Ey Muhammed! Sen değil, ben söylüyorum, sen bunu ilan et! Her kim Cibrîl'e düşman ise şunu iyi bilsin ki, o Cibrîl, bu Kur'ân'ı kendiliğinden değil, benim iznimle sana indirmektedir. Üstelik ondan evvel gönderilmiş olan bütün ilâhî kitapları tasdik edip destekleyici, onlar gibi rahmet ve hatta müminlere onlardan da fazla hidayet ve müjde olarak indirmektedir. Şu halde Cibrîl'e düşmanlık etmek, Allah'a, Allah'ın kitaplarına, müminlere olan hidayete ve müjdelere düşman olmaktır. Zira her kim Allah'a, meleklerine, resullerine ve bilhassa Cibrîl ile Mikail'e düşman olursa iyi bilsin ki, Allah da kâfirlere düşmandır. Yani onların belalarını verecektir; onları yaşatması, onlara mühlet ve fırsat vermesi onlar için bir nimet değildir, sadece ve sadece talihsizliktir. Ancak tevbekâr olurlar da inananlar arasına katılırlarsa, o zaman söz konusu hidayet ve müjdeden onlar da faydalanır, nimete ererler.

Bu emirden sonra Cenab-ı Hak, Resulünü, bir daha te'yid ederek, yahudilerin son bir defa daha içyüzlerini ve ruh hallerini bütün derinliğiyle bildiriyor ve nihayet onlara, bütün bu hal ve tutumlarından vazgeçip yola gelmelerini rahimane bir belağatle tavsiye ediyor, şöyle ki:

Meâl-i Şerifi

99- Şanım hakkı için sana çok açık âyetler; parlak mucizeler indirdik. Öyle ki, iman sahasından uzaklaşmış fasıklardan başkası onları inkâr etmez.

100- O fasıklar hem bunları tanımıyacaklar, hem de ne zaman bir ahd üzerine antlaşma yapsalar, her defasında mutlaka içlerinden bir güruh çıkıp onu bozacak ve atıverecek öyle mi? Hatta az bir güruh değil, onların çoğu ahit tanımaz imansızlardır.

101- Üstelik Allah tarafından onlara, yanlarındaki kitabı tasdik edici bir peygamber gelince, daha önce kendilerine kitap verilenlerden bir kısmı, Allah'ın kitabını sırtlarından geriye attılar, sanki hiçbir şey bilmiyorlarmış gibi yaptılar.

102- Tuttular da Süleyman mülküne dair şeytanların uydurup izledikleri şeyin ardına düştüler. Halbuki Süleyman inkâr edip kâfir olmadı, lakin o şeytanlar kâfirlik ettiler; insanlara sihir öğretiyorlar ve Bâbil'de Harut ve Marut'a, bu iki meleğe indirilen şeyleri öğretiyorlardı. Halbuki o ikisi "biz ancak ve ancak sizi denemek için gönderildik, sakın sihir yapıp da kâfir olmayın!" demeden kimseye birşey öğretmezlerdi. İşte bunlardan karı ile kocanın arasını ayıracak şeyler öğreniyorlardı. Fakat Allah'ın izni olmadıkça bununla kimseye zarar verebilecek değillerdi. Kendi kendilerine zarar verecek ve bir fayda sağlamayacak bir şey öğreniyorlardı. Yemin olsun ki, onu her kim satın alırsa, onu alanın ahirette bir nasibi olmayacağını da çok iyi biliyorlardı. Hakkiyle bilselerdi, uğruna canlarını sattıkları şey ne çirkin bir şeydi.

103- Şayet onlar iman edip de korunmuş olsalardı, elbette Allah tarafından verilecek mükafat çok hayırlı olacaktı. Keşke bunu bilselerdi.

99- Ey Resulüm! Şanım hakkı için, emin ol ki, Biz sana gayet açık ve seçik, ilahî maksadı eğrisiz büğrüsüz, şeksiz şüphesiz gösteren âyetler, mucizeler indirdik. Bu Kur'ân'ın, bilhassa tebliğden maksadın ne olduğunu gösteren ve hakka davet eden muhkem âyetleri o kadar açık ve o kadar seçiktir ki, zerre kadar akıl, idrak ve insafı olan buna iman etmekte tereddüt etmez, dinden ve doğruluk yolundan çıkmış, ahdini bozmaya ve hep kötü yolda gitmeye alışmış, inancı bozuk fasıklardan başka hiç kimse bunları inkâr etmez. Bunu inkâra kalkanlar, sûrenin baş tarafında beyan olunan hep o hüsran ehli olan fasıklardır. İşte bunlardan biri olan Malik b. Sayf, "Vallahi, Muhammed'e iman etmemiz için bizim kitabımızda bizden ahd ve mîsak alınmamıştır." diye inkâr etmişti.

100-Bunun hakkında şu âyet nazil olmuştur: Ya onlar, o fasıklar, her ne zaman bir ahde girişir, bir söz verirlerse, içlerinden bir fırka bu ahdi bozup atacak mı? Sadece bir fırka değil, hatta bunların çoğunluğu imansızdırlar. Tevrat'a da iman etmezler, hiç dinleri yoktur. Bunun için antlaşmalarını bozmayı günah saymazlar. Vaktiyle Tevrat'a ve kendi peygamberlerine karşı kaç defalar ahitlerini bozdukları gibi, şimdi de sana ve Kur'ân'a karşı öyle yapıyorlar. Daha düne kadar işte geldi, geliyor, diye seninle iftihar ederlerken, bugün ondan vazgeçip sana vahyi getiren Cibrîl'e bile düşman olduklarını ilan ediyorlar.

101- Üstelik Allah tarafından bunlara beraberlerindeki kitabı tasdik eden ve destekleyen,

yolunu gözleyip durdukları bir peygamber, bir ahir zaman nebisi gelince, Kitap ehli olanlardan bir fırka ellerindeki Allah'ın kitabını sanki bilmiyorlarmış gibi büsbütün arkalarına attılar da

102- Süleyman'ın mülkü, yani Süleyman Peygamber'in hükümet ve devleti aleyhine Şeytanların takip ettiği şeytanlıklara ve Şeytanların okuya geldikleri efsun ve efsanelere uydular ve onun arkasına düştüler.

"Tilv, tilâvet" iki mânâya gelir. Birisi takip etmek, izlemek, bir şeyin arkasına düşmek ki, önceki "tâli" tabirleri bu mânâyadır. Diğeri, satır satır okumak demektir ki, bunun içinde bir önceki mânâ da vardır. Burada ikisi ile de tefsir edilmiştir. Önceki mânâ daha kapsamlı olduğundan ve ikincisine de uygun düşeceğinden daha fazla tercihe şayandır.

Bu şeytanlar nasıl şeytanlardı ve takip ettikleri şeyler nelerdi? Bunlar hem cin şeytanı ve kötü ruhlar denilen gizli şeytanlara, hem de insan şeytanlarına şamildir. Zira gizli şeytanların eserleri de insan şeytanları üzerinde meydana gelir ve zahirdeki insan şeytanları, o kötü ruhlardan aldıkları, onlardan öğrendikleri şeytanlıklarla işlerini çevirirler. Tefsircilerden birçoğunun rivayetlerine göre: Süleyman (a.s.)ın mülkünde fitne zuhur edip, hükümetini yitirdiği zaman, insan ve cin şeytanları pek azıtmış, dinsizlik çok ileri gitmişti. Fitneyi çıkaran ve daha sonra Süleyman (a.s.)'a mağlup düşen ve onun emrine girip, hükmüne tabi olan bu şeytanlar "Sad Sûresi"nde, "bennâ', ğavvâs ve âherîn" (Sad, 38/37-38) namiyle üç ayrı sınıf olarak gösterilmiştir. (Anılan âyetlerin tefsirine bkz.) Demek ki, bunlar içinde birtakım desiseci sanatkarlar da vardı. İşte vahiy kaynağından uzak olan bu şeytanlar, meydana gelen ve gelecek olan olaylar hakkında kulak hırsızlığı ile birtakım bilgiler edinirler ve bu bilgilerin her birine yüzlerce yalan ve pislik karıştırarak gizli gizli yaymaya çalışırlardı. Bu işlere alet etmek için kahinleri seçerler ve onlara çeşitli telkinlerde bulunurlardı. Bu cinlerin bazı haberleri doğru çıktıkça kahinler bunlara güvenir, ancak onlar bunun yanında binlerce yalan dolan da yayarlardı. Derken bu kahinler, bu bilgileri kaleme aldılar, bu konularda kitaplar yazdılar. Cin çağırma, sihir yoluyla gönül çelme hakkında türlü türlü sihir ve efsun (büyü) kitapları meydana getirdiler. Bu arada geçmiş ve gelecek olaylar hakkında habere benzer efsaneler, masallar, yalanlar ve dolanlar yaydılar. Tarih olayları ve gerçekleri tahrif olunarak, halkın duygu ve düşüncelerini yanlış yollara sevk edecek hurafeler yayınlanır ve bunlar arasına bazı bilimsel gerçekler ve hikmetli sözler karıştırılarak, konular çok kötü bir şekilde istismar edilirdi. Bu suretle cinler gaybı biliyor diye birtakım

kanaatlar genellik kazanmıştı. Bu şeytanların yalan ve dolanları yüzünden fitne çıkmıştı. Hz. Süleyman'ın hükümdarlığı ve devleti bir müddet elinden çıkmıştı. Nihayet Allah'ın izni ve yardımıyla Süleyman Aleyhisselâm bunlara galip geldi ve üstünlük sağladı, hepsini hükmü altına alıp, tam anlamıyla kendisine bağlı olarak birtakım hizmetlerde kullandı ve o zaman bütün bu kitapları toplatarak tahtının altında bir mahzene kapattı. Hz. Süleyman'ın vefatından bir müddet sonra hakikati bilen âlimler de kalmayınca şeytanlardan insan suretinde birisi çıkıp "Ey insanlar! Bilmiş olunuz ki, Süleyman b. Davut, bir peygamber değil de bir sihirbaz idi, cinleri, şeytanları, rüzgarları hep sihirle büyüler ve kullanırdı. O neye erdi ise hep sihir bilgisi sayesinde erdi. İnanmazsanız, sakladığı kitaplarını bulur, anlarsınız." dedi, o kitapların saklı olduğu yeri gösterdi. Orayı açtılar, gerçekten de birçok kitap çıkardılar. O kitaplar sihir ve efsane kitapları idi. Bunun üzerine "Süleyman sihirbaz imiş, hükümetini sihir ile idare edermiş." diye yalan ve iftiralar yayılmaya başladı.

Diğer bazı müfessirlerin rivayetine göre, bu kitaplar Hz. Süleyman'ın vefatından sonra hazırlanıp oraya konmuş, birçoğunun üzerine Asaf b. Berhiya'nın ismi yazılmış ve onun eseriymiş gibi sahte imzalar atılmış, hile ve desise ile çoğaltılıp yayınlanmış "Süleyman'ın hükümranlığı aleyhine şeytanların uydurup ortaya sürdükleri şeylerin ardına düştüler." âyeti bütün bu şeytanlıklara işaret etmektedir. Zaten Mısır'dan beri İsrailoğulları arasında sihir ve hokkabazlık bilinirdi. Fakat durum bu sefer bambaşka bir renk almıştı: Bir taraftan siyasî ve ictimaî entrikalarla Süleyman (a.s.)'ın devleti aleyhine işletilmiş, diğer taraftan onun dünyayı hükmü altına alışı, bu sihir ilmi sayesinde gerçekleşmiştir diyerek, yine onun namına iftira edilerek sihir teşvik edilmeye çalışılmıştır. O derece ki, daha sonra gelen İsrailoğulları, ona bir peygamber değil de çok iyi sihirbaz olan bir hükümdar gözüyle bakarlarmış. Bundan dolayıdır ki, İsrailoğulları özellikle devletlerini kaybettikten sonra, diğer milletler arasında gizli yollarla bu çeşit yayınları teşvik ve terviç etmekten ve hüner şeklinde sihirbazlıkla meşgul olmaktan geri kalmıyorlardı. Ne zaman ki, Tevrat'ın haber verdiği şekilde bekledikleri son peygamber Hz. Muhammed gelip, Tevrat'ın aslındaki bilgi ve ilkeleri söz konusu etti, o zaman dönüp kendisiyle mücadeleye tutuştular. "Nübüvvet yoluyla buna itiraz edemeyiz, bununla başa çıkamayız, biz ne yapsak Cebrail kendisine haber veriyor." dediler ve Cebrail'e düşman oldular. Tevrat'ı da büsbütün arkalarına atarak sihir ve iftira yoluna saptılar, bu şeytancıl eserlere uymak suretiyle, "Süleyman, Muhammed'in dediği gibi bir peygamber değildi, sihirbaz bir hükümdardı, fakat yaptığı sihirleri

mucize gibi gösterirdi." diye ona iftiralar ettiler. Buna göre Hz. Süleyman'ın -haşâ- kâfir olması lazım geliyordu. Çünkü sihrin bu derecesinin küfür olduğunda şüphe yoktur. Halbuki Süleyman kâfir değildi, fakat önce ve sonra ona sihirbaz diyen o şeytanlar kâfir oldular, ki insanlara sihir öğretiyor, sihir tâlim ederek yoldan çıkarıyorlardı. Âyetin bu kısmı, sihir öğretmenin küfür olduğunu göstermektedir.

Sihir nedir? Esas lügat anlamıyla sihir, her ne olursa olsun, sebebi gizli olan ince şey demektir. Nitekim fecir vaktinin başlangıcına da ufuk çizgisinin inceliğinden dolayı "sîn"in fethi ile "sehar" denilir. Bu anlamda, yani sebebi gizli olan ince şeyleri bilmek ve tanımak anlamında sihrin küfür olmayacağı açıktır. Ancak dinî geleneklerdeki anlamıyla sihir sadece bu demek değildir. Sebebi gizli olmakla beraber, gerçeğin aksine tahayyül olunan yıldızcılık, şarlatanlık, hilekârlık yolunda cereyan eden herhangi bir şey demektir. Halk dilinde de bu anlamda kullanılır; yani sihir denildiği zaman bu anlaşılır ve bu da çirkin bir şeydir. Çünkü bunda esrarengiz bir şekilde hakkı batıl, batılı hak; hakikati hayal, hayali hakikat diye göstermek vardır. Nitekim "İnsanların gözlerini sihirlediler." (A'râf, 7/116), "Sihirleri sayesinde ipleri ve sopaları onun hayalini büyüledi, çünkü onlar gerçekten yürüyor gibiydiler." (Tâhâ, 20/66) buyurulmaktadır. Bununla beraber özel olarak bazı övgüye değer şeyler ve gerçekler için iyi mânâda kullanıldığı da olur. Mesela; "Muhakkak ki, bazı güzel sözler sihirdir." hadis-i şerifinde dile geldiği gibi ki, buna "helal sihir" de denilir, üstelik caiz sayılır. Demek ki, esrarengiz, gizli sebep ile incelik, dış görünüşü itibariyle çekicilik ve bir de kötü maksat sihrin niteliğini belirler. Şu halde sihir, herşeyden önce kendi özünde bir harika değildir. Yani değişik şart ve sebeplere bağlı olarak alışılmışın tersine bizzat ilâhî iradeyle ortaya çıkan olaylardan değildir. Onun her halde teşebbüs olunacak bir özel sebebi vardır. Şu kadar ki, o sebep herkes için bilinmediğinden, olay bir harika gibi tahayyül olunmaktadır. Bunun içindir ki, sebebi herkes için bilinmeyen herhangi bir gerçek dahi, halkı aldatmak için kullanıldığı zaman bir anlamda sihir olur. Bu sebebin nazarî olarak açıklanabilir bir halde bulunması şart da değildir. Az çok taklit ile meydana getirilebilmesi de kafidir. Yaratılışta sebebi bilimsel olarak açıklanamayan alışılmış veya alışılmamış olağanüstü olaylar ve garip buluşlar ortaya koymak mutlak anlamıyla sihir olmaz. Fakat insanları aldatmak için bunlardan istifade etmeye kalkışıldığı ve bu suretle duygu ve düşüncelere etki edip dolandırıcılık yapılmaya çalışıldığı zaman bunlar da sihir özelliği kazanırlar. Bunun için imansızlık, ahlâksızlık ve aldatmak sihrin

köküdür. Sihirbazlar ilimlerden, edebiyattan, felsefeden, teknolojiden, hatta tabiattaki garip ve acîp yaratılışlardan sû-i istimaller ve istismarlar yaparak yararlanmasını bilirler. Bu suretle gerçekleri gizlemek için yazılmış nice felsefeler, nice romanlar, nice tarih kılıklı hezeyanlar vardır. Vaktiyle hikmet ehli kimselerin "Sakın domuzların boynuna inci gerdanlıklar takmayın!" şeklindeki nasihatları, ilmî gerçekleri ve yüksek hakikatleri, bu gibilerin istismarından korumak içindi.

Buraya kadar gördüklerimizden de anlaşılıyor ki, sihir çeşitlerini belirlemek kolay değildir. Bununla beraber Fahreddin Râzî tefsirinde sihrin sekiz çeşidini saymıştır. Bazı açıklamalar ile oradaki bilgilerin özeti şöyledir:

1- "Gildânî Sihri" ki, semavî kuvvetlerle yeryüzüne ait güçlerin karışımı yoluyla meydana getirildiği söylenen ve tılsım adı verilen şeylerdir. Gildânîler eski bir kavim olup, yıldızlara taparlar ve bu yıldızların kâinattaki olayları yönetip yönlendirdiğine, hayır ile şerrin, mutluluk ile bedbahtlığın bunlardan kaynaklandığına inanırlardı. Bunların tılsım adı verilen bazı acaip şeyler yaptıkları söylenmektedir. İbrahim Peygamber, bunların bu batıl inançlarını düzeltmek için gönderilmişti ki, bunlar başlıca üç fırka idiler: Bir kısmı kâinatın ve yıldızların kadîm (öncesiz) olduğuna ve kendiliğinden var olmuş bulunduğuna kanî idiler ki, bunlar bilhassa "sâbie" adıyle tanınmış idiler. Zamanımızın deyimiyle kâinatın ezelî olduğuna inanan bir nevi materyalistler demektir. Anlaşıldığına göre gök ve tabiat bilimlerinde bir hayli ileri gitmişler ve bazı sanayi gariplikleri meydana getirebilmişlerdi. Diğer bir kısmı, feleklerin ulûhiyetine kâil olmuşlar ve her bir felek için bir heykel yapmışlar ve bunlara tapmışlardı. Üçüncü bir kısmı da feleklerin ve yıldızların üstünde ve ötesinde her şeyi yaratan fail-i muhtar (istediğini yapabilen) bir yüce yaratıcının varlığını kabul ederler, fakat o yüce yaratıcının, o yıldızlara bu âlemde etkileyici bir kuvvet bahşetmiş ve kâinatın yönetimi için onları görevlendirmiş bulunduğuna inanırlardı. Bu inanç şekli de çoğunlukla tabîiyyûn mezhebine (rabîiyyeciler = naturalizme) benzemektedir. Bize kalırsa, bu sihirde tabîiyyat ile ruhiyatın eski zamanlarda keşfedilmiş bazı garip özellikleri birleştirilerek uygulanmış olduğu anlaşılmaktadır.

2- Evham sahiplerinin ve kuvvetli kişilerin sihirleridir. Bunlar öyle sanırlar ki, insanın ruhu terbiye ve tasfiye ile kuvvetlenir ve tesir gücünü arttırır. İdraki, gizli kapalı şeyleri algılayacak derecede gelişir, iradesi de kendi dışında birtakım olayları etkileyecek derecede güçlenir. O zaman istediği birçok şeyleri yapar,

eşyada, canlılarda ve diğer insanlarda kendi bedenindeki gibi tasarruf eder. Hatta o dereceye varır ki, bir irade ile bünye ve şekilleri değiştirebilir: İsterse öldürür ve yeniden diriltir, varı yok, yoku var edebilir. Gerçekten de beden terbiyesi gibi ruh terbiyesinin de birçok faydası olduğu inkâr edilemez. Fakat ruhun bu derece güç kazanması, bir ilâhî ihsan olmadan, yalnızca çalışmayla elde edilebilir bir şey olduğunu farzetmek evhamdan öte bir şey değildir. Birtakım kimseler, riyazat, havas, rukye, muska, uzlet ve benzeri bazı yollara başvurarak, ruh ilminin bazı garip olayları ile uğraşırlar ki, manyatizma, hipnotizma, fakirizm ve diğerleri bu cümleden şeylerdir. Sihrin en aldatıcı ve en tehlikelisi de budur.

3- Ervah-ı ardıye (cinler)den yardım görme yoluyla yapılan sihirdir ki, azâim ve cincilik dedikleri şey budur. Mutezile ve son devir filozoflarından bazıları cinleri inkâr etmişlerse de bunlar kısa görüşlü ve inkârda aceleci kimselerdir. Sanki kâinatta ruhanî ve cismanî hiçbir gizli kuvvet kalmamış da hepsi keşfedilmiş ve sınırları belirlenmiş gibi "cinlerin aslı yoktur" diye inkârı bastırmak, ilmî bir davranış olamaz. Bu inkârcıların bir kısmına "dünyada daha bilmediğimiz gizli kapaklı nice tabiat kuvveti vardır" deseniz, bunlar "evet" demekte tereddüt etmezler de aynı mânâda olmak üzere "cin vardır" deseniz, hemen inkâr ederler. Bunun için filozofların büyükleri cinleri inkâr etmemiş ve "ervah-ı ardıye" adıyla anmışlardır. Fakat bunlarla belli sebepler altında insanların ilişki ve bağlantı sağlayıp sağlayamıyacakları ilmî bir şekilde tetkik edilip ortaya konmadan buna henüz hüküm verilemez. Lakin bundan dolayı bu yolla yapılan ve yapılacak sihirlerin varlığını inkâr değil, kabul etmek gerekir. Hatta bu günün ispirtizmacılarını bu cinlerden sayabiliriz. İşte sihrin en meşhurları buraya kadar saydığımız bu üç kısımdır.

4- Tahayyülât, yani gözü yanıltmak ve el çabukluğu denilen sihirlerdir ki, bunlara sihirden ziyade hokkabazlık ve şa'beze adı verilir. Bunun esası duyuları aldatmadır. Bu tıpkı vapurda ve trende giderken sahili hareket ediyor gibi görmeye benzer. Buna Arapça "ahız bil'uyûn", bizim dilimizde de "göz bağcılık" denilir. Bununla beraber göz bağcılığın daha gizli birtakım ruhî etkiler ile de ilişkisi olabilir.

5- Hiyel-i sanâyi ile yapılan, aletlerden istifade ederek acaip şeyler göstermek sûretiyle ortaya konan sihirdir ki, Firavun'un sihirbazları böyle yapmışlardı. Rivayet olunduğuna göre, bunların ipleri, değnekleri civa ile doldurulmuş, altlarından ısı verilince veya güneşin etkisiyle ısınmaya başlayınca ısınan ipler ve değnekler hemen harekete geçip kaymaya ve yürümeye başlarmış.

Zamanımızda fen ve tekniğin gelişmesi, gerek mekanik, gerek elektronik açıdan bunlara birçok misaller vermeye elverişlidir. Sinemalar bunun çok canlı bir misalidir. Bunların halk üzerindeki hayalî olan etkileri bir sihir tesirinden daha az değildir. Hele işin aslını bilmeyenler için...

6- Ecsam (cisimler) ve edviyenin, yani birtakım kimyasal maddelerin ve ilaçların kimyevî özelliklerinden yararlanarak yapılan sihirlerdir.

7- Ta'lik-i kalb (kalbi çelme) suretiyle yapılan sihirdir. Sihirbaz şarlatanlık yaparak, türlü türlü övünme ile kendini satarak, muhatabını kendine çeker, bir ümit veya korku altında onun kalbini çeler, kendine bağımlı kılar, duygu ve düşüncelerine etki ederek, telkin altına alır ve yapacağını yapar. "İsm-i azam duasını bilirim" der, "cin çağırırım" der, "kimya bilirim, simya bilirim" der, icabında hünerden, sanattan, paradan, kudretten, nüfuzdan, kerametten, ticaretten ve menfaatten bahseder, karşısındakini dolandırır. Telkin yoluyla kalbleri çelmenin işleri yürütmede, sırları gizlemede çok büyük tesiri vardır. En adisinden en maharetlisine kadar çeşitli dolandırıcılıklar hep buna bağlıdır. Sihrin öteki türlerinin etkili olması da aşağı yukarı sihirbazın bu konudaki becerisine bağlıdır denilebilir.

8- Nemmamlık (koğuculuk), gammazlık (fitnecilik) gibi el altından yürütülen gizli fitne ve tezvirat; akla, hayale gelmez bozgunculuk, vasıtalı veya doğrudan tahrikler ve aldatmalar ile yapılan sihirdir ki, halk arasında en bol ve en yaygın kısmı da budur.

Buraya kadar saydığımız sekiz kısım sihir, dönüp dolaşır iki esasta toplanır: Birincisi sırf yalan, dolan ve sadece saçmalama ve iğfal olan söz veya fiil ile etki yapan sihir, diğeri de az çok bir gerçeğin sû-i istimal edilmesiyle ortaya konan sihirdir. Sihrin bütün niteliği, hayali hakikat zannettirecek şekilde insan ruhu üzerinde aldatıcı bir tesir meydana getirmekten ibaret olduğu halde bunun bir kısmı tamamiyle hayal, diğer bir kısmı da bazı gerçeklerle karışıktır. Bundan dolayı her sihrin, gerçek tesirden büsbütün yoksun olduğunu iddia etmek doğru olmaz. Bu âyet-i kerimede her ikisine işaret için, öncekine , ikinciye de ve bu cümlesine atıfla buyurulmuştur. Yani bu şeytanlar sırf kendi uydurmaları olan sihri ve bir de Babil'deki Harut ve Marut adında iki meleğe indirileni, insanlara ve o zamanki İsrailoğulları'na ta'lim ediyor, öğretiyorlardı. İşte böyle yapmakla kâfir

olmuşlardı. Gerek mütekaddimînden, gerek müteahhirinden (eskilerden ve yenilerden) bazı tefsirciler bu ""yı nâfiye telakki edip, mânâyı da "Babil'de Harut ve Marut adındaki o iki meleğe sihirden bir şey indirilmedi, Harut ve Marut hikayesi de bu şeytanların uydurduğu bir yalandır." meâlinde göstermişlerdir. Âyetin aşağısındaki siyakı buna müsait olsa idi biz de bunu tercih ederdik, fakat siyak buna müsait görünmüyor, aykırı düşüyor. Şu halde biz de çoğunluğun açıklaması vechile "mâ" harfini mevsûl olarak alıyoruz ki, bu hem âyetin zahir (açık) ifadesine uygun düşmekte, hem de anladığımız kadarıyla derin hakikatleri içermektedir. Bu âyet evvela Harut ve Marut kıssasının özünü ve içyüzünü açıklıyor ve bunun hadd-i zatında bir sihir değil, ancak öğretim tarzı ve kötüye kullanılması cihetiyle sihir ve küfür olacağını anlatıyor. Nitekim "o iki meleğe indirilen şey" hakkında açıkça sihir tabiri kullanılmamış, ancak sihre atfedilmiştir. Bununla beraber bunun şeytanlar tarafından öğretim tarzının küfür olduğuna ve bundan özel bir sihir yapıldığına işaret kılınmıştır. Demek ki, "o iki meleğe indirilen" hadd-i zatında bir sihir değil, fakat fesat ehlinin elinde küfre vesile olabilecek bir şey iken, bu şeytanlar bunu yalnızca sihir için öğretmişlerdir. Halbuki Harut ile Marut bunu öğretecekleri zaman "Biz bir fitneyiz, yani bu öğreteceğimiz şeyler fitneye müsaittir ve kötüye kullanılması da küfürdür. Şu halde sakın sen bunu belleyip de küfre girme!" demedikçe ve bu yolda nasihat etmedikçe kimseye bir şey öğretmezlerdi. Gelişigüzel herkese belletmezler, sû-i istimalden, küfürden, sihirden yasaklarlardı. Bu şeytanlar ise öyle yapmadılar, tam aksine bunlarla herkese sihir öğretiyorlar.

Bu iki melek ve bunların öğrettikleri hakkında birçok sözler söylenmiş, çeşitli görüşler ve bahisler ortaya konmuştur. Bütün bunları görüp değerlendirdikten sonra bizim âyetten anladığımız şudur: Bilindiği gibi, meleklerin insanlara öğretileri ya vahiy veya ilham demektir. Harut ile Marut'un Cibrîl gibi vahiy meleklerinden olduklarına dair herhangi bir delil yoktur. Bilakis âyet bunları her şeyden önce bilgi getiren melekler değil, bilgi gönderilen melekler şeklinde gösterdiği için nüzulde aşağı derecedeki meleklerden oldukları açıktır. Şu halde öğretilerinin de peygamberlere gelen vahiy derecesinde olmayıp ilham cinsinden olduğu aşikardır. İlham ise herkese olabilir. Demek oluyor ki, eski bir medeniyet merkezi olan Bâbil şehri ahalisinden birtakım kimseler, iki şekilde, böyle iki ilahî kuvvet ile ilhama mazhar olmuşlar, bu sayede hilkatteki gizli sırlardan bazı harika ve acaip şeyler öğrenmişler ve öğrenirken bunların şerre de müsait olduğunu, şu halde kötüye kullanılmasının küfür olacağını da

öğrenmişlerdir. O halde bu iki meleğe indirilen ve Bâbil halkından bir çoğuna ilham yoluyla öğretilen bu şeyler hadd-i zatında sihir değil idi. Fakat sihir olarak da kullanılabilir ve böyle kullanılınca da katıksız küfür olurdu. Bunun için âyette bunun sihir olduğu ifade edilmiştir. Aslında her bilgi böyledir. Hadd-i zatında ilmin hepsi hürmete şâyandır. Fakat büyüklüğü ölçüsünde ve ilim olması bakımından hayra ve şerre müsaittir. İlim ne kadar derin ve ne kadar ince ve yüksek olursa, şer ve fitne ihtimali de o nisbette büyük olur. Bundan dolayıdır ki, hakikatin kendisi olan hak dini ve doğru yolu isbat ve destek için Allah tarafından lutfedilen mucizeler ve kerametler, diğer ilimler, hikmetler ve fenler bahane edilerek âlemde ne kadar küfürler, ilhad ve melanetler yayılmıştır. Aslında bunların hepsi küfür ve haram olan sihir cinsine dahil edilebilir. Bu ise ilmin, bizzat kendisindeki ilmî niteliğinden dolayı değil, ortaya çıkardığı pratik sonuçları dolayısıyladır. İlimler iyiye kullanılırsa zehirlerden ilaç yapılır, kötüye kullanıldığı takdirde de ilaçlardan zehir elde edilir. Hatta bundan dolayı, birçok din âlimleri, gerek bu âyetten, gerek genel olarak ilim hakkındaki diğer âyetlerden şu sonucu çıkarmışlardır: Özünde haram olan hiçbir ilim yoktur. Hatta şerrinden korunmak için sihir bile öğrenmek haram değildir. Ancak yapmak haramdır ve hatta küfürdür. Bunun öğretimi de bu şarta bağlı bulunmak gerekir. Nitekim âyette önce sihir öğretimi mutlak olarak küfür gibi gösterilmiş iken cümlesiyle bu mutlaklık şarta bağlanmıştır. Hasılı sihrin niteliği asıl pratik açıdan ve amelî bakımdandır ve sihir tatbikî bir ilimdir, bir şer ve tezvir sanatıdır. Bu sanat pratikte ve tatbikatta bazı hakiki bilgilere dayalı olabilir ve o bilgilerin kötüye kullanılması ile sihir yapılır. Mesela; bugün elektrik konusu önemli bir bilim dalı, çok önemli bir tekniktir. Bunun kötüye kullanılmasından ve şerre alet edilmesinden dolayı tatbikatta bundan birçok sihirler yapılabilir. Lakin bunun böyle olmasından dolayı, elektrik ilminin hadd-i zatında bir sihir olması lazım gelmez. İşte Babil'de Harut ile Marut'a ilham ile öğretilen şeyler de buna benzer şeyler olduğu anlaşılıyor. Bunun için âyette bunlar esasında meleklere mahsus kıymetli şeyler olarak gösterilmiş fakat öğretim ve öğrenim şekliyle ve uygulamasında fitneye de müsait bulunmasından dolayı şeytanî olan sihre dahil edilmiştir. Demek ki, sihir sırf şeytanî bir şeydir ve bu başlıca iki kısımdır: Birisi şeytanların sırf kendilerinden uydurdukları pisliklerdir. Diğeri ise Bâbil'deki gibi, esasında meleklere mahsus olan bazı yüce bilgilerle acaip tekniklerin şeytanca kötüye kullanılmasıdır.

Artık burada melekler sihir öğretir mi diye bir soru sormaya ve buna cevap aramaya yer yoktur. İşte bundan sakınmak için "mâ" yı nâfiye (olumsuz) yapmaya

lüzum yoktur ve bu âyetin siyakına da ters düşmektedir. Melek sihir öğretmez, fakat meleklerin hayır için öğrettikleri ve ilham ettikleri gerçekler, küfür ehlinin ve şeytanların elinde şer ve fitne çıkarmak için sihir olarak da kullanılabilir. Nitekim bunu evvela Bâbilliler yaptılar. Anlaşıldığı kadarıyla bunlar, bu iki meleğin ilhamiyle keşfedip belledikleri semavî ve arzî, ruhanî ve cismanî kuvvetleri ve bunların kaynaştırılmasından meydana gelen bazı teknikleri, yıldızlara ve tabiata isnad ederek küfre girdiler. Bu sebeple Gildanî sihri "tılsımat ve kalfatriyat" adıyle değişik bir sihir şekli olarak meşhur oldu. Sonra birtakım şeytanlar da Süleyman aleyhisselâmın devletine karşı, kısmen bunu, kısmen de kendi uydurdukları tezviratı izleyip uygulamışlar ve bu şekilde siyasî, içtimaî birçok fesatlar çevirmişler, hükümet ve devlet işleri için bu sihirleri bir ilim diye yaymış ve ona değer kazandırmışlar, bu suretle küfürlerini icra etmişlerdi. O zamanın İsrailoğulları bunları onlardan öğreniyorlardı ve milletler arasında bu sihirle uğraşmayı kendilerine bir yol, bir meslek edinmişlerdi. En nihayet Hz. Muhammed'in peygamberliği üzerine Kur'ân'ın i'cazı karşısında Allah'ın kitabını arkalarına atarak büsbütün bu şeytanlara uydular. Bu cümlenin bağlanmasında da ihtimalli vecihler vardır. Birçok tefsirci, bunu Harut ve Marut fırkasına bağlayarak zamirin bu iki meleğe, zamirini de 'den müstefad nasa, yani herkese göndermişlerdir. veya üzerine veya takdirinde cümlenin cümle üzerine atfedilmesiyle daha yukarıya atfedilmiş olduğu da zikredilmiştir. Lakin bizim tercihimiz bunun 'ye bağlı veya doğrudan doğruya cümlesi üzerine ma'tuf ve zamirinin ile ifadesine dönüşmüş olmasıdır ki, buna göre ortaya çıkan mânâ şudur: "Allah'ın kitabını arkalarına atıp, Süleyman'a karşı o şeytanların takip ettikleri şeylere uyan ehl-i kitabın bu fırkası, bu Yahudi zümresi, o kâfir şeytanların izlediği ve öğrettiği bu iki çeşit sihir kitaplarından karı ile kocanın arasını ayıracak şeyler öğreniyorlar." Bu tabir, sihrin en yüksek derecedeki tesirini ifade içindir. Yani bunlar bu yolla karı ile kocanın arasını bile ayırabilecek fesatlar çeviriyorlar, bu tesiri meydana getiren sihirlerle cemiyet içinde ne büyük fitneler çıkarılabileceğini artık siz kıyas ediniz. Karı ile kocanın arasını ayıranlar, bu kadar kuvvetli bir sevgi bağını kıranlar, bir topluma neler yapmazlar; komşular ve hemşehriler arasında ne fitneler çıkarıp, halkı birbirine mi düşürmezler? İhtilaller mi çıkarmazlar? Âyet bize gösteriyor ki, sihrin en büyük tesiri ruhlar üzerindedir; fikirleri bozar, kalbleri çeler, ahlâkı perişan eder, toplumların altını üstüne getirirler. Şu halde sihrin aslı yoktur diye aldanmamalıdır. Ve böyle sihirbazlardan

sakınmalıdır. Bununla beraber bunları yapanlar, Allah'ın izni olmadıkça kimseye bir zarar veremezler. Çünkü gerçek tesir ne sihirde, ne sihirbazda, ne tabiatte, ne ruhta, ne yerde, ne gökte, ne şeytanda, ne melektedir. Hakiki müessir ancak ve ancak Allah'dır. Fayda ve zarar denilen şey de ancak O'nun izni ile meydana gelir. O halde her şeyden önce Allah'dan korkmalı ve Allah'a sığınmalıdır ve bunlara karşı koymak için de Allah'ın kitabına sarılmalıdır. Allah'ın kitabını arkalarına atan bu sihirbazlar çok iyi bilirler ki, Allah'ın kitabını verip de sihri satın alan bir kimsenin, elbette ahirette hiçbir nasibi yoktur. Bunun sonu açıkça hüsrandır. Celâlim hakkı için bunların, uğruna kendilerini sattıkları şey ne kötü şeydir, amma keşke bunu biliyor olsalardı. Gerçi bunlar sihrin sonunu ve onu yapan sihirbazın ahiretten nasibi olmadığını ve sihre aldananın sonunun sadece hüsran olduğunu bilirler. Fakat yine de bu bilgilerine uygun hareket etmedikleri için davranış biçimleri cahilanedir. Diğer taraftan ahiret nasipsizliğinin ne kadar korkunç bir şey olduğunu bilmezler. Aslında sihrin asıl zararı başkalarından çok yapanlaradır. Ömürlerini nasıl çirkin şeylerle geçirdiklerini bilmezler.

103-Allah'ın rahmetinin genişliğine ve enginliğine bakınız ki, yine kendilerine şu rahimane öğütü indirmiştir: şayet bunlar bütün bu günahlarla beraber iman etseler ve Allah'dan korkup bu fenalıklardan sakınsalardı elbette Allah tarafından verilecek bir sevap, bütün o yaptıklarından çok haklarında hayır olurdu. fakat bilir olsalardı.

Yukarıda görüldüğü üzere, Cenab-ı Allah önce "Ey insanlar!" çağrısıyle bütün insanları, fıtrî bir misak olan ibadete davet etmiş idi. İkinci olarak da "Ey İsrailoğulları!" çağrısıyle Yahudilik ve Hıristiyanlık gibi iki ümmetin kaynağı olan İsrailoğulları'nı; büyük ve esrarengiz bir tarihin bütün ibretlerini derleyip toplayarak, nimetleri ve felaketleri hatırlatmak suretiyle iman ve takvaya davet ve bu arada İslâm dininin, eski kitapları destekleyip tasdik eden itikat, ahlâk ve muamelat kuralları tek tek ele alarak açık seçik âyetlerle anlattı. Şimdi bütün bunlara iman etmiş olan müminlere önce en esaslı bir sosyal ve dinî terbiye kuralını öğreten bir nida ile hitap yöneltecek ve bu arada ehl-i kitab kâfirlerinin bazı tutum ve davranışlarına da işaret edecektir.

Şöyle ki:

Meâl-i Şerifi

104- Ey iman edenler! "râine" demeyin, "unzurna" deyin ve iyi dinleyin, kâfirler için elemli bir azap vardır.

105- Ne Kitap ehlinden, ne de müşriklerden hiçbiri, size Rabbinizden bir hayır indirilsin istemez. Allah ise, üstünlüğü, rahmetiyle dilediğine mahsus kılar ve Allah çok büyük lütuf sahibidir.

104-Kur'ân'da seksen sekiz yerde müminlere "Ey iman edenler!" diye hitap buyurulmuştur. Oysa Tevrat'ta "Ey miskinler!" diye hitap edilirmiş, nihayet miskinlik onların damgası olmuş, güven ve emniyet de müslümanların akibeti olacaktır.

Ey iman şerefiyle şereflenmiş olanlar "râinâ" demeyiniz de "unzurnâ" deyiniz, ve kulak veriniz, dinleyiniz! râinâ "bize mürâat et" demektir.

Mürâât: Müfâale babından ra'y ve riayette mübalağa veya müşareket ifade eder. Ra'y ve riayet, bir kimsenin, başkasının işlerini çekip çevirmesi, yönetip tedbir etmesi, onun lehine olacak şeyleri tedarik edip, ona fayda sağlaması ve korunmasına özen göstermesi demektir ki, hayvanat hakkında gütmek, insanlar hakkında da siyaset adı verilen yönetmek anlamına gelir. Nitekim siyaset ilmine, "ilmü'r-riaye" yani yönetim ilmi adı da verilir. Mürâât da, riayet de mübalağa

veya karşılıklı riayet demek olur. Bir insanın haline müraat etmek, ne yapacağını, halinin nereye varacağını gözetmek, murâkabe etmek, saygı ile dikkate almak mânâsına da gelir ki, bizim dilimizde riayet bu anlamda kullanılır. Başlangıçta Peygamber Efendimiz tarafından bir şey tebliğ ve tâlim buyurulduğu zaman, ara sıra müslümanlardan bazıları yani "Bize riayet et ey Allah'ın resulü." derlerdi ve bununla "Bizi gözet, acele etme, müsaade buyur ki anlayalım." demek isterlerdi. Cenab-ı Allah, böyle demeyi, bu "râinâ" tabirini kullanmayı yasaklayarak demeyiniz, bu tabiri kullanmayınız da "unzurnâ" bize bak, bizi gözet, deyiniz ve söze de iyi kulak veriniz, dikkatle dinleyiniz, iyi belleyip akılda tutunuz, buyuruyor ki, bunda çok ince ve mühim bir edep öğretimi vardır. Gerek ilim öğrenmede, gerek diğer nasihat ve tâlimatları anlama hususlarında Resulullah ile ümmeti arasındaki sosyal durumu ve buna göre İslâm'daki velayet-i âmme (genel velayet) ilişkisinin özünü ve hakikatini ve resmiyetteki teşrifât (protokol)ın asıl mahiyetini de ifade etmektedir. demeyiniz. Acaba niçin?

Birincisi: Yahudiler arasında birbirlerine sövmek için kullandıkları meşhur bir kelime vardı, "râînâ" derlerdi, bu tabir Arapça "bizim çoban" demek olduğu gibi, İbrânî ve Süryanî dillerinde "dinle a dinlenmeyesi, dinle a sözü dinlenmez herif!" gibi hakaret ve alaya alma mânâsı ifade eden bir kelimeymiş. Müslümanların Hz. Peygamber'e karşı böyle diye hitap etmelerini, yahudiler fırsat bilerek ve kendi dillerindeki kelimesini andıracak şekilde ağızlarını eğerek, bükerek, sövmek ve hakaret kastiyle "râînâ" demeye başlamışlardı. Sa'd b. Muaz hazretleri, bunu işitmiş, "Ey Allah'ın düşmanları, lanet olsun size, vallahi hanginizin, Resulullah'a karşı bunu söylediğini bir daha işitirsem boynunu vururum." demiş, onlar da buna karşı "Siz böyle söylemiyor musunuz?" diye kaçamak bir cevap vermişlerdi. Bunun üzerine işte bu âyetin inmiş olduğu rivayet edilmiştir. Nisa Sûresi'nde "Yahudilerden bir kısmı kelimeleri yerlerinden değiştirerek, dillerini eğerek, bükerek ve dine saldırarak, peygambere karşı da, "işittik ve isyan ettik, dinle ey dinlenmez olası, râinâ, derler". (Nisa, 4/46) âyeti bu hadiseyi açıkça göstermektedir.

İkincisi: emri, ahmaklık ve kabalık mânâsına "ruûnet" masdarından sıfatına da lafız olarak benzer bir kelimedir. Bundan dolayı da bir çirkin cinâs vardır. Bu ise edebe aykırıdır. Her iki sebeple nehiy, kelimenin çirkin olan ikinci bir anlamından dolayı sırf lafzî anlamda bir edebe dayanmaktadır. Riayetle nazaret arasındaki mânâ farkından dolayı değildir.

Üçüncüsü: "Mürâât" riayetten müfâale vezninde olduğu ve iki kişi arasında müşareket ifade ettiği için, taraflar arasında müsâvat, yani eşitlik var zannettirir. Bunu söyleyenler, sanki, "Sen bize riayet et, sözümüze kulak ver ki, biz de sana riayet edelim, biz de senin sözünü dinleyelim." demiş gibi olurlar. Böylece Resulullah'dan karşılıklı bir riâyet ve gözetim talep etmiş olurlar. Halbuki Resulullah ile ümmet arasındaki ilişki, öğretmen ile öğrenci, usta ile çırak, yöneticiler ile halk arasındaki karşılıklı taahhütlere ve nisbeten eşit şartlara dayalı bir ilişki değildir. O ilişkiyi karşılıklı şartlara dayalı böyle sosyal ilişkiler cinsinden bir ilişki sanmak, peygamberlik makamının kadrini ve kıymetini bilmemek, ayrıca toplum hayatının değişmez, zararlı ve terakkiye engel birtakım esaslara dayandığını zannetmek demek olur. Nitekim "Sen onların heva ve heveslerine uyma!" (Maide, 5/48) ve "Sakın o Resulü, kendi aranızda birbirinizi çağırdığınız gibi çağırmayın!" (Nûr, 24/63) buyurulmuştur. Şu halde imandan sonra müminlerin sosyal durumlarını belirlemenin ve kendilerini imanın hedeflediği maksatlara ve başarılı işlere, güzel hizmetlere sevkedecek bir öndere uymanın en mühim vazifeleri olduğu; fakat bunu mürâât mânâsıyle değil, nezâret mânâsıyle alıp, ona göre güzel sosyal edep ve terbiye kuralları altında takip edip gerçekleştirmek gerektiği beyan buyurulmuştur. Demek ki, Resulullah'a ait olan vazife mürâat değil, nazârettir. Mürâatın ise onun ümmetine düşen bir vazife olması gerekir. Bunun için ümmet, lafzî ve manevi her türlü kötü vehme düşmekten sakınmak için "râinâ" dememeli, "unzurnâ" demelidir: Öğretilen ilme, tebliğ olunan hükümlere, emirlere ve yasaklara iyi kulak verip dinlemelidir. Nezâret eden de nezâret görevinin gereklerini iyi bilmeli, ona da ümmet tarafından bu vazife ihtar olunacağı zaman, "bizi gözet" diye ihtar edilmelidir.

Dördüncüsü: Mürââtın aslı olan ra'y ve riayette hayvanî bir gözetme anlamı vardır. Nazâret ise katıksız bir insanî kavramdır. Şu halde müslüman ümmeti, hayvanî kavramlardan uzak durmalı ve sakınmalı, insanî kavramları kabul edip, uygulamalıdır. Bunu yapmak da ümmetin kabiliyetine bağlıdır. Nitekim "Siz nasıl olursanız öyle yönetilirsiniz." buyurulmuştur. Âyetten çıkan sonuca göre; söz konusu nazâreti talep etmek ve söz dinlemek ümmetin görevidir. Müminler başıboş, terkedilmiş, nazâretsiz bırakılmaya razı olmamalı, kendilerine nazaret edecek bir başkana, bir imama tabi olmalıdır. Bu suretle bir ümmet teşkil etmeliler, fakat "râinâ" diye müraat isteğinde bulunmamalılar, kendilerinin sürü yerine konulmasına razı olmamalılar. Aslında âyet mutlak anlamda olduğu için, hem Asr-ı saadet'e, hem de bütün asırlara şamil olan bir hüküm

taşır. Ümmetin bizzat Resulullah'a karşı "unzurnâ" demeye izinli, hatta görevli ve mecbur olduğuna bakılırsa, bu hak veya vazifenin diğer yöneticilere karşı uygulanması öncelikle istenmekte demektir. Bu mesele akâid kitaplarında imamet bahsi adıyle ve farz-ı kifaye olmak üzere söz konusu edilmiştir. Görülüyor ki, müminlere imandan sonra ilk emir bu oluyor. Bu hitabın önemi İbrahim kıssasında daha genişçe açıklanacaktır.

Ey müminler, görüyorsunuz ya, "râinâ" demeyiniz, "unzurnâ" deyiniz ve iyi dinleyiniz, itaat ediniz, yoksa kâfirlere elemli bir azap vardır.

105-İman yoluna girmeyip de küfür yoluna gidenler, o elem verici azaptan hissedar olurlar, siz o kâfirlerden hayır beklemeyin! Arzu etmez o kâfirler, ne kitap ehlinden ne de müşriklerden ki size Rabbınızdan bir hayır indirilsin. Onların hiç biri, müminlerin Allah tarafından bir iyiliğe, bir devlete nail olmasını istemezler. Bunun için peygamberinize indirilen ve faydası umuma ait olan vahiy ve nübüvveti de sevmezler, buna karşı bin türlü safsata ile büyüklük taslarlar ve Allah'ın lütfuna, ihsan ve kudretine müdahale etmek isterler. Hiç bir şey yapamazlarsa "Bu Kur'ân iki şehirden bir ulu kişiye indirilseydi olmaz mıydı?" (Zuhruf, 43/31) derler. Allah ise rahmetini, dilediğine tahsis eder, rahmetiyle dilediği kulunu seçkin duruma getirir. O böyle Rahmân olan bir fâil-i muhtar (başına buyruk)dır. ve Allah çok büyük lütuf ve kerem sahibidir. Onun lütuf ve ihsanına sınır yoktur. Şu halde siz Allah'ı böyle biliniz ve böyle inanınız, o kâfirlerin sözlerine de kulak asmayınız. Onlar vahiy ve nübüvvete itiraz etmek için fer'î hükümlere de itiraz etmeye kalkarlar. "Görüyorsunuz ya, Kur'ân'da nâsih ve mensûh da vardır. Bir zamanlar Allah'ın emri denilen bir âyet veya bir hüküm diğer bir zaman nesholunuyor, yerine başka bir âyet veya başka bir hüküm konuluyor. Bu Allah kelâmı, Allah'ın hükümleri olsa böyle mi olur? Allah'ın kelâmında, Allah'ın âyetlerinde, Allah'ın hükümlerinde nesih mi olur? Hiç Allah, kendi yaptığını bozar mı? Söylediğini geri alır mı? Verdiği hükümden, koyduğu kanundan hiç cayar mı?" derler. Bunu ilk önce yahudiler söylediler: Nesih mümkün olsa Allah hakkında sözünden caymak, önce bilmediğini sonradan öğrenmiş olmak ve ona göre karar değiştirmek "bed'a" gibi bir noksanlık lazım gelirmiş. Bütün bunlar Allah hakkında muhal (imkânsız) olduğundan, nesih de imkânsız imiş. Tevrat'ın ise hiçbir âyeti, Musa dininin hiç bir hükmü değişemez, neshedilemezmiş. Bunun için İncil de, Kur'ân da Allah'ın kitabı değilmiş. Hıristiyanlık ve İslâmiyet Allah'ın dini değilmiş.

Hıristiyanlara gelince, eskiden Hıristiyanlık neshi inkâr etmiyordu. İncil'de, Tevrat'ın bazı hükümlerini nesheden ve mesela cumartesi günü iş yapmayı yasak sayan hükmü değiştirip, bunu pazar gününe alan âyetler bulunduğunu kabul ediyorlardı. Yine Hz. İsa'nın kendilerine yiyecek içecek konusundaki eski yasakları kaldırdığına inanıyorlardı. Hıristiyanlar, nesih meselesiyle ilgili olarak İslâm'a itiraz etmezlerdi. Fakat son zamanlarda protestanlar ve daha sonra da katolikler, tıpkı yahudiler gibi, neshi inkâra kalkıştılar ve hatta Kur'ân'daki "Allah'ın kelimelerinde değişme olmaz." (Yunus, 10/64) âyetine dayanarak, istidlal bile yapmaya kalkıp, müslümanları bununla susturmaya çalıştılar. Hintli Rahmetullah Efendi merhum bu bapta cevaben "Izhârü'l-Hak" adıyla güzel bir eser yazmıştır. Sözün açıkçası; eğer Hıristiyanlık İslâmiyet'e itiraz etmek için böyle bir iddiaya kalkışırsa, her şeyden önce kendi kendisini inkâr etmiş olur. Çünkü Hıristiyanlığın, Yahudiliğe muhalif olan pek çok dinî hükümleri bulunduğu kesindir. Zaten böyle değilse Hıristiyanlığın varlığının mânâsı yoktur. Aynı soru yahudiler için de söz konusudur. Çünkü Tevrat'ta da daha önceki peygamberlerin şeriatlerine ait bazı hükümleri nesheden (kaldıran) âyetler mevcuttur. Cenab-ı Allah, sırf kıskançlıktan kaynaklanan bu gibi bütün asılsız iddiaları iptal etmek ve müminlere bir teşri'î temeli açıklamak üzere buyuruyor ki:

Meâl-i Şerifi

106- Biz bir âyetten her neyi nesheder veya unutturursak, ondan daha hayırlısını yahut mislini getiririz. Bilmez misin ki, Allah her şeye kâdirdir.

107- Bilmez misin ki, hakikaten göklerin ve yerin mülkü Allah'ındır, hepsi O'nundur. Size de Allah'dan başka ne bir dost, ne de bir yardımcı vardır.

108- Yoksa siz peygamberinizi, bundan önce Musa'ya sorulduğu gibi,

sorguya çekmek mi istiyorsunuz? Halbuki her kim imanı küfürle değiştirirse artık düz yolun ortasında sapıtmış olur.

109- Ehl-i kitaptan birçoğu arzu etmektedir ki, sizi imanınızdan sonra çevirip kâfir etsinler: Hak kendilerine iyice belirdikten sonra bile sırf nefsaniyetlerinden ve kıskançlıktan dolayı bunu yaparlar. Buna rağmen siz şimdi af ile, hoşgörüyle davranın tâ Allah emrini verinceye kadar. Şüphe yok ki Allah her şeye kâdirdir.

110- Siz namazı hakkıyle kılmaya bakın ve zekatı verin! Kendi nefsiniz için her ne hayır yaparsanız, Allah katında onu bulursunuz. Muhakkak ki, Allah bütün yaptıklarınızı görmektedir.

111- Bir de "yahudi ve hıristiyanlardan başkası asla cennete giremeyecek" dediler. Bu onların kendi kuruntularıdır. Sen de onlara de ki; "Eğer doğru iseniz, haydi bakalım getirin delilinizi."

112- Hayır, hayır! Kim özü iyilik dolu olarak yüzünü Allah'a tertemiz döndürür ve teslim ederse, işte onun Rabbi katında ecri vardır. Onlara hiçbir korku yoktur ve onlar mahzun da olacak değiller.

113- Yahudiler dediler ki, "Hıristiyanlar birşey üzerinde değiller", Hristiyanlar da "Yahudiler bir şey üzerinde değiller" dediler. Oysa hepsi de kitabı okuyorlar. Hiçbir bilgisi olmayanlar da öyle onların dedikleri gibi dediler. İşte bundan dolayı Allah, ihtilafa düştükleri bu gibi şeylerde, kıyamet günü aralarında hüküm verecektir.

106-Kırâet: , İbni Âmir kırâetinde nûnun zammı ve sînin kesriyle okunur ki, insâhdandır. İbni Kesir ve Ebu Amr kırâetlerinde birinci nûnun ve sinin fethaları ve ondan sonra bir hemze-i sakine ile şeklinde okunur ki, tehir mânâsına olan nesee ve nesiedendir.

Şer'î usûl bakımından neshin dine uygunluğunu isbat eden bu ayetin sevki, eski kitapların bazı hükümlerinin neshindeki cevaz hakkında ise de söyleniş bakımından kelimesi umum ifade ettiğinden, bazı Kur'ân âyetlerini de açıkça içine almaktadır. Şu halde Kur'ân âyetlerinde de nâsih ve mensûh vardır. Bunun aksini iddia etmek, nassın zâhirini inkâr etmek olur.

Nesih lügatte değiştirmek, yani bir şeyin yerine başkasını geçirmek, halef yapmak demektir. Nitekim (Nahl, 16/101) âyetinde nesih, tebdil olarak ifade edilmiştir. Bununla beraber bu mânâ bazen o şeyin kendisinde itibar

edilir ki, buna izale, ilga, iptal denilir: "güneş gölgeyi neshetti" demek onun yerine geçti, onun yerini aldı demektir ki, buna, izale etti ve iptal etti de denilir. Bir başka âyette "Allah, şeytanın attığını derhal iptal eder." (Hacc, 22/52) nesh işte bu anlamdadır. Bazen de o şeyin yerinde itibar edilir ki, buna da nakl ve tahvil denilir. Nitekim "nesahtü'l-kitab" kitabı istinsah eyledim demek, bir kitaptakini diğerine geçirdim, ona nakletttim demektir. Yazıda nesih, mirasta münasahe," ruhlarda tenasuh tabirleri de bu mânâyadır. "Siz her ne yaptıysanız biz onları istinsah etmiştik." (Câsiye, 45/29) âyetindeki istinsah da yine bu mânâya gelmektedir. Özetle, lügat bakımından nesih, izale ve nakil mânâlarında müştereken kullanılır ise de her iki mânânın da esası tebdil demektir.

Şeriat ıstılahında da nesih, herhangi bir şer'î hükmün aksine sonradan başka bir şer'î delilin delalet etmesidir ki, ilâhî bilgiye nazaran evvelki hükmün müddetinin sonunu beyan, bizim bilgimize nazaran da zahiren bâki görünen o hükmü değiştirip ortadan kaldırmak demektir. Her iki bakımdan da nesih, bir değişikliği bildirmek anlamına gelmektedir. Bunda hiç bir zaman Allah'a nazaran caymak veya bilememek mânâsı yoktur. Bunun içindir ki, ebediyet kaydiyle mukayyed (bağlı) hükümlerde nesih cereyan etmez. Nesih ancak emirler ve yasaklar gibi inşâî bir mânâyı içeren vakıaya ilişkin bir ihbar ve ilâm olmayıp, sırf icad olan ve yalnız bir iradeyi gösteren, bununla beraber ebediyyeti nassa bağlanmamış bulunan konularda ve hükümlerde cereyan eder. Cenabı Allah, varlık âleminde bu gün yarattığını yarın yok ederek, diğer bir şeye dönüştürmekle ilmine, kudretine, iradesine hiçbir noksanlık ârız olmayacağı gibi, şeriate ait âlemde de başka başka zamanlarda başka başka şer'î hükümler inşa etmekle, mesela; geçmiş zamandaki bir emrin yerine, şimdiki zamanda yasak koyan bir emir inzal buyurmakla ilminde ve iradesinde haşa bir noksan değil, belki her birinde bir hikmetinin tecellisini ve kemalini göstermiş olur. Ve bunda caymak mânâsını düşünmek bile kabil değildir. Allah katında kararlaşmış bulunan herşey ve her hüküm yerli yerinde gelmiştir. Ve hakikatte hiçbir kelimesi değişmiş değildir. Yaratılışta her anın ayrı bir emri olsa ilahî ilmin zerre kadar değişmesini gerektirmez. Hasılı iman hakikatleri, itikat esasları gibi, ihbarî olan ilmî ilkelerde nesih mümkün değildir. Bunların bir anlık zamana bağlı olanları bile ezelî gerçekler hükmündedir. "Şu şöyledir, filan vakit, filan şey oldu veya olacak." denildi mi bu haberler, bu hükümler artık ezelden ebede doğrudurlar.

O vakitte o şey olmadı veya olmayacak denilemez. Lakin "su iç, şarap içme, nikah yap, zina etme" gibi inşâî olan şer'î hükümler, açıkça ebediyet kaydıyla kayıtlanmadıkça nesihleri mümkündür. Bunlar bir an için meşru, başka bir an için gayr-i meşru olabilirler. Bunların ebediyetleri zorunlu değildir, nesihleri de müddetlerinin açıklanmasına bağlıdır. Önceki kısımlarda Kur'ân, Tevrat'ı ve diğer ilahî kitapları tasdik edici, teyit edici ve destekleyicidir, ayrıca daha fazlasıyla tefsir edici ve açıklayıcıdır. İkinci kısımda ise Kur'ân, onlardaki birtakım hükümleri kaldırarak, her zamana göre uygulanacak hükümleri ve teşri (kanun koyma) usullerini içeren yeni ve mükemmel bir hoşgörülü şeriat getirmiştir. Şurasının unutulmaması gerekir ki, tevhid inancı gereğince yaratılış âleminde olduğu gibi, teşri âleminde de icat ve inşa, ancak Cenab-ı Allah'a ait bir sıfattır. Kullar nihayet O'nun yaratmasıyla ve O'nun gösterdiği âyetlerin ve delillerin ışığında kendi bilgi kapasitelerine göre bir tasarrufa izinlidirler. Yoksa Allah'ın yaratmış olduğu kanunlar, kul iradesiyle kaldırılamaz. Neshin şeriat ıstılahındaki bu tarifi de yine bu âyetin delaletidir ve bu konunun tafsilatı "Usûl-i fıkıh" ilmine aittir. Gelelim âyetin mânâsına:

Yahudiler, Allah nesih yapamaz ve şu halde böyle yeni yeni hükümler getiren bir vahiy indiremez mi diyorlar? Yalan söylüyorlar ve yanlış biliyorlar. Zira Allah nesih yapabilir ve yapar, yapmasında da kendisi için hiçbir noksanlık söz konusu değildir; şânına noksan gelmez. Aksine O'nun yaptığı nesihte hayır ve hikmet vardır. Çünkü Biz azamet ve kudretimizle herhangi bir âyeti kısmen veya tamamen ve mesela mânâsındaki bir hükmünü veya lafzının hükmü olan tilavetini veya her ikisini bizzat kitabımızla neshedersek veya diğer bir kırâete göre; resulümüze sünnetiyle neshettirirsek, yahut onu unutturur, hafızalardan silersek veya yine diğer bir kırâete göre; onun hükmünün uygulanmasını tehir edersek, ondan daha hayırlısını, veya en azından onun mislini ve dengini getiririz. İşte şer'î nesih bu usul çerçevesinde cereyan eder. Bunların hiç biri abes değildir, hiç biri yokluğa, ihmale ve hatta noksana yönelik şeyler değildir.

107- Ey Muhammed! Bilmez misin ki hakikaten Allah herşeye kâdirdir. Hiç bilmez olur musun, elbette bilirsin. Bilirsin ve bu ilim burhansız, delilsiz de değildir. Bilmez misin ki, bütün göklerin ve yerin devleti, görünen ve bilinen, hatta akıl yoluyla tahmin edilen şu kâinatın hakimiyeti, saltanatı hep O'nundur, Allah'ındır. Böyle bir Allah neye kadir olamaz, neye güç yetiremez ki? Baksana bu büyük devlete, bu nihayetsiz mülke ve saltanata! İşte bu âlemde her gün, her gece, her saat ve her

anda neler yapılıyor, neler yıkılıyor? Ne icatlar, ne imhalar oluyor, ne kudretler açığa çıkarılıyor? Ne hikmetler ortaya konuyor ve uygulanıyor, ne nesihler, ne insahlar, ne tehirler, ne taciller, (öne alma) ne unutturmalar icra kılınıyor görmez misin? İlâhî saltanatın geçerli olduğu kâinatta cereyan eden değişmez ve bozulmaz kanunlar ve ilâhî sünnetler, âdet ve gelenekler okunup dururken onun yanında zaman zaman, yer yer, semt semt, tek tek, an be an çeşitli oluşum ve dönüşümleri meydana getiren tâli derecedeki ilâhî sünnetler ile nâsih ve mensuh denilebilecek hükümler ve olaylar icra edilmekte olduğunu, yıkılanların yerine peyderpey yenilerinin geldiğini ve hatta terbiye, tekamül ve ıstıfa (seleksiyon) kurallarıyla daha iyilerinin ortaya konduğunu müşahede etmez misin? Böyle bir saltanatın sahibi olan Allah her şeye kâdir olmaz mı? Böyle bir sonsuz kudretin sahibi olan Allah, teşrî âleminde niçin nesih yapmasın ve niçin neshettiği bir hükmün yerine daha iyisini, daha hayırlısını, en azından onun dengini koyamasın? Niçin daha önce gönderdiği Tevrat ve İncil'in bazı hükümlerini nesheden yeni bir kitap, yeni bir din vahiy ve inzal edemesin? Ve niçin bu kitapta, bu şeriatte nâsih ve mensuh hükümler bulunmasın? Bilakis o sınırsız devletin gidişatına uygun bir kâmil kitap ve bir mükemmel din ihsan edilmiş olması için her zamanın, her mekanın, her muhitin durum ve şartlarına uygulanabilen, sebepler ve maslahatlar çerçevesinde teferruat sayılan meselelerde cereyan etmek üzere nâsihli ve mensuhlu, takdimli ve tehirli, hem kalıcılık ve hem de değişkenlik özelliklerini taşıyan ilâhî sünnetlere uygun hükümler koymak hikmet değil midir? Yaratmayı ve yoketmeyi, neshi ve unutturmayı o yapmazsa kim yapabilir? Yoksa siz, bu göklerde ve yerde başka bir yöneticinin, başka bir kural koyucunun hükümran olduğunu mu sanıyorsunuz? Hayır sizin için bu yaratılış âleminde Allah'dan başka veliniz, O'ndan başka bir koruyucunuz, O'ndan başka bir yardımcınız yoktur. Üzerinizdeki hakiki velayet, hakiki yardım yalnızca O'nundur. Mülk O'nun, ahkâm O'nundur. Kâinat O'nun, söz O'nundur.

108- Ey Muhammed ümmeti! Yoksa siz bu şanı yüce peygamberinizden, daha önce Musa'dan istenenler gibi şeyler mi talep etmek istiyorsunuz? Hayır, siz ona benzer, öyle boş, öyle kâfirane ve inatçı taleplerde bulunmazsınız. "Allah'ı görmeden sana inanmayız." demeye kalkmazsınız. Bakara kıssasında olduğu gibi, peygamberinizi uzun uzadıya imtihana çekmeye girişmezsiniz. Bunu kâfirler yapar. Nitekim Kureyş kâfirleri de bu kabil şeyler istemişlerdi. Halbuki iman yerine küfre rağbet eden, kendi imanını küfürle

değiştirmeye çalışan, düz yolda sapmış, şaşkınlık vadilerine sürüklenmiş olur.

109-Siz başkalarının, o kitap ehlinin sözlerine kulak asmayın. O Kitap ehlinin birçoğu cânu gönülden isterler ki, sizleri imana girmenizden sonra, geri çevirip hepinizi kafir yapsınlar, küfre sürükleyip, irtidat ettirsinler... Bunu yapabilseler çok memnun olurlar. Onlar sizin dinden dönüşünüzü, imandan önceki devirlere dönmenizi ve gericiliğinizi arzu ederler. Bunun için her hileye başvururlar. Bu da iyilik severliklerinden, dindarlıklarından değil, sırf nefislerinden, nefsaniyetlerinden kaynaklanan hasetten, kıskançlıktan hak ve hakikat kendilerine iyice belli olduktan, İslâm dininin hak din olduğuna her yönüyle, hatta ellerindeki kitap uyarınca bile vâkıf olduktan sonra, yine de kıskançlıklarından dolayı sizi imanınızdan caydırmaya çalışırlar.

Bu âyetin nüzul sebebi hakkında rivayet olunuyor ki, Yahudi hahamlarından Fenhas b. Azura ve Zeyd İbni Kays ve daha birkaç kişi, Uhud savaşından sonra Huzeyfe b. Yemân ile Ammar b. Yasir'e, "Başınıza gelenleri gördünüz ya, eğer hak din üzerinde olsaydınız, muharebede bozguna uğramaz, mağlup olmazdınız. Artık bizim dinimize dönünüz, bu sizin için daha iyi, daha hayırlıdır. Bizim yolumuz sizinkinden daha doğrudur." demişler. Bunun üzerine Ammar onlara: "Sizce andını bozmak nasıldır?" diye sormuş, onlar da: "korkunç şey" demişler. O da: "Öyleyse dinleyin, ben hayatta olduğum müddetçe Muhammed'e küfretmemeye andetmiş, söz vermişimdir." diye cevap vermiş. Yahudiler "Ha bu adam sapıtmış." demişler. Huzeyfe de "Bana gelince, Rabbim Allah, peygamberim Muhammed, dinim İslâm, imanım Kur'ân, Kâ'be kıblem, müminler de kardeşim. Ben de bundan memnunum." demiş. Daha sonra bunu gelip Resulullah'a anlatmışlar. O da "İsabet etmiş ve felah bulmuşsunuz." buyurmuş. Daha sonra da bu âyet inmiştir.

Evet onlar bütün hakikat gün gibi açığa çıktıktan, iyice malum olduktan sonra bile yine de hasetlerinden böyle arzu ederler. Bundan dolayı siz onları affedin, dediklerine bakmayın, heyecana kapılıp da didişmeye ve dövüşmeye kalkmayın, onlara aldırmayın, tâ ki, Allah'ın emri gelsin, bulacaklarını bulsunlar. Elbette bir gün gelecek belalarını bulacaklar. Zamanı gelir, Allah savaşmanızı emreder, o zaman siz vazifenizi yaparsınız. Zamanı gelir daha başka felaketlerini gözlerinizle görürsünüz. Nihayet ahirette büyük bir azap içinde kıvrandıklarını müşahede edersiniz. Çünkü Allah, her şeye kâdirdir. Bunda şüphe yok. Siz şimdiki halde hoşgörülü ve

bağışlayıcı olun, sabır ve sükunet üzere hareket edin.

110- ve güzel güzel namazınızı kılmaya, zekatınızı vermeye devam edin. Özellikle dinin bu iki temeli sizi her türlü yükselmeye hazırlar. Gerek kıldığınız namaz ve verdiğiniz zekat, gerek kendiniz için yaptığınız daha başka hayır ve iyilikler cinsinden olan şeyler, yani iyilik adına ne takdim ederseniz, karşılığını peşin olarak hemen istemeyip de ilerisi için hayır defterinize kaydolmak üzere hayır cinsinden ne yaparsanız onu Allah katında bulursunuz, hesap görüldüğü gün onun ecir ve sevabını eksiksiz olarak alırsınız. Bizim dilimizde de meşhur bir söz vardır: "Yap iyiliği, at denize, balık bilmezse, hâlik bilir." derler. Zira Allah Teâlâ, hayır ve şer, her ne yaparsanız muhakkak ki, onu görür, bilir, hepsinden haberdar olur. Sen filan vakit, filan işi yaptın. Artık onu yapmamış olamazsın, olan olmuştur. İster bir an için olsun, bir kerre vaki olan ise artık hiçbir zaman vaki olmamış sayılamaz. Vukua geldiği an itibariyle ona her zaman vaki olmuştur denilir. O gizli imiş, onu evvela senin kendi kalbin bilir. Unuttum dersin, fakat o yine ruhunun derinliklerinde gizlidir ve mevcuttur. Düşünürsen kendin bulursun, sana hatırlatılırsa farkına varırsın. Demek ki, her şeyden önce senin ruhun, senin nefs-i nâtıkan, senin hakkında Cenab-ı Hakk'ın bir defteridir. Sen bu defterin hangi meleklerin eliyle yazıldığını göremezsen de her halde yazıldığını bilirsin. Bundan başka, buna benzer ne kadar defter vardır ki, senin yaptıkların onlara kaydedilir. Bütün bunlar aynen "Levh-i Mahfuz" denilen ilahî defterde kayıtlıdır. Ve hepsi bizzat Allah'ın emrinde, O'nun eli altındadır. Parmağına ufak bir diken batsa, senin ruhun ondan derhal haberdar olur, değil mi? Allah da senin ruhuna, bedenine, kalbine ilişen her şeye ayniyle vâkıftır. Neyin varsa hepsi oradadır. Artık sen bilirsin, seç seç al ve beğendiğini yap. Şurası kesin ki, orada yaptığın hayrı hayır olarak, yaptığın şerri de şer olarak bulacaksın. Hayır ile şer terazisinin de esasen Hakk'ın elinde olduğunu unutmamalısın.

111-Sizin irtidadınızla (gerisin geri küfre dönmenizle) memnun ve mutlu olmak isteyen, türlü türlü şüpheler ortaya atarak sizi imandan geri çevirmeye çalışan o kitap ehli Cennete yahudi ve hıristiyan olanlardan başka hiç kimse girmeyecek, dediler. Yani yahudiler, yahudilerden başkası, hıristiyanlar da hıristiyandan başkası cennete giremeyecek, dediler. Demek ki, asr-ı saadetteki yahudiler, cennet ve cehennemden de söz ederlermiş, bu iddialar onların kendi kuruntularıdır, kuru bir idealden ibaret boş bir hayaldir, bu onların kendi hülyalarıdır. kelimesinde "ya" harfi

şeddesiz olarak gibi de okunur. (Bu Ebu Cafer kırâetidir). Bu okunuşa göre, kelimenin anlamı, gönüllerinden öyle geçirirler, boşu boşuna öyle kurarlar, öyle temenni ederler, demek olur. Lakin yalnızca "ümniye" ile, yalnızca boş mefkûre ve hayallerle iş bitmez. Delilsiz, ispatsız, belgesiz ve delilsiz kuru laf ile, gönülleri öyle istiyor, öyle arzu ediyor diye, sırf taklit ile dava kabul edilmez, Allah katında imanın feyzine erilmez. Birbirleriyle çelişkili olan bu iki davadan hangisinin doğru olduğunu anlamak için delil ister. Bundan dolayı Ey doğru sözlü peygamber, sen onlara de ki, hanginiz bu davanızda sadıksanız, delilinizi getirin bakalım. Haydi getiriniz de görelim. Zira insanları doğru bir noktada toplayacak olan şey delildir, yani kesin belgedir. Halbuki bunların bu kuru ümniyelerine burhan getirmelerine, belge göstermelerine imkan yoktur.

112- Hayır, mesele ne öyledir, ne de böyle. Cennet ne yahudilere mahsus, ne de hıristiyanlara. Hakikat şu ki, her kim Allah için yüzünü lekeden sâlim tutar, nefsini şirkten ve şirk emarelerinden temizleyerek, ihlas ve samimiyetle Allah'a yönelir, bir tek Allah tanır ve bu halinde de özü muhsin olursa, yani Allah'ı görüyormuş gibi kendini Allah huzurunda bilirse, yaptığı her ibadeti temiz kalb ile ve her yönüyle güzel yaparsa işte onun Rabbi katında mükafatı vardır. ve bunlara hiçbir korku yoktur. Ve bunlar mahzun da olmayacaklar. İşte bunlara müslüman ve bu dine İslâm denilir. Cennet bunlarındır. Allah katındaki din de bu İslâm'dan ibarettir. Daha yukarıda, haklarında "Kim benim hidayetime tabi olursa onlara korku yoktur ve onlar mahzun da olmazlar." (Bakara, 2/38). Yine bunun gibi, "Kim Allah'a ve ahiret gününe inanır ve salih amel işlerse işte onların ecirleri Rablerinin yanındadır. Onlara korku yoktur ve onlar üzülmeyeceklerdir." (Bakara, 2/62) buyurulan kimseler işte hep böyle olanlardır. Muhammed (s.a.v.)'in tebliğ ettiği dinin esası da budur. Bu bir hakikattir, boş bir kuruntudan ibaret değildir. Bunu Allah bildiriyor ve O vaad ediyor. Buna bütün vahiyler ve bütün akıllar şahitlik eder. Bu her şeyden önce bizatihi delildir. Ayrıca hiçbir şahsın, hiçbir zümrenin kuruntusu sayılabilecek bir kuruntu da değildir. Zira bu iman, bu ihlas, bu ihsan ile İslâm, gönüllerin bir isteği değil, o heva ve hevesleri silip temizlemekle yapılacak bir haslettir. Bunun içindir ki, İslâm Allah'a karşı yüz aklığı, alın temizliğidir. Bilindiği gibi yüz aklığı ve alın temizliği deyimi, sahibinin içinin ve dışının, niyet ve düşünceleriyle hareket ve davranışının temizliğinden bir kinayedir. Bu âyette de yüz (vech), zikr-i cüz iradei küll tarikıyle

nefs ve zattan, yani kişiliğin bütününden mecazdır. "Nefsehû" denilmeyip, "vechehû" denilmesinin sebebi de İslâmiyetin sadece insanın içiyle ilgili bir şey olmadığına işaret ve tenbihtir. Zira secde uzvu olan yüzün, öteki bütün uzuvların en şereflisi ve bütün vücudun temsilcisi olan bir uzuv olduğu kesindir. Sadece yüzün görülmesi bir insanın bütünüyle teşhis edilmesine yeter. Onun tasviri, bütün bir bedenin tasviri hükmündedir.

İslâm: "Silm" ve "selamet" kökünden geldiği ve "if'âl" babından olduğu için, o babın muhtelif binalarına göre, teslimiyet, yani râm ve inkiyad, sâlim bulundurmak, selîm ve lekesiz tutmak, selamete girmek, selamete çıkarmak, karşılıklı güven ve barış sağlamak, ihlas ve samimiyet gibi çeşitli mânâlar ifade eder. Ve esasta iman ile birleşir. İslâm dini denilince bütün bu saydığımız mânâlar anlaşılır ve hepsi de muteberdir. Kendini Allah'a teslim etmek, iman ve ihlas ile O'na inkiyad etmek mânâsı ise bütün öteki anlamları da içine alır.

İhsan: Güzellemek, güzel yapmak, yani aslında ve Allah katında güzel olan bir işi layıkı veçhiyle, gereği gibi yapıp, o işin, o amelin, özündeki güzelliği, dış yüzündeki güzellik ile süsleyip ortaya koymak demektir. Zira birçok güzel şeyler vardır ki, yapılırken çirkinleştirilir. Peygamber Efendimiz meşhur iman hadisinde(meşhur adıyla Cibril hadisinde) ihsanı şöyle tefsir buyurup açıklamıştır: "İhsan, Allah'a O'nu görüyormuşsun gibi kulluk etmendir, çünkü sen onu göremezsen, O seni görüyor." Şu halde ihsan, İslâm'ın kemalindendir. Bunun için ilke olarak İslâm şöyle özetlenebilir: Her şeyden önce temizlik, ikinci olarak da güzelliktir. İslâm'ın "Lâ ilâhe illallah" kelime-i tevhidinden, eûzu besmelesinden, abdest ve namazından tutunuz da bütün emirlerinde ve yasaklarında hep bunun tatbikatını bulursunuz. Bu âyette de "Allah'a yüzü temiz, özü güzel olarak yönelmek" buyurulmuş ve bu iki ilke en güzel şekilde ve özet olarak ortaya konulmuştur.

113-İşte cennete girmenin doğru yolu, bu İslâm ve bu ihsan, bu temizlik ve bu güzelliktir. Böyle olduğu halde bundan sapmış olan yahudi ve hıristiyanlar, cennete başkalarını sokmak istemezler. Bu iddialarının doğruluğunu kanıtlayacak delilleri ve belgeleri olmadığı gibi, tam aksine bunun yalan olduğuna dair belge vardır. Bunların her biri öbürü aleyhine şahitlik de ederler. Baksanıza hem öyle iddia ederler, hem de bir taraftan yahudiler, "Hıristiyanların dayandığı hiçbir şey yoktur." dediler. Öbür yandan

hıristiyanlar da "Yahudilerin dayandığı hiçbir şey yoktur." dediler ve bu şekilde birbirlerinin güttüğü davayı ve dinlerini kökünden çürüttüler, birbirlerini sapıklık ve küfürle itham ettiler.

Rivayet olunuyor ki, Necran ahalisi hıristiyanlarından bir heyet, temsilci olarak Peygamber Efendimiz'in huzuruna geldikleri zaman, Medine'deki yahudi bilginleri de huzura gelmişlerdi. Orada iki taraf birbirleriyle mübaheseye (tartışmaya) giriştiler, derken münakaşaya başladılar. Yahudilerden Rafi' b. Hureymile, onlara karşı "Siz hiçbir şey üzerinde değilsiniz!" dedi, Hz. İsa'ya ve İncil'e küfretti. Buna karşılık Necranlılar'dan biri de yahudilere "asıl siz bir şey üzerinde değilsiniz!" dedi, Hz. Musa'nın nübüvvetini inkâr edip, Tevrat'a küfretti. İşte bu olay üzerine bu âyet nazil oldu. Âyet, bu tartışma ve münakaşanın ferdî bir mesele olmayıp, genellikle yahudilerle hıristiyanlar arasında cereyan eden yaygın bir mesele olduğunu ortaya koydu. Onlardan her biri diğerinin dinini temelden inkâr eder ve geçersiz sayar. Yahudilerin Hz. İsa'ya ve İncil'e asla iyi gözle bakmadıkları bilinmektedir. Fakat hıristiyanların Hz. Musa'yı ve Tevrat'ı inkâr etmeleri genel ve yaygın bir görüş olmasa gerektir. Âyet tartışmanın sadece birinci şıkkını beyan buyurmuş, diğerlerinin anılmaya ve üzerinde durulmaya değer yaygın bir mesele olmadığını anlatmak istemiştir. Böyle olmakla beraber yahudilerin hiçbir şeye dayanmadıkları, davalarının asılsız olduğu hıristiyanlarca ittifakla söylenir. Çünkü bunlar, birbirlerinin iddialarını ve dinlerini hiçbir şey değildir diye büsbütün inkâr etmektedirler. Halbuki bunlar sözde kitap okuyorlar. Bilhassa Tevrat'ı ikisi de okurlar. Kitap okuyanlara ve özellikle aynı kitabı okuyanlara bu hal yakışmaz. Bazı anlayışlarda ihtilafa düşmek başka şey, böyle temel görüşlerde, ana ilkede ihtilafa düşmek ise başka bir şeydir. Kitap ise böyle bir çelişkiye engeldir. Aslında o, böyle ihtilafları kaldırmak içindir. İşte okudukları o kitap, ikisinin de sözlerinin, hakikate aykırı olduğuna şahittir. Özellikle Tevrat hem Hz. İsa'nın, hem Hz. Muhammed'in belli vasıfları hakkında birtakım müjdeleri de içinde bulundurmaktadır. Böyle iken yahudilerin, hıristiyanlığa bu kadar hücum etmeleri kitaplarındaki hükümlere de ters düşen bir ifrattır. Hıristiyanların ise Tevrat okuyup dururken, yahudiliğe karşı bu kadar hücumda bulunmaları, daha da ileri bir ifrat, aynı zamanda kendi dinlerinin temel ilkeleriyle çelişkili olan bir durumdur. Fakat bütün bunlardan sonuç olarak şu kesin gerçek ortaya çıkar ki; gerek yahudiler, gerek hıristiyanlar, her ikisi de yalan söylüyorlar; ihsandan, ihlas ve samimiyetten çok uzak bulunuyorlar. İşte "cennet yalnızca bize mahsus" demeleri

de bu yalanlardan biridir. Böyle yalan iddialara kapılanlara cennet ne kadar uzaktır. Bu âyet ile Cenab-ı Allah, İslâm ehlini irşad ile dikkatli olmaya, yani aklını başına almaya davet ediyor, ihlas ve samimiyete çağırıyor: Ey müminler, sizler sakın bunlar gibi olmayınız, hepiniz aynı kitabı okuyup dururken, İslâm ile ihsanı bir yana bırakarak, böyle fena bir anlaşmazlığa düşmeyiniz, böyle boş hayallere kapılıp birbirinize girmeyiniz, meâlinde uyarıyor.

Görüyorsunuz ya, yahudiler ile hıristiyanlar aynı kitabı okuyup dururken, birbirlerine "Onlar hiçbir şey değil, dinlerinin aslı astarı yoktur!" dediler. İşte aynen onlar gibi, bilgisi olmayan cahiller de öyle dediler. Arap müşrikleri, putperestler, cahil dinsizler de tıpkı bunların söyledikleri gibi söylediler. Bu bilgisizler de yahudilik'e, hıristiyanlık'a ve diğer semavî dinlere karşı, "Hiç bir şeye istinat etmez, hiç birinin aslı yoktur" dediler. O halde yahudi ve hıristiyanların, bu aynı kitabı okuyanların, o bilgisiz inkârcılardan ne farkı kaldı? Aradaki fark şudur; o ilkel cahiller bilmedikleri ve akıl erdiremedikleri için böyle söylüyorlar, yahudi ve hıristiyanlar ise bilerek ve sırf nefsaniyetlerinden, heva ve heveslerine uyduklarından öyle söylüyorlar. İşte müslümanlar böyle olmamalı, öbür dinleri kökünden inkâr etmemeli, söylediklerini nakle dayandırmalı ve akıl süzgecinden geçirerek söylemeli ve daima delile dayandırmalı, belgelerle isbat etmelidirler. Hep Allah huzurunda söz söylüyormuş gibi ihsan ile söylemeli, söyleyince gerçeği dile getirmeli ve hak söylemelidirler. "Rabbinin yoluna, hikmetle, güzel öğütlerle çağır ve onlarla en güzel şekilde mücadele et!" (Nahl, 16/125), "Kitap ehli olanlarla en güzel yoldan başka bir yolla mücadele etme!" (Ankebût, 29/46) âyetleri başta Hz. Peygamber olmak üzere bütün müslümanları açıkça uyarmaktadır. Yoksa yahudi ve hıristiyanların ve diğer cahillerin tuttukları yol ve usullerle bu dünyada hiçbir anlaşmazlık çözülmez. İnsanlık aynı Allah'ın yaratıkları olmanın zevkini tadamaz, yeryüzündeki ilâhî nimetlerin ve güzelliklerin tadını alamaz. Fakat bu anlaşmazlıklar ebediyyete kadar sürüp gidemez. Cenab-ı Allah, bunların dünyada böyle ihtilafa düştükleri şeyler hakkında kıyamet günü kesin hükmünü verecektir. O gün, bütün bu anlaşmazlıkları hükme bağlayacaktır. Bu dünyada cerbeze ile, safsata ile, yalan ve şarlatanlıkla, sihir ve oyunla, baskı ve zorbalıkla ve daha akla hayale gelmez yollarla alınan ve verilen ve artık kesinlik kazanmış, hiç bozulmaz sanılan haksız hükümleri, Birleşmiş Milletler'den de çıkmış olsa, akibet hepsini feshedecektir.

Fakat o büyük mahkemeden çıkan kararlar, orada verilen hükümler, hiçbir zaman değişmez. Onlar ebediyyen kesinlik kazanmıştır. O gün işte böyle bir mahkemede aleyhlerine hüküm verilecek haksızların, zâlimlerin vay hallerine!.. Bunun üzerine ilâhî hükme işaretle buyuruluyor ki:

Meâl-i Şerifi

114- Allah'ın mescitlerini, içlerinde Allah'ın isminin anılmasından meneden ve onların harap olmalarına çalışan kimselerden daha zâlim kim olabilir! İşte bunlar, oralara korka korka girmekten başka birşey yapmazlar. Bunlara dünyada perişanlık, ahirette de büyük bir azap vardır.

115- Bununla beraber, doğu da Allah'ın, batı da Allah'ındır. Artık nereye dönerseniz dönün, orası Allah'a çıkar. Şüphe yok ki, Allah(ın rahmeti) geniştir, O, her şeyi bilendir.

114- Allah'ın mescitlerini, içlerinde Allah'ın isminin zikredilmesinden meneden ve o mescitlerin maddeten ve manen harap olmasına, yıkılmasına, terkedilmiş kalmasına veya mescitlikten çıkarılmasına çalışandan daha zalim kim vardır! Böyle zalimlerin cennet ile ne ilişkileri vardır? Her şeyin hakkı, onun layık olduğu yere konmasıdır. Zulüm de bir şeyi, kendi yerinden başka yere koymaktır. Demek ki, bir şey layık olduğu yerinden, ne kadar uzaklaştırılırsa, o kadar haksızlık, o kadar zulüm yapılmış olur ve o şey, ne kadar yüce ve ne kadar kutsal ise zulüm de o

ölçüde aşırı gitmiş olur. Nitekim Allah'a şirk koşmak en büyük zulümdür. Allah'ın mescitlerini, içlerinde Allah denilmekten menetmek ve harap olmalarına çalışmak da hem Allahın, hem mescitlerin, hem de insanların hakkına son derece tecavüz demektir. Bunu yapabilen zalimler, hiçbir zulümden çekinmez, her türlü haksızlığı yapar, hepsine kapı açarlar. Şu halde mescitlere saldırmak ve onların maddeten veya manen harap olmalarına çalışmak, zulümlerin en büyüğüdür ve bunu yapanlar en zalim kimselerdendir. Zulmün bu derecesi ve benzerleri tasavvur olunsa bile, daha fazlası tasavvur olunamaz. Nitekim "Yalan yere Allah'a iftira edenden daha zalim kim olabilir?" (En'âm, 6-21, 93, 144) âyetlerinde olduğu gibi, diğer bazı âyetlerde de benzeri zulümler açıklanmıştır. Bu inkârî istifhamların hepsi, bu zulümlerin üstünde başka bir zulüm bulunmadığını beyan içindir. "Allah'ın mescitleri" şeklindeki isim tamlamasından çıkan hüküm, hiçbir istisnası olmayarak bu ifadenin bütün mescitler hakkında geçerli olduğunu gösterir ve âyetin hükmü genelde bütün mescitler için de geçerlidir.

Tefsircilerin çoğunluğunun beyanına göre, âyetin asıl iniş sebebi, Beyt-i Makdis'in tahribi meselesi olup, âyet Rum ve hıristiyanlar hakkındadır. Bir kısım tefsirciler, bunun müşrikler hakkında olduğunu da açıklamışlardır. En doğrusu her ikisi, yani hıristiyanların müşriklerle olan ortak özellikleri hakkındadır. Buhtü-nassar (veya Buhtünnasr) denilen hükümdar, müşrik Romalılar ve hıristiyan Bizanslılar yıkım işinde birleşmişlerdir. Arap müşrikleri de Kâbe hakkında bunlara benzemişlerdir. Bununla beraber, paylamanın asıl hedefi Bizans hıristiyanlarıdır. Abdullah b. Abbas hazretlerinden rivayet olunduğu üzere: "Roma kayserlerinden Titos, Kudüs'e hücum etmiş, halkı kılıçtan geçirmiş, çocuklarını esir almış, Tevrat'ı yakmış ve Beyt-i Makdis'i tahrip etmiş ve mabedin içinde domuzlar kesmişler, leşler bırakmışlar..." Bundan dolayıdır ki, tefsircilerin çoğu, sadece hıristiyanları söz konusu etmişlerdir. Tarihlerin bildirdiğine göre; Kudüs ilk defa Buhtü-nassar tarafından pek feci bir şekilde işgal edilmiş, yakılıp yıkılmıştır. Hz. Davut'tan beri devam edip gelen İsrail devletine son verilmiştir. Kudüs daha sonra Pers hükümdarlarından Erdişiri Behmen tarafından yeniden imar edilmişti ki, İsrailliler buna "kirş" veya "kürş" adını vermişlerdir. İsrailoğulları yine toplanmış ve İran'a bağımlı mahallî bir hükümet kurmuşlardı. Ancak daha sonra Yunanlılar'ın, onun arkasından da Romalılar'ın idaresi altına girmişlerdi. Zekeriya ve Yahya Aleyhisselâm'ı işte o zamanlar şehit etmişlerdi. Hz. İsa'nın göğe yükselmesinden kırk sene kadar sonra da Kudüs'ün ve Beyt-i Makdis'in, Romalılar eliyle ikinci defa tahribi meydana geldi. Bu olay da Roma imparatorlarından

Neron'un yerine geçen Ospanyanus zamanında başlamış ve rivayet olunduğuna göre, onun oğlu Titos tarafından bitirilmiştir. Bu yıkım, bir daha geri dönmemek şartıyla Yahudi devletinin sonu olmuştur. Çünkü Espasyanos, yahudileri hep baskı altında tutmuş, onları Kudüs içinde kendi hallerinde sus-pus yaşamaya mecbur etmişti. Titos ise buraya şiddetle hücum ederek gizlenip kaçabilenlerden başka bütün halkı, yahudi olsun, hıristiyan olsun hepsini kılıçtan geçirmiş, çocuklarını da esir etmiş, şehri yağmalatmış, yakıp yıkmıştır. Beyt-i Makdis denilen büyük mabedi de oradaki heykeli de tahrip etmiş, bütün kitapları yakmış ve artık orada İsrailoğulları'ndan kimseyi, yaşatmamış. Bundan dolayı ellerinde herhangi bir belge de kalmamış. Buna da sebep, orada yahudilerin sık sık isyan edip, huzursuzluk çıkardıkları Roma tarihlerinde anlatılmıştır. yukarıda geçtiği üzere "Ve Allah'ın gazabına uğradılar. Onların başına gelen bu musibetler, Allah'ın âyetlerini inkâr etmeleri, haksız yere peygamberleri öldürmeleri, bir de isyan edip aşırı gitmeleri yüzündendi." (Bakara, 2/61) âyeti bunu açıklamaktadır. İsrailoğulları, böylece belalarını bulmuşlardı. Fakat Romalılar da zulüm idaresini sürdürmüşlerdi. Daha sonra Kudüs üçüncü defa olarak yavaş yavaş imar edilmeye ve şehir yeniden gelişmeye başlıyordu, yahudi ve hıristiyan halk oraya yeniden yerleşmeye çalışıyordu. İbnü Esir'in "Tarih-i Kâmil"de beyanına göre; İmparator İlya Anderyanos (veya Murat Bey Tarihi'nin kaydına göre Aderyanos) hissettiği bir direniş üzerine yahudi ve hıristiyan halkın birçoğunu pek barbarca bir katliama tabi tutmuş ve Beyt-i Makdis'i son defa olmak üzere tahrip etmiştir. Bununla beraber yedi-sekiz sene kadar sonra şehri yeniden imar etmiş, Roma ve Yunan asıllı bir kısım ahaliyi buraya yerleştirmiştir. Zühre (Venüs) namına bir de büyük heykel bina etmiş ki, bazıları yanlış olarak bu heykeli ta Davut Aleyhisselâm'a isnad ederlermiş. O zamana kadar şehrin adı Oruşelim (veya Yaruşelim) iken bu imardan sonra şehre "İlya" adı verilmiş ki, "Beytürrab" demek imiş. Nihayet Roma'da Hıristiyanlık'ı kabul ve ilan eden, aynı zamanda İstanbul'un kurucusu olan Kostantin'in anası Hilana (Eleni), hıristiyanlarca, Hz. İsa'nın üzerinde asıldığı ve bir yere gömülüp saklandığı iddia edilen salibi (haçı) bulup çıkarmak için Kudüs'e gitmiş ve söz konusu salibi bulup çıkartmış ve çıkarttığı o gün de hıristiyanlarca "Salip Bayramı" adıyle bir bayram kabul edilmiş ve Kudüs'e varır varmaz, Hz. İsa'nın, güya gömülü olduğu iddia olunan kabir üzerine "Kamame", diğer adıyle "Kıyame" kilisesini bina ettirmiş ve bir tarafta nisbeten tamir edilmiş bulunan Beytü'l-Makdis'i ve önündeki heykeli yerlere kadar yıktırıp üzerine de şehrin çöp ve süprüntülerinin dökülmesini emretmiş. İşte o tarihten Hz. Ömer zamanına

kadar hıristiyanlar orayı mezbele (çöplük) yapmışlar ve öyle kullanmışlar. Orada Allah'a dua ve ibadet etmek isteyenleri de engellemişler. İşte Hz. Ömer orayı mezbele halinde bulmuştu ve onun zamanında Mescid-i Aksa müslümanlar tarafından yeniden bina edilmişti.

Görülüyor ki, bütün bu tarih olaylarında Bâbil, İran ve Roma müşriklerinin "Beytü'l-Makdis" hakkında izledikleri tutum ve yıkıma sonradan Bizans Hıristiyanları da katılmış, aynı şekilde hatta onlardan daha katı bir tutumla zulüm ve tahribi sürdürmüşler, bu yüzden de daha ağır sorumluluklar yüklenmişlerdir. "Beytü'l-Makdis" gibi Allah'ın eski bir mescidi hakkında böyle bir zulüm ise din ve Hıristiyanlık davasıyla taban tabana zıttır. İşte bütün bu tarihî zulümleri kısaca anlatan bu âyet-i kerime, bilhassa hıristiyanların, putperestlere katıldıkları bu zulüm geleneğine işaret etmek için inmiştir. Yahudiler de bu işlere sebebiyet vermek ve Beytü'l-Makdis'in hakkını ödememek suretiyle bir anlamda onu tahribe çalışanlar zümresine dahil bulunmuştur. Şu halde âyetin siyakı hem yahudi, hem hıristiyan ve hem de müşriklere temas ederek, mescitlerin hürmet hakkını genelleştirmiştir. Hangi dinden olursa olsun, hatta isterse dinsiz ve putperest olsun, Allah'ın adı anılan mescitlere, mabetlere herkesin saygılı olması gerektiği vurgulanmıştır. Bu suretle Mekke müşriklerinin Resulullah'a ve müslümanlara Kâbe'de ibadet etmeyi yasaklamaları, baştan sona mescitler hakkında yapılmış ve yapılacak engelleme ve yıkımlar cümlesine dahil olan bir zulüm şeklidir. Gerçekten de başta hıristiyanlar olmak üzere, bu engellemeleri yapan ve tahribe çalışanlardan daha zalim kim vardır? İşte o zalimler yok mu? onların bu mescitlere korka korka girmekten başka bir giriş hakları yoktur. Onlar yıkmaya çalıştıkları o mescitlere yanaşamamalı, el sürememeli, şayet girerlerse can korkusuyla titreye titreye girebilmelidirler. Onların hakkı budur. Allah Teâlâ bunu er geç tatbik edecektir. Hürmet etmedikleri o mescitler, onların elinden çıkar, başkalarının eline geçer. O zaman da oralara girmek isteseler de giremez olurlar veya çekine çekine girerler. Nitekim Kur'ân'ın bu mucizevî haberi zuhur etmiş, Kudüs Bizanslılar'ın elinden çıkmış, müslümanların eline geçmiş, Beytü'l-Makdis yeniden imar edilip mescit haline getirilmiş, o zalimler de oraya korka korka girebilir olmuşlardır ki, bu âyette bugünkü müslümanlar için de pek büyük ders ve ibret vardır. Bunları yapan o zalimlere dünyada büyük bir felaket, bir perişanlık, bir mahrumiyet vardır. Bir gün gelecek o engellemeleri, o zulümleri yaptıranlar devletlerini, güç ve kuvvetlerini yitirecek, güçsüz kalıp perişan olacaklardır. Çok dikkate şayandır ki, Süddî tefsirinde bu sefalet ve perişanlıktan maksat, Kostantiniyye

şehrinin ellerinden çıkması, yani İstanbul'un fethi olayı olduğu zikredilmiştir. İbni Cerir, Keşşâf ve daha başka mütekaddim ve muteber tefsirlerde de bu kavil naklolunmuştur. Bu tefsirler İstanbul'un fethinden asırlarca önce yazılmış olduğuna ve hele ilk müfessirlerden sayılan Süddî'nin fetihten beş-altı asır önce yaşamış bulunduğuna göre, bu şekildeki tefsirin kaynağı Hz. Peygamber'den rivayetle alınmış bir mucize olduğunda şüpheye düşmemek gerekir.

Lakin o zalimler, bununla da kalmayacaklar, onlara dünyadaki bu "hizy" ve felaketten başka ahirette de pek büyük bir azap vardır. Dünyadaki ve ahiretteki böylesi azaplar işte o zalimlerin hakkıdır. Allah kıyamet günü bunu uygulayacaktır. Durumları böyle iken, bir de kalkmış cenneti tekelleri altına almak iddiasına kapılmışlardır.

115-O mescitlerden menedilen ve Allah'a cidden ibadet etmek isteyenler asla ye'se kapılmamalı ve ümitsizliğe düşmemelidirler. O mescitlerde ibadet etmekten engellendik diye Allah'dan ve Allah'a ibadetten vazgeçmemelidirler. Çünkü sadece o mescitler değil, doğusu ve batısı ile bütün yeryüzü, bütün yönleri ve istikametleriyle bütün yer küresi Allah'ındır. Şu halde her nereye dönerseniz dönünüz orada Allah'a çıkan bir yön, bir cihet vardır. Allah'ın bir mekanı yoktur. O, aslında yönden de, cihetten de münezzehtir, fakat bütün yönler, bütün cihetler O'nundur. Namaz kılmak için, mutlaka bir mescitte bulunmak zaruri değildir. Açık olan şu ki, yeryüzünün her tarafında, hatta zaruret halinde her yana, her cihete namaz kılınabilir ve Allah'ın rızasına erilebilir, Allah hem vâsî'dir, hem de alîmdir. Vâsî'dir, rahmet ve kudreti geniş ve her şeyi kuşatmıştır, kullarına da geniş görüşlü, hoşgörülü ve müsaade edicidir. Sınırlanamaz ve sıkıştırmayı sevmez. Burada "İş sıkışınca genişler" fıkıh kaidesine bir işaret de vardır. Allah âlîmdir, her şeyi bilir, tamamiyle ve hakkiyle bilir. Kendisine yapılan ibadet ve duadan haberdar olur. Nerede yapılırsa yapılsın, ona âgâh olur. Peygamberlere bir kıble emretmesi darlıktan veya bilgisizlikten değil, kullarını korumak ve onları birlik ve beraberlik demek olan tevhid sırrıyla terbiye etmek içindir. Allah vâsî' ve alîm olduğu için daha önce emrettiği bir kıbleyi değiştirerek, ona benzer ve hatta ondan daha hayırlı bir başka kıbleye tahvil edebilir. Görülüyor ki, bu âyette ibadet için, özellikle namaz kılmak için büyük bir genişlik öngörülmüş ve kıblenin değişmesi işine de güzel bir mukaddime (başlangıç) yapılmış, âdeta kıblenin değişmesi gerektiğine işaret edilmiştir. Önceki ümmetler kendi mescit ve mabetlerinden

başka bir yerde namaz kılamazlarken, müslüman ümmetine yeryüzünün her yanı mescit ve namazgâh yapılmıştır. Yahudilere de yasaklandıkları Beytü'l-Makdis'den daha eski olan Kâ'be'ye yönelmeleri için hissiyatlarını okşayacak şekilde güzel bir öğüt verilmiştir.

Ey müminler! Allah Teâlâ, böyle geniş ve böyle bilgili iken, cenneti kendi tekellerine almaya kalkan o yahudi ve hıristiyanların müşriklere ne kadar benzediklerini gördünüz. Bunların müşriklere katıldıkları noktalar bu kadar da değildir. Dahası var, dinleyin:

Meâl-i Şerifi

116- O zalimler, "Allah kendisine çocuk edindi." dediler. Hâşâ, O sübhândır. Doğrusu, göklerde ve yerde ne varsa O'nundur. Hepsi O'na boyun eğmiştir.

117- O, göklerin ve yerin yoktan var edicisidir ve O, bir işin olmasını murad edince, ona yalnızca "ol!" der, o da hemen oluverir.

118- Bilgiden nasibi olmayanlar da "Allah bizimle konuşsa ya, yahut bize de bir mucize gelse ya!" dediler. Bunlardan öncekiler de tıpkı böyle, bunların dedikleri gibi demişlerdi. Onların kalbleri birbirlerine benzedi. Gerçekten de yakîne ermek (hakikati bilmek) isteyen bir kavim için biz mucizeleri çok açık seçik gösterdik.

116- Ayrıca bunlar Allah'a oğul isnad ettiler, "Allah bir oğul edindi." dediler. Yahudiler "Üzeyir Allah'ın oğlu" demişlerdi, hıristiyanlar

"Mesih Allah'ın oğlu" dediler. Arap müşrikleri de "melekler Allah'ın kızlarıdır" dediler. Hâşâ, Allah süphandır. O, böyle benzetme, böyle bir ihtiyaç ve böyle bir fânilik şaibelerinden uzaktır. O, yücelerden de yücedir. Hayır, O'nun evladı yoktur. Aksine göklerde ve yerde ne varsa, yukarılarda ve aşağıda neler bulunuyorsa hepsi O'nundur. O'nun mülkü, O'nun mahlûkudur. Her şey ve hepsi O'nun emrine boyun eğmiştir, O'nun iradesine ram olmuştur. O'na inkiyad etmiş, emrine âmâde olmuştur. Halbuki mâlik ile memlûk arasında evlatlık olmaz, baba ile evlat arasında ise böyle bir mutlak inkıyat bulunmaz. Az çok bir cinsiyet benzerliği bulunur. O'nun gökleri ve O'nun yeryüzü, ne kadar bedî', ne kadar eşsiz ve benzersizdir. Bunların seyrine doyulmaz, sırlarına erilmez.

117-Allah bu güzel, bu örneksiz ve benzersiz gökler ile yerin yaratıcısıdır. Ve O, bir işi yapmayı isteyince, sadece ona "ol!" der, o da hemen oluverir. Başka hiçbir şeye muhtaç olmaz. İşte mülkü olan bütün bu gökleri ve yeri ve bunlardaki her şeyi, bir düzen üzere hep böyle yalnız bir irade ile ve sadece "ol!" demekle icat etmiştir. Evlat edinmek ise böyle bir icad ile değil, doğum ile ve güçlükle olur. Şu halde bütün bu kâinat ile O'nun arasındaki ilk ilişki, işte böyle bir yaratma ve yaratılan ilişkisidir. Yoksa doğurma ve çoğalma alakası değildir. Yaratıklar O'nun zatında meydana gelen bir değişmeyle başlayıp, O'ndan koparak meydana gelmiş, O'ndan doğarak oluşmuş bir şey değildir. Hakiki anlamda sebep sonuç ilişkisini böyle bir şey zan ve tasavvur etmek çelişkidir. Bu ise, ilk değişmeyi sebepsiz tasavvur etmek demektir. Şu halde illiyet (nedensellik) kanununu bozmaktır. Hem böyle olsa idi, O, bir gün gelir tükenirdi, yaratılış kesintiye uğrardı. Özetle bütün ilimlerin, felsefelerin ve hikmetlerin temeli olan bu noktada şunu bilmelidir ki, illiyet denilen nedenselliğin başlangıcı yaratma ve icattır, doğurtma ve çoğaltma değildir. Her oluş bir yaratıcıya muhtaçtır ve Allah işte böyle bir yaratıcıdır. O, Hâlik Teâlâdır.

Eski din ve şeriatlerin mensupları, Allah Teâlâ'ya yaratılışta ilk sebep olması dolayısıyla "Baba" adını verirlerdi. Hatta kendi babalarına "küçük baba", Allah'a da "büyük baba" derlerdi, fakat "O'nun evladı var" demezlerdi. Sonradan bazı cahiller bundan maksadın, doğurmak ve evlat sahibi olmak demek olduğunu zannederek, "babanın evladı olur, öyleyse oğlu var, kızı var" demeye başladılar. Bu ise Allah'ı bilmemek ve O'na şirk koşmaktır. Çünkü evlatta, ne de olsa babaya benzerlik vardır. Nitekim "el-veledü cüz'ü ebîhi = evlad, babanın bir parçasıdır" sözü boşuna söylenmemiştir. Bundan dolayıdır ki, önceleri Hz. İsa'ya "Allah'ın oğlu" diyen hıristiyanlar, daha sonra ona "Allah" da dediler. Bu âyet de işte onların dediklerinin yanlış olduğunu ispat etti. Bundan dolayıdır ki,

İslâm'da Allah'a baba demek küfür sayılmıştır. Böyle bir mânâ için böyle bir deyim, marifetullah (Allah'ı bilme) konusunda cehalete ve ilkelliğe yol açacak gayet zararlı, gayet art niyetli bir deyim olduğu için derhal yasaklanmıştır.

Yahudilerle hıristiyanların müşriklere katıldıkları noktalardan biri işte bu oğul meselesidir. Diğeri de şudur:

118- Din konusunda bilgisi olmayan veya olsa bile bilgince hareket etmeyen cahiller Hz. Muhammed'in tebliğ ve din davetine karşı Allah, bize de söylese ya! Yahut bize de bir âyet, bir mucize gelse ya!" demeye başladılar. Sanki Hz. Muhammed'e gelenler âyet değilmiş gibi, sırf inatlarından inkâr ettiler. "Yoksa siz de daha önce Musa'yı sorguya çekenler gibi, peygamberinizi sorguya mı çekmek istiyorsunuz?" (Bakara, 2/108) ilâhî hitabına kulak vermediler. Bunu Araplar'dan Abdullah b. Ümeyye ve benzerleri, Yahudiler'den Râfi' b. Hüzeyme ve bazı hıristiyanlar söylemişlerdi. Bunlardan öncekiler de Musa'ya ve İsa'ya tıpkı böyle söylemişlerdi. Görüyorsunuz ya öncekilerle bunların kalbleri birbirine benzemiş, duygu ve düşünceleri sanki birbirinin tamamen aynı olmuştur. Biz âyet göndermedik mi? Yakîne (şeksiz bilgiye) ermek isteyen, şüpheden kurtulup ilm-i yakîn sahibi olmak isteyen kavme, bu kabiliyete sahip olan bir ümmete veya her ümmete, biz o âyetleri apaçık bir şekilde gönderdik, kesin mucizeler ortaya koyduk. Bütün bunlardan yakîne eremiyenler, işte ta sûrenin başında açıklandığı gibi, olsa olsa kalbleri hasta olan şüpheciler veya kalbleri mühürlü olan inatçılardır.

Bunca apaçık âyetlerin tebliğinden sonra bile, sanki hiçbir şey inmemiş, hiçbir hakikat söylenmemiş gibi, Allah Resulü'nün böyle bayat inkârlarla, katı inatlarla, boş böbürlenmelerle ve kof kasılmalarla karşılanması, onun üzülmesini gerektireceğinden Hz. Peygamber'in kalbini yeniden güçlendirmek ve teselli edip ferahlatmak, ayrıca düşmanlarına korku ve endişe vermek için buyuruluyor ki:

Meâl-i Şerifi

119- Şüphe yok ki, Biz seni hak ile rahmetimizin müjdecisi ve azabımızın habercisi olarak gönderdik. Sen, o cehennemliklerden sorumlu değilsin.

120- Sen onların milletlerine tabi olmadıkça ne yahudiler, ne de hıristiyanlar senden asla hoşnud ve razı olmayacaklar. De ki, gerçekten de Allah'ın hidayeti, hidayetin ta kendisidir. Şânım hakkı için, sana vahiyle gelen bu kadar bilgiden sonra, kalkıp da onların arzu ve heveslerine uyacak olursan, sana Allah'dan ne bir dost bulunur, ne de bir yardımcı.

121- Kendilerine kitabı verdiğimiz ehliyetli kimseler onu, tilavetinin hakkını vererek okurlar. İşte onlar, ona iman ederler. Her kim de onu inkâr ederse, işte o inkârcılar hüsran içindedirler.

119- Ey Muhammed! Hiç şüphe yok ki, biz seni hak olan Kur'ân ile müjdeci ve korkutucu bir resul olarak gönderdik. Sen gerçek bir peygambersin ki, vazifen ilerideki müjdeleri ve tehlikeleri herkese tebliğ etmektir. Her birinin kalbine imanı sokup yerleştirmek değildir. Sen, cehennem ehlinden, cehenneme gideceklerden sorumlu değilsin. Kendi yaptıklarından, çalışıp kazandıklarından onların kendileri sorumludurlar. Onların cezaları da sönmek bilmeyen ve durmadan yanan o kızgın ateşten çıkamamaktır ki ona "nâr-ı cahîm", bunlara da "ashab-ı cahîm" (cehenmemin dostları) denilir. Nafî ve Ya'kub kırâetlerinde "ta"nın fethi ve "lâm"ın cezmiyle okunur ki, nehy-i hazırdır. Bu şekilde okunduğu zaman mânâ "ve artık ashab-ı cahîmin halini sorma" olur. Bu da "Artık onlar hakkında Benden bir

>

şey sorma, bir şey dileme, onlara ne yapacağımı Ben bilirim." demektir.

120-Yahudiler Hz. Peygamber'e "Gel bizimle bir müddet hoş geçin, bizi memnun et de sana tabi olalım." diye bir teklifte bulunmuşlar. Bu teklifteki art düşüncelerini anlatmak için şu âyet inmiş: Ey Muhammed! Ne yahudiler, ne de hıristiyanlar sen onların milletlerine tabi olmadıkça asla senden memnun olmazlar, hiçbir şekilde onların gönüllerini hoş edemezsin, meğer ki, milletlerine tabi olasın. Halbuki senin için, ikisinin de milletine tabi olmak mümkün değildir. Çünkü birbirlerine "hiçbir şey değil" diyen bu iki millet aslında birbirlerine son derece zıttırlar. İki zıddın birleşmesi mümkün olmadığından bu iki milletin ikisine birden tabi olmanın, ikisini birden razı etmenin yolu yoktur. Yahudiler yahudi, hıristiyanlar hıristiyan kaldıkça ikisinin de senden razı olmaları mümkün değildir. Şu halde sen peygamberlik diline mahsus olan bir belağat ve edeple onlara sadece de ki; Allah'ın hidayeti, işte uyulacak hidayet ancak odur. Hidayet diye ona denilir, sizin hidayet dediğinize değil. Bir başka mânâ ile Allah rehberi yok mu? İşte esas uyulacak rehber odur. Allah'ın Resulü, Allah'ın kitabı, Allah'ın dini dururken, başkasına tabi olmak sapıklıktır. Özetle hak din, Allah'ın dinidir. Aranacak, uyulacak olan odur. Ben size değil, siz bana uyacaksınız. "uyulmaya layık olan haktır". Yol hak yolu, hidayet Allah hidayetidir. Onlara işte böyle söyle ve şunu da bil ki; vallahi eğer sen, sana gelen bunca ilimden sonra, mesela onların heva ve heveslerine, keyiflerine uyacak olsaydın Allah'dan senin ne bir dostun, ne de bir yardımcın bulunur. Ortada kalır, helak olur gidersin. Çünkü Allah katında küfre ve şirke yardım yoktur.

Millet: Lügatte esasen söyleyip yazdırmak veya ezbere yazmak mânâsına gelen masdarıyla, yani "imlâ" mânâsıyla ilişkili olan bir isimdir. Zemahşerî'nin "Esas"ta beyanına göre; asıl mânâsı "tutulup gidilen yol" demektir ki, eğri veya doğru olabilir. İşte bu anlamdan alınarak din ve şeriat mânâsında kullanılmıştır. Şehristanî'nin "el-Milel ve'n-Nihal"deki beyanına göre din, şeriat, millet denilen şeyler hadd-i zatında hep aynı şeylerdir. Ancak itibar edilen ve gözetilen mânâya göre, yine de her biri bir başka yönden diğerinden farklı bir anlam kazanır. İtikat ve iman bakımından din, amel ve tatbikat bakımından şeriat, sosyal bakımdan, yani sosyal realite bakımından millet denilir. Gerçekte

itikad edilen ne ise, amel edilen de odur. Amel edilen ve uygulanan ne ise esas itibariyle üzerinde ittifak edilen şey de odur. Şu halde millet, bir cemiyetin etrafında toplandığı ve üzerinde yürüdüğü, diğer bir deyişle, ictimaî duygu ve telakkilerinin tabi olduğu ve kitlesinin bağlı bulunduğu hakim ilkeler ve takib edilen gidişattır, sülûk edilen yoldur. Bu yolun hak olanı, hak olmayanı, eğri olanı, doğru olanı vardır. Şu kadar var ki, yolun hak olanı güzel sonuca, hak olmayanı da hüsrana ve kötü akibete götürür. Demek ki millet, sosyal kurul dediğimiz toplumun kendisi değildir. Ona cemaat, kavim, ümmet veya ehl-i millet denilir. Mesela Yahudilik ve Hıristiyanlık birer millettir fakat yahudiler ve hıristiyanlar ehl-i millet, sahib-i millettirler, diğerleri de öyle... Bununla beraber "millet" kelimesi "ehl-i millet" mânâsına da mecaz olarak kullanılmaktadır. Mesela; "millet şöyle yaptı, millet böyle yaptı" denilir ki bu, kavim demektir. Müteallikı zikredip, müteallakı murad etmek kabilindendir veya doğrudan doğruya mecaz-ı hazfîdir. Nitekim âyette "İbrahim milleti" tamlaması, her iki mânâya da tefsir edilebilir. Âyette "heva ve hevesleri" buyurulması, gösteriyor ki, yahudi ve hıristiyanların takip ettikleri din ve millet, yukarıdan beri, inkar edilemez delil ve burhanlarla isbat edildiği üzere, kendi heva ve hevesleriyle, gönüllerinin keyfince uydurulmuş hurafeler, din adına ortaya konulmuş bozmalardır. Bunlar hakka değil, keyiflerine tabidirler; milletleri, peygamberlere indirilen kitaplardan ve hak yol olan tevhidden, İslâm ve ihsan esaslarından çıkmış, bambaşka bir şey olmuştur. Cenab-ı Allah, bütün bu eski dinlerin temel ilkelerini Kur'ân'da açıklamış, bunları tasdik ve teyid edip yeniden onaylamış ve o ilkelerden ayrılanların, gerçek dine değil, kendi hevalarına uyduklarını göstermiştir. Bunların din dedikleri şeylerin aslında hevadan ibaret bulunduğunu hatırlatarak peygamberini bunlara uymaktan şiddetle sakındırmıştır. Bir âyet öncesinde son derece okşayıcı ve güven verici bir ifade kullandığı peygamberine, onun arkasından bu sert uyarıyı irâd buyurması ne kadar mânâlıdır. Bu ihtarın peygamberden ziyade ümmetine yapılmış olduğuna şüphe yoktur.

121-O heva ve heves sahipleri, o tahrif ve bid'at ehli, artık gerçek mânâsıyle Kitap ehli değiller. Çünkü Bizim kendilerine kitap verdiğimiz ehliyetli kimseler o verdiğimiz kitabı tilavet ederler, yani dikkatle ve tane tane okurlar, dillerine vird ederler, ders yaparak okurlar, üstelik hakkıyle tilavet ederek okurlar, tilavetinin hakkını vererek okurlar. Tahriften, karıştırmaktan koruyarak, heva ve heveslerinden uzak kalarak, kelimelerinin telaffuzunu, mânâsını ve hükümlerini cidden gözeterek, dikkatlice, saygılı ve devamlı

bir şekilde, bilmediklerini, anlamadıklarını ehlinden sora sora, iyi niyetle, temiz kalble ve temiz ağızla okurlar. Gelişi güzel, baştan kara, bir eğlence gibi okumazlar. Şarkı, gazel, türkü, mânî, roman, hikaye yerine koymazlar. Kemal-i hürmet ve ta'zîmle, edeble okurlar. İşte böyle okuyanlar, o kitaba iman ederler ve gerçekten Kitap sahibidirler. Ve fakat her kim o kitaba inanmaz, onu inkar ile ona nankörlük ederse, onu hakkiyle okumayıp, kendi hevasına göre bozar ve tağyir ederse işte onlar hüsrana uğramış kimselerdir. O büyük saadetten mahrumdurlar. Bu âyet, ashabın âlimlerinden Abdullah b. Selam ve benzeri kimseler gibi Kitap ehlinin müminleri hakkında nazil olmuştur ki, bunlar Tevrat ve İncil'i hakkıyle tilavet edegelen gerçek iman sahibi kimseler oldukları için Kur'ân'a ve son peygamber olan Peygamber Efendimiz'e iman etmişler ve Resulullah'ın gelişinden memnun ve razı olmuşlardır. "Ashab-ı Sefîne" (Gemi Ashabı) denilen zevat dahi bu cümledendir: Bunlar Cafer b. Ebi Talip ile beraber bir gemide gelmiş olan otuz ikisi Habeşistanlı, sekizi de Şam râhiplerinden olmak üzere kırk kişi idiler.

Burada İsrailoğulları'nın da, sayıları az da olsa, bir kısmının müminler arasına girmiş ve ilâhî öğmeye nâil olmuş bulunduklarını görüyoruz. Bu mazhariyetin ve bu yeni özelliğin getirdiği şevk ve heyecan ile şimdi İsrailoğulları'na, bir taraftan yukarıdan beri sürüp gelen hitapları tamamlamak, diğer taraftan daha sonra gelecek olan İbrahim kıssasına geçişe hazırlık mahiyetinde bir hüsn-i tehallus olmak üzere, şimdi görüleceği gibi, yeni bir hitap daha yöneltip, arkasından imamet, millet, ümmet meseleleri izah buyurulacaktır:

Meâl-i Şerifi

122- Ey İsrailoğulları! Sizlere ihsan ettiğim nimetimi ve sizi vaktiyle âlemdeki ümmetlere üstün tuttuğumu hatırlayın!

123- Ve öyle bir günden sakının ki, o gün kimse, kimsenin yerine bir şey ödeyemez, kimseden fidye kabul edilmez ve ona şefaat de fayda vermez, hiçbir taraftan yardım da görmezler.

124- Şunu da unutmayın ki, bir zamanlar İbrahim'i Rabbi, birtakım kelimeler ile imtihan etti, o, onları sona erdirince, Rabbi ona, "Ben seni bütün insanlara imam yapacağım." buyurdu. İbrahim, "Zürriyetimden de yap!" dedi. Rabbi ona "zâlimler benim ahdime nail olamaz!" buyurdu.

125- Biz ta o zaman bu Beyt'i, insanlar için bir sevap kazanma ve bir güven yeri kıldık. Siz de Makam-ı İbrahim'den kendinize bir namazgah edinin. Ayrıca İbrahim ile İsmail'e şöyle ahid verdik: "Beytimi, hem tavaf edenler için, hem ibadete kapananlar için, hem de rükû ve secde edenler için tertemiz tutun!"

126- Ve o vakit İbrahim "Ey Rabbim, burasını güvenli bir belde kıl, halkından Allah'a ve ahiret gününe iman edenleri çeşitli meyvalarla rızıklandır" diye yalvardı. Allah buyurdu ki: "küfredeni dahi rızıklandırır da hayattan biraz nasip aldırırım, sonra da onu ateş azabına uğratırım

ki, orası ne yaman bir duraktır!"

127- Ve ne vakit ki İbrahim, Beyt'in temellerini yükseltmeye başladı, İsmail ile birlikte şöyle dua ettiler: Ey Rabbimiz, bizden kabul buyur, hiç şüphesiz işiten sensin, bilen sensin.

128- Ey bizim Rabbimiz, hem bizim ikimizi yalnız senin için boyun eğen müslümanlar kıl, hem de soyumuzdan yalnız senin için boyun eğen müslüman bir ümmet meydana getir ve bize ibadetimizin yollarını göster, tevbemize rahmetle bakıver. Hiç şüphesiz Tevvâb sensin, Rahîm sensin.

129- Ey bizim Rabbimiz, bir de onlara içlerinden öyle bir peygamber gönder ki, onlara senin âyetlerini tilavet eylesin, kendilerine kitabı ve hikmeti öğretsin, içlerini ve dışlarını tertemiz yapıp onları pâk eylesin. Hiç şüphesiz Azîz sensin, hikmet sahibi Sensin.

130- İbrahim'in milletinden, kendine kıyan beyinsizden başka kim yüz çevirir? Biz onu dünyada seçkin birisi yaptık, hiç şüphesiz o, ahirette de iyilerden biridir.

131- Rabbi ona, "İslâm ol!" emrini verince, o "Ben âlemlerin Rabbine teslim oldum." dedi.

132- Bu dini İbrahim, kendi oğullarına vasiyyet etti, Yakub da öyle yaptı: "Ey oğullarım! Muhakkak ki, bu dini size Allah seçti, başka dinlerden uzak durun, yalnızca müslüman olarak can verin!" dedi.

133- Yoksa siz de olaya şahit mi oldunuz; Yakub'a ölüm hali gelip çattığı zaman, oğullarına; "Benden sonra neye ibadet edeceksiniz?" dediği zaman, oğulları; "Senin Allah'ına ve ataların İbrahim, İsmail ve İshak'ın Allah'ına, tek olan o Allah'a ibadet edeceğiz. Biz ancak O'na boyun eğen müslümanlarız." dediler.

122- Ey İsrailoğulları! Size, her şeyden önce Âdem soyu içinde kitap ve nübüvvete aşina olmanız, ilâhî ahdin sorumluluğunu yüklenmiş büyük bir ümmet olmanız ve bir de Musa kavminden bulunmanız dolayısıyla hitap edildi, lakin dinleyenleriniz çok az oldu. Şimdi onları destekler mahiyette bir de İbrahim soyundan gelmeniz dolayısıyla bazı ihtar ve uyarılara muhatap tutulacaksınız. Kitap ehli ne demekmiş, nasıl olurmuş, gördünüz ya! Artık insafa gelerek aklınızı başınıza alarak vaktiyle size ihsan ettiğim nimetlerimi, nübüvvet nimetimi ve bilhassa ahir zaman nebisinin gönderileceğini bildiren va'dimi ve onun bir mukaddimesini teşkil eden geçmişteki devleti ve o zaman sizi bütün akıl sahiplerine üstün tuttuğumu hatırlayınız,

123-hatırlayınız da

hiç kimsenin, bir başkası yerine hiçbir şey yapamayacağı, kimseden fidye kabul edilmiyeceği, şefaatin de bir fayda sağlamayacağı ve bunlara hiçbir taraftan yardım edilmeyeceği günden, o korkunç günün azabından korununuz! Bunlar size üçüncü defa olarak hatırlatılıyor. Geçmişteki o nimetlerin asıl sebebi neydi biliyor musunuz?

124-Bunu bilmek için o nimeti içinizi çekerek düşünün ve çektiğiniz, çekeceğiniz belaları hesaba katarak takvaya sarılın, ve o vakti iyice hatırda tutun ki, İbrahim'i Rabbi birtakım kelimeler ile müptela kılmış, yani mükellef tutmuş, imtihana çekmiş, neticede İbrahim o kelimeleri tamamlayıp, ikmal etmiş idi. Yani Rabbi onu imtihan etmiş, o da imtihanı baştan sona başarıyla vermişti.

İptilâ ve Belâ: Tecrübe ve imtihan mânâsınadır ki, esasen iki farklı anlamı içine alır: Birisi bir şeyin gizli olan özelliğini, içyüzünü tanımayı istemek, diğeri de o şeyin iyi ve kötü yanlarını, eksik veya üstün taraflarını ortaya çıkarmaktır. Birinci mânâ, gizliyi ve açığı bilen Cenab-ı Allah hakkında zaten tasavvuru bile mümkün olmayan bir mesele olduğundan, Allah'ın İbrahim'i imtihana çekmesi, ancak ikinci anlamıyla ele alınabilir. Bir de imtihan, imtihan olunan hakkında hayır veya şer bir mihneti, bir zahmeti gerektirir ki, bu bakımdan imtihan kelimesi genellikle zahmetli ve meşakkatli şeyler hakkında kullanılır. Cenab-ı Hak-k'ın, kullarına ait sorumluluk emirleri de kulun nefsanî temayülleri ile Allah'ın rızası arasında dönüp dolaştığından bir taraftan bir külfet ve zahmeti, öbür taraftan kulda, sevap ve azaba sebebiyet verecek hal ve davranışların ortaya çıkmasını gerektiren ve bu bakımdan kulun iyi yönde gelişmesini sağlayan terbiyeye ait özellikler taşıdığından onlar da tecrübe ve imtihana benzer şeylerdir. Kulların kendi işlerinde tecrübe ve imtihana dayanan gerçekler üzere amel etmelerini, mücerret nazariyelerle, soyut düşüncelerle yetinmemelerini öğretmek için bunları emretmiş olabilir. Cenab-ı Allah, İbrahim'e kendi fiilini tecrübe ve imtihan suretinde anlatmak istemiş olabilir.

"İbrahim" isminin esasen Süryanî dilinden geldiği ve Arapça mânâsı ile "merhametli baba" demek olduğu ve bu şekilde Arapça ile Süryanîce arasında lafız ve mânâ yönünden bir benzerlik bulunduğu söylenegelmiştir.

Rabbi, İbrahim'i böyle imtihan etti de ne yaptı? Ne dedi bilir misiniz? Rabbi, ona dedi ki; Muhakkak ki, ben seni insanlara imam yapacağım, yani imamet-i kübra ile seni öne geçirip, herkesi sana tabi kılacağım, seni muktedâbih (kendisine uyulan önder) yapacağım.

İmam: Öne geçmek, maksud (kastedilen) ve metbû (tabi olunan) olmak

mânâsına gelen masdardan alınmış ve me'mûm (uyulan) mânâsına isim olmuştur ki, muktedabih, ön, öncül demektir. Şu halde imamet-i kübra, din ve dünya işlerinde insanlara öncülük ve riyaset etmektir. Bunun en son ve en yüce mertebesi de risalettir. Bu imamet ise amelde düstur olacak birtakım dinî hükümlere, millet ve şeriate sahip kılmak ve bununla insanların önüne geçirmek demek olur.

İbrahim cevaben zürriyetimden de dedi. Ey Rabbbim, beni imam yap, fakat bu ihsanın sadece bana mahsus kalmasın, zürriyetimden de bir kısım insanları zamanı gelince imam yap, bana vereceğin nimeti, imamet ve risaleti onlara da ver, diye kelimenin tamamlanmasını diledi. Anlaşılıyor ki, hepsine demedi, içlerinden bazılarına, dedi. Zira biliyordu ki, hepsine peygamberlik istemek, ilâhî hikmete aykırı olurdu. Önce zürriyetinin az olmasını; ikincisi, zürriyetinin fitne ve ihtilafa düşmesini istemiş olurdu. Üçüncüsü birçok yardımcı ve destekçiye ihtiyaç gösteren imamet konusunda zürriyetinin başkalarına muhtaç olmasını temenni etmiş olurdu ki, bunları istemek zürriyeti hakkında hayır dua olmazdı. Herhalde zürriyeti içinde imam bulunurken, ümmet de bulunmalı idi. Bunun için demeyip, dedi. Rabbi, bunu tamamına erdirmek için zalimler benim ahdime nail olamazlar, buyurdu. İbrahim zürriyetinden imam olabilecek kısmın herhalde zalimler güruhu olmadığını ve zalimlerin bu büyük devletten kesinlikle mahrum olacaklarını ve imametin, hak ve layıkının, adaletlilere verilmek bulunduğunu anlatmış oldu. Bu âyet, zalimin imamete ehil ve layık olmadığına ve başlangıçta adil olup, sonradan zulüm yaparsa, hal'inin (makamından alınmasının) vacip olduğuna delildir. Lam-ı tarif ile marife (belirli) olan isimler genellik ifade ettiklerinden "ez-zalimîn" tabiri, kıyamete kadar gelecek bütün zalimlerin hepsine şamildir. Fakat bunun bilhassa Kur'ân'ın nüzulü sırasında tamamen bilinen muhatapları vardı ki, o da İsrailoğulları'dır ve bu nassın siyakına hedef olanlar onlardır. Bundan dolayıdır ki, yukarıdaki âyetlerde çok sayıda "Siz zalimlersiniz!" şeklinde azarlanmış ve ayıplanmışlardı. Sûrenin başından beri İsrailoğulları'nın tarih boyunca işlemiş oldukları suçların sayılıp dökülmesindeki esas maksat ve hikmet, onlara bu zulümlerini isbat idi ki, hasılı "İsrailoğulları sonradan zalim oldular, zalimlerden ise imam ve Resul (Peygamber) olmaz, onlardan imamet kesilmiş olacaktır." demektir. İşte Ey İsrailoğulları, sizin vaktiyle o nimete, o üstünlüğe nail olmanızın sebebi ta Hz. İbrahim devrinden, onun Rabbine verdiği imtihandan ve bu kelimelerden ve Rabbinin ona olan ahd ve va'dinden ileri geliyordu. Siz Hz. Musa devrinde zalim değil, bilakis İbrahim

soyundan gelenler içinde belki en mazlumları idiniz. İşte bundan dolayı o nimete nail oldunuz. Uzun süre nübüvvet ve imamete nail olmuş bir ümmet olarak, âlemlere üstün tutuldunuz. Fakat o altın buzağıya tapma hadisesinden itibaren zulme başladınız, git gide bütün harekatınızda bu zulüm nihayet kavminizin genel karakteri haline geldi, artık bundan sonra imamet İsrailoğulları'ndan çıktı ve İbrahim zürriyetinin öbür koluna geçti. İbrahim'in bu imtihanını ve bu kelimatını iyi hatırlar ve üzerinde iyi düşünürseniz, açık seçik anlarsınız ki, Tevrat'ta geleceği vaad edilen ahir zaman peygamberi İsrailoğulları'ndan değil, İsrail'in amcası olan Hz. İsmail evladından gelecektir. Siz, Tevrat'ın verdiği haber gereğince bir son peygamberin geleceğinden şüphe etmez ve onunla büyük fetihler yapacağınıza inanırken, bugün gönderilmiş bulunan son peygamberi, Hz. Muhammed Mustafa'yı, "bu bizden değil, İsrailoğulları'ndan değil" diyerek, kıskançlık yüzünden inkara kalkışıyorsunuz. Halbuki o, bir bakıma sizden değil ise de, diğer bakımdan sizden sayılır, sizin gibi zulüm damgası yemiş olmaktan uzak bir koldandır, İbrahim zürriyetindendir. Bununla beraber siz bu yolla gelen bir imamet şerefinden de pay almak istemezseniz zulmünüz ve haksızlığınız kat kat artacaktır, ebediyyen nimet yüzü görmiyeceksiniz. Bu kelimeleri iyi belleyiniz ve çok iyi düşününüz...

125- Bunu bilmek için o nimeti içinizi çekerek düşünün ve çektiğiniz, çekeceğiniz belaları hesaba katarak takvaya sarılın, ve o vakti iyice hatırda tutun ki, İbrahim'i Rabbi birtakım kelimeler ile müptela kılmış, yani mükellef tutmuş, imtihana çekmiş, neticede İbrahim o kelimeleri tamamlayıp, ikmal etmiş idi. Yani Rabbi onu imtihan etmiş, o da imtihanı baştan sona başarıyla vermişti.

İptilâ ve Belâ: Tecrübe ve imtihan mânâsınadır ki, esasen iki farklı anlamı içine alır: Birisi bir şeyin gizli olan özelliğini, içyüzünü tanımayı istemek, diğeri de o şeyin iyi ve kötü yanlarını, eksik veya üstün taraflarını ortaya çıkarmaktır. Birinci mânâ, gizliyi ve açığı bilen Cenab-ı Allah hakkında zaten tasavvuru bile mümkün olmayan bir mesele olduğundan, Allah'ın İbrahim'i imtihana çekmesi, ancak ikinci anlamıyla ele alınabilir. Bir de imtihan, imtihan olunan hakkında hayır veya şer bir mihneti, bir zahmeti gerektirir ki, bu bakımdan imtihan kelimesi genellikle zahmetli ve meşakkatli şeyler hakkında kullanılır. Cenab-ı Hak-k'ın, kullarına ait sorumluluk emirleri de kulun nefsanî temayülleri ile Allah'ın rızası arasında dönüp dolaştığından bir taraftan bir külfet ve zahmeti, öbür taraftan kulda, sevap ve azaba sebebiyet verecek hal ve davranışların ortaya çıkmasını gerektiren ve bu bakımdan kulun iyi yönde gelişmesini sağlayan terbiyeye ait özellikler taşıdığından onlar da tecrübe ve imtihana benzer şeylerdir. Kulların kendi işlerinde tecrübe ve imtihana dayanan gerçekler üzere amel etmelerini, mücerret nazariyelerle, soyut düşüncelerle yetinmemelerini öğretmek için bunları emretmiş olabilir. Cenab-ı Allah, İbrahim'e kendi fiilini tecrübe ve imtihan suretinde anlatmak istemiş olabilir.

"İbrahim" isminin esasen Süryanî dilinden geldiği ve Arapça mânâsı ile "merhametli baba" demek olduğu ve bu şekilde Arapça ile Süryanîce arasında lafız ve mânâ yönünden bir benzerlik bulunduğu söylenegelmiştir.

Rabbi, İbrahim'i böyle imtihan etti de ne yaptı? Ne dedi bilir misiniz? Rabbi, ona dedi ki; Muhakkak ki, ben seni insanlara imam yapacağım, yani imamet-i kübra ile seni öne geçirip, herkesi sana tabi kılacağım, seni muktedâbih (kendisine uyulan önder) yapacağım.

İmam: Öne geçmek, maksud (kastedilen) ve metbû (tabi olunan) olmak

mânâsına gelen masdardan alınmış ve me'mûm (uyulan) mânâsına isim olmuştur ki, muktedabih, ön, öncül demektir. Şu halde imamet-i kübra, din ve dünya işlerinde insanlara öncülük ve riyaset etmektir. Bunun en son ve en yüce mertebesi de risalettir. Bu imamet ise amelde düstur olacak birtakım dinî hükümlere, millet ve şeriate sahip kılmak ve bununla insanların önüne geçirmek demek olur.

İbrahim cevaben zürriyetimden de dedi. Ey Rabbbim, beni imam yap, fakat bu ihsanın sadece bana mahsus kalmasın, zürriyetimden de bir kısım insanları zamanı gelince imam yap, bana vereceğin nimeti, imamet ve risaleti onlara da ver, diye kelimenin tamamlanmasını diledi. Anlaşılıyor ki, hepsine demedi, içlerinden bazılarına, dedi. Zira biliyordu ki, hepsine peygamberlik istemek, ilâhî hikmete aykırı olurdu. Önce zürriyetinin az olmasını; ikincisi, zürriyetinin fitne ve ihtilafa düşmesini istemiş olurdu. Üçüncüsü birçok yardımcı ve destekçiye ihtiyaç gösteren imamet konusunda zürriyetinin başkalarına muhtaç olmasını temenni etmiş olurdu ki, bunları istemek zürriyeti hakkında hayır dua olmazdı. Herhalde zürriyeti içinde imam bulunurken, ümmet de bulunmalı idi. Bunun için demeyip, dedi. Rabbi, bunu tamamına erdirmek için zalimler benim ahdime nail olamazlar, buyurdu. İbrahim zürriyetinden imam olabilecek kısmın herhalde zalimler güruhu olmadığını ve zalimlerin bu büyük devletten kesinlikle mahrum olacaklarını ve imametin, hak ve layıkının, adaletlilere verilmek bulunduğunu anlatmış oldu. Bu âyet, zalimin imamete ehil ve layık olmadığına ve başlangıçta adil olup, sonradan zulüm yaparsa, hal'inin (makamından alınmasının) vacip olduğuna delildir. Lam-ı tarif ile marife (belirli) olan isimler genellik ifade ettiklerinden "ez-zalimîn" tabiri, kıyamete kadar gelecek bütün zalimlerin hepsine şamildir. Fakat bunun bilhassa Kur'ân'ın nüzulü sırasında tamamen bilinen muhatapları vardı ki, o da İsrailoğulları'dır ve bu nassın siyakına hedef olanlar onlardır. Bundan dolayıdır ki, yukarıdaki âyetlerde çok sayıda "Siz zalimlersiniz!" şeklinde azarlanmış ve ayıplanmışlardı. Sûrenin başından beri İsrailoğulları'nın tarih boyunca işlemiş oldukları suçların sayılıp dökülmesindeki esas maksat ve hikmet, onlara bu zulümlerini isbat idi ki, hasılı "İsrailoğulları sonradan zalim oldular, zalimlerden ise imam ve Resul (Peygamber) olmaz, onlardan imamet kesilmiş olacaktır." demektir. İşte Ey İsrailoğulları, sizin vaktiyle o nimete, o üstünlüğe nail olmanızın sebebi ta Hz. İbrahim devrinden, onun Rabbine verdiği imtihandan ve bu kelimelerden ve Rabbinin ona olan ahd ve va'dinden ileri geliyordu. Siz Hz. Musa devrinde zalim değil, bilakis İbrahim

soyundan gelenler içinde belki en mazlumları idiniz. İşte bundan dolayı o nimete nail oldunuz. Uzun süre nübüvvet ve imamete nail olmuş bir ümmet olarak, âlemlere üstün tutuldunuz. Fakat o altın buzağıya tapma hadisesinden itibaren zulme başladınız, git gide bütün harekatınızda bu zulüm nihayet kavminizin genel karakteri haline geldi, artık bundan sonra imamet İsrailoğulları'ndan çıktı ve İbrahim zürriyetinin öbür koluna geçti. İbrahim'in bu imtihanını ve bu kelimatını iyi hatırlar ve üzerinde iyi düşünürseniz, açık seçik anlarsınız ki, Tevrat'ta geleceği vaad edilen ahir zaman peygamberi İsrailoğulları'ndan değil, İsrail'in amcası olan Hz. İsmail evladından gelecektir. Siz, Tevrat'ın verdiği haber gereğince bir son peygamberin geleceğinden şüphe etmez ve onunla büyük fetihler yapacağınıza inanırken, bugün gönderilmiş bulunan son peygamberi, Hz. Muhammed Mustafa'yı, "bu bizden değil, İsrailoğulları'ndan değil" diyerek, kıskançlık yüzünden inkara kalkışıyorsunuz. Halbuki o, bir bakıma sizden değil ise de, diğer bakımdan sizden sayılır, sizin gibi zulüm damgası yemiş olmaktan uzak bir koldandır, İbrahim zürriyetindendir. Bununla beraber siz bu yolla gelen bir imamet şerefinden de pay almak istemezseniz zulmünüz ve haksızlığınız kat kat artacaktır, ebediyyen nimet yüzü görmiyeceksiniz. Bu kelimeleri iyi belleyiniz ve çok iyi düşününüz...

126-Şunu da hatırlayınız ki, Hani biz "el-beyt, eski ev, beytullah" namiyle bilinen Kâ'be'yi vaktiyle insanlara sevap mahalli ve güvenlik yurdu yapmıştık. İnsanlar onu hac ve ziyaret etsinler, sevap kazansınlar, ona sığınanlar saldırılardan emin olsunlar diye... Şimdi siz bunu hatırlayınız, ve İbrahim'in makamından bir namazgah edininiz, orada namaz kılınız, yahut orada dua ediniz!

Makam-ı İbrahim: İbrahim (a.s.)'ın beyti (Kâbe'yi) bina ederken veyahut insanları hacca davet ederken üzerine çıktığı taşın bulunduğu yerdir ki, bugün dahi "makam-ı İbrahim" adıyla bilinmektedir. Tavaf namazı, burada kılınır. Nâfî ve İbnü Âmir kırâetlerinde mâzî siğasiyle diye okunur: Yani, Biz Kâ'be'yi insanlara bir merci ve güvenlik yeri yapmıştık, insanlar da onu kıble edinmişlerdi. Beytü'l-Makdis'den daha önce orası kıble idi. Şu halde burada da kıblenin değiştirilmesine teşvik ve işaret vardır.

O zaman Beyt'i böyle yaptık İbrahim ile İsmail'e de şöyle ahd, yani kesin olarak emrettik idi: ki evimi tavaf edenler, mücaveret eyleyenler veya orada ibadet için kapanıp îtikâfa girenler, rükû ve secde edenler, namaz kılanlar için temiz tutunuz, daima tertemiz ve pâk olarak bulundurunuz, dedik. Bu ibadetlerin temizlik

ile icra edilmesini ve bu beytin temizliğine itina edilmesinin bir ilâhî ahit olarak bilinmesini emreyledik. Rükû ile kılınan namazın yalnızca Muhammed ümmetine mahsus olduğuna bakılırsa, Cenab-ı Allah, söz konusu ahitte Hz. İbrahim ile Hz. İsmail'e böyle bir ümmetin de geleceğini bildirmiştir.

Şunu da hatırlayın bir vakit, yani Hacer ile İsmail'i en başta Mekke'nin yerine bıraktığı zaman, İbrahim dua edip şöyle demişti: Ey Rabbim, burayı, bu ekin ekmeye elverişsiz vadiyi güvenli bir belde yap, ahalisine meyve, tahıl, her türlü yiyeceklerden rızık ver, fakat hepsine değil, içlerinden Allah'a ve ahiret gününe inananlara Ey Rabbim!..

Rivayet olunuyor ki; İbrahim (a.s.)'ın İsmail ile Hacer'i buraya bırakıp Şam'a döndüğü zaman, Hacer arkasına düşmüş "Bu kupkuru vadinin içinde bizi kime bırakıp gidiyorsun?" diye söylenir durur, İbrahim de ona cevap vermezmiş. Nihayet Hacer: "Bunu yoksa Allah mı sana emretti?" diye sormuş, bunun üzerine İbrahim: "Evet" cevabını vermiş. Bu sefer Hacer: "Öyleyse Allah bizi korur, sen git bizi düşünme!" demiş. Nihayet Hz. İbrahim yola koyulmuş, Kedâ tepesine çıkınca vadiye doğru bakıp "Ey Rabbim, ben zürriyetimden bir kısmını bu ekin ekmeye elverişsiz vadiye iskan ettim..." (İbrahim, 14/37) diye dua etmiş idi ki, bu konu İbrahim sûresinde yine gelecektir.

Bunu tamamlamak üzere Rabbi ona dedi ki, sadece iman edenlere değil, hem onlara, hem de kâfir olana rızık veririm onu az bir süre faydalandırırım, ancak onun faydalanması bu dünya hayatına mahsus kalır, sonra o kâfiri ateş azabına uğratırım, o, ahiret azabından kurtulmaya imkan bulamaz. Aslında Hz. İbrahim, Allah'ın "Zâlimler Benim ahdime nail olamazlar." ilâhî ifadesine dayanarak rızık meselesini de imamet gibi bir nimet sayarak, onu yalnızca inananlara mahsus kılarak dua etmişti. Cenab-ı Allah, bu düşüncenin doğru olmadığını, rızkın hem mümine, hem de kâfire ait genel bir dünya nimeti olduğunu, bunun hem din, hem dünyada üstünlük demek olan imamete benzemediğini, onun buna kıyas edilmesinin yanlış olduğunu ihtar buyurarak duayı tamamlamış oldu. Demek ki, peygamberlerin bile kıyas ve ictihatlarında hata yapabildikleri oluyor, fakat Allah, onların hatalarını derhal düzeltiyor ve tashih buyuruyor. Bundan dolayı ilâhî işlerde kıyas sağlam bir delil değildir. Cenab-ı Allah gösteriyor ki, kâfir de dünyada rızık sahibi olabilir. Fakat bu dünyada sağlanan fayda sınırlı, geçici ve az bir faydadır. Ahirette ebediyyen ateş azabına atılır ve belasını bulur.

o azap ne fena bir son ve ona gidiş ne fena bir gidiştir. Orası ne fena varılacak bir yer, bir duraktır.

127-Nihayet şu kelimeleri de hatırlayın: Hani bir zaman İbrahim, İsmail ile beraber Beyt'in kaidelerini, temellerini yükseltiyordu ve işte o sırada ikisi birden şöyle dua ediyorlardı: Ey Rabbimiz, temellerini yükselttiğimiz bu binayı, bu uğurda verdiğimiz emek ve hizmeti bizden kabul et! Şüphesiz ki, sen Semî (işiten) ve Âlîm'sin (bilensin), duamızı işitir, niyetlerimizi bilirsin,

128- Ey Rabbimiz bir de bizi sana kendimizi teslim etmiş, yüzü ve özü ile sırf Sana yönelmiş iki kâmil (olgun) müslüman kıl!

"İslâm" fî'li, böyle gibi "lâm" ile sılalandığı zaman istislâm, yani teslimiyet ve nefsi teslim etmek, itaat ve tam uymak mânâsına gelir veya o mânâyı da içine alır. Bizim zürriyetimizden de sana teslimiyetini sunmuş, sana itaatkâr müslüman bir ümmet yarat, ve bize, menâ-sikimizi, yani sana ibadet edeceğimiz, kurban keseceğimiz yerleri göster.

Menâsik, "menseke"nin çoğuludur ki "nüsük" veya "nüsük yerleri" demektir. "Nüsük" aslında son derece tapınmaktır. Fakat hac ve kurban hakkında kullanılır.

Ve bizim hepimize tevbeler nasip et, tevbelerimizi kabul eyle, bize bir kerre değil, daima merhametle bak, şüphesiz ki, Tevvab (tevbeleri kabul eden) ve Rahîm ancak sensin.

129- Ey Rabbimiz, zürriyetimiz içinden öyle bir peygamber gönder ki, o peygamber, onlara senin âyetlerini okusun, kitabı ve hikmeti tâlim edip öğretsin, onları pisliklerden arındırıp tertemiz yapsın. Çünkü hiç şüphesiz, iradesi geçerli, güç ve kuvvet, şan ve şeref sahibi, verdiği hüküm ayniyle hikmet, değişmez ve muhkem olan ancak Sensin.

Hikmet: Aslında ilim ve amelde sağlamlık, diğer bir deyişle sözde ve işte isabet demektir ki, bunun daha geniş olarak açıklaması "Allah, hikmeti dilediğine verir." (Bakara, 2/269) âyetinin tefsirinde gelecektir. Burada Allah'dan istenen peygamberin, son peygamber Muhammed Mustafa (s.a.v.) Efendimiz olduğu apaçık bellidir. Çünkü İsmail zürriyeti içinde başka bir peygamber gelmiş değildir. Nitekim Resulullah Efendimiz bir hadis-i şerifinde; "Ben, babam İbrahim'in duası, kardeşim İsa'nın müjdesi ve annemin rüyasıyım." buyurmuştur. Hz. İbrahim'in bu

duasına bir şükran olmak üzeredir ki, Muhammed ümmetine de namazlarda "Allahümme salli" ve "Allahümme bârik" dualarını okumak ta'lim buyurulmuştur. Bu âyetler düşünüldüğü zaman, bu salavât-ı şerifenin mânâsı ve salavat içindeki benzetmenin sebebi iyice anlaşılır. İşte İbrahim (a.s.), memur olduğu kelimeleri eda edip namzed (aday) bulunduğu makama yükselmek için Kâbe'nin temellerini atarken, oğlu İsmail (a.s.) ile beraber yaptıkları duada, o kelimelerin böylece tamama erdirilmesini dua etmiş ve kendine vaad olunan imametin zürriyetinden bir müslim ümmete de ihsan edilmesini, kendi içlerinden görevlendirilecek bir peygamberle onlara da verilmesini istemişler ve dualarının, ahir zaman nebisi için de geçerli olmasını dilemişlerdir. Onların duaları Hz. Muhammed'in peygamber olarak gönderilmesiyle tamam olmuştur. İmametten zâlimlerin mahrum oluşu, Kâbe ve Kâbe'yle ilgili haller, Mekke, İbrahim ve İsmail zürriyeti bu zürriyetten meydana gelecek müslüman ümmet ve içlerinden çıkacak şanlı peygamber, âyetlerin tilaveti, kitap ve hikmetin öğretilmesi, tezkiye ve taharet ile İslâm kelimesinin çeşitli mânâları iyice hatırlanır ve üzerinde derin derin düşünülürse, Hz. Muhammed'in peygamberliği ile İbrahim milleti demek olan İslâm dini hakkında Kitap ehlinin hiçbir şüphesi kalmaz.

130-Artık Cenab-ı Allah'ın insanlara böyle bir imam ve böyle bir önder yaptığı İbrahim'in milletinden, onun camiasından ve onun dininin özü olan İslâm'dan kim yüz çevirir, kim kaçar? Hangi akıl sahibi buna karşı çekimser durur da, onun zürriyetine vaad edilen bu saadetten mahrum kalmak ister? Olsa olsa kendini zillete atmak, hor ve hakirliğe terk etmek, aşağılanmayı ve esareti gönüllü olarak kabul etmek isteyen biri böyle yapar. Bu gibi beyinsizlerden başkası o büyük milletten vazgeçemez.

Rivayet olunuyor ki, Abdullah İbni Selâm, kendi yeğenlerinden Seleme ile Muhacir'i, İslâm'a davet etmiş; "Şunu çok iyi biliyorsunuz ki, Allah Teâlâ, Tevrat'ta, Ben, İsmail evladından Ahmed adında bir peygamber göndereceğim, ona iman edenler hidayete ve rüşde erecekler, iman etmeyen de mel'undur, buyurdu." demiş. Bunun üzerine iki yeğenden biri olan Seleme iman etmiş,, lakin Muhacir iman etmemiş, İslâm'a girmekten çekinmiş. İşte o zaman bu âyet nazil olmuştur. Peygamberlerin atası olan İbrahim bakınız ne büyük bir zattır: Ulûhiyetim ve şanım hakkı için, Biz, elbette İbrahim'i, dünyada ıstıfa ettik, yani halk arasında temizlik ve sâfiyet özü olarak

seçtik, eğitip güzel huylarla donattık ve onu dost (halîl) edindik, imamet-i kübraya, peygamberlik ve hikmete nail eyleyip, yüce derecelere getirdik ve seçkin kıldık. Şüphe yok ki o, ahirette de, elbette iyiler zümresindendir. Doğruluğuyla, dürüstlüğüyle, hayır ve iyilikseverliğiyle ün yapmış olan, Allah'ın makbul kulları arasındadır. Dünya ve ahirette bu kadar nimete nail olmuş böyle bir zatın milletinden, hiç aklı başında olan bir kimse yüz çevirir mi?

131-O ıstıfa, o seçim ne zaman oldu bilir misin? Rabbi ona, Bana teslimiyetini, İslâm'ını arzet, ihlas ve iman ile Bana teslim ol, dediği ilk teklif anında. O, âlemlerin Rabbine nefsimi teslim ettim, özümü şirkten sakınıp, yüzümü ancak O'na döndüm." demiş ve Allah'ın birliğine iman etmişti. emri, ilk iman teklifi karşısında onun yönelişinden de kinayedir ki, En'âm Sûresi'nde (En'âm, 6/75) âyetiyle başlayan ve daha sonraki âyetlerde de süren, Allah'ın birliğini isbat uğrunda getirdiği delillere bir işarettir ki Allah Teâlâ, onun kalbine İslam bilgisine götüren tevhid esaslarıyla ilgili delilleri göstermiş; yıldızların, ayın ve güneşin batmasından, gerçek yaratıcının yüceliğine deliller getirmeyi ilham ve ihsan etmiştir. O da henüz, büluğ çağından önce ve peygamberlik mertebesine ermeden nazarî ve aklî istidlâl yollarıyla âlemin hâdis (sonradan) olduğunu anlamış ve "hudûs-i âlem" (âlemin sonradan olması) delilinin özünü kavramış, "Ben bir hanif olarak yüzümü öyle bir yaratıcıya çevirdim ki O, gökleri ve yeri yoktan var edendir. Ve ben asla O'na şirk (ortak) koşanlardan değilim." (En'âm, 6/79) diyerek âlemlerin Rabbine iman ve İslâm'ını sunmuş idi. Şu halde onun kalbi hiçbir zaman şirk (Allah'a ortak koşmak) ile dolu olmadı. Bütün hayatı boyunca hep muvahhid (Allah'ı birleyici) ve müslim idi. Rabbi onu, aklı ermeye başladığı andan itibaren ıstıfa etti, kalbini ve aklını yanlış duygu ve düşüncelerden ayıklayarak terbiye etti.

132-Onun ibtilâ (imtihan) ve ıstıfası da o zaman başladı. "İslâm" kelimesi o zamandan, yani İbrahim'in teslimiyeti zamanından itibaren "İbrahim milleti" demek oldu. Bu kadarla da kalmadı, Ayrıca hem İbrahim'in kendisi, hem de torunu Yakup, her ikisi de kendi oğullarına bu kelimeyi veya bu milleti tavsiye ettiler. Nafi, İbnü Âmir ve Ebu Cafer kırâetlerinde diye okunur ki, onu vasiyyet ettiler demektir. İbrahim'in İsmail ve İshak'dan sonra Medyen ve Medan adında iki oğlu daha olduğu rivayet edilir. Onun sekiz veya yirmidört oğlu olduğu yolunda rivayetler de vardır. Yakup'un oğulları ise oniki tane idi: Rubin, Şem'un, Lavi, Yehuza, Yeşsuhuz, Zebulun, Zevana, Teftuna, Kevza, Uşir, Bünyamin ve Yusuf

Aleyhisselâmdır. Yakub'un bir adı da İsrail olduğu için, Benî İsrail (İsrailoğulları) demek Yakub'un oğulları, yani Yusuf ve kardeşleri demektir. İsrailoğulları işte bu oniki kardeşin çocukları ve torunları ve onların soyundan gelen nesillerdir. İbrahim de Yakup da oğullarına bu milleti şöylece vasiyyet ve tavsiye ettiler: Ey oğullarım! Hiç şüphesiz, Allah, sizin için uyacağınız dini bizzat seçip ıstıfa etmiştir. Size dinlerin en safını, en arınmışını ve seçkinini ihsan eylemiştir. Şu halde, tam ve kâmil bir müslüman olarak ölmekten başka türlü ölmeyiniz.

133-Ey İbrahim milletine önem vermeyen, ona rağbet etmeyen İsrailoğulları ve benzerleri! Ölüm, Yakup'un huzuruna geldiği, yani Yakup ölmek üzere olduğu vakit, ölüme hazırlanmaya çalıştığı vakit, oğullarına, "Benden sonra neye ibadet ve kulluk edeceksiniz?" dediği vakit, yoksa siz orada hazır mıydınız? Şüphesiz değildiniz. Halbuki gerçek İsrailoğulları olan Yakub'un öz oğulları orada hazır idiler. Yani soyundan geldiğiniz atalarınız orada hazır idiler ve onlar babalarına cevap verdiler, ona ne dediler bilir misiniz? İşte onların ne dediklerini ilâhî vahiyden şimdi öğreniniz: "Biz, senin ilâhına ve ataların İbrahim, İsmail ve İshak'ın ilâhına, bir olan o ilâha ibadet edecek ve ancak O'na tapacağız, O'na bağlanacağız, O'ndan başkasını tanımayacak ve yalnızca O'na boyun eğeceğiz." dediler. Mısırlılar'ın türlü türlü putlara taptıklarını gören Hz. Yakup, onların içinde yaşayacak olan oğullarına, daha önce yaptığı çeşitli tavsiye ve uyarılara titizlikle uyulmasını ve kendisinden sonra da dinin elden bırakılmamasını hatırlatmak için, aynı vasiyyeti son nefesinde bile oğullarına bir kerre daha hatırlatmak gereğini duymuştu. O, gerçekten Allah'a bağlı bir kul olduğunu ve İslâm üzere ölmenin önemini kendi şahsında örnek olarak göstermişti. Oğulları da böyle cevap vererek bu uğurda kararlı ve azimli olduklarını ortaya koymuşlardı. Dikkat ediniz ki, onlar Yakup'un dedesi İbrahim'den ve amcası İsmail'den söze başladılar, bunları da adı altında ifadelerine dahil edip, kendi babalarından saydılar. Kendilerinin sadece İsrailoğulları değil, aynı zamanda İbrahimoğulları olduklarını ve onun soyundan geldiklerini ifade ettiler. Çünkü İbrahim kıssasını biliyorlardı, nimetin sırrını anlıyorlardı. Burada Tevrat'ın son peygamberi müjdeleyen ve tarif eden âyetlerinden bazılarındaki "ihvanınızdan, yani kardeşlerinizden" kelimesinin mânâsını açıklayan bir cümle vardır. Eldeki Tevrat'ın beşinci sifrinin onbirinci faslında Hz. Musa'nın dilinden, "İlâhınız Rab Teâlâ, size aranızdan ve ihvanınızdan bana benzer bir nebi ikame edecektir." şeklinde haber verilmektedir.

Burada Hz. Musa'nın ifadesi "nebiyyen mislî" şeklindedir ki, "benim gibi bir peygamber", "benim özelliklerime benzer özellikte bir peygamber" demektir. Yine aynı fasılda "Rabbi Teâlâ, Musa'ya dedi ki, Ben onlara ihvanınız (kardeşleriniz) arasından sana benzer, seni andıran -nebiyyen misleke- bir peygamber tayin edip görevlendireceğim. O peygamberin, Benim ismimle tebliğ edeceği kelamları, her kim dinlemezse, Ben ondan intikam alırım." şeklinde yer almış bulunmaktadır. Bundan dolayıdır ki, İsrailoğulları hala onun yolunu gözleyip dururlar. Ey İsrailoğulları! Demek ki, peygamberlerin sonuncusu ve tıpkı Hz. Musa'ya benzeyen, şeriat ve furkan sahibi biri, kardeşleriniz arasından peygamber olarak gönderilecektir. İsrailoğulları'ndan böyle bir peygamber gelmemiştir. Bu peygamber sizden değil, ihvanınızdan gelecektir. Acaba İsrailoğulları'nın ihvanı kimlerdir? Yine İsrailoğulları'nın kendileri midir? Halbuki İsrailoğulları bir bütün olarak ele alındığı zaman onların kardeşlerinin kendileri olmaması gerekir, Yakub'un oğulları, babalarına cevap verirken, "babaların İbrahim ve İsmail ve İshak" demekle bu kardeşlik ilişkisini göstermişlerdir. Yakub'un öbür kardeşi İs soyundan Eyyûp (a.s.)'dan başka peygamber gelmemiştir, o da Hz. Musa'dan önce idi. Bu ihvan olsa olsa İsmail zürriyetinden olanlar idi. Çünkü İsmail, İshak'ın büyük kardeşi, Yakub'un da amcası idi. Gerçek mânâsıyle İsrailoğulları olan Yakub'un evlatları, İsmail'e dahi "baba" demekle İsmail evlatlarının kendi kardeşleri olduklarını ifade etmişlerdi.

İslâm âlimleri ve kıymetli tefsirciler, bugün elde bulunan Tevrat ve İncillerde, son peygamber Muhammed (s.a.v.) Efendimiz'in peygamberliğini açıkça veya dolaylı olarak müjdeleyen, onun bazı özelliklerini bildiren âyetlerin bir kısmını, aşağıda yer aldığı şekilde, açıklamışlardır:

Birincisi: Tevrat'ın biraz yukarıda naklettiğimiz iki âyetinin Arapça'ları şöyledir: "Muhakkak Rabb, sizin ilâhınızdır. Sizin için aranızdan ve kardeşlerinizden, benim gibi, bir peygamber koyacaktır." "Muhakkak Rabb Teâlâ Musa'ya şöyle dedi: "Şüphesiz ben, kardeşleri arasından onlar için senin gibi bir peygamber koyacağım. Her kim benim ismimle bu adamdan ulaştırdığı kelimelerimi dinlemezse muhakkak ondan intikam alacağım."

Bunun Yunanca'sı da acizane gördüğüm kadarıyla şu şekildedir:

İkincisi: Tevrat'ın birinci bölümünün dokuzuncu babında: "Sâre, Hacer'e öfkelenip gazap ettiği vakit, Allah'ın meleği göründü ve ey Sâre'nin cariyesi Hacer, nereden geldin ve nereye gidiyorsun dedi. Hacer, ben hanımım Sâre'den kaçıyorum, dedi. Bunun üzerine melek ona: Sen hanımına dön, onun emirlerine boyun eğ. Zira Rabbin senin zürriyetini çoğalttıkça çoğaltacak. Zira sen gebe olacak ve bir oğul doğuracaksın. Allah Teâlâ senin yalvarmalarını ve boyun eğişini duyduğundan dolayı onun adını İsmail koyacaksın. O insanların gözbebeği olacak ve onun eli herkese açık ve hepsinin üstünde olacak ve herkesin eli ona hürmetle uzanacak ve o bütün kardeşlerine rağmen şükredecek." dedi.

İsmail Aleyhisselâmın elinin, bütün insanların elinin üstünde olması bizzat değil, ancak evladından Muhammed (a.s.v.)'ın peygamberliğiyle olduğunda şüphe yoktur. Zira o zamana kadar İsmail ve evladı, çölde mahsur idiler. Hz. Muhammed'in peygamberliği üzerine İslâm dini ile doğuya ve batıya yayıldılar.

Üçüncüsü: Yine Tevrat'ın Tekvin bölümünün yirminci babında: "Rabbi Teâlâ Tûr-i Sîna'da geldi ve bize Saîr'den tulû etti (doğdu) ve Faran dağlarında zuhur eyledi ve sağından Kıddîslerin ünvanlarını saf yaptı da onlara izzet ihsan etti ve onları bütün kavimlere sevdirdi ve Kıddîslerin hepsine bereketle dua etti". Bilindiği gibi Faran veya Paran dağı Hicaz'dadır. Yine Tevrat'ta: "İsmail büyüdü ve okçu oldu." denilmektedir. İsmail'in Mekke'de sakin olduğu da bilinmektedir. Şu halde bu âyetin de Hicaz'da Hz. Muhammed'in peygamberliğine ve Mekke'nin fethine işaret ettiğinde şüpheye düşmemek lazım gelir. Yahudiler bunu "Tûr-i Sina'dan ateş zuhur edip çevreye yayıldığı zaman Saîr'den ve Faran'dan dahi birer ateş zuhur edip çevreye yayıldı." şeklinde yorumluyorlar ve Musa'ya vahiy geldiği sıralarda olmuş bitmiş bir hadise gibi gösteriyorlar. Lakin Allah'ın bir yerde mücerret bir ateş yaratmasına, "Oradan Rab geldi, tulû etti, zuhur etti." denilmeyeceği aşikârdır. Böyle denilebilmesi için oralarda bu olayın arkasından bir vahiy veya bir harikanın meydana gelmesi gerekir. O tarihlerde ise Tûr-i Sina'dan başka bu gibi yerlerde böyle bir şey olmadığı herkesçe biliniyor. Her halde bu âyet, Hz. Muhammed'in peygamberliğine ve onun saf saf olmuş ashabına özellikle Mekke'nin fethine ve fetih sırasında Ashab-ı kiramın saflarına işaret etmektedir. Nitekim Habkuk Kitabı'nda bu mânâ tamamen beyan olunmuştur, şöyle ki:

"Allah Tûr-i Sina'dan, Kudsî Faran Dağı'ndan geldi, Muhammed'in

kıymetinden sema bir açılsa ve hamdinden yeryüzü bir dolsa, manzarasının şuaları nur gibi olurdu, ülkesini şanla muhafaza eder, ölümler önünden yürür. Yırtıcı kuşlar askerine arkadaş olur. Kalktı yeryüzünü kuşattı ve bütün ümmetleri gözetti ve onlardan bahseyledi. Eski dağlar eğildi, ebedî tepeler indi. Medyen ehlinin örtüleri sıyrıldı. Atlara bindik, yay ve boyun binitlerinin üstüne çıktık. Yakında yaylarını doldurup atacaksın. Ey Muhammed, oklar senin emrinle tam bir kanış kanacak, yeryüzü nehirlerle gürleyecek. Seni dağlar gördü titredi, sel yağmurları senden bir yana çekildi. Sahralar senin heybetinden ürktü, korkusundan ve perişanlığından ellerini kaldırdı. Güneş ve ay, yörüngelerinde durakladı. Askerler oklarının parıltısında ve beyanının parlaklığında yürüdü. Yeri öfkeyle çiğnersin, ümmetleri zecren döver, harman edersin. Çünkü sen ümmetinin kurtulması ve atalar toprağının kurtarılması için zuhur ettin!"

Hıristiyanlara ait nüshalarda son cümle "ümmetinin kurtuluşu ve Mesih'in kurtarılması için zuhur ettin." şeklinde olduğu da rivayet edilmektedir. Gerçekten de Muhammed (s.a.v), bütün yücelikleri aşmış ve Hz. İsa Mesîh (s.a.v.)'i de yahudilerle hıristiyanların yalan ve iftiralarından kurtarmıştır.

Dördüncüsü: Kitabı Mukaddes'in İşâya kitabında: "Kuvvet ver, çiçek aç, arkadaşın Mekke'ye niyet ediyor. Artık vaktin yaklaştı, Allah'ın kerameti üzerine doğacaktır. Arz karanlıklara bürünmüş, sis ümmetleri kaplamıştır. Rab, sana tam bir işrak aydınlıkla parlayacak Üzerine kerametini ızhar eyleyecek. Ümmetler senin nuruna, melikler senin parlak ziyana yürüyecek. Gözünü etrafındakilere kaldır ve düşün, zira onlar senin yanında toplanacak ve seni hac ve ziyaret eyleyecek ve sana evlatların uzak diyarlardan gelecekler. Çünkü sen şehirlerin anasısın. Şimdi diğer şehirlerin evladı, Mekke'nin evladı demektir. Koltuklar ve sedirler üzerinde elbiselerinle süslen. Bunu gördüğün zaman sevinç duyacaksın. Çünkü denizin zahireleri sana meyledecek, ümmetlerin askerleri sana hac eyleyecek. Medyen tokluları sana sevkolunacak. Seba ehli sana gelip, Allah'ın nimetlerini konuşacaklar ve O'nu büyükleyecekler. Farâ'nın koyunları sana gelecek ve benim mezbahıma beni razı edecek kurbanlar sunulacak ve o zaman Ben, şanlı beytim için bir hamd ihdas edeceğim".

Bu sayılan vasıfların hepsi, Mekke için, ancak fetihten sonra gerçekleşti. Milletlerin askerleri ona haccetti, denizlerin zahireleri oraya aktı. Orada ihdas olunan yeni hamd şekli de "Buyur Allah'ım! Emrine hazırım. Senin hiçbir ortağın yoktur. Emret Allah'ım! Şüphesiz ki hamd, nimet ve mülk senindir. Senin hiçbir ortağın yoktur." telbiyesidir. Araplar İslâm'dan önce de telbiye getirirlerdi, fakat

" Buyur Allah'ım! Senin kendine ait olup sahip bulunduğun ve senin için olan ortaktan başka bir ortağın yoktur." derlerdi. İşâya kitabında Bâdiye hakkında birçok tavsifler vardır.

Beşincisi: Tevrat tefsircilerinden Seman, Tevrat'ın birinci sifri (Tekvîn)nin başlarında şunu rivayet etmiştir: "Allah Teâlâ, İbrahim aleyhisselâma vahyedip dedi ki; İsmail hakkındaki duanı kabul ettim ve onu mübarek kıldım, büyüttüm ve cidden muazzam yaptım, on iki büyük çocuk doğurtacak ve onu ben bir muhteşem ümmet için imam yapacağım."

İsmail evlatları içinde bizim peygamberimiz Muhammed aleyhisselâmdan başka bir muhteşem ümmete imam olan kimse yoktur. Ve bu ümmetin, Muhammed ümmeti olduğu aşikardır.

Altıncısı: Tefsiri üzerinde durduğumuz bu âyetle ilgili olmak üzere Hz. Yakup'un evladına vasiyeti hakkında Tevrat'ın Yunanca tercemesinde şu âyet nakl edilmiştir: Hz. Yakup, oğullarını toplayıp onlara demişti ki: "Ey oğullarım, gelecek olan o peygamber gelmediği müddetçe bizden peygamberlik kesilmez. O geldikten sonra bizden peygamberlik ve saltanat kesilir. Cümle âlem onun gelişini beklemektedir."

Yedincisi: Zebur'un yine Yunanca'sından şu metin nakledilmiştir:

Yani, Hak Teâlâ vahiy yoluyla Davud'a buyurdu ki: "Senden sonra şeriat sahibi bir peygamber göndereceğim ki, onun peygamberlik güneşi, doğuya ve batıya nur saçacak, onun kendisine ilk önce tabi olan ümmeti Arap kavminden olacak. İnat ve muhalefet edenler, hor ve hakir olacak zillete düşecek, şeriatine cihanın hükümdarları itaat edecek. Dini ve şeriati kıyamete kadar baki kalacak."

Sekizincisi: İncillerde de Hz. Muhammed'in vasıfları hakkında müjdeler bulunmaktadır. Bu cümleden olarak: nassı mevcuttur.

Yani Hz. İsa buyurmuş ki; "O ki, benden sonra gelecek, benden evvel yaratılmıştır.

Ben onun papuçlarının bağını çözme hizmetine bile layık değilim." (Matta İncili) .

Dokuzuncusu: Yuhanna İncili'nin Arapça'sında şöyle bir âyet bulunmaktadır:

Hz. İsa Mesih, Havarilerine demiştir ki: "Ben gideceğim ve size Faraklit, o ruhulhak gelecektir ki o, kendiliğinden konuşmaz. Ancak kendisine söylendiği gibi söyler." (Yuhanna)

Gerçekten de Kurân'da "Ben ancak bana vahyedilene uyarım." (En'âm, 6/50); "De ki, onu kendiliğimden değiştirmem benim için olacak şey değildir. Ben bana vahyolunandan başkasına uymam." (Yunus, 10/15) ve "O kendi keyfine, kendi heva ve hevesine göre konuşmaz, onun sözleri vahiyden başka birşey değildir." (Necm, 53/3,4) âyetleri bu ifadeyi doğrulamaktadır. "Faraklit" kelimesi iki türlü tefsir edilmiştir ki: Birisi "Şafî müşeffa" demektir. Bu ise Resulullah'ın bir sıfatıdır.

İkincisi, hıristiyanlardan bir kısmı demiştir ki; Fariklit hak ile batılı ayıran demektir. Aslı "fâruk"tur, "lit" ise tahkik ve te'kit ifade eder. Bu suretle Fariklit, furkan sahibi demek olur. Bu da peygamberlerin sonuncusu olan Peygamber (s.a.v.) Efendimiz'in isimlerinden biridir. Hıristiyanların bu âyetleri anlamak istememeleri dalaletten başka bir şey değildir. Şafi' müşeffa' anlamına gelen Fariklit Yunanca'dan, ikincisi ise İbranîce'den alındığına göredir.

Onuncusu: Bu âyetler eldeki Tevrat ile İncil'in muhtelif nüshalarında mevcut olan ve yahudilerle hıristiyanların, aslını değil, yalnızca mânâsını gizlemek maksadıyla yanlış te'villerle tahrif etmek istedikleri âyetlerdir. "Kendilerine kitabı verdiğimiz ehliyetli kimseler, onu, tilavetinin hakkını vere vere okurlar, çünkü ona inanırlar." (Bakara, 2/121) âyetinin mânâsına uygun olarak bunlar kitabı hakkıyle okuyanlardır. İşte bu âyetler, onu hakkıyle okuyanlar arasında azıcık idraki, azıcık insafı olanlar için her türlü şüphe ve tereddüdü ortadan kaldırmaya yeten açık seçik belgelerdir. Aslında Kur'ân'da bunların her birini doğrulayan çok sayıda âyet bulunmaktadır. Bunlardan başka, bazı tefsirciler, Tevrat ve İncillerden çıkarılarak aslı büsbütün

ortadan kaldırılmış bazı önemli âyetlerin varlığından da söz etmişlerdir: Abdullah b. Abbas Hazretlerinden rivayet olunduğu üzere, Cenab-ı Allah, Tevrat'ta İsrailoğulları'na şöyle bir ahit vermiştir: "Ben, İsmail evladından bir ümmî peygamber göndereceğim, her kim ona tabi olur, getirdiği nuru tasdik ederse günahını bağışlar, kendisini cennete girdiririm ve ona iki ecir veririm; biri Musa'nın ve diğer peygamberlerin getirdiklerine uymanın ecri, biri de İsmail evladından ümmî peygamber Muhammed'in getirdiğine uymanın ecridir." Bunun Kur'ân tarafından tasdiki: "Kur'ân'dan önce kendilerine kitap verdiklerimiz ona da iman ederler, onlar kendilerine Kur'ân okunduğu zaman, "Ona iman ettik, çünkü o Rabbimizden gelmiş bir hakikattir. Esasen biz ondan önce de zaten müslüman idik." dediler. İşte bunlara ecirleri iki kerre ödenecektir... onlar kötülüğü iyilikle savarlar ve kendilerine verdiğimiz rızıktan harcarlar." (Kasas, 28/ 52,53,54).

Tevrat'ta, sonuncu peygamberin doğumu Mekke'de, meskeni Taybe'de, mülkü Şam'da ve ümmeti hammadûn diye vasfedildiği de nakledilmiştir.

Yukarıda nakledilen ve bugün dahi mevcut bulunan Tevrat ve İncil âyetleri de kesinlikle gösteriyor ki, Cenab-ı Allah ötedenberi eski ümmetlerin her birine ileride gelecek ve hepsinin son hedefi olacak bir şanlı peygamberi haber vermiş, vaad ve müjde buyurmuş, gelmeden evvel hepsine onun gıyabında iman teklif eylemiş ve her Kitap ehli bunu kabul edip, Allah'a ahd ve misak vermiştir. Bu ahit ve bu âyetler gereğince ne Musevilik başlangıçtır, ne de Hıristiyanlık sonuçtur. Tevrat'a göre; Musa'ya benzeyen ve kitabı hep bismillah ile başlayan o peygamberin Hz. İsa olmadığı aşikardır. Ayrıca bizzat İncil âyetlerinin delaleti gereğince kendisinden sonra furkan sahibi ve hakkın ruhu olan o peygamberin teşrifini müjdelemiş olan İsa, dininin son hedef olmadığını açıkça itiraf etmiş, "Ben gitmezsem, size o gelmez." diyerek son peygamber Efendimiz hakkında ümmetinden en son ahdi o almıştır. İşte bu vaad ve ahdi tasdik ve bilfiil gerçekleştirmek üzere Cenab-ı Allah "lâ raybe fih" yani içinde hiçbir şüphe bulunmayan Kitab-ı mübîn'i ve Furkan-ı hakîm'i ile son peygamber Muhammed Mustafa (s.a.v.) Efendimiz'i peygamber olarak göndermiş ve bundan dolayı İsrailoğulları'na ilk hitabında "Haydi bakalım siz benim ahdimi yerine getirin, ben de size verdiğim sözü yerine getireyim." (Bakara, 2/40) ve "Yanınızdaki kitabı (Tevrat'ı) tasdik eden bir kitap olarak indirdiğim Kur'ân'a iman edin!" (Bakara, 2/41) ilâhî fermanları bu ahdin icra

ve ifasını ve gereğinin yerine getirilmesini talep etmiştir. Bu konudaki bütün şüpheleri silip gidermek için aklî ve naklî her türlü delili gözler önüne sermiştir. En nihayet İbrahim'in dua ve kelimatına ve Hz. Yakub'un vasiyyetine dikkat çekerek, ihvanın mânâsını ve İslâm'ın aslını ve değerini anlatmış, meselenin özünü ve içyüzünü aydınlatmıştır.

Şimdi bütün bu hitapların nihaî faydasını özetlemek üzere buyuruluyor ki:

Meâl-i Şerifi

134. Onlar bir ümmetti, geldi geçti. Onlara kendi kazandıkları, size de kendi kazandığınız. Siz onların yaptıklarından sorguya çekilecek değilsiniz.

134-Ümmet: İmam kökünden alınmış bir çoğul isimdir ki, çeşitli insan gruplarına önder olan ve kendisine uyulan bir cemaat demektir. Yani bir imamın çevresinde sağlam bir birlik oluşturup, düzenli bir şekilde faaliyet gösteren ve bu şekilde çeşitli insan grupları üzerine hakim olan bir topluluktur. Diğer bir tabirle ümmet, imamet-i kübra sahibi cemaattir. Cemaatlara göre ümmet, fertlere göre imam gibidir. Demek ki ümmet, hakim bir milletin fertlerinden meydana gelmiş olan bir sosyal toplumdur.

Bu zikrolunan cemaat, yani İbrahim ile Yakub ve bunların vasiyyetlerini tutan, Allah'ın birliğine inanan ve müslüman olan oğulları geçmiş bir ümmettirler. Çeşitli insan gruplarının birliği için, onların önüne geçmiş, uyulmaya ve itaat edilmeye layık bir cemaat idiler. Şu halde onlar başka siz başkasınız, siz onlar değilsiniz ve onlar sizden hiç değildir. Siz "Biz onların evladıyız." diye kuru bir neseple iftihar etmekle kurtulamazsınız, onların kazandıkları onlara aittir, sizin kazandıklarınız da size aittir. Ve siz, onların yaptıkları amellerden sorumlu olmazsınız, sorumlu tutulmazsınız. Herkesin menfaati kendi kazancında ve herkesin sorumluluğu da kendi yaptığındadır. Cemaatler de böyledir: Sizden

öncekiler iyilik yapıp sevap kazandıkları halde, siz onlara benzemeyip fenalık yapar, günah kazanırsanız, sırf onların soyundan gelme iddianızla onların kazancından faydalanamazsınız. Yine bunun gibi, öncekiler fena şeyler yapmışlar, ancak siz bu hususta onlara uymamış iseniz, onların fenalığı da sizden sorulmaz. Sizden hesabı sorulacak olan şey sadece kendi amelleriniz, kendi yaptıklarınızdır. O halde sizden öncekilerin iyiliğiyle iftihar etmeyin, onlarla öğünmeyin. Siz de onlar gibi iyi kazançlar kazanmaya bakın. Ayrıca eski atalarınız hatalar yapmış, günah işlemiş ise ondan dolayı da üzülmeyin, siz onlara uymayıp hak yoluna gidin, iyilik yapın.

İyilerin, geçmiş büyüklerin evlatları ve mensupları onlara uyup, onlara benzeyip İslâm ve ihsan ile iyi ameller ve büyük işler yapmazlarsa, kuru bir nesep ve mensubiyet iddiasıyla kendilerini sorumluluktan kurtaramazlar. Aynı şekilde kötülerin evlatları, geçmiş atalarına uymayarak iyi ve güzel işler yaparlarsa sırf onların soyuna mensup olmaları yüzünden, geçmişlerinin yaptıkları kötülüklerden dolayı hesaba çekilmezler ve kendilerini kurtarmış olurlar. "Herkes kendi yaptığıyla rehin tutulur." (Tûr, 52/21), "Gerçekten de insan için kendi emeğinden başkası yoktur." (Necm, 53/39) âyetleri bunu kesin olarak ortaya koymuştur. Nitekim Peygamber Efendimiz, akrabaları olan Haşimoğulları'na, "Başkaları bana hizmetleriyle gelirken, siz sadece neseplerinizle gelmeyin." buyurmuştur. Gerçi nesep ve yakın akrabalık bir şereftir. Fakat sadece nesep, halas ve felah (kurtuluş) için yeterli bir sebep değildir. Fayda getiren yakınlık asıl amelde, din ve ahlâkta, hasılı geçerli olan gerçek sebeplere sarılmaktadır. İşte bundan dolayıdır ki; âyet-i kerimede "Sûra üfürüldüğü zaman, artık o gün aralarında ne soy-sop kalır, ne de birbirlerini arayıp soracak halleri!" (Müminûn, 23/101) buyurulmaktadır.

Cenab-ı Hakk'ın, yaratılıştan gelen ihsan ve ikramları çoktur ve bunlar bütün yaratıklarına şamildir. Yaratılışın kanunları ve ilkeleri herkes için geçerli ve zorunludur. Lakin insan için buna karşılık başka bir kanun daha vardır ki, o da istek ve emek kanunudur ve insan işte bundan sorumludur. Kazançların hesabı görüldüğü zaman, doğuştan sahip oldukları imkan ve kabiliyetleri kötüye kullananlar daha çok zarar ederler, o vakit büyük nesepler, şerefli atalar onlar için yüz karası olur. İşte bundan dolayıdır ki, herkes kendi kazancına bağlıdır. Acaba bu mesele böylece mutlak mıdır? Bu âyetlere göre mutlak ve kesin görünüyor. "Ancak herkesin fayda ve zararı yalnız kendi çalışmasına bağlı kalacaksa, kimse kimsenin yaptığından fayda ve zarar görmeyecekse, sosyal yardımlaşmanın,

ümmet ve imametin hikmet ve faydası nedir? Bu sosyal yardımlaşma ve dayanışmalar, işleri kolaylaştırmaya yarıyorsa bu da bir fayda değil midir? Sonra tevarüs (kalıtım) denilen şey yalnızca dünyaya ait bir özellik olsa bile, ortaya çıkardığı sonuçlar bakımından ahirete de faydası olmuyor mu? Eğer kesinlikle böyle ise yukarıdan beri İsrailoğulları kıssalarında, onlar halef ve selef olarak, niçin birbirlerinin yaptıklarıyla övülüyor ve yeriliyorlar?" şeklinde sualler akla gelebilir. Gerçekten bu hükümler mutlak ve kesin gibi görünmüyor. "Herkes kendi yaptığıyla rehin tutulacaktır, ancak meymenetli dostlar böyle değildir." (Müddessir, 74/38-39) âyeti gereğince kendi çalışmasının üstünde birtakım nimetlere erecek olan yemin ashabı (uğurlu dostlar grubu) da vardır. Yine bunun gibi "İman eden ve zürriyetleri de iman yolunda kendilerine uyanlar, işte Biz onların nesillerini de kendilerine kattık." (Tûr, 52/21) âyeti gereğince uymak ve tabi olmak şartıyla zürriyetin, köke katılması, kendi kazancının üstünde bir mutluluktur. Demek ilâhî lütuflar kazancın yalnızca başlangıcında değil, arasında ve sonunda da kesintisiz olarak vardır. Kalıtım ve yardımlaşma ilkeleri de böyledir. Şu halde âyetin mânâsı, herkesin birbirinden yararlanma ve zarar görmesini yok saymak ve inkar değildir; sadece kişinin kendi şahsî hareketlerinden, kendi iradesiyle yaptığı tercihlerden yalnızca kendisinin sorumlu tutulacağını, hür tercihlerindeki çalışma ve kazancın önemi ve bunların birbiriyle ilişkisini isbat içindir. Bütün bunlardan, ilâhî mevhibelerin (vergilerin), ikram ve ihsanların yokluğu ve inkarı gerekmeyeceği gibi, ecir ve sevabın da mutlaka çalışmayla uygun olması da gerekmez. Allah'ın ihsanları, çalışmaya bağlı olan yerlerde bile o gayretin derecesiyle sınırlanmış değildir: Küçük bir amele büyük bir ecir verilebilir. Böylece sosyal yardımlaşma esasları, bir tarafın öbür taraftan faydalanmasına dayandığı halde gerçekte bunlar dahi az çok bir müktesep (kazanılmış) hakka ve şarta bağlı bulunmaktadır. Bu da daha önceden mevcut olan din, millet ve vatandaşlık bağları gibi bağlardır. Bütün bu bağlar da iman şartına bağlıdır. Bundan dolayıdır ki, çalışmanın bazı dereceleri toplumun bütününün faydalanmasına manidir. Yine bundan dolayıdır ki, sırf nesep ve akrabalık, bütünüyle o mirasa sahip olmaya yetmez. Aslında kalıtım, mirasçının o mirası bırakana halef olması demektir ki, bu da onun milletine uymayı sürdürmesi şartına bağlıdır. Bu sebeple din ve diyar farklılıkları mirasa engeldir. Mirasçı nesep sebebiyle miras bırakanın kazancından faydalanmış görünüyorsa da, bu faydalanmanın asıl sebebi yine mirasçının kendi çalışması olan dinine bağlılığıdır. Ayrıca o mirası çarçur etmeden iyi kullanacağı güvenini vermiş olması şartına da bağlıdır.

İşte âyetlerin mutlak gibi görünen hükmünün ilgili yönleri budur. Bundan çıkan sonuç da herkesin menfaatinin kendi kazancına bağlı olmasıdır. Herkes kazancından sorumludur. Kimse kimsenin günahından hesaba çekilmeyeceği gibi, hiçbir kimse bir başkasının kazancından, kendisinin bir çalışması olmadan istifade edemez. Çalışmaya bağlı sonuçların bu kadar adaletle dağıtılması dünyada olmazsa, ahirette muhakkak olacaktır. Ve bunun içindir ki, dünyada sosyal çalışmaların kâr ve zararının adaletle dağıtılmasını sağlamayan ve başkalarının emeğinden, haksız yere faydalanmaya kalkışan ümmetler çabucak yıkılırlar ve böyle zalimler ümmet ve imamete layık olamazlar. Bütün bunlarla beraber az fakat düzenli ve güzel işlerle büyük büyük menfaatler elde etmenin bir yolu vardır. O yol, doğru ve hak yol olan sırat-ı müstakimdir. Yukarıdaki âyetlerde görüldüğü gibi, halef, selefin yaptıklarıyla övülüyor veya yeriliyor olduğu zaman dahi bu övme ve yermelerin yalnızca nesebe değil, iman ve İslâm yoluna uymaya, hak yola girip girmemeye bağlandığı dikkat çekicidir. Bu da yine onların kendi çalışma ve tercihleriyle olacak bir şeydir. Şu halde insanlar vaktiyle yaşamış büyük bir ümmetin nesli ve mensupları olmakla kendilerini kurtaramazlar ve onlar gibi büyük olamazlar. Onlar gibi büyük olabilmek için onlar gibi güzel işler ve büyük eserler yapmak zorundalar. Dahası var, sonradan gelenler, daha öncekilerden daha çok güzel işler yaparlarsa büyüklükte onları da geçerler. İşte o zaman selefler ile haleflerin gelişme yarışından daha büyük ve daha mes'ut bir ümmet meydana gelir ve işte Hz. İbrahim buna dua etmiş, Hâtemü'l-Enbiya Efendimiz de bu duayı tahakkuk ettirmek için ve onun tasdiki olarak gelmiştir. İşte bu zaman böyle bir büyük ümmeti meydana getirmek ve geniş bir doğru yol kurma ve teşkil etme zamanıdır. Bu iş sadece nesep ve soy davası güden, büyük bir soydan gelmekle övündükleri halde atalarının gittiği yoldan gitmeyenlerin kârı değildir. Hem eskilerin güzel yollarını yıkmayıp yaşatmalı, hem de o yolu daha da genişleterek ve daha güzel işler yaparak, cihanşümûl (dünya çapında) bir ana yol, bir sırat-ı müstakim (doğru yol) haline getirmeye çalışmalıdır ki, bunda sadece nesebin tesiri olmaz. Bütün nesepler, bütün hasepler dahil, bütün insanlığın istifadesi sağlanmış olur.

Bu böyle iken:

Meâl-i Şerifi

135- Bir de: "yahudi veya hıristiyan olunuz ki, hidayet bulasınız." dediler. Sen onlara de ki: "Hayır! Hanif olarak hakka tapan İbrahim'in dinine (uyarız) ki, o hiçbir zaman müşriklerden olmadı."

136- Deyiniz ki, "Biz, Allah'a iman ettik ve bize ne indirildiyse İbrahim'e,

İsmail'e, İshak'a, Yakup'a ve torunlarına ne indirildiyse, Musa'ya ve İsa'ya ne indirildiyse ve bütün peygamberlere Rablerinden ne verildiyse hepsine iman ettik. Biz onların arasında fark gözetmeyiz ve biz ancak O'na boyun eğen müslümanlarız."

137- Eğer onlar da sizin iman ettiğiniz gibi iman ederlerse doğru yola girmiş, hidayeti bulmuş olurlar. Yok eğer yüz çevirirlerse onlar sadece ve sadece didişmenin içindedirler. Allah onlara karşı sana yeter. Ve O, işitendir, bilendir.

138- Allah'ın boyasına bak, (vaftiz nolacak?) Kim, Allah'dan daha güzel boya vurabilir ki? İşte biz O'na ibadet edenleriz.

139- De ki: "Allah hakkında bizimle didişmeye mi gireceksiniz? Oysa O, bizim de Rabbimiz, sizin de Rabbinizdir. Bizim amellerimiz bize, sizin amelleriniz de size. Şu kadar var ki, biz O'na ihlas ile sarılıyoruz.

140- "Yoksa siz, İbrahim de, İsmail de, İshak da, Yakup da ve torunları da hep yahudi ve hıristiyan idiler mi demek istiyorsunuz?" De ki: "Siz mi daha iyi bilirsiniz, yoksa Allah mı?" Allah'ın şahitlik ettiği bir hakikatı bile bile inkar edenden daha zâlim kim olabilir? Allah, yaptıklarınızdan gafil değildir.

141- Onlar bir ümmet idiler, gelip geçtiler. Onlara kendi kazandıkları, size de kendi kazandıklarınız. Ve siz onların yaptıklarından sorumlu tutulacak değilsiniz.

135- Yahudiler ve hıristiyanlar, herkese: "Siz de yahudi ve hristiyan olunuz ki, hidayet bulasınız." dediler. Yahudiler Yahudiliğe, Hıristiyanlar da Hıristiyanlığa davet edip durdular. Bunlar, ikisi bir araya gelmez iken, her biri kendi yoluna davet edip ihtilaf ve niza çıkardılar, hem de bunun hidayet olduğunu iddia ettiler. İşte bundan dolayı ya Muhammed! Sen söyle de: Yahudi ve hıristiyan olmak değil, bilakis hanif, yani küfür ve şirkten arınmış, hakka ve tevhide yönelik olarak İbrahim milleti olalım, hep onun milletine uyalım, onun milletinden ve ehlinden olalım. İbrahim hanif idi, müşriklerden değildi. Kendisinden sonra gelen ve yukarıda görüldüğü üzere, birçok yönden müşriklere benzeyen yahudi ve hıristiyanlardan hiç değildi. Lakin onlar geçmiş bir ümmet idi. "Biz onlardan nasıl olalım?" derseniz, onun da kolayı vardır: Evvela geçmiş olması onların arkasından gitmeye, onlara uymaya engel değildir. İkincisi, zaten siz o geçmiş ümmetin aynen kendisi değilsiniz, onu yenileyen, yeniden ihya eden, daha da genişleten ve İbrahim'in duasında onun isteğinin gayesi olan yeni ve

büyük bir ümmet, müslim bir ümmet olunuz ki, bu ümmet İbrahim'in ümmetini de içine alan daha büyük bir toplum olmuş olsun.

136-Böyle olmak için şöyle deyiniz: Biz, Allah'a, bize inzal olunana; İbrahim, İsmail, İshak, Yakup ve torunlarına inzal olunana aynı şekilde Musa'ya ve İsa'ya verilmiş olana ve bunlardan başka daha ne kadar peygamber gelmiş ise Rabları tarafından kendilerine verilmiş olana da iman ettik. Bunların hiçbirisinin arasında fark gözetmeyiz. Yahudi ve hıristiyanların yaptığı gibi, bir kısmını tanıyıp, bir kısmını tanımazlık etmeyiz. Böyle söylemek "hepsinin derecesini eşit ve aynı biliriz" demek değildir. "Hiç birini inkar etmeyiz, hepsinin peygamberliğini kabul ederiz, peygamberliklerine iman etme konusunda farklı bir tutum içine girmeyiz." demektir. Şu halde önce Allah'ı, sonra kendi peygamberimizi, daha sonra da onun, peygamberdir diye bize bildirdiği peygamberleri tanırız. Ve biz sadece Allah'a teslim olmuş ve bağımlıyız. İşte İslâm milleti, böylesine geniş ve bütün dinleri içine almış olan en mükemmel bir din ve muhteşem bir ümmettir.

137- "İnandık deyiniz!" buyurulması, iman konusunda kalb ile tasdikin yanında dil ile ikrarın da gerekliliğini dile getirmektedir. Rivayet olunuyor ki, bu âyet nazil olduğu zaman, Resululah yahudilerle hıristiyanlara, "Allah böyle emretti." diye söylemiş ve bu âyeti okumuştu. Hz. İsa'nın isminin anılmasına gelince, yahudiler, inkar eyleyip, ona küfrettiler. Hıristiyanlar da "İsa diğer peygamberler gibi değildir, o Allah'ın oğludur." dediler. Bunun üzerine şu âyet nazil oldu: Ey müminler, siz onlara söyleyiniz ve şöyle haber veriniz: Eğer yahudiler ve hıristiyanlar sizin iman ettiğiniz gibi iman ederlerse gerçekten ihtida etmiş, doğru yola girmiş, hak yolu tutmuş olurlar, aranızda birlik ve bütünlük sağlanmış olur. Eğer yüz çevirirlerse onlar hakikaten şikak, yani ihtilaf, münakaşa, parçalanma ve didişme içindedirler, bölünüp parçalanmadan kurtulamazlar, sürekli didişir dururlar, böyle olunca da ey Muhammed! Bundan sonra onların şerrine karşı Allah sana kâfidir. Biraz geciktirse bile hiç şüphesiz onların hakkından gelecektir. Ve O Allah Semî'dir, duanızı ve her söylediğinizi işitir; Alîm'dir, gizli niyetlerinize varıncaya kadar her şeyinizi bilir ve ona göre hükmünü icra eder. Hakka ihlas ile sarılmanın hükmü felah (kurtuluş) ve zaferdir. Hakka karşı muhalefet ile direnmenin hükmü de er veya geç helâke uğramaktır.

138-Hıristiyanlar çocuklarını "ma'mudiye" dedikleri sarımtırak bir suya daldırırlar

ve buna "ta'mid" yani "vaftiz" derler. Bunun da bir temizleme olduğunu söylerler ve ne zaman birisi çocuğunu vaftiz ederse, çocuk için, "İşte şimdi hakkıyla Hıristiyan oldu." derler. Buna karşı Cenab-ı Allah, müslümanlara buyuruyor ki, siz böyle yukarıda anlatıldığı gibi tevhid ile, hiç fark gözetmeksizin iman ettiğinizi söyledikten sonra şunu da ekleyiniz ve deyiniz ki; biz, Allah boyası olan ve yaratılıştan gelen iman ile iman ettik, sudan imana, sun'î (yapay) boyaya tenezzül etmeyiz. Allah boyasına bakınız, Allah boyasına, zira Allah'ın boyasından daha güzel kimin boyası vardır? Maddiyatta, tabiatta ve bütün kâinatta, dikkat ediniz O'nun boyasından daha güzeli var mıdır? Ağaçlara ve otlara, bütün çiçeklere, bilhassa insanların simalarına ve göz renklerine şöyle bir göz atınız, onlardaki doğuştan boya ile insanların sonradan sürdüğü sun'î boyalar arasında kıymet ve güzellik bakımından ne kadar büyük fark olduğunu görürsünüz. Özellikle insan bedenlerine sürülen ve yaratılışı bozan boyalar ne kadar arızî, ne kadar çirkin ve mülevves şeylerdir. İşte maneviyatta, din ve ahlâkta da durum böyledir. Din fıtrî bir din, iman ilâhî bir iman, temizlik doğuştan bir temizlik, güzellik doğuştan bir güzelliktir. Sonradan elde edilen bütün temizlik ve güzellik, aslında doğuştan gelen güzellik ve temizliğin korunmasına yöneliktir, sonradan ona ârız olmuş birtakım pisliklerin giderilmesine dönüktür. İnsanları bir paçavra boyar gibi, renkli bir suya sokup çıkarmakla elde edileceği sanılan iman, sudan bir imandır, çok temelsiz bir dindir. Bunun ne kıymeti var ki? İman ile dini bir boyaya benzetmek gerekirse, biz Allah boyası olan bir fıtrî iman ile ve Allah tarafından boyanmış olmayı üstün tutarız. Maddî ve manevi bütün temizlik çabalarımız ve güzelliklerimiz hep ilk oluştan, doğuştan gelen temelin muhafazasına yöneliktir. İslâm dini ve tevhid imanı, insanların Allah tarafından boyanmasıdır. İman en güzel Allah boyasıdır. Ve işte böylece biz ancak O'na ibadet ederiz, yalnızca O'na kulluk eyleriz. O'nun kulları, O'nun köleleriyiz. Diğer bütün peygamberlere inanmamız, O'nun gerçek peygamberleri olmalarından ve O'nun emirlerini bildirmelerinden dolayıdır. Yoksa biz onları ilâhlaştırıp tanrı yerine koymayız. Hele hele hıristiyanların Hz. İsa'ya yaptığı gibi, şirke sapmayız hatta kendi peygamberimize de tapmayız. Onun hakkında da "Şahitlik ederiz ki, Muhammed Allah'ın kulu ve Resulüdür." diyerek kelime-i şehadet getiririz. nazm-ı celîli de yukarıdaki 'ya bağlı olarak âyetin sonuna kadar emrinin mekûlü kavlinde dahildir. Aradaki âyeti ise cümle-i mu'tarıza, yani ara cümledir. Şu halde ise "Allah bizi boyadı." meâlinde nın mef'ul-i mutlakı mevkiinde bulunmaktadır. Bununla beraber

"iğrâ" (teşvik etme) babından olması da caiz görülmüştür.

139- ey Muhammed! Sen, o yahudi ve hıristiyanlara şöyle söyle ve de ki: Siz, bize karşı Allah hakkında "Allah'ın hak dini yahudilik veya hıristiyanlık'tır, şu halde cennete ancak bunlar girebilecektir, geliniz siz de Yahudi veya Hıristiyan olunuz ki, hidayet bulasınız." diyerek münazara ve mücadele mi ediyorsunuz? Halbuki O Allah, hem bizim, hem sizin Rabbimizdir. Biz O'na iman ederken O'nun sizin de Rabbiniz olduğunu inkar etmeyiz. O halde bize karşı verdiğiniz bu mücadele ne kadar boş bir mücadeledir. Bununla beraber bizim amellerimiz bizimdir, sizin amelleriniz de sizindir. Biz müslümanlar yukarıdaki imanımız gereğince başka din sahiplerinin kendi inançlarına göre yaptıkları dinî amellere karışmayız. Din ve vicdan hürriyetine riayet ederiz. Bu bakımdan İslâm toplumu, her toplumdan daha geniş görüşlüdür. Onun içinde semavî dinlerden her biri kendi halinde yaşayabilir ve yaşayabilmiştir. Allah Teâlâ hepimizin Rabbidir, ve O'nun katında her birimiz kendi yaptığımız amellerden sorumlu olacağız. Şu kadar var ki, biz O'na ihlas ile bağlıyız. Amellerimizde ancak O'na ihlas ile hareket ederiz. İhlas ve samimiyetimizi sunacak başka bir mabud veya birtakım aracılar tanımayız. O'nun rızasına uygun olmayan hususta, hatır gönül dinlemeyiz. İşte O'nun huzuruna amellerimizle giderken aramızdaki bu farkla gideceğiz ve ona göre hesap vereceğiz ki, bu noktada ne kadar dikkat çekicidir.

140-Buna karşı siz ne yüzle mücadele edebilirsiniz? Ey yahudiler ve ey hıristiyanlar! Siz, İbrahim milletine tabi olmamak ve bizimle mücadele etmek için İbrahim, İsmail, İshak, Yakup ve torunlar yani hep bunlar, yahudi ve hıristiyan idiler mi diyorsunuz?

Nafi, İbnü Kesir, Ebu Amr, Halef rivayetiyle Hamza ve Ebu Cafer, ayrıca Ravh rivayetiyle Ya'kup "yâ" ile okurlar. Önceki okunuşa göre bu âyet emrinin mekûlüne dahil, bu ikinci okunuş şekline göre ona nazir ve doğrudan doğruya peygamberi muhatap tutmaktadır. Ona göre mânâ "Ey Muhammed, o yahudiler ve hristiyanlar böyle mi diyorlar? Bu peygamberlerin kendilerinden olduklarını mı iddia ediyorlar?" Sen onlara de ki; Söyleyin bakalım, siz mi daha iyi bilirsiniz, yoksa Allah mı? Elbette Allah daha iyi bilir. Öyle değil mi? Halbuki Allah öyle biliyor ve öyle şahitlik ediyor ki, o peygamberler ne yahudi idiler, ne de hıristiyan idiler. Daha önce yaşamış birer geçmiş ümmettirler. İbrahim hanif ve müslimdir ve müşriklerden de değildir. Siz ise kesin olan bu gerçeği bile bile inkar ediyor ve dile getirmiyorsunuz.

Ve acaba kendince bilinen ve Allah tarafından sabit olmuş olan bir şahitliği yapmayıp inkar edenden daha zalim kim vardır? Zira doğru olan bir şahitliği yapmayıp, sus pus olmak ve ketûm (gizleyici) davranmak da en büyük haksızlıktır, en büyük zulümlerden biridir. Ve Allah Teâlâ duasına karşılık İbrahim'e "Zalimler benim ahdime nail olamazlar." buyurmuştur. Siz nasıl olur da hakkıyle uyulacak ve ardından gidilecek bir millet olabilirsiniz? Size uyanlar nasıl olur da hidayete erebilirler? Siz yoksa yaptığınız zulüm ve haksızlıklardan, bile bile şahitliği ketmetmenizden Allah'ı gafil mi sanıyorsunuz? Allah, sizin yaptıklarınızdan ve yapacaklarınızdan gafil değildir. Bu vesileyle bir kerre daha işitiniz ve biliniz ki, hakikat şudur: Onlar bir ümmetti, geldi geçti. Onların kazandıkları onlara, sizin kazandıklarınız size aittir. Siz onların yaptıklarından sorumlu tutulmazsınız." Bunu iyi belleyin, bundan sonra halinizi ve geleceğinizi iyi düşünün ve bu çalışma ilkesine iyi riayet edin. Hz. Muhammed'in peygamberliği ve imameti altında teşekkül eden ve bütün peygamberler tarafından önem verilmiş bulunan bu muazzam ümmete, bu tevhide bağlı olanların birliğine siz de dahil olmaya çalışın.

Tefsircilerin açıklamasına göre, bu âyette başlıca birkaç tenbih (uyarma) vardır:

Birincisi: Geçmiş ataların faziletlerini dile dolamakla kalınmamalıdır. Herkes ameliyle hesaba çekilecektir. Kendi yaptığından sorumlu tutulacaktır.

İkinci olarak, geçmişlere farz kılınan hükümler, aynen onların soyuna da farz kılınmak nasıl garip karşılanacak bir olay değilse; değişik maslahatlara bağlı olarak Muhammed (s.a.v.)'in, insanları eski bir milletten yeni bir millete geçirmesi ve bunun için yeni bir şeriat getirmesi de mümkündür. Bu da inkar edilmeye çalışılmamalıdır. Yukarıdaki nesih âyetleri de bu imkanı dile getirmektedir. İşte "zamanın değişmesiyle hükümlerin de değişmesi" gerektiğine dair fıkıh kaidesi de bu gibi âyetlerin çerçevesi içindedir. Hükümlerin böyle çeşitli sebep ve faydalarını bilmeye yarayan ilme "Fıkıh" denilir. İslâm dininin böyle bir taraftan değişmez ilkelere, diğer taraftan değişik şartlara göre uygun düşen esnek kurallara dayanması, onun kıyamete kadar ayakta duracağını gösteren belli başlı özelliklerinden biridir. Bu sayede insanlığın hem ilerlemesi muhafaza olunur, hem de yıkıcı, buhranlı inkılâp ve değişmelerden korunmuş olur.

Üçüncü olarak: Peygamberlerin açtığı yola girmek isteyenlerin, öncekileri

doğru ve yanlışlarıyla olduğu gibi ve körü körüne taklit etmeye uğraşmayıp, hak ve batılı bizzat seçip ayırdederek amel etmeleri lazım gelir. Çünkü "Siz onların yaptıklarından sorumlu değilsiniz." buyurulmuştur. Bu gibi önemli ilkeleri içine alan bu âyet, benzetmek gibi olmasın, sanki bir terci-i bend gibi ayrı ayrı siyak ile takrir edilmiş, bu takrir, sadece tekrardan ibaret kalmamıştır. Birinde soya bağlılık, diğerinde dine bağlılık açısından ele alınmıştır. Ayrıca öncekinde esbat yani torunlar, işaretine açıkça dahil olmadığı halde, sonrakinde dahil olmuştur. Ve bu suretle birinci cüz sona ererken, İslâm ruhunun birliği ve bütünlüğü sağlanmıştır ki, bundan sonraki cüzde İslâm'ın maddî ve cismanî birliğinin sağlanması demek olan Kıble meselesine geçilecek ve Muhammed ümmetinin teşekkülüne ve onun özünde mevcut belli başlı özelliklerine işaret buyurulacaktır. Buraya kadar olan âyetleriyle Bakara Sûresi, Fâtiha Sûresi'nin " "e kadar olan birinci kısmına benzemektedir. Bundan sonra yeni bir "sırat-ı müstakîm" (doğru yol) hidayetine başlanacaktır. Bunun için buyuruluyor ki:

Meâl-i Şerifi

142- İnsanlar içinde bir kısım beyinsizler takımı, "Bunları bulundukları kıbleden çeviren nedir?" diyecekler. De ki: "Doğu da, batı da Allah' ındır. O, kimi dilerse onu hidayete erdirir."

143- Ve işte böyle, sizi ortada yürüyen bir ümmet kıldık ki, siz bütün insanlar üzerine adalet örneği ve hakkın şahitleri olasınız, Peygamber de sizin üzerinize şahit olsun. Daha önce içinde durduğun Kâ'be'yi kıble yapmamız da şunun içindir: Peygamber'in izince gidecekleri, iki ökçesi üzerinde geri döneceklerden ayıralım. Bu iş elbette Allah'ın hidayet ettiği kimselerin dışındakilere çok ağır gelecekti. Allah imanınızı kaybedecek değildir. Hiç şüphesiz Allah, bütün insanlara çok şefkatlidir, çok merhametlidir.

144- Doğrusu, biz, yüzünün semaya yöneldiğini, orada şekilden şekile geçerek, aranıp durduğunu görüyorduk. Artık seni hoşnud olacağın bir kıbleye çevireceğiz. Haydi bakalım, yüzünü Mescid-i Haram'a doğru çevir. Siz de ey müminler, nerede olursanız olun, yüzünüzü o tarafa doğru çevirin! Kendilerine kitap verilmiş olanlar da kesinlikle bilirler ki, Rabblerinden gelen o emir haktır. Ve Allah, onların yaptıklarından ve yapmakta olduklarından gafil değildir.

145- Celâlim için, sen o kitap verilmiş olanlara, bütün delilleri de getirsen, yine de senin kıblene tabi olmazlar, sen de onların kıblesine tabi olmazsın. Zaten onlar da birbirlerinin kıblesine tabi değiller. Celâlim hakkı için, sana gelen bunca ilmin arkasından sen tutar da onların arzu ve heveslerine uyacak olursan, o zaman hiç şüphesiz, sen de zâlimlerden olursun.

141-Buna karşı siz ne yüzle mücadele edebilirsiniz? Ey yahudiler ve ey hıristiyanlar! Siz, İbrahim milletine tabi olmamak ve bizimle mücadele etmek için İbrahim, İsmail, İshak, Yakup ve torunlar yani hep bunlar, yahudi ve hıristiyan idiler mi diyorsunuz?

Nafi, İbnü Kesir, Ebu Amr, Halef rivayetiyle Hamza ve Ebu Cafer, ayrıca Ravh rivayetiyle Ya'kup "yâ" ile okurlar. Önceki okunuşa göre bu âyet emrinin mekûlüne dahil, bu ikinci okunuş şekline göre ona nazir ve doğrudan doğruya peygamberi muhatap tutmaktadır. Ona göre mânâ "Ey Muhammed, o yahudiler ve hristiyanlar böyle mi diyorlar? Bu peygamberlerin kendilerinden olduklarını mı iddia ediyorlar?" Sen onlara de ki; Söyleyin bakalım, siz mi daha iyi bilirsiniz, yoksa Allah mı? Elbette Allah daha iyi bilir. Öyle değil mi? Halbuki Allah öyle biliyor ve öyle şahitlik ediyor ki, o peygamberler ne yahudi idiler, ne de hıristiyan idiler. Daha önce yaşamış birer geçmiş ümmettirler. İbrahim hanif ve müslimdir ve müşriklerden de değildir. Siz ise kesin olan bu gerçeği bile bile inkar ediyor ve dile getirmiyorsunuz.

Ve acaba kendince bilinen ve Allah tarafından sabit olmuş olan bir şahitliği yapmayıp inkar edenden daha zalim kim vardır? Zira doğru olan bir şahitliği yapmayıp, sus pus olmak ve ketûm (gizleyici) davranmak da en büyük haksızlıktır, en büyük zulümlerden biridir. Ve Allah Teâlâ duasına karşılık İbrahim'e "Zalimler benim ahdime nail olamazlar." buyurmuştur. Siz nasıl olur da hakkıyle uyulacak ve ardından gidilecek bir millet olabilirsiniz? Size uyanlar nasıl olur da hidayete erebilirler? Siz yoksa yaptığınız zulüm ve haksızlıklardan, bile bile şahitliği ketmetmenizden Allah'ı gafil mi sanıyorsunuz? Allah, sizin yaptıklarınızdan ve yapacaklarınızdan gafil değildir. Bu vesileyle bir kerre daha işitiniz ve biliniz ki, hakikat şudur: Onlar bir ümmetti, geldi geçti. Onların kazandıkları onlara, sizin kazandıklarınız size aittir. Siz onların yaptıklarından sorumlu tutulmazsınız." Bunu iyi belleyin, bundan sonra halinizi ve geleceğinizi iyi düşünün ve bu çalışma ilkesine iyi riayet edin. Hz. Muhammed'in peygamberliği ve imameti altında teşekkül eden ve bütün peygamberler tarafından önem verilmiş bulunan bu muazzam ümmete, bu tevhide bağlı olanların birliğine siz de dahil olmaya çalışın.

Tefsircilerin açıklamasına göre, bu âyette başlıca birkaç tenbih (uyarma) vardır:

Birincisi: Geçmiş ataların faziletlerini dile dolamakla kalınmamalıdır. Herkes ameliyle hesaba çekilecektir. Kendi yaptığından sorumlu tutulacaktır.

İkinci olarak, geçmişlere farz kılınan hükümler, aynen onların soyuna da farz kılınmak nasıl garip karşılanacak bir olay değilse; değişik maslahatlara bağlı olarak Muhammed (s.a.v.)'in, insanları eski bir milletten yeni bir millete geçirmesi ve bunun için yeni bir şeriat getirmesi de mümkündür. Bu da inkar edilmeye çalışılmamalıdır. Yukarıdaki nesih âyetleri de bu imkanı dile getirmektedir. İşte "zamanın değişmesiyle hükümlerin de değişmesi" gerektiğine dair fıkıh kaidesi de bu gibi âyetlerin çerçevesi içindedir. Hükümlerin böyle çeşitli sebep ve faydalarını bilmeye yarayan ilme "Fıkıh" denilir. İslâm dininin böyle bir taraftan değişmez ilkelere, diğer taraftan değişik şartlara göre uygun düşen esnek kurallara dayanması, onun kıyamete kadar ayakta duracağını gösteren belli başlı özelliklerinden biridir. Bu sayede insanlığın hem ilerlemesi muhafaza olunur, hem de yıkıcı, buhranlı inkılâp ve değişmelerden korunmuş olur.

Üçüncü olarak: Peygamberlerin açtığı yola girmek isteyenlerin, öncekileri

doğru ve yanlışlarıyla olduğu gibi ve körü körüne taklit etmeye uğraşmayıp, hak ve batılı bizzat seçip ayırdederek amel etmeleri lazım gelir. Çünkü "Siz onların yaptıklarından sorumlu değilsiniz." buyurulmuştur. Bu gibi önemli ilkeleri içine alan bu âyet, benzetmek gibi olmasın, sanki bir terci-i bend gibi ayrı ayrı siyak ile takrir edilmiş, bu takrir, sadece tekrardan ibaret kalmamıştır. Birinde soya bağlılık, diğerinde dine bağlılık açısından ele alınmıştır. Ayrıca öncekinde esbat yani torunlar, işaretine açıkça dahil olmadığı halde, sonrakinde dahil olmuştur. Ve bu suretle birinci cüz sona ererken, İslâm ruhunun birliği ve bütünlüğü sağlanmıştır ki, bundan sonraki cüzde İslâm'ın maddî ve cismanî birliğinin sağlanması demek olan Kıble meselesine geçilecek ve Muhammed ümmetinin teşekkülüne ve onun özünde mevcut belli başlı özelliklerine işaret buyurulacaktır. Buraya kadar olan âyetleriyle Bakara Sûresi, Fâtiha Sûresi'nin " "e kadar olan birinci kısmına benzemektedir. Bundan sonra yeni bir "sırat-ı müstakîm" (doğru yol) hidayetine başlanacaktır. Bunun için buyuruluyor ki:

Meâl-i Şerifi

142- İnsanlar içinde bir kısım beyinsizler takımı, "Bunları bulundukları kıbleden çeviren nedir?" diyecekler. De ki: "Doğu da, batı da Allah' ındır. O, kimi dilerse onu hidayete erdirir."

143- Ve işte böyle, sizi ortada yürüyen bir ümmet kıldık ki, siz bütün insanlar üzerine adalet örneği ve hakkın şahitleri olasınız, Peygamber de sizin üzerinize şahit olsun. Daha önce içinde durduğun Kâ'be'yi kıble yapmamız da şunun içindir: Peygamber'in izince gidecekleri, iki ökçesi üzerinde geri döneceklerden ayıralım. Bu iş elbette Allah'ın hidayet ettiği kimselerin dışındakilere çok ağır gelecekti. Allah imanınızı kaybedecek değildir. Hiç şüphesiz Allah, bütün insanlara çok şefkatlidir, çok merhametlidir.

144- Doğrusu, biz, yüzünün semaya yöneldiğini, orada şekilden şekile geçerek, aranıp durduğunu görüyorduk. Artık seni hoşnud olacağın bir kıbleye çevireceğiz. Haydi bakalım, yüzünü Mescid-i Haram'a doğru çevir. Siz de ey müminler, nerede olursanız olun, yüzünüzü o tarafa doğru çevirin! Kendilerine kitap verilmiş olanlar da kesinlikle bilirler ki, Rabblerinden gelen o emir haktır. Ve Allah, onların yaptıklarından ve yapmakta olduklarından gafil değildir.

145- Celâlim için, sen o kitap verilmiş olanlara, bütün delilleri de getirsen, yine de senin kıblene tabi olmazlar, sen de onların kıblesine tabi olmazsın. Zaten onlar da birbirlerinin kıblesine tabi değiller. Celâlim hakkı için, sana gelen bunca ilmin arkasından sen tutar da onların arzu ve heveslerine uyacak olursan, o zaman hiç şüphesiz, sen de zâlimlerden olursun.

142-Kıble: Esasen insanın herhangi bir tarafa dönmesi ve yönelmesi halidir ki, Türkçe "yön" demektir. Dindeki geleneksel anlamıyla namazda dönülen mekana isim ve terim olmuştur.

Cenab-ı Hak kıblenin değiştirilmesine ve yeni bir sırat-ı müstakîm (doğru yol) gösterilmesine ve bu şekilde yeni bir ümmetin oluşumuna işaret buyururken, aynı zamanda bazı kendini bilmezler tarafından bu konuda söylenecek cahilce sözlerin geçersizliğini de açıklamak için şöyle buyuruyor:

İnsanlar içinden birtakım beyinsizler, hafif akıllı anlayışsızlar diyecekler ki; bunları, yani Muhammed ve ümmetini, bulundukları kıblelerinden yani Beyt-i Makdis'den çeviren nedir? Bu söz, neshi inkar eden ve kıblenin tahviline itiraz etmek isteyen yahudiler veya münafıklar tarafından ileri sürülmüş, âyet de onlar hakkında inmiştir. Bu sûrenin baş tarafında, "Şunu muhakkak biliniz ki, asıl beyinsizler asıl budalalar onlardır." (Bakara, 2/13) âyetinin hükmüne göre, bu âyetin münafıklar hakkında inmiş olması daha münasiptir. Yani bunlar böyle söylemiş ve söyleyeceklerdir. ey Muhammed! Sen o beyinsizlere şöyle söyle; doğu da, batı da Allah'ındır, yani gün doğusundan gün batısına kadar bütün yönleriyle yeryüzü Allah'ındır. Allah'ın hiçbir mekana ihtiyacı yok, kendisine özgü mekanı da yoktur. Bütün yönlerin sahibi olan Allah, dilediği kimseyi yeni bir sırat-ı müstakime hidayet eder, başarılı kılar. Burada doğrudan doğruya Fatiha Sûresi'ndeki duasına açık bir bağlantı, ince bir cevap var.

Birincisi: Burada "sırat-ı müstakim"in nekire oluşu, yani "el" harf-i tarifiyle belirlenmeyişi, bu yolun büyüklüğüne ve yeniliğine bir işarettir ki, istenilenden daha güzel, öteden beri gidilenin ve bilinenin dışında, bambaşka ve daha fazla nimet ve saadete elverişli, daha kolay selamete götüren, yani gazap ve sapıklıktan uzak bulunan bir doğru yol demek olur.

İkincisi: Bu sırat-ı müstakime hidayet, bu yola girebilmek, sırf ilâhî iradeye bağlanmıştır. Yaratılışta ilâhî iradeye bağlı olmayan hiçbir şey bulunmadığı halde, bunun burada böyle özellikle vurgulanması, böyle bir sırat-ı müstakimi ihsan etmesi ve ona kulların girebilmeleri hususunda, daha önceden kulların herhangi bir istek ve gayretleri bulunmadığına ve bunun Allah tarafından bir ihsan ve ikram olduğuna tenbih içindir. Yolu açan Allah olduğu gibi, o yola girecek olanları seçen de Allah'dır. Ayrıca burada çalışma kanununun bir yönüne ve

ilâhî iradenin çalışmanın başlangıcından da önce olduğuna işaret vardır. Çalışma meselelerinde de ilâhî irade ve dileme, kulların istek ve iradelerine göre tecelli eder. Burada olduğu gibi, tamamiyle vehbî (Allah vergisi) olan hususlarda ise kulun çalışması, ilâhî irade ve dilemeyi takip eder. Hasılı Cenab-ı Hak, her şeye maliktir ve dilediği kulunu, sırf kendi irade ve dileğiyle peygamber yapar, ona büsbütün yeni bir din ve şeriat ihsan eder. Bu hususta onu engelleyecek hiçbir kuvvet yoktur, peygamberlik de bir çalışma işi değildir ve bu iş "Kazandığı iyilikler kendi lehine, kazandığı kötülükler de kendi aleyhinedir." (Bakara, 2/286) ilkesinin çerçevesi dışında kalan bir iştir. Söz konusu ilke bu ihsandan sonra geçerlik kazanır. Kudretiyle yeni bir peygamber ve yeni bir din gönderebilen Allah'ın, kıblenin değişmesini emretmesine itiraz edebilmek için hiçbir sebep yoktur.

143-Cenab-ı Hak, Resulü Muhammed'e bu hidayeti bahşetmiştir. Ve ey Muhammed ümmeti! Sizi işte böyle bir doğru yola hidayet etmek suretiyle Biz sizi vasat (orta), merkez ve her tarafı denk, mu'tedil, uyumlu, ılımlı ve hayırlı bir ümmet yaptık. ki siz diğer insanlar üzerine sözlü olarak veya fiilen veya halen adil bir şahit ve örnek alınacak kimseler olasınız.

Şühedâ: Şehîd'in çoğuludur, şehîd şehadet masdarından "fâil" anlamına "feîl" veya "mef'ûl" olarak şahit ve meşhud mânâsınadır. Kendi geleneğimizde "şehid", "meşhûd bilcenne" yani cennetlik olduğuna şahitlik edilen kişi demektir. Ancak burada kelime "şâhid" mânâsınadır. Şahit bir gerçeği ispat konusunda şahitliğine, yani bilgisine ve görüşüne dayanarak verdiği habere başvurulan verilecek hükme delil niteliğinde olan kimsedir ki, bundan istifade edilerek, ıstılahta herhangi bir genel yargıyı ispat için başvurulan delil veya tanığa da şahit denilir. Şer'an, kendisinin başkası aleyhinde bir hakkı bulunduğunu haber verme ve talep etmeye dava, başkasının kendi üzerinde hakkı olduğunu haber verme ve beyan etmeye ikrar denildiği gibi, bir başkasının bir başkası üzerindeki hakkını açıklama ve haber vermeye de şehadet (şahitlik) denilir. Şu halde şahit, davacı ile davalı arasında ortada, tarafsız, adil ve yalnızca gerçeği söyleyen, sözü dinlenir ve sözüne itibar edilir bir kimse demektir. Bundan dolayı da gerek hareket ve davranışları bakımından, gerek diğer halleri bakımından örnek alınan kimselere de "şahit" denilir: "Bu böyledir, çünkü filan böyle söyledi, filan iş böyle yapılmalıdır, çünkü filan böyle yapıyor." tarzında herhangi bir konuda kesin hüküm için senet kabul edilen kişiler de hep şahit hükmündedirler ki, bunlar en büyük insanlar demektir. İşte Cenab-ı Allah, Muhammed

ümmetini insanlar arasında böyle hakşinas, doğru sözlü, adil, dürüst ve iyi ahlâk sahibi, ilim ve irfan ile seçkin, şahitlik yapmaya layık, merkezî bir cazibeyi ve imameti haiz, önder bir cemaat yapmak ve tam mânâsıyle adil ve hakim bir ümmet teşkil etmek için, Hz. Muhammed Mustafa'nın gölgesinde ve çevresinde insanları yeni bir sırat-ı müstakime hidayet buyurmuştur. Diğer kavimler arasında İslâm ümmetinin, bu vazifelerini unutmaması icab edecektir. Müslümanlar şuna buna uyuntu olmayıp, başka milletlere nümûne-i imtisal (örnek) ve merci olması gerekecektir. Bunu temin eden sırat-ı müstakim vehbî (Allah vergisi) olduğu halde, onun üzerinde bu noktadan yürümek kulun veya kulların çalışmasına bağlı olan bir iştir. Ve bunu elde eden, bu saydığımız özellikleri kazanmış olan ümmetin icmaı (toplanması) da hak bir delil, gerçek bir şahit olur. Gerçekte bu şartlar altında yürüyen müslümanlar ve özellikle Ashab-ı kiram, yeryüzündeki bütün kavimlerin teveccüh ve güvenini kazanan bir merkez olarak hak konusunda önderliği haiz bir büyük ümmet olmuşlardı. Ey müslümanlar! Siz, işte böylece insanlar üzerine şahit olasınız, bu Resul de sizin üzerinize şahit ve sizin için uyulacak, ardına düşülecek bir önder olsun. "Gerçekten de Allah Resulü'nde sizin için güzel bir örnek vardır." (Ahzab, 33/21) âyetinin delalet ve işaret ettiği gibi, siz onu, söz ve davranışlarınızda, oturup kalkışınızda kendinize şahit tutar, imam ve önder kabul eder; bir örnek, bir nümûne-i imtisal edinirseniz ve onun getirdiği sırat-ı müstakim üzerinde giderseniz bütün insanlar sizin arkanızdan gelir ve sizi cemaatınızla birlikte kendisine imam tanır, hakkın açığa çıkması için size ve sözünüze başvururlardı. Bunun için icmâ-ı ümmetin delil olması, her şeyden önce ümmetin kitaba ve sünnete uygun yaşamasına bağlıdır. Böyle yapmayanlar gerçek bir ümmet olamazlar. Aksine başka ümmetlerin, başka milletlerin arkasına düşmeye mecbur kalır, onlara tabi olur, uydu olmaya mahkum olurlar. Hürriyetleri de ellerinden gider, esir milletler durumuna düşerler. Bir hadis-i şerifte rivayet olunmuştur ki:

"Ahirette, diğer ümmetlerin hepsi, kendi peygamberlerinin tebliğlerini inkar edecekler. Cenab-ı Hak, muhakeme icabı, o peygamberlerden tebliğ ettiklerine dair belge isteyecek, nihayet Muhammed ümmeti huzura getirilecek ve onlar şahitlik edecekler. Diğer ümmetler, siz bunları nereden biliyorsunuz? diyecekler. Muhammed ümmeti de: Bunu bize Allah, kitabı ile ve gönderdiği hak Peygamber'in diliyle bildirdi." diye cevap verecekler. Bunun üzerine Hz. Muhammed (s.a.v.) Efendimiz getirilecek, kendisinden ümmeti sorulacak, tezkiye edilmeleri istenecek, o da ümmetinin adaletine ve doğru söylediğine

şehadet edecek ve onları açıkça tezkiye edecektir".

Peygamber Efendimiz Mekke'de iken Kâbe'ye dönerek namaz kılardı. Medine'ye hicretten sonra Kudüs'e doğru namaz kılmaya başlamıştı ki, bunda oradaki Yahudileri İslâm'a ısındırma çabası ve maksadı bulunduğu söylenebilir. Bunun hakkında buyuruluyor ki: âyetteki "kıble" "Ce'alnâ" fiilinin mukaddem olan ikinci mef'ûlüdür, "elleti" ise birinci mef'ûlüdür, kıblenin sıfatı sanılmamalıdır. Yani, senin vaktiyle üzerinde bulunduğun Kâbe'yi yine sana kıble yapmışız, başka bir şey değil, ancak peygambere ittiba edip, ona uyanları, geldiği izden geri dönüp gidecek ve irtidat edecek olanlardan seçip ayırmak, çirkin ile güzeli, yani iyi ile kötüyü birbirinden ayırdetmek ve bu suretle her birinin halini açığa çıkarmak, Benim bildiğim şeyi sizlerin de bilmesini sağlamak içindir. Böyle olmasa idi, onları yalnızca Ben bilirdim, siz bilemezdiniz, ayırdedemezdiniz.

Peygamber Efendimiz, Medine'ye gelip Beyt-i Makdis'e doğru namaz kılmaya başlayınca, bu iş Araplar'ın gücüne gitti. Daha sonra tekrar Kâbe'ye dönülerek namaz kılınması emir buyurulduğu zaman Araplar sevindi, yahudilerin gücüne gitti: Yahudiler, "Bu ne iş böyle, kâh buraya, kâh oraya? Bunda kesinlik ve kararlılık olsa böyle olur mu?" diye İslâm'dan çıkıp dinden çıkanlar oldu. Münafıklar, ipe sapa gelmez sözlerle müslümanlar arasına şüphe ve fitne sokmaya çalıştılar. Müslümanlardan bazıları, "Vefat eden arkadaşlarımızın kıldıkları namazlar ne olacak?" diye telaş ve endişeye kapıldılar. İşte bütün bunlara karşı ve daha doğrusu, kıblenin değişmesinden önce bu gibi hallerin olabileceğine işaret etmek üzere bu âyetler inmiştir. İşte bu meselede birçok bakımdan deneme vardır. gerçi bu hal, bu deneme büyük ve ağır bir şeydir, ancak Allah'ın hidayet ihsan ettiği, imanda sebat için irade nasip eylediği kimselere ağır gelmez, onlara Allah'ın hiçbir emri ağır gelmez. Şunu da iyi biliniz ki, Allah, sizin imanda sebatınızı ve imanınızın eser ve alâmeti olarak kıldığınız namazlarınızı ve iyiliklerinizi hiç yok etmez, kaybolmasına izin vermez. Şu halde kıble değişmiş olunca bundan evvel kıldığınız namazlar ve vefat eden kardeşlerinizin namazları Allah katında zayi olmaz, kaybolup gitmez. Çünkü Allah kesinlikle insanlara karşı pek şefkatli ve pek merhametlidir. Ne onların ecirlerini zayi eder, ne de iyiliklerine olmayan ve işlerine yaramayan bir emir gönderir.

Sizin şefkat ve merhamet, kayırma ve kollama namına bildiğiniz şeylerin bütünüyle kaynağı O'ndadır. O'nun nesihle ilgili emirleri, sizin zararınıza olacak şekilde öncesine geçerli olmaz. Her emir kendi süresi içinde geçerlidir. Bu kural, zamanımızda, "Kanun makabline şamil olmaz, meğer ki hafifletici özelliği olsun." şeklinde ifade olunan bir hukuk ilkesidir.

Nafî, İbnü Kesîr, İbnü Âmir, Hafs kırâetlerinde hemzenin meddi ile "raûf" şeklinde okunur. Diğerlerinde medsiz olarak okunur, lakin mânâ aynıdır.

144-İşte Allah böyle bir Allah'dır. Ve size bu şekilde bir sırat-ı müstakim verecek ve sabit bir kıble gösterecektir. Hz. Peygamber, yukarıdan beri devam edip gelen bu işaretler üzerine artık kıblenin değişmesiyle ilgili vahiy emrinin gelmesini bekleyip duruyordu. Adeta semadan Cibril'in yolunu gözlüyor ve atası İbrahim aleyhisselâmın kıblesi olan Kâ'be'ye yönelmek için Allah'a dua ediyordu. Nihayet şu âyetler nazil oldu: Ey Muhammed! Biz senin yüzünün sık sık semada dönüp durduğunu görüyoruz, artık seni, pek memnun olacağın bir kıbleye kesinlikle çevireceğiz. Şu halde sen hemen yüzünü doğruca Mescid-i Haram'ın şatrına çevir. Yani, Kâ'be tarafına çevir. Bu suretle eski kıble kaldırılmış ve istikbal-i kıble (kıbleye dönme) farz olmuş oldu. Yüzün dosdoğru olarak kıbleye çevrilmesi, bedenin ön tarafından tamamiyle yönelmesi demek olduğu aşikardır. Şu halde yüzün ve bedenin Kâ'be'den başka bir tarafa dönmesi namazı bozar. Fakat uzakta bulunanlar için bizzat Kâ'be'ye isabet de şart değildir. İşte bundan dolayıdır ki, bizzat "Kâ'be" denilmeyip, "Mescid-i Haram'ın şatrına" buyurulmuştur. Mescid-i Haram ise Kâ'be'nin kendisi değil, çevresindeki Harem-i şeriftir. Ve burada savaş, kavga ve her türlü saldırı yasak bulunduğu ve tam bir güvenlik hedef tutulduğu için ona "haram" veya "harem" denilmiştir.

Şatr: Bir şeyin yarısı veya en önemli parçası, veyahut bir yanı mânâlarına gelir. Kâ'be, Mescid-i Haram'ın tam ortasında bulunduğu için, yarısı Kâ'be'nin yarısında son bulur. Ve bundan dolayı Mu'tezile bilginlerinden Cübbâî ve Kâdî Abdülcebbâr, namazda Kâ'be'nin yarısına isabet şart olduğuna, bir kenarına dönmenin yeterli olmadığına kâil olmuşlardır. Fakat gerek sahabeden, gerek tabiînden ve gerekse daha sonraki devir müfessirlerinden hepsi (cumhur), uzaktan Mescid-i Haram'ın bulunduğu tarafa yönelmenin yeterli olduğunu ve ancak Mekke'de ve Mescid-i Haram'ın içinde Kâ'be'nin herhangi bir tarafına isabetle yönelmenin gerekli olduğunu açıklamışlardır ki, buna göre çıkacak sonuç şudur: Mümkün olduğu kadar Kâ'be tarafına demek olur. Yani şatr, doğrudan doğruya

Kâ'be'yi, "Mescid-i Haram" da Kâ'be semtini ifade eder. Bu meselenin ayrıntılı olarak açıklaması, fıkıh kitaplarının "istikbal-i kıble" bahsine aittir.

Berâ b. Âzib hazretlerinden rivayet olunuyor ki, Resul-i Ekrem Efendimiz Medine'ye gelmiş ve onaltı ay "Beyt-i Makdis" tarafına namaz kılmış idi. Daha sonra namazda Kâ'be'ye dönmesi emredildi. Bu Kıble'nin çevrilmesi olayı, Bedir Gazası'ndan iki ay önce Recep ayı içinde öğleyin güneşin zevalinden sonra meydana geldi. Resulullah, Beni Seleme mescidinde ashabı ile birlikte öğle namazını kılarken âyet geldi. Kılmakta olduğu öğle namazının ilk iki rek'atini Mescid-i Aksa, son iki rek'atini Mescid-i Haram tarafına kıldığı, hatta Peygamberimizin yer değiştirip Kıblenin değiştiğini bildirmesiyle erkeklerle kadınların da yer değiştirip birbirlerinin yerini aldıkları ve bundan dolayı o mescide "Mescidü'l-Kıbleteyn" adı verildiği dahi zikredilmiştir. Derhal etrafa haberler gitmiş, Kuba mescidinde dahi halka namazda iken biri gelmiş "Resulullah Kâ'be'ye çevrildi!.." diye bağırmış olduğu da rivayetler arasındadır.

Kıblenin çevrilmesi hakkında yukarıda "Doğu da, batı da Allah'ındır. Nereye dönerseniz Allah'ın yüzü (zatı) oradadır." (Bakara, 2/115) âyetiyle başlayıp, devam eden işaretler bu âyet ile son ve kesin şeklini almıştır. Artık namazda Kâ'be'ye yönelmek farz olarak kesinlik kazanmıştır. Bunun için bazı din âlimleri nâsih (neshedici) olan âyetin bu âyeti olduğuna kâni olmuş iseler de doğrusu çoğunluğun dediği gibi neshedici iş bu "Yüzünü Mescid-i Haram'ın şatrına dön!" emridir. Cenab-ı Hak, bizzat Resulünü böyle bir emirle taltif buyurduktan sonra, diğer yerlerde yaşayan diğer müslümanlara da ayrıca buyuruyor ki; ve her nerede bulunursanız, yani nerede namaz kılarsanız, yüzlerinizi onun tarafına çeviriniz, yani Kâ'be'nin bulunduğu tarafa yöneliniz. Demek ki, namaz kılmak için bir mescit gibi belli ve özel bir yerde bulunmak şart değildir, muhakkak bir mescitte namaz kılmak farz değildir. Fakat belli bir kıble olarak Mescid-i Haram'a doğru, Kâ'be tarafına doğru dönmek herkese farzdır. Ancak düşman korkusu gibi zaruri bir mazeret karşısında buna imkan bulunmadığı hallerde ve zamanlarda, buna yakın herhangi bir yöne dönmek yine yeterli olur. İşte "Nereye dönerseniz dönün, Allah'ın yüzü oradadır." âyetinin gerçek mânâsı da budur. Yani âyet kıbleye yönelmenin çeşitli sebeplerden dolayı mümkün olmadığı veya kıblenin hangi yönde olduğu kestirilemediği istisnaî ve ârizî haller için geçerlidir. Bu da İslâm ümmetine Allah'ın ayrıca bir lütfu ve kolaylığıdır.

Şimdi kıblenin böyle Kâ'be'ye döndürülmesine diğer Kitap ehli ne diyecektir? Daha önce kendilerine kitap verilmiş olanlar, yani yahudiler ve hıristiyanlar kesinlikle bilirler ki, bu çevirme emri Rableri tarafından gelmiş olan hak bir emirdir. Onlar içinde her ne kadar "hangi şey, hangi sebep onları kıblelerinden çevirdi?" şeklinde ileri geri konuşmak isteyen beyinsizler takımı bulunsa da kitaba hakkiyle inanan ve ona aşina olanlar bu gibi hükümlerde Allah tarafından birtakım nesih ve tebdillerin yapılabileceğine cevaz verirler ve hatta bunun bir ilâhî sünnet ve gelenek olduğunu, ayrıca Kâ'be'nin vaktiyle İbrahim aleyhisselâmın da kıblesi olduğunu bilirler. Ve Allah, onların amellerinden, ne yaptıklarından, ne yapmak istediklerinden gafil değildir, yani cezalarını verecektir. Şu halde bu cümle, Kitap ehli hakkında açık bir korkutma, bir ihtar ve uyarıdır. İbni Âmir, Hamza, Kisâî, Ebu Cafer ve Ravh kırâetlerinde "tâ" ile okunur. Bu okunuşa göre, Allah hiç birinizin amellerinden gafil değildir, demek olup müminler hakkında müjde, kâfirler hakkında ise korkutma ve tehdit mânâsı taşır.

145-Ey Muhammed! Vallahi sen o inatçı Kitap ehline her âyeti, her türlü mucize ve delili de getirsen, gerçeği isbat için bütün belgeleri gözler önüne sersen onlar senin kıblene tabi olmazlar. Sen onlara aklî ve naklî âyet ve delillerin en açığını gösterdin, akıl ve hikmetten, eski zamanlardan bahsettin ve bilhassa İbrahim kıssası ile Kâ'be'nin şerefi hakkında bilgiler verdin. Bütün bunları anlamak istemeyenler, hiçbir delili dikkat nazarına almazlar ve şu halde senin tabi olduğun kıbleye uymazlar, zaten sen de onların kıblesine tabi olmazsın. Bundan başka onlar birbirlerinin kıblesine de tabi olmazlar. Çünkü yahudiler 'ya, hıristiyanlar da gün doğusuna dönerler. Onların birbirleriyle uyum sağlamaları ihtimali de yoktur. Vallahi, sen, bu yahudilerle hıristiyanların batıl üzere gittiklerini bildiren ve sana gelen bunca ilimden sonra, farz-ı muhal, kalkar da onların arzu ve heveslerine, hakkın emrine aykırı olan keyfî gidişlerine ve arzularına uyacak olursan o takdirde iyi bil ki, sen de muhakkak o zalimler güruhundan olursun. İşte o zaman sen de Allah'ın ahdine nail olamaz, insanlara imam olup ümmet teşkil edemezsin. Şu halde senin onlara uymaya kalkman, Allah'ın verdiği hükümle sana yasak ve muhaldir.

Ey iman ehli! Siz, onların ne kadar zalim olduklarını bilir misiniz?

Meâl-i Şerifi

146- O kendilerine kitap verdiğimiz ümmetlerin âlimleri onu -o peygamberi- oğullarını tanır gibi tanırlar, böyle iken içlerinden bir takımı gerçeği bile bile gizlerler.

146- Bizim kendilerine kitap verdiğimiz, kitabı okumak nasib ettiğimiz o Kitap ehlinin âlimleri O Peygamber'i bilmez değillerdir, O'nu tanırlar. O'nun O peygamber olduğunu tıpkı oğullarını tanıdıkları gibi tanırlar, bilirler. ve bunların bir kısmı hiç şüphesiz bile bile gerçeği gizlerler.

Burada peygambere hitap zamiri ile, "seni tanırlar "buyurulmayıp da gâibe iltifat (dönmek) ile, "O peygamberi tanırlar" buyurulmasında birkaç ince nükte vardır.

Birincisi: Bu âyet, Cenab-ı Allah tarafından gâibe hitap suretiyle, tarafsız bir şahitliği ifade eder.

İkincisi: Tevrat'ta, Hz. Musa'ya benzer bir peygamber, diye vasıfları anlatılmış bulunduğu için öteden beri kitap ehli tarafından Hatemü'l-Enbiya (Peygamberlerin sonuncusu), ahd ifade eden "lâm" ile "en-Nebiy" Yani "O peygamber" diye anılırdı, böyle tanınırdı. "O" dedikleri zaman bunu anlarlardı. Ancak onun Hz. Muhammed olduğunu gösterecek bir belgeye, kesin bir delile ihtiyaç vardı. Hz. Muhammed'in getirdiği açıklayıcı âyetler ve apaçık mucizelerle bu da hakkıyle temin edilmişti. Bunların karşısında özellikle o zamanki Kitap ehlinin âlimlerinin hiçbir şekilde şüphe ve tereddüdü kalmamıştı. Bunu, çocuklarını bildikleri gibi kesin bir şekilde biliyorlardı. Nitekim Hz. Ömer, Abdullah b. Selam hazretlerine bunu sorduğu zaman:

"Ben onu oğlumu bildiğimden daha iyi bilirim. Çünkü onda hiçbir şüphe ve tereddüde yer yoktur. Fakat çocuklarıma gelince, ne bileyim, belki anneleri

hıyanet etmiş olabilir." demişti.

Bunun üzerine Hz. Ömer de yukarıda adı geçen zatın başını öpmüştü.

İşte "O'nu tanırlar" buyurulmasında bu tanıma nüktesine ve "O peygamber" ünvanına büyük bir işaret vardır.

Bu âyet, özellikle şunu da isbat ediyor ki, sadece bilmek, sırf kalbe ait olan ilim ve marifet, iman için yeterli değildir. Şer'î iman için itaat ve boyun eğmek, bundan başka gerçeği gizlemeyip açıktan ikrar ve itiraf etmek de lazımdır.

İmanın kökü, kalbe ait bir nitelik olmakla beraber onun geçerli bir iman olması, o kökün, zorunlu bir engel bulunmadıkça açıktan ortaya çıkıp yayılmasına bağlıdır. Kitap ehlinin âlimleri O peygamberi, kalben pek iyi tanıdıkları halde mümin olamamışlar, aksine bile bile gerçeği gizlediklerinden halktan daha fazla yerilen ve ayıplanan inatçı kâfirlerden olmuşlardır.

Ey peygamberliği bu kadar sabit ve delillere dayandırılmış olan yüce Peygamber:

Meâl-i Şerifi

147- O hak, Rabbindendir. Artık şüpheye düşenlerden olma sakın!

148- Ümmetlerden her birinin bir yönü vardır, o ona yönelir, haydin, hep hayırlara koşun, yarışın. Her nerede olsanız Allah sizi toplar, bir araya getirir. Şüphesiz ki Allah her şeye kâdirdir.

147-Ey Muhammed! O hak emir, Rabbindendir. diğer bir ifadeyle hak, Allah'tan gelendir. Öyle ise sakın sen, şüphecilerden

olma ve onların nefsânî arzularını gözeterek, aldığın emri hemen yerine getirmekten geri durma. Şüphe yoktur ki, bu hitabın peygambere yöneltilmesi, bütün ümmetini karşı koymaktan şiddetle sakındırmak ve özellikle kıble işini bir daha takviye etmek içindir. Gerçekten, bir din, bir millet, bir ümmet için kıble meselesinin pek büyük bir önemi vardır. Çünkü vücutta ruh ile bedenin derin bir kaynaşması vardır. Maddi bir görünüm arz edemeyen ruhaniyetin hiçbir hükmü yoktur.

Ruhun en büyük özelliği, birlik olduğu ve aynı zamanda her kalb ve vicdanın ruhânî duygusu sırf kendine ait bulunduğu için, maddî bir görünüm içerisinde birleşmeyen ruhlar arasında bir birlik bağı ortaya çıkamaz. Buna göre sadece ruhî birlik üzerine kurulan bir sosyal ruh, tasviri faydasız ve belki de imkansızdır. Birbirine benzer ruhlu fertler arasında ruhî birliğin varlığı, aralarında bir maddî birliğin görünmesiyle bilinir. Böylece ruh vücuttan, vücut ruhtan katmerli bir yakınlaşma ile kuvvet kazanır ve sosyal ruh bu sayede teşekkül eder, ümmet bununla meydana gelir. Bunun için kıble, bir ümmetin ruhanî birliğine kefil olacak ilk maddi görünümü temin eder ve kıblesiz bir ümmet olamaz.

148-Gerçekte Ümmetlerden veya kavimlerden her birinin bir yönü vardır ki o ona yönelir. İbrahim milletine tabi olmak ve böylece en büyük ve orta yolu tutan muazzam ve seçkin bir ümmet olmak isteyenlerin yönü de, en eski olmakla bilinen, en geniş birlik yönü olmaya layık olan ve İbrahim'in kıblesi bulunan Kâ'be'dir. Bu büyük ümmet buna yönelmelidir, bu herkesin yönelişine uygun gelir.

Yeryüzündeki kavimlerden her birinin de buna yönelecek bir tarafı, bir yönü vardır. Mesela: Kuzey halkı, Kâ'be'nin kuzey tarafına, güney halkı güney tarafına, doğu halkı doğu tarafına, batı halkı batısına ve aradakiler aradan bir yöne yönelirler. Hepsinin yönleri farklı olmakla beraber yine tamamı, bir Kâ'be etrafında toplanmış olur.

Kâ'be alttan, üstten göğe kadar bir merkez ve çepeçevre ona yönelen yeryüzünün sakinleri, onun etrafında sıra sıra birer yuvarlak saf teşkil ederek, tek düzen, tek ümit ve tek hedefli büyük bir cemaat teşkil edebilirler.

Öyle ise sizden her biriniz kendi yönüne yönelerek hayırlar yapmakta yarışınız. Çünkü kıbleden maksat da böyle düzenli bir beraberlikle hayır yarışına girişmektir.

Siz bunu biliniz de, diğer din mensuplarından daha fazla hayır yapınız, onları

geçiniz, çeşitli yönlerde, başka başka beldelerde bulunduğunuzdan dolayı aranızda sosyal birlik yoktur, sanmayınız. Çünkü: Her nerede olursanız olunuz, Allah hepinizi bir araya getirir.

Bir kıbleye yönelmeniz sayesinde, yön farklılığına rağmen hepiniz bir cemaat olur, hepiniz Mescid-i Haram içinde namaz kılıyor gibi düzenli bir sosyal cemaat hali elde edersiniz ve mükâfatınızı da o şekilde alırsınız. Böyle şey olur mu? demeyin. Çünkü: Allah her şeye kâdir olduğu gibi sizi böyle toplamaya ve mükâfatınızı vermeye de kâdirdir. Durum ikâmet halinde böyledir, sefer haline gelince:

Meâl-i Şerifi

149- Hem her nereden yola çıkarsan (namazda) hemen Mescid-i Haram'a doğru yüzünü çevir. Bu emir şüphesiz hak, Rabbinden olduğu gerçektir. Allah yaptıklarınızdan habersiz de değildir.

150- Her nereden yola çıkarsan yüzünü Mescid-i Haram'a doğru çevir, ve her nerede olsanız yüzünüzü ona doğru çevirin ki insanlar için aleyhinizde bir delil olmasın. Ancak içlerinden haksızlık edenler başka. Siz de onlardan korkmayın, benden korkun. Hem üzerinizdeki nimetimi tamamlayayım, hem gerek ki doğru yolu bulasınız.

151- Nitekim içinizden size bir peygamber gönderdik. O size âyetlerimizi okuyor, sizi temizliyor, size kitabı ve hikmeti öğretiyor. Size bilmediğiniz şeyleri öğretiyor.

152- O halde beni anın, ben de sizi anayım. Bana şükredin de nankörlük etmeyin.

149- Ve herhangi bir beldeden yola çıkarsan, namazda yine yüzünü Mescid-i Haram yönüne çevir. Yine ikamet halindeki gibi Kâ'be tarafına yönel. Ve bu emir her halde Rabbinden gelen haktır ve hikmete uygundur. Allah sizin yaptıklarınızdan asla habersiz değildir.

Gerek ikamet halinde ve gerekse yolculukta olsun, bu emre ister uygun bulunsun ister bulunmasın yaptıklarınızdan hiçbiri mükâfatsız veya cezasız kalmaz.

Ebu Amr kırâetinde "Onların yaptıklarından" şeklinde okunur ki İslâm'a muhalif olanlar hakkında bir uyarıdır.

150-Kıble meselesi, çok önemli ve kıblenin değişmesi büyük bir iş ve özellikle bunun içine aldığı nesih konusu, şeytanların fitne ve fesat için aldatmaya bahane ve fırsat edinebilecekleri çok ince bir meseledir. Bundan dolayı Kıble hakkındaki bu emirler, aşağıda geleceği üzere bir daha tekrar edilerek pekiştirilecek ve bununla beraber içine aldığı bazı hikmetler de açıklanmak suretiyle bu pekiştirme ayrıca müstakil bir mânâyı da ifade edecektir. Şöyle ki:

Ey Muhammed! Her nerede olursa olsun, uzağa veya yakına, gerek harb ve gerekse diğer bir maksad için yolculuğa çıksan da: Namazda yüzünüzü Mescid-i Haram tarafına çevir. Ve ey müminler! siz yeryüzünün bölgelerinden herhangi bir yerde gerek ikamet halinde ve gerekse yolcu olarak bulunursanız, hepiniz namazda yüzünüzü Kâbe tarafına çeviriniz. ki insanların aleyhinizde hakkıyle tutunabileceği hiçbir delil kalmasın. Yani kıblenin değişmesi emrinin sizin anlayabileceğiniz başlıca iki hikmeti vardır:

Birincisi; bu emir, Kitap ehli ve müşrikler gibi size karşı olan bayağı insanlar tarafından aleyhinizde kullanmaya uygun hiçbir delil bırakmamak içindir. Çünkü geçmiş kitaplara göre vaad edilen son peygamberin vasıfları arasında kıbleyi Kâ'be'ye çevireceği hakkında deliller veya işaretler vardır. Bu cümleden olarak İbrahim kıssasında nakledildiği üzere Eski Atik'ten Kitabü'l-Eş'iya'da Mekke'nin geleceğini anlatan âyetler buna açıkça işaret etmektedir.

[ Bu sebeple Kitap ehli "Son Peygamber'in kıblesi Mekke'de olacaktı. Muhammed ve Ashabı ise hala Beyt-i Makdis'e (Mescid-i Aksa'ya) duruyorlar." diye şüphe edebililirler ve bunu naklî bir delil olarak ortaya atabilirler. Sonra İbrahim'in kıblesine muhalefet, "İbrahim milleti" davasıyla uygun düşmemektedir. Bunu da müşrikler aklî bir delil olarak gerçekten ortaya getirebilirler.

İşte kıblenin değişmesi emrinde önce size karşı böyle aklî ve naklî bakımdan haklı olabilecek delilleri büsbütün kaldırmak ve hasımlarınıza aleyhinizde hiçbir delil bırakmamak hikmeti vardır. Bundan sonra onların hiç biri böyle bir itiraz ileri süremez, ağızları kapanır. Ancak o insanlar içinden zulmü adet edinmiş olan haksızlar başka. Onlar hüccet, delil aramadan ağızlarına geleni söylerler. Haklı bir itirafa imkanları olmadığı halde bu gibi zalimlerin ağzı durmaz. Fakat böyle belgesiz, delilsiz ve sırf haksız sözlerin de hiç kıymeti yoktur.

Bundan dolayı siz onların hiç birinden korkmayınız da, benden korkunuz ve benim emrime karşı gelmekten sakınınız. İşte kıbleyi değiştirme emri, insanlara aleyhinizde öyle bir itiraz delili bırakmamak içindir.

İkincisi; Size nimetimi tamamlamam içindir ki, bu sayede hidayete ermeyi ve doğru yolda sapasağlam gidip, arzu edilen hedefe ulaşmayı kuvvetle ümit edebilesiniz.

Asıl nimet, doğru yola ulaşmaktı. Kıble işi de bu doğru yoldandır. Nimeti tamamlamak ise, bir nimetin eksik tarafı bırakılmayıp, mümkün olan olgunluğuna erdirmek, demek olduğundan bu nimetin tamamlanması da o yoldan doğruca gidip, kurtuluş gayesine ermektir.

151- Hz. Ali "Nimetin tamamlanması, İslâm üzerine ölmektir." buyurmuş ve "Nimetin tamamlanması, cennete girmektir." diye de bir haberde varid olmuştur. Bu nimeti tamamlama lütfu şuna benzer:

Nitekim sizin içinizden, yani İbrahim ve İsmail'in soyu içinde sizden, yani siz insanlar cinsinden seçkin ve büyük bir peygamber gönderdik. İnsan cinsinin yine beşer olarak bir peygambere kavuşması ne büyük bir nimettir!

Şüphe yok ki Allah'ın kullarına göndereceği elçi, sadık yaratıklarından biri olacaktır. Zira Allah ile kulları arasında vasıta olacak, mahluk olmayan birtakım tâlî mabutlar düşünmek imkansızdır, batıldır. Bundan dolayı Allah'ın insanlara

gönderdiği peygamber, insandan başka diğer yaratıklardan biri olsaydı, insanlık adına büyük bir şeref olmaz ve genel toplum için o kadar istifadeye uygun bulunmazdı.

İnsana yine içlerinden "Ben de ancak sizin gibi bir insanım." (Kehf, 18/110) diyen bir peygamber göndermesi, insan cinsinin, Allah Teâlâ'ya doğrudan doğruya yaklaşmasına, Âdem kıssasında açıklanan halifeliğine en büyük delil olan sonsuz bir şereftir. O peygamberin içinde yetiştiği kavim için de bu şeref, elbette daha kuvvetli ve daha katmerlidir.

Hem öyle bir peygamber ki Size, bizim ebedi bir mucize olan âyetlerimizi okuyor. Bunlar, o gelip geçici mucizeler gibi gelip geçici nimetler cinsinden değildir. Bunlarla her zaman buna karşı çıkanlar cevap veremez hale getirilir ve susturulur. Şüpheler ortadan kaldırılır, olaylar tahlil olunur. Birçok ilimler elde edilir, bunlar güzel güzel okunur, ibadetler yapılır, güzel ahlâkın en büyük ve en kapsamlı ilkelerine erilir.

ve sizi her türlü şirk ve günahtan, insanlığın yüceliğini lekeleyecek maddi ve manevi çirkinliklerden, pisliklerden temizleyecek hakkın temiz, pak adaletli bir şahidi haline getirecek ve çoğaltıp düzenleyecek bir hayata sevkediyor. Hem size bütün filozoflara ders verecek kitap ve hikmet öğretiyor, okuma-yazma bilmezken size kitap ve yazı belletiyor. Her türlü hikmeti içine alan hukuk ilmi ve şartlarını, kanun koymadaki hikmeti, yüksek ahlâkı, toplumun sırlarını, insanlığın menfaatini, dünya ve ahiret ilmini, kâinat nizamında geçerli ve hükümran olan kanunları ve ilâhî sünnetin sonucunu, bunların tatbik ve uygulama şeklini sözlü ve fiilî sünneti ile öğretiyor. ve size hiç bilmediğiniz, akıl ve düşünce ile bilme imkanını bulamayacağınız şeyleri, gayba ait sırları ve ahiretle ilgili durumları vahy ile bilip öğretiyor. Öğretiyor da sizi dünyanın üstadı, cihanın hakimi olacak ve bütün insanların örnek alacakları, orta yolu tutan bir ümmet teşkil edecek bir hale getiriyor.

İşte biz, ilâhlık şanımızla size İbrahim'in duasında olduğu üzere böyle bir peygamber gönderdiğimiz gibi, kıblenizi değiştirip tesbit etmek suretiyle de size olan nimetimi tamamlamak için bu hak emri verdim.

"Muhammed (s.a.v.) insanlığa ne getirdi?" diye sorulacak olursa, bu âyeti okumak yeterlidir. Hz. Muhammed'in peygamber olarak gönderilişinde gerek dünya ve gerekse ahiretle ilgili böyle büyük bir nimeti tamamlama vardır.

152-Şunu da bilmek gerekir ki, Kâ'be'nin kıble yapılması da dünya ve ahirette buna benzer bir nimeti tamamlamak için bir sebeptir. O orta yolu tutan büyük ümmet bu sayede teşekkül edecek ve büyük kurtuluş bununla başlayacaktır. Bunun için size şimdi iki vazife vardır:

Birincisi: Beni zikrediniz, layıkıyle anınız ki, ben de sizi bana layık bir anışla anayım, imdad ve yardımımı devam ettireyim.

İkincisi: Bana şükrediniz, nimetlerime karşı kalble veya dille, yahut bedenle, ya da hepsiyle birden bana saygı gösterin, benim emirlerime itaat edip, nimetlerimi yerine harcamak sûretiyle onlardan yararlanın. İnkar ve isyanla bana küfür ve nimetlerime karşı nankörlük etmeyiniz, hasılı unutkan ve nankör olmayınız.

Zikir de şükür gibi ya dille, ya kalble veya bedenle olur.

Dil ile zikir, Allah Teâlâ'yı en güzel isimleriyle anmak, hamd etmek, tesbih ve tenzih etmek, Kitab'ını okumak ve dua etmektir.

Kalb ile zikir, gönülden anmaktır ki, başlıca üç çeşittir:

1- Allah'ın varlığını gösteren delilleri düşünmek, şüpheleri atarak Allah'ın isim ve sıfatlarını tefekkür etmek (düşünmek)tir.

2- Allah'ın koyduğu hükümleri, kulluk vazifelerimizi, yani Allah'ın bildirdiği sorumlulukları, onlarla ilgili hükümleri, emir ve yasakları, Allah'ın vaadini, tehdidini ve bunların delillerini düşünmektir.

3- Maddi ve manevi varlıkları, bunlardaki yaratılış sırlarını seyredip düşünmekle zerrenin kutsal âleme bir ayna olduğunu görmektir. Bu aynaya, gereği gibi bakanların gözüne, o güzellik ve büyüklük âleminin nurları yansır. Bir anlık hisle bundan alınacak olan müşahede zevkinin bir göz kırpacak kadar süren parıltısı bile dünyalara değer. Bu zikir makamının hiç sonu yoktur. Bu noktada insan kendinden ve dünyadan geçer, bütün hisleri hakka bağlanır. Hatta zikirden ve zikr edenden bir isim ve eser kalmaz da, hissedilen yalnız zikredilenden ibaret olur. Gerçi bu makamın sözünü edenler çoktur, fakat buna erenlerin sözle alakası yoktur.

Peygamber (s.a.v.) Efendimiz: "Benim Allah ile bir vaktim vardır ki o vakitte bana ne mukarreb bir melek ne de gönderilmiş bir peygamber hiçbiri yanaşamaz." buyurmuştur.

Bedenle zikir: Bedenin organlarından her birinin görevli bulundukları vazife

ile meşgul ve dopdolu olması, kendilerine yasaklanan şeylerden boş ve uzak bulunmasıdır.

Şükür de bu mertebelerden her biriyle yerine getirilir. Ancak bunların şükür olması için, şükreden kimsenin, kendisine ulaşmış olan nimeti hissetmesi ve bunları o nimete karşılık bir saygı vazifesi olarak yapması şarttır. Zikir ise, nimetin ulaşmasına bağlı olmaksızın genel olarak bir muhabbetin, bir olgun aşkın eseridir.

Şu halde şükrün, zikre atıf yoluyla bağlanması, esasen "atfü'l-hâs ale'l-âm" özel bir şeyi daha genel olana atfedip bağlama demektir. Fakat her ikisi de nimet kaydından sonra söylenmiş bulunduğundan burada tefsire ait bir atıf cinsinden olur. Böyle olmaması için şükrün, örfî şükür mânâsına yorumlanması daha uygundur ki, o da ulaşan nimetlerin hepsini, yaratılış gayesine uygun olarak harcamaktır.

Buna göre her ilerleme adımında zikir başlangıç, şükür bir sonuçtur. Sonsuz yolculukta bunlar peşi peşine birbirlerine girift olarak giderler.

Allah Teâlâ, bu zikir çeşitlerinden hangisiyle zikredilirse, o da ona layık bir şekilde kendisini zikreden kimseyi, zikredip anacaktır. Bu noktayı anlatmak için, bu âyet çeşitli tabirlerle açıklanmıştır. Bu cümleden olarak:

1- Beni, bana itaatla zikrediniz, ben de sizi rahmetimle zikredeyim.

2- Beni dua ile zikrediniz, ben de sizi duanızı kabul ve ihsanla zikredeyim. Yani "Bana dua ediniz ki, duanızı kabul edeyim." (Ğâfir, 40/60).

3- Beni övgü ve itaatla zikrediniz, ben de sizi övgü ve nimetle zikredeyim.

4- Beni dünyada zikrediniz, ben de sizi ahirette zikredeyim.

5- Beni gizli yerlerde zikrediniz, ben de sizi sahralarda zikredeyim.

6- Beni refahınız, rahatınız zamanında zikrediniz, ben de sizi bela ve musibete uğradığınız zaman zikredeyim.

7- Beni ibadetle zikrediniz, ben de sizi yardımla zikredeyim.

8- Beni, benim yolumda cihadla zikrediniz, ben de sizi hidayetimle zikredeyim.

9- Beni doğruluk ve samimiyetle zikrediniz, ben de sizi kurtuluş ve size tahsis ettiğim şeyleri artırmakla zikredeyim.

10- Beni önceden ilâhlığımı kabul ile zikrediniz, ben de sizi sonunda rahmet ve kulluğa kabul ile zikredeyim.

Kısaca kulluğun başı zikir, sonu ise şükürdür. "Onların dualarının sonu âlemlerin Rabbi olan Allah'a hamdolsun." (Yunus, 10/10) demektir.

İşte Cenab-ı Hak bütün kullarını özet olarak başlangıcı ve sonucu içine alan bu iki vazife ile görevlendirmiştir. Bu görevler, güzel bir şekilde yerine getirildikçe o nimet de uluşacağı yere ulaşarak tamamlanacaktır. Fakat zikir, marifet ve bilgi ile; şükür de nimet ile uyum içinde olacaktır. Halbuki Allah'ın mahiyetini hakkiyle bilmek, O'nu kendisi gibi bilmek demek olacağından bu, fani âlemde kullar için mümkün değildir. "Seni gerçek mahiyetinle bilip tanıyamadık."

Bunun gibi Allah'ın nimetleri sonsuzdur. Mesela bir nefeste içli dışlı iki nimet vardır. Demek ki, sadece her nefeste iki şükür vaciptir. Bu durumda şükrü hakkıyle eda etmek de mümkün değildir. "Sana layık olduğun şekilde kulluk yapamadık."

Demek ki bu ilâhî hitap karşısında ilk duyulan şey acizlik ve yaratıcının kudretine teslim olma arzusudur. Gerçekten iman ve İslâm'ın başı bu anlayıştır. En güzel zikir de "Allah'tan başka hiçbir ilâh yoktur." kelime-i tevhididir.

Bu tevhidin ve teslimiyetin gereği de, bu acizlik içinde kendini, Allah'ın emirlerinin tek yürütme vasıtası bilerek, yöneltilen vazifeyi en güzel bir şekilde ve azami derecede yerine getirmek için yalnız Allah'tan yardım dileyip en iyi şekilde gayret sarf etmektir. İşte bu, şükrün kendisidir. Yani yüklenen sorumluluk imkan ve kabiliyet şartına bağlanmıştır. Fakat o kabiliyet, Allah'ın bir yardımı olduğu için onun da işin aslında bir sınırı ve sonu yoktur.

Bundan dolayı kul, Allah'ını zikirle O'ndan yardım diler ve kendine verilen kabiliyeti sarf eder. O kabiliyet, ona yapacağı işle beraber Allah'ın dilediği kadar gelir. İşte İslâm, o acizlikten, bu sonsuz kudret ve kabiliyete intikaldir.

Şu halde her mümin: "Beni zikrediniz!" emri karşısında acizliğini hissederek önce "Ancak sana kulluk eder ve ancak senden yardım dileriz." (Fâtiha, 1/4) şeklindeki kesin sözünü hatırlayacak ve buna şükretmek için Allah'tan yardım dileyecektir. Bunun için bütün iman ehline hitaben buyuruluyor ki:

Meâl-i Şerifi

153- Ey iman edenler! Sabır ve namazla yardım isteyin. Şüphe yok ki Allah, sabredenlerle beraberdir.

154- Allah yolunda öldürülenlere "ölüler" demeyin. Hayır, onlar diridirler. Fakat siz sezemezsiniz.

155- Çaresiz biz sizi biraz korku, biraz açlık, biraz da mallardan, canlardan ve ürünlerden eksiltme ile imtihan edeceğiz. Müjdele o sabredenleri!

156- Onlar başlarına bir musibet geldiği zaman: "Biz Allah'a aidiz ve sonunda O'na döneceğiz." derler.

157- İşte onlar var ya, Rablerinden, mağfiretler ve rahmet onlaradır. İşte hidayete erenler de onlardır.

153- Ey iman şerefi ile yükselmiş olan tüm iman ehli! Siz herhalde, Size vaad edilmiş olan olgunluk gayesine ermek için her şeyden önce sabır ve namazla yardım isteyiniz.

Önce sabır ve kararlılığa alışınız, nimetlerin kendilerine göre zahmetleri de vardır. Allah'ın bütün nimetlerine, hele sonsuz nimetlerin tamamına anahtar olan iman ve İslâm nimetine şükretmek ve özellikle bunu "ihsan" mertebesinde eda edebilmek elbette kolay değildir. Siz bu girip yüreyeceğiniz yolda ebedi bir gayeye yürüyeceksiniz. Yürürken imtihanlar geçirecek, biri içte, diğeri dışta iki büyük düşmanla çarpışacaksınız.

Bir taraftan nefislerinizin heves ve arzusu, diğer taraftan kâfirlerin, hak düşmanlarının hücum ve eziyetleri ile uğraşacaksınız. Bunlara karşılık vermek ve kendinizi savunmak için cihada ve savaşa mecbur olacaksınız. Bazı zahmetler ve meşakkatler göreceksiniz.

Ruhen ve bedenen nefsinizi terbiye etmezseniz, sabır ve tahammüle, kararlı ve metin olmaya alışamazsınız, Allah'ın yardımının ilk sebeplerinden birini kaybetmiş olursunuz, tehlikeye uğrarsınız. En ufak bir sıkıntı, bir acı karşısında korkmaya, sızlanmaya başlarsınız. Ümitsizliğe ve gevşekliğe düşersiniz. Şunu biliniz ki sabır, her başarının başıdır.

İmandan sonra takip edilecek yolun başı sabır, ahlâkın başı sabır, ilmin başı sabır, amelin başı sabır, kısaca varlık âlemini tanımanın başı sabırdır.

Sabırsızlık; ivmek ve bir anda her şeyi istemektir. Halbuki yaratıklar, zamana bağlı olup, terbiye kanununa tâbidirler. Zaman ise peşpeşe gitmek, yavaş yavaş olmak demektir. Bunun için yaratıkların tam başarıya ulaşmaları derece derece bir silsile takip eder. Bu da sabra bağlıdır. Her şeyi bir anda istemek, hiçbir şey istememektir. Hatta yaşamak, sabretmektir. Âlimler sabrı iki kısma ayırırlar:

1- Kötü şeylerin acısına sabır ve tahammül ile güzel sonuçlarını beklemek,

2- Çabucak gelecek olan lezzetten ve şehvetten uzak durmada sabırla, onların kötü sonuçlarından sakınmaktır.

Bunların biri olumlu, diğeri olumsuz şekilde bir sabırdır. Birincisi, acı ilaçlarla tedavi gibi vazifeye atılmak; ikincisi, zehirli tatlılardan sakınmak gibi zararlı şeylerden kaçınmaktır.

Bununla beraber bazı durumlar vardır ki, orada sabır kötüdür, meşrû değildir. Öyle durumlarda hızla savunmak için hayatı feda etmek daha çok tercih edilir ve belki de vâcib olur.

Bu âyetteki kelimesinin "elif lâmı"ahd-i hâricî olmak üzere burada sabrın çeşitlerinden oruc veya cihadın kastedildiği nakledilmektedir. Fakat muhakkik (araştırmacı) âlimlerin tercihine göre "lâm" cins içindir. Oruç ve cihad ile beraber diğer sabır çeşitlerini de içine alır. Kısaca ahlâkta, imandan sonra sabır, ilâhî yardımın ilk celbedilme yoludur.

Namaz da böyledir. Ruhun düzelmesinin, bedenin intizama girmesinin, sabır ve vakarın, ruhî ve bedenî her vazifenin, dünya ve ahiretle ilgili her olgunluğun düzenleyicisi olan, gerek kişisel ve gerekse sosyal her özelliği içine alan ve ümmet teşkilatının en birinci ve en esaslı belirtisi bulunan namaz, imanın en

büyük güçlendiricisi, bütün ibadetlerin ve amellerin başıdır. Müminlerin miracı, âlemlerin Rabbine beden ve candan durumlarını arz etmek suretiyle niyazları, kısaca zikir ve şükrü içine alan bir ibadet olduğu için, ilâhî yardımın en önde gelen ve en yakın celbedilme yoludur.

Kıblenin taşıdığı önem de ilk önce bunun içindir. Bu sebeple namaz, sabır gibi sade bir vasıta değil, aynı zamanda Allah'a bir kavuşma olmak üzere en büyük bir zevk gayesidir. Bu sayede Allah'tan başka tüm mâsiva (varlık âlemi)dan çıkılır, acılar, kederler silinir. Kul ile mabud buluşma meclisinde beraber olur.

Bunun içindir ki Peygamber (s.a.v.) Efendimiz: "Namaz göz aydınlığım kılındı." buyurmuş, en büyük zevk ve sevincin namazda hasıl olduğunu göstermiştir.

Yukarıda kıblenin önemi hakkında gelmiş olan âyet-i kerimeler, onun konusu olan namazın Allah katında taşıdığı kutsal kıymeti anlatmış bulunduğundan burada yalnız sabrın kıymetini bildirmek için buyuruluyor ki: Şüphe yok ki Allah, sabredenlerle beraberdir. O'nun en güzel isimlerinden biri de "Sabûr" ism-i şerifidir. Her kimde sabır varsa onda Allah'ın kudretinden bir tecelli kokusu vardır. Hele bu sabırlı kimseler bir araya gelip bir cemaat olurlarsa her halde Allah'ın yardımına ererler. Allah onların daima dostu ve velisidir. Dualarına, isteklerine cevap vermek için Allah'ın yardımı daima onların yanlarında dolaşır. Bu beraberliği göstermeyen, gizleyen şey ise o sabırlı kimselerin dağınık bulunmalarıdır.

Yakınlık ve beraberlik ifade eden "ma'a" kelimesi çoğunlukla kendisine tabi olunanın başına gelir. Buna göre; "Allah sabredenlerin beraberindedir." buyurulmasında Allah'ın, kullarına şeref bahşetmesindeki yüceliği gösteren büyük bir incelik vardır.

Ebussuud, bu inceliğin açıklamasında demiştir ki: "Çünkü, sabırlı olmaya gerçekten girişenler, sabırlı kimselerin cemaatidir. Bu bakımdan bunlar, kendilerine uyulan kimseler olarak gösterilmiş oluyorlar..." Yani bu beraberlik, çalışıp elde edilecek şeylerde Allah'ın iradesinin, kulların iradesinin arkasından geldiğini ifade etmektedir. Böyle olunca Allah'ın "Rahîm" (çok merhamet edici) sıfatının hükmü olan bu ilâhî şerefi bahşetmenin, kullar hakkında ne büyük bir lütuf olduğunu inceden inceye düşünmek gerekir. Sabır meselesinin bütün

anahtarı bu noktadadır. Şunda da şüphe edilmemelidir ki, Allah'ın kullarına bu şerefi bahş etmesi, Onun iradesine bağlı bir lütuftur.

İşte ey müminler! Bunu bilerek zikir ve şükür yolunda sabırla yardım dileyiniz. Bu konuda Allah'ın düşmanlarıyla, malla canla cihada ihtiyaç duyarsanız onu da yapınız. Bu uğurda kaybınız bulunursa onların acılarına, ayrılıklarına da katlanınız.

154- Sakın böyle Allah yolunda öldürülmüş olanlara "ölüler" demeyiniz. Onları gerçekten ölmüş zannetmeyiniz. Bununla son derece acı duyup, telaş ve ümitsizliğe düşmeyiniz. Hayır, onlar ölü değil, diridirler. Hem gerçek hayatla diridirler. Fakat siz duymazsınız, onların hayatını hissetmezsiniz. O hayat, bu dünyadaki zâhirî duyularla hissedilecek bir hayat değildir. O, ruhanî bir hayat, daha doğrusu gerçek bir hayattır ki, akılla bile tam olarak idrak edilemez. Ancak kesin bilgiye dayanan bir hisle idrak edilir ve hisle bilinir.

Şehitler hakkında böyle daha birçok âyetler gelecektir. Hasan-ı Basrî (rh.a) hazretlerinden rivayet edilmiştir ki: "Şehitler Allah katında diridirler. Rızıkları ruhlarına sunulur da kendilerine rahatlık ve ferahlık gelir. Nitekim Firavun ailesine de sabah akşam ateş gösterilir de kendilerine bu acı ve elem gelir".

Bu nakil, şehitler hakkında Âl-i İmrân sûresindeki "Allah yolunda öldürülenleri sakın ölüler sanma. Bilakis onlar Rableri yanında diridirler. Allah'ın lütfundan rızıklanırlar. Onlar, Allah'ın lütfundan kendilerine verdiği şeylerle sevinirler. Arkalarından kendilerine yetişememiş olanlara, kendileri için hiçbir korku olmadığını ve üzülmeyeceklerini müjdelemek isterler." (Âl-i İmran, 3/169-170) âyetiyle gelecektir. Ğâfir sûresinde de Firavun ailesinin durumu, "Onlar sabah akşam ateşe sürülürler. Kıyamet koptuğu gün de: Firavun ailesini o azabın en şiddetlisine sokun, denecektir." (Ğâfir, 40/46) âyetiyle anlatılmıştır.

Bu âyette ruhların başlı başına ayakta duran ve hissedilen beden cevherinden başka birer özü bulunduğuna ve bunun ölümden sonra duyarlı bir halde kaldığına, yani ruhun bâki oluşu meselesine bir işaret vardır. Sahabenin ve tâbiînin (Allah hepsinden razı olsun) çoğunluğunun görüşleri budur. Buna işaret eden daha birçok âyet ve hadis vardır. O halde burada bunun şehitlere tahsisi, makamlarının

Allah yanında yüksekliğini bildirmek içindir. Bununla beraber İslâm'da ahiret meselesi, bundan ibaret değildir. Bunu daha fazla açıklayıp tamamlayacak olan, öldükten sonra dirilme, yeniden yaratılış ve benzeri şeyler vardır ki, sırası geldikçe açıklanacaktır. Burada henüz ölümü takip eden kabir ve "Berzah âlemi" meselesine işaret buyurulmuştur.

Bu âyetin, on dörde ulaşan Bedir şehitleri hakkında indiğine dair bir görüş vardır. Fakat kıblenin değiştirilmesinden sonra ve Bedir savaşından önce bir hazırlama olması daha çok düşünülür.

155-Kısaca, ey iman edenler! Sabır ve namazla yardım isteyiniz. Çünkü Biz, peygambere tabi olup, olmayanı seçmek ve o nimeti tamamlamak üzere sizi korkudan, açlıktan, mallar, canlar ve ürünlerin eksikliğinden az bir şeye uğratacağız ve böyle bazı sıkıntılarla imtihan edeceğiz.

Ahirette: "Onlar için hiçbir korku yoktur ve onlar üzülmeyeceklerdir." (Âl-i İmrân, 3/170) sırrına ermeniz için dünyada biraz bu sıkıntıları tadacaksınız. Düşmanların hücumu korkusu, kıtlık ve darlıktan dolayı açlık, savaş ve savaş masrafları dolayısıyle mal ve can eksikliği, kazanç ve evlat eksikliği cinsinden herhalde biraz birşey ile imtihan edileceksiniz.

Bu mutlak ifade içinde bu âyet, İslâm dininde farz kılınacak olan bazı hükümlere ve sorumluluklara bile işaret etmektedir. Korku Allah korkusuna, açlık Ramazan orucuna, mal eksikliği zekata, can eksikliği cihada, şehitliğe ve hastalığa; ürün eksikliği, evlat eksikliği kazanç zayiine işarettir.

156-Bu acı ve sıkıntıların her birinden böyle biraz çekmekle mükellef bulunmak, bunların tam ve genel bir şekilde herkesi içine almasına engel olacak ve ahirette büyük büyük nimetlere ulaştıracaktır. "Ey Muhammed! Sen sabredenleri ise müjdele. o sabredenleri ki kendilerine bir musibet dokunduğu vakit, yani "mümine eziyet verecek her şey, onun için bir musibettir." hadis-i şerifi gereğince eziyet verecek herhangi bir zarara uğradıkları zaman: "İnnâ lillâhi ve innâ ileyhi râciûn" derler. "Biz, her halde Allah'ınız ve mutlaka O'na dönüp varacağız." diye Allah'a teslim olduklarını arz edip teselli bulmuş olarak sabrederler. Bunu yalnız dil ile değil, yaratma ve yaratılma gayesini düşünerek bütün kalb ile söylerler.

" Biz Allah'ınız" demekte malı, canı, her şeyi Allah'a teslim ve Allah'ın mülkü olan her şeyde, hatta canlarımızda ve bedenlerimizde bile dilediği gibi yönetim hakkı olduğunu ve acı tatlı O'nun hiçbir tasarrufuna itirazın caiz olmayacağını itiraf ile Allah'ın dilediğini yapmasına, kaza ve kadere razı olduğunu açıklama vardır. Bu makam, pek büyük bir makamdır. Bu makamı kazanan nefse: "Nefs-i râdıye: Allah'ın emrine râzı olmuş nefis" denir.

demekte ise: "Biz dönüp dolaşıp sonunda mutlaka Allah'a döneceğiz. Başlangıçta yok iken Allah'tan geldiğimiz gibi sonuçta da yine O'na varacağız." diye görünürde olsun eğreti varlığımızın ölümle sona erip helak olmasına ve bununla beraber gayenin mutlak bir yokluk olmayıp, tamamen buluşma olduğuna iman ve bu imanla Allah yanında kendisinden razı olunma ümidini açığa vurma vardır. Bu makama: "Nefs-i mardiyye kendisinden razı olunan nefis" makamı denir.

Bu ise, isteklerin sonu ve mertebelerin en üstünü olan en büyük rızadır. Lezzetlerin en büyüğü de rıza lezzetidir. İnsanın nefsi önce "nefs-i emmare: Kötülüğü emreden nefis" iken, dini bilgi ve Hz. Muhammed'in ahlâkı olan büyük ahlâk ile ilerleyip gelişerek ikincide "nefs-i levvâme: Kötülüğünden dolayı kendini kınayan nefis", üçüncüde "nefs-i mutmeinne: Kötülükten temizlenerek Allah'a yaklaşıp huzura eren nefis", dördüncüde "nefs-i râdiye: Kendisine sonsuz nimetler bahşeden Rabbinden razı olan nefis", beşincide "nefs-i mardiyye: Allah'ın kendisinden razı ve hoşnut olduğu makbul nefis" olur ki, Fecr sûresindeki: "Ey huzur içinde olan nefis! Sen Rabbinden razı, o da senden razı olarak Rabbine dön." (Fecr, 89/27-28) şeklindeki ilâhî hitap, bunun beyanıdır. Bu dönüşün, bir yere ve bir yöne intikal suretiyle olmadığı ortadadır. Çünkü Allah Teâlâ yön ve mekandan münezzehtir. Bundan dolayı burada üç mânâya ihtimal vardır:

1- Bu, nefsimiz hakkında bir son bulma ikrarından kinâyedir.

2- Bâki (sonsuz) olma ikrarıdır.

3- Bir yönden yok olmayı, bir yönden ebedî kalmayı ikrardır.

Bizce doğrusu, bu üçüncüsüdür. Çünkü bu, hepimizin zatının sona ermesi ile Allah'ın baki olmasını ikrar etmektir.

Biz vaktiyle dış âlemde nasıl yoktuk da Allah'ın bilgisinde var idiysek, yine onun gibi yok olacağız ve olduğumuz gibi yalnız Allah'ın bilgisinde ve sırf O'nun hükmünde mevcut kalacağız. Bu, bizim bizdeki varlığımız olmayacak,

bizim Allah yanındaki varlığımız olacaktır.

Ancak dünyaya gelirken yaratılıştaki mizacımızla gelmiş, henüz bir işe karışmamış, yapacağımızı yapmamıştık. Giderken ise iyi veya kötü kazanacağımızı kazanmış, iyilik veya kötülük namına neyimiz varsa hepsini omuzumuza almış, sorumluluğu yüklenmiş olarak gideceğiz. Kısaca zatımız, Allah'ın ilmiyle, varlığımız Allah'ın varlığı ile, bâki kalmamız da Allah'ın bâki oluşu ile var olur. Allah'ın varlığı ise ezelî ve ebedîdir. Bundan dolayı, Allah'a dönüş, bu şekilde O'nun lütfuna veya kahrına ermiş olarak bakâbillâh demektir.

Râzî diyor ki: "Bu dönüş ahirete işarettir. Biz dünyada iken az çok kendimiz veya başkaları da menfaat ve zararımıza görünürde sahip bulunuyorduk. Gittiğimiz zaman bunlara hiç kimsenin hükmü geçmeyecek, sahih olan görüşe göre üzerimizde yalnız Allah'ın hükmü geçerli olacaktır."

Bu itibarla Allah'a dönüşümüz, öldükten sonra bütün durumlarımızda yalnız Allah'ın hakim olması ve Allah'ın, hükümlerde kendisine başvurulacak merci olması demektir. İşte bunun üzerine yeniden yaratma ile öldükten sonra dirilme, haşir (kıyamet günü insanların bir araya toplanması) ve neşr (kıyamet günü insanların yeniden dirilmesi), ahirete ait diğer hükümler gerekecektir. Halbuki buradaki dönüş ölümden sonra ve tekrar dirilmeden önceki durumları da içine alır. Buna bazıları, "rûhun baki oluşu" adını vermiş, dönüşü, ahireti onunla açıklamak istemiştir. Fakat ruhun baki oluşu, deyiminin de şahsa ait bir bakilik şüphesi vardır. Dönüşte ise şahsın fani olduğunu itiraf gizlidir. Bunun için Allah'a dönüş meselesinde ruhun ebediliğinden başka bir mânâ vardır. Bunda, bir zaman olup, ruhun da faniliğe gideceğine dair bir itiraf yok değildir. Bedenimizin yok oluşundan sonra uzun zaman ruhumuzla kalabileceğimiz kabul edilmiş olmakla beraber büyük kıyamet gibi bir gün gelip, ruhlarımızın da yok olacağı "Allah'ın zatından başka her şey yok olacaktır." (Kasas, 28/88) âyeti gereğince, zatımızın yok oluşu her yönüyle gerçekleşecektir. Ancak Allah katında bilinen gerçek varlığımız hiç bir şekilde kaybolmayıp, işin aslında her türlü hükme tabi olabileceğimiz ve sonunda ebedî bir varlığa kavuşma ile Allah'ın cemalini görebileceğimiz de anlaşılıyor.

Eğer Allah yanında bilinen gerçek varlığımız, ruhumuz veya bedenimiz yahut da her ikisi demek ise, bunlardan biriyle; yok eğer bunların ötesinde birşey ise o şekilde bir ebediliğe kavuşacağız. Bu ebedilik de gerçekten bizim kendi

kendimize bir ebediliğimiz demek olmayıp, ancak Allah'ın ebedi oluşu ile mümkün olan bir ebedilik olacaktır

Bunun için bizim tabiî denebilecek olan zatımızın gereği yokluk iken, hakkımızda takdir edilen nasibimiz, bakâbillah yoluyla Allah'ın kahrına veya lütfuna kavuşmaktır. En yüksek hedef ve en büyük rıza işte bu ebedî lütuftur. Fennin, sebeplerin bâkî oluşu konusundaki büyük kanununda, bu mânâ sabit demektir. Maddeler ve küçük kuvvetler, hepsi sebebe bağlıdırlar. Bundan dolayı hepsi silinir, yalnız her şeyin sebebi olan Allah zatı ve sıfatları ile sonsuz kudreti ile bâki kalır. Allah'ın bâkiliğinde, o silinen maddelerin ve fani güçlerin mahiyetleri ve şahsi belirtileri Allah'ın bilgisi olmak üzere tamamen muhafaza edilerek, ilmî varlıkla sabit ve bâki kalırlar. Yine her türlü hükme konu olabilecek bir gerçek varlığa sahip bulunurlar. İşte ahiret hayatının zamanı, bu Allah'ın bâki oluşu ve Allah'ın bilgisinde bâki olmaktır.

Bu şekilde bakâbillâha, bakâ-i Rûhanî (Ruhun bâki ve ebedî olması) tabirini kullanan filozoflar, Allah'ın gerçek mahiyetini ruh, insan ruhunun da Allah'ın gerçek varlığındanmış gibi düşündüklerinden dolayı, ahiretin aslını ruhun bâki kalması olarak tasavvur etmişler ve gerçeği karmakarışık hale getirmişlerdir. Gerçi ruh, Allah'ın emri olan bir sırdır. Ruhun bâki oluşu, dinen kötü sayılacak bir şey de değildir. Fakat bizim, ebedî olarak, ruhumuzun bâki oluşu ile bâki olmamıza hükmetmek, bize bir şahsî bâkilik isnad etmektir. Bu da zatımızın fani oluşunu unutmaktır. Bu ise ilk sebebi, Allah Teâlâ'yı unutmaktır.

Şunu bilmelidir ki Allah'ın gerçek mahiyeti, ruhun ve cismin ötesinde bir teklik mertebesindedir. Ruhu, Rabbin emri olmakla beraber Rab emrine hakimdir. "Allah emri üzerine galip ve hakimdir." (Yûsuf, 12/21). Bunun unutulmaması gerekir. Bundan dolayı bizim varlığımızın ve bâki oluşumuzun dayanağı ve binası, Allah'ın varlığı ve bâki oluşudur. Biz kendi bâki oluşumuzla değil, Allah'ın bâki oluşu ile bâki olabileceğiz. Gerçek diri olup, her şeyi yöneten O'dur. "Biz Allah'ınız ve gerçekten biz O'na döneceğiz" ifadesi, işte bu Allah'ın bâkiliği ile bâki olmayı anlatmaktadır.

Bu, ne yalnız ruhla olur, ne de yalnız bedenle olur. Bu, her ikisinin de başlangıcı ve garantisi olan gerçek bir bâkiliktir. Ahiret bu bâkiliğe dayanmaktadır. Allah mevcut ve bâki oldukça, bizim için yeni yeni nice ruhlara ve bedenlere kavuşmak daima mümkün ve sonsuza dek imkan dahilindedir. Biz ölürüz, ruhumuz kalabilir. Kabirde ve berzah âleminde mükafat ve ceza görebilir. Kalmaması ve bir müddet sonra onun da sonunun gelmesi, kendi nefsinde

mümkündür. Fakat Allah'ın bilgisinden, Allah'ın hükmünden ve bakâbillah'tan çıkmamız mümkün değildir. Asıl mükafat ve cezanın dayanağı budur.

Ahiret sadece ruhun bâki kalışı olmayıp, berzah âlemindeki hayattan sonra başka bir yaratılış ile diriltilecektir. Bunun da gayesi o yaratılışa göre Allah'a bir dönüş olacaktır.

Bundan dolayı "Biz Allah'ınız ve gerçekten biz O'na döneceğiz." ifadesi bir taraftan ahiretin garantisi olan bir dönüşü, bir taraftan da ahirette bile amellerin en üstünü ve olgunluğun son sınırı olan bir dönüşü, mutlak ifadesiyle içine almaktadır. Böyle bakâbillah ile ümid ve korku, sadece "ruhun bâki oluşu" teorisi üzerine kurulan ümit ve korkudan daha yüksek, daha gerçek ve daha ilmîdir. Her şüpheden uzak bir tevhid, Allah'a bir teslimiyettir. Yûsuf sûresinde geleceği üzere bu teselli Muhammed (s.a.v.) ümmetinden başkasına verilmemiştir.

157-Böyle bir tevhid ile bütün ümidini bakâbillaha dayandırarak "râdiye" ve "merdıyye" makamlarına ermiş olan sabırlı kimseler, her müjdeye layıktırlar. Bunları şu âyetle müjdele: İşte Rablerinin salevât ve rahmeti bunlara mahsustur ve işte hidayete ermiş, doğru yolu tutmuş olanlar ancak bunlardır.

Allah'ın salevâtı, bütün günahların bağışlanmasıdır. Allah Teâlâ, bunların günahlarını tamamen örter. Onları rahmetiyle öyle mükafatlara, öyle nimetlere ulaştırır ki, bunlar dünyada ne görülmüş, ne duyulmuş, ne de insanın akıl ve hayaline gelmiş şeyler değildir. Bunlara: "Gir iyi kullarımın arasına! Gir cennetime." (Fecr, 89/29-30) denecektir.

O sabırlar, ancak yerine getirilmesi mümkün olmayan Allah'a şükürde meydana gelecek kusurları, günahları örtecek ve onların yerini sevaplara bırakacak ilâhî yardımlardandır. Müminler, bunu bilerek, sabır ve namazla yardım istemelidirler. "Râdiye" ve "merdıyye" makamlarını kazanmalıdırlar. Namazlarında Mescid-i Haram tarafına yönelerek Allah'ı zikredip, O'na şükretmelidirler ki, vaad edilen dünya ve ahirete ait nimetler tamamlansın, ebedî hoşnutluk lezzeti ihsan edilsin.

Bu kıblenin kutsallığı, yalnız bundan ibaret de değildir. Bunda namazdan başka bir zikir ve ibadet yolu, sizin için başka bir toplanma ve Allah'a yaklaşma şekli daha vardır. Nitekim Allah şöyle buyurur:

Meâl-i Şerifi

158- Gerçekten Safâ ile Merve Allah'ın alâmetlerindendir. Onun için her kim hac veya umre niyetiyle Kâ'be'yi ziyaret ederse, bunları tavaf etmesinde ona bir günah yoktur. Her kim de gönlünden koparak bir hayır işlerse, şüphesiz Allah iyiliğin karşılığını verir, o her şeyi bilir.

158- Mescid-i Haram etrafında bulunan Safâ ve Merve tepeleri Allah'ın alâmetlerindendir. İbadet ve O'na yaklaşmak için konulmuş belirtilerden, özel işaretlerden ve hac ibadetinin yapıldığı yerlerdendir.

Esasen safâ, kaypak taş; merve, küçük ve yumuşak taş demek olup, lâm-ı tarif ile Safâ ve Merve Mekke'de bilinen iki tepenin özel isimleridir. Harf-i tarifleri el-Beyt, en-Necm gibi lazımdır.

"İlm" maddesinden "alem", "alâmet" ve "alâim" gibi "şuur" maddesinden şeâir, "Şaîre"nin veya "şiâre"nin yahut da "meş'ar"ın çoğuludur ki bu özel isim, bildiren alâmet, belirti mânâsına gelir. Nitekim savaşta iki tarafın tanışması için kullanılan alâmet ve işarete de "şiar parola" denir. Şeâir; bazan ibadetin kendisine, bazan da yerine denir. Ezan, cemaat ile namaz, bu cümleden alarak cuma ve bayram namazları ve Hac dinin şeâirinden yani alâmetlerindendirler. Aynı şekilde camiler, minareler, hacdaki ibadet ve özel yerleri de alâmet ve işaretlerdendir ki, Safa ile Merve de bunlardandır. Bundan dolayı: Kâ'be'ye Hac veya umre yapan kimsenin tavafı bu ikisiyle yani Safâ ve Merve ile yapmaya çalışmasında hiç bir suç, hiç bir günah yoktur.

Hac, sözlükte özel bir maksat ve niyet anlamına gelir. Bir şeye çokça gidip gelmek mânâsını da ifade eder.

İ'timar yani umre de ziyaret demektir. Dini bakımdan da hac ve umre, Beyt-i Şerif'i bilinen şekilde, niyetle ziyaret etmektir. Hacc'ın özel bir vakti vardır. Umre'nin yoktur. Bunların geniş açıklamaları fıkıh kitaplarına aittir. Burada "Tavaf etmek" iki kaydı içine alır:

1- Asıl tavaf, yani Kâ'be'nin etrafında dolaşmak,

2- Tatavvuf, yani bu tavafta zorlanmadır.

Çünkü 'nin idğam edilmiş şeklidir. "ikisi" kaydı ve bu kayda bağlı olan "Ona bir günah yoktur." hükmü tavafın aslına değil, tavafta zorlanmaya bağlıdır.

Tavafın aslının farz ve rükün olduğunda ihtilaf yoktur. Fakat bu tavafa Safâ ile Merve'nin ilavesi ve Safâ ile Merve arasında sa'y denen tavaf bölümü hakkında: "Ona bir günah yoktur." buyurulmuştur. Bu ise görünüş itibarıyla bir muhayyerlik gibi görünmekle beraber, gerçekte vâcibe, menduba ve mübaha ihtimali vardır. Buna karşılık Peygamber (s.a.v.) Efendimiz hacc-ı şeriflerinde Safâ'ya yaklaştıkları zaman: "Safâ ve Merve Allah'ın alâmetlerindendir. Allah'ın başladığı ile başlayınız." diye emretmiş ve kendisi Safâ'dan başlayıp, Beyt'i görünceye kadar üzerine çıkmıştır. Bir hadis-i şerifinde de bu hususta: "Allah size sa'yi farz kılmıştır, sa'y yapınız." buyurarak sa'yin vacib olduğunu göstermiştir. Gerçi burada asıl mânâsıyla koşmak demek olan sa'y, vacib olmayıp "Allah'ın zikrine koşunuz." (Cum'a, 62/9) emrinde olduğu gibi sadece yürümenin yeterli olacağı kabul edilmiş ise de en azından koşar gibi biraz hızlıca "Remel" denen yürüyüş şekli mendubdur. Kısaca tavafta Safâ ve Merve ile tavafta zorlanmanın vacib olduğu da anlaşılmaktadır.

Bundan dolayı İmam Malik ve Şâfiî hazretlerinden bu zahmetli tavafın da, tavafın aslı gibi rükün ve farz olduğu rivayet edilmiştir.

Bununla beraber âyetin yalnız zahirine yapışarak muhayyerliğe ve bu zahmetli tavafın vacib olmayıp, nafile olduğu görüşüne sahip olan fıkıh âlimleri de vardır. Fakat Hanefi mezhebinde tercih edilen şudur: Âyetin zahiri, farz mânâsındaki kesin vücûba engeldir. Aynı zamanda anılan hadisler ve teâmül ise vacib olduğunu göstermektedir. Öyle ise bu zorlu tavaf ne kesin bir farzdır, ne

de nafiledir. Belki farza benzerliği bulunan zannî bir vacibdir.

Farz denemez, çünkü "Ona bir günah yoktur." ifadesi mendubluğu ve mübahlığı da içine almaktadır. Nafile ve tatavvu da denemez. Çünkü tatavvuun, sonra ayrıca söylenmiş olması buna engeldir. Bu ikisi arasında da hadisler vacib olduğunu söylemektedir. Bu bakımdan delillerin müşterek değeri olarak bu zahmetli tavaf zanni bir vacibdir.

O halde âyette görünüş itibariyle muhayyerliği ifade eden "Ona bir günah yoktur." sözü niçin gelmiştir? Bunun açıklaması âyetin iniş sebebindedir. Çünkü rivayet edildiğine göre cahiliye devrinde Safâ üzerinde "İsâf" adında bir put, Merve üzerinde de "Nâile" adında diğer bir put vardı. Cahiliye müşrikleri bunların arasında tavaf ederler ve bunlara ellerini sürerlerdi. İslâm gelip putları kırdıktan sonra müslümanlar, Safâ ile Merve arasında tavaftan çekindiler. bunu hoş görmediler. Bunun üzerine bu âyet indi ki, korkmayın, bunda günah yoktur. Bilakis bunlar Allah'ın alâmetlerindendir, diye bu tavafa teşvik edildi. Bu teşvikin bir çeşit vücub ifade ettiği de hadislerle açıklandı. Tavafa Safâ'dan başlamak, farz değilse de vacib oldu. Fakat İmam Şâfiî, farz ile vacibi birbirinden ayırmadığı için Şâfiîlerce farz ve vacib bir sayıldı.

Hz. Ömer bir defa Safâ ile Merve arasında koşmamış, sadece yürümüş ve buyurmuştur ki: "Yürüyorsam Resulullah'ı yürür gördüm, koşarsam Resulullah'ı koşar da gördüm."

Resulullah Efendimiz yukardaki şekilde Safâ ile Merve arasında tavaf ederken müşriklere karşı kuvvetini göstermek için sa'y etmiş, yani koşmuştu. Bunun hatırası olmak üzere koşar gibi yürümek sünnet olmuş ve bu zahmetli tavafa sa'y denmiştir.

Demek ki bunda din düşmanlarına karşı kuvvet göstermek için beden eğitimine de bir teşvik vardır. Bunun meşruluğunun aslı ve bu tepelerin, Allah'ın alâmetlerinden olması ise şu meşhur hikayeden dolayı olduğu da açıklanmıştır:

Hz. İbrahim bırakıp gittikten sonra bu vadide Hacer ile İsmail susuzluktan son derece daralmışlardı. Hacer, ciğerparesi olan oğlunu Harem mevkiine koymuş, su aramak için tepeden tepeye koşmuştu. Bu sırada Cenab-ı Allah yardımını göstererek Zemzem kuyusunun yerinden su fışkırtmış ve son dereceye gelen zaruret hallerinde imdatlarına yetişmişti. Böylece şunu da göstermişti ki, Allah Teâlâ, dünya yurdunda sevdiklerini bazı sıkıntılara düşürse de kendisine dua edip sığınmaktan ayrılmayan, bu hususta elinden gelen son gayreti sarfederek sabır ve kararlılık gösterenlere, mutlaka en kısa zamanda ferahlığa ve genişliğe

kavuşturmakla yardım eder.

İşte buna işaret olmak üzeredir ki Safâ ile Merve'yi kıyamete kadar dinin alâmetlerinden olarak göstermiştir.Bütün müminlerde yukarıda açıklandığı üzere böyle biraz korku ,açlık ve diğer sıkıntı ve müsibetlerle imtihan edildikleri zaman ümitsizliğe düşmemeli,kurtuluşu güç görmemeli ve sabrın müjdesine ermek için çalışmalıdır.

Müşriklerin,bir zamanlar bu tepelere put yerleştirmek gibi saldırıları bile bu hatırayı yok edemez.Tavafa bunların ilavesi günah değil sevabtır.Bundan başka:Herhangi bir kimse vazifesi olmasa bile gönüllü olarak ve sırf kendi gönlünden koparak bu cinsten veya diğerlerinden bir hayır yaparsa ,mükafatını görür,çünkü Allah şükredenleri ve şükürlerinin derecelerini bilir.Ona göre şükürlerini karşılıksız bırakmaz.O nimet ihsan edici ve bağışlayıcı olan Allah,şükreden kullarına karşı sırf kendi lütfundan nimeti artırmakla karşılık vererek şükür muamelesi yapar.Bu muamelenin dünya ve ahirette kıymetinin ne kadar büyük olduğunu tasavvur bile edemezsiniz.

Nitekim bir kudsi hadiste şöyle rivayet edilmiştir:"Mümin kulum,hayır ve nafilelerle bana yaklaşa yaklaşa o dereceye gelirki sonunda ben onun işittiği kulağı,gördüğü gözü idrak ettiği kalbi olurum.Her işittiğini hak kulağı ile işitir,her gördüğünü hak gözüyle görür,her idrak ettiğini hak bilgisiyle bilir.Hiçbir işinde şaşmaz,yanılmaz ,aldanmaz,aldatılmaz,doğruca muradına erer.Allah ile arasında bu derece yakınlık ve beraberlik meydana getirir."

Vazifelerin yerine getirilmesinden başka sırf gönülden coşularak devam edilen nafile hayırlar,bu kadar büyük olgunluk ve mutluluk sebebidirler.Bunları herkes bilmeli,bilenler bilmeyenlere anlatıp belletmelidirler.Çünkü Allah şöyle buyurmuştur:

Meâl-i Şerifi

159- İndirdiğimiz apaçık delilleri ve hidayetin kendisi olan âyetleri insanlar için biz kitapta açıkladıktan sonra gizleyenler var ya mutlaka onlara Allah lanet eder. Lanet edebilecek olanlar da lanet ederler.

160- Ancak tevbe edip halini düzelterek gerçeği söyleyenler başka. İşte onları ben bağışlarım. Ben çok merhamet ediciyim, tevbeleri çokça kabul ederim.

161- Ama âyetlerimizi inkar etmiş ve kâfir olarak can vermiş olanlara gelince, işte Allah'ın laneti, meleklerin laneti ve insanların laneti hep onların üzerine olsun.

162- Onlar ebedi olarak onun altında kalırlar. Ne azabları hafifletilir, ne de kendilerine göz açtırılır.

159-Ensar'dan bir topluluk, yahudilere Peygamberimiz'in Tevrat'taki vasıflarını ve hükümle ilgili bazı âyetleri sormuşlardı. Yahudiler gizlediler, söylemediler. Onun üzerine bu âyet inmiştir.

İbnü Abbas, Mücahid, Hasan, Katade, Rebi', Süddî ve Asam'dan bunun gerek yahudi ve gerekse hıristiyan Kitap ehli âlimleri hakkında indiği de rivayet edilmiştir. Fakat sebebin özel oluşu, hükmün genel olmasına mani olmayacağından, âyetin hükmü; din işleriyle ilgili olarak bildiği herhangi bir gerçeği gizleyip, söylemeyenlerin hepsini içine almaktadır.

Bunun için Ebu Hüreyre (r.a.) hazretleri, çok hadis rivayet ettiği söylendiği zaman: "Kur'ân'da iki âyet -ki biri bu, diğeri iki sayfa sonra gelecek olan bunun benzeri bulunan bir âyet- olmasaydı, hiçbir hadis rivayet etmezdim." demiş ve bu âyetleri okumuştur. Bunun için din işleriyle ilgili hiçbir bilgi gizlenmemelidir.

Zira Allah Teâlâ buyuruyor ki: Bizim indirdiğimiz apaçık delilleri, Allah'ın emrine, hükümlerine, irşadına ve bunlara iman edip uymanın vacip oluşuna işaret eden ve hidayetin kendisi olan âyetleri ve delilleri, O kitapta veya bu kitapta, gerek Tevrat, İncil ve gerekse Kur'ân cinsi bir kitapta insanlara açıklamamızdan sonra, o insanlar içinden, bunları gizleyenler, yani ikrar ve itiraf etmeyen, ihtiyaç anında söylemeyen veya yaymayan, yahut yayılmasına engel olan, yahut onu tamamen veya kısmen değiştirip karıştırmak gibi yollarla gizleyenler, kim olursa olsun, işte bunlar var ya, bu gizlemelerinden dolayı mutlaka Allah bunları lanetler. ve bütün lanet edebilecek, lanet duası yapabilecek olanlar da bunları lanetler. Kısaca bunlar, her zaman ve her taraftan hakkıyle lanetlenecek olan mel'unlardır.

Şüphesiz ki, "Hakka karşı susan dilsiz şeytandır." şeytan ise daima lanetlenmiş ve kovulmuştur.

160- Ancak tevbe edenler, tevbe edip de durumlarını düzeltenler, durumlarını düzeltip de gizledikleri gerçeği açıklayıp yayanlar var ya, işte ben Allahü Azimüşşan da bunların tevbelerini kabul ederim ve bunları gözetleyerek kendilerini lanetin dışında bırakırım. Tevbeleri çokça kabul eden ve çok merhamet eden ancak benim. Benden fazla tevbe kabul eden hiçbir merhametli düşünülemez.

Burada Âdem (a.s.) kıssasına, tevbe kelimelerine tekrar dikkati çekme bulunduğu ortadadır. Tevbe ettiler ve durumlarını düzettiler ifadesinden sonra, gerçekleri açıkladılar buyurulması, gizleme günahının tevbesinin her halde zıddı olan beyan ve açıklama sevabını işlemeye bağlı bulunduğunu anlatır.

Demek ki, her günahın kendine mahsus bir tevbesi ve her çeşit inkarın bir iman tarzı vardır. Bir kayda bağlı olmamak üzere her tevbe, her günahın tevbesi olamaz. Kısaca apaçık bir gerçeği gizlemek küfürdür. İman da gerçeği açıklamaktır. Küfürden sonra da gerçeği açıklamak suretiyle tevbe ve iman makbuldür.

161-Tevbe edenler böyledir. Diğerlerine gelince, Allah'ın indirdiği apaçık delillere, hidayete, bu cümleden olarak bütün peygamberler ve kitaplarla beraber Hz. Muhammed'in peygamberliğine ve Kur'ân'a iman etmeyip inkarda ısrar eden ve kâfir olarak ölenler var ya, işte bunlar da, böyle mel'unlardır.

162-Allah'ın, meleklerin ve insanların hepsinin laneti bunların üstündedir. Onlar bu lanetin içinde ebedî olarak kalırlar. Bunlardan azab hiçbir zaman hafifletilmez. Bunlara hiçbir mühlet ve müsaade verilmez.

Her inkar, bir gerçeği gizlemek demek, olduğuna göre bu âyet, önceki âyetteki tevbe ile istisna edilenlerden başka, gerçeği gizleyenler hakkındaki lanet hükmünü teyid ve lanetleyecek olanları tefsir etmiş olmakla beraber, diğer yönüyle ondan daha geneldir. Çünkü dilden gerçeği söylemiş veya kalemle yazmış olmakla beraber, kalben iman etmeyip, kâfir kalan ve bu küfürlerinden tevbe etmeyerek ölenlerin yukardaki lanetin kapsamına girmeleri düşünülecek bir nokta olduğu halde bu âyet, hiçbir kayda bağlı olmamak üzere kâfirleri açıkça içine almaktadır.

Ey insanlar! Siz artık inkar ve anlaşmazlıktan vazgeçip, hepiniz tevhid dairesine giriniz. Çünkü:

Meâl-i Şerifi

163- Her halde hepinizin ilâhı, bir tek ilâhtır. Ondan başka bir ilâh yoktur. O Rahmân ve Rahîm'dir.

163- Ey insanlar! hepinizin ibadet ve kulluğuna layık ve buna hakkı olan gerçek ilâhınız, bir tek ilâhtır. "Vâhid" sıfatı ile nitelendirilmiş bir ilâhtır ki, ilâhlıkta tektir. Hem sizden başkalarının da diğer bir ilâhı var sanmayınız. O'ndan başka hak olan hiçbir ilâh yoktur. O'ndan başka ilâh tutulanların hiç biri ilâhlığa layık değildir. Hepsi boş, hepsi batıldır. O'ndan daha üstün veya O'na denk bir ilâh düşünülmesi imkansız olduğu gibi, O'ndan daha aşağı seviyede olmak şartıyle de O'nun ilâhlığına ortak olabilecek mabudlar, tanrılar yoktur. İlâhlığa ortak olmak mümkün değildir. Gerçek ilâh ancak o tek olan Allah'tır. O'nun bütün yaratıklara başlangıç olan birçok isimleri ve sıfatları varsa da, yine zatından hakkıyle bahsetmek mümkün değildir. Hakk'ın gerçek mahiyeti, her türlü bileşimden uzaktır. O tek olan Ferd'i vasıflandırmak imkansızdır. Çünkü vasıf, vasıflanan ile sıfat arasında az çok bir başkalık gerektirir. Başkalık olunca da ferdîlik kalmaz. Bir de herhangi bir şeyden haber vermek,

kendisinden haber verilen bir şey ile, haber verme şekli ister. Bu ise ferdî-liğe aykırıdır. Bunun için türetilen isimlerin hepsi de Hakk'ın gerçek mahiyetinin, birliğinin aslına ermekten uzaktır. O'nun zatına en son "O" denebilir.

Bütün büyüklük ve şeref kaynağı, bütün çokluk yönlerinden uzak olan ve ancak " O"diye ifade edilebilen tek zattır. O'nun zatı, sıfat ile kemale ermiş olmayıp, bilakis zatının kemali, sıfatlarının da kemalini gerektirmiştir.

İşte " O" ifadesi, O rahmet ve şeref kaynağına, O birliğin yüce başlangıcına ulaştırır. Bunun için "hüve" kelimesi bir zamir olduğu halde O'nun zatına işaret eden en büyük ismi gibi olmuştur.

Tevhid denizine dalmış olan ve kalbini yalnız Allah'a bağlayan velilere göre bu ismin önemi pek büyüktür. Buna ism-i âzam (Allah'ın en büyük ismi) diyenler de vardır. Bununla beraber ism-i âzam Allah ism-i şerifidir, diyenler daha çoktur. Çünkü, "Allah" ismi, zat ve bütün sıfatların toplamına delalet etmesi itibariyle daha geniş kapsamlıdır. "Hüve" ise tevhid makamında âzamdır. "O, ey O! Ey O'ndan başka O olmayan zat-ı kibriyâ" tabiri rivayet edilegelen tevhid zikirlerindendir.

İşte hepinizin gerçek ilâhı bütün çoklukların başlangıcı olmakla beraber, zatında bileşim ve çokluk bulunmayan, ilâhlıkta, varlığının vacib oluşunda hiçbir ortağı ve benzeri olmayan O ilâh birdir. Hiçbir yaratığın, bunun ilâhlık dairesinden çıkması mümkün değildir.

Bütün bu yücelik ve büyüklüğü ile beraber O, Hem Rahmân, hem Rahîm'dir. Bütün rahmetler O'nun, en ince merhametler O'nundur. Ortak koşanlar, böyle tek bir ilâha ortak koşmuş inkar edenler, böyle çok esirgeyen, çok merhamet eden bir ilâhı inkar etmiş oluyorlar. Bu sebeple kendilerini, bu ezelî ve ebedî rahmetten mahrum ederek lanete uğratıyorlar. Bunun için o şirk ve inkardan vazgeçmeli de Allah'a ve Allah'ın indirdiklerine iman etmeli, tevhid dairesinde bu rahmetlere ebedî olarak ermelidir.

Deniyor ki, Kâ'be ve etrafında müşriklerin üçyüz altmış tane putları vardı. Bu âyeti işittikleri zaman hayret ettiler de "Ey Muhammed! Eğer doğru söylüyorsan bir âyet -kesin bir delil- getir de bununla doğruluğunu bilelim." dediler. İbnü Cerir'in Atâ'dan rivayetle anlatmasına göre Peygamber (s.a.v.) Efendimiz'in Medine'ye gelişlerinde "Sizin ilâhınız, bir tek ilâhtır." âyeti inmişti. Mekke'de Kureyş kâfirleri "Bu kadar insanlara bir ilâh nasıl yetişir?" dediler. Bunun üzerine şu âyet indi:

Meâl-i Şerifi

164- Şüphesiz göklerin ve yerin yaratılışında, gece ile gündüzün birbiri ardınca gelişinde, insanlara yarar şeylerle denizde akıp giden gemide, Allah'ın yukarıdan bir su indirip de onunla yeri ölümünden sonra diriltmesinde, diriltip de üzerinde deprenen hayvanları yaymasında, rüzgarları değiştirmesinde, gök ile yer arasında emre hazır olan bulutta şüphesiz akıllı olan bir topluluk için elbette Allah'ın birliğine deliller vardır.

164-Saîd b. Mesruk hazretlerinden rivayet edildiğine göre Kureyş, yahudilere "Musa'nın getirdiği mucizeleri bize söyleyin, nelerdi?" diye sormuşlar, onlar da asâsının yılan oluşunu ve elinin bembeyaz parlamasını anlatmışlardı. Aynı şekilde hıristiyanlara da sormuşlar, onlar da doğuştan kör olanı, alaca hastalığına tutulanı iyileştirme ve ölüleri diriltme mucizelerini anlatmışlardı. Bunun üzerine Kureyş, Hz. Peygamber'e: "Sen de Allah'a dua et, bize şu Safâ tepesini altın yapıversin de kesin bilgi ile imanımız ve düşmanlarımıza karşı kuvvetimiz artsın." demişlerdi.

Bunun üzerine Resulullah bunu Rabbinden niyaz etmişti. Allah Teâlâ da vahiyle: "Bunu yaparım, fakat bundan sonra yine yalanlamaya devam ederlerse, onlara dünyada hiç kimseye yapmadığım bir azab veririm." buyurmuştu. O zaman Peygamber (s.a.v.) Efendimiz'in: "Ey Rabbim! Kavmimi ve beni kendi hâlimize bırak, ben onları günden güne davet edeyim." diye dua etmesi üzerine

Cenab-ı Allah bu âyeti indirmiştir. Bununla göklerin ve yerin yaratılması ve buna bağlı yaratılış olayları, Safâ'nın altın'a dönüştürülmesi gibi istenen mucizelerden daha büyük, daha faydalı ve daha muciz olduğunu beyan etmiştir. Bunlar, mucize meselesinde Kur'ân'ın, insan fikrini ne güzel terbiye ettiğini anlatmaya yeterlidir.

Siz, O'nun birliğinden, kudretinden, rahmetinden ve bu kadar insanlara yeteceğinden şüphe edip, zat ve sıfatlarına delil ve mucize mi istiyorsunuz? Şu üstünüzdeki her tarafı kuşatmış uçsuz bucaksız uzaklık içinde, sayısız yüksek gök cisimleri ve aralarındaki uzun mesafe ve bu mesafeyi işgal eden hava boşluğu ve ışık gibi, görülen veya görülmeyen nice cisimler vardır. Bunlara ve bunların inceliklerine, fezayı dolduran esir maddesinin niteliğine, her cismin yürüyüş ve hareketleriyle çizdikleri tabaka tabaka yörüngelere, hareketlerindeki ağırlık merkezine, toplu nizamlarıyle yer yer teşkil ettikleri sistemlere, burclara bir bakınız. Şu göklere ve o cisimlerden biri olup, denizleriyle, karalarıyle, dağlarıyla, dereleriyle, ovalarıyla, çölleriyle, pınarlarıyla, ırmaklarıyla, madenleriyle, bitkileriyle, ormanlarıyla, mesire yerleriyle bütün o göklere direksiz, kuşaksız bağlılığı ve ilgisiyle ayağımızın altında yuvarlanan şu yer küreye bir bakınız. İşte mekan denen uçsuz bucaksız feza içinde hey'et-i âlem adını alan bu gökleri ve yeri yaratmada ve icad etmede, yaratılış nizamında, ve gece ile gündüzün değişmesinde, uzayıp kısalmasında, birbiri ardı sıra gelmesinde, bu geliş ve takip ile ortaya çıkan yer konumunda, zaman sırrında ve bir tek yerde zıtların bir araya gelmesinde, insanlara faydalı yüklerle denizde akıp giden ve gök cisimlerinin uzak masmavi semada akışlarını andıran gemilerin akışında, akıp gittiği denizlerin yaratılış sırrında, bunlarda meydana gelen hareket ve durma kanunlarında, bu kanunların insanlara temin ettiği menfaatin ortaya çıkma tarzında, Allah'ın yukarıdan indirdiği suda, indirip de kuru toprağa ölümünden sonra su ile tekrar hayat vermesinde ve bu bitki hayatının yaratılışında, ve bu yeryüzünde akıl sahibi olanlara varıncaya kadar her türlü hayvanları sınıf sınıf, cins cins, çeşit çeşit ayırıp tasnif ederek yaymasında ve bu hayvan hayatının meydana gelmesinde, türlü türlü rüzgarları bir taraftan bir tarafa, bir şekilden bir şekile evirip çevirmesinde, gökle yer arasında emre boyun eğmiş olan bulutlarda hiç şüphesiz birçok âyetler, maddî ve manevi, dine ve dünyaya ait nimetler, sizin

istediğinizden daha büyük mucizeler vardır. Vardır ama; aklını kullanacak bir toplum için. Yani akıllı olan ve aklından istifade eden kimseler için. Bundan dolayı akıl da bu mucizelerden biri ve belki de en büyüğüdür.

AKIL: Kalb ve ruhun madeninde, beynin ışığında bulunan manevi bir nurdur ki insan bununla, duyu organlarıyle hissedilemeyen şeyleri anlar. Akıl yürütmek; sebeplerle sebeplerin meydana getirdiği şeyler ve eser ile eseri meydana getiren şeyler arasındaki ilgiyi, yani "illiyet kanunu" dediğimiz sebebi neticeye bağlayan kanunu ve ona bağlı olan gerekli ilgileri idrak ederek eserden müessire veya müessirden esere yahut da bir müessirin iki eserinin birinden diğerine intikal etmektir.

Mantık denen bu intikal sayesinde duyu organlarıyla hissedilen bir eserden, hissedilemeyen müessiri anlaşılır. Mesela, hissedilen bir hışıltıdan görülüp hissedilmeyen bir hayvanın anlaşılması gibi. Yahut da hissedilen bir müessirden hissedilmeyen eseri anlaşılır. Mesela görülen bir bal arısından, görülüp hissedilmeyen bal idrak edilir. Yahut hissedilen bir eserden, ilgili olduğu diğer bir eser anlaşılır. Mesela görülmeyen bir arının vızıltısından, henüz görülüp hissedilmeyen balı keşfedilip, bilinir.

İşte böyle hissedilenden, hissedilemeyene intikale sebep olan veya hissedilemeyen bir mânayı bizzat ve açıklıkla keşfeden idrak vasıtasına akıl denir.

Bu intikalin de başlıca üç çeşidi vardır:

1- Cüz'îden cüz'îye, fertten ferde intikaldir ki, buna "temsil" veya "Fıkhî kıyas" denir.

2- Cüz'îden küllîye, bir fertten bir türe veya bir türden bir cinse intikal etmektir ki buna "istikrâ" (tümevarım) adı verilir. Küllî (tümel) önermelerin ve fen kaidelerinin çoğu ve belki de hepsi bu yolla keşfedilmiştir. Bunda görmenin ve deneyin önemi büyüktür.

3- Küllîden (tümelden) cüz'îye (tekile), bir cinsten bir türe veya bir türden bir ferde intikal etmektir ki, buna da özel mânasiyle "istintâc" veya "mantık kıyası" ya da sadece "kıyas" denir ki, bütün ilimlerin fiilî uygulaması bununla yapılır. İstikrâların amelî sonuçları bununla elde edilir. İlim yollarının en kuvvetlisi budur. Çünkü bunda bir taraftan bir esas ortaya koyma, diğer taraftan da onu pekiştirme vardır.

Bütün ilimlerin, fenlerin ve insanın elde edebileceği her şeyin, dönüp dolaşacağı yer olan "illiyet" (nedensellik) kanununu güzelce anlayıp tatbik etme

sayesinde akıl, bu âyetlerden, bu yollarla Allah'ın varlığını, birliğini ve geniş rahmetini zarurî olarak anlar, keşfeder.

Bu yollardan birinde veya hepsinde yürüyen aklın da başlıca iki çeşit yürüyüşü vardır:

1- Ağır, derece derece ve zamana bağlı olan inceden inceye düşünme seyridir ki, buna "fikir" denir.

2- Bir anda, bir hamlede arzuya ulaşıverecek derecede hızlı olan ani seyridir ki, buna da "hads; tahmin, zan" denir. Bu hads de iki kısımdır:

a) Her birinde konusuna göre uzun süre meydana gelen tahsil, tecrübe ve alıştırmadan elde edilen alışkanlık sıfatıdır ki, çalışmakla kazanılır. Teorik ve pratik tahsil ve ilmî eğitim, bu gayeye ermek içindir. Buna "akl-ı mesmu': işitilmiş akıl" da denir.

b) Doğrudan doğruya yaratılışta yerleşmiş ve sırf Allah vergisi olan bir melekedir ki, buna da kudsî kuvvet ya da makbul veya tabiî akıl denir. Bunda esas itibariyle gayretin, çalışıp kazanmanın hiç hükmü yoktur.

Herkesin bu çeşit hads; tahmin ve akıldan az çok bir nasibi vardır. Bu olmayınca öbür akl-ı mesmu'un hiç hükmü olmaz. Bunun, sınırlanması mümkün olmayan birçok mertebeleri vardır ki, basit bir zekadan peygamberlerin akıllarının mertebelerine kadar gider.

En yüksek mertebesine "akl-ı evvel" (ilk akıl) denir. Başlangıçtan sonucu, sonuçtan başlangıcı; önceden sonrayı, sonradan önceyi tam bir bilgi ile gören bu ilk akıl, Allah'ın kelâmı ve Hz. Muhammed'in nurudur. Nitekim hadis-i şerifte: "Allah'ın yarattığı şeylerin ilki, benim nurumdur, Allah'ın yarattığı şeylerin ilki kâlemdir, Allah'ın yarattığı şeylerin ilki akıldır." buyurulmuştur.

Akılların derecelerindeki değişiklik, eksiklerinden ileri gelir. Yoksa esas itibariyle akıllar için yol birdir. O da doğru yoldur. Bizim, sebeplerin başlaması, çelişkilerin başlaması gibi hakkı anlamaya vesile olan asıl sebepler hakkındaki apaçık kavrayışlarımız, ilk aklın anlayış mahiyetini gösteren birer hissemizdir.

Biz bu sayede her çeşit bilgiyi böyle açık bir şekilde idrak eden ilk aklın, hiçbir kayda bağlı olmayan kutsal kuvvetin mükemmelliğini isbata bir delil buluyoruz. Bizim şahsımıza göre değişen ve pek az olan tahmin gücümüzle ilk

akla böyle bir bağlantımız ve bu sayede hakka ulaşmamız vardır. Bütün mertebeleriyle Allah vergisi olan akıl, çalışma ile kazanılmış olmadığı için, bunda çalışma ve insan iradesi sebep değil ise de, bunda Allah'ın lütfu ile sahip olduğumuz hissemiz ölçüsünde, düşünen akıl ve bu konudaki uzun tecrübeden elde edilen, alışkanlığa bağlı tahmin kabiliyeti çalışıp kazanmaya bağlı olduğundan, Kur'ân'ında Cenab-ı Hak bütün insanları bu yola iletip sevketmek için: "Düşünüp, aklını kullanan bir kavim için elbette âyetler, deliller vardır." buyurmuş ve akıl olmayınca doğrudan doğruya hislerde tesirini icra edecek olan mucizelerin büyük bir faydası olmayacağını anlatmıştır.

Kur'ân'ın bu gibi âyetlerinde insanları, anlayıp, delil bulmak için mucizelerden çok, tamamen akılla anlaşılabilecek hususlara sevketmek vardır. Bunun için Kur'ân, mucizelerin en büyüğüdür. Fakat bundan, bazılarının zannettiği gibi peygamberlerin mucizelerinin mümkün olmadığına ve son peygamber Hz. Muhammed (s.a.v.) Efendimiz'in maddî mucizeler göstermediğine ve gösteremeyeceğine işaret gibi bir anlam çıkarmaya kalkışmak da doğru değildir. Çünkü bu âyette özetlenen ve her biri için aslında en büyük icad harikası olan sırları ve mucizeleri ortaya koyan üstün kudret düşünüldüğü zaman, Safâ tepesinin altın'a dönüştürülmesinin, bu kudrete göre hiçbir önem taşımayacağı ve olması imkansız bir şey teşkil edemeyeceği kolaylıkla anlaşılır.

Bunun için Cenab-ı Hak, âyetin iniş sebebi itibariyle, bu âyette şunu da anlatmış oluyor ki, göklerin ve yerin yaratılıp var edilmesi ve bunlar üzerinde, anlatılan eşsiz idarenin icrası gibi en büyük mucizeler; devam eden bu mucizelerin anlaşılmasından elde edilecek faydaların yanında Safâ'nın altın'a dönüştürülmesi gibi geçici ve tek bir harika olay isteği pek küçük bir şeydir.

Bu büyük ve devamlı mucizeleri anlayıp, üzerinde iyice düşünenler ve bu düşünme ile yüce yaratıcının kanunlarını kavrayıp ona uyanlar, Safâ tepesini altın yapmak gibi bir isteği, sonradan kendileri bile yapabilirler. Çünkü bu sayede yalnız Safâ'nın değil, bütün Mekke dağlarının altın ile döşenmesi bile mümkün olur. Allah Teâlâ, bunun da yolunu yapmıştır. Yalnız maden kanunlarını iyice anlamak, bu istek için yeterli olur. Bunun için Allah'tan ve peygamberden daha büyük, daha hayatî, kutsal, genel ve ebedî şeyler talep etmek gerekir.

"Düşünüp, aklını kullanan bir toplum için elbette âyetler, deliller vardır." ifadesinde "âyât" kelimesi, açık alâmetler ve kesin deliller, karşısında ciddi olarak hiçbir söz söyleme ihtimali bulunmayan apaçık mucize

demektir. Kur'ân'ın âyetlerine "âyet" denmesi de bu mâna ile ilgilidir.

Demek ki Allah Teâlâ'nın iki çeşit âyeti vardır:

1- İcad ve yaratılış kitabındaki fiilî âyetler,

2- İndirdiği kitaptaki sözlü âyetler.

Bunların ikisi de Allah'ın zatına, sıfatlarına, hüküm ve iradelerine delalet ettiklerinden dolayı "âyet" ismini almışlardır.

Bu iki kitap ve bu iki çeşit âyet, karşılıklı olarak biri diğerinin işareti, öbürü de onun işaret edip gösterdiği şeydir. Biri, diğerinin açıklaması ve tefsiridir. Tam anlamıyla marifet; Allah tarafından indirilen kitabın sözlü âyetlerinden, yaratılış kitabının fiilî âyetlerini ve ondan Hak Teâlâ'nın zat ve sıfatlarını okuyup, anlamak, anladıktan sonra onun kanunlarına, emirlerine ve hükümlerine uyarak, doğru yoldan, "Râdıye" ve "Merdıyye" makamlarını elde etmekle "bakâbillaha" ulaşmaktır.

İşte Kur'ân'ın bu sözlü ayeti, bize birçok fiilî âyetleri özetleyip göstererek bu kâinat devletinin sınırsız ve sonsuz değişikliğini, sürekli ve herkesi aciz bırakan bir nizamla icad edip düzene koyanın, her şeyi düzenleyip yönetenin yüce yaratıcı olduğunu anlatır. Akıl ile ma'kulün; dış dünya ile zihnin uyum noktasında, her şeyin yöneticisi olan Allah, varlığını ve birliğini ortaya koyar. Allah, zatında ve sıfatlarında birdir. O'nun kudreti ve rahmeti herşeyi kaplamıştır. Bunun için O, bütün insanlara tam ve mükemmel olarak yeterli olup, ortağı ve benzeri bulunmaktan münezzehtir. İşte bu âyet, bu hususlara delalet eden birçok açık delili, gayet veciz ve bununla beraber gayet basit ve açık bir şekilde biraraya toplamıştır. Bunda açık ve kapalı olarak nice ilimlerin ve fenlerin konu ve gayeleri vardır.

Bunu en değersiz ve en basit bir akıl duyar ve en yüksek akıllar, bunda ebedî bir tetkik ve müşahede gayesi bulur. Netice olarak hiçbir akıl bu karardan dışarı çıkamaz.

İşte Kur'ân, en yüksek ilim ve fen meselelerinin bu şekilde özünü alarak bütün seçkin insanların ve halkın açıklıkla anlayacağı derecede basitleştirip öğretiyor. Tereddüt ve hayalin, şiir edebiyatında hiçbir gerçeğe uymayan ve haksız yere "ibdâ" (icad) adı verilen hayal gücünün gelip geçici ve yalancı bir bakışını okşayarak insanı bir an için ve bir daha tekrarlanmamak şartıyla çarpıp geçen boş mânâlarında bir teselli zevki aramaya alışmış olan ruhlar, Kur'ân'ın bütün yaratılışa ayna olan benzersiz nazmında mucizeli bir yükseklik duymazlarsa

bunun sebebini, yaratılışlarındaki zevklerinin ve akıllarının birtakım hevesler içinde iflas etmiş olmasında aramalıdırlar.

Bu gibiler, hakkı hep acı diye kabul etmişler ve aklı, hakka ulaşmak için bir vasıta tanıyacak yerde onu, hakkı red ve ibtal ile mağlub edebilecek acımasız bir silah gibi kullanmak isteyen zâlim müşriklerdir. Onlar hakkında şöyle buyrulmuştur:

Meâl-i Şerifi

165- İnsanlardan kimi de Allah'tan başka şeyleri O'na eş tutuyorlar da onları, Allah'ı sever gibi seviyorlar. Oysa iman edenlerin Allah sevgisi daha kuvvetlidir. O zulmedenler, azabı görecekleri zaman bütün kuvvetin Allah'a ait olduğunu ve Allah'ın azabının gerçekten çok şiddetli bulunduğunu keşke anlasalardı.

166- O zaman kendilerine uyulan kimseler, azabı görerek kendilerine uyanlardan kaçıp uzaklaşmışlar ve aralarındaki bütün bağlar parça parça kopmuştur.

167- Onlara uyanlar da şöyle demektedirler: "Ah, bizim için dünyaya bir dönüş olsaydı da onların bizden uzaklaştıkları gibi biz de onlardan uzaklaşsaydık!" İşte böylece Allah onlara bütün amellerini, üzerlerine yığılmış hasretler (pişmanlık ve üzüntüler) halinde gösterecektir. Onlar bu ateşten çıkacak değillerdir.

165-Allah'ın birliği ve kudreti bu kadar fiilî ve sözlü âyetleriyle açık ve parlakken buna karşı: insanlardan bazıları vardır ki, Allah'a karşı denkler, benzerler tutarlar ki, onları, Allah'ı sever gibi severler. Onların emirlerine, yasaklarına, arzularına itaat ederler de Allah'a isyan içinde bulunurlar.

Şüphe yok ki böyle yapmak, gerek Allah'ı inkar ederek olsun ve gerekse olmasın, ilâhlık mânâsında onları Allah'a ortak yapmaktır. Bunların bir kısmı, bu şirki açıktan yaparlar. Firavunlara, Nemrutlara yapıldığı gibi onlara açıktan açığa ilâh, mabud adını vermekten çekinmezler. Onlara "Rabbimiz, tanrımız" derler. Hatta ilâhlarının doğması ve doğurması görüşünü benimseyerek onlara aynı cinsten, mabut derecesinde oğullar, kızlar tasavvur edip yakıştırırlar. Diğer bir kısmı da açığa vurmadan aynı muameleyi yaparlar. Onları, Allah'ı sever gibi severler, onları nimet sahibi olarak tanırlar. Onların sevgisini, hareketlerinin başı kabul ederler. Allah'a yapılacak şeyleri onlara yaparlar. Allah rızasını düşünmeden onların rızalarını elde etmeye çalışırlar. Allah'a isyan olan şeylerde bile onlara itaat ederler.

Bu âyet bize gösteriyor ki, ilâhlık mânasında son derece sevgi, bir esastır. Ve mabud, en yüksek seviyede sevilen şeydir. Böyle son derece sevilen şeyler, ne olursa olsun, mabud edinilmiş olur. Sevginin hükmü ise itaattır. Bunun için mabuda son derece itaat edilir. Her insanın tuttuğu yolda hareket başlangıcı onun mabududur. İnsanlar tarafından böyle sevgiyle mabud mertebesi verilerek Allah'a denk tutulan şeyler o kadar çeşitlidir ki, bir taştan, bir maden parçasından, bir ottan, bir ağaçtan tutun da gök cisimlerine, ruhlara, meleklere kadar çıkar. Bununla beraber: "onları severler" ifadesindeki akıl sahiplerine ait olan "onlar" zamiri bunların özellikle akıllılar kısmını açıkça ifade etmektedir.

Bunun içindir ki, değerli tefsirciler, denk, benzer mânâsına gelen "endâd"ı "Allah'a isyanda itaat ettikleri liderleri, başkanları ve büyükleri" diye açıklamışlardır. Bu zamirin, tağlib yoluyla diğer putları da kapsamına alması takdirinde bile bu mânâ açıktır.

Gerçekten servet, büyüklük, kuvvet, makam, itibar, güzellik gibi herhangi bir ümide sebep sayılan dilberler, kahramanlar, hükümdarlar gibi insanları, Allah gibi seven ve onlar uğrunda her şeyi göze alan nice kimseler vardır ki bu, şirk konusunun putperestlik esasını, insanlığın en büyük yarasını teşkil eder.

Yunan, Roma, Avrupa medeniyet ve edebiyatında böyle muhabbet mabudlarının haddi ve hesabı yoktur. Bu duygu, zamanına göre türlü türlü şekillerde ortaya çıkar. Hıristiyanlık da bu ruhla doludur. Hele Avrupa ruhunda, Avrupa edebiyatında bu tür şirk, o kadar ileri gitmiştir ki her eline bir kalem alan ve her hangi bir şiir söylemek isteyen kimse sevgilisine ilâh mertebesi vermeyi, en ufacık bir işi övmek için hemen yaratma kudretini yakıştırmayı bir hüner, bir şeref sayar. Yeryüzündeki insanlık kavgaları, bütün bu çeşitli ve birbirine zıt olan mabudların mücadelesi yüzündendir. Bu anlaşmazlık ve ihtilaflar, her birinin arasındaki binlerce dalkavuk tarafından körüklenir ve insanlık günden güne ahlâkî düşüklüğe sürüklenir. İlimlerin, fenlerin, sanatların gelişmesi, buna çare bulamaz. Bilakis hepsi, bu şirk ocağını yakmak için gaz ve benzin yerine kullanır.

Bunlar, gerçekte ne Allah tanır, ne peygamber. Her birinin gönlünde zaman zaman bir veya birkaç mahluk yer tutmuştur. Onları Allah gibi severler, onlara mabud muamelesi yaparlar. Onlara itaat etmek için Allah'a isyan ederler. "Onları, Allah'ı sever gibi severler." ifadesi, bütün bunları tasvir etmektedir. Buna velileri ve peygamberleri mabud derecesine çıkaranlar da dahildir.

Bunun için Allah'ın velileri, peygamberleri ve melekleri gibi sevgili kullarını severken âyet-i kerimenin kapsamını iyi düşünmeli; sevgilerini, Allah sevgisi derecesine vardırmaktan kaçınmalıdır. Çünkü Allah için sevmekle, Allah'ı sever gibi sevmek arasındaki farkı bilmek gerekir. Allah'ı sevenler, Allah'ın yolunda giden sevgili kullarını da severler. Fakat Allah'ı sever gibi değil, Allah için severler ve bu sevgi ile Allah yolunda onlara uyarlar. "Ey Muhammed! de ki: Eğer siz Allah'ı seviyorsanız bana tabi olunuz ki, Allah da sizi sevsin." (Âl-i İmrân, 3/31).

Buna göre Allah'ın sevdiği kullarını sevmek ve onlara uymak, günah ve şirk değildir. Tersine Allah sevgisine delil olur. Fakat bu sevgi, hiçbir zaman Allah sevgisi gibi olmamalıdır. Yani hıristiyanların Hz. İsa hakkında yaptıkları gibi onları mabud derecesine çıkaracak bir ibadet şekli olmamalıdır. Bunun en güzel misalini, müslümanlığın iman anahtarı olan kelime-i şehadetinde ve ibadetin başı olan namazında buluruz. Bir müslüman "Ben şehadet ederim ki, Allah'tan başka hiçbir ilâh yoktur. Yine şehadet ederim ki, Muhammed O'nun kulu ve peygamberidir." derken Allah'tan başka bütün mabudların hepsini reddedip atar da bu temiz kalb ile Peygamberi Hz. Muhammed'in O'na kulluk ve peygamberlikle bağlılığını tasdik eder ve Allah

için bu gerçeğe şahitliğini arz eder. Bu şehadette Allah'tan sonra Peygamber'e bir sevgi ilanı vardır. İman bu sevgi ile tamam olur. Fakat Allah sevgisi, yüce Mevlânın birliği ile bunun yanında Hz. Muhammed sevgisi, Allah'a kulluğu ve peygamberliği cihetiyledir. İşte Allah için sevmenin en büyük örneği!..

Bunun gibi namazda Allah'tan başkasını çok cüz'î bir şekilde bile olsa niyete karıştırmak küfürdür. Namazı bozar. Namazda peygamberden ve Allah'ın salih kullarından hiçbir şey istenmez. Nihayet tahiyyatta onlar adına da esenlik, salevât, rahmet ve bereket niyaz edilir. Bu duada Peygambere ve salih kullara elbette bir sevgi gösterme vardır. Fakat namaz kılan kimse Allah'ın huzurunda onlardan bir şey isteme durumunda değil, onlara da derecelerinin yükselmesi için Allah'ın rahmetini isteme, hayatında onlara ikram etme durumunda olacaktır. Müslüman bütün ömründe bu hareket çizgisini hayatının esası sayacaktır.

Buna karşılık velileri, peygamberleri veya ruhlarını ya da melekleri müşriklerin araya giren mabudları gibi bir ilâhlık payı vererek sevmek, onları severken Allah'ı ve Allah'ın emirlerini unutmak, onlar adına kurbanlar kesmek, âyinler yapmak, onların isimlerini "Bismillah" gibi işlerin başı kabul etmek, "Onları, Allah'ı sever gibi severler." ifadesinin tam anlamıyla şüphe yok ki, bir şirk ve küfürdür. Ayrıca böyle yapmak, onlardan uzaklaşmaktır. Çünkü onlar ancak Allah'ı sevmişlerdir. Üzülmekle beraber müslümanlık adına da böyle batıl bir sevgi akidesine tutulan ve bununla dindarlık yapıyoruz, zanneden birtakım gafil kimseler de ortaya çıkmıştır. Bunlar genellikle din ilminin iyi tahsil edilmediği ve dinî bilgilerin esası bilinmeden ağızdan ağıza bir efsane gibi dolaştırıldığı cahillik devirlerinde ve cahillik bölgelerinde ortaya çıkagelmiştir. Çünkü kulluk duygusu insanlarda yaratılıştan geldiği için gerçek ve gelişmiş din ilmi sönünce insanlar, ilk cahiliye devrindeki efsanelerle gönlüne doğan acayip hevesler içinde ibadete çalışır. Hurafelerle boğulur, gider. Ölü veya diri, cansız veya canlı putlara bağlanır.

Bununla beraber bu sapıklığın felsefe yoluyla ilim ve marifet adı altında gelişip yayılan kısmı da yok değildir. Bu elbette daha mühimdir. Burada Allah'ı inkar eden ta'tıl (batıl ve metruk, ateizm) felsefelerinden söz etmeye lüzum görmüyoruz. En derin cehalete eşit ve hatta daha beter olan ta'til (ateizm) felsefelerinin kötülüğünü, çeşitli yönleriyle hatırlatmaya ihtiyaç duyulmadığı gibi bunların ilmi ve felsefî bakımdan kıymetleri de yoktur. Fakat ilâhlık felsefesi ve vahdet-i vücud adı altında gizlenen bir metrût (ateist) felsefe vardır ki, din ve ahlâk adına ilmî ve hikemî şekilde en büyük zarar bundan doğagelmiştir. Her

nerede bir şirk varsa bununla az çok bir alakası vardır.

Önce şunu kaydedelim ki, "Sizin ilâhınız bir tek ilâhtır. Ondan başka hiçbir ilâh yoktur." (Bakara, 2/163) âyetinde de açıkça belirtildiği üzere İslam dininde emredilen genel iman konusu: "Allah'tan başka hiçbir ilâh yoktur." tevhidi, yani Allah'ı bir bilmektir. Yoksa "Allah"tan başka hiçbir mevcud yoktur." diye ifade edilen mevcudu, varlığı bir bilmek değildir. Bu olsa olsa marifet yolunda merhaleler katetmiş olan seçkin şahıslar için bahis konusu olabilir.

Bizim nazarımızda vücud birliği genel olarak olumsuz değil, belki keşif yoluyla olumludur. Fakat "Allah'tan başka mevcud yoktur." demekle "Her mevcud Allah'tır." demek arasında pek büyük fark vardır. Birincisi sırf tevhid olabilir, fakat ikincisi sırf şirktir. "Allah'tan başka mevcud yoktur." dendiği zaman, Allah'tan başkasına isnad edilen varlığın gerçek olmayıp hayalde ve vehme bağlı, şuura akseden bir gölge işi olduğu ve gerçek varlığın ancak Allah'a mahsus bulunduğu ikrar edilmiş; âlemin zatı ile ve zatı için gerçek varlığı yok sayılmış olur ki bu vahdet-i vücuddur. Çünkü keşif yoluyla sabit olduğu üzere biz âlem adına ne biliyorsak hepsi, hissettiklerimizden, hayâlimizden, zihnimizdeki şekillerden ve ruhî izlenimlerimizden ibarettir.

Bunları hakikat tasavvur etmemiz ve izafi olarak hak diyebilmemiz, zatında mükemmel ve tek olan Hak kavramının ezelî ve ebedî gerçekleşmesini tasdik sayesinde mümkün olabilir. Bunu Fâtiha'da açıklamıştık.

Bu bakımdan vahdet-i vücud, varlık tevhidi; âlemdeki benzer şeylerin gölge ve hayal olduğunu görmek ve onları silip arkasındaki açık gerçeğin varlığına iman etmekle mümkün olur.

Nitekim "Allah'tan başka hiçbir ilâh yoktur." dediğimiz zaman da birtakım putların, birçok kimseler tarafından mabud edinildiğini inkar etmiş olmuyoruz da bunların hak olmadıklarını ilan ve ancak bir Allah'ı ispat ve kabul etmiş oluyoruz. Fakat "Her mevcud Allah'tır." dendiği zaman varlıkta gerçek bir çokluk, kabul edilmiş ve hepsinin Allah olduğu iddia edilmiş oluyor ki, bunda tevhid yoktur. Tersine Allah'ı çoğaltma ve ona ortak koşma vardır. Bu bir vahdet-i vücud değil, varlığın birleştirilmesi veya hulûl teorisidir. Yahut da Allah'ı inkar etmek suretiyle yalnız âlemi ispattır, "Bir"e "her" demektir.

Ortağı ve benzeri olmayan Allah'a sonsuz ortaklar isnad etmek, hayalî varlıkları, gerçek varlık saymaktır. Buna daha çok "panteizm" yani "birleşmiş

ilâhcılık" denir ki, bu teoride Allah ve varlık gerçekten her şeyle birleşmiştir veya her şeyin içine girmiştir. Haşâ Ali ilâh, Veli ilâh, Firavun ilâh, Nemrud ilâh ilâh... her şey ilâhtır. Bunda âlemin isbatı, onu yapanın yokluğu vardır.

İşte birtakım cahiller veya inkarcılar, Allah'ın hikmeti adıyla imkansız olan bu birleşmeyi veya hulûl ya da ta'tıl (ateizm, ilâhsızlık) teorisini vahdet-i vücud ve sırf tevhid diye ele alarak "O'ndan başka ilâh yoktur." demek "O'ndan başka mevcud yoktur." demek olduğunda ısrar ederler. Bunu da: "Her mevcud O'dur." mânâsıyla açıklarlar. Hatta külli mecmuî ile külli ifradîyi birbirinden ayırmayarak "Hepsi O'dur." derler. Her şeyden ötede Allah'ı görecek yerde, her şeyde ve hatta her şeyi Allah görmek isterler. "İlk ve son olan, açık ve gizli olan O'dur." (Hadid, 57/3) âyetinin açıkladığı birleşme mertebesini ayrılma mertebesinde ayrı ayrı söylerler ve böylece kendilerini Allah görmek ve göstermek için kâmil insanları, bizzat Allah gösterirler. Artık erenler, veliler, bir ilâhlar topluluğu manzarasında hayal edilir, oysa bu görüşün esasına göre şeytanların velilerden, kâfirlerin müminlerden farkı kalmaması gerekir. Çünkü her varlık O sayılır. İşte: "İnsanlardan kimi de Allah'tan başka şeyleri O'na eşler tutuyorlar da onları, Allah'ı sever gibi seviyorlar." âyet-i kerimesi özellikle bunları da red ve iptal içindir.

Zaten İsa'ya "Allah" veya "Allah'ın oğlu" denmesi de Mısır'dan, Hind'den, Yunan'dan, Roma'dan gelen bu birleşme teorisinin bir koludur. Bu aşırılıktan ve meseleyi karıştırmaktan kaçınmak için son zamanlarda İslâm dünyasında Hanbelîler içinden Vahhabî mezhebi ortaya çıkmıştır. Bu mezheb Allah'tan başka her kim olursa olsun ona hürmet göstermenin ve muhabbet beslemenin şirk olduğunu ilan etmiştir. Buna dayanarak kabirlere hürmet etmeyi bile şirk kabul etmiştir.

Bu hürmet ve muhabbet "Onları, Allah'ı sever gibi severler" mânasına uygun olacak derecede olursa, bizim de buna şirk gözüyle baktığımızda şüphe yoktur. Ancak bundan genel olarak hürmet ve muhabbetin inkârı mânâsını çıkarmak ve müminlerin kalbinden peygamberlerin ve salih kulların sevgisini söküp almaya çalışmak da bir aşırılık ve Allah sevgisiyle uyum sağlaması mümkün olmayan tehlikeli bir iştir. Bunun böyle olduğunda da şüphe etmeyiz.

Sünnete uygun bir şekilde kabir ziyaret etmek, ölülere Allah rızası için hürmet etmek, ölülerin gerçek olan eserlerinden, fikirlerinden istifade etmek, ruhlarını hayır ile anarak memnun etmek, onlar için Allah'a dua etmek ve bu

dua ile feyiz kazanmak, onları Allah'ı sever gibi sevmek değil, Allah için Allah'ın kullarını ve yaratıklarını sevmek olduğu açıktır.

Özellikle kabir ziyareti, ölümü hatırlamaktır. "Lezzetlerin, tatların yıkıcısı olan ölümü çokça anın." hadis-i şerifi gereğince ölümü hatırlamak meşru olup, emredildiği gibi kabir sahibinin faniliğini de görerek tasdik etmek demektir.

Kabir ziyaretini, Allah ziyaretine benzetmekte Allah için haşâ kabir düşünülmesini caiz görmek gibi bir küfür şüphesi vardır.

Bir de "Onları, Allah'ı sever gibi severler." ifadesinin kapsamı, ölü ile diriyi ayırmamış ve belki de ölülerden çok dirilere işaret etmiştir. Bundan dolayı ölülere ve kabirlere hürmet ve muhabbeti kayıtsız, şartsız kesmek isteyenlerin, daha önce bütün dirilerle ilgilerini kesmeleri, meşru veya gayr-i meşru hiçbir yöneticiye hürmet etmemeleri gerekecektir. O halde İslâm büyüklerinin kabirlerini yıkan ve ziyaretlerini engelleyen Vahhabîlerin, hayatta olan yöneticilerine de asla muhabbet ve hürmet göstermemeleri, ziyaret ve saygıda bulunmamaları gerekir.

Kısaca, başkanlarını ve büyüklerini, Allah'ı sever gibi sevenler ve onların, Allah'ın emrine uymayan emirlerine itaat ederek Allah'a isyan edenler, bunları Allah'a eş ve ortak edinmiş olurlar ki, bütün putperestliğin esası, bu tarz muhabbet beslemektedir. Allah'ın birliğine karşı böyle yapan birtakım insanlar vardır. Bunlar, başkanlarını, kendilerine uydukları kimseleri Allah için değil, Allah gibi severler. : Halbuki mümin olanların Allah'a sevgisi, Allah için sevmesi, her şeyden çok ve o müşriklerin tapındıkları eş ve benzerlere ve hatta varsa Allah'a sevgilerinden daha çok ve daha kuvvetlidir. Çünkü müminler, ancak Allah'a yalvarırlar. Müşrikler ise pek sıkıştıkları ve muhtaç oldukları zaman Allah'ı hatırlarlar, ihtiyaçları kalmayınca da edindikleri eşlere uyarlar.

Bundan dolayı müminin gerek rahatlık zamanında ve gerekse sıkıntı anında, gerek darlıkta ve gerekse genişlikte Allah'a olan sevgisi devamlıdır.

Kâfir ve müşrik ise bazan Rabbinden yüz çevirir, müşrikler tutarlar bir puta taparlar. Sonra ondan daha güzel bir şey gördükleri zaman onu bırakır, buna taparlar. Hatta Bahile kabilesinin yaptığı gibi acıktıkları zaman mabudlarını yerler. Bu şekilde sevgi besledikleri şeyi ve mabudlarını değiştirir giderler.

Bunun için onların müminler gibi devamlı bir sevgileri olamaz. Müminler, tek Allah'a inandıkları için bütün sevgileri, bizzat Allah'da toplanır. Allah'ın yaratıklarına

olan sevgileri de bu başlangıç noktasından dağılır. Yani sevdiklerini ancak Allah için, Allah rızası için severler.

Kâfirler ve müşrikler ise bir mabudun veya bir putun karşılığında diğer mabudları ve putları da doğrudan doğruya sevdikleri ve bütün sevgilerini Allah sevgisiyle, Allah rızasıyla ölçmedikleri için sevgileri dağınık ve parçalanmıştır. Şüphe yok ki dağınık ve değişen sevgiler, toplu ve sabit sevgiye göre bir hiç demektir.

Bunun için mümin bir halk topluluğuna sahip olan ve sırf Allah için sevilen başkanlar, kendilerine uyulan insanlar ne kadar mutludurlar! Şüphe yok ki bu bahtiyarlığa kavuşmak da hakkiyle tek Allah'a inanan bir mümin olmaya, her şeyden, hatta kendinden önce Allah'ı sevip, Allah'ın kullarına da Allah için muamele etmeye ve Allah için sevgi dağıtmaya bağlıdır. Başka türlü aşırı gidenler veya ihmal edenler, zulümden kurtulamazlar.

Böylece Allah'a eşler edinmek suretiyle zulmetmiş, haksızlık yapmış olanlar, yani Allah'a karşı başkalarını eş ve ortak tutmak; onları, Allah'ı sever gibi sevmek ve Allah'a karşılık onları bizzat kendilerine uyulacak varlıklar edinerek emirlerine itaat etmek özellikle Allah Teâlâ'nın hakkı olan ilâhlık sıfatına ve mabudluğuna başkalarını da ortak etmek en büyük zulümdür. "Şüphe yok ki şirk, büyük bir zulümdür." (Lukmân, 31/13) ve bunu yapanlar son derece zâlimdirler. Çünkü göklerin ve yerin yaratıcısı, kainat saltanatının mutlak hâkimi olan Allah Teâlâ'nın hakkına tecavüz etmek cüretinde bulunanlar, hangi zulümden sakınırlar? Allah'ın kullarına, aciz yaratıklarına neler yapmak istemezler? Bundan dolayıdır ki, dilimizde "Kork, Allah'tan korkmayandan." diye bir ata sözü vardır. Elbette böyle yapan zalimler, birgün gelecek, Allah'ın azabını göreceklerdir. Bu zâlimler, işte o azabı gerçekten görecekleri vakit, Ne kadar kuvvet ve kudret varsa hepsi, Allah'ın olduğunu, ve Allah'ın azabının ne kadar şiddetli bulunduğunu bir görecek olsalar!...

Burada bu "onlar bir görecek olsalar" şart cümlesinin cevabı tehvîl (korkutmak, uyarmak) için hazfedilmiştir, belirtilmemiştir. Nitekim dilimizde de bu gibi tehdit makamında: "başına geleceği bilsen..." deriz ve cevabı gizli tutarız ki, bu gizlilikten maksat, bu cevapta anlatılması mümkün olmayan bütün tehlikeleri toplamaktır. Yani o gün bunların uğrayacakları acı, pişmanlık ve hasret, o kadar dehşetlidir ki, şimdiden anlatılması mümkün değildir. Neler olacak, neler çekecekler!..

166-Özellikle, O Allah'ı sever gibi sevilip, arkalarına düşülen ve kendilerine uyulan kimselerin, arkalarına düşüp kendilerine tâbi olanlardan uzaklaştıkları, ve azabı görerek "Aman aman bunlar bizden değil." diye reddedip kaçındıkları zaman, aralarındaki bütün bağlantı sebepleri kesilir.

167-Uymak, uyulmak ve bunlara sevk eden iş ve gaye gibi her türlü ilgi tamamen kopar, o arkadan giden ve öndekilere uyan kimselerin: "Ah ne olurdu bizim için geçen dünyaya bir dönüş mümkün olsaydı da onların bizden uzaklaştıkları gibi biz de onlardan uzaklaşsaydık." diye feryat edecekleri gün, o son pişmanlık günü neler olacak!.. İşte Allah onlara bütün amellerini böyle her taraflarını kuşatmış büyük hasretler, son derece acı ve faydasız pişmanlıklar halinde gösterecektir. ve onlar bu ateşten çıkacak değillerdir.

Bundan dolayı insanlar, bütün bu kuvvet ve kudretin tek sahibi ve hükümranı bulunan bir Allah'tan başka mabud tanımamalı, O'nun emrinden başkasına itaat etmemeli, başkasına uymamalı ve bütün sevgisini Allah'a olan sevgisinde toplamalıdır.

Cenâb-ı Allah, akıllara kudret ve rahmet delillerini gösterip, hislere son derece korku ve sevgi telkin ederek müjde ve uyarı, teşvik ve sakındırma içinde birliğini aklî ve hissî bakımdan ispat ettikten ve bütün insanları her türlü şirkten sakındırmakla tevhid inancına davet ettikten sonra, ilâhlık ve Rabblığının eserlerini, ilerde açıklayacağı kanun koyma noktasından da göstermek için buyuruyor ki:

Meâl-i Şerifi

168- Ey insanlar! Bütün yeryüzündeki nimetlerimden helal olmak, temiz olmak şartıyla yiyin. Fakat şeytanın adımlarına uymayın. Çünkü o size belli bir düşmandır.

169- O size hep çirkin ve murdar işleri emreder, Allah'a karşı bilmediğiniz şeyler söylemenizi ister.

170- Onlara: "Allah'ın indirdiğine uyun." dendiği vakit de: "Yok, atalarımızı neyin üzerinde bulduysak ona uyarız." dediler. Ya ataları bir şeye akıl erdiremez ve doğruyu seçemez idiyseler de mi onlara uyacaklar?

171- O kâfirlerin hali, sadece bir çağırma veya bağırmadan başkasını işitmeyerek haykıranın haline benzer; onlar sağırdırlar, dilsizdirler, kördürler, akıl da etmezler.

168- Ey insanlar! Sizin hepiniz böyle bir Allah'ın yaratığı ve kitabına layık gördüğü kullarısınız, kendilerine uyulan ve uyan, hepiniz yemeye, içmeye muhtaç acizlersiniz. Bunun için Allah'a kulluk edeceğiz diye kendinizi Allah'ın nimetlerinden mahrum ederek yormayınız. O Rahmân ve Rahîm olan Rabbiniz size şöyle izin veriyor: şu yeryüzünde bulunan şeylerden yiyiniz. Fakat nasıl rastgelirse ve her elinize geçeni değil, helali hoş ve tertemiz olarak yiyiniz. Yediğiniz şeyler pis, kirli, şunun bunun hakkı geçmiş, yaratılış itibariyle ve dinî bakımdan yasaklanmış veya şüpheli şeyler olmasın. Helalinden kazanınız, haram, pis, şüpheli şeylerden sakınınız. Onlara tenezzül etmeyiniz. ve şeytanın adımlarına uymayınız. Yani onun arkasından izinden gitmeyiniz

Çünkü o sizin her halde açık bir düşmanınızdır. Kendisi her ne kadar gözlerinize görünmez, gizliden gizliye kanınıza, iliklerinize işleyerek kalb ve fikirlerinize sokulursa da onun size düşman olduğunda ve telkinlerinden hiç birisinin hakka ve hayra yönelik olmayacağında şek ve şüpheye yer yoktur.

169-ağlam bir yaratılış, olgun bir akıl ve temiz bir kalb sahipleri için onun düşmanlığını ve telkinlerinin kötülüğünü anlamak hiç de zor değildir. Çünkü o size ancak kötü ve gayet çirkin şeyleri <D>, ve Allah tarafından delili olmadan, kendi kendinize bilemeyeceğiniz şeyleri Allah'a karşı iftira olarak söylemenizi emreder. O, Allah'ın emirleri hakkında hayal ve kuruntularla, arzularla söz söylemeye teşvik eder.

Şeytanın batılı gerçek, kötülüğü iyilik gibi süsleyerek insanın hayal ve kuruntusuna sunmakla heyecanlandırması ve teşvik etmesi, emre benzetilmiştir. Nitekim nefsin şiddetli arzuları hakkında: "Nefsim bana böyle emrediyor." denir ki, "nefs-i emmâre" kötülüğü emreden nefis deyimi bundandır. Bu teşbihte şeytanın vesvesesini kabul ile ona uyan insanların, şeytanın memurları ve uyduları yerinde olduklarına işaret buyurulmuştur.

Bilinemeyecek şeyler başlıca ikidir:

1- Allah'ın zâtı ve gerçek mahiyeti:

Allah'ın gerçek mahiyetini insan aklı, tam olarak anlayacak şekilde bilemez. Bunun için Sıddîk-ı A'zam (Ebu Bekir) hazretleri: "Allah'ın zatının sırrından bahsetmek, şirk koşmaktır." buyurmuştur. Şeytan ise insanı bundan söz etmeye teşvik eder, kuruntu ve hayal ile nice sözler söyletir.

2- Allah'a isnadı caiz olup olmayacak şeylerdir ki, Allah'ın emirlerinin çoğu, haram ve helal gibi fer'î ve şer'î hükümler bu türdendir. Çünkü şer'î ve fer'î hükümlerin ilgili bulunduğu sonuçların güzelliğini, menettiği şeylerin gerektireceği fenalıkları anlamak için akıl ve şahsî tecrübe yeterli değildir. Amele ait teferruatla ilgili olan Allah'ın kanunlarında öyleleri vardır ki, sonuçlarını tamamiyle anlayıp, özetlemek için asırlar bile yetmez. Bunların Allah tarafından tayin edilip indirilmiş delilleri vardır.

Zaten fenalık görmek istemeyen insanların, fenalığı denemeye kalkışmaları da akıl işi değildir. Fakat şeytan insanları, bunlar hakkında da gönlüne göre

hüküm vermeye teşvik eder. "Adam sen de filan şeyi yemek neden haram olsun? Filan işi yapmak neden yasak olsun?" dedirtir. Böylece insana Allah'ın emrini, Allah'ın kanununu araştırtmadan, kendi kendine yalandan kanunlar uydurtur. Hakk'ın kanununa uymayan işler yaptırır ve nihayet başını belaya sokar.

İlmi, yoluyla delilinden aramayan; Allah'ın emrini gösteren delili bulmadan kendi kendine bilemeyeceği şeyler hakkında şeytanın telkin ettiği hayal ve kuruntusuna, gönüllerinin bozuk eğilimlerine göre söz söyleyen nice insanlar vardır ki, hep bunlar Allah'a karşı eş tutanlar cümlesindendir.

170-Nitekim o insanlara Allah'ın indirdiği açık delillere, parlak belgelere ve bunların hükümlerine tabi olup itaat ediniz, dendiği zaman, Hayır, biz ona değil, atalarımızı üzerinde bulduğumuz eski âdetlere uyarız, derler. Yani atalardan kalma eski adetlerin, Hakk'ın emrine, Allah'ın hükmüne uygun olup olmadığını aramazlar da sırf taassubla onlara, ne olursa olsun uyup taklid edeceklerini söylerler.

Hayret! Ataları hiç bir şeye akılları ermez ve doğru yola gitmez olsalar bile mi? Onların bulunduğu hale uyacaklar, cehalet ve sapıklıkta da mı onları taklid edecekler?

Gerçekten tarihin esasına, nakle ve ancak ilmî nakillerin tesbit edeceği birçok asırların deneylerine, daha doğrusu Allah'ın tayin edip indirdiği delillere bağlı olan hükümlerde geçmişi büsbütün atmak ve ondan habersiz olarak hep yeni şeyler aramak da doğru değildir. Bununla beraber körükörüne geçmişe taparcasına sevgi beslemek, ne olursa olsun atalar yolunu tutmak ve özellikle ilimden, dinden nasibi olmayan, hata ve sapıklıkları açık ve Allah tarafından açıklanmış bulunan ataları taassubla taklid etmek de onları, Allah'a eş ve ortak gibi tutmak, cehalet ve sapıklıkta boğulup kalmaktır.

Bu konuda aranacak olan şey, hak ve batıl, menfaat ve zarar, iyilik ve kötülük, güzellik ve çirkinliktir. Menfaatin, hakkıyle menfaat; iyiliğin hakkıyla iyilik, güzelliğin hakkıyla güzellik olması için de Allah'ın hükmünü, hakkın delilini bulmak lazım gelir.

Bundan dolayı bir şeye tabi olma sebebi; eskilik, yenilik veya atalar yolu olup olmaması değil, Allah'ın emrine ve Hakk'ın deliline uygun olmasıdır. Allah'ın emrine uyan ve yaptığını bilen atalara uyulur. Aksine hakkın emrini tanımayan, ne yaptığını bilmeyenlere -atalar bile olsa- yine uyulmaz. Bu durum, eskilerde böyle olduğu gibi yenilerde de böyledir. Bunun için fıkıhta "Zarar

kadîm olmaz." diye bir genel kaide vardır. "Kadîm, kıdemi üzere terk olunur." genel kaidesi de bununla kayıtlıdır.

Bu bakımdan eski, hiçbir kayda bağlı olmadan eski olduğu için değil, açık bir zararı bulunmaması yönünden geçerli olduğu gibi, iyiliği ve güzelliği ilmin sebeplerinden biriyle bilinen ve hakkın deliline uygun olup sonradan ortaya konan yeni de geçerlidir.

Kısaca hak ve iyilik ölçüsü, ne eski ve yeni, ne de bilgisizlik ve istekdir. Allah'ın emrine ve delile dayanan ilim gerçektir. Bunun için eski olsun, yeni olsun Allah'ın indirdiği delillere bakmayıp da ataların halini, yalnız ata olduklarından dolayı taklid etmek, onları Allah'a eşler tutmak ve hakkı bırakıp hayal ve kuruntulara, şeytanın emirlerine uymak, izince gitmektir ki, buna tutuculuk denir.

Bu âyet gösteriyor ki, kısaca veya genişçe bir hak (doğru) delile dayanmayan katıksız taklid, din hakkında yasaklanmıştır. Belli bir bilgisizliğe, sapıklığa uyup taklid etmek aklen batıl olduğu gibi, şüpheli olan hususta da delilsiz taklid, din açısından caiz değildir. Açıkça belli olmayan hususlarda delilsiz söz söylemek ve o yolda hareket etmek, bilmediği bir şeyi Allah'a iftira olarak söylemek ve şeytana uyup bilgisizce hareket etmektir.

Nitekim, "Allah'ın indirdiği Kur'ân'a ve diğer açık delillere, parlak belgelere ve bunların hükümlerine uyunuz." dendiği zaman Arap müşrikleri, taassubla böyle yapmış ve böyle söylemişlerdi ki, bu âyet bu sebeple inmiştir. Bir rivayette de böyle diyen ve âyetin inmesine sebep olanlar, yahudilerden bir gruptur. "Allah'ın indirdiğine uyun." dendiği zaman bunlar: "Hayır, biz babalarımızı neyin üzerinde bulduksa ona tabi oluruz. Çünkü onlar bizden hayırlı, bizden daha bilgiliydiler." demişler, yapılan bu teklifteki âyet ve delilleri hiç düşünmeyerek taassuba sapmışlardır.

171Bu bakımdan böyle tutuculuk ve taklitçilik, müşriklerin ve kâfirlerin belirtisidir. Bu kâfirlerin hali neye benzer bilir misiniz? bütün kâfirlerin hali, o hayvanın haline benzer ki, bağırıp çağırmadan başka birşey işitmeyerek haykırır, duyup dinlediği kuru ses, çıkardığı yine kuru sestir, mânâdan haberi yoktur. onlar, birtakım sağırlar, dilsizler, körlerdir. Bunun için hiç bir şey anlamazlar. Sadece hay! huy! kuru gürültülere, çan seslerine, kaval sesine kulak verirler,haykırırlar. Bunlara söz söyleyecek, doğru yola davet edecek olanların hali de o hayvan çobanının haline benzer, o yolda çobanlık etmesi gerekir. Çoban

onlara insan gibi, yiyiniz, içiniz, yayılınız derse anlamazlar, mânâsız seslerle ıslık, düdük çalar, bağırıp çağırarak azarlar, sürer, haylarsa bir şey duyarlar. İşte kâfirlerin durumu da böyledir. Bunlar, Allah'tan, peygamberden bir şey anlamazlar, mânâlı sözleri duymazlar, çan ve düdük sesleri arkasında dolaşırlar. Bunları işittikleri zaman haykırırlar, höykürürler. Yiyip içmek, yayılmak için yola gelirlerse, azarlama ile, haykırarak bağırıp çağırma ile gelirler. Allah daha iyisini bilir ya, yukarıda "Râinâ demeyiniz" (Bakara, 2/104) buyurulmasında bu nükteye de işaret vardır.

Meâl-i Şerifi

172- Ey iman edenler! Size kısmet ettiğimiz rızıkların hoş ve temiz olanlarından yiyin ve Allah'a şükredin, eğer yalnız O'na kulluk ediyorsanız.

173- O, size yalnız şunları haram kıldı: Ölü hayvan, kan, domuz eti, bir de Allah'tan başkası adına kesilen hayvanlar. Sonra kim bunlardan yemeye mecbur kalırsa, başkasının hakkına tecavüz etmemek ve zaruret ölçüsünü geçmemek şartıyla ona da bir günah yükletilmez. Çünkü Allah çok bağışlayıcıdır, çok merhametlidir.

172- Ey müminler! siz o hayvanlar gibi olmayınız. size kısmet ettiğimiz rızıkların maddi ve manevi temiz olanlarından yiyiniz. Çünkü yaratılış âleminde rızkın haramı da var, helali de; pisi de var, temizi de. Fakat siz, bunların temizlerinden ve kimsenin hakkı geçmeyerek meşrû şekilde kazanılan helallerinden insanca yiyiniz. Hem hayvanlar gibi pis boğaz olmayınız, hem de bir takımlarının yaptığı gibi helal, hoş ve temiz şeylerden kendinizi mahrum etmeyiniz. Temiz temiz, helal helal yiyiniz.

Onları yaratan, veren Allah'a şükrediniz. O helal ve temiz rızıklarla beslenen vücudunuzu, görünen ve görünmeyen organlarınızı, ne için yaratılmışlarsa onda, yani yaratılış gayelerinde kullanınız.

Çünkü yukarda da açıklandığı üzere şükrün gerçek bir şekilde yerine getirilmesi, nimeti ihsan edene bu suretle karşılık vererek saygı göstermektir.

Vücudun organlarından her birinin bir yaratılış hikmeti vardır. Bunun bir kısmı genel olarak herkes için bellidir. Diğer kısmını da "Organların faydaları bilimi" (Fizyoloji) denen ilimle yavaş yavaş, ard arda tetkik etmek mümkündür.

Mesela neslin devamı için verilmiş olan bir organı, nesli kaybetmek için kullanmanın, yine aynı şekilde gerçekleri keşfedip, Allah'ı tanımak için bahşedilmiş olan aklı, bozgunculuğu körüklemek ve hukuku iptal için sarf etmenin, nimete karşı büyük bir nankörlük olduğu ne kadar açıktır.

İnsanlığın kıymetini bilmeyerek pis ve haram şeyler yiyenler, böyle nimete karşı nankörlüğe düşecekleri gibi, nimete nankörlük edenler de maddî ve manevi pislikten kurtulamazlar. Birinden korunsalar, diğerine mutlaka bulaşırlar.

Tefsir bilginleri diyorlar ki, birinci "yiyiniz" emri mutlak oluşuna göre ibaha, (mübah kılmak) ikinci "şükrediniz" emri vücûb içindir. Çünkü usûl ilminde açıklandığı üzere, yeme, içme gibi sırf kulların iyiliğine meşru bir şekilde yararlanma imkanı bahşeden emirler, vazife değil, birer hak teşkil ederler. Bunlar vazife gibi vacib kabul edilecek olursa, yapılmadığında ceza lazım gelir. Bu ise lehte olduğu açık olan bir emrin aleyhe dönmesini gerektirir. Buna, "konuyu tersine çevirme" denir ki, bir çelişki olur. Bundan dolayı helalinden yemek bir hak, fakat haramdan kaçınıp Allah'a şükretmek bir vazifedir.

Ancak "yiyiniz" emrinin mutlak oluşuyla mubah için olması, içindeki bazı kısımların vacib olmasına engel değildir. Çünkü mübah vücûbdan daha geniştir. Bunun için de yemenin çeşitli mertebeleri bulunabilir. Gerçekten fıkıhta uzun uzun açıklandığı üzere yemenin farz olan ve vazife bulunan kısmı da vardır. Bir insanın ölmeyecek kadar yemesi farzdır. Mümkün iken yemez de açlığından ölürse intihar etmiş, kendi canının katili olma günahıyla günahkar olmuş olur. Sonra ölümden koruyacak miktardan fazla olarak ibadete kuvvet kazanmak için yemek mendubdur. Tam doyacak kadar yemek mübah, ondan fazlası haramdır.

İşte "yiyiniz" emri mübah mertebesine kadar yeme şekillerini içine almaktadır. İbahaya yormakla birlikte farzı da kapsamına almaktadır.

Ey müminler! Böyle temiz temiz yiyiniz de Allah'a şükrediniz. Eğer siz gerçekten yalnız Allah'a ibadet ve kulluk ediyorsanız böyle yaparsınız. Gerçekten tek Allah'a inanmış mümin olanlar, böyle yaparlar.

173-Şimdi siz haram kılınan şeyleri de kısaca belleyiniz: Allah Teâlâ sizlere ancak şunları haram ve yasak kılmıştır: ölü hayvan yani kesilmesi gerektiği halde kesilmeden kendi kendine veya boğazlama yerine geçmeyecek diğer bir sebeple ölen herhangi bir ölü hayvan. Hatta balık kesilmeye ihtiyacı olmadığı halde ölüp de su üstüne çıkmış olan ölü balık (semek-i tâfî) bile haramdır. Kan yani dem-i mesfûh denen akar kan, domuz eti yani gerek ölü olsun ve gerekse boğazlanmış olsun kayıtsız şartsız domuz eti ki, bunun baştan başa murdar ve her şeyinin pis olduğunu göreceksiniz. Bir de Allah'tan başkası adına kesilen hayvanlar. Âyette geçen "ihlâl" aslında sesi yükseltmek demektir. Müşrikler mabudlarına kurban kestikleri zaman, Lât adına, Uzza adına diyerek onların isimlerini yüksek sesle söylerlerdi. Böyle sesi yükseltme ile kesmeye de "ihlâl" denirdi. Sonraları ihlâl, isterse sessizce olsun, mutlak olarak kesme anlamında kullanılmıştır ki, âyet de bu mânâyadır.

Buna göre gerek gizli, gerek açık olarak Allah'tan başkası adına kesilen kurbanların, hayvanların yenmesi haramdır. Mesela, filan türbede Allah için kurban kesmek caiz ve yenmesi helal olursa da, filan türbe için ve onun adına kesilen kurbanın eti yenmez. Bunlar haramdırlar. Bunların yenmesindeki zararlar saymakla bitmez. Bunun için son derece hayatî bir zaruret bulunmadıkça bunlardan yemek, kesinlikle yasak ve günahtır.

Bununla beraber Her kim mecbur kalır ve yemediği takdirde öleceği muhakkak bulunursa, bu zaruret içinde bulunan kimse, başkasının hakkına tecavüz etmediği, yani kendi gibi zaruret içinde bulunan diğer birinin, ölümünü önleyecek kadar elinde bulunana saldırarak, kendini kurtarmak için onun ölümüne sebep olmadığı, ve taşkınlık yapmadığı, yani ölmemek için gerekli olan zaruret ölçüsünden fazlasına geçmediği takdirde, ona günah yoktur. Böyle zaruret içinde kalmış bir kimse için bunlardan hangisini bulursa zaruret miktarı, yani ölmeyecek kadar yemeye ruhsat vardır. O da bu ruhsatı terk ederse günahkar olur.

Fıkıh ilminde "Zaruretler, haram olan şeyleri mübah kılar." ve "Zaruretler, kendi miktarınca takdir olunur." genel kaidesi de bu ve benzeri âyetlerin mânâsıdır.

İşte şimdilik haram olan şeyler kısaca bunlardan ibarettir, ilerde daha fazla açıklama gelecektir. Müminler, böyle pis ve haram olan şeyleri bıraksınlar da helalinden temiz temiz kazanıp yesinler. Allah'ın emrine uymayarak kendi kendilerine mahrum etmesinler, Allah'ın emirlerini saklamasınlar. Çünkü kesin olarak biliniz ki:

Meâl-i Şerifi

174- Allah'ın indirdiği kitaptan bir şeyi gizleyip de bununla biraz para alanlar gerçekten karınları dolusu ateşten başka birşey yemezler. Kıyamet günü Allah onlara ne söz söyler, ne de kendilerini temize çıkarır. Onlara sadece acı veren bir azab vardır.

175- İşte onlar, hidayeti verip sapıklığı, affedilmeyi bırakıp azabı satın alan kimselerdir. Bunlar, ateşe karşı ne kadar da sabırlıdırlar!

176- Şüphesiz ki Allah kitabı hak bir sebeple indirmiştir. Kitap hakkında ihtilafa düşenler ise, şüphesiz haktan uzak, bir anlaşmazlık içindedirler.

174- Allah'ın indirdiği kitabı, yahudi bilginlerinin

yaptığı gibi gizleyenler, ve bu gizleme sebebiyle az bir değer, yani ne kadar çok da görünse, işin aslında az olan bir dünya menfaati, para, mal veya makam satın alanlar, kısaca dünya muradına ermek için Allah'ın kitabını veya o kitabın hükümlerini gizleyen ve gerçekleri değiştirenler yok mu? işte onlar, karınları dolusu ateşten başka bir şey yemezler. Bu yüzden aldıkları bedeller, yedikleri şeyler, içlerinde gerçek bir ateş olacak, onları yakacak ve devamlı yakacaktır.

Çünkü şer'î gerçeklerin aksine yapılan her işte manevi bir ateş kıvılcımı vardır. Onu gizlemek suretiyle elde edilen dünya menfaati, elbette ateşten başka bir şey olmayacaktır. ve kıyamet gününde Allah, onlara söz söylemeyecek, yani rahmetle iltifat etmeyecektir. Çünkü "Bir kötülüğün cezası, onun gibi bir kötülüktür." (Şûrâ, 42/40). Bunlar ise Allah'-ın kelâmını gizlediklerinden, ahirette rahmet sözünden mahrum kalacaklardır. onları tezkiye etmeyecek ve günahlarından temizlemeyecektir. Mümine yapacağı gibi affından hissedar kılmayacak, oldukları gibi bütün kirlilikleriyle mahşer yerine getirecektir. ve bunların hakkı acı veren devamlı bir azabdır.

175-Çünkü: Bunlar hidayeti sapıklığa, mağfireti azaba satmış, hidayet yerine sapıklığı, mağfiret yerine azabı almış kimselerdir. Artık sapıklık ve azab, onların ebedî olarak kazandıkları malları olmuştur. Bunlar, ateşe karşı ne sabırlı şeyler? Hayır ve sevaplara, iyiliklere, doğruluğa, hak ve hakikati açıklamaya, dünya zevklerinden birini feda etmeye asla sabredemeyen bu adamlar, ateşe götürecek ameller yapmakta ne sabırlar gösteriyorlar! Ve ebedî olarak ateşte yanmak için neler neler yapıyorlar!

176-İnsanın yaratılışı gereğince tahammül edilmesi mümkün olmayan ateşe karşı böyle sabır isnadiyle bir hayret ortaya koymak, Allah tarafından bir alaydır.

Bu sabır, sonu selamet olan bir sabır değil, ebedî bir felaket olan çaresizliktir. bu ateş azabı, sebepsiz ve haksız da değildir. Çünkü Allah kitabını şüphesiz hak ile, hakla ilgili, hakkı söyler olarak indirdi. Bunun için kitabını yalanlayanın veya gizleyenin hakkı ateş olur.

Bir de Kitap hakkında ihtilafa düşenler, Allah'ın indirdiği kitapların hepsine inanmayıp da, kimi Tevrat'a, kimi İncil'e inananlar ve sonra kitabın bir kısmına inanıp bir kısmına inanmayanlar, elbette haktan, doğrudan çok uzak bir ayrılık ve anlaşmazlık içindedirler. Haktan bu kadar uzak bir ayrılık içinde koşan batıl ehlinin hakkı da ebedî bir azabdır.

İşte bu sebeple onlar, o ateş azabını hak etmişlerdir.

Bu âyet bize şunu anlatıyor ki, aralarında kendisiyle amel edilen ve anlaşmazlığa düştükleri zaman hakem kabul edilecek hak bir kitaba iman etmemiş olanlar, tartışmadan ve anlaşmazlıktan kurtulamayacakları gibi, kitapları ayrı ayrı olan insanlar arasında birleştirici bir bağ bulunamayacağından ihtilaf ve anlaşmazlıkları ebedî olur. Bağlı göründükleri kitabın tamamına gerçekten sadakatle inanmayarak, onu kendi gönüllerine, heveslerine göre anlamak isterler. Kitaplarının bir kısmına inanırlarsa, diğer kısmına inanmazlar ve böylece birinin inanır göründüğünü diğeri inkar eder. bunlar da heveslerinin değişikliği ölçüsünde ihtilaf ederler. Bunun neticesi de kitapsızlığa ve en büyük münakaşa ve mücadeleye götürür. Haktan uzaklaştırır. Bu da toplumları perişan eder ve ebedî azaba sürükler.

Her ne yapılırsa yapılsın, insanlar için haktan başka birleşme yolu ve hakka uymaktan başka mutluluk sebebi yoktur.

Kitabın aslında ihtilaf etmeyerek, onu isteğine göre dünya menfaati nedeniyle inkar, te'vil ve değiştirmek suretiyle gizlemeye kalkışmayarak hüsn-i niyetle ve tam dürüstlükle anlamaya çalıştıkları halde insan olmaları bakımından kavrayışları farklı olanların ise asıl beraberliklerine zarar gelmez. Bunların anlaşmazlıkları haktan uzak bir anlaşmazlık olmaz.

Herhalde nâsih ve mensûhiyle Allah'ın kitaplarına inanmamak ve hak kitabın bir kısmını tanımamaya çalışmak felaketin başıdır. Allah'ın bütün kitaplarına iman etmek ve kitab hakkında ihtilafa düşmekten kaçınmak, imanın ve İslâm'ın şartlarındandır. Mümkün olan bütün gayretini sarfederek gerçek ilmî ictihatlar yoluyla meydana gelen ihtilaflar ise, ihtilaf icad etmeyi gaye edinmemek şartıyla muaftır. Hatta bir hadiste işaret buyurulduğu üzere kolaylaştırıp genişletme bakımından rahmet sebebi de olur. O şartla ki, bunlarla amel edecek olanlar, ihtilafı değil, ittifak yönünü araştırma vazifesini unutmasınlar.

Bunun için bir ferdin, sıkıntılı bir zamanda hakkında ihtilaf edilen bir görüşle amel etmesinde bir sakınca yoksa da, sosyal konularda ittifak edilen yön araştırılmadan böyle ferdî bir görüşle fetva verilmesi tevhid prensiplerine aykırı ve bu âyetin uyarısına dahil olur.

Özellikle kalem ve söz sahibi olanlar, yazı ve te'lifle meşgul olanlar, emir, yasak, eğitim ve öğretim üzerinde bulunanlar, bu âyetleri dikkat nazarlarından asla uzak tutmamalı, hakkı gizlemenin, ihtilafın, anlaşmazlığın ne kötü bir sonucu

olduğunu düşünmelidirler.

Ka'b b. Eşref, Ka'b b. Esed, Mâlik b. Sayf, Huyey b. Ahtab ve Ebu Yâsir b. Ahtab gibi ve Tevrat'taki Hz. Muhammed'in sıfatları hakkındaki âyetleri ve diğer bazı hükümleri gizleyen ve bu sebeple hemcinslerinden hediyeler alan Yahudi reisleri hakkında inen bu gizleme âyetleri ve yukardaki benzeri, müslümanlar için de pek ibretli bir ahlâk dersini kapsamaktadır.

Kısaca insanın mutluluğu ve hakka yakınlık; şirkte, küfür ve nankörlükte, cahilce taklit ve taassubda, hayvanlıkta, hayvan gibi helal ve haram tanımamakta, pis pis şeyler yemekte, şeytana uyup çirkin şeyler yapmakta, bilir bilmez ağzına geleni söylemekte, hakkı gizlemekte, kitab hakkında ihtilafa düşmekte, hakka karşı ayrılık ve anlaşmazlık çıkarmakta değil, tam mânâsıyla hayır ve ihsanda, bol iyiliktedir. O halde asıl hayır ve iyilik nedir?

Meâl-i Şerifi

177- Yüzlerinizi bazan doğu, bazan batı tarafına çevirmeniz erginlik değildir. Fakat eren o kimselerdir ki, Allah'a, ahiret gününe, meleklere, kitaba

ve bütün peygamberlere iman edip, yakınlığı olanlara, öksüzlere, yoksullara, yolda kalmışa, dilenenlere ve esirleri kurtarmaya seve seve mal verirler. Namazı kılarlar, zekatı verirler. Bir de andlaştıkları zaman sözlerini yerine getirenler, hele sıkıntı ve hastalık durumlarında ve harbin şiddetli zamanında sabır ve kararlılık gösterenler var ya, işte doğru olanlar da bunlardır, korunanlar da bunlardır.

177-KIRÂET: Hamza ve Âsım'dan Hafs, rânın fethasıyla; diğerleri rânın zammesiyle okurlar ki, birincisinde , 'nin haberi; ikincisinde ismidir. Nafi ve İbnü Âmir "nûn"un tahfif ve kesresi, rânın zammesiyle, ; diğerleri nûnun teşdid ve fethası ve rânın da fethasiyle okurlar. "Gerçek iyiliğe ulaşamayacaksınız." (Âl-i İmrân, 3/92) âyetine bak!

NÜZUL (İNİŞ) SEBEBİ: Âyetin inmesine Kitap ehlinin, kıblenin değiştirilmesi meselesinde dedikoduyu ileri götürmeleri, yahudi ve hıristiyanlardan her birinin, kendi kıblelerine yönelmenin daha hayırlı olduğunu iddiada ısrar etmeleri sebep olmuştur.

Bunun için onlara ve bu vesile ile bütün insanlara hitaben buyuruluyor ki: Ey İnsanlar! Yüzlerinizi doğuya ve batıya doğru çevirmeniz, işin aslında istenen erginlik ve hayır değildir. -Diğer kırâete göre- Asıl istenen erginlik ve hayır, yüzlerinizi doğuya ve batıya doğru çevirmeniz değildir.

Bir kere doğu ve batının kıble edinilmesinin hükmü kaldırılmıştır. İkincisi, doğuya ve batıya dönmek zaten ısrar edilmesi gereken bir erginlik ve hayır zannedilmemelidir. Kıble meselesinin ve hatta Kâ'be'ye bile yönelmenin önemi, kendisi için istenen bir erginlik ve hayır olduğundan değildir. Fakat işin aslında erginlik ve hayır sahibi, gerçekten iyiliğe eren, Allah'a ve sorumluluk günü olan ahiret gününe, meleklere, kitaba ve peygamberlere iman etmiş, ve helalinden mal kazanıp, seve seve herhangi bir yakınlığa sahip bulunan akrabalarına, muhtaç olan yetimlere, fakirlikten kımıldanamayacak halde bulunan yoksullara, yol oğluna, yani uzun yoldan gelmiş misafire, ihtiyac ve zaruretin zorlamasıyla dilenme zilletine düşmüş

dilencilere -ki bir hadis-i şerifte: "Dilenene, at üzerinde bile gelse veriniz." diye rivayet edilmiştir-. Rikâb, rakabe' nin çoğuludur. Rakabe sözlükte boyun kökü demek olup, mecazen insanda ve şer'an hürriyetini kaybetmiş olan insanda kullanılır ki, burada bu mânâyadır. Yani, esirler uğrunda; köleliğe düşmüş insanların kurtulup âzâd olması hususunda, Mükâtebeye kesilmiş olanların kurtuluş için ödeyecekleri bedele yardım etmek veya satın alıp âzâd etmek veya esasen esirlikten kurtarmak üzere hediye veya sadaka olarak mal vermiş, farz namazlarını doğru dürüst kılmış, dininin direğini dikmiş, zekatını da ayrıca vermiş, İslâm köprüsünden geçmiş olan kimse, bir hususta andlaşma yaptıkları, kesin söz verdikleri zaman sözlerini yerine getiren vefakârlar, ve özellikle fakirlik, sıkıntı, hastalık ve kötürümlük gibi zaruret durumlarında ve bir de düşmana karşı savaş zamanında, savaş alanlarında sabreden sabırlı kimselerdir.

Aslında erginlik ve hayır, gerçek iyilik, bütün bu sayılan kimselerin erginliği, bunların iyilikleridir.

Arap dilinde övgü şeklinde meydana gelen saymalarda i'râbın merfu ve mansub olarak değişmesi, övgüye dikkat çekmek için bir adettir. kelimesi bu türden olmak üzere "yâ" ile mansub olmuştur ki, mukadder medih (övgü) fiilinin mef'ûlüdür. İşte bu güzel sıfatlarla vasıflanmış olan kimseler, öyle kimselerdir ki, dinde, hakka uymada, iyiliği ve hayrı aramada, doğruluk ve vefakârlık yapmışlar, doğruluklarını ispat etmişlerdir. İşte, müttakiler bunlardır, bu iyilik ve doğruluk sahipleridir. Allah'a şükür de böyle doğruluk ve sadakatle yapılır.

Görülüyor ki, bu âyet-i kerime açıkça veya delalet yoluyla, insanlığın bütün üstün vasıflarını içinde toplamıştır. Buna işaretle Peygamber (s.a.v.) Efendimiz de: "Her kim, bu âyet ile amel ederse, imanını kemale erdirmiş olur." buyurmuştur.

Bunun üzerine, amelî hükümleri genişçe açıklamak suretiyle, hayat hakkı ve canı koruma ile ilgili olmak üzere buyuruluyor ki:

Meâl-i Şerifi

178- Ey iman edenler! Öldürmede kısas size farz kılındı. Hüre hür, köleye köle, kadına kadın. Ama her kim, ölenin kardeşi tarafından bir şey karşılığı bağışlanırsa, o zaman örfe uyması, ona diyeti güzellikle ödemesi gerekir. Bu, Rabbiniz tarafından bir hafifletme ve bir rahmettir. Her kim bunun arkasından yine saldırırsa, artık ona acı veren bir azab vardır.

179- Ey temiz akıl sahipleri! Kısasta sizin için bir hayat vardır. Ümit edilir ki, korunursunuz.

178- İNİŞ SEBEBİ: Hz. Muhammed'in peygamberliğinden önce adam öldürmeye karşı hıristiyanlar, yalnız affın vacib olduğunu söylüyorlardı. Yahudilerin hükümlerinde de af yok, yalnız öldürme vardı. Bununla birlikte Buharî ve Nesaî'nin rivayetlerine göre İsrailoğulları diyeti, öldürmeden önde tutuyorlardı.

Araplar ve onlarla beraber yahudilerin bir kısmı bazan öldürmenin vacib olduğuna, bazan da diyetin vacib olduğuna hükmediyorlardı. Fakat bu iki hükümden her birinde haksızlık yapıyorlardı. Şöyle ki: Öldürmede: Biri, diğerinden daha şerefli olan iki kabile arasında bir öldürme olayı meydana gelince, daha şerefli olanlar; herhalde bizden bir köle karşılığında onlardan bir hür, bir kadın karşılığında bir erkek ve bir erkek karşılığında iki erkek öldüreceğiz derlerdi. Kendi yaralarını hasımlarının yarasının iki katı sayarlar ve bazan daha da ileri giderlerdi.

Rivayet ediliyor ki; bir kere birisi, ileri gelenlerden bir insan öldürmüştü. Katilin yakınları, öldürülenin babasının yanında toplandılar ve "ne istersin?" dediler.

O da: "Üçten biri!" dedi. "Nedir onlar?" diye sordular. Cevaben: "Ya oğlumu diriltirsiniz veya evimi semanın yıldızlarıyla doldurursunuz yahut da bütün kavminizi bana teslim edersiniz, hepsini öldürürüm. Sonra da oğluma bir karşılık aldığım görüşünde bulunmam." demişti.

Diyete gelince; onda da zulmedenler, çoğunlukla ileri gelenlerin diyetini, diğerlerinin birkaç katı yaparlardı. İşte böyle Arap kabilelerinden Ensar'ın iki kabilesi arasında cahiliye devrinden kalma kan davaları vardı. Bir taraf, şeref ve kuvvetine güvenerek diğerine karşı ileri gidip bizden bir köle karşılığında sizden bir hür, bir kadın karşılığında bir erkek öldüreceğiz diye yemin etmişlerdi. Müslüman olduktan sonra Resulullah (s.a.v.)'a gelip muhakeme olmak istediler. Bu sebeple, bu âyet indi.

Kısasın vacib oluşunu, bu vacibliğin ancak öldürülenin ehlinden birinin affı ile düşebileceğini, bu affın daha iyi ve daha uygun olacağını, bununla beraber af sırasında mal üzerine anlaşmanın da caizliğini tesbit etti. Yahudilerin, affın meşru olmadığına ve diyetin kısastan önde bulunduğuna dair olan hükümlerini ve kısas yoluyla öldürmenin asla meşru olmadığını söyleyen hıristiyan hükümlerini ve insanlık eşitliğine riayet etmeyip, şeref davasıyla haksızlığa ve tecavüze giden Arab âdet ve hükümlerini ortadan kaldırdı. Yaşama hakkındaki eşitliği kurup ilan etti. Gelelim mânâsına:

KISAS: Sözlükte ayniyle karşılık vermek, herhangi bir hakkı dengiyle takas etmek demektir. "katlâ" kelimesi "katîl"in çoğuludur. "Katîl" de maktûl, öldürülmüş kimse demektir. "öldürülenler hakkında" ifadesindeki "fî" harfi, sebebiyet içindir. Ey iman edenler! zulmedilerek öldürülenler hakkında, yani bunların öldürülmesinden dolayı karşılık olarak katillerine kısas uygulanması üzerinize yazıldı, yazılmış bir kanun oldu, farz kılındı.

Bundan dolayı kasden bir insan öldürmenin asıl gereği kısastır. "el-katlâ" kelimesi çoğul ve başında lâm-ı tarif bulunduğundan, kasden ve haksız yere öldürülenlerin hür, köle, erkek, dişi, müslüman ve müslümanların himayesinde bulunan diğer din mensuplarının hepsini kapsamaktadır. Her birinin katili kim olursa olsun, karşılığında kısas yapılır. Açıklanacağı üzere, kısası düşürme sebebi olan af veya anlaşma olmadıkça bu kısasın uygulanması, bütün iman edenlere farzdır.

Özellikle hür hüre, köle köleye, dişi dişiye, yani bir hür bir hürü, bir köle bir köleyi, bir dişi bir dişiyi öldürdüğü zaman, öldürülen

hür karşılığında o katil hür, öldürülen köle karşılığında o katil köle, öldürülen dişi karşılığında o katil dişi, kısaca her öldürülen kimsenin karşılığında kendi katili aynı şekilde öldürülür. Bu öldürme yeterli bir kısas olur. Cahiliye devri âdeti gibi şeref ve kıymet davasıyla katilden başkasının öldürülmesine kalkışılmaz.

Bu kayıtlar, âyetin nüzul sebebi olan olayda olduğu gibi, katilden başkasının öldürülmesinden kaçınılması içindir. Bundan başka bir mefhûm-i muhalifi kastedilmiş olmadığında ittifak vardır.

Biz Hanefilerce zaten mefhûm-i muhalif delil yerinde geçerli değildir. Ancak siyak gibi açık bir karine bulunursa o başka. O zaman da mefhûm-i muhalif, kelime-i tevhidde olduğu gibi, mânâ sayısına dahil olur. Burada da bu türden olmak üzere nüzul sebebi karinesi ile katilden başkasının öldürülmemesi hakkında mefhûm-i muhalifi geçerli olabilirse de başkası hakkında söz söylenmemiş olur. Geçmiş usule göre amel edilir. Bundan dolayı âyetin başındaki genel ifadeyi özelleştirmez. Hürün köleye, erkeğin dişiye karşılık ve bunun aksi olarak kısas edilebilmelerini yasaklamaz. Bunun için dişinin erkek, erkeğin dişi karşılığında kısas yoluyla öldürüleceği imamlar arasında üzerinde ittifak edilmiş bir husustur. Bunu teyid ve açıklamak üzere Mâide sûresindeki kısas âyetinde "Cana can " (Mâide, 5/45) buyurulmuş ve bununla kısasta aranan benzerlik ve eşitliğin nefis ve can benzerliği olduğu gösterilmiştir. Yaşama hakkı herkes için eşittir. Kısas bu eşitliğe dayanmaktadır.

Öldürülen kim olursa olsun, onun katili veya katilleri, o öldürülenden daha fazla bir yaşama hakkına sahip değildir. İşte bu şekilde âyetin başı genel, "hüre hür, köleye köle, dişiye dişi" ifadesi de "cana can" benzemesiyle can eşitliğini beyan ile tecavüzden kaçınmak içindir. Bununla beraber İmam Malik ve İmam Şafiî hazretleri, erkek ve dişi arasında fark olduğu görüşünde bulunmadıkları ve öldürülen bir hür karşılığında katil köleyi kısas yoluyla öldürmeyi yeterli gördükleri halde, öldürülen bir köle karşılığında bir hürün ve öldürülen bir gayri müslim karşılığında müslümanın öldürülmesini caiz görmemişlerdir. Fakat bunu, bu âyetin mefhûm-i muhalifinden de çıkarmamışlardır.

Çünkü "dişiye dişi"nin mefhûm-ı muhalifine mutlak olarak, "köleye köle"nin mefhûm-i muhalifine bir yönden itibar etmediklerinde söz yoktur.

Buna karşılık "Hüre hür"ün mefhûm-i muhalifinin geçerli olması da

çelişki olur. Ancak her iki İmam da bu hususta Hz. Ali'den rivayet edilen şu hadislere dayanmışlardır.

Buyurmuştur ki:

1- "Bir adam kölesini öldürmüştü. Resûlullah ona celde vurarak bir yıl sürgüne gönderdi. Kaved yani kısas yapmadı."

2- "Müslümanların himayesinde olan bir gayri müslim karşılığında müslümanın, bir köle karşılığında hür kimsenin öldürülmemesi sünnettendir."

Bir de, "Hz. Ebu Bekir ve Ömer, köle karşılığında hürü öldürmezlerdi, ashabdan buna itiraz eden de olmamıştır." diye delil ileri sürmüşler ve bunu organ kısasına kıyas etmişlerdir. Fakat biz Hanefilerce köle karşılığında, onun sahibi olmayan hür katil, aynı şekilde müslümanların himayesinde bulunan kâfir karşılığında müslüman katil de kısas yoluyla öldürülür. Çünkü "cana can" buyurulmuştur.

Birinci hadis, kölenin sahibi hakkında özeldir. Diğerleri de bu nassı neshedecek derecede kuvvetli değildir. Peygamber (s.a.v.) Efendimiz'in bir zimmî karşılığında bir müslümanı kısas etmiş ve "Taahhüdünü yerine getirmeye en layık olan benim." buyurmuş olduğunu da Evzâî, senediyle Ebu Hüreyre'den rivayet etmiştir. Bu hususta başka haberler de vardır.

Kısas, yaşama hakkında, masumlukta, eşitliğe dayanır. Bu masumluk da din ve yurtta sabit olur. Onlar ise bu konularda eşittirler. Burada şu da anlaşılır ki, vasıf gibi sayıda farklılık da masumlukta eşitliği bozmaz. Bunun için bir şahsı, birçok kimseler birlikte öldürürlerse, hepsi de ittifakla kısas yoluyla öldürülürler.

TENBİH:

1- Önce İsrâ sûresindeki: "Her kim haksız yere öldürülürse, biz onun velisine bir yetki vermişizdir. Ama o da kısas yoluyla öldürmede aşırı gitmesin." (İsrâ, 17/33) âyeti gereğince buradaki "öldürülenler"den maksat, kısası gerektiren bir cinayet işlememiş olduğu halde haksız yere öldürülenlerdir. Bunun için şer'î bakımdan tayin edilmiş olan sebeplerden birisiyle öldürülmeyi hak etmiş olan kimsenin veya harbînin

öldürülmesine kısas gerekmez.

2- Kısası gerektirecek bir cinayet işlememiş olanlar hakkında da ilerde gelecek olan âyetler gereğince, hata ile öldürme, kısastan müstesna olarak, ayrıca hükümlere tabidir.

3- "Had cezalarını şüphe ile yok ediniz." hadisi şerifinin mânâsı, meşhurdur ve üzerinde icmâ vardır. Kısas da hadlere dahil olduğundan, şüphe ile ortadan kalkar. Bunda da icma vardır.

Bu bakımdan çocukları karşılığında ana ve baba, yukarıdaki birinci hadis-i şerifin delalet ettiği üzere, kölesi karşılığında sahibi kısas yoluyla öldürülmez, ta'zîr cezası verilir.

İşte bu şekilde kısas uygulamak, ümmete ve imama farzdır. İmamın kendisi de haksız yere birini öldürürse, o da bu hükümden müstesna değildir. O da aynı şekilde kısas edilir. İslâm yurdunda gerek müslümanların ve gerekse andlaşma ile duran gayr-i müslimlerin yaşama hakları, böyle eşit olarak saygın ve canları, eşit olarak suçsuz ve korunmuştur.

Şimdi buna kasten tecavüz eden katile kısas yapılması, adam öldürmenin asıl gereği olarak yazıldığı anlaşıldıktan sonra; herhangi bir katil için öldürülenin kardeşi tarafından küçük bir şey bağışlanmış bulunursa, kısas hemen düşer de, iş artık o katil hakkında öldürülenin velisi tarafından, akıl ve din açısından örf haline gelmiş olan iyiliğe tabi olmak, katil tarafından da örfte belirlenen miktarı, öldürülenin velisi olan kardeşine güzellikle ödemek hususlarından ibaret kalır.

Eğer af, hürde diyet, kölede kıymet gibi az veya çok mal üzerine bir şart ileri sürülmeksizin mutlak olarak meydana gelmiş ise varisin, bu iyiliğe kayıtsız şartsız uyması ve affa karşılık diyet ve benzeri bir şey istemeye kalkmaması gerekir.

Eğer tamamen veya kısmen diyet ve kıymet, yahut diğer bir mal verilmek şartıyla anlaşma tarzında bir af ise, katilin de bunu kabul edip, güzellikle ödemesi gerekir.

Nefsin, canın parçalanması mümkün olmadığından, isterse bir kılının veya binde birinin affı gibi en küçük bir af bile tamamını affetmektir. Yine aynı

şekilde varislerden birinin affı, hepsinin affıdır.

Burada "kardeşinden" ifadesindeki kardeşten maksat, "Her kim haksız yere öldürülürse, biz onun velisine bir yetki vermişizdir. Ama o da kısas yoluyla öldürülmede aşırı gitmesin." (İsrâ, 17/33) âyeti gereğince öldürülenin varisi olan velisidir. Katilin hasmı olan, bu öldürülenin velisi burada katilin kardeşi olmakla vasıflandırılmıştır ki, bu kardeşlikten maksat, din veya vatan kardeşliğidir.

Bundan dolayı bu vasıflandırmada, İslâm yurdu içinde bulunan hür veya köle, erkek veya kadın, müslüman veya müslümanların himayesinde bulunan gayr-i müslim insanların hepsinin kanlarının, canlarının, yaşama haklarının kardeş gibi masum ve saygın bilinmesi lazım geleceğine ve bunların birbirini öldürmesinin, kardeşini öldürmek gibi kötü bir şey olduğuna işaret edilmektedir. Bununla beraber aynı zamanda öldürülenin velisini insanî, ahlakî ve ictimaî derin bir mânâ ile affa teşvik ve rağbet ettirmek için ifade buyurulmuştur.

"Öldürülenin velisi tarafından, bilinen iyiliğe tabi olmak da," bu kardeşlik mânâsını takdir ederek affedecek olan, öldürülenin velisine, müsamaha ve affına karşılık isteklerinde sertlik göstermeyip, nihayet alışılagelen âdet çerçevesi içinde güzellikle diyet taleb etmesini tavsiye eder.

"Katil tarafından o bilinen diyetin öldürülenin velisi olan kardeşine güzellikle verilmesi" de affedilen katili, bu affın ve kardeşlik takdirinin kıymetini bilerek, karşılığında borcunu zorluk çıkarmaksızın güzelce, ihsan karakteri içinde ödemeye mecbur etmektir.

Af ve diyet hakkındaki bu hüküm, Rabbinizden bir hafifletme ve rahmettir. Bunun için, Bundan sonra her kim bu hüküm ve emirlere uymayarak haddini aşar, katil olmayanı öldürür veya affettikten ya da diyeti aldıktan sonra katili öldürürse, onun için acı veren bir azab vardır. Dünyada kısas edilir, ahirette cehennem ateşine atılır. Yani "size kısas farz kılındı" nassından da anlaşıldığı üzere adam öldürmede asıl hak ve gerekli olan aslî hüküm kısastır. Katilin bilmesi gerekir ki, öldürdüğü insan hür veya köle, erkek veya kadın kim olursa olsun, o da kendi gibi bir can ve saygın bir hayat hakkına sahip, ilâhi bir yapı idi.

Hem Allah'ın hakkı, hem de kulun hakkı olan bu saygın ve masum yaşama hakkına saldırmak ve bu yapıyı öldürüp yıkmak; kanun, adalet ve dengenin gereği olan "bir kötülüğün cezası onun gibi bir kötülüktür."

(Şûrâ, 42/40) hükmünce kendini de yaşama hakkından mahrum etmektir. Yaşama hakkına saldırı, hakkın yaşamasına saldırıdır. Bu ise saldırıdan korunmuş bulunduğu için, bunun ilk eserinin, saldırganın kendinde ortaya çıkması lazım gelir. Bu bakımdan adam öldürmenin hakkıyla verilecek asıl hükmü, kısas yoluyla katilin kendisini öldürmektir. Öldüren, öldürülmeyi hak etmiştir.

Kararlı bir şekilde düşünüldüğü zaman adam öldürmenin bundan başka hükmü ve gereği olmaması gerekir. Nitekim önceleri Tevrat'ta da yalnız kısas meşru kılınmıştı. Fakat hayatın aslı sırf Allah'ın ihsanı olduğu ve kısasta kul hakkından başka bir de Allah'ın hakkı bulunduğu cihetle Cenab-ı Allah, Muhammed ümmetine kısası yazarken, bir hafifletme ve rahmet olmak üzere af ve diyeti de meşru kılmıştır. Bu affı da, hak sahibi olan öldürülenin varisi ve velisinin eline vermiştir.

Kısasa göre bu meşruluğun katil hakkında ne kadar bir hafifletme ve rahmet olduğu, şüpheden uzaktır. Çünkü ondan kısası affetmek, yaşama hakkını iade ederek, yeniden diriltmek demektir. Bu aynı zamanda öldürülenin velisi hakkında da bir hafifletme ve rahmettir. Çünkü her ne olursa olsun, bir insan öldürmek, her gönlün ve özellikle iman ehlinin arzu edeceği, seve seve yapacağı bir şey değildir. Kısasın kendisi, düşünüldüğü zaman kendi nefsinde ağır bir hükümdür. Bununla beraber mutlak olarak af mecburiyeti de genellikle bu taraf hakkında kısastan daha ağır bir teklif olur. Kısasın, aslî bir hak olduğu bilinmedikçe affın mânâsı olmaz.

Bu bakımdan ne Tevrat'ta olduğu gibi yalnız kısasta, ne de İncil'de olduğu gibi yalnız afta ısrar edilmeyerek, duruma ve menfaatin gereğine göre, ikisinden birinin tatbikine imkan bırakılması için öldürülenin velisine bir seçim hakkı verilmiştir. Bundan başka, af karşılığı diyet ve benzeri gibi örfe göre malî bir karşılık almaya da meşru bir yol gösterilmiş bulunmaktadır. Bunun, her iki taraf hakkında da bir hafifletme ve aynı zamanda dünya ve ahiretle ilgili birçok faydaları içine alan ilâhî bir rahmet olduğunda da şüphe yoktur.

Affın, daha faziletli ve daha uygun olması, kısasın aslî hüküm olmasına engel değildir. Bu konuda öldürülenin velisine verilen seçme hakkı bile, aslî hükmün, kısas ile diyet arasında tereddütlü bulunan muhayyer bir vacib olmasını gerektirmez.

Çünkü önce "Kısas, size farz kılındı." buyurulmuş, sonra da af, "Her kim için bir af yapılırsa..." diye "fâ-i takîbiye" ile ifade edilmiş ve diyet üstü kapalı bir şekilde gösterilmiştir. Üçüncü olarak da bunun, bir

hafifletme ve rahmet olduğu da ilave edilmiştir. O halde aftan önce kısasa karşılık diyetin sabit bir hükmü yoktur. Mutlak olarak affeden varisin, Şâfiî'nin dediği gibi diyet istemeye hakkı kalmaz. Ancak affetmeyen diğer varisler var ise, onlar diyet alabilirler. Yine aynı şekilde diyet veya diğer bir bedel karşılığı affeden varis de bunu alabilir.

Kısaca kısas, aslî bir hak ve ilk borçtur. Af ise bunun üzerine gerekebilecek bir fazilettir. Bu fazilet, ya tam olarak kayıtsız ve bedelsiz veyahut eksik olarak diyet ya da başka bir bedel karşılığında yapılır.

Bu şekilde kısas, aslî bir vacib olarak meşru olmasaydı, af bir fazilet değil, insanları öldürme cinayetini mübah bırakacak olan bir ihmal olurdu.

Daha doğrusu kısas, meşru olmasaydı, söylediğimiz gibi affın hiçbir mânâsı kalmazdı. Buna göre Tevrat'taki kısas borcunun icrası yürürlükte bulunmasaydı İncil'deki affın hiçbir mânası kalmazdı. Bu affın, insan öldürmeyi mübah kabul ettirecek bir cinayet şüphesi halini almaması için, İncil'in hükmünün, Tevrat'ın hükmü ile beraber düşünülmesi şartıyla meşru kabul edilmesi lazım gelir. Bu da affın, hıristiyanların zannettiği gibi bir vacib olamayacağını ispat eder.

İşte Kur'ân, bu gerçeği tesbit ederek kısası, öldürülen kimse için bir hak, kamu için aslî bir görev, affı da öldürülen kimsenin velisi için bir fazilet, "iyilik ve ödeme" kelimeleri altında diyet almayı da bir ruhsat olmak üzere meşru kılmıştır.

Şu halde anlaşılıyor ki, af ve diyetin bir hafifletme, bir rahmet olabilmesi, kısasın aslî bir vacib olarak meşru bir şekilde devamına bağlıdır. Buna göre "Madem ki af bir rahmet ve fazilettir, o halde kısasın büsbütün neshi ve kaldırılması ile yalnız affın vacib kılınması, daha fazla bir rahmet olurdu." gibi bir soru mümkün değildir. Böyle bir düşünce ile İncil'in hükmünün, Kur'ân'ın hükmünden daha ahlâki olduğu zannedilmemelidir. Çünkü affın ahlâkî oluşu, kısasın aslî bir hak olarak meşruluğunun devamına bağlıdır.

179-Bunun için kısasın güzelliklerini açıklama hususunda buyuruluyor ki: Size kısas yazıldı ve sizin için kısasta büyük bir hayat vardır, ey akıl sahipleri!. Bu bakımdan kısası, Allah'ın adaletine ve merhametine yaraşmayan kötü bir şey zannetmeyiniz de "Kısasta büyük bir hayat vardır." beliğ vecizesini aslî kanun tanıyınız.

Bunu böyle tanıdıktan sonra af ile muamele ederseniz çok büyük bir fazilet olur. Aksi halde Araplar'ın yaptığı gibi kısas hududunu aşarak öldürmekle

karşılık vermek ve diğer işkence ve azaba başvurmak, nasıl bir zulüm ve cinayet ise, adam öldürmeye karşı, Allah'ın hükmü yalnız aftır, demek de insanlıktan hayat hakkını çekip alacak büyük bir cinayet olur.

Kısas, hayat hakkının ve canı korumanın gereğidir. Kısasın meşru oluşunda akıl sahibi olan insanlar için büyük bir hayat vardır. Affın kıymeti de buna bağlıdır. Gerçi kısasın kendisi, bir hayatı yok etmektir ama, aynı zamanda haksız yere bir hayatı yok etmeye karşı, hayatın zıddı olan kısasın meşru oluşu da hayatın ve yaşama hakkının en büyük müeyyidesidir. Şöyle ki:

1- Önce bu, hem katil olmak isteyecek kimse, hem de öldürülmesi istenen kimse hakkında kuvvetle hayatı korumaya sevketmektedir. Çünkü katil olmak isteyen kimse, öldürürse ve öldürdüğünde kendisinin de öldürülmeyi hak edeceğini bilirse akıl gereği olarak, öldürmekten vazgeçer. Böylece hem kendisi hayatta kalır, hem de karşısındaki.

2- Bunda, ikisinden başka genel toplumun yaşama hakkını da güvenceye alma vardır. Çünkü bu şekilde öldürmenin önüne geçilmesi, bu ikisinden başka, bunlarla uzaktan yakından ilgili olması düşünülen insanların da hayatlarının devamına ve güvenliğine bir garantidir. Zira bir öldürme olayı, öldürenle öldürülenin yakınları arasında düşmanlık ve fitneye, bu da büyük çarpışmalara (kan davalarına) sebep olabilir.

Akıl sahipleri için, bu öldürmeye engel olacak olan haklı kısasın meşruluğu, bütün bu fitnelerin ve heyecanların önüne geçeceği için, toplumun yaşamasına sebep ve yaşama hakkına garanti olur. Bu faydalar ise, haklı bir kısas şeklinde olmayan saldırgan öldürmelerde ve affın mecburiyeti takdirinde mevcud değildir.

İşte kısasın meşruluğu, bu kadar önemli bir yaşama sebebi olduğu gibi, bu "Kısasta büyük bir hayat vardır." vecizesi de belağatın en yüksek derecesine ulaşmış, özlü bir îcâz ve îcâz kanunudur. Bunun, büyük bir mânâ topluluğunu, son derece özlü bir şekilde ifade edivermiş olduğunda Arab edebiyatçıları ve Beyan ilmi âlimleri ittifak etmişlerdir. Çünkü bundan önce Araplar'ın bu konuda bazı vecizeleri vardı. Bunlardan bazıları şunlardır:

a) "Bir kısım insanları öldürmek, toplumu diriltmektir." Yine:

b) "Öldürmeyi çok yapınız ki, öldürme azalsın." derlerdi.

Bu gibi vecizeler arasında en güzel saydıkları da şu idi:

c) "Öldürme, öldürmeyi yok eder. Yani öldürmeyi en çok ortadan kaldıran şey, yine öldürmedir."

Halbuki "Kısasta büyük bir hayat vardır." prensibinin bundan da birçok yönlerden daha fasih (fesâhatli) ve daha beliğ (belağatlı) olduğu açık ve üzerinde ittifak edilmiş bir husustur. Şöyle ki:

1- Önce, hepsinden daha kısa ve özlüdür.

2- Tekrardan uzaktır.

3- Bunda Bedî' ilminde "tıbak" denen tezat sanatı, "kısas" ve "hayat" kelimeleriyle en güzel ve makul bir tarzda tatbik edilmiş olduğu halde, diğerleri görünürde makul olmayan, imkansız bir çelişki suretindedir.

Öldürmenin yokluğu, öldürmeye; öldürmenin çokluğunun, öldürmenin azlığına sebep gösterilmesi, görünüş itibariyle, bir şeyi kendi yokluğuna sebep göstermek demektir. Bunda ise bazı zevklere göre bir şiir havası olsa bile hiçbir hikmet yoktur.

4- Kısas, öldürmeden bir yönüyle daha genel, diğer yönüyle daha özeldir. Geneldir; çünkü yaralamaları da içine almaktadır. Özeldir; çünkü her öldürmede kısas yapılmaz ve öldürmelerin her çeşidi, öldürmeye engel olmaz. Bilakis saldırı şeklindeki öldürmeler, fitneyi şiddetlendirerek karışıklığa sebep olur.

O halde "öldürme" kelimesi, ahd lâmı ile öldürmenin bir çeşidine yani kısasa tahsis edilmedikçe vecize sahih olmaz. Böyle olunca da kısasın yaralar kısmı haric kalır. Bu bakımdan "Kısasta büyük bir hayat vardır." ifadesi, bu açıdan üç yönden daha beliğdir. Çünkü her yönüyle sahihtir, açıktır, daha kapsamlıdır.

5- Yokluk, menfi bir gayedir. Hayat ise istenen müsbet bir gayedir. Öldürme işinin yokluğu, hayatın varlığını içine aldığından, tabii ki arzu edilir. Bundan dolayı âyet, asıl maksat olan müsbet gayeye delalet ettiği ve dikkati ona çevirdiği için pek yüksektir.

6- "hayat" kelimesi nekire (belirsiz isim) olarak ifade edilmiş bulunduğu için "tenvin-i tazim" ile hayatın bir nevi büyüğüne, yani kamu hayatına, ahiret hayatına ve hayat hakkının büyüklüğüne işareti kapsamaktadır. Diğerleri ise pek ilmî olan bu hukukî ve dinî sırdan mahrumdur.

İşte bunlar gibi daha birçok yönden bu Kur'ân vecizesinin, diğerlerine üstünlüğü, bu kadar geniş mânâsıyla i'câz haddindeki özlü ifadesiyle, Arap edebiyatçılarını büyüleyen sebeplerden biri olmuştur. Kısasın meşru oluşunun

güzellikleri de Allah tarafından bu prensiple beyan buyurulmuştur.

İşte böyle içine almış olduğu hayatî güzellikler ve maksatlar itibariyle çok önemli olan kısas, size farz kılınmıştır ki, korunabilesiniz, öldürmeden, kısası ihmal veya kötüye kullanmadan sakınıp, hayatınızı ve yaşama hakkınızı muhafaza edebilesiniz. Bu hayatta kötülükten sakınmakla ahiret hayatında kurtuluşa kavuşasınız.

Şimdi öldürme hükümleri münasebetiyle mutlaka herkesin başına gelmesi takdir edilmiş bulunan ölüm zamanındaki dinî vazifelerden olmak üzere şunu da biliniz ki:

Meâl-i Şerifi

180- Birinize ölüm geldiği vakit, bir hayır (bir mal) bırakacaksa, babası, anası ve en yakın akrabası için meşru bir surette vasiyet etmek, Allah'tan korkan kimseler üzerine yerine getirilmesi vacib bir hak olarak size farz kılındı.

181- Şimdi her kim, bunu duyduktan sonra onu değiştirirse, her halde

vebali, sırf o değiştirenlerin boynunadır. Şüphe yok ki Allah, her şeyi işitir ve bilir.

182- Her kim de vasiyet edenin, bir hata işlemesinden veya bir günaha girmesinden endişe eder de tarafların arasını düzeltirse, ona bir vebal yoktur. Şüphesiz ki, Allah çok bağışlayıcıdır, çok merhamet edicidir.

180-Ey müminler! Herhangi birinize ölüm geldiği, yani yaklaşıp, işaretlerini gösterdiği zamanda, ölüm hastalığı anında, eğer bir hayır bırakırsa; ölümünden sonra mal bırakacak, hatta çok bir mal bırakacak olursa, anası, babası ve yakın akrabası için meşru bir şekilde, yani aşırılıktan, ihmalden ve ürküp kırılmayı gerektirecek haksızlıktan uzak, adaletli bir şekilde vasiyet yapmak, üzerinize yazıldı. Bunun uygulanması ve yerine getirilmesi, müttakiler üzerine bir hak olarak vacib oldu.

VASİYYET: Sözlükte, masdar yani vasiyet etmek ve tavsiye mânâsına bir isimdir. Sonra "vasiyet edilen şey" mânâsına isim olmuştur. Arapçada "îsâ" ve tavsiye" sözlük itibariyle bir kimsenin hayatı veya ölümü ile ortadan kaybolması halinde, diğerlerinden, bir şey yapmasını istemektir ki, Türkçe'de buna ısmarlamak denir.

Dinî bakımdan, îsâ, "filan için" gibi (Lâm) ile veya "filan'a" gibi (ilâ) ile kullanılmasına göre iki mânâya gelir. "Lâm" ile kullanıldığında, öldükten sonra malına başkasını mâlik kılmak, "ilâ" ile kullanıldığında da "öldükten sonra malında ve çocuklarının menfaatleri hususunda tasarruf yetkisini başkasına havale etmek" mânâsınadır.

Bu âyette ise "lâm" ile kullanılmış olduğundan birinci mânâyadır. Sonra bu âyetteki "hayır" kelimesinin, mal mânâsına olduğunda ittifak edilmiştir. Çünkü sözlükte hayır; "faydalanılan herhangi bir şey" demektir. Mal da böyledir. Kur'ân'da: "Musa; ey Rabbim! Ben gerçekten senin bana indirdiğin hayra muhtacım dedi." (Kasas, 28/24) âyet-i kerimesinde olduğu gibi hayrın özellikle malda kullanımı da vardır. Burada da böyle olduğunda rivayetler birleşmiştir.

Ancak burada "hayır" denen mal, azı da çoğu da içine alan mutlak mal mıdır, yoksa çok mal mıdır? bunda ihtilaf edilmiştir. Zührî'den rivayet edildiği

üzere mutlak maldır, diyenler çoktur. Fakat Hz. Ali'den rivayet ediliyor ki, o bir gün azatlı bir kölesinin ölüm hastalığında yanına gitmişti. Altı yüz veya yedi yüz dirhem malı varmış. "Vasiyet etmeyeyim mi?" diye sormuş. Hz. Ali: "Hayır, Allah Teâlâ: "Eğer bir hayır bırakırsa" buyurmuştur. Senin ise çok malın yoktur." demiştir. Yine böyle Hz. Ali'den rivayet edilmiştir ki: "Dört bin dirhem ve daha azı nafakadır." demiştir. İbnü Abbas hazretleri de : "Sekiz yüz dirhemde vasiyet yoktur." demiştir. Hz. Aişe (r.anha) de, vasiyet etmek isteyen, fakat çocuğu var, malı da az diye ailesi tarafından engellenen bir kadın hakkında "Kaç çocuğu ve ne kadar malı var?" diye sormuş. "Dört çocuğu ve üç bin dirhem malı var." demişler. Bunun üzerine: "Bu malda fazlalık yok." demiştir ki bunlar hayrın, çok mal mânâsına olduğuna delalet etmektedirler.

Gerçekten böyle olmasaydı "eğer bir hayır bırakırsa" şartı pek faydalı olmazdı. Çünkü bir ekmek veya avret yerlerini örtecek bir bez parçası olsun, az bir mal bırakmadan çırılçıplak ölen insan, yok denecek kadar azdır.

Böyle hayır, maruf gibi takdire, görüşe ve ictihada dayalı olan bazı şartlardan dolayı bu vasiyetin vacib değil, mendub olduğu görüşünde olanlar bulunmuş ise de doğru değildir. Çünkü kelimelerinden her biri vacibe delalet eder. Bu bakımdan mal sahiplerinin, ana, baba ve yakınlarına meşru bir şekilde ve uygun bir tarzda mal vasiyeti yapması, dinî bir farz olarak meşru kılınmıştı.

Bu vacibliğin sebep ve hikmeti ise doğum ve yakınlık, daha doğrusu akrabalık hakkı ve akrabalık topluluğunun kuvvet ve derecesine göre bozulmaktan korunması olduğu da "lâm"ın mânâsından anlaşılmaktadır. Ancak bu hakkın meşru şekilde tayini, miktarı, vefat edecek kimsenin görüşüne ve vasiyetine bırakılmıştı.

Sonra Nisâ Sûresinde gelecek olan miras âyetleriyle Cenab-ı Allah, bu hakkın miktarlarını bizzat tayin etmiş ve kullarını son nefeste buna ait görüş ve vasiyet mecburiyetinden ve sorumluluğundan, akrabalar arasında bu yüzden çıkması düşünülen kırgınlık tehlikesinden kurtarmıştır.

Böylece burada vacibliği te'kitli bir şekilde gösterilen akrabalık ve ana baba hakkı, daha fazla takviye edilmiş, fakat varis olacak akraba hakkında vasiyet neshedilmiş (kaldırılmış)tir. Bunun için Peygamber (s.a.v.) Efendimiz, veda haccı senesindeki hutbesinde: "Muhakkak biliniz ki, Allah Teâlâ, her hak sahibine hakkını verdi. Bundan sonra varise vasiyet

yoktur." buyurmuştur. Bu hadis-i şerif ümmette meşhur ve müstefîz olduğundan dolayı mütevatir hükmündedir. Ümmet bunu ittifakla kabul edip alarak kendisiyle amel etmiştir.

Yine Peygamber (s.a.v.) Efendimiz: "Diğer varisler icazet (izin) vermedikçe hiçbir varis için vasiyet caiz olmaz."(2) buyurmuştur. "Ahkâmu'l-Kur'an"da açıklandığı üzere bu hadisi de sahabeden bir cemaat rivayet etmiştir. Bu bakımdan varise vasiyet, miras âyetlerinin işareti veya bu hadislerin ibaresiyle kaldırılmıştır.

Acaba varis olmayan diğer akrabalar hakkında vasiyet görevi şimdi yürürlükte değil midir? Yani bu âyetteki vasiyetin vacib oluşu tamamen mi neshedilmiştir, yoksa kısmen mi? Ancak bu noktada selef âlimlerinin ihtilafı vardır. Müfessirlerin çoğuna ve muteber fakihlere göre yürürlükte değildir. Nesih geneldir. Seleften bazı müfessirlere ve fakihlere göre ise vasiyetin vacib oluşu, varis olan akraba hakkında neshedilmiş, varis olmayan akraba hakkında yürürlüktedir. Nesih, tamamen değil, kısmidir. Hasan-ı Basrî, Mesrûk, Tavûs, Dahhâk, Müslim b. Yesâr, Alâ b. Ziyad bu görüştedirler. İbnü Abbas'tan da biri çoğunlukla, biri azlıkla beraber olduğuna dair iki rivayet vardır.

Hatta meşhur tefsir bilgini Dahhâk demiştir ki: "Akrabasına vasiyet etmeden vefat eden kimse, amelini günahla tamamlamış olur."

Tâvûs da: "Bir kimse akrabasını bırakıp da yabancılara vasiyet ederse, yabancılardan alınır, akrabasına iade edilir." demiştir.

Bunların iki delili vardır:

1- Bu âyet, genel olarak akrabaya vasiyetin vacib olduğuna delalet etmektedir. Varis olan akraba hakkında miras âyetleri veya "Varis için vasiyet yoktur." hadisi veya icmâ ile bu vacibin yerine getirilmesi terk edilmiş ise de, varis olmayan akraba hakkında bu hükmün neshedildiğine dair bir delil yoktur. Bu bakımdan "akrabalar" şeklindeki umumî lafız altında varis olmayan akrabaya vasiyet görevi kaldırılmamış olup, bakîdir.

2- Bir hadis-i Nebevîde: "Malı bulunan bir müslümanın vasiyeti yazılmış olarak yanında bulunmadıkça,

bir iki gece yatması caiz değildir." buyurulmuştur. Yabancılara vasiyetin vacib olmadığı hususunda icma bulunduğundan bu vacib vasiyetin, akrabaya mahsus olması lazım gelir. Bu vasiyetin vacib oluşunda sünnet Kur'ân'ı desteklemektedir, demişler.

Çoğunluğun ileri sürdükleri delillere gelince, bu da çeşitlidir:

1- Burada: "Ana baba ve yakın akrabalar" buyurulduğu gibi, miras âyetlerinin başında da: "Ana ve baba ile yakın akrabanın bıraktıklarından erkeklere bir pay vardır. Yine kadınlara da ana ve baba ile yakın akrabanın bıraktıklarından bir pay vardır. Bu, azından da çoğundan da farz kılınmış birer hissedir." (Nisâ, 4/7) buyurulmuştur. "Ana ve baba ile yakın akrabalar" ünvanı, her ikisinde de eşittir. Bunların, az veya çok, bırakılan maldan birer farz nasibleri bulunduğu, önce özlü bir şekilde gösterilmiş, sonra genişçe açıklanarak, tayin edilmiştir. Bundan dolayı, vasiyetin vacib olduğuna dair bulunan âyetin konusu olan ana ve baba ile akrabalar, aynı anlam ve kapsamı ile zikredilmiştir. Farz ve farîza fazlalık ve eksiklik kabul etmeyeceğinden hak, vasiyetten mirasa çevrilmiştir ki bu, tam bir neshi ifade etmektedir. Sonra da mirasla ilgili açıklamalar, bunu açıklamaktadır.

2- Vasiyet gerektiren akrabalık hakkını, miras âyetleri tayin etmiştir. Bununla, mirasta dahil olmayan uzak akrabanın, hak sahibi olmadığı da ortaya çıkmıştır. O halde bu vasiyetin vacibliği ile ilgili âyet varislerden başkasını içine almıyor ki, varise vasiyet etmenin neshinden sonra bâki kalsın. Diğer bir deyimle: "akrabalar" kelimesi, ismi tafdil olup, izafî bir mânâ ifade ederek, en yakın akrabayı gösterir. Miras da bunlar hakkındadır. Bu bakımdan uzak akrabanın esasen vasiyetin vacib oluşuna dahil bulunduğu kabul edilmiş değildir ki, kısmî neshe bir yol kalsın.

3- "Akrabîn" kelimesi, akraba demek olduğuna göre miras âyetlerinde "Bu hükümler, yaptığı vasiyyetten veya borcundan sonradır." (Nisâ, 4/11) buyurulmuştur. Bu "vasiyet" kelimesi "nekire" belirsiz olduğundan dolayı bundan maksat, burada vacib olan "vasiyyettir" denemez. Bu bakımdan şer'an vasiyet bulunmayabilir. Bir vasiyet bulunmadığı takdirde bırakılan bütün mal, varislerin meşru hakkı olacaktır. İşaret ise, işaret yoluyla, diğerlerinin bir hakkı bulunmadığını, dolayısıyle bunlar hakkında da vasiyetin

vacib olmadığını kaçınılmaz bir şekilde ifade eder.

Bunu Fahreddin Razî, kıyas olmak üzere nakletmiş ise de, bu bir kıyas değil, nassın işaretidir. Nassın işareti ise neshi ifade eder. Bu görüş, hepsinden daha uygundur deniyor. O halde varis olmayan akrabaya vasiyet, yabancılara vasiyet hükümlerine tabi olarak caiz ve malın üçte biri için geçerli olur. Fakat vacib olmaz.

4- Zikredilen hadis-i şerif de bu âyet gibi miras hükümlerinden önce varid olmuştur, vacibliği neshedilmiştir. bununla beraber, bu ihtilaftan şu sonuca ulaşırız ki, varis olmayan akrabaya vasiyet, en azından mendubdur.

Tefsirciler arasında yalnız Ebu Müslim Isfahanî icmaa muhalefet ederek, bu âyetteki vasiyetin vacibliği hükmünün neshedilmediği görüşüne sahip olmuş ve demiştir ki: Bu âyet, miras âyetlerine kesinlikle muhalif değildir:

a) Bu âyetin mânâsı, başka değil, ana ve baba ile akrabalar hakkında "Allah size çocuklarınız hakkında miras taksimini şöyle emrediyor." (Nisa, 4/11) âyetindeki ilâhî vasiyet olan mirastır. Yazılan budur. Yahut da ana ve baba ile akrabaya ilâhî bir vasiyet olan miras hisselerinin tam ve eksiksiz olarak verilmesi, yani terikeden mal kaçırılmaması hususunu vasiyet etmesi, ölmek üzere olan kimseye farz kılınmış demek olur.

b) Miras ile vasiyetin birleştirilmesinde bir çelişki yoktur. Miras, Allah'ın ihsanı, vasiyet de ölmek üzere bulunan kimsenin ihsanı olur. Varis de iki âyet hükmünce bunların ikisini de alabilir.

c) Çelişki bulunduğu farz edildiği takdirde miras âyetini bunun neshedicisi değil, tahsis edicisi yapmak mümkündür. Çünkü bu âyet, akrabaya vasiyeti vacib kılıyor. Sonra miras âyeti, varis olan akrabayı çıkarır, varis olmayan akraba da bu âyetin hükmü altında kalır.

Çünkü ana ve babanın mirasçısı olanlar bulunduğu gibi din değişikliği, kölelik, öldürme gibi verasete engel olan sebepler dolayısıyla varis olamayanlar da bulunabilir. Akrabanın da farz hisse sahibi oldukları halde bu engelleyici sebeplerden dolayı varis olmayanları bulunabileceği gibi, bazı durumlarda sabit ve bazı durumlarda kendisinden önce ve daha ileri olan birisi bulunduğu zaman sakıt olanları yine aynı şekilde zevi'l-erham gibi farz hisseden mutlak olarak sakıt olanları da vardır. Bunun için, bunlardan varis olanlara vasiyet caiz olmasa da varis olmayanlara, yakınlara bir ilgi gösterilmesi için vasiyet vacib olur.

Aslında Allah Teâlâ: "Adına birbirinizden dilek dilediğiniz Allah'tan ve akrabalık bağlarını kesmekten sakınınız." (Nisa, 4/1) ve "Şüphesiz ki Allah size adaleti, ihsanı ve akrabaya vermeyi emrediyor." (Nahl, 16/90) âyet-i kerimeleriyle bunu te'kit de etmiştir.

İşte Ebu Müslim mezhebinin görüşü budur. Bu üç şekilde neshi inkâr etmiştir. Görülüyor ki bu zat en sonunda kısmen neshedildiği görüşünde olan ekalliyet mezhebini (azınlığın görüşünü) savunmuş, fakat buna nesih demeyip, "tahsis" deyimini kullanmıştır. Halbuki tahsis, tarih itibariyle birbirine yakın, yahut da tarihleri bilinmediğinden birbirine yakın olduğu kabul edilen iki delil arasında düşünülür. Miras âyetlerinin inişinin ise bu âyetten daha sonra olduğu ittifakla bilinmektedir. Bu durumda ise tahsis değil, kararlaştırılmış olan bir hükmün kısmen neshi gerçekleşmiş olur ki, bu ekalliyet mezhebidir.

İkinci görüşünde "Mirasın sabit oluşu ile vasiyetin sabit oluşu arasında çelişki yoktur, birleştirilmeleri mümkündür." demesi de mutlak olarak doğru değildir. Miras hakkında "Farz kılınmış hisse" (Nisa, 4/7) ve "farz" (Nisa, 4/11) buyurulmuş olması, eksiklik ve fazlalığı kesinlikle engellediğinden yalnız mirasın vacib oluşu, vasiyetin vacib oluşuna aykırıdır. Bunun için "Varis için vasiyet yoktur." buyurulmuştur. Diğer varislerin izin vermesi şartına bağlı olan, ikisini birleştirmenin caiz oluşu ise, mutlak anlamdaki aykırılığa engel değildir. Bunun için kendisi de bunu farzetmeye lüzum görmüştür.

Birinci görüşüne gelince bu da, bu âyetin, miras âyetlerinden başka hükmü ve mânâsı yoktur, demektir. Böyle demek ise, bu âyeti nesihten kurtararak amel ettirmek değil, ihmal etmektir. Çünkü münakaşa konusu olan hüküm ve mânânın tamamen neshedildiğini itirafa eşittir. Bu sebeplerden dolayıdır ki, Ebu Müslim, nihayet akalliyet mezhebine dönmeye mecbur olmuş, ancak buna "nesih" demeyip, -haksız yere- "tahsis" demiştir.

Ebu Müslim'i buna sevkeden asıl sebep "Biz, herhangi bir âyetten neyi neshedersek..." (Bakara, 2/106) âyetinde sabit olan neshi siyak (sözün gelişi) karinesiyle geçmiş kitaplara ve şeriatlara tahsis ederek, Kur'ân'da hükmü mensuh (kaldırılmış) âyet bulunmadığını bir genel kaide halinde iddia etmiş olmasıdır ki, zamanımızda Mısır yazarlarından bazısının buna uymak istediğini

gördüğümüzden yukarda bunun, nassın zahirini inkâr demek olduğunu kaydetmiştik. Böyle bir fikir, usûl ilminde açıklanan nass ile zâhiri ayırd edememekten kaynaklanan bir taassub olur.

"Biz herhangi bir âyetten neyi neshedersek..." nazmı, ifadesinde zahir, kendisi için sevk edildiği konuda nasstır. Nassın gelişi, zahirini tahsis edip kayıtlamaz. Bunu söylemek, Kur'ân'da neshi inkâr etmek için, "Biz herhangi bir âyetten neyi neshedersek..." âyetinin ifadesinde sebepsiz bir neshin olduğunu söylemektir ki, bu da taassub sebebiyle düşünülmüş bir çelişkiden başka bir şey değildir.

Tefsir bilginlerinden ve Hanefî fakihlerinin büyüklerinden Cessas Ebu Bekr Râzî hazretleri, "Ahkâmü'l-Kur'ân" tefsirinde bu zat hakkında der ki: "Fıkıh ehli olmayan müteahhirinden bazısı şöyle bir zanda bulunmuştur ki; Peygamberimiz Muhammed Mustafa (s.a.v.) şeriatinde nesih yoktur. Burada nesih adıyle zikr edilenlerin hepsinden maksat, cumartesi gününü kutsal saymak, doğuya ve batıya doğru namaz kılmak gibi geçmiş peygamberlerin şeriatlarının neshidir. Çünkü Peygamberimiz, peygamberlerin sonuncusudur. Şeriatı da kıyamete kadar bâkîdir, demiştir. Bu zanda bulunan bu adam belağattan ve lügat ilminin çoğundan nasib almış olmakla beraber, bunun fıkıh ve fıkıh usulü ilminden bir nasibi yoktu. Bununla beraber itikadı sağlamdı. Durumu açık olmamakla birlikte, kötü zanla da itham edilmemişti. Fakat ortaya böyle bir söz atmasında isabetli olmamış, ilâhî yardımdan uzak kalmıştır.

Böyle bir söz, bundan önce kimse tarafından söylenmemiş, bilakis ümmetin selefi ve halefi, Allah'ın din ve şeriatında birçok hükümlerin neshine akıl erdirmiş, bize nakletmiş ve bu konuda şüpheye düşmemiş, neshin te'vilini (yorumunu) caiz de görmemişlerdir.

Kur'ân'da, âm, hâs, muhkem ve müteşabih bulunduğunu nasıl şüpheden uzak olarak kesinlikle bilmiş, anlamış, bellemişlerse neshi de tıpkı böyle anlamış bellemişlerdir. Bundan dolayı Kur'ân'da neshin varlığını reddeden, tıpkı Kur'ân'ın âm ve hâssını, muhkem ve müteşabihini reddeden gibi olmuştur. Çünkü hepsinin gelişi ve nakli aynı tarzdadır.

Bu adam ise mensûh ve nâsih âyetlerde ve bunların hükümlerinde ümmetin, üzerinde ittifak ettiği görüşlerinden hariç birtakım şeyler irtikab etmiş ve bununla beraber ileri sürdüğü mânâlarda zorlamaya düşmüş, tatsız tuzsuz bir şeyler yapmıştır. Onu, buna sevkeden neydi bilmiyorum? Ancak çoğunlukla zannım

şudur ki, bu adam bunu -ilmin şartlarından olan tarihî cereyanına bu konudaki âlimlerin nakillerine dair bilgisinin azlığından ve selefin söylediği, ümmetin naklettiği asıl malumatı bilmeksizin hemen görüşünü kullanıvermesinden dolayı yapmıştır. Böylece "Kur'an hakkında sadece kendi görüşüyle söz söyleyen, isabet de etse hata etmiş olur." hadis-i Nebevisinin mânâsı altına girmiştir. Allah mağfiret eylesin. Neshin şekilleri hakkındaki tafsilat içinde fıkıh usûlündeki kitabımıza müracaat oluna..."

Genel olarak fıkıh usûlü kitaplarında ve tefsirlerde görüldüğü üzere önceden ve sonradan İslâm âlimleri içinde bu şekilde neshi inkâr eden, Ebu Müslim Isfahanî'den başka bir kimse yoktur. Bunun görüşüne göre de mirası hesaba katmadan yalnız bu âyetle amel etmeye imkan yoktur.

Kısaca, İslâm'ın başlangıcında bu âyet gereğince ya miras hiç yoktu da, evlad da dahil olmak üzere ana ve baba ile akrabaya meşru bir şekilde vasiyet farz kılınmıştı, yahut miras yalnız evlada mahsustu. Evlattan başka ana ve baba ile akrabaya meşru bir şekilde vasiyet farz kılınmıştı ki, bu durumda ana ve baba gibi evlad da akraba kavramına dahil değildir, örf de böyledir.

Yukarıda Hz. Ali ve Hz. Aişe'den rivayet edilen sözler de bunu kuvvetlendirmektedir. Herhalde evlad ile varis olmayan uzak akrabanın, "akraba" genel kavramına dahil oluşları, kesin değil, şüphelidir veya zanna dayanmaktadır. Miras âyetleri gereğince verasetin, evlattan başkasına da şamil kılınmasıyle, bu âyette kesin olan vasiyetin vacibliği neshedilmiş ve bununla beraber akrabalık hakkı daha fazla kuvvetlendirilmiştir. Bu âyette tamamen neshedildiği açıklanan hüküm de yalnız bir yönden malî vasiyetin vacib oluşuna ait bulunan ve âyetin ibaresiyle sabit olan hükümdür. Diğer işaretleri ve delaletleri ile usûl kaideleri içerisinde amel edilebilir.

"hayır" kelimesi, sonradan "mal" ile tefsir edilmiş olmakla beraber işaret veya delaletiyle daha geniştir. Dinde kul hakkı ve Allah hakkı ile ilgili borçlar ve emanetler ile diğer hakların kazasına dair bazı vasiyetlerin vacib olduğu durumlar ve şahıslar da vardır. Bu bakımdan, bu âyet, mutlak olarak vasiyetler hakkında bazı fıkhî hükümlerin çıkarılmasına da kaynak olmuştur.

Bilinmektedir ki vasiyet bir iş, yapılan bir vasiyeti yerine getirip yürütmek, diğer bir iştir. Aslı gerek vacib ve gerekse mendub veya mübah olsun, belli bir

şekilde yapılmış olan meşru bir vasiyetin yerine getirilmesi, vasiyet edenden başka diğer ilgililer için bir borç teşkil eder. "gereğince korkanlar üzerine icrası vacib bir hak olarak" ifadesiyle buna işaret de edilmiştir.

181- Bu itibarla gerek vacib olsun, gerek olmasın bilinen bir şekilde meşru bir vasiyet yapıldıktan sonra onu değil iptale, değiştirmeye bile kimsenin yetkisi yoktur. Bundan dolayı vasiyet edilenlerden veya şahitlerden, yahut da hakimlerden ve diğer kimselerden her kim onu, o meşru vasiyeti bizzat işittikten veya işitmiş gibi bildikten sonra değiştirir ve başkalaştırırsa, o değiştirmenin günahı ve vebali ancak, onu değiştirenlerin boynunadır. Bunlar, Allah'ın hükmüne karşı gelmiş olurlar. şüphesiz ki Allah her şeyi işitir ve bilir. O vasiyeti de işitmiştir. Onu değiştirenleri ve bunların gizli veya açık sözlerini, fiillerini bilir. Ona göre her birinin layık olduğu cezasını verir.

Vasiyeti değiştirenler hakkında böyle belağatlı bir ilâhî uyarı vardır. Şu halde şahit bulunmasa bile vasiyet edilen zatın bizzat vasiyet edenden işittiği meşru vasiyeti, hükümsüz olarak yerine getirmesi caizdir. Seçilip vasiyet edilen kişinin özel veliliği, hakimin genel veliliğinden daha kuvvetlidir. Vasiyet edilen kişinin, ölenden işittiği diğer hususlarda da hüküm böyledir. Mesela ölen bir kimse vasisi yanında, muayyen bir şahsa borcu olduğunu ikrar etmiş olsa, o vasinin, imkan bulunca bu borcu varisin, hakimin ve diğerlerinin bilgisi ve icazeti olmaksızın ödemeye yetkisi vardır. Dinî bakımdan ise bu, ona bir vazife olur. Çünkü imkan varken vasiyeti terk etmesi, işittikten sonra değiştirmek demektir. Bununla beraber delil yoksa böyle yapmak, vasi için sonradan kazaen (hüküm bakımından) kefalet zararını gerektirebilir. Varisler, bundan haberdar olur, ölenin böyle bir vasiyet ve ikrarını inkâr ederlerse, vasînin yalnızca bilgisi isbata kafi gelmez de talepleri üzerine ikrariyle bağlanıp ödemeye mahkum edilir.

182-Bu gibi incelikler dolayısıyle vasî olmak, dinî açıdan önemli ve zor bir iştir. İşte birinci âyetteki vasiyetin vacib oluşu neshedilmiş olmakla beraber, bu âyette nesih yoktur. Yerine getirilmesinin vacib oluşu bâkîdir. Fakat bu da meşrû olan vasiyetler hakkındadır. Bu bakımdan meşru olmayan ve iyiliği değil, zulmü içine almış bulunan vasiyetlerin yerine getirilmesi vacib değildir. O halde: Âsım'dan Şu'be, Hamza, Kisâî, Yakub ve Halefi Âşir kırâetlerinde "vav"ın fethası ve "sad"ın şeddesi ile "müvassın" okunmuştur. Her kim, yani herhangi bir veli veya vasî, vasiyet eden birinin hata ile veya bile bile haktan saptığını, adalet ve iyilikten ayrıldığını bilir, mesela

vasiyetin vacib oluşunun neshedilmesinden önce yakın akrabasını bırakıp uzaklarına veya akrabasını bırakıp yabancılara vermek ve nesihten sonra, varis olan akrabasından bazısına mirasından fazla bir vasiyet yapmak veya varisten mal kaçırmak gibi hakka uymayan bir vasiyet yapıldığına veya yapılacağına vakıf olur, kısaca bir kötülükten korkar da, ilgililerin aralarını düzeltir, zulmü, adalete çevirmekle aradaki kötülüğü kaldırırsa, böyle bir değiştirmede, onun üzerine günah ve vebal yoktur. İbnü Abbas hazretlerinden "Vasiyette zarar vermek, büyük günahlardandır." Mevkuf hadisi ve arkasından da "Bunlar, Allah'ın sınırlarıdır, onları aşmayın." (Bakara, 2/229) âyetinin kırâeti rivayet edilmiştir.

Aynı şekilde Ebu Hüreyre'den bir nebevî hadiste: diye rivayet edilmiştir ki anlamı: "Bir adam yetmiş sene cennet ehli ameli yapar, sonra vasiyet ettiği zaman vasiyetinde haksızlık eder de kötü ameli ile ölür ve bu sebeple ateşe girer. Bir adam da yetmiş sene cehennem ehli ameli yapar, sonra vasiyetinde adalet icra eder de iyi ameliyle ölür ve böylece cennete girer." demektir.

Yine aynı şekilde "Bu hisseler, zarar verici olmamak üzere yapılan bir vasiyetten veya borçtan sonra verilir." (Nisa, 4/12) âyetinde de zarar verircesine yapılan vasiyet muteber tutulmamıştır. Bu bakımdan bunu değiştirmede de günah yoktur. Çünkü Allah çok bağışlayıcıdır, çok merhamet edicidir.

Böyle güzel bir maksatla vasiyeti değiştirerek, ilgililerin arasını düzelten kimsenin, bu değiştirmeden kaynaklanacak günahını Allah bağışlar. Belki de sevab verir. Önceki değiştirme ise böyle değildir.

Görülüyor ki, Cenab-ı Allah, o kimse bu vasiyeti hakka çevirmekle ilgililerin arasını düzeltsin diye emretmiyor veya "sevabdır" demiyor da, "böyle yaparsa günah yoktur" buyuruyor. Çünkü değiştirme işi esasen sevab cinsinden olmadığı, bir de düzeltme maksadı, görüş ve kuvvetli bir zan üzere yapılabileceği için, ancak bir ruhsat olarak meşru kılınmıştır. Demek ki başarılı olmadığı takdirde böyle bir müdahale bile tehlikelidir.

İşte vasiyeti yerine getirmek bu kadar önemli ve iyi bir maksatla da olsa

değiştirilmesi, tehlikeden uzak değildir. Bu iki âyette hiç nesih yoktur.

Şunu da hatırlatalım ki vakıflar, ölümden sonraya kaldıkları için bir vasiyet mânâsı taşımaktadırlar. Hatta İmam-ı Azam, vakfı ancak vasiyetin bir bölümü saymıştır. Bunun için "her kim onu değiştirirse..." âyetinin uyarısı, lazımı (gereği) olan vakıfları da içerir. Bu sebeple vakfiyelerde bu âyetin işlenmesi adet haline gelmiştir. Vakıfların değiştirilmesi ve vakıfların şartları meseleleri de "her kim bir kötülükten korkarsa..." âyetine bağlıdır. Caiz olanların sevab olarak değil, nihayet bir ruhsat olarak yapılabileceği unutulmamalıdır.

Şimdi bu gibi şer'î hükümlere, Allah'ın emir ve yasaklarına güzelce riayet edebilmek, iyi bir nefis terbiyesine bağlıdır. Bu ise, insanda sabır ve nefs-i emmareyi zabt ile Allah'ın emirlerine boyun eğme melekesini meydana getirecek etkili bir ibadete, bedenî ve ruhî bir riyazata ihtiyaç gösterir.

İşte Cenab-ı Allah da "yiyiniz ve şükrediniz" emirleriyle başlayan şer'î hükümlerini hayattan ölüme kadar özlü bir şekilde beyan ederken, tam bu noktada müminlere yeni bir ruhî hayatı üfleyecek olan orucu farz kılarak buyuruyor ki:

Meâl-i Şerifi

183- Ey iman edenler! Oruç, sizden öncekilere farz kılındığı gibi size de farz kılındı. Umulur ki korunursunuz.

184- (Size farz kılınan oruç), sayılı günlerdedir. İçinizden hasta olan veya yolculukta bulunan ise, diğer günlerde, tutamadığı günler sayısınca tutar. Ona dayanıp kalacaklar üzerine de bir yoksulu doyuracak kadar fidye gerekir. Her kim de hayrına fidyeyi artırırsa, hakkında daha hayırlıdır. Bununla beraber, eğer bilirseniz, oruç tutmanız sizin için daha hayırlıdır.

183-Oruç, dinin en büyük rükün (esas)lerinden ve güçlü şeriatın en kuvvetli kanunlarındandır. Nefs-i emmare, bu cihadla terbiye edilir. Kötülüğe olan hırslar, bununla sakinleştirilir. Oruç, bir kalb işi, bütün gün yiyecek, içecek ve cinsî münasebet gibi isteklerden nefsi alıkoymaktan oluşan kutsal bir cihaddır. Hayatın lezzetini, iradenin kıymetini tattıracak en güzel bir özelliktir. Fakat insan nefsine, ilâhî emirlerin en meşakkatlisi görünür. Bunun için, Allah'ın hikmeti, derece derece, önce şer'î emirlerin en hafifi olan namazın, ikinci olarak ortası olan zekatın, üçüncü olarak da en zoru olan orucun emredilmesini gerektirmiş ve böylece mükelleflere bir alıştırma yapılmıştır.

Bunun için "Mütevazi erkeklerle mütevazi kadınlar, sadaka veren erkeklerle sadaka veren kadınlar, oruç tutan erkeklerle oruç tutan kadınlar..." (Ahzab, 33/35) âyetinde övgü makamında bile bu tertip gözetildiği gibi, İslâm'ın binası hadisinde de "Kelime-i şehadet, Namaz kılmak, zekat vermek, Ramazan orucu tutmak, Kâ'be'yi haccetmek" diye bu tertib gösterilmiştir.

Peygamberimizin Medine'ye hicretinin ilk zamanlarında Hz. Peygamber tarafından ayda üç gün, bir de aşûre gününde oruç tutmak, bir nafile olmak üzere emredilmişti ki, buna ilk oruç denir. Hicretten birbuçuk yıl sonra kıblenin değişmesinden sonra Şaban ayının onunda Ramazan orucu farz kılınmıştır.

Bazıları bu âyetlerin ve buradaki sayılı günlerin, ilk oruc hakkında olduğu ve bunun Ramazan âyetiyle tamamen neshedildiği görüşüne sahip olmuşlarsa da, doğrusu bu âyetler hep Ramazan orucu hakkında inmiştir. Şöyle ki: Ey iman ile sorumlu bulunup da iman etmiş olanlar! Ey akıllı ve büluğ çağına ermiş iman ehli!, Sizden önceki peygamberlere ve ümmetlerine yazıldığı gibi sizin üzerinize de oruç yazıldı, yani farz kılındı. Bundan dolayı oruc meşakkatinin sadece size yüklendiğini

zannedip de gocunmayınız. Oruç, öteden beri tatbik edilegelen ilâhî bir kanundur. Buna insanlığın, terbiye ve düzen bakımından büyük bir ihtiyacı ve tatbikinde hesapsız menfaati vardır.

Dilimizde oruc demek olan "sıyâm, savm", sözlükte nefsi meylettiği şeylerden, isterse bir söz olsun alıkoymak yani kendini tutmaktır. "Ben Rahmân'a bir oruç adadım." (Meryem, 19/26) âyetinde bu mânâyadır. Mutlak olarak tutmak mânâsına da gelir. "Tutulan atlar ve tutulmayan atlar" gibi.

Bu konudaki âyetlerden ve Peygamberimizin öğrettiklerinden anlaşıldığına göre şeriattaki mânâsı ise, nefsin en büyük istekleri olan yeme, içme ve cinsel ilişki gibi bilinen zaruri ihtiyaçlardan, niyet ederek bütün gün kendini tutmaktır. Tam anlamıyla tarif edilmek üzere: Ehliyetli bir insanın sabahın başlangıcından güneşin batışına kadar karın hükmünü taşıyan, içine herhangi bir şeyi sokmaktan ve cinsî ilişkiden, ibadet niyetiyle nefsini alıkoyması yani kendini tutmasıdır.

Buna göre ağzına veya burnuna bir şey giderse bozmaz. Fakat dimağına ve bedenin içine bir şey girerse bozar. Demek ki bedene şırınga ve aşağıdan lavman yapılması da orucu bozar. Söz orucu bozmaz. Fakat nefisle cihad için susmak, zikir ve fikirle meşgul olmak mendub ve daha uygundur.

Niyetsiz ve yalnız geceleyin kendini tutmaya oruc denmez. Bu şekilde şer'î oruç, sözlükteki orucdan daha özeldir. Burada geçmiş ümmetlere benzetmekten maksadın, vacib oluşunun aslında, oruçun sıfatında veya sayısında veya vaktinde olması muhtemeldir.

Bir rivayete göre Ramazan orucu ve aynı miktar oruç yahudilere ve hıristiyanlara da farz kılınmıştı. Yahudiler, bunu terk etmişler ve yılda bir gün oruç tutmaya başlamışlar ve bu günün, Firavun'un suda boğulduğu gün olduğu iddiasında bulunmuşlardır. Oysa bunda da yanılmışlardır. Çünkü Firavun'un boğul-ması, aşûre gününde olmuştu.

Hıristiyanlara gelince, onlar da Ramazan'da oruç tutarlarmış. Nihayet pek şiddetli bir sıcağa tesadüf etmişler. Bunun üzerine yaz ile kış arasında mutedil, sabit bir mevsim tayin edilmesinde âlimlerinin görüşü toplanarak orucu bahara tahsis etmişlerdir. Bu değişikliğe keffâret olmak üzere de on gün daha ilave etmişler. Böylece oruçları kırk güne çıkmıştır. Sonra hükümdarları hastalanmış veya aralarında salgın ölüm olayı meydana gelmiş, bunun için de on gün daha ilave etmişler ve orucu elli güne çıkarmışlardır. Daha sonraları, şeklinde de

değişiklik yaptılar ki, buna perhiz denir.

İşte burada bu değişikliği dikkate almadan esas itibariyle, orucun sıfatında, veya sayısında yahut da vaktinde olmak üzere üç noktadan biriyle benzetme yapılmış ve bu kanunun eskiliği gösterilmiştir. Fakat bu benzetme, mücmel olduğundan açıklamaya muhtaçtır. İlerde geleceği şekilde sırasıyla açıklanacaktır.

İşte ey müminler! Size de oruç farz kılındı ki, korunabilesiniz. Oruç sayesinde nefsinize ve şehvetlerinize hakim olma alışkanlığını elde ederek günahlardan, tehlikelerden sakınıp takva mertebesine erebilesiniz.

Çünkü oruç, şehveti kırar, nefsin heveslerini mağlub eder. Azgınlıktan, kötülükten meneder. Dünyanın âdi lezzetlerini, makam ve yükselme davalarını küçük gösterir, hayatın lezzetini tattırır, kalbin Allah'a bağlılığını artırır, ona bir meleklik zevki ve saflığı bahşeder. Çünkü, "Kişi, karnı ve tenasül organı olmak üzere iki deliği için koşar." darb-ı meseli hükmünce insanları her derde sokan şehvetlerin esası, karın ve tenasül organı şehvetidir. İnsanın insanlığı da bunlara hakim olmasındadır.

Oruç ise ilk önce bu ikisini kırar, düzene koyar. Onların mecbur ettiği şeyleri, zarurilikten kurtarıp, isteğe bağlı bir hale çevirir. Öyle ki, oruç tutmayan insanlar, şehvetli arzularının önünde bir oyuncak gibi yuvarlanıp kıvrandıkları, akıl ve iradelerine sahip olmayarak gelişi güzel günahlara sürüklendikleri halde, oruç tutanlar, tersine bunlara hakim olur. Kendini zaptetmesini ve nefsinin arzularını da ihtiyacına göre kullanmasını bilir. Bunun için Peygamber (s.a.v.) Efendimiz, nefisleri azgın olanlar hakkında "Oruç tutsun, çünkü orucun güzel bir tesiri vardır." buyurmuştur.

Oruç tutmayan, sabretmesini bilmez, nefsini normal şekilde kullanma yollarını gözetmez. Hele refah içinde yaşayanlar, hiç oruç tutmazlarsa, bütün hürriyetlerini şehevi arzularına kaptırırlar. Şunun bunun ırzına ve malına tecavüzden kendilerini alamazlar, haram helal seçmezler. Hatta vicdanları da istemeye istemeye, rezaletlere atılırlar. Nihayet nefislerine de zulmederler, kendilerini akıl ve vicdanın, din ve imanın aksine telef ederler.

"Kimi vicdana dokundu kimi cism ü cana

Zevk namına ne yaptımsa peşiman oldum"

diyerek inlerler giderler.

Böyle şehvet esiri olanlar, o kadar sabırsız ve o kadar aç gözlü olurlar ki, bir gün aç kalmakla hemen ölüvereceğiz zannederler. Bu zanla da orucu zararlıymış gibi kabul ederler. Halbuki oruç, gerek fert ve gerekse toplum açısından büyük bir ruh terbiyesini içerdiği gibi, aynı zamanda midenin ve bedenin dinlenmesiyle sıhhî ve tıbbî vücuda ait birtakım faydaları bulunan bir beden eğitimini de içine almaktadır.

Oruc, "Çaresiz sizleri biraz korku ve biraz açlıkla imtihan edeceğiz." (Bakara, 2/155) âyetinde işaret buyurulan "biraz açlık"tan bir hissedir ki, bu sayede uzun uzadıya ahiret açlıklarının önüne geçilecek ve büyük sabır müjdelerine erişilecektir.

İnsanlık tarihinde öyle zamanlar olur ki, günlerce açlığa dayanmayı alışkanlık haline getirebilecek bir beden terbiyesinin, hayatın ayrılmaz parçalarından birisi olduğu takdir edilir.

Bu cümleden olarak, büyük savaş devirlerinde böyle bir melekenin gerekli olduğu daima hissedilegelmiştir. Bu bakımdan "Oruç, ateşten koruyan bir kalkandır." hadis-i şerifi ifade buyurulmuştur.

Orucun bu şekilde bedene kuvvet, dayanıklılık nefsin arzularına ölçü bahşeden birtakım ruhî ve bedenî faydaları; hayatın ve insanlığın tadını tattıran ve fakirlerin hallerini hissettiren, sosyal ve ahlâkî yönden güzel menfaatleri bulunmakla beraber bunların hepsi birer fayda olup, vacib (farz) oluşunun sebebi ve hikmeti değildirler. Orucun vacib (farz) oluşunun asıl hikmeti, Allah'ın emrine boyun eğmekle kulluk zevkini tatmak; ruhu, riyâ eserlerinden temizleyerek kuvvet ve ihlası artırmak ve kendini bizzat Allah'ın korumasına teslim etmek için nefisle cihad etmektir.

Nitekim Cenâb-ı Allah, bir kudsî hadiste "Oruç, benim içindir. Onun mükafatını ancak ben veririm." buyurmuştur. Böylece "gerek ki sakınasınız" ifadesi, orucun hikmet ve menfaatlerini, faydalarını ve yararlarını, sebep ve maksatlarını bütün genişliğiyle ifade eden ilâhî bir beyandır ki hepsini maddî, manevi, din ve dünyaya ait maksatları içine alan "sakınma" özelliğinde toplamıştır.

184-İşte güç gibi görünecek olan oruç, bu kadar güzel bir ibadettir. Hem bu, her zaman olmadığı gibi, çok bir müddet de değildir.

Size farz kılınan oruç, sayılı günlerdedir. Yani senenin

günlerine oranla az ve sınırlı günlerdedir. Hem de sizin sağlığınızı bozmayacak ve gücünüzü tüketmeyecek bir şekilde, mazeretlerinizi de gözeterek meşru kılınmıştır. Şimdi bu günlerde sizden herhangi biriniz, oruçtan zarar görecek derecede hasta olur, yahut bir yolculuk üzerinde bulunursa, bunların farzı, diğer günlerden, yani iyi olduğu ve yolculuktan geldiği günlerden, aynı miktardadır. Bu şekilde hastaya veya yolcuya eda farz değil, yemeye ruhsat vardır. Bunlar yerlerse, iyileştikten veya ikamet ettikten sonra kaza ederler. Edanın vacib oluşu, sağlık ve ikamet üzerine gerekli olur.

SEFER: Esasen keşif, açmak mânâsı taşımaktadır. Bunun için "isfâr", yüzünü açmak ve parçalamak mânâsınadır. Uzak bir yere gitmek de yolcunun her türlü hal ve ahlâkını meydana çıkardığı için, ona da sefer denmiştir. Bu ise bir gün, iki gün gibi az bir zamanda ortaya çıkamaz. Gerçekten âdet olarak da yakın mesafeye sefer denmez. Ancak üç günlük yolun, şer'î bakımdan sahih sefer olduğunda ittifak edilmiştir. Her gün için normal bir yürüyüşle altı saatlik mesafe ölçü alınmıştır. Öyle ise bundan daha az yolculukta sefer ismi kesinlikle sabit değildir. Kara ve deniz binitleri gibi vasıta ile gidenler için de âdet olarak umumî ve orta halli olan vasıtaların tabiî ve normal seyri ölçüdür.

Çok süratli ve çok yavaş olan özel vasıtalara itibar yoktur. Çünkü hüküm ve hikmet fertte değil, cinste muteber sayılır. Bunun için karada yaya veya deve yürüyüşü, denizde de mûtedil rüzgarla giden gemi yürüyüşü ölçü olmuştur.

Bu sebeple sonradan tren ve vapur süratleri de çok süratli vasıtalardan sayılmıştır. Gerçekten eski atlar ve bugünkü uçaklar gibi bunların fevkalade vasıtalardan olduğu zamanlar olmuştur. Fakat zamanımızda birçok yerlerde bunlar çoğalıp yerleşerek toplum için normal vasıtalar haline gelmiş ve diğerlerini bastırmış olduğunda da şüphe yoktur.

O halde yelken gemisi yerine vapurla, kara vasıtaları yerine trenle yolculuk, çoğunlukla ve alışılmış olan yerler için bunların ölçü alınmalarının, nassın sefer hakkındaki mânâsına daha uygun olduğu açıktır. Bu bakımdan trenle veya vapurla yolculuk yapanların on sekiz saatini, vapur veya trenin orta ve normal yürüyüşü ile hesap etmek gerekecektir. Bunların, nassın mânâsı değişmeksizin, zamanların değişmesi ile değişen hükümlerden olduğu inkâr edilemez. Çünkü nassın hükmü "sefer" kelimesindeki alışılmış mânâ üzerine kurulmuştur.

Şüphe yok ki asıl sorumlu, yolcunun kendisidir. Onun, kendi mazeretinin derecesini, kendisinin takdir etmesi lazım gelir. Ölçü göstermek ise, dinin ona tanıdığı bir kolaylıktır.

Tren ve vapurun alışılmış vasıtalar haline geldiğini inkâr etmek ise, bunları ve zamanını bilmemektir. Mesela Eskişehir ile İstanbul arasında gelip giden tren yolcularıyla, diğer yolcular mukayese edilirse, trenin ne kadar çoğunlukta ve alışılmış bir vasıta olduğu ortaya çıkar. Fakat uçak ve otomobil böyle değildir. otomobil, bugün geçmiş zamanın koşan atları mesabesindedir. Uçak da henüz umumi nakil vasıtalarından değildir.

Böyle olmakla birlikte bunun, denizdeki eski gemiler gibi hava yolunda tek muteber bir vasıta sayılması da kıyas ve ihtiyata uygundur. Bunlarla beraber tren ve vapurun mûtad (alışılmış) olduğu yerlerde de yaya ve yelken ile giden yolcunun durumu geçmişteki gibi kabul edilmekten düşürülmez. Çünkü bunlar, bir kere şeriatın itibar ettiği, gerçek olan tabiî ve normal ölçülerdir. Diğerlerinin, normal vasıtalar hükmiyle, sözlük mânâsında çok kullanılmakla bunlara katılması, bunların asıl olmalarını iptal edemeyecektir.

Hasta ve yolcu gibi geçici özürlüler böyledir. Devamlı özürlü olan ikincisine gelince: gerek eda ve gerekse kaza olarak oruca zor dayanabilen, orucu güçsünen yani oruç, takatlerini tüketecek olanlar, mesela pek ihtiyarlamış veya iyileşme ümidi olmayan müzmin bir hastalığa yakalanmış bulunanlar üzerinde, yedikleri her oruç yerine bir fidye, yani bir yoksul yiyeceği farzdır.

Nâfi' ve Ebu Cafer kırâetlerinde ve İbnü Âmir'den İbn Zekvan rivayetinde kelimesine izafetle kelimesi tenvinsiz ve meksur şeklinde okunur. Böyle olunca, lâm mânâsında "izafet-i beyâniye" ile, "bir yoksul yiyeceği fidye" demek olur. Yine Nâfi, İbnü Âmir ve Ebu Cafer kırâ-etlerinde çoğul siğasiyle okunur ki, "yoksullar yiyeceği fidye" demektir. Birincisinde her orucun fidyesi, ikincisinde ise toplam orucun fidyesi anlaşılır.

Bir yoksul yiyeceği şer'î bakımdan sa' denilen ölçekle buğdaydan yarım ölçek; arpa, hurma, kuru üzüm ve benzerlerinden bir ölçektir. Bir sa', şer'î dirhemle bin seksen dirhemdir. Şer'î dirhem, onu yedi miskal gelen ve "yedi tartı" denen dirhemdir ki, bizim şimdiki dirhemlerimizden iki kırat kadar küçüktür. Buna göre yarım sa' buğday, on altı kıratlık örfî dirhemle bir okka, yetmiş iki buçuk dirhem demektir. Demek ki, İslâm şeriati nazarında en fakir bir kimsenin iki öğün itibariyle bir günlük yemeği budur.

Bu ölçü, fıtır sadakası ve diğer bütün keffaretlerde esastır. Ancak bu hesap, fıtır sadakası gibi fakirin eline aynen veya kıymet olarak teslim edilmesi takdirindedir. Çağırıp fiilen mübah olmak üzere yedirilmek istendiği zaman, bir fakirin iki öğünde doyabildiği kadar yemesi muteberdir ki, adamına göre daha az

veya daha çok olabilir. Bu fidyede ise ibaha caizdir. Fidye, bir şeyin yerini tutmak üzere verilen bedel demektir. Bu kelime ve mânâsındaki bedellik durumu olmasaydı bu yoksul yiyeceğinin fıtır sadakası olması hemen akla gelirdi. Fakat fidye kelimesi, bunun fidyeden başka ve oruç yerine verilecek bir bedel olduğuna ve orucun asıl olduğuna delalet etmektedir.

"alâ" harfi de vücûb ifade eder. Demek burada oruç asıl, fidye onun tezahürü takdirinde vacib bir bedeldir. Yani hasta ve yolcunun, diğer günlerde orucu kaza etmesi gibi kaza mânâsında bir bedeldir. Bununla beraber fidyenin asıl vacibde bir ruhsat olması ve bundan dolayı oruç daha evla olmak üzere bir muhayyer vaciblik ifade etmesi de mümkündür. Birçok tefsirciler, bu muhayyer vücub şeklini kabul etmişler ve ileride gelecek olan: "Sizden her kim bu aya şahit olursa onda oruç tutsun." (Bakara, 2/185) âyetinin mutlak oluşu ve neticesiyle bu muhayyer vücubun her halde neshedildiğini söylemişlerdir.

Her iki durumda da âyetin, hasta ve yolcu ifadesinde özür sahipleri için bir ruhsat olmak üzere sevkedilmiş olduğunda şüphe yoktur. Hasta ve yolcuda yalnız eda mazereti söz konusu iken bunda mutlak oluşuyla orucun hem eda, hem de kaza mazereti nazar-ı itibara alınmıştır. Çünkü fidye, mutlak oruc bedeli olunca, eda ve kazayı içine alan bir mazeret zamanında verilebilmesi lazım gelecek ve bununla beraber onda bir nevi eda mânâsı da bulunacaktır.

Bundan dolayı muhayyer vücub muhtemel olmakla birlikte, birinci şık tercih edilmektedir. Yani bu fidye durumu, bir mazeret dolayısıyle eda ve kazaya tam imkan bulunmadığı takdirde kaza ve kısmen de eda mânâsında olmak üzere meşru kılınmıştır ki, "oruca dayanıp kalanlar" bu mazeretin daima sahibidir ve bunda nesih yoktur. Şimdi bunu izah edelim:

= YUTÎKÛNE: İf'al babından ve "itâka" mânâsından muzari bir fiildir. "İtaka", takat ve tavk kökündendir. Tavk, ""nın fethasıyle takat, ""nın zammesiyle de boyna takılan gerdanlık veya ağır bir demir mânâsınadır. Takat, kuvvet ve güç yetirme mânâsına bilenmekteyse de esasen aralarında bir fark vardır. Vüsu', dediğimiz kuvvet, takatın üzerindedir. Çünkü vüsu', bir şeye kolaylıkla güç yetirmek, takat ise zorluk ve meşakkatle güç yetirmektir. Bundan dolayı "itâka", gücü yetmek, dayanmak mânâsına gelirse de esasında güç yetişmek, güç tükenmek, zor dayanmak, hatta dayanamamak mânâsınadır. Bunlara Arapça olarak sırasıyle tatvik, tatavvuk, tatayyuk ve ichad denir.

Bu bakımdan "itâka", burada ya "istitaa: gücü yetmek" veya "tatvik: güç tükenmek" mânâsına olacaktır. İstitaa mânâsına olursa gücü yetenler, oruç tutmadıkları

takdirde fidye versinler demek olur ki, muhayyer bir vücub ifade eder ve oruç tercih edilir. "İtâka"ya bu mânâ verilirse "Sizden her kim o aya şahit olursa onda oruç tutsun." emrinin mutlak olarak sonucu ile birlikte neshedilmiş olduğunda şüphe yoktur. Bunun için bu tefsiri yapanlar, bunun neshedilmiş olduğunda da ittifak etmişlerdir. Halbuki bu mânâ, zahir bile olsa, iradesine engel olacak karine vardır. Çünkü kelimesindeki "hû" zamiri, her halde "oruç" kelimesine aittir. Kendisinden sonra gelen fidyeye gönderilmesi caiz değildir. Gerçi bunda rütbe itibariyle zikredilmeden önce zamir getirme işi yoktur. Fidye, muahhar (geri bırakılan) mübteda olduğu için rütbe itibariyle mukaddem (önce getirilmiş)dir. Fakat "fidye" kelimesi müennes olduğundan buna müzekker zamiri gönderilemez. Ondan sonraki "yiyecek" kelimesine göndermek ise nazmın güzelliğini bozacak bir kusurdur. Kendisine uyulan şeyden uyana geçerek fidyenin bedellik mânâsını unutturmaktır ve zikredilmeden önce bir kelimeye zamir göndermek mânâsındadır. Zamirin, fidye ve taâma gönderilmesi caiz olmadığından mânâ: "Fidyeye gücü yetenlere fidye vacibdir." demek olamaz. Zamirsiz: "Gücü yetenlere fidye vacibdir." gibi anlaşıl-ması ise hiç caiz olamaz.

"o fidyeye gücü yetenler" buyurulmadığı gibi, sadece "gücü yetenlere..." de buyurulmamıştır. Eğer maksat bu olsaydı, bunlardan birinin söylenmesi gerekirdi ve zamirin hazfi daha veciz olurdu.

Şimdi zamir "sıyâm"a râci olduğu halde "itâka"yı "vüsu': kuvvet" ve "istitaat: gücü yetmek" mânâsına yoracak olursak, mânâ şöyle olacaktır: "Oruca gücü yetenlere fidye vacibdir." Böyle demekse akla uymayan bir çelişki teşkil eder. Çünkü oruca gücü yetenlere fidye vacib olunca "oruç size farz kılındı" ifadesi gereğince, oruç tutması lazım gelenler, oruca gücü yetmeyen acizlerden ibaret kalacaktır.

Buna karşı, "Fidyenin vücubu, orucun vücubunu kaldırmıştır." da denemez. Çünkü nazmın gelişinin, mazerette varid olması, yine fidye gelişinin, mazerette varid olması, yine fidye kelimesi, sonra neshedenle neshedilen bir arada toplanamazken "ve o kimselere..." ifadesinde toplanmaya delalet eden "vav" buna engeldirler.

Hasta ve yolcuya kaza vacib olduğu halde sağlıklı ve mukim olanın muhayyer olması da diğer bir çelişki demektir. Belağatlı bir sözde böyle makul olmayan çelişkiler, öyle kesin ve engelleyici bir karinedir ki, bununla "itâka"nın güç yetmek mânâsına olmadığı kesinlikle ortaya çıkar. Bundan başka, kastedilen mânâyı gösterecek bir de tayin edici karine vardır. Çünkü bunun gelişi, mazeret

ve ruhsat gelişidir. Zira kendisinden önce hasta ile yolcu hakkındaki ruhsat zikr edilmiştir. Demek ki, bundan maksat, onlardan başka, fakat onlara benzer, bununla birlikte diğer günlerde kaza ümidi bile bulunmayan bir sınıf olacaktır. İşte o engelleyici karine ve bu tayin edici karine ile burada "itâka"nın tatvik ve ichad gibi, son derece gücsünmek, güç tükenmek, zor dayanmak, hatta dayanamamak mânâsına olduğu tayin edilir ki, bu mânâ mecaz olsaydı yine zaruri olacaktı.

Gerçekten dirayet yönünden böyle olduğu gibi rivayet yönünden de bunun "orucu çok güçsünür, yani dayanamazlar" diye tefsir edilmiş bulunduğunu görüyoruz.

Sonra şâz kırâet olarak: diye beş kırâet daha varid olduğunu ve bunların her biri, kırâet itibariyle şâz olmakla beraber hepsinin, tefsir bakımından mühim bir kuvvet ifade ettiğini de anlıyoruz ki, bunun sonucu ve tefsir olmak üzere rivayet edilen "orucu çok güçsünür, yani dayanamazlar" demektir. Bu mânânın da neshedilmemiş olduğunda ittifak vardır. Kelimenin böyle bir olumsuzluk mânâsı taşıması, elde edilen mânâ itibariyledir. "Bizzat mahfuzdur" demek, zaruri değildir. Nitekim dilimizde de: "Filan buna zor dayanır." demek "dayanamaz" demektir. Daha açıkçası, dilimizdeki "dayanmak" kelimesi de aynı şekilde hem olumlu, hem olumsuz mânâya gelir. Mesela "Filan buna dayanır." demek, tahammül eder demek olduğu gibi "dayandı, dayanacak, dayandı kaldı, dayanıp kalacak" tahammül edemedi, tahammül edemeyecek demektir. İşte bu âyette "itâka" kelimesi de buna benzer.

Anlatılan karineler muvcutken "dayanıp kalanlara...", "gücü yetenlere..." demek olamaz. Örfen bunların eş anlamlı gibi kullanıldıkları inkar edilemezse de esasta farkları vardır. Özellikle karine bulunduğu zaman bu farkı aramak zorunludur. Kur'ân'da güç yetmek mânâsında hemen hemen genellikle "istitâa" kelimesi kullanıldığı halde burada "güç yetirirler" buyurulmayıp da "ona dayanıp kalırlar" buyurulması da ayrıca bir karine demektir.

Bu kavramı anladıktan sonra şimdi de bunların konusunu, yani hasta ve yolcudan sonra bu çeşit özür sahiplerinin kimler olduğunu tetkik edelim:

1- "Asam" tefsirinde bunun da hasta ve yolcu hakkında olduğu gösterilmiştir. Çünkü denilmiş, hasta ve yolcu, başlıca iki kısımdır. Bir kısmı hastalık ve yolculuk halinde oruç tutabilir, bir kısmı tutamaz. Önce tutamayacak olanlar

hakkında: "diğer günlerde tutamadığı günler sayısınca..." diye kaza farz kılınmış; sonra tutabilecek olanlara da muhayyer bir vacib olarak tutmak veya fidye vermek arasında bir ruhsat verilmiştir. Buna göre "size farz kılındı" ifadesi, sağlıklı ve mukim olanlara tam bir vücûb ifade eder. de iki türlü hastalık ve yolculuk mazeretlerine aittir. Bunda "itâka" hali, mazerette edaya "istitâ" ile tefsir edilmiş, fakat zikredilen karineden dolayı bu mazeret hasta ve yolcuya tahsis edilmiştir. Bu görüş muteber değildir.

2- İmam Mâlik hazretleri, bunun "Ramazan geldiği halde üzerinde geçen Ramazan'dan oruç borcu kalmış ve bu müddet içinde kazaya gücü yettiği halde kaza etmemiş bulunan kimseler" hakkında olduğunu söylemiş ve "Çok yaşlı olana fidye vacib değil, fakat verirse güzel görürüm." demiştir.

Demek oluyor ki, İmam Malik, bunun mazeret olduğunu düşünmekle kelimesindeki zamiri yalnız kaza orucuna göndererek tevil etmiş ve bu sayede "itâka"yı "kazaya güç yetirme" mânâsına yorabilmiştir. Bunun zamanında ikinci Ramazan'ın gelişi ile sene içinde kazaya imkan kalmamış olduğunu da düşünmüş olması yönünden "itâka"nın güç yetirememe mânâsını da göz önünde bulundurmuş demektir.

Böyle olunca da bu tahsisin hangi yönden yapıldığı açık olmaz. Bir de bunun mânâsı "Diğer günlerde, tutamadığı günler sayısınca tutar." ifadesindeki mutlak olan "diğer günler"i, o senenin günleri diye sınırlayarak senesi içinde kazanın vacib olduğuna hükmetmiştir ki, bizce doğru değildir. Çünkü mutlak'ın hükmü, mutlak oluşu üzerine akıp gitmesidir. Kayıtlamak, ancak neshedici bir delil ile olabilir. Bu ise yoktur. Öyle ise kazanın vacib oluşu belirli bir vakitte sınırlı değildir.

3- Birçok tefsirciler burada oruca "itâka"nın, güç yetme mânâsıyla tefsirini ve muhayyer bir vücubla sağlıklı ve mukim olana yorulmasını, mümkün görmüşler, fakat bunun: "Sizden her kim o aya şahit olursa onda oruç tutsun." âyetiyle tamamen neshedilmiş olduğunu söylemişlerdir.

Bunlar, neshedildiği hususunda ittifak etmekle beraber nüzul sebebinde ihtilaf etmişlerdir. Bazıları "Oruç size farz kılındı." ifadesinin Ramazan hakkında olmayıp, sayılı günlerin hicretin başındaki aşûre günü ile "eyyâm-ı bîz" olduğu ve Ramazan ayı ile tamamen neshedilmiş bulunduğu görüşüne sahip olmuşlardır. Çokları ise o günlerin, Peygamberin emri ile tutulduğuna ve "size farz kılındı" ifadesinin Ramazan orucu hakkında

olduğuna, ancak Ramazan orucunun önce muhayyer olarak vacib kılınıp, sonra "Sizden her kim o aya şahit olursa, onda oruç tutsun." âyetinin inişi ile muhayyerliğin ve fidyenin neshedilerek orucun genel olarak farz kılındığına ve buna göre "Ona takat getirenlere bir fidye gerekir." ifadesinin, neshedilen muhayyerlik halini anlattığına hükmetmişlerdir.

Bu iki görüşte en açık görünen nokta, "itâka"nın muhayyer vacib üzerine güç yetirme mânâsıyla tefsirine bir imkan görülebilmiş olmasıdır. Fakat bu mânâ, diğer taraftan birçok yönden zahire aykırıdır. Şöyle ki:

a) Bu mânâda çok yaşlı kimsenin girme şekli açık olmaz. Halbuki çok yaşlı kimse hakkında fidyenin vacib oluşu, üzerinde icma edilmiş gibidir. "Her kim şahit olursa" ifadesindeki nesh bunu içine almadığında ittifak vardır.

b) "Size oruç farz kılındı. Nitekim sizden öncekilere de farz kılınmıştı." âyeti "mücmel" olmakla beraber orucun mutlak olarak kesin bir vacib oluşunda "zahir"dir.

Yine aynı şekilde "Sizden her kim hasta olur veya yolculukta bulunursa diğer günlerde tutamadığı günler sayısınca tutar." âyeti hasta ve yolcu olanlar hakkında yalnız orucu göstermiş ve ancak eda ve kazaya bir ruhsat vermiştir. Fidyeye cevaz bırakmamıştır.

Buna karşı sağlıklı ve mukim olan güçlü kimselere fidye ile muhayyerlik, iki yönden çelişki ve imkansızlık ifade eder. Zamir fidyeye gönderilebilseydi, bu mânâ mümkün olurdu. Halbuki zamirin buna gönderilmesi caiz görülememiş ve ittifakla "oruç" kelimesine gönderilmiştir.

c) Bunun hasta ve yolcu gibi mazeret makamında olduğu açık iken sağlıklı olma haline yorulması zahire aykırıdır.

Daha sonra nesih rivayetinin kaynağı şudur: İbnü Ebî Leylâ Muaz b. Cebel (r.a.)'den rivayet etmiştir ki: "Peygamber (s.a.v.) Efendimiz Medine'ye teşrif ettiği zaman aşûre günü ve bir de her aydan üç gün oruç tutmuştu. Sonra Allah Teâlâ Ramazan orucunu farz kıldı, "Ey iman edenler! Oruç size farz kılındı." âyetini indirdi. Râvi âyeti: "ona dayanıp kalanlara bir yoksul yiyeceği fidye gerekir." ifadesine kadar okudu. Bunun üzerine dileyen oruç tutuyor, dileyen bir yoksul doyuruyordu. Daha sonra sağlıklı ve mukim olanların hepsine oruç farz kılındı. Yoksul doyurmak ancak oruca gücü yetmeyen çok yaşlı kimseler hakkında sabit kaldı da

Allah Teâlâ "sizden her kim hasta olur veya yolculukta bulunursa..." âyetini indirdi.

Yine İbnü Ebî Leylâ rivayet etmiştir ki; "Resulullah (s.a.v.) Medine'ye teşrif buyurduğu zaman her aydan üç gün nafile olarak ve farz olmayarak oruç tutmalarını emretmişti. Sonra Ramazan orucu nazil oldu. Halbuki o zaman toplum henüz oruca alışmamıştı. Oruç kendilerine pek zor ve pek güç geliyordu. Bu yüzden tutamayan, bir yoksul doyuruyordu. Bundan sonra "Sizden her kim o aya şahit olursa onda oruç tutsun." âyeti nazil oldu. Bundan dolayı ruhsat ancak hasta ve yolcu olanla sınırlı kaldı, hepimiz oruç tutmakla görevlendirildik."

Bunlarda bir nesih işareti vardır. Fakat bunun çok yaşlı kimseden başkasında olduğu birincisinde açıktır. Aynı zamanda bunlardan da: "oruç kendisine güç gelen, yani dayanamayanlar" demektir. Ancak bu güç gelmek, dayanamamak kavramı, hastalık, ihtiyarlık gibi bir özür ile eda ve kazaya gerçekten dayanamayanlara daima şâmil olduğu gibi, sağlıklı ve mukim oldukları halde sırf alışkın olmadıklarından dolayı halen dayanamayanlar veya pek çok zorlukla dayanabilenleri de geçici olarak kapsadığı gösterilmiştir.

Buna göre Cenab-ı Allah, sağlıklı ve mukim olanların, alışkın olmadıklarından dolayı dayanamamalarının, gerçek olmayıp, bir vehimden ibaret bulunduğunu, kısa ve belirli bir müddet içinde herkese tecrübe ile ispat buyurduktan sonra: "Sizden her kim o aya şahit olursa onda oruç tutsun." âyetiyle farz oluşunu mutlak olarak genelleştirmiş, ancak hasta ve yolcu için yemeye, sonradan kaza etmeye ruhsat vermiştir. Çok yaşlı olup, normalde günden güne zayıflamakta olan erkek veya kadınlar ve bunlar hükmünde olan dertliler de "ona dayanıp kalanlara bir fidye gerekir" ifadesinin gerçek muhatapları olarak bâki kalmışlardır. Dolayısiyle, bunun mensuh olduğundan söz edildiği zaman, bu neshin çok yaşlı ve benzerinden başkası hakkında olduğunun unutulmaması ve bunun çok yaşlı kimselere ne kadar uygun olduğunun da düşünülmesi gerekir.

4- "Oruca dayanıp kalanlara" ifadesi, son derece ihtiyarlığa ulaşmış olan çok yaşlı erkek ve çok yaşlı kadın hakkında nazil olmuştur. Bunlara fidyenin kaldırıldığı hakkında ashabdan hiçbir rivayet yoktur. Tersine bu âyetin neshedilmediği açıkça rivayet edilmiştir.

Buharî'nin de rivayet ettiği şekilde İbnü Abbas hazretleri: "Bu âyet, nesh edilmemiştir. Bu, oruca güç yetiremeyen yaşlı erkek ve çok yaşlı kadın hakkındadır.

Bunlar, her gün için bir yoksul doyururlar." diye açıkça beyan etmiştir. Bu, Hz. Ali'den, İbnü Ömer'den ve diğer sahabeden de rivayet edilmiştir.

"Ahkâmü'l-Kur'ân"da, Fahreddin Razî'nin tefsirinde ve İbnü Hümam'ın Fethu'l-Kadir'inde zikredildiği üzere çok yaşlı olan kimse hakkında bu mânâ, ashabdan aksi rivayet edilmeyen bir icma olmuştur. Ashab-ı kiramdan Peygamberimizin hizmetçisi olan Hz. Enes de yüz yaşını aşan ömrünün son zamanlarında bununla amel eder, orucu tutamaz, yoksul doyururdu.

Kısaca bu âyetin iniş sebebi, çok yaşlanmış kimselerdir. Bu bakımdan "itâka"nın mânâsı güç yetmek değil, edâ ve kaza, her ikisi itibariyle oruca zor dayanmak veya dayanamamaktır. Bu mânâ çok yaşlı erkek ve çok yaşlı kadın gibi zayıf ve müzmin hastaya da şâmildir.

Bu ikisinde zorluk ve dayanamama zannı, senede dayanmış olduğundan vehim değildir. Alışkın olmadığından dolayı dayanamama zannı ise vehimdir. Eda ve kaza itibariyle devamlı olan özür mânâsında dahil değildir. Bu mânâ üzerinde ittifak edilmiştir. İşte doğru görüş budur. Hanefî mezhebi de bunun üzerinedir. Bizim tercihimize göre burada ve özellikle bu noktada asla nesih yoktur.

Şafiî hazretleri, daha da genişleterek, gebe ve emzikli olan kadınları da kendi hesaplarıyla değil, çocuklarının telef olmasından korkarak oruçlarını yedikleri zaman buraya dahil etmiş, fidyeye tabi tutmuştur.

Hanefilere göre ise bunlar, yaşlılara kıyas edilemez, hasta hükmüne tabidirler. Gerek kendileri ve gerekse çocukları korkusuyla oruçlarını yerlerse hasta gibi yalnız kaza lazım gelir. Keffaret ve fidye vacib olmaz. Çünkü fidye, misli gayri makul (dengi akılla belirlenemeyen)dur. Çok yaşlı kimse, bu nass ile kıyasa aykırı olarak sabit olduğundan, kendisine başka bir şey kıyas edilemez ve aynı zamanda çocuk hesabına fidyenin mânâsı yoktur. Çünkü ihtiyarlar esasen "Ey iman edenler!.." gibi genel ifade içinde oruç hitabına dahildir. Fakat çocuk, dahil değildir.

Özetle, burada "itâka", "istitâat güç yetmek" ve "vüsu' kolayca yapabilmek" mânâsına değil, oruca zor dayanmak, yani hem eda ve hem de kaza durumuna göre devamlı bir mazeret sebebiyle dayanamamak mânâsınadır. Bunu, fidyeye gücü yetmek mânâsına yorumlamaya da imkan yoktur. Gerçi oruca zor dayanana

fidyenin vacib olması için, fidyeye gücü yetmesi şart ise de bu şart, "ona dayanıp kalırlar" ifadesinin mânâsı değil, "bir yoksulun yiyeceği fidye" ifadesinin malî sorumluluğunun gereği olarak sabittir. Âyetin mânâsı: "Oruca, eda ve kaza bakımından zor dayananlara, eğer fidye vermeye güçleri yeterse, bir yoksul yiyeceği fidye gerekir." meâlindedir.

Sırf alışkın olmadıklarından dolayı oruca dayanamayacaklarını zannedenler, oruç farzından fidye ile kurtulamazlar. Bunlar, bir azimle kendilerini oruca alıştırıverdikleri halde göreceklerdir ki, çocuklar için bile mümkün olan oruca pek alâ tahammülleri vardır. Gelecekten ümitsiz olmaya hakları yoktur. Bugün tutamadıklarını diğer gün kazaya güçleri yetmektedir.

İslâm'ın başlarında bunu Allah tarafından isbat için geçen geçici bir tecrübe devresini tekrar tekrar tecrübeye kalkışmaya hak yoktur. "Her kim tecrübe edilmiş bir şeyi tekrar tecrübeye kalkışırsa, ona pişmanlık gelir." "Ramazan ayı ki..." âyetinin inişinden sonra böyle bir düşünceye sahip olan müslüman yoktur ve olamaz. Ancak özür sahipleri başka.

Cenab-ı Allah, bunları, bir kısmı hasta ve yolcu gibi geçici özür, bir kısmı da gücü tüketen devamlı özür sahibi olmak üzere iki sınıfa ayırmış; birine kaza, birine de fidye ruhsatını göstermiştir. Bu bakımdan oruç mazereti, önemli hastalık, uzak yolculuk, devamlı bir zayıflıktır. Bu mazeretler içinde de orucun zarar vereceği zannedilen hastalıktan başkası, kıyasa aykırı bir izindir.

Önemli olmayan ve oruçla zarar değil, tersine menfaat görecek olan hastalıklar kelimesinin tenvininden hariçtirler.

Oruca gerçekten zararlı olan hastalıklar ise esaslı bir mazeret ölçüsüdür. Bu bakımdan gebelik, emzirme gibi hastalık hükmünde bulunan özürler, hastalığa benzemektedir. Fakat yolculuk ve fidye üzerine kıyas cereyan edemez. Bunlar benzersiz mazeretlerdir.

İşte zor gibi görünen oruç, insanların böyle gizli ve açık ciddi ve meşru mazeretleri gözetilerek farz kılınan; insanlara hayatın ve insanlığın lezzetini tattırarak onlara birçok faydalar temin edecek ve ebedi tehlikelerden, fenalıklardan koruyacak olan eski bir ilâhî farz, dinî bir esastır.

Şimdi Her kim kendi gönlüyle nafile olarak herhangi bir hayır yaparsa ve bu cümleden olarak fidye vermek lazım geldiği halde fidyeyi yoksul yiyeceğinden daha fazla verirse yahut hem fidye verir, hem oruç tutarsa, bu kendisi için daha hayırlıdır. ve zor da olsa oruç

#tutmanız sizin için fidye vermekten veya kazaya bırakmaktan hayırlıdır. Eğer orucun faziletini bilirseniz böyle yaparsınız. Tutmamak caiz olan zamanlarda bile tutarsınız.

Şimdi bu sayılı günler hangi günlerdir?

Meâl-i Şerifi

185- O Ramazan ayı ki, insanları irşad için, hak ile batılı ayıracak olan, hidayet rehberi ve deliller halinde bulunan Kur'ân onda indirildi. Onun için sizden her kim bu aya şahit olursa onda oruç tutsun. Kim de hasta, yahut yolculukta ise tutamadığı günler sayısınca diğer günlerde kaza etsin. Allah size kolaylık diler zorluk dilemez. Sayıyı tamamlamanızı, size doğru yolu gösterdiğinden dolayı Allah'ı tekbir etmenizi ister. Umulur ki şükredersiniz.

185-ŞEHR: Esasen şöhret kökünden masdar olup bir şeyi açığa çıkarmak mânâsınadır. denir ki, kılıcı kınından çıkarıp gösterdi, demektir. Nitekim dilimizde de "silah teşhir etmek" denir. Bu mânâdan alınarak:

1- Gökte görülen aya,

2- Bu ayın görünüp, ışık verir bir hale gelmesi ve nihayet kaybolup, tekrar doğması suretiyle bir devrinden ibaret olan zaman süresine şehr denmiştir ki,

yirmi dokuzla otuz gün arasında dönüp dolaşır. Gök bilimcileri bunu, "ayın güneş ile iki kavuşumu arasında geçen süre" diye tarif ederler. Fakat bu tarif, ilimde ileri gelenlere mahsus olup, halk için şehr kelimesine uygun olan meşhur mânâ, hilalin iki görünüşü arasındaki süredir. Lügatın yapısı da budur.

3- Hilal nazar-ı itibara alınmayarak sırf gün hesabıyla otuz günlük süreye de adet olarak şehr denir. Güneş yılının bölümlerinden her birine ay, şehr, mâh denmesi de bu mânâdan alınmıştır.

Ramazan kelimesinde iki görüş vardır:

1- Mücahid'den rivayet edildiği üzere Allah'ın isimlerinden bir isimdir. Ramazan ayı demek "Allah'ın ayı" demektir. Bir hadis-i Nebevî olmak üzere şöyle rivayet edilmiştir: "Ramazan geldi, Ramazan gitti, demeyiniz. Ramazan ayı geldi, Ramazan ayı gitti, deyiniz. Çünkü Ramazan Allah'ın isimlerinden bir isimdir." Bununla beraber Beyhakî, bu hadise zayıf demiştir.

2- Receb, Şaban gibi belirli bir ayın ismidir.

Birincisine göre "şehr" dahil olmak üzere: "Ramazan ayı" terkibinin tamamı bir özel isimdir. İkincisine göre isim yalnız Ramazan olup, "Şehrü Ramazan" genel olanın, özel olana izafeti cinsinden bir izafet-i beyâniyedir.

Gerçekten Kamerî aylardan üçü: Şehr-i Ramazan (Ramazan ayı), Şehr-i Rebiu'l-evvel (Rebîu'l-evvel ayı), Şehr-i Rebîü'l-âhir (Rebîü'l-âhir ayı) şehr kelimesiyle beraber özel isimdir. Şu kadar ki, kolaylık için "şehr" kelimesinin söylenmediği zamanlar da vardır.

Ramazan'dan şehr kelimesinin hazfedilmesinin tenzîhen mekruh olduğu İmam Muhammed'den rivayet edilmiş ise de, kötü bir vehme sebep ve karışıklık olmayacak yerlerde kolaylık için sadece Ramazan demek mekruh değildir. Nitekim Hadis-i Nebevî'de de: "Her kim inanarak ve mükafatını Allah'tan bekleyerek Ramazan'da oruç tutarsa, onun geçmiş günahları bağışlanır." buyurulmuştur. Geri kalan dokuz ayın isimleri: Muharrem, Safer, Cumadelûlâ, Cumadelâhire, Receb, Şaban, Şevval, Zilkade, Zilhıcce, Şehr'siz olarak özel isimdir. Yalnız Receb ayının, Ramazan gibi olduğu da söylenmiştir.

Ramazan isminin türetilmesine gelince, bunda da dört yol zikredilmiştir.

1- İmam Halil'den nakledildiği üzere yaz sonunda güz mevsiminin başında yağıp yeryüzünü tozdan temizleyen yağmur mânâsına 'den alınmıştır. Bu yağmurun yeryüzünü yıkadığı gibi Ramazan ayı da iman edenleri günahlardan yıkayıp kalblerini temizlediği için bu adla anılmıştır.

2- Çoğunluğun görüşüne göre Ramazan 'dan alınmıştır. Ramaz; güneşin hararetinin şiddetinden taşların son derece kızmasıdır ki, böyle pek kızgın yere de Ramdâ denir. Bu bakımdan Ramazan, "Ramdâ"dan yanmak mânâsına fiilinin masdarıdır. Yani kızgın yerde yalın ayak yürümekle yanmak demektir. Bu mânâda "Kızgın yerde ayağı yandı." denir.

Baş tarafına "şehr" kelimesi eklenerek "şehrü Ramazan" bu mübarek aya özel isim yapılmıştır. Çünkü bu ayda açlık, susuzluk hararetinden ıztırab çekilir. Yahut orucun harareti ile günahlar yakılır.

Bir de deniyor ki, Araplar ayların isimlerini, eski dillerinden değiştirdikleri zaman, her ayı rastladığı mevsime göre isimlendirmişlerdi. Eski dilde, "Nâtik" ismiyle anılan bu ay da o sene şiddetli bir sıcağa rastladığından buna "şehrü Ramazan" adını verdiler.

3- Ezherî'den nakledilen görüştür ki, Ramazan, fiilinden alınmıştır ki, kılıcın namlusunu veya ok demirini inceltip keskinletmek için iki kaygan taş arasına koyup döğmektir. Bu aya bu ismin verilmesi de Araplar'ın bu ayda silahlarını bileyip hazırladıklarından dolayıdır.

4- Ramazan isminin esmâ-i hüsnâ (Allah'ın güzel isimlerin)'dan olduğu sahih ise Ramazan ayı bizzat bununla isimlendirilmiş ve bunda özellikle Allah'ın rahmeti ile günahların yanması dikkat nazarına alınmıştır. Bu mânâ ile oruç ayı, "Allah'ın ayı" olmuştur.

Kısaca Ramazan'ın sözlük mânâsında temizlik, yanmak, keskinlik mânâları bulunduğu gibi, dinî bakımdan günahların yanması, Allah'a izafe mânâları etken olmuştur.

Bir hadis-i Nebevî'de: "Başı rahmet, ortası mağfiret, sonu ateşten kurtulmaktır." diye anlatılan Ramazan ayının en mübarek gecesi, Kur'ân'ın inişine de başlangıç olmuştur. Bu âyette de özellikle bu sıfatla vasıflandırılmıştır.

el-KUR'ÂN, Peygamberimiz Muhammed Mustafa (s.a.v.)'ya özel bir şekilde

indirilip, bize tevatürle nakledilen Allah kelamının adıdır ki, mushafların iki kapağı arasında yazılıdır.

Bu isimde iki kırâet vardır. İbnü Kesir kırâetinde vakıf ve vasılda, Hamze kırâetinde yalnız vasılda hemzesiz olarak, diğer kırâetlerde hemze ile okunur. Hemzelisi, "kırâet"den, hemzesizi "karn" maddesindendir. Hemze ile yani tilavetle okunan; hemzesizi de parçaları ve mânâsı birbirine yakın, birbirini tasdik eden ve birbirine uygun olan demektir. İmam Şafiî hazretleri bunun hemzesiz olarak Tevrat, İncil gibi herhangi bir maddeden türemeyip Allah'ın kitabının ismi olduğunu söylemiştir.

Katâde ve Atâ yukardaki "sayılı günler"in Ramazan olmayıp, ilk oruç yani her aydan üç gün veya bunlarla beraber "Aşure" gününden ibaret bulunduğu görüşüne sahip olmuş ve bunun başlangıçta nafile, sonra farz kılınmış olmasında ihtilaf etmekle beraber daha sonra bu âyetle Ramazan orucu farz kılınarak kendisinden öncesinin tamamen neshedilmiş olduğunda ittifak etmişlerdir. Hz. Muaz'ın görüşünün de bu olduğu söylenmiştir. Bunlara göre Ramazan orucunun farz oluşunun delili: "Ey iman edenler! Oruç size farz kılındı." âyeti değil, " O Ramazan ayı ki...", "Her kim o aya şahit olursa onda oruç tutsun..." ilâhî emri olmuş olur.

Fakat âlimlerin çoğunluğuna göre ilk oruç, sünnet ile sabit olmuş ve Ramazan orucunun farziyeti de yukardaki şekilde "oruç size farz kılındı" âyetiyle başlamıştır. "sayılı günler"den maksat da Ramazan'dır. "O ramazan ayı ki..." âyeti de bunu beyandır. O halde mânâ:

Size orucu farz kılınan sayılı günler, O mübarek Ramazan ayıdır ki, âyetleri, furkan ve hidayetten ibaret deliller, tamamı bütün insanlara hidayet olmak üzere Kur'ân bu ayda indirildi.

İNZAL, bir defada, TENZİL de parça parça indirmek demektir. Kur'ân yirmi üç senede parça parça indirilmiş olduğu halde burada Ramazan ayında inzalinin beyan buyurulması dikkate değer. Bunda üç mânâ vardır:

1- Tefsircilerin çoğundan vârid olan rivayetlere göre Kur'ân Ramazan ayının kadir gecesi denen mübarek bir gecesinde dünya semasına, Beyt-i Mamur'a bir defada indirilmiş, sonra yirmi üç senede tedricen, parça parça yeryüzüne indirilmiştir. Demek ki Kur'ân'ın gerçekleri, yeryüzüne inişinden

önce kâinat âleminde ve yeryüzüne en yakın olan gökte bir Ramazan gecesi toptan tecelli etmiş ve yeryüzüne inişi onu takib etmiştir.

2- Kur'ân bu ayda inmeye başladı, demektir. "Zikr-i Kül, İrâde-i Cüz" cinsinden mecaz olmakla birlikte Muhammed b. İshak'tan rivayet edilmiş, zahir gibidir.

Bu durumda Hira mağarasında "Rabbinin adıyla oku!" (Alak, 96/1) âyetinin inişi Ramazan-ı şerifin kadir gecesine tesadüf etmiştir.

Hira mağarası, Ramazan'ın sıcaklığı, gecenin sıkıntısı, pek büyük bir ilâhî gelişmenin başlangıcı olmuş ve bundan itibaren Hz. Muhammed'in büyük kadir ve kıymeti, apaçık âyetler ve açık seçik hak mucizelerle bütün varlık âlemine açıklanıp ilan buyurulmuştur.

Bunda:

"Mübtelâ-yı gama sor kim geceler kaç saat?"

diyecek gamlı kimselere: "Ey iman edenler! Sabır ve namazla yardım isteyin. Şüphesiz ki Allah, sabredenlerle beraberdir." (Bakara, 2/153) mânâsı üzere ne büyük bir müjde vardır! Bu şekilde gönül ehline Allah'ın huzurunda kanlı göz yaşları döktüren nice ıztırab gecelerinin, pek büyük müjdelere, saadetlere başlangıç olduğu bir gerçektir. Ne ilâhî hikmettir ki saadet nurları, gündüzlerin ışıklı alnından çok, gecelerin hüzünlü yüzünden doğar. Çok gülenler ağlamaya namzed olurken, ağlayanlar hele hak yolunda ağlayanlar da gülmeye hak kazanırlar.

3- Hakkında bu şekilde Kur'ân indirilmiş bulunan Ramazan ayı demektir. Gerçekten Kur'ân-ı Kerim'de bu mübarek aydan başka Allah'ın övgüsüne mazhar olarak ismi açıkça söylenmiş bir ay yoktur. İşte Ramazan ayı, böyle mübarek bir aydır. Bunun için orucun farz oluşu da bu aya tahsis edilmiştir. Adı geçen sayılı ve sınırlı günler, işte bunun günleridir. Bu bakımdan siz müminlerden her kim bu mübarek ayda şahit ve hazır veya bu mübarek aya şahit olursa bunda oruç tutsun. Şühûd, esasen "gıyâb" karşılığı huzur demektir ki şehadet ve müşahede de bu huzur cümlesindendir. Şehrin, zaman süresi olarak bunun mefûlü fihi veya mef'ûlü bihi olması muhtemeldir. Birincisine göre, bu ayda bilfiil hazır olan yani vatanında mukim olup yolcu olmayan, demektir. İkincisi de şehri, açık ilim ile müşahede eden demektir. Zaman ise müşahede edilemeyeceğinden buna şühûd, aklî bakımdan hazır demek olan kesin bilgi veya hilalin görünmesi mânâlarından

birini ifade eder. Bunun da iki mânâya ihtimali vardır:

a) Her kim hilâli görürse tutsun, demektir. Bunda göremeyenler hakkında bir şey söylenmemiştir.

b) Herhangi biriniz hilali görürse her biriniz tutsun, demektir. Bunda da şühûd ve şehadet ilmin sebepleri olarak sabit ve muteber bir şahit ile de Ramazan'ın tutulabilmesi caiz olur.

Buna göre ifadesinin şu mânâlara ihtimali vardır:

1- Sizden her kim Ramazan'da mukim ise onu tutsun.

2- Sizden her kim Ramazan'ı kesin olarak bilirse onu tutsun.

3- Sizden her kim Ramazan'ın hilâlini görürse onu tutsun.

Birinci ve ikinci mânâya göre "şehr" hakikatiyle bütüne sarf edilecek olursa, vücub tamamında yöneleceğinden Ramazan'da oruç tutmak mümkün olmaz. Halbuki farz olan budur. Bundan dolayı aya şahit olmak, ayın bir kısmına şahit olmak mânâsınadır. Bu iki mânâya göre ilmin sebeplerinden söz edilmemiştir. İkinci ve üçüncüde gelecek yolcu bölümü tahsis edici, birincisinde ise adîl (denk)dir.

Fahreddin Râzî der ki: "Vâhidî ve Keşşâf sahibi gibi birçok muhakkikler (kritikçiler) birinci mânâyı almışlardır. Fakat bana göre ikincisi daha evlâdır. Çünkü haziften uzaktır.." Kısaca burada "hilâli görmek mânâsı" zaruri değil-dir. O halde ilmin sebepleri söylenmemiştir. Bunu araştırmak lazım gelecektir.

Bu meselede ilmin sebepleri için ictihada cevaz (izin) var mıdır? Şühûd, (şahid olmak), hazar (mukîm, seferde olmamak) ile veya aklın huzuru demek olan kesin bilgi ile tefsir edildiği takdirde, araştırmadan sonra bu konuda başkaca bir nass (dinî delil) yoksa ilim sebepleri hakkında ictihada cevaz olması lazım gelir. Bunun için bazıları başka nass yok zannıyla gök bilimi hesaplarıyla da amel olunabileceğini söylemişlerdir. Fakat selef âlimlerinin çoğunluğuna göre başka nass mevcut olduğundan bu mesele ictihat konusu değildir. Çünkü bu âyet, bu tefsire göre herhangi bir şey söylememiş ise de bu konuda kitab ve sünnetten müteaddit nasslar vardır.

Önce Kitab'dan "Ey Muhammed! Sana hilâlleri soruyorlar. De ki o insanlar için vakitlerdir." (Bakara, 2/189) âyeti gelecektir. Bu bize kesinlikle gösterir ki, şer'an vakti tayin eden delil, hilaldir. Hilal ise göreceğimiz üzere görünenin adıdır. Bundan başka hilâlin nasıl bilineceğini hadis-i şerifler göstermiştir.

1- "Ay yirmi dokuzdur. Görmedikçe tutmayın ve görmedikçe yemeyin. Eğer üzeriniz bulutlanırsa miktarını hesab ediniz." Acaba bu miktarı hesap ne demektir? Bunu da şu hadisler göstermiştir:

2- "Hilâli görünceye kadar oruç tutmayın. Üzeriniz bulutlanırsa otuz günü ölçü yapınız."

3- "Hilâl görüldüğü için tutunuz ve görüldüğü için bozunuz. Eğer sizinle hilalin manzarası arasına bir bulut veya pus girerse otuzu sayınız."

4- "Ramazan'ı göründüğü için tutunuz. Eğer aranıza bir bulut veya sis girerse, Şaban ayının sayısını otuza tamamlayınız. Ramazan'ı, Şaban'dan bir gün oruç tutmakla karşılamayınız."

5- "Yani ay kâh otuz ve kâh yirmi dokuz olur. Görürseniz tutunuz, görürseniz bozunuz. Eğer bulutlu olursa otuzu sayınız."

İşte bunlar ve benzeri sahih hadisler, "Ey Muhammed! Sana hilalleri soruyorlar. De ki: Onlar vakitlerdir..." (Bakara, 2/189) âyetine uygun olarak "Sizden her kim o aya şahit olursa onda oruç tutsun." âyetindeki aya şahit olmanın geçerli şer'î sebeplerini beyan etmişlerdir. Bundan dolayı bu meselede içtihada yer yoktur. Bu husus gösteriyor ki, şer'an bir hilalden itibaren ayın en yüksek ölçüsü otuz gündür. Otuzun tamam olduğu bilinince başkaca hiçbir delile ihtiyaç yoktur. Fakat ay bazan yirmi dokuz da olur. O zaman delile ihtiyaç vardır. Bu delil, hilalin görülmesidir. Yani delil getirerek bilmek değil, görerek bilmektir. Görerek bilmek mümkün olan yerlerde ehlinden buna dayanan şahitliğin de genel olarak geçerli bir delil olduğunda şüphe yoktur. Nassların araştırılmasına göre, görmeyi duymakla amel etmek, görmeye dayanan bilgi ile ameldir.

Bundan başka Ey İman edenler!.., her kim..., sizden..

ifadeleriyle oruç hitabı, genel bir hitaptır. Bu gibi şer'î hükümlerde ve ilâhî hukukta fert üzerine hüküm, toplum üzerine hükümdür. "Bir kişi üzerine hükmüm, cemaat üzerine hükmümdür." Bunun için herhangi bir mümin üzerine hilalin görülmesiyle orucun vacib olduğu sabit olunca, delalet yoluyla diğerlerine de vacib olur. Bu vücûb ve sabit olma durumu ise ancak o müminin görüp şahit olmasıyla olur. Bu şehadet, ferdî şekilde ise vücûb yalnız işitenlere sirayet eder. Yok eğer toplum halinde ise ve bir mahkeme huzurunda sabit ise o zaman da umûma sirayet eder. O halde sözü şahit olmaktan şahitliğe nakledelim:

Oruç, "sırf Allah'ın hakkı", iftar ve bayram, kulların hakkıdır. Şer'î kaideye göre kul hakkı ile ilgili hususlarda amel, en az iki adil şahide bağlıdır. Fakat kul hakkı bulunmayan ve yalnız Allah'ın hakkı olup, sırf dinî mahiyette bulunan hususlarda âdil ve şahidin tek olarak verdiği haberle de amel etmek caizdir. Buna göre bayram için bir kişinin şahitliği asla kafi gelmez ise de Ramazan için bunun cevaz ifade edebilmesi mümkündür. Ancak bunun açık bir durumla tekzib edilmemesi (yalanlanmaması) de şarttır. Açık bir halin tekzib edebileceği habere sahih haber gözüyle bakılmaz. Bu yüzden Hanefî imamları ittifakla demişlerdir ki, gökte bir illet bulunduğu, yani hava açık olmadığı zaman Şevval ve Zilhicce için en az iki âdil şahidin, Ramazan için yalnız adil bir kişinin şahitliği kabul edilebilirse de, gökte illet bulunmadığı zamanlar, ihbarlar için, ilim ifade edebilecek kalabalık bir topluluğun şehadeti lazımdır. Bunun dışındakiler kabul edilmez. Çünkü ayın yirmi dokuzuncu günü hilali araştırmak bütün müminlere farzdır. Bu bakımdan bunu birçok insanlar layıkiyle arayıp gözettiği ve gökte bir engel de bulunmadığı halde birkaç kimsenin görüp de diğerlerinin gözleri sağlam ve engelden uzak bulunmakla beraber görememiş olmaları âdet olarak mümkün olmaz. Bu yüzden, bu halin zahiri, "gördük" diyen birkaç kişinin şahitliğini yalanlar. Bunların hatasına veya bir hayal görüp, hilal sandığına yahut da aklî imkanlarına dayanarak yalan söylemiş olduklarına ihtimal verilir. "Ahkâmü'l-Kur'ân"da der ki: "Bu, sahih bir asıldır. Akıllar sahih olduğuna hükmeder, şeriatin emrinin kuruluşu da bunun üzerinedir. Bunda hata, büyük zarara sebep olur. Bu yüzden halka şüpheler vererek dinlerini karmakarışık edebilirler. Bunun için Hanefi imamları, şer'î hükümlerden bütün insanların bilmeye ihtiyacı olan hususların sabit olmasının yolu, feyiz alma ve ilmin gereği olan haberler olabileceğini ve bu gibileri ahad haberle isbatın caiz olmadığını söylemişlerdir."

Fakat gökte illet bulunduğu zaman böyle görünür halin yalanlanması olamayacağından Allah'ın hakkı olan Ramazanda bir, kulların hakkı olan bayramlarda iki âdil kimsenin şahitliğini yalanlamaya da kimsenin hakkı yoktur.

Bundan şu da anlaşılır ki, görünür durumun yalanlanması, müminlerin farzı yerine getirmek için grup grup hilali aramaya çıktıkları zamandır. Yoksa bu vazife ihmal edilir de araştırma tek tük birkaç kişiye kalırsa, gökte illet bulunmadığı halde vazifeyi yerine getirmeyenlerin, getirenleri yalanlamaya hakları kalmaz. Halin görünüşü, o birkaç kişiyi yalanlayıcı olmaz. Müteahhir (sonraki) âlimler, bu dereceye düştükleri için büyük bir kalabalık şartından vazgeçerek diğer mezheblerde olduğu gibi mutlak olarak iki âdil şahit ile yetinmeye lüzum hissetmişlerdir.

Kısaca oruç, herkese farz-ı ayn olduğu için şer'an ayın sabit olma sebebi de herkes için mümkün olan hilâli görmeye, olmadığı halde otuz gün ölçüsüne bağlanmıştır. Bu yüzden ayın yirmi dokuzunda hilâli aramak herkese en azından farz-ı kifaye olarak farzdır.

Gök bilimi hesaplarına gelince:

1- Bu hesap üzerine ay genel olarak ne yirmi dokuz, ne de otuzdur. İki kavuşum veya iki hilâl arasındaki gök bilimi ayı, yirmi dokuzla otuz arasında daima kesirlidir. Ortalaması ise yirmi dokuz buçuk gün eder. Halbuki oruç, sabit olması için gün ölçüsüne bağlıdır. Şu halde gök bilimi hesabı, esas ölçüden hariçtir.

2- Gökbilimi hesabı ile hilâli bilmek, görmeye dayanan bir ilim değil, delil göstermeye dayanan bir ilimdir. Bu bakımdan delil gösterme yerlerinde geçerli olsa da, görme mevkiinde olamaz.

3- Bu delile dayanan ilim, fen ehli olan ileri gelenlere mahsustur. Bu esas alındığı takdirde halk taklide zorlanmış, oruç farzlarını eda için ibadetinde mutlaka ileri gelenlerin aracı olmasına mecbur kılınmış ve görerek bilme zevkinden mahrum edilmiş olur.

Böyle olmaması içih hilâl hesabını anlayacak kadar gök bilimi tahsilinin de müslümanların hepsine farz-ı ayın kılınması lazım gelir ki, bu da umumi olan İslâm dininin kolaylık esasına aykırı bir teklif olur.

4- Ay ve güneşin bir araya gelmesi, gizli ve izafi işlerdendir. Bunun açık delili, ayın görülmesidir. Şer'an gizli işlerde bir şeyin delili, o şeyin yerine konulacağından, görmeye itibarın zaruri olması lazım gelir. Halbuki hesap esas alındığı

takdirde ölçünün, hilalin görülmesine değil, kavuşumun meydana gelip, bitmesine bağlı olması lazım gelir. Bu bakımdan hesap açısından hilalin görülmesine itibar etmenin ne fen açısından, ne de din açısından bir mânâsı olmaz. Bu gibi hikmetlere dayanarak, gökbilimi hesabına itibar hakkında bir nass varid olmamıştır.

Bu da fennin mutlak kıymetsizliğinden değil, belki oruç konusu nokta-i nazarından genel olamayacağı içindir. Gök bilimi tahsili, herkese farz kılınacak ilk derecedeki tahsillerden olamayacağı için buna karşılık senenin bazı mukaddes günlerinde müslümanlara hilâli aramayı öğretecek rasathaneler yaparak herkesin bu zevkleri tatması için teşviklerde bulunmak, elbette daha güzeldir.

Görülüyor ki muteber olan haber, görmeye dayanan bilgiyi nakil demek olan ve zahiren tekzib edilemeyecek bulunan adil kimsenin şahitliğidir. Yoksa hiç kimse şüphe etmez ki, para için din ve vicdanını satıp, yalan yere şahitlik edebilecek birkaç fasıkın ihbarına itimat etmektense hesapla amel etmek daha evladır.

Peygamberimiz, Şaban'ın son günü orucu ile Ramazan karşılamayı da yasakladığı için, Şaban olduğu bilinen bir günde yalan bir haber ile oruç tutmak veya Ramazan olan bir günde yalan bir haber ile bayram yapmak da günah olacağından bu konuda ihtiyat lazımdır. Bundan dolayı büyük bir çoğunluğun şahitliği bulunmadığı zaman dinlenecek şahitler hakkında gök bilimi hesabını, halin zahiri gibi muteber tutmak, zamanımızın durumuna uygun olacaktır. Müslümanlar, her halde hilâli arama farîzasını unutmamalıdırlar.

Özetle orucun vücubunun sebebi, hilâli görmektir. Daha doğrusu ayın bir bölümünü görmektir. Yirmi dokuzda hilali görmekle, bu olmadığı takdirde otuza tamamlamakla hazar halinde Ramazan ayına girmiş olan her mükellef mümine bu ayda oruç tutmak farzdır.

Her kim mühimce hasta, yahut bir yolculuk üzerinde ise, bunların orucu da Ramazan'dan başka günlerden tutamadıkları günler sayısıncadır.

Yani bunlara Ramazan'da ruhsat vardır, tutmayabilirler. Tutmazlarsa diğer günler adedi adedine kaza etmeye borçludurlar. Kaza ettikleri takdirde günahkâr olmazlar. Fakat mukim ve sağlıklı olanlara bu ruhsat yoktur. Onlar kazaya bırakırlarsa, farzı terk etmekle günahkâr olurlar. Bilerek bozdukları takdirde kazadan başka keffaret de lazım gelir. İşte yazılmış orucun sayılı günleri, Ramazan

ayı ile beyan ve farziyeti kesinlikle te'kid edildikten sonra mazeretlerin itibardan düştüğü zannedilmemesi için hastalık ve yolculuk mazeret ve ruhsatları da tekrar zikredilmiştir.

Bu tekrar dolayısıyla, yukardaki âyetlerin Ramazan orucu hakkında olmadığı ve olsa bile, ilk duruma ait olan muhayyer vücub hakkında olup bu kesin ifade ile neshedilmiş bulundukları ve bu yüzden, "Ona dayanıp kalanlara bir fidye gerekir." fıkrasının tekrar edilmediği cihetle tamamen neshedilmiş olduğu, "itâka"yı güç yetmek ile tefsir eden birçok müfessirler tarafından ortaya atılmıştır.

Fakat burada "itâka"nın mânâsı, zor dayanmak olup, bunun neshedilmediği ve en azından çok yaşlı ve iyileşme ümidi kalmayan hasta haklarında neshedilmediği sabittir. Şâfiî'ye göre gebe ve emzikli kadına da şamil ve hatta çok yaşlı olana fidyeyi vacib görmeyen İmam Mâlik'e göre bu nass, kaza borcu olup da gücü yeterken senesi içinde kaza etmeyenler hakkında sabit olduğu yukarda izah edilmişti. Burada tekrar edilmemesi, neshedildiğinden değil edaya mahsus geçici mazeret olan hastalık ve yolculuğun zikri ile eda ve kazayı içine alan, devamlı mazeret olan güç zayıflığının daha evla bir yolla sabit olduğunun anlaşılmasından dolayıdır.

Bu noktayı şu da kuvvetlendirir: Allah böyle orucu farz kılmakla sizi zora, sıkıntıya sokmak istemez, tersine size kolaylık vermek ister.

Hastalık ve yolculukta ise bazen zorluk olabilir. Bunun kolaylığı da yemeye ruhsattır.

Buna göre zararı gerektiren ve zorluk olacak mazeretler hakkında ruhsatlar vermiştir. Bu hikmetten dolayıdır ki, oruca niyet edip de oruçlu olduğunu unutarak yiyip içen veya karı koca ilişkisinde bulunan kimsenin orucunun bozulmayacağı nebevî hadiste beyan buyurulmuş ve buna "Allah'ın ziyafeti" denmiştir.

Yine bu kolaylık esasından dolayı bunama, delilik gibi teklife engel bir hali bulunmayan ve az çok genel hitapla mükellefler arasında dahil bulunan; aklı başında, fakat edâ olsun kaza olsun oruca zor dayanabilecek, oruç bütün gücünü tüketip zarar verecek olan ve normalde günden güne yıpranıp kötüye giden çok yaşlı erkekler ve kadınlar, aynı şekilde genç olduğu halde iyileşmesi ümitsiz bir müzmin hastalıktan dolayı ihtiyarlar gibi güçsüz bulunan zayıflar hakkında da

malî kudretleri bulunmak şartıyla yukardaki fidye ruhsatı haydi haydi sabittir. Çünkü bunlar için kaza da bir zorluk alacağından kolaylık fidye şeklindedir.

Kısaca Cenab-ı Allah, zor gibi görünen orucu farz kılmakla esasen mümin kullarını hayat mücadelesine, zorluktan kurtarıp, kolaylığa ve rahatlığa kavuşturmayı dilemiştir. Oruçla kolay kolay nefisle cihad etmeye alışılacak, lüzumunda sabır yolları öğrenilecek, hayatın zorlukları yenilecek, ahiret saadetine erişilecektir.

Fakat böyle zorlukları, kolaylığa çevirecek olan oruç; hastalık, yolculuk ve ihtiyarlık gibi bazı durumlarda kolay olmaz da zor olabilir. İşte o zaman da kaza veya fidye kolaylığı ve ruhsatı meşru kılınmıştır. Hatta zahirîler, bu âyetlerin zahirine bakarak yolculukta dört rekatlı namazları iki rekat kılmak gibi, orucu yemenin vacib olduğunu bile söylemişler, yolcu olana başka günlerde oruç tutmak farzdır, demişlerdir. "Yolculukta oruç tutmak iyilikten değildir." hadisini de delil getirmişlerdir. Ebu Hüreyre (r.a.) de buna dayanarak "Yolculukta oruç tutana yine kaza lazım gelir." demiştir. Fakat bundan başka bütün sahabe, tâbiîn ve fıkıh âlimleri yolculukta orucun namaz gibi olmayıp, caiz olduğunda ve tutarsa kaza lazım gelmeyeceğinde ittifak halindedirler. Bu konuda Ebu Hüreyre şâzdır. Çünkü Peygamber (s.a.v.) Efendimiz'in yolculukta oruç tuttuğu, müstefîz haberle sabittir.

Ebu Saîd el-Hudrî, Enes b. Malik, Cabir b. Abdullah, Ebu'd-Derdâ, Seleme b. Muhabbık ve İbnü Abbas (r.anhüm) yolculukta Peygamberimiz'in oruç tuttuğunu rivayet etmişlerdir. Bundan başka Hamze b. Amr el-Eslemî (r.a.) Resulullah'a: "Ben yolculukta oruç tutarım." dediği zaman Peygamber efendimiz'in: "Dilersen oruç tut, dilersen ye." buyurduğu da sabittir. Adı geçen Hamze, Urve b. Zübeyr ve Ebu Meravih ikamet halinde ve yolculukta dehir (sene) orucu tutarlardı.

Bu âyetlerde ise hasta ve yolcuya orucu yemenin vacib olduğuna dair bir işaret yoktur. Bu bakımdan "Yolculukta oruç tutmak iyilikten değildir." hadisi de bazı özel durumlara mahsustur. Nitekim Mekke'nin fethi yılında Peygamber'le ashab, Ramazan'da oruç tutmuşlardı. Sonra Resûlullah (s.a.v.): "Düşmanınıza yaklaştınız, yemek sizin için daha kuvvetlidir. O halde iftar

ediniz." buyurdu. Ebu Saîd el-Hudrî: "Vallahi ben bu emirden önce görüyordum ki Resûlullah ile beraber tutuyordum." demiştir.

Bu sefer, Ramazan'ın onu geçtikten sonra vâki olmuş ve yeme emri "Usfan" ile "Emeç" arasında "Kadîd" denen yerde verilmiştir. Demek ki, "iyilikten değildir..." hadisi bu gibi özel sebeplere mahsustur. Bundan dolayı yolculukta oruç yasak değil, belki "Oruç tutmanız sizin için daha hayırlıdır." mutlak ifadesiyle daha faziletlidir bile.

Hz. Enes de: "Biz "her kim hasta veya yolculukta olursa..." âyeti nazil olduğu vakit yolculuklarımızda aç acına gider ve konakladığımız zaman da karnımız doymazdı. Fakat bugün tok olarak gidiyoruz ve tok olarak konaklıyoruz." demiş ve uşağına yolculukta orucu emretmişti.

Cenab-ı Allah'ın bu ruhsatı, kolaylaştırmak içindir. Yolculuktaki namaz gibi azimet mânâsında değildir. Hasta için yemenin vacib olmadığı üzerinde ittifak edilmişken zahirîlerin yolculukta yemeyi vacib saymaları doğru olamaz. Zaman olur ki, hasta ve yolcu için, vaktinde herkesle beraber eda olarak tutmak, daha sonra yalnız başına kaza olarak tutmaktan daha zor olabilir. Bu da kolaylık dileğine aykırı olur.

Kısaca Allah, kolaylık ister. Bir de: Ayın günlerinin sayısına göre eda veya kaza olarak orucun sayısını tamam etmenizi, -Âsım'dan Ebu Bekir Şube rivayeti ve Yakub kırâetinde "kâf"ın fethası ve "mim"in teşdidi ile okunduğuna göre: sayıyı tamamlamanızı, ve size hidayet etmesine veya hidayet ettiğine hamd ederek Allah'a tekbir ve tazî-minizi, ve sizin gibi müminlerden beklenen şükrünüzü ister.

Bu bağlamaya göre tamamlamanızı, tamamlamanızı ister demektir ki, "lâm"lar tâ'lil olmayıp, "sizi temizlemek ister" (Maide, 5/6) "Söndürmek istiyorlar" (Saff, 61/8) âyetlerindeki "lâm"lar gibidir. Fakat "lâm"ları talile yorarak âyetin sonunda "Allah bütün bunları böyle meşru kıldı." ifadesinin takdir edilmesi,ince ve hoş bir leff ü neşri içine almakla daha beliğ olduğunu Keşşâf sahibi beyan eder.

Bu durumda mânâ :"Allah kolaylık ister,zorluk istemez.Sayıyı tamamlamanız için,Allah'ın size hidayetine hamdederek kendini tekbir ve tazim etmeniz için ve birde şükredesiniz diyedir ki,Cenab-ı Allah bütün bunları,böyle meşru

kıldı." ifadesinin takdir edilmesi, ince ve hoş bir leff ü neşri içine almakla daha beliğ olduğunu Keşşâf sahibi beyan eder. (2)

Bu durumda mânâ: "Allah kolaylık ister, zorluk istemez. Sayıyı tamamlamanız için, Allah'ın size hidayetine hamdederek kendini tekbir ve tazim etmeniz için ve bir de şükredesiniz diyedir ki, Cenab-ı Allah bütün bunları, böyle meşru kıldı." Yani şahide ayın orucunu, hasta ve yolcuya yemenin mübah oluşunu ve yedikleri takdirde aynı sayıyı gözeterek kazayı meşru kıldı. Sayıyı tamamlamak, sayıyı gözetmenin; tekbir, öğrettiği kaza şekli ve fıtır sorumluluğundan çıkışın; şükür de ruhsat ve kolaylığın illeti olur. Her iki mânâya göre Ramazan orucunun günlerin sayısı ile tamamen tutulması ve bayram ayı görülmedikçe otuzun tamamlanması, Allah'ın isteğidir.

Kazada sayıyı gözetmenin istenmiş olması, edada sayıyı tamamlamanın istenmiş olmasından dolayıdır ve kazanın vücub sebebinin, edanın vücub sebebinden ibaret bulunmasından kaynaklanmaktadır. Sayı, her günün kendi orucuna sebep ve ölçü olduğunu gösterir. O halde ayın görülmesi, icmâlî sebeb olmakla beraber tafsilî sebeb, günlerdir. Bunun için oruç, ilk önce sayılı günler olmak üzere farz kılınmış, ay, bunun beyanı olmuştur. "sayıyı tamamlamanız için..." sözü, 'ay'ı günlerin sayısına bağlamıştır. Bundan dolayı Ramazan'da birkaç oruç yiyen kimsenin, bütün ayı kaza etmesi gerekmez.

Yukarıda "sayılı günler", sonuçta "sayıyı tamamlamanız için" denilmeyip de sadece "ayı tamamlamanız için..." denilseydi böyle olması lazım gelirdi. Hatta gecesiyle, gündüzüyle bütün ayın bir oruç olması gerekirdi. Demek ki, Ramazan'ın içinde mükellefiyetin değişmesi, muteberdir. Ortasında büluğa erenler sorumlu olduğu gibi, sorumluluk şartlarını kaybedenlerden de düşer. Yine aynı şekilde Ramazan'ın başında ikamet halinde olan bir kimse, Ramazan içinde yolculuğa çıkarsa yine ruhsata kavuşur. Ancak oruçlu olarak çıktığı günü, bu ruhsata dahil olmaz. Çünkü "veya bir yolculuk üzerinde olursa..." buyurulmuştur. Sayı da gün üzerine kurulmuştur.

Vücûb sebebi, yalnız başından ayın görülmesi olsaydı, bunlar caiz olmazdı. Bununla beraber başından tamamına bir niyetle de oruç sahih olabilir. Çünkü ayın görülmesi, icmâlî bir sebeptir.

ALLAH'I TEKBİR (Allah'ı Ululama): Esasen Allah'ı tazîm ve saygı demektir ki, üç mânâ ile olur:

a) Akd-i kalb (kalbin bağlanması),

b) Söz,

c) Amel.

a) Akd-i Kalb (kalbin bağlanması) Allah'ın birliğine, adaletine itikatla marifetin sağlamlığı ve şüphelerin yok oluşudur.

b) Söz, Allah'ın yüce sıfatlarını ve güzel isimlerini ikrardır.

c) Amel de namaz, oruç ve diğer farzlar ve şer'an caiz görülmüş şeyler gibi kulluk amelleriyle ibadet etmektir.

Bu söz ve amelin makbul olması da, kalbin itikadına yani imana bağlıdır. Çünkü: "Her kim mümin olarak ahireti ister ve onun için çalışmasını da yaparsa, işte onların çalışmaları makbul olur." (İsrâ, 17/19) âyetinde çalışmanın makbul oluşu, mümin olmak durumuyla kayıtlanmıştır.

İtikat ve iman oruca mahsus olmayıp, her ibadette geçerli olduğu ve diğer ibadetler, çeşitli sebeplere bağlı olup Ramazan orucuna dayalı bulunmadığı cihetle bu âyete uygun olan mânâ, bu tekbirin, Ramazan'ın sayısını tamamlamaya bağlı olarak bayrama işaret olması ve buna layık olan da tekbir lafzının açıkça söylenmesidir. Tekbir lafzı, "Allahü Ekber" demektir. Bunun en mükemmel bir şekli de tehlil ve hamdi de içine alan: 'dir ki "tekbir" adıyla bilinmektedir.

Bu âyette tekbirin ile sılalanma (ulanma)sı da hamd mânâsının kapsamına dayalı olduğundan buna pek uygundur.

Bu tekbirin ise, insanın Şevval hilalini gördüğü zaman kendi içinden yapacağı tekbir olması caiz olduğu gibi, selef âlimlerinden birçoğunun anladığı şekilde bayram namazına çıkarken yapılan tekbir veyahut bayram namazının tekbirleri olması da caizdir. Yani her biri muhtemeldir. Bunlardan birine özel bir delalet yoktur. Bu bakımdan bunların biri, âyet ile vacibdir, denilemez. Açık veya gizli olması vacibdir, hiç denilemez.

İbnü Abbas hazretlerinden rivayet ediliyor ki: "Müslümanlar, Şevval hilâline baktıklarında bayramlarını bitirinceye kadar tekbir almaları, üzerlerine haktır. Çünkü "sayıyı tamamlamanız için ve size hidayet etmesi üzerine Allah'ı tekbir etmeniz için..." buyurulmuştur."

Hz. Ali, Ebu Katâde, İbnü Ömer, Saîd b. Müseyyeb, Urve, Kasım, Harice b. Zeyd, Nâfi b. Cübeyr b. Mut'ım ve diğer ashab-ı kiramdan rivayet edilmiştir ki, bayram günü musallaya (bayram namazgahına) çıktıkları vakit tekbir alırlardı.

Ebu Bekr Râzî "Ahkâmü'l-Kur'ân"da bunları nakl ederken derki: "İbnü Abbas'ın azadlısı Şu'be şöyle demiştir: "Ben İbnü Abbas'ı musallaya (cemaatle namaz

kılınan yere) yedip götürürdüm. İnsanların tekbir aldığını işitir; "İnsanlara ne oluyor? İmam tekbir mi aldı?" derdi. Ben: "Hayır!" derdim. O da: "İnsanlar deli midirler?" derdi.

Bundan anlaşılıyor ki, İbnü Abbas musalla yolunda tekbiri hoş görmemiştir. Bu, delalet eder ki, O'na göre âyetteki tekbirden maksat, imamın hutbede aldığı o tekbirdir ki, insanlar da beraber alabilirler. Hilal tekbiri rivayetinde de açıkça söylemenin vacib olduğuna dair bir delalet yoktur.

Bu delillerin özü olmak üzere Hanefî mezhebinde tercih edilen şudur ki, bu tekbirlerin hiç biri vacib değildir. Bayram hilalini görünce gizlice genel mânâsıyla tekbir müstehabtır. Peygamber (s.a.v.)'den ve sadr-ı evvelden (ilk asır müslümanlarından) rivayet edildiği için bayramlarda musallaya giderken ise tekbir sünnettir. Ancak Ramazan bayramında gizlice ve kurban bayramında açıktan almak müstehabdır.

Âyetteki tekbir, mutlak olduğu için bütün bunları kapsamına alırsa da hepsinin vacib olduğunu ifade etmez. Nihayet bayramın gelişi ile mutlak bir tekbirin vacib olduğunu ifade ederse, o da bayram namazı ve ondaki tekbirler olabilir. Şu halde mânânın özü: "Ramazan'ı tamamlayıp, tekbir alarak bayram namazını kılınız." demek olur. "Gerek ki şükredersiniz" ifadesi de bayram sevincini ve bayramın bir şükran tarzı ile yapılması hususuna özel bir işareti içerir. Bu şekilde oruç farizasının ta yukarıdaki "yiyiniz.. ve şükrediniz" (Bakara, 2/172) emirlerine uygunluğu ne kadar anlamlı olmuştur. Bu cümlelerle, bu âyette Cebriye mezhebini iptal edecek deliller vardır.

Rivayet edildiğine göre Arabinin birisi, Resûlullah (s.a.v.)'e: "Rabbimiz yakın mıdır, gizlece münacat mı edelim? Yoksa uzak mıdır, bağıralım mı?"(2) diye sormuştu. Bu sebeple Cenab-ı Allah, tekbir ve şükrana layık olan ilâhî zatını tarif edip vasıflandırarak, duanın oruçla kuvvetli ilgisini anlatmak ve hükümlerinin icrasına riayet edilmesini emretmek için, hitabı değiştirmekle Resulüne buyurmuştur ki:

Meâl-i Şerifi

186- Şayet kullarım, sana benden sordularsa, gerçekten ben çok yakınımdır. Bana dua edince, duacının duasını kabul ederim. O halde onlar da benim davetime koşsunlar ve bana hakkıyla iman etsinler ki, doğru yola gidebilsinler.

186-*} Kullarım, sana benden sorduklarında cevabı şudur: Ben, gerçekten yakınım, yani bana dua ettiği vakit, dua edenin duasını kabul ederim, onu her halde bir cevab ile karşılarım. Demek ki, Allah'ın yakınlığının mânâsı, bu şekilde çabucak kabul etmektir. Yer yakınlığı, cihet yakınlığı demek değildir.

Allah'ın zatının bu şekilde vasıflandırılmasında ve tarifinde:

1- Kâinatın yaratıcısı olan Hak Teâlâ'yı bilmez, işitmez, kör, sağır bir kuvvet farz ederek namaz, oruç, dua gibi ibadetleri, müracaatları faydasız, lüzumsuz gibi zanneden cahil tabiatçıları, yine kaderin başlangıcı olan Allah'ın ilmini, kazanın başlangıcı olan Allah'ın iradesini de bir kadere tabi tutarak Allah'ın seçip dilemesini inkâr eden icabiye mezhebini şiddetli bir şekilde red vardır. Yaratıcı kudreti inkar etmek, sırf cahillik olduğu gibi, hakkın ilminin yaratıcılığını inkar etmek de aynı şekilde sadece bilgisizliktir.

2- Allah'ı zor bilir, zor işitir gibi zannedip de dua ve ibadetinde bağırıp çağıranlara, gürültü, patırtı edenlere red vardır. Nitekim bu âyetin iniş sebepleri arasında rivayet edilmiştir ki: Bir savaşta ashab-ı kiram, seslerini yükselterek tekbir, tehlil, dua ediyorlardı. Peygamber (s.a.v.) Efendimiz "Siz sağıra veya gaibe dua etmiyorsunuz. Her halde işiten ve yakın olan birine dua ediyorsunuz." buyurmuştu. Yukarda zikredilen nüzul sebebinden de anlaşıldığı üzere bu âyet, Allah'ı uzak zannedip de dualarında bağıranları ve icabiyeyi reddetmesi, bunun gereği olarak haydi haydi sabittir. Bunun için duanın şartlarından biri de alçak gönüllülük ve boyun eğmektir. Zira insanlar, Allah'tan uzak olsalar da "Allah yakın"dır. Bize şah damarımızdan daha yakındır. "Biz o insana, şah damarından daha yakınız." (Kâf, 50/16) âyeti bunu açıklamaktadır. Hatta bize, bizden çok yakındır.

İmam Fahreddin Râzî der ki: "Bu "Ben yakınım" ilâhî sözünde aklî bir sır vardır. Şöyle ki: Mümkün olan şeylerin mahiyetlerinin, varlıklarıyla vasıflandırılması, ancak Allah'ın var etmesiyledir. Bundan dolayı Allah'ın icadı, mümkün olan şeylerin mahiyetleriyle varlıkları arasına girmiş gibidir. Bu yüzden Allah Teâlâ, her mümkünün mahiyetine o mahiyetin varlığından daha yakındır. Hatta bu konuda daha yüksek bir kelam vardır: "Yaratıcı, o yüce zattır ki, mümkün olan şeylerin mahiyetlerinin mevcud olması O'nun içindir. Bu böyle olduğu gibi cevherin cevher, karaltının karaltı, aklın akıl, nefsin nefis olması da O'nun içindir. Mahiyetlerin var olması O'nun tesir ve yaratmasıyla olduğu gibi, her mahiyetin, o mahiyet olması da O'nun tesir ve yaratmasıyladır. İşte bu bakımdan Allah Teâlâ her mahiyete kendinden daha yakındır.."

Râzî'nin birinci ifadesi, mahiyetlerin yaratılmamış olmasına, ikinci ifadesi de yaratılmış olmasına göredir. Bunda varlıkla mahiyetin farkı yoktur. Felsefeciler ve tasavvufçular, birincisini; kelamcılar, ikincisini kabul etmektedirler. Birincisinde ilmin iradeye; ikincisinde iradenin ilme itibarla bir önceliği var demektir. Çünkü Allah'ın sıfatları zatı ile (ma'î) beraber olmakla birlikte nisbî açıdan bir ilgi bulunabilir.

Şunda hiç şüphe yoktur ki, Allah Teâlâ, bütün zarurilerin zarurisidir. Mümkün olan şeylerin varlıkla vasıflandırılmasının zaruri olmadığı herkesçe kabul edilmektedir. Fakat isterse mümkün olsun herhangi bir şeyin, kendi ile yorumlanması o şeyin, o şey olmakla vasıflandırılması, zarurî şeylerin en kuvvetlisi görünür. Bunun bizzat bir zaruret olduğunda da şüphe yoktur. Bunun içindir ki mahiyetler, o mahiyetler olmak mânâsına yaratılmamış zannedilmiştir. Fakat bunun zat için ve zattan dolayı bir zaruret olduğu iddia edilemez. Böyle bir iddia, bi zatihî (zatı ile) ve li zatihî (zatı için) zaruret başlangıcının, zatı için varlığı vacib olanın müteaddid (birden fazla) olduğunu söylemektir. Halbuki bi zatihî (zatı ile) ve li zatihî (zatı için) sebeplerin sebebi birdir, o da Allah Teâlâ'dır. Allah'ın varlığını ispat eden illiyet (sebeplilik, nedensellik) kanunu gereğince ilk sebep olan hakkın zatı üzerinde bir kader farz etmeyi gerektirecek yaratılmamış, ezelî mahiyetlerden bahsetmek, aynı şekilde Allah'ın zatı üzerinde ifade icab edecek bir başlangıç olmak, icabiyenin ilimde dayandıkları illiyet kanununa dönüp bozmak demektir. Hakikatte her şeyin, o şey; bir mümkün mahiyetin, o mahiyet olması hakkındaki zaruri hüküm, hakkın zatının, zatı ile ve zatı için vacib olduğu düşüncesine bağlı bir zarurettir.

Önce zatı için hakkın vacib oluşu düşünülmemiş olsaydı, "insan insandır", hükmü zaruri olarak kabul edilemezdi. Bu şekilde her işin aslının tasdiki, vacibin tasdikine bağlıdır. Bundan dolayı bütün vaciblerin, zaruretlerin kaynağı Cenab-ı Hak'tır. Mümkün olan şeylerin varlıkları, vacib olan varlıktan istifade etmiş olduğu gibi, bütün işler ve mümkünlerin mahiyetleri de hakkın varlığından alınmıştır. Allah'sız varlık olamayacağı gibi, Allah'sız mantık da olamaz.

Bu bakımdan Allah'ın, bu âyet gereğince yakın olduğunda şüphe olmadığı gibi "biz daha yakınız." (Kâf, 50/16) âyeti gereğince, bize bizden daha yakın olduğunda da aklen ve naklen tereddüt edilmemesi lazım gelir. Biz kendimizin ve başkalarının arzu ve temennilerini duyup, bilebiliyor ve onlara işittiğimiz zaman cevap da verebiliyorsak, bize bizden daha yakın olan Allah Teâlâ'nın dualarımızı, yalvarmalarımızı daha önce işiteceğine iman etmek kaçınılmaz olur.

Bu bakımdan Allah'ın, bu âyet gereğince yakın olduğunda şüphe olmadığı gibi "biz daha yakınız." (Kâf, 50/16) âyeti gereğince, bize bizden daha yakın olduğunda da aklen ve naklen tereddüt edilmemesi lazım gelir. Biz kendimizin ve başkalarının arzu ve temennilerini duyup, bilebiliyor ve onlara işittiğimiz zaman cevap da verebiliyorsak, bize bizden daha yakın olan Allah Teâlâ'nın dualarımızı, yalvarmalarımızı daha önce işiteceğine iman etmek kaçınılmaz olur.

Bakara Sûresi

(Devamı)

DUA: Esasen davet gibi çağırmak mânâsına masdardır. Sonra küçükten büyüğe, aşağıdan yukarıya meydana gelen talep ve niyaz mânâsına âdet olmuş ve isim olarak da kullanılmıştır ki dua dinledim, dua okudum denir. Duanın hakikati, kulun, şanı yüce olan Rabbinden mütevazi bir şekilde medet, ihtimam ve yardım dilemesidir.

İlimden dem vuran bazı cahiller, duayı faydasız bir şey zannetmişlerdir. Bunların başında yaratıcı kudreti, bir kör kuvvet zanneden kör kuvvetçiler vardır. Fakat bunlardan başka "icab" veya "cebir" nazariyelerine saplananlardan da bu konuda birtakım şüpheler ileri sürmeye kalkışanlar olmuştur. Şöyle ki:

1- Dua ile istenen, Allah yanında ya olacağı bilinmektedir veya bilinmemektedir; olacağı bilinmekteyse, olması vacibdir, duaya hacet yoktur. Olacağı bilinmemekteyse olması imkansızdır, yine duaya hacet yoktur.

2) Bu âlemdeki bütün olayların, ezelî olan bir müessir (etken)e dayandığında şüphe yoktur. O halde bu ezelî etkenin, ezelde varlığını gerekli kıldığı şeyin olması vacibdir. Gerekli kılmadığının da olması imkansızdır. Bunlar ezelde sabit ve takdir edilmiş olunca duanın da elbette tesiri olamaz. Bu nokta değişik deyişlerle de ifade edilir.

Derler ki kaderler, geçmiş; kazalar yakındır. Dualar bunu ne artırır, ne de eksiltir. O halde duanın faydası ne?

Peygamber (s.a.v.) Efendimiz bile: "Allah kaderleri, halkı yaratmadan şu kadar ve şu kadar sene önce takdir etti." Yine: "Olacak şeylerde kalem kurudu." buyurmamış mıydı? "Dört şeyden ferağat hasıl olmuş, onlar bitirilmiştir; ömür, rızık, yaratma ve huy." hadisi de rivayet edilmiş değil midir? O halde duadan ne fayda?

3- Allah, gaybları bilmektedir. Gözlerin hain bakışını, kalblerin gizli tuttuğu niyetleri bilir. O halde duaya ne hacet? Cebrail (a.s.) bile bu meâldeki kelâm ile ihlas ve kulluğun en yüksek derecesine ermiş, Hz. İbrahim ateşe atılırken: "Bana o kimse yeter ki isteğim, O'nun, hâlimi bilmesidir." demekle dostluk makamını kazanmıştır diyorlar. Aklî deliller ve sahih hadislerle sabit olduğuna göre, doğru kimselerin makamlarının en yükseği, Allah'ın kazasına razı olmak değil mi? Dua ise nefsin isteğini, Allah'ın isteğine tercih ve insanlık hissesini talep ve aramak demek olduğuna göre buna ters olmaz mı?

Fâtiha sûresinde açıklandığı üzere bir kudsî hadiste: "Her kimi, benden istemekten benim zikrim meşgul ederse, ben ona, isteyenlere verdiğim şeyin en üstününü veririm." buyurulmamış mıdır? Bundan dolayı duayı terk etmenin daha evla olduğu bu yönleriyle sabit olmaz mı demeye kadar varanlar olmuştur. Bunlara karşı aklı başında olanların ve âlimlerin büyük çoğunluğu, duanın, kulluk makamlarının en önemlisi olduğunda şüphe etmemişlerdir. Bu hususta aklî ve naklî pek çok deliller vardır:

1- Görülüyor ki yukardaki şüphelerin başı, kader meselesinden "cebir" ve "icab"a dayanmaktadır. Halbuki bununla duayı inkara kalkışmak çelişki olur. Çünkü bu durumda insanın dua etmesi ve duaya iman etmesi, ezelde olacağı bilinen bir şey ise, o dua her halde yapılacaktır. Buna şüphe atarak iptale çalışmak, cebir ve kaderden bahsetmek mânâsızdır. Eğer olmayacağı biliniyorsa inkara kalkışmaya hacet yoktur. Dua zaten yapılmayacaktır. Ezelde duaya bağlı olarak takdir edilen taleblerin de her halde dua şartıyla olacağının bilinmiş olması lazım gelir.

Meselâ yemek yemek şartıyla doyması takdir edilmiş olanın, istemek ve azmetmek şartıyla muvaffak olacağı takdir edilmiş olanın doyması, muvaffak olması, yemeye, istemeye ve azme bağlı olduğu gibi, dua da öyledir.

Bundan dolayı birinci ve ikinci şüphelerde mutlak olmak üzere yapılan tekrar etme eksiktir. Taleb ile, dua ile kayıtlı olarak, olacağı bilinen takdirler vardır.

2- Cenab-ı Allah her şeyden öncedir. Bu mânâ iyi düşünülünce anlaşılır ki kadere mahkum olan Allah değil, yaratıklardır. Kaderler önce ise, Cenab-ı Allah da kaza ve kaderden öncedir. Dua, bu önceliği ikrar ve itiraf olduğu için kulluk makamlarının en önemlisidir. Bize gelince, Allah Teâlâ'nın ilmi, kaza ve kaderin niteliği, akıllarımızın dışındadır. Kaderin sırrı, meydana gelmesinden önce bilinemez. Bu şekilde Allah'ın hikmeti, kulun ümit ile korku arasında koşup korunmasını gerekli kılmıştır. Ümit ve arzu, başarının sebebi; korku ve çekinme, başarının düzenleyicisidir. Yaşamak, bu iki özelliğin dengesidir. Varlıkla yokluk arasında dönüp dolaşan mümkinin mahiyeti de budur. Bunun için Allah'ın ilmi, hepsini kuşatmıştır. Allah'ın kaza ve kaderi herkes için geçerli olmakla beraber sorumluluk da doğrudur. Biz, hem kanunsuz yaşamadığımızı biliriz; hem de iradenin ve azmin bir kanun olduğunu biliriz. Ümit ve korku, talep ve azim kanunlarının birisi de duadır. Bütün olaylar sebeplere bağlı ise, dua da o sebeplerden biridir.

3- Ashab-ı Kiram, Resulullah'a cebir ve kader meselesini sormuşlar: "Ey Allah'ın Resûlü nasıl görürsün? bizim amellerimiz, bitirilmiş bir şey midir, yoksa yeni başlayan bir iş midir?" demişler. "Bitirilmiş bir şeydir." buyurulunca: "O halde amel nerede kalır?" sorusunu sormuşlardı. Bunun üzerine: "Çalışınız, herkes kendisi için yaratılmış olan şeye kolaylıkla ulaşır." buyurulmuştu. Hem kaderin geçtiğini, hem de kolaylığa kavuşmuş olmak için çalışıp amel etmenin lüzumunu göstererek, işin ne cebir ve ne sırf icab, ne de mutlak hürriyet olmadığını; belki ikisi arasında orta bir yol ve icab ile seçimin toplamı "iki iş arasında bir iş" olduğunu göstermiş, boyun eğdirmemiş, kolaylığa erdirmiştir. Şaşıranlar, bu orta noktanın ya aşırısına veya ihmaline düşenlerdir.

4- Duadan maksat bildirmek değil, kulluk göstermek; tevazu ve alçak gönüllülük arz ederek müracaatta bulunmaktır. Maksat bu olunca, kaza ve kaderine rıza ile beraber Allah'a dua etmek, insanlık hissesini tercih değil; Allah'ın kudretine her şeyden fazla saygı duymaktır. Bu da en büyük makamdır. Cebrail'in ve Hz. İbrahim'in zikredilen sözleri de yerine göre duanın en beliğ olanıdır. İstenenin açıkça ifade edilmesi, duanın zaruretlerinden değildir. Zaman olur ki edep ve yerini bilen huzur ehli için hâl, sözden daha edepli olur. "Ey Rabbim huzurundayım, hâlim sana malum." demek, söyleyenin makamına, kalbinin doğruluk ve ihlas derecesine göre, en belağatlı dualardan daha belağatlı olur. Daha doğrusu dua açık olduğu gibi kinaye ve ima ile de olur. Bu bakımdandır ki ikram sahibi ve çok cömert olan Allah'a karşı hamd ve övgü arz etmek, duayı da içine alır. Bu sebeple: "Duanın en üstünü, Allah'a hamd olsun, demektir." buyurulmuştur.

5- Dua hakkında naklî deliller o kadar çoktur ki, bunları ancak kâfirler inkar edebilirler. Bu cümleden olarak bu âyetten başka: "Bana dua ediniz ki size icabet edeyim." (Ğâfir, 40/60), "Rabbinize yalvara yalvara ve için için dua ediniz." (A'râf, 7/55), "Yoksa sıkıntıya düşen kimseye, kendisine dua ettiği zaman icabet eden mi?" (Neml, 27/62), "De ki: Duanız olmasa Rabbim size ne kıymet verir?" (Furkan, 25/77), "Hiç olmazsa böyle şiddetimiz geldiği zaman bari yalvarsaydılar. Fakat onların kalbleri katılaşmıştır." (En'âm, 6/43) gibi nice âyetler vardır. Bunların sonuncusu gösteriyor ki Allah, dua edip istemeyenlere gazab eder. Daha önce Fâtiha sûresinin, dua ve mesele ta'limi sûresi isimlerini de taşımakta olduğu ve bununla dua âdâbının öğretildiği geçmişti.

Duanın önemini anlamak için, yalnız konusu üzerinde bulunduğumuz âyeti düşünmek yeterli olacaktır. Çünkü Cenab-ı Allah, kitabının on dört yerinde soru ve cevabı zikretmiştir ki bunların bazısı: "Ey Muhammed! Sana ruhtan soruyorlar. De ki..." (İsrâ, 17/85), "Ey Muhammed! Sana dağların kıyametteki halini sorarlar. De ki..." (Tâhâ, 20/105), "Ey Muhammed! Sana kıyametten sorarlar, ne zaman kopacak? diye. De ki..." (A'râf, 7/187) gibi itikatla; bazısı da: "Ey Muhammed! Sana neyi infak edeceklerini soruyorlar. De ki..."

(Bakara, 2/215), "Ey Muhammed! Sana içkiden ve kumardan soruyorlar. De ki..." (Bakara, 2/215) gibi ibadetle ilgilidir.

Bunların cevapları da üç şekilde gelmiştir: Çoğunda yerinde buyurulmuştur ki, bu da cevabın çabukluğuna ve hemen tebliğine tenbih vardır.

Üçüncüsü de dua hakkındaki bu âyettir ki burada: "Kullarım sana benden sordukları zaman..." âyetinde veya diye açıkça söylenmeyerek cevabında doğrudan doğruya "Ben yakınım." buyurulmuş, vasıta kaldırılmış, yakınlık da duaya icabetle açıklanmıştır ki bunda büyük bir incelik vardır. Cenab-ı Allah, duada kulu ile kendisi arasına bir vasıtanın girmesini istemiyor ve sanki diyor ki: "Kulum, vasıtaya dua vaktinden başkasında muhtac olabilirse de, dua vaktinde benimle onun arasında vasıta yoktur."

"Ben yakınım" buyurulup "kullarım bana yakındır" buyurulmaması da gayet anlamlıdır. Çünkü kul, varlığı mümkün olduğundan, kul olması yönüyle yokluğun merkezinde ve faniliğin en aşağı noktasındadır. Bunun Hak Teâlâ'ya bizzat yaklaşması mümkün değildir. Bu bakımdan yakınlık kul tarafından değil, Allah tarafındandır. Şimdi bu iki nükte düşünülürse, şu gerçeğe erilir ki dua eden kimsenin gönlü, Allah'tan başkasıyla meşgul olduğu müddetçe gerçekten dua etmiş olmaz. Allah'tan başka şeylerin hepsinden uzak olduğu vakit de Hakk'ın birliğinin marifetine dalar. Bu makamda kaldıkça kendi hakkını düşünme ve insanlık nasibini talepten kaçınır, bütün vasıtalar kaldırılır ve o zaman Allah'ın yakınlığı hasıl olur. Çünkü kul, kendi arzusuna yönelik olduğu sürece Allah'a yaklaşamaz, o arzu engelleyici bir vasıta olur. Bu, kaldırıldığı zaman ise: "Ben işimi Allah'a bırakıyorum. Şüphesiz ki Allah kullarını görür." (Ğâfir, 40/44) âyetindeki havale, tam bir samimiyetle ortaya çıkmış bulunur. Göz, Hakk'ın gözü olarak görür; kulak, Hakk'ın kulağı olarak işitir; kalb Hakk'ın aynası olarak bilir, duyar, ister. O zaman milyonlarca sebeplerin, asırlarca zamanların yapamadığı şeyler, Allah'ın dilemesi hükmüyle, "ol" demekle oluverir.

İşte dua, böyle bir yakınlık vasıtasıdır ve dolayısıyla ibadetlerin en üstünüdür. Nitekim Peygamber (s.a.v.) Efendimiz: "Dua, ibadetin iliğidir." buyurmuştur. Diğer bir hadis-i şerifte ise: "Dua ibadetten ibarettir." diyerek: "Bana dua ediniz ki, size icabet edeyim." (Ğâfir, 40/60) âyetini okumuştur.

Dikkat edilirse görülür ki duayı önemsemeyenler, ibadeti önemsemeyenlerdir. Bunlar ise Allah'ın yakın olduğunu ve duaya cevap verdiğini bilmeyen ve hatta Allah'a ortak kabul edenlerdir. Bunlar, Hakk'a yalvarmaktan kaçınırlar da yaratıkların takdirine kavuşmayı cana minnet bilirler.

İşte Cenab-ı Allah bu konudaki bütün şüpheleri defetmek ve kullarını irşad için duanın önemine ve oruç halinin, buna en uygun bir hal olduğuna işaret ederek oruç emrinden sonra Peygamberine buyuruyor ki:

Kullarım sana benden sorarlarsa ben yakınım, bana dua ettiği zaman, dua edenin duasına cevap veririm. Öyle ise onlar da benim emirlerime candan icabet edip, tutunsunlar. ve bana inansınlar, orucun faziletleri hakkındaki açıklamalarımı tasdik etsinler ki rüşdlerine ersinler, doğruca arzularına kavuşabilsinler.

Bilinmektedir ki dua ile emirler, aynı sîga (kip) ile yapılan birer taleptirler. Bir düşkünün: "Aman yetiş!" diye bağırışı, bir dua; buna karşı yardım edecek birinin: "Haydi kalk!" demesi bir icabet ve bir emirdir. Küçüklerin yardım istemesine yardımla cevap vermek, büyüklüğün alâmeti olduğu gibi; büyüğün emrine itaat de edep gereği olmasından başka küçüklerin menfaatleri icabından, akıl ve hikmet gereğinden olan bir görevdir. Aklın gereği üzere harekete ise rüşd (erginlik) denir.

Büyüklerin büyüğü, âmirlerin âmiri, hâkimlerin hâkimi olan Allah Teâlâ ise, ululamaya ve şükretmeye en layık olan mutlak büyüktür. Bilinmekte olan deyiş ile her yerde hâzır ve nâzır, yaratıklarının her türlü ihtiyacını çabucak yerine getirmeye kâdir ve onlara, kendilerinden daha yakındır. "Bana dua ettiği vakit dua edenin duasına icabet ederim." diye ayrıca bir icabet vadinde de bulunmuştur.

İşte o büyük Allah'tır ki kullarına ve sırf kullarının menfaati hesabına birtakım hükümler koymuş ve bu konuda oruçla ilgili emirler vermiştir. Allah, o yücelik ve büyüklüğü ile kendini kullarından uzak tutmaz ve taleplerine icabet ederse, acizlik ve yokluk içinde koşan kulların, O'nun emirlerine icabet ve candan sarılıp itaat etmelerinin lüzumu, edep ve ahlâk açısından öncelikle sabit olacak bir farz teşkil eder. Hatta sadece ahlâk değil, akıl ve menfaatin gereği olan bir rüşd ve doğruluk olur.

Bu bakımdan ancak Allah'a ve hükümlerine iman ile icabet ve itaat edenlerdir ki akıl ve rüşdlerini ispat etmiş olurlar ve arzularına doğruca erebilirler. Bu şekilde âyet, oruç hükümlerinin icrasına riayeti ilan için belağatlı sebepleri ve

hikmetleri kapsayan kuvvetli bir buyruk olmuştur. Bu kuvvetli buyruk, mutlak oluşu ile bütün emir ve hükümleri kapsamakta ise de özellikle oruç emrini takip etmesi dikkate değer. Oruç, nefsin arzularına aykırı bir yükümlülük olarak göründüğü için diğerlerinden daha zor ve zahmetli kabul edileceğinden, bu özel pekiştirme ile, ihmal edilmesinden sakındırılmıştır. O halde dua hakkındaki geniş açıklamayı, gelecek olan diğer âyetlere bırakarak oruca devam edelim.

Rivayet ediliyor ki başlangıçta müslümanlar oruç tutacakları zaman ancak akşamdan yatsı namazını kılıncaya veya uyuyuncaya kadar yiyip içebilirler ve karı koca ilişkisinde bulunabilirlerdi. Yani imsak, yatsı namazından veya uykudan itibaren başlardı. Bir gün Hz. Ömer yatsıdan sonra hanımıyla ilişkide bulundu ve hemen pişmanlık duyup Peygamber'in huzuruna geldi, özür beyan etti. Derken orada hazır bulunanlardan bir takım kimseler de yatsıdan sonra aynı şeyi yaptıklarını aynı şekilde itiraf ettiler. Bunun üzerine şu âyet nazil oldu:

Meâl-i Şerifi

187- Oruç gecesi kadınlarınıza yaklaşmanız, size helâl kılındı. Onlar,

sizin için bir örtü, siz de onlar için bir örtü durumundasınız. Allah, nefsinize güvenemeyeceğinizi bildiği için müracaatınızı kabul buyurdu ve sizi bağışladı. Şimdi onlara yaklaşın ve Allah'ın sizler için yazdığını isteyin. Ta fecrin beyaz ipliği siyah iplikden size seçilinceye kadar yiyin, için. Sonra da ertesi geceye kadar orucu tam tutun. Bununla beraber siz mescitlerde îtikaf halinde iken onlara yaklaşmayın. Bunlar, Allah'ın sınırlarıdır, sakın onlara yaklaşmayın. Allah, âyetlerini insanlara böyle açıklıyor ki sakınıp korunsunlar.

187-Ey müminler Oruç gecesi kadınlarınıza yaklaşmak, size helâl kılındı. Gecenin hangi saatinde olursa olsun herkes eşiyle karı koca ilişkisinde bulunabilir. Önceden olduğu gibi yatsıdan veya uykudan sonra geceleyin cinsî temas oruca engel olmaz. Buna aykırı olarak "Sizden öncekilere farz kılındığı gibi." (Bakara, 2/183) ifadesinden çıkarılan geçmiş şeriatlerin hükmü, yine ilk oruçta Peygamberin sünnetinden alınmış olan eski hüküm bundan sonra kaldırılmıştır. Böylece Ramazan orucu, önceki oruçları kaldırmıştır ki bundan kitabın, sünnetin hükmünü kaldırmasının caiz olduğu da anlaşılır.

REFES: Çirkin söz, yani kinaye olarak söylenmesi gereken şeyi açık söylemektir ki kinaye olarak cinsî birleşmeye de denir. Burada bu mânâda olduğu üzerinde ittifak edilmiştir. Yani sözlü refes değil, fiilî refestir.

Cenab-ı Allah, Muhammed ümmetine kolaylık dilediğinden orucun vaktini kısaltmış, geceleri neshetmiş, cinsi birleşmeyi helal kılmıştır. Çünkü onlar sizin elbiseniz, örtünüz, siz de onların elbisesi, örtüsüsünüz.

Bu açık bir istiaredir. Açıklanacak olursa mânâ şu olur. İki noktadan böyle birbirinizin elbisesi durumundasınız:

a) Bir taraftan elbise gibi birbirinize sarılır, sarmalaşırsınız,

b) Diğer taraftan elbisenin ayıpları örtmesi, soğuk ve sıcaktan koruması gibi, her biriniz, diğerinin hâlini gizleyip örter, namusunu muhafaza edip, günahlardan korur. Aranızda böyle bir beraberlik ve ilişki vardır. Allah bilmektedir ki, bundan önce muhakkak siz, kendinize hiyanet ediyordunuz. O beraberlik dolayısiyle sabredemiyor, nefislerinizi, se vabın eksiltilmesine ve azaba maruz kılarak kendinize haksızlık ediyordunuz. Bundan dolayı Allah, sizin yüzünüze baktı, tevbenizi kabul,

ve sizden oruç gecesi cinsî münasebet günahını af edip sildi. şimdi onlara yaklaşın, ve Allah'ın sizin için ezelde yazdığı, takdir ettiği, Levh-i Mahfuz'a nakşettiği nesli isteyin. Diğer bir mânâ ile Allah'ın meşru kıldığı üreme yolunu arayın. Üçüncü bir mânâ ile Kadir gecesini arayın.

MÜBÂŞERET: Beşere, beşereye gelmek, yani çıplak deri, deriye dokunmaktır. Bu münasebetle cinsî ilişkide mübâşeret denir ki burada maksadın bu olduğu üzerinde ittifak edilmiştir. Bu "Mübaşeret ediniz, yaklaşınız!" emrinin, "yiyiniz" gibi ibâha (mübahlık bildirmek) üzerinde de ittifak edilmiştir. Yani, "Mübaşerette bulununuz." demek, "Cinsî münasebette bulunabilirsiniz, yasak değildir." demektir. Bunun arkasında "Allah 'ın sizin için yazdığı nesli isteyin." ifadesi, şunu gösteriyor ki birleşmeden maksat çocuk olmalı, yalnızca şehevî arzuyu tatmin peşine düşülmemelidir. Çünkü şehvetin yaratılmasının ve nikahın meşru kılınmasının hikmeti, üreme ve cinsin devamıdır. Sadece şehveti tatmin değildir. Bu "isteyin" emrinin, azli yasaklamak olduğu da söylenmiş ise de, "ibtiğa" fiilinin mef'ulü olan açık olmadığından kesin değildir. Ancak hadislerden de anlaşıldığı üzere mekruh olduğuna işaretten de uzak kalamaz.

Kısaca oruç gecesi, o şekilde cinsî münasebette bulunun, ve yiyin, için ta siyah iplikten beyaz iplik size seçilinceye kadar bunlar helal ve mübahtır. Fakat yanlış anlamayınız, hangi beyaz iplik bilir misiniz? Fecirden olan, fecr-i sadıktan bir parça bulunan beyaz iplik. Yani sabahleyin şafak sökünceye, tan yeri iplik gibi ağarıncaya kadar, bütün gece bunlara izin vardır. İmsak vakti, sabahın bu beyaz ipliğin ortaya çıkacağı andır. Burada kelimesinin sonrası, öncesine; ıstılahî tabiri ile gaye mugayyâda dahil olmadığı için, beyaz iplik seçildiği zaman imsakın da başlamış bulunması farzdır. Şüpheli olursa yememek müstehabdır. Yenirse kaza lazım gelmez. Çünkü seçilip ortaya çıkmak kesin bilgi demektir.

Bu "fecirden ibaret" kaydının, sonradan nazil olduğu rivayet edilmiştir. Şöyle ki: Bundan önce bazı kimseler biri beyaz, biri siyah iki iplik alır; bunlar birbirinden seçilinceye kadar imsak yapmazlarmış. Bu hadise üzerine "fecirden ibaret" açıklaması nazil olarak, kastedilen mânâ açıklanmış; beyaz iplik hakikat olmayıp, bilinen bir mecaz olan fecrin başlangıcı olduğu ve şer'î günün buradan başladığı anlaşılmıştır.

Bunun için usûl ilminde bu beyanın, ihtiyaç vaktinden sonra olup olmadığı

münakaşa edilir ki doğrusu değiştirme beyanının, ihtiyaç vaktinden geri bırakılması caiz değildir. Bu rivayete göre ihtimalin kalkması, değişme beyanı değil; tebdil beyanı, yani nesih sayılması gerekir. İmsakın hakikati, fecr-i sadık (doğru fecir)tır. Fecr-i kâzibe ancak "kâzib, yalancı" kaydıyla fecir denir. Bunun için günün başlangıcının ve imsakın vacib oluşunun, fecr-i sadıkın başından başladığına dair icma (ittifak) vardır. Böyle olmakla birlikte buna şöyle bir soru yönetilmiştir: Beyaz ipliğe benzeyen sabah beyazlığı, fecr-i kâzibin beyazlığı olmalıdır. Çünkü bu, dik ve uzun olduğundan ipliğe benzer. Fecr-i sadıkın be yazı ise ufukta daire şeklinde olur. Bu yüzden imsakın, fecr-i kâzibden başlaması lazım gelmez mi? Cevab: Lazım gelmez. Çünkü yemenin haramlığını gösterecek olan beyazlık miktarı, fecr-i sadıkın başlangıcı ve ilk anıdır. Fecr-i sadık, ilkin yayılmadan önce küçük ve ince olur. Ufukta daire şeklinde olması, ipliğe benzetilmesine engel değildir. Hatta fecr-i kâzib ile fecr-i sadık arasında şöyle bir fark vardır: Fecr-i kâzib incecik doğar, fecr-i sadık önce incecik görülür ve uzayarak yükselir. Beyaz iplik burada bilinmektedir. Bundan dolayı öyle bir soruya asla yer yoktur.

Ebu Hüreyre hazretleriyle Hasen b. Salih b. Cinnî, cünüb olup da gusletmeden sabahlayanın orucunun sahih olmayacağı görüşüne sahip olmuşlardır. Fakat bu âyette fecrin açılmasına kadar cinsî münasebet caiz kılınmış olunca, guslün sabaha ertelenmesi de zaruri olarak caiz kılınmış olacağından âlimlerin çoğunluğuna göre vaktinde imsak eden kimsenin cünüb de olsa orucu sahih olur.

İşte bu izin içinde fecrin, beyaz iplik gibi doğu ufkunda görülmeye başladığı anı aşmamak şartıyla gecenin sonuna kadar yiyip içiniz, cinsî münasebette bulununuz, sonra o andan itibaren tutup, ertesi geceye kadar orucu tamamlayınız, orucu tam olarak tutmuş bulununuz. Yani yalnız yiyip içmekten ve cinsî münasebetten değil, bunlara ilave olmak üzere, bedeninizin iç kısmına herhangi bir şeyin girmesinden oruç niyetiyle kendinizi menediniz. İşte meşru olan oruç, böyle niyetle fecrin başlangıcından günün sonuna kadar, tam olarak kendini oruca mani olacak şeylerden alıkoymaktan ibarettir. Orucun şer'î mânâsı, bu tafsilat ve buna bağlı açıklamalar çerçevesinde sözlük mânâsına ilave edilen kayıtlar ve şer'î sınırlarla sözlükteki imsaktan, özel bir türdür. Bu kayıtlar da imsak vaktinin ölçüleridir. "orucu tamamlayınız" sözü, oruç niyetini gerektirdiği gibi "sonra" sözü de bu niyetin, gündüzün de olabileceğini gösterir. İbadetler, isteğe bağlı birer fiil olmaları bakımından istemek

demek olan niyetle beraber olmaları, mahiyetlerinin gereğinden bulunduğu gibi, "Ameller ancak niyetlere göredir." hadis-i şerifi gereğince, şeriatin genel kaidelerinden olduğu da bilinmektedir.

Bu bakımdan orucun farzları üçtür: a) vakit, b) niyet, c) imsak. Bu âyet gereğince orucun vakti, fecrin doğuşundan güneşin batışına kadar olan şer'î gündür. Güneşin doğuşundan batışına kadar olan örfî veya astronomik gün değildir. Niyetin de, günün çoğuna eklenmiş olması gerekir. Fakat kendini oruca mani şeylerden çekme işinin, günün başından sonuna kadar bütün günde tamamen bulunması farzdır.

Beyaz ipliğin görülmesinden itibaren tutulmazsa oruç sahih olmaz. Gecenin başından sonuna kadar hiçbir bölümü, orucun vakti değildir. Bunda orucu bozan şeylerin hepsi mübahtır. Bazı kimseler, fecirden güneşin doğuşuna kadar sabah vaktinin, şer'î güne dahil olmasına dayanarak, güneşin batışından kızıllığa kadar, yani akşam vaktinin de kıyasen gündüzden sayılması lazım geleceği ve hatta yıldızlar doğuncaya kadar orucun devam etmesi gerekeceği görüşüne sahip olmuşlarsa da bu kıyas fasiddir. Çünkü günün başında "fecirden" buyurulmuş, sonra tamamlamaya: "geceye kadar" ile son verilmiştir. Güneşin batmasından sonra, doğu tarafından karanlık ortaya çıkar çıkmaz da akşam olmuş, örfî gece girmiştir. Burada gayenin mugayyaya dahil olmasının ihtimali yoktur. Bunu sabaha kıyas etmek nassı değiştirmek demektir. Zaten nüzul sebebinden anlaşıldığı üzere akşamdan yatsıya kadar olan zaman, gecelerin oruca dahil olduğu geçmiş zamanda bile dahil değildi.

Bununla beraber Caferiye mezhebinde bulunan Acemler, yıldızı görmeden iftar etmezler. "sonra orucu geceye kadar tamamlayınız" emrine dikkat edilir ve orucun sözlük mânâsının da kendini çekip tutmak demek olduğu düşünülürse; şer'î orucun, sözlükteki tutmak mânâsından hiçbir eksiği olmaması, sırt ve karın bütün organların oruç üzere bulunmasının gereği anlaşılır. Mesela, dilin orucu, yalandan, dedikodudan, gereksiz sözlerden onu tutmak; gözün orucu, şüpheli yerlere bakmaktan onu alıkoymak; kulağın orucu, çalgı ve oyun aletleri gibi şeyleri dinlemekten uzak durmak olduğu gibi; nefsin orucu, şehvet ve arzulara karşı kendini tutmak; kalbin orucu, dünya sevgisinden uzak durmak; ruhun orucu, nimetlerden ve ahiret lezzetlerinden kendini tutmak; sırrın orucu, Allah'tan başkasını görmekten kendini uzak tutmaktır. Tamamlama

emri, bütün bunlara delalet ederse de hepsinin vücub yoluyla olduğu iddia edilemez. Öncesinde özellikle yeme, içme ve cinsî münasebetten söz edilmiş olması karinesiyle farz olan imsak, bunlardan ve bunlara ait olan şeylerden bedenin içi hükmünü taşıyan iç kısmını tutup alıkoymaktır ki bu da gusülde yıkanmayan yerlerdir. Bunun dışındakiler mendub ve fazilet cinsindendir, orucun adabındandır. Bu şekilde İslâmî oruçta geceler, vakitten hariç tutulmuş ve başka zaman helâl ve mübah olan şeyler, oruç gecelerinde de helâl kılınmış olduğundan, ey müslümanlar! gündüzleri oruç tutmakla beraber, geceleri bunları yapabilirsiniz. Fakat siz mescitlerde itikaf halindeyken ne gece, ne de gündüz kadınlarınızla asla cinsî temasta bulunmayınız.

Sözlükte itikaf, bir yerde kendini hapsederek durup beklemektir. Dinî açıdan bir mescitte itikaf niyetiyle durmaktır. Buradaki mescit kaydı, işte bu dinî mânâyı tayin eder. Başka bir kayıt bulunmadığı için bu bekleyiş, bir saat bile olsa, şer'î itikaf bulunabilecek gibi görünür. İmam Muhammed'in zahir rivayeti de böyledir. Bu durumda itikafta orucun şart olmaması lazım gelir. Buna nafile itikaf denir ki oruçlu oruçsuz sahih olur. Fakat âyetin gelişine bakılırsa itikafın, orucu gerektirdiği anlaşılır. Zira, "Onlarla cinsi münasebette bulunmayınız." yasağı, oruç gecelerindeki cinsî münasebetin mübah olduğu hükmünü tahsis yerinde olmakla, itikafta orucun şart olduğuna ve bundan dolayı itikaf müddetinin bir günden daha az olamayacağına delalet eder ki bu da asıl şer'î itikaftır. "Oruç olmadıkça itikaf yoktur." hadisi de bunu teyid eder.

İmam-ı Azam'dan bunun ancak büyük bir camide olabileceği ve en azından beş vakit namaz kılınan bir mescitten başkasında sahih olamayacağı rivayet edilmiştir. "Câmi bir mescitten başkasında itikaf olmaz." hadis-i şerifi gereğince mescit, mükemmeline yorumlanmış demektir. Ancak kadınlar için evlerindeki mescitten başkasında itikaf caiz olmaz. Peygamber (s.a.v.) bunu yasaklamıştır. İtikaf, şarta bağlı veya kesin adakla vacib olur. Ramazanın son on günü içinde, yani yirmisinden sonraki günlerde müekked sünnet, diğerleri müstehabdır. Çünkü Buharî ve Müslim'de de rivayet edildiği üzere Peygamber (s.a.v.) Efendimiz, Medine'yi teşriflerinden vefatına kadar Ramazanın son on gününde itikafa devam etmiştir. Ancak bir defasında temiz eşlerinden Hz. Aişe, Hz. Hafsa ve Hz. Zeyneb'in de sonradan gelip Mescid-i

Şerif'te birer çadır kurarak itikafa girmeleri üzerine bunları menetmiş ve kendisi de o sene Ramazanda itikafı terk edip ta Şevval'in ilk on gününde itikafa girmiştir. Bu ise hiç terketmemeye denktir. Bunun için Zührî demiştir ki: "Acaba insanlar itikafı nasıl terk ediyorlar? Halbuki Resulullah, bazı şeyleri yapar, terkederdi. İtikafı ise vefatına kadar terketmedi." Bu kadar devamın, vacib olduğuna delil olması lazım gelirdi. Fakat ashabdan itikaf yapmayanlar da bulunuyordu ve Resulullah, bunlara bir şey demiyordu. Onların bu hâlini reddetmemekle beraber devam etmek ise vücub delili değil, sünnet delili olur. Bununla beraber bir Ramazanda bırakmış olması da vacib olmadığına delalet edebilir. Fakat Şevvalde yine yapmış olması da itikafsız hiçbir sene geçirmediğini ispat eder. Bundan dolayı yapmayanları hoş görmesi yönü olmasaydı, hiç olmazsa senede bir itikaf vacib olurdu.

İtikaf, eski şeriatlerdendir. Katâde'den rivayet edilmiştir ki önceleri bir adam itikafa girerdi ve arada çıkar, eşiyle yatar, yine dönerdi. Bu nass ile, bu durum yasaklanmıştır. Bu yüzden İslâm şeriatinde kadınlarla cinsî münasebette bulunmak itikafı bozar. Önceki gibi burada geçen "mübaşeret" kelimesinden maksat da cinsî münasebettir. Fakat İmam Şafiî hazretlerinden bir rivayette bu ikincisi, cinsi münasebetten daha geneldir ve iki cildin birleşmesi mânâsınadır ki buna göre şehvetle kadına dokunmak da itikafı bozar. İşte anılan hükümler, Allah'ın koyduğu kanunlardır, yahut yasak sınırlardır. Bu yüzden onları aşmak öyle dursun, onlara yaklaşmayın bile.

Nitekim bir hadis-i şerifte de: "Her hükümdarın bir korusu vardır. Allah'ın korusu da yasakladığı, haram kıldığı şeylerdir. Koru etrafında otlayanlar da içine düşme tehlikesiyle karşı karşıyadır." buyurulmuştur. Böylece haram ve yasaklara yaklaşmaktan sakındırılmıştır ki fıkıh ilminde bundan sedd-i zerîa (zararı önleme) kaideleri çıkarılmıştır. Görüyorsunuz ya Allah insanlara, koyduğu hükümleri gösterecek âyetlerini böyle edebî bir beyan ile açıklıyor. Ki korunabilsinler, emir ve yasaklarına aykırı davranmaktan sakınıp, Allah'ın korumasına kavuşmuş olsunlar.

Şimdi ey müminler! Bu sayılı günlerin oruçlarını ikmal edip tamamladıktan ve Allah'ın yasak sınırlarına yaklaşmama terbiyesini aldıktan sonra siz yine, "yiyiniz" iznine dönerek, bayram yaparak yiyip içeceksiniz. Yiyin, fakat:

Meâl-i Şerifi

188- Bir de aranızda mallarınızı batıl sebeplerle yemeyin. İnsanların mallarından bir kısmını bile bile günah ile yemek için, o malları hakimlere rüşvet olarak vermeyin.

188-Bu âyet, çok büyük bir hukukî ve sosyal esası içine almaktadır. Bu öyle bir sosyal hayat tesisinin başlangıcıdır ki buna riayet eden insanlar, mahkûmluk bağından kendilerini kurtararak mutlulukla yaşarlar, zalimlerin zulüm pençesine düşmezler. Ancak bunu hakkiyle tatbik edebilmek, oruç gibi nefsî terbiye ettirecek ibadetlerin kıymetini bilmek ve onu güzel bir şekilde eda edip "nefs-i mutmainne" makamını elde etmekle mümkün olur. Buna işaret için bu âyet, oruç âyetlerini takib etmiştir. Şöyle ki:

Ey müminler! Yiyin, fakat birbirinizin mallarını aranızda batıl bir şekilde (meşru bir sebep olmaksızın) yemeyin.

Bir malın haram olması, ya kendisindeki bir mânâdan veya kazanma şeklinden dolayıdır.

Birinci kısım: Malların aslı, ya madenlerden, ya bitkilerden veya hayvanlardandır. Madenler yerin parçalarıdırlar. Bu yüzden zehir gibi, yiyenlere zararlı olma yönünden başka bir şekilde haram olmazlar. Bitkilerin de hayatı, sağlığı veya aklı yok edenlerden başkası haram olmaz. Hayatı yok edici olanlar, zehirler; sağlığı ortadan kaldırıcı olanlar, tedavi dışında kullanılan ilaçlar; aklı yok edici olanlar da sarhoşluk verenlerdir. Hayvanlara gelince, bunlar yenen ve yenmeyen kısımlarına ayrılır. Yenmesi helâl olan da şer'î usûl ile kesilmedikçe helâl olmaz. Kesilenin de bütün parçaları helâl değildir. Hayvanın işkembesinde bulunan yem kalıntısı ve kan haramdır ki tafsilatı fıkıh kitaplarındadır.

İkinci kısım: Elde edilmesi yönündeki bozukluktan dolayı haram olanlardır. Şimdi bir malı almak ya irade dışı bir sebeple olur, miras gibi. Yahut da alanın isteğiyle olur. Bu da ya sahibinden alınmış olmaz, kazanıp elde etme gibi. Yahut da sahibinden alınmış olur. Bu da ya zorla alınır, veya karşılıklı rıza ile. Zorla alınan, ya mülkiyetin masumluğu düştüğünden dolayı alınır, ganimetler gibi. Yahut da alanın, o şeyi hak etmiş olmasından dolayı alınır, zekat vermekten kaçınanların zekatı ve vacib olan nafaka gibi. Karşılıklı rıza ile alınan da ya bir karşılıkla alınır, alış-veriş, mehir ve ücret gibi. Yahut da karşılıksız olarak alınır, hibe ve vasiyet gibi. Böylece kazanma ve elde etme için altı kısım, ortaya çıkar ki, tafsilatı, fıkıh kitaplarındadır.

Düşününüz, Ramazan günleri, lezzetlerinden ve kendi öz malını bile yemekten Allah'ın emrine uyarak nefsini yasaklayan insanlar, sonra başkalarının malını haksız olarak nasıl yerler? Elin malına nasıl göz dikerler? Elbette bunlara yaraşan daima helâl yemektir. Sakın haksız mal yemeyin. Yiyip de insanların mallarından bir kısmını günahla, günahkârlıkla yiyesiniz diye, mallarınızla hakimlere, hükümetlere düşmeyin. Halkın mallarından yemek için hakimlere, hükümetlere bağlanmayın, rüşvet vermeyin, yani bunları bile bile yapmayın.

Muamelelerinizde birbirinizin malına ve hukukuna iyi riayet ederseniz, yaptığınız anlaşma ve sözleşmelerde haksızlıktan, tartışmaya sebep olacak ve işi mahkemelere düşürecek bozuk şartlardan sakınırsanız; hakimlere, hükümetlere boyun eğmekten kurtulursunuz. Her nasılsa mahkemeye düştüğünüz zaman, gerek hakimi ve gerek birbirinizi yalan dolan, şarlatanlık ve rüşvet gibi batıl sebeplerle ikna ve bağlamaya uğraşmazsanız; hakimlerinizi bozmamış, zulme meydan vermemiş, haksız yere birbirinizin malını yememiş, yedirmemiş olursunuz. Hatta mahkemede lehinize hüküm verilmiş olsa bile sırf bundan dolayı kendinizi haklı sanmamalısınız, hakkın aslını gözetmelisiniz. Nihayet hüküm ve hükümeti, yeme yeri sayarak halkın malını yemek için hükümeti vasıta edip bağlanmaktan sakınırsanız; hükümetiniz yükselir, hâkimiyetiniz artar. Vazifeler hakkiyle görülür. Allah'ın kullarının işi hakkiyle düzeltilir, haksızlığa sed çekilir, bunun sonucunda siz mutlu bir hayat yaşarsınız.

BATIL: Sözlükte zâil, yani varlıkta durmayan, yok olan demektir. Bundan dolayı "batıl sebeplerle": yok yere, haksız, gerçek sebep olmaksızın, itibara değer meşru bir sebep olmaksızın demek olur.

Haksız yere mal yemeye kalkışmak bütün kötülüklerin başıdır. Bundan

sakınmanın, dinî terbiyenin istenen en büyük neticesi olduğu, bu âyetin, oruç âyetlerini takib etmesinden anlaşılır.

Rivayet edilmiştir ki Abdân el-Hadremî, İmrü'l-Kays el-Kindî'den bir parça yer dava etmişti ve delili yoktu. Bundan dolayı Resulullah İmriü'l-Kays'a yemin ettirmeye karar verdi. O da yemin etmek istedi. Hemen Peygamber (s.a.v.): "Gerçek şu ki, Allah'a olan ahidlerini ve yaptıkları yeminlerini az bir para karşılığı satanlar..." (Âl-i İmrân, 3/77) âyetini okudu. Okuyunca İmrü'l-Kays yeminden çekindi ve adı geçen araziyi Abdan'a teslim etti. Bunun üzerine, işte bu, "yemeyiniz" âyeti nazil oldu.

Bir de iki hasım, Peygamberimizin huzuruna muhakeme olmaya gelmişlerdi. "Resulullah buyurdu ki: "Ben de sizin gibi bir insanım, siz ise bana muhakeme için geliyorsunuz. Olabilir ki bir kısmınız delilini diğerinden eksik ifade eder. Ben de dinlediğime göre hüküm veririm. Bundan dolayı her kimin lehine, kardeşinin hakkından bir şeye hüküm verirsem, ona bir ateş parçasını hüküm vermiş olurum.' Bunun üzerine taraflardan ikisi de ağladılar ve her biri: 'Benim hakkım arkadaşımın olsun.' dedi. Resulullah da: 'Haydi bakınız, araştırınız, sonra kur'a atınız. ondan sonra da birbirinizle helâlleşiniz' buyurdu. "

Yukarıda kıble meselesi münasebetiyle hacc ile ilgili söz geçmiş ve tavaftan bahsedilmişti. Fakat henüz müminler için engeller ortadan kalkmamış bulunduğundan haccın hükümlerinin açıklanmasına sıra gelmemişti. Şimdi orucun farzından sonra İslâm binasının beşincisi olan haccın hükümlerine geçme sırası gelmiş ise de, bu hususta daha bazı hazırlıklara ihtiyaç bulunması ve bunların vakit ve zaman ile de ilgili olması sebebiyle şer'î bakımdan bir zaman ölçüsü tayini, hikmet ve menfaat gereği olduğundan; oruç ve yeme için ayın görülmesi meselesi münasebetiyle bir yönden eksiği tamamlama, diğer yönden hazırlık olmak ve aynı zamanda başlı başına bir terbiye kânunu olacak pek mühim öğütleri de içinde taşımak üzere buyuruluyor ki:

Meâl-i Şerifi

189- Sana hilâllerden soruyorlar. De ki: Onlar insanlar için de, hac için de vakit ölçüleridir. Bununla beraber iyilik, evlere arkalarından gelmeniz değildir. Fakat iyiliğe eren, kötülükten korunan kimsedir. Evlere kapılarından gelin, Allah'tan korkun ki, kurtuluşa eresiniz.

189-EHİLLE: Hilâlin çoğuludur. Hilâl: "Ayın insanlara ilk göründüğü sıradaki hâlidir." Bu tariften anlaşılır ki hilâl kelimesi, görme mânâsını taşımaktadır. Hatta görülmesi üzerine haykırıldığından dolayı, bu isimle adlandırıldığı beyan olunuyor. Zira bu maddenin mânâsının esası, sesi yükseltmektir ki dilimizdeki "ay!.. sesi de buna uygundur. Bundan dolayı henüz görünmesi mümkün olmayana gerçek olarak hilâl denmez. Ayın başından iki gece hilâl adını alır. Çünkü ilk görünüşü bunlardan birinde olur. Sonra ay adını alır. Ebu'l-Heysem demiştir ki: "Kamere, ayın başından iki gece, yine ayın sonundan da iki gece hilâl denir. Arasında da "kamer (ay)" adı verilir."

"Mevâkît" kelimesi, vakit maddesinden "mikat"ın çoğuludur. Va'd, miad gibi vakit, bir iş için farz kılınan zamandır. Zaman geçmişe, hâle, geleceğe ayrılan müddettir. Mutlak müddet de bütün hareketin uzamasıdır. Mikat, belirli bir yer mânâsına da gelir ki Mekke'ye dışardan gelenlerin ihramsız geçmesi caiz olmayan yerler demek olan ihram mîkatları bu mânâdadır. Buna göre mîkat müşterek bir lafızdır. Bununla beraber ihram mîkatları, mekanlardan olmakla beraber; bunlara ulaşma, ihramın vacib olduğu zamanı göstermesi itibariyle bir vakit alâmeti sayılabilirler. Mîkat, vakit nişanesi diye tarif edilirse manevi müşterek olması da mümkündür.

Ey Muhammed! Ramazan ayı dolayısıyla sana hilâllerden sorarlar, yahut soruyorlar. İbnü Abbas, Katâde, Rebi' ve diğerlerinin nakline göre müslümanlardan bazıları: "Hilâlin eksilmesinin, tamamlanmasının, güneşe aykırı oluşunun faydası ne?" diye sormuşlar ve rivayet edilmiştir ki bunu Ensardan Muaz b. Cebel ile Sa'lebe b. Ğunm: "Ey Allah'ın Resûlü! Bu ne hâldir?

Hilâl, iplik gibi incecik beliriyor, sonra artıyor, tamamlanıyor, sonra da eksile eksile önceki hâline dönüyor." diye sormuşlardı.

Bundan başka yine rivayet olunuyor ki:

1- Cahiliye devrinde bir erkek bir şeye niyet eder de zor gelirse, evine kapısından girmez, arkasından girermiş ve tam bir sene böyle kalırmış.

2- Ensardan bir kısmı umre yaptıkları vakit gökle aralarına bir engel sokmazlar, bundan sakınıp zahmete girerlermiş. Bu yüzden ihrama girdiklerinde eğer acil bir ihtiyaçları varsa eve, bağa, çadıra kapılarından girmezlermiş. Bina sahibi olan mahalle halkı evin arkasından bir delik deler, oradan girer çıkar veya arkadan bir merdiven atar, damdan aşarlar; çadır halkı olan göçebeler ise çadırlarının arkalarından dolanırlarmış ve bu cahiliye adetini "iyilik" sayarlarmış.

3- Cahiliye halkı ihrama girdikleri zaman evlerinin veya çadırlarının arkalarını delerler, oradan girer çıkarlarmış. Ancak dinî gayretlerinden dolayı "humûs = kahramanlar" denilen kabileler, yani Kureyş, Kinâne, Huzâa, Sekif, Haysem, Amir ibn Sa'saa oğulları, Nasr ibn Muaviye oğulları ihramlı oldukları zaman dinî işlerde kuvvetlilik davasıyla evlerine girmezler, çadırda gölgelenmezler, tere yağı ve keş yemezlermiş.

Bir gün Resulullah ihrama girmiş. Bir de ihramlı birisi varmış. Resulullah ihramla harab bir bağın kapısından girmiş. O adam da görüp arkasına düşmüş. Ona "Çekil!" denmiş. O da "Niçin?" diye sormuş. "Sen ihramlı olduğun halde kapıdan girdin." buyurmuşlar. O adam durmuş da "Ey Allah'ın Resulü! Ben senin sünnet ve irşadına razıyım. Sen girdin, ben de girdim." demiş. İşte zikredilen soru ile beraber, bu hadiselerden biri bu âyetin inmesine sebep olmuş; bu adetler, bu şiddetler, bu aksilikler de kaldırılmıştır. Bu soruya cevap olarak de ki : O hilaller, insanlar için ve hac için mîkatlardır, vakit işaretleridir. İnsanlar, vakte ihtiyacı olan işlerinin ve özellikle haccın vakitlerini bunlarla tayin ederler ki bu mânâ: "Allah aya menziller tayin etti ki yılların sayısını ve vakitlerin hesabını bilesiniz." (Yunus, 10/5), "Biz, geceyi ve gündüzü iki alâmet yaptık. Sonra gece alâmetini giderip gündüz alâmetini gösterici kıldık ki Rabbinizden lütuf talep

edesiniz, yılların sayısını ve vakitlerin hesabını bilesiniz." (İsrâ, 17/12) âyetlerinde de ayrıca açıklanmıştır.

Açıklaması:

Aylarla zaman takdirinde, yani ayın bir zaman ölçüsü kabul edilmesinde insanlara birtakım faydalar vardır ki bunların bir kısmı dine, bir kısmı da dünyaya aittir.

Dinî olanlar:

1- "O Ramazan ayı ki, Kur'ân onda indirildi." (Bakara, 2/185).

2- Hac: "Hac, belirli aylardadır." (Bakara, 2/197).

3- a) Ölüm iddeti: "Kocaları ölen kadınlar, kendi kendilerine dört ay on gün beklerler." (Bakara, 2/234).

b) Âdetten kesilmiş olan kadınların iddeti: "Onların iddeti üç aydır." (Talâk, 65/4).

4- Vakitlere bağlı adaklar ve hilâl ile bilinebilecek mendub bir oruç.

Dünyaya ait olanlar da ödünç alıp verme, kiralar, vaadler, hamilelik ve emzirme müddeti ve bunlara benzer şeyler olmak üzere pek çoktur. Günler ve günlerin bölümleri olan saatler için, namaz vakitlerinde olduğu gibi, günün de bir mîkat olduğunda şüphe yoksa da pek çok işler için ay hesabı daha lüzumludur. Ayın değişiklikleri, yaratılış itibariyle bu hususta güneşin durumundan vakit hesabına daha çok elverişli ve halk için kolaydır. Ay yaratılış itibariyle başlı başına bir ölçü olmalıdır. Güneşin hacminde bir değişme görülmediğinden dolayı yeryüzüne göre doğuş yerlerindeki değişiklikleri ve burçlar üzerindeki hareketleri gizli işlerden olmakla ay denmesine münasip olmayacağı gibi, güneş yılında ay, açık bir ölçü değil; nihayet dört mevsime veya seneye göre itibarî ve gizli bir ölçü bölümüdür. Halbuki ay, dörtlükleriyle, haftaların da gerçekten ölçüsüdür. Dünyanın her tarafında hafta hesabının birliği de bu ölçünün yaratılışa uygunluğundan dolayıdır. Nihayet ay, geceleri itibariyle gün hesaplarına da açık bir alâkaya sahiptir. Buna göre günlerin isimleri genellikle buna tatbik edilerek yedi olmuştur.

İşte insanların faydası açısından ayın değişmesinin açık hikmeti, vakit hesabı için böyle bir ölçü olmasıdır. Bunun için güneş yılı hesabında uydurma suretiyle de olsa bir ay hesabına mecburiyet vardır ki buna tabi olmak, insanlara gerçekten çok, kuruntu ve varsayımlara sapma alışkanlığı verir.

Bunlardan başka ayın cisminde her gün görülmekte olan bu değişiklik, gök cisimlerinin de değişikliğe uğramakla karşı karşıya bulunduğuna ve yok olmasının mümkün olacağına açık bir misal teşkil eder. Bu itibarla Allah'ın kudret ve birliğinin büyük alâmetlerinden olan göklerin yaratılışı içinde ayın, düşünürlerden başka en basit insanlara bile âlemlerin Rabbi olan Allah'ın iradesini anlatan seçkin bir mucize ve O'na kulluk etmek için vakit tayinine delâlet edecek ilâhî bir işaret olduğunda da şüphe yoktur. "Gökte burçlar yaratan, orada bir kandil ve aydınlatıcı bir ay yapan Allah'ın şanı ne yücedir." (Furkan, 25/61). Bütün bu mânâlar "O hilâller, insanlar için vakit ölçüleridir." cevabında toplanmış ve oruçtan sonra sözkonusu olan hacca dikkat çekmek için özellikle "Hac" kaydı da zikredilmiş, anılan soruya böylece bir hikmet cevabı verilmesi emredilmiştir.

Bu soru ile, adi sebepleri, gök bilimi gereğince astronomik sebeplerin açıklanmasını isteyenler de bulunabileceğinden, soranlara bu cevabı söyle, şunu da ilave et: Bununla beraber, iyilik ve hayır denilen özellik, evlere arkalarından, sırtlarından gelmek değildir.

Bu ifadenin bir gerçek mânâsı, bir de kinaye mânâsı vardır. Gerçek oluşu itibariyle, cahiliye halkının ihramda yaptıkları bu aksilik bir ibadet olmadığı gibi; kinaye mânâsı itibariyle de Resulullah'a gök bilimi sorusu sormak, hikmeti ve Allah'ın hükümlerini açıklayıp tebliğ etmek için gönderilmiş olan Peygamberi -hâşâ- bir gök bilimci ve Kur'ân'ı bir astronomi kitabı yerine koymak ve normal bilgilerin maksatlarıyle peygamberlik ilminin istediği şeyleri birbirinden ayıramamak, işe tersinden başlamak demektir. İşlere böyle tersinden başlamakla hayra erilemez, iyilik ve hayır, böyle aksilikle değildir. İyilik sahibi, ancak Allah'tan korkup, korunandır. Yani Yukarıda: "Yüzünüzü... çevirmeniz iyilik değildir." âyetinde: "Fakat hayır ve iyilik, Allah'a, ahiret gününe, meleklere, kitaba ve peygamberlere iman edenlerin davranışlarıdır." ifadesinden "İşte takva sahipleri onlardır." (Bakara, 2/177) ifadesine kadar vasıfları anlatılan kimselerdir. Bu cümleden olarak peygamberin arkasına düşerek bağın kapısından girip gölgelenen kimsedir. Bunu bilin. Ve evlere kapılarından gelin. İşlere doğru yoluyla, uygun şekilde girişin, eksiklik etmeyin, bir soru sorarken de halinizi bilin, gereksiz şeylerle uğraşmayın. Bu cevap ve bu emir, çok anlamlı bir darb-ı mesel şeklinde kulağınıza küpe olsun da peygambere

hilâlin değişmesinin astronomik sebebini sormaktan şimdi vazgeçin. Önce kavminizin cahiliye adeti olan şu aksiliğin ortadan kaldırılmasıyla kurtuluşunuzu düşünün ve onun sebeplerini sorun. Kurtuluşa ermeniz için de Allah'tan korkun ve yukardaki takva özelliklerini kazanarak Allah'ın koruması altına girin ve şu emri dinleyin:

Meâl-i Şerifi

190- Size savaş açanlarla Allah yolunda çarpışın. Fakat haksız saldırıda bulunmayın. Çünkü Allah, haksız saldırıda bulunanları sevmez.

191- Onları nerede yakalarsanız öldürün ve sizi çıkardıkları yerden onları çıkarın. O fitne, öldürmeden daha şiddetlidir. Yalnız Mescid-i Haram yanında onlar sizinle savaşmadıkça siz de onlarla savaşmayın. Fakat sizi öldürmeye kalkışırlarsa, hemen onları öldürün. Kâfirlerin cezası böyledir.

192- Artık şirkten vazgeçerlerse, şüphesiz ki Allah çok bağışlayıcıdır, çok merhamet edicidir.

193- Hem bir fitne kalmayıp, din yalnız Allah'ın oluncaya kadar onlarla çarpışın . Vazgeçerlerse, düşmanlık ancak zalimlere karşıdır.

194- Hürmetli ay hürmetli aya ve bütün hürmetler birbirine karşılıktır. O halde kim size saldırdıysa, siz de ona yaptığı saldırının aynıyle saldırın da ileri gitmeye Allah'tan korkun ve bilin ki Allah, takva sahipleriyle beraberdir.

195- Allah yolunda mal harcayın da kendinizi ellerinizle tehlikeye bırakmayın ve güzel hareket edin. Çünkü Allah güzellik ve iyilik edenleri sever.

190-Baştaki olduğu ve Resulullah'ın, o zaman savaşanla savaşır, elini çekenden de el çeker bulunduğu ve Berâe (Tevbe) Sûresindeki: "Müşriklerle topyekün savaşın." (Tevbe, 9/36) diye genel olarak savaş emredilinceye kadar böyle yaptığı, Rebî' b. Enes (r.a.)'den rivayet edilmiştir.

Müslümanlar, önce müdafaa şeklinde de olsa savaştan menedilmişler ve her ne olursa olsun sabır ve anlaşmaya memur kılınmışlar, daha sonra savaş âyetleriyle bu yasaklama kaldırılmıştır. Fakat savaş âyetleri iki çeşittir: Bir kısmı sadece izin ve cevaz ifade eder; bir kısmı da savaş ve cihadı emrederek vücub ifade eder. Bu âyet ise sadece savaş âyeti değil, savaşmayı emreden âyettir.

Hz. Ebu Bekr es-Sıddîk, Zührî ve Saîd b. Cübeyr gibi birçok kimselerden savaş hakkında nâzil olan ilk âyetin Hac Sûresindeki: "Kendilerine savaş açılan müminlere savaş için izin verildi. Çünkü onlara zulmediliyordu."

(Hac, 22/39) âyeti olduğu da rivayet edilmiştir. Bu bakımdan Rebî' rivayetinin mânâsına göre, bu "savaşınız" âyetinin, ilk savaş emri âyeti olması gerekir. Tefsir alimlerinin çoğunun görüşü de budur.

Bu emir: "Allah'ın emri gelinceye kadar siz onları af ediniz, onlara aldırmayınız." (Bakara, 2/109) âyetinde vaad edilmiş olan emirdir. Bu savaş emirleriyledir ki son peygamberin, kılıç ve cihadla emredileceği hakkında geçmiş kitaplarda özel vasıfları da ortaya çıkmış, bu şekilde de ilâhî mucize gerçekleşmiştir.

Bu âyetin, kendisinden sonra gelen kısımla veya Berâe (Tevbe) Sûresindeki: "Müşriklerle topyekün savaşınız." (Tevbe, 9/36) âyetiyle neshedilip edilmediğinde ihtilaf edilmiştir.

Birincisinin, düşman hücumuna karşı savunma harbine mahsus bir emir olduğuna taraftar olanlar neshedildiğine; doğrudan harb ilanına da ihtimali olduğunu anlayanlar da muhkem olduğuna kânidirler. Gerçi Berâe (Tevbe) Sûresindeki âyetlerde, doğrudan Allah yolunda harb ilanının ve taarruz savaşının da meşru ve icabına göre vacib olduğunda ihtilaf yoksa da; mesele birinci emrin, bugün mensuh mu, yoksa kendisiyle amel edilir mi olduğunu tayin etmektir.

Peygamberimizin, Medine'ye ilk hicret senesinden itibaren seriyyeler tertib edip etrafa gücünü büyük gösterdiği; fakat bunların sırf emniyet ve huzurun teminini sağladığı, etraftaki düşmanların hâl ve durumlarını keşfetmek için gönderilmiş karakollardan başka bir şey olmadığı ve düşman tarafından savaşa girilmedikçe bunlara harb ve öldürme emri verilmediği bir gerçektir. Hatta Bedir, Uhud, Ahzab, diğer ismiyle Hendek savaşlarının hep müdafaa zaruretiyle yapılmış harbler olduğu ve bu hâlin birçok zaman devam ettiği de muhakkaktır. Ama savaş hakkında ilk varid olan izin ve ilâhî emirler, yalnız müdafaa harbine mahsus olup peygamberi, doğrudan harp ilanı ve taarruzdan dinen ve şartsız olarak men mi ediyordu? Yoksa bu hususu, siyasetin gereğine tabi tutarak sonraki emirler gibi, icabına göre taarruza da müsait olduğu halde, tatbikini bugünkü gibi görüş ve siyasete mi bırakıyordu? Kısaca bu konudaki sonradan gelen naslar, esas itibariyle neshedici midir? Yoksa beyan edici ve açıklayıcı mıdır? İşte mesele budur. Rebî' rivayetinin zahirine göre neshedildiği, Hz. Ebu Bekr rivayetinin zahirine göre de muhkem olduğu anlaşılıyor. Halbuki ihtimal sabit ve kullanılması mümkün iken neshedildiğine hükmetmek caiz olamayacağından birçok müfessir muhkem olduğu görüşüne sahiptir ki biz de buna taraftarız.

Râğıb der ki: "Önce özellikle yumuşaklık, öğüt ve güzel mücadele ile emredilmiş, sonra savaşa izin verilmiş, sonra haktan kaçana karşı harp ve çarpışma ile emrolunmuştur ki bunlar derece derece siyasetin icabına göre varid olmuş emirlerdir."

Bu noktada Avrupalıların, İslâm dini hakkında iki çelişkili fikir yaymakta olduklarını görüyoruz:

1- Bir kısmı, doğrudan harp ilanının kararlaştırılmış, caiz bir mesele olduğunu bahane ederek İslâm'ın, saldırgan ve sırf kılıç kuvvetiyle yayılmış bir din olduğunu iddia etmek suretiyle onun ilmî, edebî, hukukî, ahlâkî, sosyal bakımdan müsbet olan manevî nüfuzunu inkar etmek istiyor. Bu fikir, İslâmî delillerin ilmî kuvvetine karşı koyma imkanı göremediklerinden dolayı; İslâm'ın hiç bir dinde görülmemiş olan yayılma mucizesini, sırf kılıç kuvvetine dayandırarak onu Hıristiyanlık taassubuyla hissî bir yoldan vurmak isteyen eski Hıristiyanların neşriyat kalıntılarıdır. Halbuki bunlar, bu saldırı ile kendi davalarını iki yönden çelişkiye düşürmektedirler. Çünkü bir taraftan Hıristiyanlığın emrine aykırı olarak, Haçlılar devrinden beri Hıristiyanları hep silaha ve tecavüze sevketmişler; diğer taraftan da genel olarak harbi, din fikrine ters göstermekle hem kendilerini, hem de mensub oldukları geçmiş ilâhî kitapları yalanlamışlar; aynı zamanda bununla son Peygamber'in cihad ile görevlendirileceği hakkında geçmiş kitaplardaki mucizeleri gizlemek istemişlerdir.

İslâm'ın sırf kılıçla yayıldığı iddiası, tarihe ve İslâm'ın hükümlerine karşı iftiradır. Gerçek şu hadis-i şerifin içindedir: "Allah Teâlâ, Kur'ân ile defetmeyeceği bazı kötülükleri kılıç ile defeder." <D>

İlmî ve aklî deliller söz anlayan, ilme saygı duyan, insafı olanlar içindir. Bunları tanımayan ve fırsat bulduğu zaman her hakkı ve her çeşit mukaddesatı çiğneyen ve çiğnemek için bekleyenlerin bozgunculuğunu önlemek, ancak kılıçla mümkün olur. Bunun için aslında iyi bir şey olmayan harp, ilim ve akıl, öğüt ve irşad dinlemeyen ve sırf şehvetlerden, garazlardan doğan büyük büyük fitnelere göre şerrin en zararsızı olur. Böylece itibarî bir güzellik kazanır. İcabına göre müdafaa, icabına göre taarruz harplerine girişmek, dini bir vazife ve güzel görünen bir şey bile olur. Böyle olması için de bunun ancak Allah yolunda, hak yolunda, hak uğrunda yapılması ve bu niyetle hareket edilmesi lazım gelir. Çünkü başka maksat takib edenler, fitneyi defetme bahanesiyle daha

büyük fitneler icad ederler. Zulme boyun eğmek, zulmü desteklemek olduğu zaman, dinin gereğine aykırı olacağı gibi; hak ve hayrı genelleştirmeye çalışmamak da din fikrine aykırıdır. Fitneler hem bastırılmalı, hem önüne geçilmelidir. Hak ve hayra engel olan şeyler ortadan kaldırıldığı zaman İslâm, her hâlde bütün insanlığın koşarak geleceği tek ilâhî dindir.

2- Buna karşılık ikinci kısma gelince bunlar: "İslâm dininde harb yalnız müdafaa halinde meşru kılınmış, müdafaa mecburiyeti olmadıkça harb caiz görülmemiş ve İslâm silahla değil; silahı terk etme teorisiyle, ilim ve akla, hak düşünceye verdiği önemle, ikna gücü ve diliyle yayılmıştır." diyorlar. Bunlar İslâm'ı savunur gibi görünerek Kur'ân'daki bütün savaş emirlerinin, müdafaa harbine mahsus olduğunu ve müslümanlıkta doğrudan harp ilanına ve taarruza cevaz olmadığını iddia ediyorlar. Bunlar da Avrupa ve Hıristiyanlık açısından daha ince ve derin bir siyaset fikri takib eden, bazı yeni kalem sahiplerinin fikirleridir. Bu zatlar, pek alâ bilirler ki harbin caiz olmasının müdafaa hali ile sınırlı olması, netice itibariyle müdafaa imkanının da çekilip alınmasına sebeptir. Gerektiğinde düşmanın önüne geçebilmek için doğrudan taarruz edebilme hakkından mahrum olanlar, her zaman denemezse de çoğunlukla müdafaa gücüne de sahip olamazlar. Bu ise müdafaa hakkının da alınması demektir.

Bunu bildikleri için işgalleri altına aldıkları müslümanları maddi ve manevi bakımdan, silahtan soyutlamak için görünürde İslâm dininin lehinde görünen telkinlerle yine İslâm aleyhinde ince bir tertib yapmış oluyorlar.

Birinciler: "Müslümanlık ne fena şey! Çünkü silah emrediyor." diyorlar. Berikiler de: "Müslümanlık ne iyi şey! Çünkü silahı bırakmayı emrediyor." diyorlar. Bu iki fikir, netice itibariyle müslümanların silahını almak maksadında birleşiyor. Yeni olan, bu ikinci fikri gerçekten insanlık ve İslâmiyet lehinde ilmî bir fikir zannederek bu sayede İslâm'ın yayılmasına hizmet edeceğiz hayaliyle desteklemeye ve yukarıdaki nesih meselesini aksine yorumlamaya çalışan bazı İslâm yazarlarını da işitiyoruz. Bunlar da, onlara uyarak ilk nazil olan ve neshedildiği rivayet olunan savaş âyetlerinin, hem müdafaaya mahsus olduğunu, hem de neshedilmemiş bulunduğunu iddia ettikleri gibi; sonra nazil olan ve müdafaaya mahsus olmadığı açık ve üzerinde ittifak sağlanmış bulunan âyetleri de aksine sırf müdafaaya mahsus göstermek istiyorlar. Sonradan gelenin, öncekinin açıklaması veya hükmünü kaldırıcısı olması lazım gelirken önceki, sonrakinin beyanı veya neshedicisi imiş gibi idare-i kelâm ediyorlar. Bunlar, İslâm'ın asıl ruhu olan hak ve hakikat fikrini bırakıp yanlış bir ümid için aksini

desteklemek demektir.

Doğrusu İslâm dininde ilk emirlerden itibaren müdafaa hakkı meşru olduğu gibi, ihtiyaç hâlinde, Allah yolunda olmak üzere taarruz hakkı da meşrudur. Hatta gerektiğinde bir vazifedir. Ancak bu mânâ iledir ki bu ilk emir neshedilmiş değildir, denebilir. Allah yolunda olma kaydı, her harbin esasıdır. Bu, düşünülmedikçe harp ve çarpışmaya asla cevaz yoktur.

Bundan dolayıdır ki Avrupalıların düşündükleri mânâ ile, "Saldırgan harbin, İslâm dininde yeri yoktur." demek caiz olabilir. Din fikrine ters düşecek harp de ne müdafaa, ne taarruzdur. Allah yolunda ve hak bir iş uğrunda olmayan, tağut fikri ve sırf saldırma maksadiyle olandır. Halbuki İslâm'da harp halinde bile, harbi güzel gösterebilecek gayeye aykırı olarak saldırma haramdır. Bunun için taarruz harbinde de riayet edilmesi gereken harp hukuku vardır. Bunu, insanlık tarihinde ilk önce İslâm dini ortaya koymuştur. "Haksız yere taarruz etmeyiniz. Çünkü Allah, haksız taarruz edenleri sevmez." (Bakara, 2/190). Bu bakımdan, "İslâm dini sırf silah kuvvetiyle yayılmış bir saldırı dinidir." demek, sırf iftira olduğu gibi, "İslâm'ın yayılmasında silahın hiç hizmeti yoktur." demek de Kitap ve Sünnete aykırı bir yalan olur.

İslâm, sırf silah kuvvetiyle yayılmış olsaydı, o silahı tutan ellerin, az bir zaman içinde nasıl toplanıverdiğini, Kisraların, Kayserlerin silahlarına nasıl galip geldiklerini izah etmek mümkün olmazdı. Bu, kesinlikle gösterir ki dinin kendisi ve peygamberlik mucizeleri, silahtan önce başlı başına üstünlüğünü yürüten yegane faktördür. Bununla beraber, İslâm'ın feyzi, silahsız olarak yalnız maneviyatla sınırlı olsaydı, Resulullah'ın silah kullanmasına ve Kur'ân'ın savaş emirleri vermesine hiç de lüzum kalmazdı. Bu da kesin olarak gösterir ki din işinde silahın da önemli bir yeri vardır. Bütün gerçek, "Allah Teâlâ, Kur'ân ile defetmeyeceği bazı kötülükleri kılıç ile defeder." <D> hadis-i şerifinde toplanmıştır. Dinin ruhu, bunların sınırlarını önce ayırd edip, sonra tatbik etmektir. "Görüş, şecaat sahiple rinin cesaretinden önce gelir. O ilktir, öbürü ise ikinci sıradadır."

Rivayet edildiğine göre Hudeybiye senesi müşrikler, Resulullah'ı Kâbe ziyaretinden menetmişler, gelecek sene gelmesi ve Mekke-i Mükerreme'nin üç gün süreyle boşaltılması şartıyla bir antlaşma da yapmışlardı. Ertesi sene (Hicrî, 7) Resulullah, bu antlaşma gereğince kaza umresi için döndüğünde müslümanlar, müşriklerin verdikleri sözde durmayacaklarından endişe etmişler, Harem-i

Şerif'te ve haram ayda muharebe etmeyi de hoş görmemişlerdi ki bu âyet, bunun üzerine nâzil olmuştur.

Bunların, haccın hükümlerini açıklama hususunda sevk olunmuş bulunması, bunu teyid etmekte ve tilavet tarzı, kendisinden sonraki kısmın da beraber nâzil olduğunu bildirmektedir. Bu âyetlerin, bu gelişi düşünülünce anlaşılır ki bu savaş ve öldürme emirleri, İslâm kıblesinin selameti, antlaşma hükümlerinin muhafazası ve hac farizasının edasının sağlanması açısından engelleri kaldırma gereğine dayanmaktadır. Bunlar da Hz. Ebu Bekir rivayetinin mânâsının kuvvetini bildirmektedirler. Gelelim mânâya:

Evlere kapılarından girin ve Allah'tan korkun

191-Allah yolunda savaş da edin, o kimselerle ki, sizinle fiilen savaşıyor veya savaşacaktır.

Allah yolunda savaş, hak din uğrunda sırf i'lâ-yı kelimetullah (Allah kelâmını üstün getirmek) için cihad demektir ve bu husus, savaşın meşru olması için "Allah yolunda" olmak üzere iyi bir niyetin lüzumunu ifade etmektedir. "Müfâ'ale babı" fiilin önce fâil, sonra mef'ûlden meydana geldiği hususunda açık olduğu için, "sizinle savaşanlar" sözü harp ve öldürmeye taarruzun, düşman tarafından olmasını bildireceğine göre, bu emrin, yalnız müdafaayı meşru kıldığı ve bundan dolayı, "Onları nerede yakalarsanız öldürün." (Bakara, 2/191), "Onları nerede bulursanız öldürün." (Nisa, 4/89), "Kafirlerin size yakın olanlarıyla savaşın." (Tevbe, 9/123), "Müşriklerle topyekün savaşın." (Tevbe, 9/36) emirleriyle neshedilmiş bulunduğu, yukarıdaki şekilde nakledilmişse de "savaşın" fiili de aynı babdan olduğu için bu noktada bir çelişki şüphesi bulunacağından birini veya her ikisini sırf iki kişi arasında müşareket mânâsına yorumlamak gerekir. Bu mânâ ile bilfiil çarpışmak, taarruz ve müdafaadan daha genel olur. Nitekim Ebu Hayyân tefsirinde "sizinle savaşanlar" ifadesinin zâhiri, "Doğrudan veya müdafaa şeklinde haklı olarak savaşı yerine getirmek demektir." diye taarruz veya müdafaadan daha genel olduğu gösterilmiştir. Bir de muzari fiilin geleceğe de ihtimali vardır. Bu durumda savaşa ehliyet ve kudreti olup da harp edecek halde bulunanlar demektir. Bu mânâ, Hz. Ebu Bekir'den ve Ömer b. Abdülaziz'den rivayet edilmiştir. Bunda birincisi, öncelikle sabit olur. Genel mânâda müştereklik veya genel mânâda mecaz lazım gelmez. Birincisinde kuşatanlar veya harp ilan edenler

hariç kalır. İkincisinde bunlar da girer. Harp ilan etmeyen veya kadın, çocuk, çok yaşlı, manastırdaki rahibler gibi çoğu zaman harb etme kudretine sahib olmayanlar hariç kalır. Bunlarla savaş caiz olmaz. Son emirlerde de durum böyledir. O halde bu iki mânâya da ihtimali olan bu âyet mensuh değildir.

Bu şekilde savaşın, fakat gerek savaşta ve gerekse diğer hususlarda Allah'ın emirlerini ve tayin ettiği sınırları aşmayın. Taarruzda haksızlık yapmayın. Yani bu arada harbe kalkışmayanları, kadınları, çocukları, rahipleri, harb zamanında zayıflığından ve acizliğinden dolayı genel durumuna göre savaşacak bir halde olmamakta bunlar gibi olanları da öldürmeye kalkışacak kadar ileri gitmeyin. Yine aynı şekilde öldürme işinde "müsle" yapmayın. Yani öldürdüğünüz kimselerin burnunu, kulağını ve diğer organlarını kesmeye kalkmayın.

Nitekim çocukları, kadınları, manastırlarda bulunanları öldürmekten ve yine "müsle"den Resulullah'ın menettiği, geniş eserlerle sabittir. Resulullah'ın halifesi Hz. Ebu Bekr es-Sıddîk'ın da kumandan Yezid b. Ebi Süfyan'a harb hukukunu içine almış olarak yazdığı vasiyetlerde bunları ve yine çok yaşlı olan kimseyi öldürmekten, imar edilmiş bir şeyi tahribden, yemekten başka bir maksat için sığır ve koyun kesmekten, meyveli ağacı yakmak ve diğer bir suretle bozmaktan menetmişti. Bu arada bazı müfessirler, harb ilanı haberi ulaşmadan, birden bire basmanın da sınırı aşma cümlesinden olduğunu söylemişlerdir. Bazıları da yukarıda zikredilen "mukâtele" (çarpışma) mânâsından dolayı bu sınırı aşmayı bizzat taarruza yormuşlar ve bu sebeple neshedildiğine de hükmetmişlerdir ki bu Rebi'in görüşüdür. Buna göre, "neshedilmiştir", denmenin mânâsının, doğrudan taarruz mutlak olarak sınırı aşma değil; durumun gereğine göre meşrudur demek olduğu unutulmamalıdır. Kısaca, açıklandığı üzere sınırı aşmayınız, Çünkü Allah, sınırı aşanları sevmez, onları sevaba değil, azaba layık görür.

Allah yolunda savaşın ve onları nerede yakalarsanız öldürün. Hıll (harem dışı) ve harem demeyin, onlar taarruz etsin diye beklemeyin, böyle yapın ve sizi çıkardıkları yerden, yani Mekke'den onları çıkarın, vatanınızı onların elinden kurtarın.

Burada bu çıkarma emri, temkinle ilgili bir emirdir. Bu vaad Mekke'nin fet-hi ile yerine getirilmiştir. Gerçi öldürme, aslında fena bir şeydir. Fakat fitne de öldürmeden daha şiddetlidir, daha ağırdır. Çünkü öldürmenin zahmet olması çabuk geçer, fitneninki devam eder. Öldürme, insanı yalnız

dünyadan çıkarır. Fitne ise hem dinden, hem dünyadan eder. Bunun için fitneye tutulmaktan ise o fitneyi çıkaranları öldürmek veya ölmek, yahut da çıkardıkları fitneyi kendi başlarına yıkmak elbette daha iyidir. "Ehven-i Şerreyn" (iki şerrin en zararsızı) tercih edilir." kaidesi de bu gibi naslardan çıkarılmıştır.

FİTNE: Aslı, sözlükte, karışığını almak için altını ateşe koymaktır. Bundan sıkıntı ve belaya sokmak mânâsında kullanılmıştır ki burada bu mânâyadır. Yani vatandan çıkarmak gibi, insanları azaba uğratacak bela ve sıkıntı öldürmekten daha ağırdır. Ölümden daha ağır ne vardır, demeyiniz. Çünkü ölümü temenni ettiren durum, ölümden daha ağırdır. Bu sözün gelişinde insanı vatanından çıkarmanın da ona, ölümü temenni ettirecek fitne ve sıkıntı cümlesinden olduğuna işaret vardır. Şirk küfrü yaymak, dinden dönmek, Allah'ın yasaklarını çiğnemek, genel sükuneti bozmak, vatandan çıkarmak hep birer fitnedirler. Müminin -Allah korusun- dönüp kâfir olması, öldürülmesinden ağırdır. Doğru yola girmiş olan müminlerden bazı kimseler, Mekke müşrikleri tarafından küfre döndürülmek için azaba uğratılıyor, onlar da, "Allah yolunda öldürülenlere 'ölüler' demeyin. Hayır onlar diridirler." (Bakara, 2/154) ilâhî emri gereğince ölmeyi göze alıp Allah'ın izni ile dayanıyorlardı. Bu şekilde haram ayda ashabdan bazılarını müşrikler öldürmüşler, bu da müslümanların gücüne gitmişti. İşte bütün bunlar "Fitne öldürmeden daha ağırdır." prensibinde özetlenerek harb ilânının sebebi kısaca ifade buyurulmuş ve müslümanlar fitneyi ortadan kaldırmak için Allah yolunda ya gazi veya şehid olmaya teşvik edilmiştir. Nüzul sebebi özel ise de söz, fitnenin mahiyetinin, öldürmenin mahiyeti ile karşılaştırılmasını ifade ettiğinden hüküm geneldir.

Bununla beraber, Mescid-i Haram yanında, Mekke içinde önce onlar sizinle savaşa başlamadıkça, siz de onlarla savaş etmeyiniz. Fakat, Onlar sizinle savaşır da sizleri öldürürlerse, siz de onları öldürünüz. Kafirlerin cezası böyledir.

Hamze, Kisaî, Halef-i Âşir kırâetlerinde: okunur ki, "Mescid-i Haram yanında onlar sizden birini öldürmedikçe siz de onları öldürmeyiniz, eğer onlar sizi öldürürse siz de onları öldürünüz." demektir.

Bundan anlaşılır ki Kâbe haremi ve Mekke-i Mükerreme içinde taarruz suretiyle öldürmek caiz değildir. İlk vazife yalnız çıkarmaktır. Fakat orada

öldüren, öldürülür. Hatta Mekke içinde bir öldürme yapan kimse Kâbe haremine sığınırsa orada yine öldürmek caiz değildir. Çıkarılır da kısas yapılır. "Hani biz Kâbe'yi, insanlar için sevab yeri ve her türlü düşman taarruzundan emin bir sığınak yapmıştık." (Bakara, 2/125), "Ona giren her türlü tecavüzden emin olur." (Âl-i İmran, 3/97). Fakat Harem-i Şerif içinde öldürme yapan orada öldürülür. Bu emir, kendinden önceki kısmı tahsis etmektedir.

"Ahkâm-ı Kur'ân"da denilir ki: "Bir hitapta nâsih ve mensûh bulunamayacağı, tilavet birliği ve iniş nizamı da bu iki âyetin bir hitapta nazil olduğunu bildirdiği ve aksine sahih bir nakil mevcut olmadığı cihetle, 'Onları nerede bulursanız öldürün.' ifadesi kendinden önceki kısmın hükmünü kaldırıcı olmayıp açıklayıcı olduğu gibi bu nehiy (yasaklama) de 'Onları öldürün.' emrinin tamamını neshedici değil, tahsis edici olur. Sonra bu nehiy de hiçbir emirle neshedilmiş değildir, muhkemdir. Gerçi, 'Müşrikleri nerede bulursanız öldürün.' (Tevbe, 9/5) emrinin sonra nâzil olduğunda ihtilaf yoksa da bunun, 'Mescid-i Haram yanında onlarla savaşmayın,' yasağına bağlı olarak amel ettirilmesi mümkün olduğuna göre neshe delâleti yoktur. İbnü Abbas, Ebu Şüreyh, Huzâî ve Ebu Hüreyre hazretlerinden rivayet olunduğu üzere Mekke'nin fethi günü Peygamber (s.a.v.) irâd buyurduğu hutbede:"Ey insanlar! Allah Teâlâ gökleri ve yeri yarattığı gün, Mekke'yi hürmetli kıldı ve o benden önce kimseye helâl kılınmadı. Benden sonra da kimseye helâl kılınmayacaktır. Bana da ancak bir günün bir saatinde helâl kılındı ve yine kıyamet gününe kadar hürmetli oldu." buyurmuştur ki bu bir saat de müşrikler tarafından orada öldürme olayının meydana getirildiği saat demektir. Bu hadis-i şerif, bu âyetteki mukayyed (şartlı) yasaklamanın muhkem olduğuna delâlet eder. Buna karşı Rebi' ve Katâde'nin, Peygamber'den bir rivayet olduğu bilinmediği halde buna mensûh demeleri, kendi ictihadları olmak üzere kabul edilebilir..." Bu şekilde bu hüküm bakîdir, nesih sabit değildir.

192- Eğer onlar küfürden vaz geçerlerse, Allah da çok bağışlayıcıdır, çok merhamet edicidir. "Sizi çıkardıkları yerden, onları çıkarın." kaydının delâletiyle, bu âyetin, Kitab ehli hakkında olmayıp, Arap müşriklerine mahsus olduğu anlaşılır. Kitab ehlinin vergi ile boyun

eğmesi de makbul olabildiği halde, Arab müşrikleri ya İslâm'a girmeye veya kılıca mahkumdurlar. Bu nokta şu âyetle delillendiriliyor:

193- Onlarla o şekilde savaşın ki, hatta fitne, yani şirk ve ayrılık olmasın da, din hep Allah için olsun, yalnız Allah'a boyun eğilip, itaat edilsin. Halbuki, "Allah katında gerçek din İslâm'dır." (Âl-i İmrân, 3/19). Bu bakımdan, bunlarda gerçek tevhid dini olan İslâm'dan başka bir din bulunmasın. Fitnenin başı olan şirk kalksın. Bunun için Peygamber (s.a.v.): "Ben bu insanlarla "Lâ ilâhe illallah" diyecekleri ana kadar savaşmakla emredildim. Onu dedikleri zaman benden canlarını kurtarırlar." buyurmuştur.

Diğerleri cizye ile de kanlarını korumaya sahip olabilecekleri halde, bunlara bu izin verilmemiştir. Bundan başka özellikle Mekke'de müslümanlardan başkasının ikametine de izin verilmemiştir. Bundan dolayı, küfürden vaz geçip, İslâm'ı kabul ederlerse, artık zalimlerden başkasına savaş düşmanlığı yoktur.

194- İyi ama bu savaş, âdete göre muharebenin yasak olduğu haram aya tesadüf ederse ne olacak? Haram ay, haram aya; hürmetler, hürmetlere kısastır. Burada hürmet, muhafaza ve saygı gösterilmesi vacib olan, el uzatılması caiz olmayan şey demektir ki malları da içerir. Bu atıfta tahsisten sonra genelleştirme vardır. Bu bakımdan: Her kim size saldırır, hürmet ve masumluğunuzdan bir şey bozarsa, onun size saldırdığı kadar, yani aynısı olmak şartıyla siz de ona, karşılık olarak saldırınız. Çünkü, "Bir kötülüğün cezası, ona denk bir kötülüktür." (Şûrâ, 42/40) Bir tecavüze karşı ayniyle karşılık vermek tecavüz değil, tecavüzün cezasıdır. "Kötülüğe ilk başlayan daha zalimdir." Buna tecavüz ve sınırı aşma denilmesi, fiilin kendisindeki benzerlik dolayısıyla bir müşâkeledir.

Aslında çirkin olan bir şey, böyle bazı şartlar altında itibarî bir güzellik kazanır. Bundan dolayı ilk başlayanın fiili, gerçekten ve hükmen çirkin ve sırf zarar olduğu halde, onun tepkisi demek olan karşısındakine bir hak vermiş olur. Böyle olabilmesi ise benzeri olma şartına bağlıdır. Benzerine riayet mümkün olmayan hususlarda kısas yapılmaz. Kıymetli şeyler birbirine takas edilmez. Hukukun derecelerine uymak gerekir. Mesela: gasbedilen bir şey mevcud ise aynen

alınır. Misliyat (aynı şeyler)tan ise, aynı cinsten misli ile; değil ise malî misli olan kıymeti ile ödettirilir.

Kısaca meşru olan, kayıtsız şartsız karşılık vermek değil, ayniyle karşılık vermektir. Misle riayet edilmeyince, doğrudan bir zarar meydana getirilmiş ve zarara zarar ile karşılık verilmiş olur. Halbuki İslâm'da, "Doğrudan zarar vermek caiz değil, zarara zararla karşılık vermek de caiz değildir." Fakat zararı ortadan kaldırmak lazımdır. Zarar ise zarurî olarak misli ile takas edilerek ortadan kaldırılabilir. Yoksa diğer bir zarar ortaya atılmış olur. Takas demek olan kısas kelimesi, bu aynı olma mânâsını taşıdığı halde yanlışlık yapılmaması ve hükümde asıl maksat olduğu gösterilmemesi için sonuç olarak ayrıca da delil getirilmiştir.

İşte aynı ile olması şart koşulan, "Hürmetler, hürmetlere kısastır." genel kaidesi gereğince, haram ay da aynı haram aya takas edilir. Düşmanlar, geçen Hudeybiye senesi Zilkâde ayında müslümanlara taş ve ok atarak savaşa kalkışmakla bu haram ayın hürmetini çiğnediler. Bu sene de bunu bahane ederek antlaşma hükmünün yürütülmesine engel olacakları zannında bulunuyorlar. Siz de buna aynıyla karşılık vererek aynı Zilkâde ayında savaştan sakınmazsınız. Hasen'den rivayet edildiğine göre, Arab müşrikleri Hz. Peygamber'e: "Haram ayda savaşı yasaklasan!" demişler. "Pek iyi!" buyurmuş. Müşrikler, bunu fırsat bilip, haram ay içinde sözleşmeyi değiştirmeyi kurmuşlar. Bunun üzerine bu âyet inmiştir.

Fakat İbn Abbas, Rebi' b. Enes, Katâde ve Dahhâk'ten rivayet edildiğine göre Kureyş, Hudeybiye senesi Resulullah'ı ihramlı olarak haram ay olan Zilkâde ayında, haram belde olan Mekke'den geri çevirmişlerdi. Cenâb-ı Allah da ertesi yıl yine Zilkâde'de Resulünü Mekke'ye soktu da umresini kaza ettirdi. Bunu, geçen Hudeybiye senesi meydana gelen men ve engellemeye takas etti. Nüzul sebebi de bu oldu ki birincisine göre âyet, Mekke'ye girmeden önce inmiş olup görünürde emir ve inşa ve zımnen (kapalı şekilde) geleceğe ait vaad ve haberdir. İkinciye göre de girdikten sonra inmiş ve müşriklere: "İşte bu geçen senekine kısastır." diye açıkça ihbarı (haber vermeyi) ve bununla beraber haram ayda doğrudan başlama şeklinde olmaması şartıyla savaşı mübah kılma emrini içine almış bulunmaktadır. Âyetin gelişi birincisine daha uygundur. Her halde

bu âyetler, "kaza umresi yılı" diye söylenen hicretin yedinci yılında Kâbe ziyareti esnasında inmiştir. Ancak daha sonra "haram ay âdeti" mutlak olarak neshedilmiş olduğundan, bu âyetin, haram ayda doğrudan ve ilk olarak harp ilanına izin vermeyen hükmü, berâe" âyetleriyle kaldırılmıştır. Bunda ittifak vardır. Bundan başka ayniyle karşılık verme hakkındaki genel hükümleri ise ittifakla bakîdir.

Bunları yapınız, kendinizi koruyunuz, ve biliniz ki, her halde Allah, korunanlarla beraberdir. Ayniyle karşılık vermek caiz ise de kayıtsız olarak korunmanın gereklerinden değildir. Tatbikinde aynını geçmemek için iyi dikkat ediniz, Allah'tan korkunuz ve en iyi şekil hangisi ise onu yapınız ve her halde korununuz, müttakî olunuz, korunma âyetlerini unutmayınız. Bundan anlaşılıyor ki: "Doğrusu Allah sabredenlerle beraberdir." (Bakara, 2/153) âyeti mutlak değildir. Sabır, sakınma şartına bağlıdır ve yerine göre dereceleri vardır. Meydana gelmiş musibetlerle henüz olmamış musibetlere karşı sabrın farkı vardır. Defedilip kaldırılmasında mümkün olduğu kadar sürat gösterilecek hususlar vardır. Korunurken de korunma âyetlerinde: "Sıkıntılı ve geniş zamanlarında ve savaş anında sabrederler." (Bakara, 2/177) ifadesinin kapsamı unutulmamalıdır. Evlere kapılarından girilmelidir. Şu da hatırda tutulmalıdır ki, harp ve çarpışma denilen şey, parasız ve malsız olmaz, masraf da ister.

195-Bunun için: Allah yolunda infak da yapın. Mal hazırlayıp harp ihtiyaçlarına sarfedilmek üzere vergi, yardım verin. Fakat yalnız mal kazanmak sevdasına düşüp de, Kendi kendinizi tehlikeye de bırakmayın. Sadece para kazanma ve istirahat etme sevdasının, insanları, esirlik istilası ve mahkûmluk gibi büyük tehlikelere düşüreceğini, bu tehlikenin önüne geçmenin ancak Allah yolunda harbetmek ve harbe alışmakla mümkün olacağını unutmayın.

Bu âyetin gelişi ve nüzul sebebi, Allah yolunda harb ve çarpışmadan ve o uğurda mal harcamadan kaçınmanın bir tehlike olduğunu hatırlatmak içindir. Tirmizi ve Ebu Davud'da da tahric olunduğu üzere rivayet ediliyor ki: "Emeviler devrinde Abdurrahman b. Velid kumandasında bir İslâm ordusu, Kostantiniye yani İstanbul şehrine gaza etmişti. Ebu Eyyub el-Ensarî hazretleri de bu askerler arasındaydı. Rumlar şehrin surlarına arkalarını dayamışlardı. O sırada müslümanlardan bir zat, kaledeki düşman üzerine açıktan hücum etmiş, bunu gören İslâm cemaati: 'Bırak, bırak! Lâilahe illallah, kendi kendini tehlikeye atıyor.' demişlerdi. Bunun üzerine Hz. Ebu Eyyûb el-Ensarî: 'Ey

müslümanlar! Bu âyet biz Ensar topluluğu hakkında nazil oldu. O vakit ki Allah Peygamberine yardım etti ve dini olan İslâm'ı galibiyete mazhar kıldı. O zaman biz artık mallarımızın başında durup onların ıslahı ile meşgul olalım mı? demiştik. Allah Teâlâ: 'Allah yolunda sarfediniz. Kendi kendinizi ellerinizle tehlikeye bırakmayınız.' (Bakara, 2/195) âyetini indirdi. Bundan dolayı kendini tehlikeye atmak, mallarımızın başında durup, onları ıslah ile uğraşmamız ve cihadı terketmemizdir.' demiştir. Bunun üzerine hiç durmayıp Allah yolunda cihada girişmiş ve nihayet şehid olup, İstanbul'da defnolunmuştur."

Ebu Eyyub el-Ensarî böylece kendini tehlikeye atmanın, Allah yolunda cihadı terketmek demek olduğunu ve âyetin bu hususta nazil olduğunu haber vermiştir. İbnü Abbas'tan, Huzeyfe'den, Hasen, Katâde, Mücâhid, Dahhak'tan da böyle rivayet edilmiştir. Bera' b. Âzib ve Ubeyde es-Selmanî hazretlerinden, "Elleriyle kendini tehlikeye atmak, günah işlemekle mağfiretten ümidi kesmek" demek olduğu da rivayet edilmiştir. Bunun, infak karinesiyle: "Harcamada israf edip, yiyecek, içecek bulamayacak dereceye vararak telef olmak" mânâsına olduğu da söylenmiş, "Düşmana tesir etmeyecek bir şekilde harbe atılmak" demek olduğu da belirtilmiştir ki Ebu Eyyub'un itiraz ettiği ve nüzul sebebini söylediği cemaatin görüşü de bu idi.

"Sebebin özel oluşu, hükmün genel oluşuna engel olmayacağından" ve bu mânâların toplanmasında da çelişki ve terslik bulunmadığından âyetin tamamına şamil olması da caizdir. Bunun için İmam Muhammed, "Siyer-i Kebir"inde der ki: "Tek başına bir adam, bin kişiye hücum edecek olsa, eğer kurtulma veya düşmanı kırma ve tesir etme ümidi varsa, sakınca yoktur. Kurtulma veya düşmanı kırma ümidi yoksa mekruhtur. Çünkü müslümanlara bir faydası olmaksızın kendini ölüme atmış olur. Bunu yapacak olan kimse ya kurtulmak veya müslümanlara bir faydası bulunmak ümidi olursa yapmalıdır. Kurtulma ve düşmanı kırma ümidi olmadığı halde diğer müslümanlara cesaret versin ve böylece düşmanı tepelesinler diye misal gösterilecek bir örnek olmak üzere yaparsa sakınca yoktur..."

Bu yasaklama sahihtir. Bundan dolayı dine veya müminlere hiçbir menfaati olmaksızın kendini öldürmek uygun değildir. Fakat kendini öldürmede dine ait bir menfaat varsa; o zaman da bunu yapmak, pek şerefli bir makam olur ki Ce-nab-ı

Allah, Resulullah'ın ashabını bununla övmüştür: "Allah, müminlerden canlarını ve mallarını kendilerine cennet vermek üzere satın aldı. Onlar Allah yolunda savaşırlar da öldürürler ve öldürülürler." (Tevbe, 9/111). Yine: "Allah yolunda öldürülenleri sakın ölüler sanma. Bilakis onlar diridirler. Rableri yanında rızıklanırlar." (Âl-i İmrân, 3/169) buyurmuştur. Ebu Eyyûb el-Ensarî hazretleri de bu makamı göstermiştir. Bundan dolayı sırf huzura düşkünlükte tehlike bulunduğu gibi, harp bakımından da tehlike bulunabilir. O da düşmana tesir icra etmeyecek, boş yere bir müslümanı yok edecek olan husustur.

Müslümanlara faydası olmadığı gibi aksine zararı bilinirse, o zaman harbe atılmak ve kendini öldürmek hiç caiz olmaz. Fakat insanlık gafleti, harbi, mutlak bir tehlike zannedebileceği için; bu âyet mal kazanacağız, rahat edeceğiz diye dalıp, cihadı terketmenin tehlike olduğunu hatırlatma hususunda nâzil olmuş ve o şerefli makamı göstermiştir. Demek ki barış tehlikesi, ibare ile; savaş tehlikesi de işaret ile hatırlatılmıştır.

Ey müminler! Bunlara dikkat edin, ve her hususta iyilikle muamele edin, yaptığınızı güzel yapın, sizden asıl istenen, iyiliktir. Çünkü, Allah hep iyilik edenleri sever. Bunun için harcamayı da en güzel şekilde yapın ve herhangi bir kötülüğü, en güzel biçimde ortadan kaldırın. Aynı ile karşılık vermeyi, daha güzeli mümkün olmadığı zaman yapın. Kötülüğün cezası kötülük ise de, "Sen kötülüğü en güzel iyilikle bertaraf et." (Müminûn, 23/96) emri gereğince kötülüğü de en güzel şekilde savın. Harbi de en güzel sebep, en güzel vasıta kabul edip en güzel şekilde yapın ve ancak Allah yolunda yapın. Yapın da:

Meâl-i Şerifi

196- Hac ve umreyi de Allah için tamam yapın. Eğer bunlardan alıkonursanız, o zaman kolayınıza gelen bir kurban gönderin. Bununla beraber bu kurban, kesileceği yere varıncaya kadar başlarınızı tıraş etmeyin. İçinizden hasta olana veya başından bir rahatsızlığı bulunana tıraş için oruç veya sadaka yahut da kurbandan ibaret bir fidye gerekir. Engellemeden kurtulduğunuz zaman da her kim hacca kadar umre ile sevab kazanmak isterse, ona da kolayına gelen bir kurban gerekir. Bunu bulamayana ise üç gün hacda, yedi de döndüğünüzde ki tam on gün oruç tutması lazım gelir. Bu hüküm, ailesi Mescid-i Haram civarında oturmayanlar içindir. Allah'tan korkun ve bilin ki Allah'ın azabı gerçekten çok şiddetlidir.

196-Bu âyet de kendisinden önceki kısım gibi kaza umresi yılı denilen, hicretin yedinci yılında nazil olmuştur.

HACC: "Hâ"nın fethası ve kesresiyle önceden de zikredildiği üzere sözlükte kastetmek demektir. Fakat mutlak kasıt değil, büyük ve önemli bir şeyi kastetmektir. Dînen: Tahsis edilen bir zamanda, tahsis edilen bir yeri özel bir şekilde ziyarettir ki hac niyetiyle, tahsis edilen yer ve zamanda ihrama girip, Arafat'ta vakfe, sonra Kâbe'yi ziyaret tavafından ibaret olan mahsus (özel) fiillerdir. İhram, vakfe, tavaf, bu üç fiil, gerek farz ve gerek nafile haccın farzlarıdır. İhram şart, vakfe ve tavaf da rükündür. Tahsis edilen yer ve zaman da şartın şartı olan şartlar cümlesindendir. Buna göre haccın şartları, rükünleri ve bunlardan başka vacibleri, sünnetleri, müstehabları, yasakları vardır. Şöyle ki:

A) Rükünleri: Vakfe ve tavaftır.

B) Şartları: Sahih olmasının şartı ve vücûbunun şartı olmak üzere iki çeşittir:

1- Sahih olmasının şartı: Müslüman olmak, niyet ile ihram, tahsis edilen yer ve zamandır. Hac aylarından önce hiç biri sahih olmaz.

2- Vacib olmasının şartı: Bu da ikidir:

a- Vacib olmasının kendi şartıdır ki İslâm, hürriyet, akıl, büluğ, hacca gitme gücü, vakit, İslâm yurdunda bulunmak veya düşman yurdunda ise haccın farz oluşunu bilmiş olmaktır.

b- Edasının vacib oluşunun şartıdır ki vücut sağlığı, hissî engeller bulunmaması, yol güvenliği, kadın hakkında iddet bekleme durumu olmaması, kocası veya bir mahreminin, yanında beraber bulunmasıdır.

C) Vâcibleri:

1- İhramı mîkattan veya bir sakıncası yoksa daha önceden giymek,

2- Arafat'ta vakfeyi, güneşin batışına kadar uzatmak,

3- Müzdelife'de de vakfe yapmak,

4- Safâ ile Merve arasında yedi şavt sa'y etmek,

5- Sa'yi, ona hazırlık olan bir tavaftan sonra yapmak.

6- Tahsis edilmiş olan yerde taş atmak,

7- Halk veya taksîr, yani başını kazıtmak veya saçlarını kısaltmak,

8- Mekke'ye dışardan gelenler için "tavaf-ı sader" denilen veda tavafı yapmak,

9- Tavafa Hacer'ül-Esved'den başlamak,

10- Tavafı sağdan yapmak,

11- Özrü yoksa tavafta yürümek,

12- Tavafta, cünüblükten ve abdestsizlikten temizlenmiş olarak bulunmak,

13- Avret yerlerini örtmek,

14- Tavafın yedi şavtından son üçünü yapmak (ilk dördü farzdır).

15- Sa'ye Safâ'dan başlamak,

16- Kıran ve temettu' haccı yapanlar için kurban kesmek,

17- Her yedi tavaftan sonra iki rekat namaz kılmak.

18- Şeytan taşlama ile tıraş olma arasındaki tertibe riayet etmek.

19- Kurban kesme günlerinde kurban kesmek.

20- Tıraşı yerinde ve zamanında olmak.

21- Ziyaret tavafını, kurban bayramının ilk üç gününde yapmak.

Bu vâciblerden biri terk edilirse kurban kesmek gerekir.

D) Sünnetleri:

1- Kudûm tavafı yapmak, yani Mekke'ye girince Kâbe'yi tavaf etmek.

2- Kudûm tavafında veya farz tavafta "remel" yapmak, yani tavafın üç şavtında -devrinde- harp meydanında savaşa çıkmış pehlivan gibi omuzlarını titreterek yürümek.

3- Safâ ile Merve arasındaki iki yeşil direk arasında koşmak.

4- Tahsis edilen günlerde geceleyin Mina'da yatmak.

5- Mina'dan Arafat'a güneş doğduktan sonra, Müzdelife'den Mina'ya da güneş doğmadan önce hareket etmek.

Bunlardan başka daha birtakım hususlar ki müstehabları ve edepleri ile beraber tafsilatı fıkıh kitaplarındadır.

E) Haccın Yasakları: Bu da iki çeşittir:

1- Şahsın kendinde yapmaktan men edildiği şeylerdir ki cinsi münasebet, saç ve kıl kesmek, tırnak kesmek, koku sürünmek, başını ve yüzünü örtmek, dikişli bir şey giymektir.

2- Başkasına yapmaktan men edildiği şeylerdir ki birisini tıraş etmek; gerek Harem ve gerekse Hıll bölgesinde av yapmaktır.

İhramdan çıkıncaya kadar bunların hiç biri yapılamaz, yapılırsa ceza lazım gelir. Gerçi Haremin ağacını kesmek dahi yasak ise de bu yasaklık, hacca ve ihrama mahsus değildir. Şâfiî mezhebinde Safâ ile Merve arasında sa'y ve bir görüşe göre tıraş veya saçları kısaltmak da haccın farzlarından ve hatta rükünlerindendir.

Haccın şer'î sebebi Beytullah'tır. Çünkü hac, ona muzaf olur da "Beytin haccı" denir. Beyt ise bir olup tekrar edilmediğinden hac, müslümana ömründe bir kere fevren, yani ilk imkan senesinde farz olur. Sonraya bırakma yoluyla farz olup acele edilmesinin daha faziletli olduğu da rivayet edilmiştir. Bu âyetlerin nâzil olduğu kaza umresi yılında Peygamber efendimiz, Zilkâdede umre suretiyle Kâbe'yi ziyaret etmiş ve bir yıl önce müşriklerin engellemeleriyle

tamamlayamadığı umreyi bu şekilde kaza ettikten sonra antlaşmaya göre üç günden fazla Mekke'de kalamayacaklarından hacdan önce geri dönmüştü.

Ertesi yıl, hicretin sekizinci yılında Hudeybiye antlaşmasının müşrikler tarafından bozulmasından dolayı, Ramazan-ı Şerifte hareket edilmiş ve Ramazanın son on gününde Mekke fethedilmiş; Şevval içinde Huneyn savaşı, Taif kuşatması yapılmış, Resulullah, yine bir umre yaparak hac vaktinden önce Medine'ye dönmüştür. O sene Mekke'de vali bırakılan Attab b. Üseyd, Arab geleneğine göre insanlara hac yaptırmıştı. Daha ertesi hicretin dokuzuncu yılında Hz. Ebu Bekir es-Sıddîk (r.a.) Hz. Peygamber tarafından hac emiri tayin buyurulmuş, ilk olarak bu yıl İslâmî hac yerine getirilmişti. Bundan sonra Beyt-i Şerif'in (Kâbe'nin) çıplak olarak tavaf edilmemesi ve müşriklere hac yaptırılmaması ilan olunmuş ve nihayet hicretin onuncu yılında bizzat Resulullah, ilk ve son olarak haccı eda etmiş ve hac ibadetini tamamen öğretmişti... Bu seneye "Haccetü'l-vedâ" denilmiş ve ertesi yıl Peygamberimiz vefat etmiştir. Bundan dolayı Resulullah'ın yaptığı bu son haccın, farzı eda için olduğunda şüphe yok ise de öncekilerin farz olduğu sabit değildir. Bu, "Hac ve umreyi Allah için tamam yapın." (Bakara, 2/196) emri, haccın aslının farz olduğunu kesin olarak ifade etmeyip, başlanmış olan herhangi bir hac ve umrenin tamamlanmasının vacib olduğunu ifade ettiğine göre hac, daha sonra: "Yoluna gücü yeten her kimsenin, o beyti haccetmesi, insanlar üzerinde Allah'ın bir hakkıdır." (Âl-i İmrân, 3/97) delili ile farz kılınmış ve Peygamber tarafından da ilk imkân senesinde ertelenmeden yerine getirilmiştir.

Bununla beraber haccın daha önce bu âyetlerle kaza umresi senesinde farz kılınmış olması düşünülmekte ve bu takdirde Peygamber tarafından gecikmeli olarak eda edilmiş olması da muhtemel bulunduğundan haccın farz oluşunun fevrî (tehirsiz) olup olmaması imamlar arasında ihtilaflıdır. İmam-ı Azam'dan iki rivayet vardır. Birini İmam Ebu Yusuf, diğerini İmam Muhammed tercih etmiştir. Daha sahih olanı, Ebu Yusuf rivayeti olan fevrîdir. İmam Mâlik'ten tercih edilen rivayet ise İmam Muhammed gibi sonraya bırakmadır.

Haccın hikmetine gelince, bunun, dini ve dünyevi birçok faydayı kapsadığı her türlü şüpheden uzaktır. Bu cümleden olarak kıble işinde açıklanan, "Nerede bulunursanız bulunun, Allah hepinizi bir araya getirecektir." (Bakara, 2/148) ifadesinin yüce kapsamındaki sosyal birliği fiilen tecelli ettirecek olan en büyük ve en geniş bir kulluk nişanesidir ki bunun

şümûlünün genişliğini, yer küresi üzerindeki hiçbir yerde bulmak mümkün değildir. Zira Kâbe-i muazzama kadar kutsallığı eski olan hiçbir tevhid mabedi yoktur. Kâbe'nin, İbrahim milletiyle ilgisi, bütün semavî dinlerce kabul edilmiş; hatta Hz. Adem'e kadar ulaştığı da rivayet edilegelmiştir.

Mekke'nin hürmeti, (saygınlığı) ta yeryüzünün yaratılmasıyla mevcuttur. Kâbe'yi haccetmek, insanlığı bütün esas kökeninden birleştirmeye yönelik ve buna yardımcı olduğu halde; ondan sonra ortaya konan mabedler ve yerler nispeten özel oluşlarından dolayı böyle herkesi birleştirmeye uygun değildir. Hatta bizzat Peygamber'in kabrinin toprağı Kâbe'den efdal olduğu halde, Kâbe için mevcud olan haccın sebepleri ve özellikleri bunda bile tasavvur olunamaz. Şu halde Allah nezdinde hacca en layık olan birlik kıblesinin, herhalde "eski ev" yani Kâbe olduğunda hiç şüphe yoktur. Bundan başka Kâbe arayanlar, tevhide değil; şirk ve ayrılığa çalışmış olurlar.

Sonra hac, bir taraftan namaz gibi bedenî, diğer taraftan zekat gibi malî yönleri içeren toplayıcı bir ibadettir. Aynı zamanda cihad mânâsını da taşımaktadır. Nitekim bir hadis-i şerifte vârid olduğuna göre: "Hac, bir cihaddır, umre tatavvu (nafile)dur." Yine bu münasebetledir ki burada hac meseleleri, cihad emirleriyle beraber nâzil olmuştur.

UMRE: Sözlükte ziyaret mânâsınadır. Dinî bakımdan ihram, tavaf, sa'y, sonra da tıraş olmak veya saçları kısaltmaktan ibaret olan özel bir ziyarettir. Umre, küçük bir hac demektir ki ihram şartı, tavaf ve sa'y rükünleri, tıraş olmak veya saçları kısaltmak vacibidir. Demek ki bunun hacdan mahiyet itibariyle farkı; vakfe rüknünün bulunmaması, sa'yin rükün olmasıdır. Hüküm itibariyle farkı da hac farzdır; umre ise farz değil, nafile bir ibadettir. Bununla beraber göreceğimiz üzere bunun da farz olduğunu söyleyenler vardır. Şimdi bir senenin hac aylarında, hac ile umrenin birlikte yapılması veya yapılmamasına göre haccın üç çeşidi vardır: bunlar da ifrad haccı, temettu' haccı ve kıran haccıdır.

a) İfrad haccı: Mekke'ye dışardan gelenlerin, mikattan yalnız hac niyetiyle ihrama girip, kudûm tavafını yaptıktan sonra hacla ilgili fiiller bitinceye kadar Mekke'de ihramlı olarak kalmalarıdır. Bunda umre bulunmayıp bir tek hac yapılmış olduğundan buna müfrid haccı veya ifrad haccı denir. Mekke'ye dışardan gelenlerin, ihramsız geçmeleri caiz olmayan mikat yerleri beştir: Zülhuleyfe, Zati ırk, Cuhfe, Karn, Yelemlem'dir.

b) Temettu' haccı: Mikattan umre niyetiyle ihrama girip, umre için tavafı ve sa'yi yaparak tıraş olup ihramdan çıkmak; sonra Mekke'de bir Mekke'li gibi kalıp, nihayet terviye gününde hac için haremden ihrama girerek haccı tamamlamak ve kurban kesmektir. Uzun süre ihramda kalmamak için umreden bu şekilde istifade edildiğinden dolayı buna temettu' haccı adı verilmiştir.

c) Kıran haccı: Mikattan hem umre ve hem de hac, ikisine birden niyet ile ihrama girip, Mekke'ye varınca önce umre için tavaf ve sa'y, sonra hac için kudûm tavafı ve sa'y etmek, daha sonra ihramdan çıkmaksızın sonuna kadar hac fiillerini yapmak ve kurban kesmektir. Cahiliye devrinde umre ile haccın, hac aylarında birlikte yapılması caiz değildi. Bu âyet, bunların meşru olduğunu açıklamak için nazil olmuş ve şükranesi olmak üzere kurbanı da vacib kılmıştır. Şöyle ki:

Yukardaki emirleri yerine getirin. Allah için hac ve umreyi de tamamlayın. Yani isterse nafile olsun, hac ve umreden birine veya ikisine başladınız mı tamamlayın, eksik bırakmayın. Yahut da tamam olarak icra edin. Ne başından, ne de sonundan hiçbir eksik bulunmasın.

Geçen Hudeybiye senesi umreye başlanmış, fakat müşriklerin harbe kalkışmaları üzerine tamamlanamamıştı. Onun için bu sene hem onun tamamlanmasiyle kazası emredilmiş, hem de bu münasebetle inkişafa hazır bulunan haccın meşru kısımlarına da işaret buyurulmuştur. "Amellerinizi iptal etmeyin!" (Muhammed, 47/33) yasağında da açıklanacağı üzere genel olarak nafileler bile başlamakla farz olur ve eksik bırakılırsa kazası lazım gelir. Bundan anlaşılır ki bu tamamlama emrinde henüz haccın veya umrenin doğrudan vacib olduğuna dair kesin bir delil yoktur. Hac, bundan sonra "Beyt (Kâbe)i haccetmek, insanlar üzerinde Allah'ın bir hakkıdır." (Âl-i İmrân, 3/97) nassı ile farz kılınmış ise de, umrenin doğrudan vacib olduğuna dair bir nas yoktur. Fakat birçok âlimler ve tefsirciler umrenin de vücûbunu, yani farz olduğunu söylemişlerdir.

Hz. Âişe, İbnü Abbas, İbnü Ömer, Hasen-ı Basrî, İbnü Sîrîn, umre vacibdir demişlerdir. İmam Şâfiî de bunu tercih etmiş ve tamamlamanın vacib oluşunun, aslın vacib oluşunu gerektireceği görüşüne sahip olmuştur. Bunun tersine Abdullah b. Mes'ud, İbrahim Nahaî ve Şa'bi'den umrenin "nafile" olduğu rivayet edilmiştir. Mücâhid de: "Allah için hac ve umreyi tamamlayın." ilâhî sözünde "Biz hac ve umre ile emrolunmadık." demiştir. Aynı zamanda tamamlamanın mânâsında da seleften çeşitli rivayetler vaki olmuştur.

Hz. Ali'den, Said b. Cübeyr'den ve Tavus'tan rivayet edilmiştir ki: "Tamamlanmaları, ehlinin evinden bunlar için ihram etmektir." demişlerdir. Mücahid: "Tamamlanmaları, bunlara girdikten sonra sonlarına ermektir" demiştir. Said b. Cübeyr ile Atâ: "Tamamlanmaları, bunları sonlarına kadar Allah için yerine getirmektir. Çünkü ikisi de vacibdir." demişlerdir. İbn Ömer ile Tavus'tan: "Tamamlanmaları, ifradlarıdır." diye rivayet edilmiş, Katâde de: "Umreyi tamamlamak, umreyi hac aylarının dışında yapmaktır." demiştir.

Görülüyor ki, bunların aslı ilk plânda iki mânâya yöneliyor: Birinde "Başladığınızı tamamlayın." demek, diğerinde de gerek başından ve gerekse sonundan tam yapın demek oluyor. Bir de tam yapmanın şeklinde ihtilaf edilmiş bulunuyor. Birinci mânâda doğrudan vücub ihtimali yoktur. Fakat ikinci de vacib olması da olmaması da muhtemeldir. Halbuki farziyet yani kesin vücub, ihtimal ile sabit olamayacağından, bu âyetten hac ve umrenin farz olduğunu anlamak mümkün olamaz. Bunun için Hanefi mezhebinde umre ayrıca farz olan bir ibadet değildir. Hac da dahil, hayır ve nafile kabilinden bir ibadettir. Her nafile gibi başlamakla vacib olup tamamlanması lazım gelir. Gerçekte umreye "hacc-ı asgar" (küçük hac) denir. Böyle olduğu halde büyük hacda dahil olmayan müstakil bir hac farz olsaydı iki hac farz olması gerekirdi. Halbuki Akra b. Habis: "Hac her sene midir, yoksa bir kere midir, ey Allah'ın Resulü?" sorusuna cevaben Resulullah'ın: "Bir keredir, fazlası nafiledir." buyurduğu sabittir. Yine Câbir hadisinde: "Umre kıyamet gününe kadar hacda dahildir." ve "hac, cihad, umre nafiledir." diye rivayet edilmiştir. Bundan dolayı umrenin doğrudan vücubuna kesin delil bulunmamakla beraber, vacib olmadığına dair sahih haber de vardır.

Fakat gerek hac ve gerekse umreye nafile olarak da başlanmış olsa, bütün nafilelerde olduğu gibi başlamak ve gerekli kılmakla vacib olacaklarından tamamlanmalarının farz olduğunda da şüphe yoktur. Bu bakımdan: İhramdan sonra ihsar meydana gelir, zorlayıcı bir engele tutulup, hacdan veya umreden kalırsanız , kurban cinsinden kolayınıza gelen bir şey lazımdır.

HEDY ( ): Deve, sığır, davar cinsinden Beytullah'a hediye edilen kurbanlıkların ismidir ki en azı bir koyun veya keçidir. "Büyük baş hayvan"ın

yedide biri de yeterli olur, ... ve gibi tekiline de "hedye" denir.

İhsar, sözlükte mutlak men (yasaklama) mânâsınadır. Dini bakımdan, ihramdan sonra şer'î bir özürle haccın vakfe ve tavaf iki rüknünü de yerine getirmekten veya umreden menedilmiş olmaktır. Âyette ihsar, mutlaktır. Bundan dolayı gerek düşmanın engellemesi, gerekse kırıklık gibi bir hastalık ve topallık gibi bir sakatlık veya harcanacak malın kayboluşu yahut da kadın hakkında mahreminin bulunmaması engellerinin alıkoyması da ihsardır.

Fakat İmam Şâfiî, nüzul sebebi dolayısıyla yalnız düşmanın engellemesine tahsis etmiştir. Başlanmış olan hac ve umrenin tamamlanmaları vacib olunca, ihramdan sonra ihsara uğrayanların, bunları tamamlamadıkça en azından bir sene ihramdan çıkamamaları gerekeceği, bunun ise pek zor bir iş olacağı için kolaylaştırma bakımından ihsar halinde meşru olarak ihramdan çıkabilmek üzere kurban göndermek vacib kılınmıştır. Fakat, kurbanlık, varacağı yere ulaşıncaya kadar başlarınızı tıraş etmeyiniz. Yani ihramdan çıkmayınız. Bundan dolayı ihsara uğrayan ihramlı bir kimse, ihramdan çıkmak isterse Harem-i Şerife kolayına gelen bir kurban gönderir. Gönderdiği kimse ile bir gün kararlaştırır. O gün gelip de kurbanının kesildiği zannı hasıl olduğu zaman başını tıraş edip ihramdan çıkabilir. Çünkü kurbanın varacağı yer, "Kâbe'ye ulaşacak bir kurbanlık." (Maide, 5/95) ifadesinin delaletince Harem'in içidir. Abdullah b. Mes'ud, İbn Abbas, Atâ, Tavus, Mücâhid, Hasen, İbn Sîrîn bu görüştedirler. Hanefilerin ve Süfyân-ı Sevrî'nin görüşleri de budur. Fakat İmam Mâlik ve Şâfiî, ihsara tutulan kimse için kurbanın varacağı yerin, ihsar yeri olduğunu ve yerine ulaşmasının da o mevkide kesilmesinden ibaret bulunduğunu söylemişlerdir. Kur'ân'ın zahirine aykırı olan bu mânâya gitmelerinin sebebi de Hz. Peygamber'in Hudeybiye ihsarında kurbanını bulunduğu yerde kesmiş olmasıdır. Hudeybiye mevkii ise Harem'in dışında Hıll kısmındadır. Fakat Hudeybiye'nin bir tarafı Hıll, bir tarafı Harem'dir. Resulullah'ın konak yeri Hıll'de, namazgâhı da Harem tarafındaydı. Yani ihsar yeri, Hudeybiye'nin Mekke altına doğru olan tarafıydı ki burası Harem bölümündendir. Resulullah'ın kurbanını Harem'de boğazlamış olduğu da Zühri'den açıkça nakledilmiştir. Bu bakımdan âyetin nassını, zahirinin aksine yorumlamaya gerek yoktur. Demek ki her iki takdirde kurban kolay gelmezse, kolay gelinceye veya tavaf edinceye kadar ihsara tutulan kimse, ihramında kalmaya mecbur olacaktır. Kurbanlık gönderen de yerine ulaşmadan önce tıraş olamayacaktır. Ancak, ihramda bulunan sizlerden gerek ihsara

tutulmuş ve gerekse tutulmamış herhangi biriniz tıraşa muhtac olacak derecede hastalanır, yahut başında kehle (bit) ve yara gibi bir eziyeti bulunur da vaktinden önce başını tıraş ederse, ona da oruç veya sadaka yahut da kurban, bu üç çeşidin birinden bir fidye vacib olur.

Bunun nüzul sebebi, Ka'b b. Ucre hadisesi olmuştur. Meşhurdur ki Hudeybiye senesi Resulullah Ka'b b. Ucre'ye uğramış, başının bitlendiğini görmüş, "Galiba bitlerin sana eziyet veriyor?" diye sormuş. "Evet, ey Allah'ın Resulü" deyince: "Tıraş ol da üç gün oruç tut veya altı yoksula bir fark hurma tasadduk et yahut da bir koyun kurban kes." diye emretmişti. Bir fark, üç sa'dır. Bu hadisin bir rivayetinde altı sa' tabiri vardır ki bu daha uygundur. Nüzul sebebi ihsar ve kehle (bit) eziyeti olmakla beraber, âyetin mânâsı ihsara tutulan, tutulmayan, her türlü hastalık ve eziyet hususunda geneldir. Hastalık ve eziyet, baş tıraşına muhtaç kılabileceği gibi, elbiseye ve koku kullanmaya da ihtiyaç duyurabilir. Bu şekilde hüküm, ihram hâlindeki hac yasaklarının hepsini içine alarak fidye şartıyla ruhsatı kapsar ki geniş açıklaması fıkıh kitaplarındadır. Sonra ihsardan emin olduğunuz, yahut güven ve genişlik içinde bulunduğunuz zaman, her kim hac zamanına kadar umre ile istifade etmek, yani umreyi hacla birleştirerek kıran haccı yapmak veya umre ihramından çıkmakla hac ihramına kadar serbest kalmak ve ihram yasaklarından yararlanmak suretiyle temettu' haccı yapmak isterse, bu temettu' sebebiyle kurban çeşitlerinden kolayına gelen bir şey vacibdir. Yani kıran haccı veya temettu' haccı yapanların, kurbanlık gönderip, sonunda bir kurban kesmeleri vacibdir.

Bu kurban, İmam Şâfiî'ye göre zorlama kanıdır, sahibi yiyemez. Çünkü ona ve İmam Mâlik'e göre ifrad haccı, temettu' ve kırandan daha efdaldir. Onun için bu kurban, umre ile haccın birlikte yapılmasından doğan eksikliği telafi içindir. Fakat biz Hanefilere göre bu kurban şükür kanıdır. Çünkü aslında kıran, temettu'dan; temettu' da ifraddan daha efdaldir.

Böyle cahiliye adetini nesheden kıran veya temettu' suretiyle iki ibadetin birden edasına muvaffak olmak, ayrıca şükrü gerektiren bir nimettir ve kurban bunun içindir. O halde bundan sahibi de yiyebilir. Bu ihtilafın sebebi de "veda haccı"nda

Resulullah'ın haccının, hangisi olduğu hakkındaki rivayetlerin farklı oluşudur.

Bu konuda en büyük, en güzel ve en kapsamlı esas, Sahih-i Müslim'de, İbnü Ebî Şeybe, Ebu Davud, Neseî, Abd b. Hamid, Bezzar ve Dârimî Müsnedleri gibi diğer hadis kitaplarında rivayet olunduğu üzere Cafer-i Sadık hazretlerinin babası vasıtasıyla Cabir b. Abdullah (r.a.) hazretlerinden gelen sahih rivayettir. Geniş bilgi için yerine ve bu cümleden olarak Hanefi fıkhından Hidaye şerhi Fethü'l-Kadir'e müracaat edilebilir.

Bundan dolayı her kim kurbanlığı bulamazsa, üç gün hacda, yedi de döndüğünde oruç tutması gerekir. Hacdaki hac ayları içinde tutulur ki müstehab olan Zilhiccenin yedinci, sekizinci ve dokuzuncu günleridir. Dönüşteki de hac fiillerini bitirince ve Şâfîi'ye göre ailesine kavuştuğunda tutulmalıdır. İşte kurban yerine geçecek olan bu oruçlar, toplam itibariyle tam ondur. Sakın ikisine de ihtimali vardır veya muhayyer bırakılmıştır, şeklinde üç veya yedi gün yeter zannedilmesin. Anlatılan temettu' veya Şâfiî'ye göre kurban hükmü ve oruç, ailesi Mescid-i Haram civarında oturanlardan olmayan kimseler içindir. Bunlar, oturdukları yer mikat dışında olan ve Mekke'ye uzaktan gelmiş bulunanlardır. Çünkü mikat halkı ve onlardan beridekiler, Mekke'ye ihramsız girebildikleri için Mekke halkı hükmündedirler. Mekke'den çıkanlar da mikatı geçmedikçe, Mekke'ye yine ihramsız dönebilirler. Bundan dolayı Mescid-i Haram civarında oturanların gerçekten ve hükmen dışında bulunanlar, mikatın gerisinde bulunan âfâkiler demek olur.

Fakat İmam Şâfiî bunları, Mekke'de namazları seferi kılacak kadar bir yolculuk mesafesinden gelenler; Tavus, Mekke haremi dışından olan Hıll halkı; İmam Mâlik de Bizzat Mekke halkının dışındakiler diye anlamışlardır.

Kısaca kıran ve temettu' haccı, mikat dışında oturan halktan bulunan ve Mekke'ye ihramsız girmeleri caiz olmayan âfâkiler hakkındadır. Âfâki olmayan Harem ve Hıll halkı ancak ifrad haccı yapmalıdırlar.

İşte hac ve umreyi böyle Allah için tamamlayınız, ve Allah'a isyandan sakınınız, özellikle hac işinde son derece takva sahibi olunuz, ve biliniz ki, Allah'ın azabı pek şiddetlidir.

Gelelim haccın vaktine:

Meâl-i Şerifi

197- Hac, bilinen aylardadır. Her kim o aylarda hacca başlayıp kendisine farz ederse; artık hacda kadına yaklaşmak, günah işlemek ve kavga etmek yoktur. Siz hayırdan ne işlerseniz, Allah onu bilir. Kendinize azık edinin.

Şüphesiz ki azıkların en hayırlısı Allah korkusudur. Ey akıl sahipleri! Benden korkun!

198- Rabbinizin lütfunu istemenizde size bir günah yoktur. Arafat'tan indiğiniz zaman Meş'ar-i Haram yanında (Müzdelife'de) Allah'ı zikredin. O'nu, size gösterdiği şekilde zikredin. Doğrusu siz, bundan önce gerçekten sapmışlardandınız.

199- Sonra insanların akıp geldiği yerden siz de akıp gelin. Allah'tan bağışlanmanızı isteyin. Çünkü Allah çok bağışlayıcıdır, çok merhamet edicidir.

200- Nihayet hac ibadetlerinizi bitirdiğiniz zaman, önceleri babalarınızı andığınız gibi, hatta daha kuvvetli bir anışla Allah'ı anın. İnsanlardan kimisi: "Ey Rabbimiz! Bize dünyada ver!" der. Onun için ahirette hiçbir kısmet yoktur.

201- Yine onlardan: "Ey Rabbimiz! Bize dünyada bir güzellik ve ahirette de bir güzellik ver ve bizi ateş azabından koru!" diyenler vardır.

202- İşte onlar için, kazandıklarından bir nasib vardır. Allah, hesabı çok çabuk görür.

197- Hac bilinen aylardır. Yani haccın vakti öteden beri insanlar arasında belli olan aylardır. İslâm şeriatı, bu belli ayları değiştirmemiş, fakat cahiliye devri Arapları "Nesî" dedikleri usûl ile bazan hac mevsimlerini değiştirdiklerinden dolayı, bilinen vaktin aslını tesbit edip iyice yerleştirmiştir. Bu bilinen aylar, Şevval ve Zilkâde ayları ile Zilhicce ayının onuna kadar olan süredir. İbnü Abbas, İbnü Ömer, Nehaî, Şa'bî, Mücâhid ve Hasenü'l-Basrî hazretleri, onuncu gününün de dahil olduğunu açıklamışlardır ki Hanefî mezhebinin görüşü de budur. Haccın son bir rüknü olan ziyaret tavafı bu gün yapılır. Bununla beraber İmam Şâfiî, Zilhiccenin ancak dokuzunu saymış; Arafat'ta vakfeye yetişemeyenin, kurban kesme günü olan onuncu günü, imsak vaktinin girişi ile, haccının geçmiş olacağını düşünerek bu günü hac vaktinden saymamıştır.

İmam Malik hazretleri de cem'in (çoğulun) en az miktarı üçtür diye Zilhiccenin hepsinin, hac aylarına dahil olduğunu söylemiştir ki Urve b Zübeyr'in görüşüdür. Fakat gerek bu ve gerekse Şâfiî'nin görüşü, örf ve adete aykırıdır. Şu hâlde haccın vakti, bilinen bu iki ay on gündür. Üçüncü aydan bir kısmının hac

vaktinde dahil olması, cem'i kıllet ile "eşhür aylar" denmesine yeterli görülmüştür. Hac fiilleri, bir taraftan namaz vakitleri gibi zarfa, bir taraftan da oruç vakti olan gün gibi ölçüye benzeyen bu vakit içinde yapılır. Cahiliye devri Araplarının yaptığı gibi bu vakti değiştirmek caiz olamaz. Acaba haccın önceki şartlarından birine, yani ihrama da bu vakitten önce başlanamaz mı? Şâfiî: "Hayır, böyle bir ihram, ancak umre olur." demiştir. Fakat bütün Hanefiler, İmam Mâlik, Sevrî ve Leys b. Sa'd, hac vaktinden önce gerek umre ve gerekse hac için ihramın caiz olduğu ve ancak gerek ifrad, gerek temettu' ve gerekse kıran şekillerinde geri kalan fiillerin, bu aylar içinde yapılmasının lazım geldiği görüşündedirler. Yani hac vaktinden önce hac ihramı, haram değil; sünnete aykırı olduğundan mekruhtur. "Ey Muhammed! Sana yeni doğan aylardan soruyorlar. De ki: Onlar, insanların vakitle ilgili işleri ve hac için zaman ölçüleridir." (Bakara, 2/189) âyetinde bu izne işaret vardır ki geniş açıklaması, "Ahkâm'ül-Kur'ân"da ve fıkıh kitaplarındadır.

Şimdi hac vakti, bu bilinen ve kararlaştırılmış olan aylar olunca, Her kim bu aylarda haccı farz kılar; yani ihram, telbiye veya kurbanlık göndermekle kendine gerekli kılarsa, artık hac günlerinde ne cinsel ilişki veya cinsel ilişki ile ilgili sözler, ne yasak şeyleri işlemekle şer'î sınırlardan çıkmak, ne de hizmetçileri veya arkadaşları ile mücadele ve tartışma, hiç biri yoktur. Sadece aslında yasak ve çirkin olan şeylerden başka normal durumlarda mübah olan şeylerin bir kısmı da hacda yasaktır. Hac böyle tam bir temizlik, tam bir bağlılık ve eşitlik üzere bir uyum ve düzen içinde yapılmalıdır. Burada haccın ahlâkî gereklerine kapsamlı bir tenbih vardır ki geniş açıklaması, fıkıh ve hac ibadeti ile ilgili kitaplarda aranmalıdır. Böylece hacda namaz, oruç ve zekatta bile bulunmayan ferdî (bireysel) ve sosyal bir nefis terbiyesi, bir ahlâkî alıştırma hikmetleri bulunduğu unutulmamalıdır.

Bu temizliklerle beraber, gücünüzün yetebildiği herhangi bir hayır yaparsanız, Allah onu bilir. Yani ecrini ihsan eder. Fakat hiçbir kötülüğünüzü görmek istemez. O halde, bütün hazırlığınızı görün. Azığınızı, yol ihtiyaçlarınızı iyice hazırlamış bulunun da takva sahibi olun. Çünkü en hayırlı azık takvadan ibarettir.

Âyette geçen "zâd" kelimesi, yiyecek, içecek, giyecek, binecek ve diğer ihtiyaçlara harcanacak mal demektir ki dilimizde "levazım" denir. Bunun azık

diye tercemesi bilinmektedir. Gerçi azık daha çok yiyecek ve içeceğe denmektedir. Fakat "zâd" da bu şekilde kullanılmaktadır. Çünkü bunlar en zorunlu olanlarıdır. Deniliyor ki Yemenliler hacca azıksız olarak gelirler ve "Biz Allah'a tevekkül ediyoruz, O'na güveniyoruz." derler, neticede halka yük olurlardı. Bu bölüm onlar hakkında inmiş, dilencilikten ve halka yük olmaktan korunup sakınmaları için azık edinme emri verilmiştir. Bu şekilde bu âyet-i celile gösteriyor ki takva, istenilen şeylerin en özelidir. Her fenalıktan korunup takva mertebesine ermek için de azığını ve gerekli şeylerini hazırlamak lazımdır. Bunu hazırlamayan ve hazırlamak için çalışmayanlar, ihtiyacın sevki ile kötülüğe düşebilirler. Aynı zamanda insanların diğer azıkları ne kadar bol olsa, takva hisleri bulunmadıkça yine mutlu olamazlar, kötülükten korunamazlar, helak edici şehvetlere bir ihtiyaç gibi atılırlar. Şu halde azık hazırlamak, takvaya sebep olacağı gibi, takva hissi de azık hazırlamak için en büyük bir etkendir. Buna göre hayırlı azık takva ve takva en hayırlı azık demektir. Bu âyet-i celile, bu şekilde şunu da anlatıyor ki insan için iki yolculuk kararlaştırılmıştır. Birisi dünyada yolculuk, birisi de dünyadan yolculuktur. Dünyada yolculuk için yiyecek, içecek, binecek ve gerektiğinde harcayacak azık ve yiyecek lazım olduğu gibi, dünyadan yolculuk için de azık lazımdır. Bu da Allah'ı bilmek ve Allah'ı sevmekle Allah'ın koruması altına girmek ve Allah'tan başkasından yüz çevirmekle, Allah'tan başkasına ihtiyaç arzetmemekledir ki bu takva azığı, öbüründen daha hayırlıdır.

Bunu bilip her iki yolculuk için hazırlığınızı iyi görün, ve benim emirlerime aykırı davranmaktan sakınıp, benden korkun. Ey temiz ve tam akıllılar!

198-Böyle takva hissi ile ihtiyaçlarınızı iyi hazırlamak, ilâhî emir ve tam akıl gereği olduğu için, Rabbinizin herhangi bir lütuf ve ihsanını istemenizde size hiçbir vebal ve günah yoktur. Yani isterse hac aylarında olsun, kazanç ve ticaretle rızıklarınızı, ihtiyaçlarınızı kazanmaktan yasaklanmış değilsiniz. Geçen emirlere uymak şartıyla hac ticarete, kazanca engel değildir.

Deniliyor ki Araplar cahiliye devrinde hac mevsimlerinde Ukaz, Mecenne, Zülmecaz gibi pazar ve panayırları açarlar ve onlardan geçimlerini sağlarlardı. İslâm dini gelince hacda bunlardan sakınmaya başlamışlar, bu âyet de bunun hakkında inmiştir.

Sonra, Arafat'tan akıp gittiğinizde, yani arefe günü Arafat dağında cemaatle birlikte vakfeden boşanıp aktığınızda,

Meş'ar-i Haram yanında yani Müzdelife'de Allah'ı zikredin ki bu gece, akşam ve yatsı namazlarının burada birlikte kılınması, bu zikir emrinin yerine getirilmesidir. Çünkü namaz en büyük zikirdir. Bundan başka, ve Allah size böyle güzel hidayetler bahşettiği gibi, siz de orada vakfe yapıp, telbiye, tehlil ve dualarla, bilebildiğiniz güzel güzel zikirlerle O'nu anın. Bilirsiniz ya siz bundan önce sapıklıklar içindeydiniz. İman ve ibadetten haberiniz yok, ne yaptığını bilmez şaşkınlar topluluğundandınız.

ARAFAT: Arefe günü hacıların vakfeye durdukları dağın adıdır ki Mekke'ye on iki mil mesafededir ve oradaki dağların en yükseğidir. Zilhiccenin sekizinci gününe "terviye günü" dendiği gibi, dokuzuncu gününe de "arefe günü" denir ve bu gün Arafat'ta vakfeye çıkılır. Esas itibariyle "arefe" kelimesinin çoğulu veya çoğulu gibi olan "Arafat" isminin, bu dağa ne sebeple özel isim olduğu ve bunun doğrudan konulmuş bir isim mi, türetilmiş veya nakledilmiş mi olduğu hakkında çeşitli görüşler vardır. Türetilmiş olduğu görüşünde bulunanlar da tanımak mânâsına "marifet"ten veya "itiraf"tan, yahut da güzel koku mânâsına "arf"tan türetilmiş olduğunda ihtilaf etmişlerdir. Bu ihtilaflar sebebiyle isimlendirilme şekli kesin olarak tesbit edilmiş değilse de her biri Arafat dağının bir özelliğini göstermiş olması itibariyle isimden çok o ismin sahibinin anlatılmasına yararlı olmuştur.

Hz. Âdem ile Havva'nın burada karşılaşıp birbirlerini tanımış olmaları; Hz. İbrahim'in, burayı görünce geçmiş vasıflarla tanıması, yine onun, Cebrail'in hitabı ile hac ibadetini burada tanımış olması; Hz. İsmail'in, annesinden bir müddet ayrılıp sonra burada karşılaşarak tanışmış olmaları; hacıların burada birbirleriyle güzel bir şekilde tanışmaları; burada vakfeye duranların, Hak Teâlâ'nın, Rabliğini ve yüceliğini, herkesin O'na muhtaç oluşunu ve O'nun hiçbir şeye muhtaç olmayışını ve insanlığın miskinlik ve ihtiyacını itiraf etmeleri; nihayet hacıların, günah pisliklerinden temizlenerek Allah katında cennetlere layık olan güzel manevi bir koku kazanmaları gerçekten Arafat dağının özelliklerindendir. Arefe ve Arafat, ikisi de bu dağın adıdır. "Arefe günü" buna bağlıdır, bunun günüdür. "Kâfirleri ümitsizliğe düşürme günü", "dini tamamlama günü", "nimeti tamamlama günü", "Rıdvan -rıza- günü" isimleri de Arefe gününün özel isimlerindendir.

MEŞ'AR-İ HARAM: En sahih rivayete göre Müzdelife'de "Kuzah dağı" adı da verilen ve üzerinde "Mîkâde" denen, "hürmet edilen alamet" demek olan

silindir şeklinde bir taş bulunan tepedir. Önceleri odunlarla ocaklar, Harun Reşid zamanında büyük mumlar, daha sonra büyük kandiller yakılırdı. Nihayet üzerine bina yapılmıştır. Asıl Meş'ar-i Haram bu, Meş'ar-i Haram'ın yanı da Müzdelife'dir. Arafat'ın "Urene" vadisinin içinden başka her tarafı vakfe yeri olduğu gibi Müzdelife'nin de "Muhassir" vadisinden başka her tarafı vakfe yeridir. "Meş'ar-i Haram'ın yanında" buyurulması, Muhassir vadisinin istisnasıyla Müzdelife'ye ve meş'arin yakınında zikrin daha faziletli olduğuna işarettir. Gerek Arafat ve gerekse Müzdelife vakfeleri hakkında birçok hadis-i şerifler vardır. Bu cümleden olarak, Resulullah: "Hac, Arefe demektir; Arefe'ye yetişen, hacca yetişmiş olur." Yine aynı şekilde Müzdelife'de: "Bizimle beraber bu namazı kılan ve bizimle beraber şu vakfe yerine duran ve ondan önce gece veya gündüz Arefe'de vakfe yapmış olan kimsenin haccı tamam olur ve tavaf yapıp ihramdan çıkması zamanı gelir." buyurmuştur.

199-Herkes Arafat'ta vakfe yaparken Kureyş ve onların dindaşları olanlar, yani yukarılarda açıklandığı üzere dinî kahramanlık iddiasıyla "humûs" adıyla anılanlar, Arafat'a çıkmazlar da cemaatleriyle Müzdelife'de dururlar ve: "Biz Allah'ın dostlarıyız, Haremin hizmetçileriyiz." diye diğer insanlardan öne geçmek ve üstün olmak isterler, onlarla vakfe yerinde eşitliğe razı olmazlardı. Bu sebeple şu âyet inmiş ve Arafat'ta bulunmanın vacib olduğuna işaret için buyurulmuştur ki: Bundan sonra insanların öteden beri akıp geldiği yerden, yani Arafat'tan akıp geliniz, yalnız Müzdelife ile yetinip eşitliği bozmayınız. ve şimdiye kadar yaptığınız muhalefetten dolayı da Allah'tan bağışlanma dileyiniz. Şüphe yok ki Allah, çok bağışlayıcıdır, çok merhamet edicidir. Siz bağışlanma dilerseniz, rahmetiyle O, günahlarınızı bağışlar da muhaliflere mahsus olan azabından korur. Şüphe yok ki, genel olarak akıp gelmenin Arafat'tan yapılmasının lüzumlu oluşu, hacda herkesin Arafat'ta bulunmasına bağlıdır ve Arafat'a yetişmeyen, hacca yetişmemiş olur.

200- Sonra hacla ilgili ibadetlerinizi bitirdiğinizde, önceden atalarınızı anıp, zikrettiğiniz gibi şimdi de öyle ve hatta daha kuvvetli bir şekilde Allah'ı zikrediniz. Bu zikir emri de haccın arkasından Mina günlerine işarettir. İslâm'dan önce

Araplar, âdetleri üzerine hac ibadetlerini bitirdikten sonra Mina'da mescid ile dağ arasındaki yerde dururlar, atalarının övgülerini ve özel günlerini anıp hatırlarlardı. Bunun yerine şimdi Mina'da Allah'ın zikri ile meşgul olmak emredilerek o adetin kaldırılmasına ve bundan başka hacdan alınan kutsal uyanışın devamının gerektiğine işaret buyuruluyor ki şeytan taşlamak ve tekbirler almak, bunun son ve seçkin bir hatırasıdır ve bu şekilde kelime-i tevhiddeki şirki kaldırma mânâsı, bütün amelî gerekleriyle yapılarak gösterilmiş olmaktadır.

Bu âyetle gösteriliyor ki haccın elde edilen sonuçları, yalnız atalar hatırası gibi dar bir sahada durarak onları hatırlama hayaliyle gururlanmak değildir. Aile ve yakınlarından, vatanından ayrılıp mallar harcayarak, sıkıntılara katlanarak hac yolculuğuna dayanan, gurbetin, ihram ve vakfenin ruha ve bedene ait tesirleri altında bütün bir sosyal denize dalıp, eski ve mukaddes bir tarihin yüce prensipleri arasında insan hayatının uğradığı değişiklikleri, âlemin ince safhalarını seyreden, fanilerin acizliklerini, bakî olanın, ebedîlik sırrını sezen akıllı ve olgun insanların, bu ibadetten alacakları ruhî uyanış, her türlü şirk eserlerini atıp tam birliğe doğru yürümek, nefsin şahsî, ailevî ve kavmî gururunu, tabiatın şehevî arzularını, ruh levhasının batıl ve yok olucu nakışlarını silip Allah'a dua ve yalvarış ve istiğfarla ve başka şeylerden ilgiyi kesmekle daimî zikir içinde duyguları arz etmek ve kalblerde tek olan Allah'ın nurunun tecellisini (ortaya çıkışını) görmek gibi güzel bir sonuç ile sonuçlanmalıdır.

Böyle ama, insanların hepsi, bu gayeye ermek için zikir ve dua eder mi dersiniz? Hayır, Şu insanların bir kısmı vardır ki, Ey Rabbimiz! Bize vereceğini dünyada ver, der, ve bunun ahirette hiçbir nasibi veya isteyeceği bir payı olmaz. Göreceği bütün yardım ve lütuf dünyaya mahsustur.

İmam Fahreddin Razî tefsirinde der ki: "Mutlulukların mertebeleri üçtür: Ruha ait, bedene ait ve dışarıya ait. Ruha ait mutluluk ikidir. Birisi ilimle görüş kuvvetinin tamamlanması, biri de üstün ahlâk ile amel kuvvetinin tamamlanmasıdır. Bedene ait mutluluk da ikidir. Sağlık, güzellik. Dış mutluluk da ikidir. Mal, makam. 'Bize dünyada ver.' talebi de bu kısımlardan her birini içine alır." Çünkü ilim, dünyada süslenmek ve emsalinden öne geçmek için istenirse dünyadan olur. Yine aynı şekilde üstün ahlâk da dünyada başa geçmek ve dünya menfaatlerini zapt ve idare etmek için istenirse bu da dünyadan olur. Öldükten sonra dirilmeye ve kâinatın sonuna imanı olmayanlar da gerek ruha ve

gerekse bedene ait herhangi bir fazileti isterlerse ancak dünya için isterler.

201- Yine insanlardan diğer bir kısım vardır ki, "Ey Rabbimiz! Bize hem dünyada hasene (iyilik), hem ahirette hasene (iyilik) ver ve bizi ateş azabından koru!" der, böyle dua eder.

HASENE: İnsanın nefsinde, bedeninde, durumlarında kavuşmakla sevineceği her nimettir ki isim mânâsıyla güzel ve güzellik demektir. Esasen hasen yani güzel, sevince sebep olan ve arzu edilen herhangi bir şey demektir ki hüsün, güzellik onun nefsinde etkili olan özel bir hâldir. Buna göre hüsün (güzellik), aslında ortada bulunan bir iş olmakla beraber, kıymeti sübjektif tesirleri itibariyledir. Yani hüsün, istihsan (güzel saymak)dan önce gelir. Fakat ortaya çıkışı onunladır. Bunun için güzel üç çeşittir: Ya akıl ve basiret yönünden güzel bulunmuş, veya heves yönünden güzel bulunmuş, yahut da hüsün yönünden güzel bulunmuş olur. Halk güzelliği hissiyle ve genellikle gözüyle arar. Kur'ân'da bulunan hüsünler (güzellikler) ise genellikle basiret yönünden güzel bulunmuş olanlardır.

Hasen, hasene ve hüsnâ arasında fark şöyledir: Hasen, hem zatlara hem mânâlara söylenir. Hasene de sıfat olduğu zaman böyle ise de isim olunca manevi şeylerde bilinmektedir. Hüsnâ ise ancak manevi şeylerde söylenir. Kavuşulması, başlangıçta sevince sebep olan hasenelerin bir çoğu, sonu ve neticesi itibariyle felakete de sebep olabilir. Bu bakımdan asıl hasene, akıl ve basiret açısından güzel olan, sonucu iyi hasenelerdir (iyiliklerdir). Bunun için yalnız başlangıcı dikkate alarak dünya hasenesi (iyiliği) istemek, akıl işi değildir. Bunu isteyenler, o güzellik sevincinin her hâlde rahatsızlığını, belasını görürler. Önceki kısımdan olan insanlar, istediklerinin başlangıçta olsun bir hasene olup olmadığını da hesaba katmayarak sadece "ver ve dünyada ver" diyorlardı. Buna karşılık olan basiret sahipleri ise başı ve sonu gözeterek "Ey Rabbimiz! Hem dünyada hasene, hem ahirette hasene ver!" derler. Hatta bu kadarla da yetinmeyip, ateş azabından mutlak bir korunma da talep ve dua ederler.

Ehl-i Hakk'ın hâli lezzet, kâli lezzettir bütün.

Böyle bir hüsnün peşinden koş da mağmûm (kederli) olma hiç.

O halde böyle dünya ve ahiret haseneleri nelerdir? Tefsirciler diyorlar ki: Dünyada sağlık, geçinecek rızık, hayırda başarılı olmak, ahirette de sevabdır. Hz. Ali'den bir rivayette: "Dünya hasenesi, saliha bir kadın, ahiret hasenesi huridir,

ateş azabı da kötü karıdır." diye vârid olmuştur ki misal ile açıklamadır.

202-Kısaca insanların bir kısmı yalnız dünyayı, bir kısmı da hem dünya ve hem ahiret güzelliğini ister, işte bu iki kısım insanlar yok mu? bunların ikisinin de istek ve dua şekillerine göre kazançlarından bir nasibi vardır. Öncekiler yalnız dünyada bir nasib alır, ahiretten mahrum kalır. Berikiler de hem dünyadan hem ahiretten nasib alırlar. Allah da hesabı çabuk görendir, bütün bunların hesabını bir anda görebilir. Tefsircilerin çoğu "onlar" ism-i işaretinin ikinci kısma ait ve nasîbin onlara mahsus olduğunu göstermişlerse de Ebu Hayyan'ın açıkladığı üzere her iki kısmı içine alması, "Her kim ahiret kazancını isterse, onun kazancını artırırız. Her kim de dünya kazancını isterse ona da ondan veririz. Ama onun için ahirette hiçbir nasib yoktur." (Şûrâ, 42/20) âyetine pek uygundur.

Şimdi bunları dikkat nazarına alıp, niyetinizi iyice düzeltin:

I{*

203- Ve özellikle sayılı günlerde Allah'ı tekbirle zikredin. Ki, bu günlere teşrik günleri denir. Hacla ilgili âyetlerde bir "sayılı günler", bir de "bilinen günler" vardır. "bilinen günler" Zilhiccenin ilk on günü veya "eyyâm-ı nahir" (yani Zilhiccenin on, onbir ve on ikinci günleri), "sayılı günler" de ittifakla "Eyyâm-ı teşrîk" (yani Zilhiccenin onbir, on iki ve on üçüncü günleri) ile tefsir edilmiştir. Teşrîk, yüksek sesle tekbir almaktır. Hz. İbrahim'e nisbet edilen ve yüksek sesle alınan ve bilinmekte olan hususî tekbire teşrîk tekbiri denir. Arefe günü sabahından kurban bayramının dördüncü günü akşamına kadar tekbir ve zikir günleridir ve

"sayılı günler" bunun beşine de muhtemeldir. Böyle olmakla birlikte birincisi arefe, üçü eyyam-ı nahir, beşincisi yalnız teşrîk günüdür. Fakat "teşrîk günleri" deyimi, özellikle Zilhiccenin on birinci, on ikinci, on üçüncü, yani Kurban bayramının ikinci, üçüncü, dördüncü günlerine denir ki bu günler Mina'da tekbir alıp taş atma günleridir. Aynı zamanda bu günler, kurban etlerini serme günleridir ki teşrîkin bir mânâsı da budur. Şu halde tekbir günleri, beşe kadar ulaşıyorsa da, arefe ve bayram günü zikir ve tekbiri "eyyâm-ı malûmata" yani bilinen günlere dahil olduğundan hac ibadetlerinin yapılmasından sonrası ile ilgili olan "eyyâm-ı ma'dudât" yani sayılı günlerin zikredilmesi, özellikle "teşrîk günleri" denen bu üç gün demek olur. "Kim dönmek için acele ederse" ifadesinin gelişi de bunu teyit etmektedir. Hacdan sonra şeytan taşlamak, Kur'ân'da açıkça anlatılmamış, fakat bunun ayrıca Allah'ı tekbir etmeye (Allah'ı büyüklemeye) bir sebep olduğuna işaret buyurulmuştur. Rivayet edildiğine göre bu günler, Hz. Ömer (r.a.) çadırında tekbir alır ve etrafındakiler de alır, hatta yolda ve tavafta bulunan bütün halk tekbir alırlardı. Kısaca yukarıdaki, "Atalarınızı andığınız gibi, şimdi de Allah'ı anın." (Bakara, 2/200) âyeti, mutlak zikri; ona atfedilen, "Sayılı günlerde Allah'ı zikredin." ifadesi ise teşrik tekbiri ile özel zikri emretmektedir ki özetle mânâ şudur:

Arefe ve nahir (Kurban bayramı günün)de bilinen zikirlerden başka, hac ibadetinin bitişiyle hacıların dönmesi için sayılı olan üç teşrîk günleri içinde de, namazların arkasında ve taş atmak gibi diğer sebeplerle açıktan tekbirler alarak Allah'ı zikrediniz ve bunu yapmadan dağılmayınız. Şu halde bu arada her kim iki gün içinde işini bitirip yani vatanına hareket için acele ederse onun üzerine günah yoktur. Fakat bir gün içinde değil. Bu sebeple, bu iki günün birincisine yani "karar günü" denir ki bu günde Mina'da bulunulur. İkincisine de "birinci hareket günü" denir ki hacıların bazıları bu gün Mina'dan hareket eder. Bu iki gün, bayramın ikinci ve üçüncü günleri olup hem eyyâm-ı nahirden, hem eyyâm-ı teşrîktendirler. Ve Her kim geri kalıp da şeytan taşlamasını "ikinci hareket günü" denilen ve son teşrik günü olan üçüncü güne bırakırsa ona da günah yoktur. Acele etmek ve geri kalmak muhayyerdir. Fakat bu muhayyerlik ve günah olmayışı, mutlak değil, takva sahibi olan hacı içindir ve onun kalbine heyecan düşürmemek, ilâhî bir taleptir. Çünkü takva sahipleri, en küçük bir kusurdan sakınır ve aslında Allah katında hacı, böyle takva sahibi olanlardır. Bu sebeple, hepiniz de Allah'tan korkunuz. ve biliniz

ki, siz ancak O'nun huzuruna toplanacaksınız.

204-Böyle iken, insanlardan bazısı vardır ki, onun dünya hayatı hakkındaki sözleri, senin hayretini celbeder ve çok beğenecek olursun. O, kalbindekine Allah'ı şahit de tutar, kalbime, vicdanıma Allah şahittir ki bu böyle, şu şöyle gibi yeminler ederek, tatlı tatlı diller dökerek seni kandırmak için parlak parlak sözler söyler. Halbuki, gerçekte onun düşmanlığı yamandır ve aslında murdar olan kimselerin düşmanlığı pek yaman, pek gaddar olur.

205- Senden ayrılınca veya bir iş başına gelince, yeryüzünde bozgunculuk çıkarmak ve ekinleri, nesilleri mahvetmek için koşar, dolaşır. Allah da bozgunculuğu sevmez, fesada razı olmaz.

206-Buna göre, o bozguncuya: "Allah'tan kork", denilince de , onu izzet-i nefsi tutar, daha fazla günaha sokar. Ona da cehennem yetişir. Bu cehennem de ne kötü yataktır.

CEHENNEM: Azab yurdu olan ateşin özel ismidir ve müennes (dişi) dir. Arapça "Cehman" kelimesinden alınmış olup bu da "cehm"den türetilmiştir. Cehm, sert ve çirkin olmak; cehman dibi görünmez derin kuyu demektir. Şu halde vezninde cehennem, alem (özel isim) ve müennes olduğundan dolayı gayr-ı munsarıf olmuştur. Bunun "Kehennam"dan Arapçalaştırılmış, yabancı bir kelime olduğu ve gayr-ı munsarıf oluşunun, ucme ve alem olmasından kaynaklandığı da söylenmiştir.

Bu âyetler, Sekîf Oğullarından Ahnes b. Şerîk hakkında inmiştir. Bu münafık, Zühre Oğullarının kendisiyle andlaşma yaptığı bir kimseymiş. Hz. Peygambere gelmiş, müslüman olduğunu açıklamış. Diller dökerek muhabbetten söz etmiş, yeminler etmiş, sonra Peygamberin huzurundan çıkınca müslümanların bir çiftliğine uğramış, ekinleri yakmış, hayvanları telef etmişti. Nüzul sebebi bu olmakla beraber, âyetin mânâsının, bu gibi vasıflarla vasıflanmış olan münafıkların hepsini kapsadığını, tefsircilerin birçok araştırıcıları açıklamışlardır. Bu münasebetle âyet, bir iş başına geçirilecek insanların, dillerine bakılmayıp durumlarının incelenmesi gerektiğini bildirmek için, insanlardan üçüncü bir kısmın özelliklerini göstermiştir.

207-Bununla beraber insanların, bütün bunlardan başka seçkin bir kısmı vardır. Şöyle ki: İnsanlardan bazısı da vardır ki, Allah'ın rızasına ermek için canını bile verir, yahut Allah rızası için dünyasını ve hatta canını bile verir de kendini ebedî olarak satın alır. O bilir

ki mülk kendisinin değil Allah'ındır. En üstün gaye mal değil, Allah'ın rızasıdır. Allah rızası için canını veren, kendini ebedî acılardan kurtarmış ve en büyük ticarete ermiş olur. Bunlar, Allah'ın hâs (seçkin) kullarıdır. Din ve ibadet uğrunda sıkıntılara katlanırlar, Allah yolunda harp ve cihad alanlarında canlarını ortaya atarlar veya öldürüleceğini de bilse iyiliği emredip, kötülükten menederler. Bunların, bütün gözettikleri nokta, Allah rızasıdır. Yaptıklarını Allah için yaparlar, istediklerini Allah için isterler. Bunlar, kendilerini ne dünyaya, ne ahirete değil; ancak Allah'a satarlar ve Allah'ın rızasını almakla da kendilerini, Allah'tan başka bütün şeylerden ve nefs-i emmârelerinden (kötülüğü emreden nefislerinden) satın almış, âzâd etmiş olurlar. Bunlar, "Ey Rabbimiz! Bize dünyada bir iyilik, ahirette de bir iyilik ver ve bizi ateş azabından koru!" (Bakara, 2/201) diyenlerden daha mutludurlar. Nefs-i râdiye (Allah'tan razı olan nefis) makamından da geçip, nefs-i merdıyyeye (Allah'ın, kendisinden razı olduğu nefse) ererler. Allah da kullarına çok şefkatlidir. Büyük şefkatinden dolayıdır ki onlara takvayı teklif ve tavsiye etmektedir. Kulların kendi rızaları, onları Allah'ın rızası kadar esirgemez. Kendi rızasını Allah'ın rızasında, kendi iradesini Allah'ın iradesinde fâni kılmış (yok etmiş) olanlar, selamet ve saadetin en yüksek derecesine ererler. Fakat şurası da unutulmamalıdır ki bazı insanlar, şeytanî bir gururla kendi gönüllerinin eğilimlerini, sırf Allah'ın rızası zannederek taassub ve cahiliye gayreti ile Allah'ın şeriatının aksine hareket eder ve kendilerini faydasız yere tehlikeye atarlar. Allah'ın emrettiği yerde ölmeyi istemez yasakladığı yerde gönlünün zorlamasına uyarak intihar etmeye kalkışır. Bu iki durumu ayırd etmek için Resulullah'ın ashabının hâlleri ile hâricîlerin hallerini karşılaştırmak yeterlidir. Meselenin ruhu, sırf Allah rızası için olmaktır ki bu da Allah'ın şeriatına bakarak, hareketleri Allah'ın emirlerine uydurmakla olur. "Kendinizi, ellerinizle tehlikeye atmayınız." (Bakara/ 2/195) âyetine bak.

Bu âyetin nüzul sebebi hakkında üç rivayet vardır:

Birincisi: İbnü Abbas'tan Süheyb b. Sinanı Rûmî hazretleri hakkında indiği rivayet edilmiştir. Mekke müşrikleri bu zatı tutmuşlar, dininden döndürmek için işkencelerle azab etmişlerdi. Suheyb, Mekkelilere karşı: "Ben ihtiyar bir adamım, malım ve servetim de var. Benim sizden veya düşmanlarınızdan olmamın size hiç zararı olmaz. Ben bir söz söyledim, ondan caymayı iyi görmem. Malımı ve servetimi size veririm, dinimi sizden satın alırım." demişti. Onlar da buna razı olmuşlar, salıvermişlerdi. Oradan kalkıp, Medine'ye gelirken bu âyet

inmişti. Medine'ye girerken Hz. Ebu Bekir rast gelmiş: "Alışverişin kârlı olsun ey Suheyb!" demişti. O da: "Senin alışverişin de zarar etmesin." demiş, "O ne?" diye sorduğunda: "Allah Teâlâ, senin hakkında bir âyet indirdi." deyip, bu âyeti okumuştu.

İkincisi: Hz. Ömer ve Ali'den iyiliği emredip, kötülükten meneden bir zat hakkında inmiştir, diye rivayet edilmiştir.

Üçüncüsü: Hicret gecesi Resulullah'ın yatağında yatan Hz. Ali hakkında indiği rivayet edilmiştir.

208- Geçen açıklamaları dinledikten sonra şu hitaba dikkat ediniz:

Ey iman edenler! Hepiniz böyle tam bir teslimiyet ve bütün varlığınızla barış ve selamete giriniz, kâmil bir müslüman olunuz. Şeytanın adımlarına, insanları yoldan çıkaran kâfirlerin ve sapıkların söz ve hareketlerine uymayın, isyan, bölücülük ve şeytanlık yollarına sapmayın. Çünkü o şeytan size gizli de gelse her halde açık bir düşmandır. İkinci bir mânâ ile: O, sizin Allah ile ve birbirinizle aranızı açacak ve sizi perişan edecek bir düşmandır. Üçüncü bir mânâ ile: O, sizi şaşırtmak için beliğ (belagatlı) ve parlak söz söylemesini bilen büyük bir düşmandır.

ES-SİLM : Nâfî, İbn Kesîr, Kisâî, Ebu Ca'fer kırâetlerinde "sîn"in fethasiyle, şeklinde, diğerlerinde kesresiyle şeklinde okunur ki, mânâ birdir. İkisi de barış ve selamet demektir. Bu da aslında İslâm'ın, boyun eğme mânâsıyla ilgilidir. İslâm, Allah'a boyun eğmek ve ihlas demek olduğu gibi, bir de buna dayanmakla selamete girmek mânâsını ifade ediyor. Şu halde bu âyet ile iman ve İslâm'ın manası, dünya ve ahirette, barış ve selamete girmek demek olduğu anlatılarak bütün iman edenler, İslâm'ın kemaline davet olunuyor. Nitekim bir hadis-i şerifte olgun müslüman: "Müslüman odur ki müslümanlar, onun dilinden ve elinden selamet bulur." diye tarif edilmiştir. Bu ise müslümanın elinden ve dilinden diğerlerini gücendirecek hiçbir zarar ve eziyet çıkmayıp, aksine selamet ve menfaat sebepleri çıkması gerektiğini bildirmektedir ki, "Kim iyilik yaparak kendisini ihlas ile Allah'a teslim ederse..." (Bakara, 2/112) âyetinin yüce mânâsının, tam olarak tatbikiyle bütün hukukî ve ahlakî kânunlara riayeti emretmektedir.

Savaş ve hac âyetlerinden sonra ruh halleri bakımından insanları dört sınıfta özetledikten sonra müminlere bu âyetle hitap edilmesi, haccın, sosyal uyanıştaki önemine ve tevhid inancı ile cihad ve haccın istenen sonucunun, genellikle barış ve selamet temini olduğuna ve bu konuda üstün ahlâkı, hukukî ve sosyal incelikleri içeren geniş bir amelî şeriatın bütün kapsamıyla tatbikinin gerekliliğine dikkat çekmektir.

Bundan dolayı ey müminler! Allah'ın emirlerine boyun eğmekle öyle mükemmel bir sosyal görünüm ve öyle muntazam bir İslâm yurdu meydana getiriniz ki aranızda isyandan, kavga ve anlaşmazlıktan, birbirinize eziyetten, eğrilikten, Allah'ın haklarına ve kulların haklarına tecavüzden, kısaca Allah rızasına aykırı hareketlerden eser bulunmasın da, herkes, güven ve karşılıklı sevgi, rahatlık ve tam bir huzur içinde vazifeleriyle meşgul olsun, geleceğine ve ahiretine tam bir sevinçle yürüsün ve bunu bozacak fesatlara meydan verilmesin. Dünya hayatı hakkında parlak sözler söyleyip de kalbleri en merhametsizce düşmanlıklarla dolu olan, şeytanca hareket edenlerin arkasından gidilmesin.

209- Size beyyineler, aklınızı erdirecek açık deliller geldikten sonra da kusur eder, barışa ve selamete girmekten ayrılırsanız, biliniz ki, Allah, gerçekten aziz ve hakimdir, çok güçlüdür, hüküm ve hikmet sahibidir. Benzeri bulunmaz, yenilmeyen gâlib, güç ve kuvvet sahibidir ki hükmüne karşı gelinmez, dilediğini yapar, emrini derhal yerine getirir. Bununla beraber hikmet sahibidir, her hikmeti bilir, yaptığını hikmetle sağlam olarak yapar. İnsanların barış ve selametle, İslâm nizamı ile yaşaması da hikmetindendir. Azîz olan Allah, bu nizama karşı gelen ve şeytanlık yollarına sapıp, tevhid hükmünü ve barış hükümlerini bozmaya çalışan günahkârların haklarından gelir, belalarını verir, eğer tehir ederse (geriye bırakırsa) o da hikmetindendir.

210-Böyleleri, başka bir şeye bakmazlar, ancak beyaz buluttan gölgelikler, örtüler, tüller içinde Allah'ın ve meleklerin onlara gelivermesine, ve işin bitirilivermesine bakarlar.

Ebu Cafer kırâetinde olduğu üzere üzerine atfedilerek esre ile şeklinde okunduğuna göre: "Bunlar, artık başka bir şeye değil, ancak beyaz buluttan gölgelikler ve melekler içinde Allah'ın onlara gelivermesine ve işi bitirip, akıl ermez, ümit edilmez bir şekilde kendini ve Allah'lığını onlara gösterivermesine bakarlar." Allah, "Kendisinin benzeri gibi bir şey yok." (Şûrâ, 42/11) olduğundan cisim şeklinde gelip gitmekten münezzeh

(uzak)tir. Şu halde bu âyet, birçok vecih ve mânâlara muhtemel ve müteşabihtir (mânâsı açık değildir). Bunun, muhkemlere (mânâsı açık ve kesin olan âyetlere) müracaatla tevilinde başlıca iki mânâ vardır: Allah'ın gelmesi, Allah'ın emir ve iradesinin, tam bir kudret ve şiddetle ortaya çıkmasından kinayedir. Sadece buna bakmak da bu günahkârların cezalandırılmaları hususunda her türlü sebep ve vasıtalar bitmiş, tükenmiş ve ancak her şeyi bitirecek olan Allah'ın emir ve iradesinin ortaya çıkışı kalmış olması demektir ki bakmak, durup beklemek demek olur. Buluttan yağmur umulursa da, beyaz buluttan yağmur yağmayacağı için bunlar, o sırada Allah'tan rahmet ümit etseler bile âdete aykırı bir ümit olacağından, böyle rahmet ümit ederken yağmur yerine ateş çıkması gibi birden bire belalarını buluvermeleri düşünülmüş olur. İkinci olarak, Allah'ın gelmesi, muhal (imkansız) olduğundan bunların, Hakk'ın emrine imanlarını imkansız bir şeye bağlamış oldukları ve doğru haberler ve delillerin yol göstermesiyle meydana gelen uyarıya ortaya çıkmasından önce inanmayacakları ve dolayısıyla hiç ihtimal vermedikleri bir anda belalarını bulacakları ifade edilmiş olur. Her iki takdirde bu mânâların müteşabih olarak ifade edilmiş olması, bunların, âlemin nizam ve intizamını bozma yoluna sapmalarından dolayı, işleri son derece çığırından çıkaracaklarını ve artık akıl ve insan kudreti içerisinde işleri düzene koyma ihtimali kalmayacağını ve kendilerinin de akıl ermez bir şekilde belalarını bulacaklarını anlatmış olur. Hakikat ile kinayenin birleştirilmesi mümkün olacağına göre özetle mânâ şu olabilir: Böyle günahkârlar, "Bize Allah'ı açık bir şekilde göster." (Nisa, 4/153) diyen Musa kavmi gibi Allah'ı görmedikçe akıl ve nakil yolundan doğru haberler ve açık deliller ile iman etmek istemez ve meydana gelişinden önce hiçbir uyarıya kulak asmaz, Allah'a ve Allah'ın korkutup uyarmalarına inanmak için, Allah'ın kendisini bütün kudretiyle açıktan gösterivermesini ve gelecek musibetlerin fiilen başlarına gelivermesini gözetirler. Bunun için ilim ve imana önem vermezler de şeytanlık peşinde koşarlar. Barış ve selameti bozarlar; dinden, imandan faydalanıp da felâketten kurtulmak istemezler. Böyle olduklarından dolayı işler, insan akıl ve kudreti içersinde düzenlenebilmekten öyle çıkar ve durumları o kadar bozulur ki belalarını bulmaları için yalnız Allah'ın emir ve iradesinin ortaya çıkması kalır. Çünkü onsuz da hiçbir şey olmaz. O zaman da her iş biter, kıyametler kopar insanlara geçmişte kazandıklarından başka birşey kalmaz.

Önce ve sonra bütün işler, zorunlu olarak Allah'a döndürülür veya ancak Allah'a döner. Çünkü İbnü Âmir, Hamza, Kisâî ve Halef'ül-Âşir kırâetlerinde daima "tâ"nın fethası ve "cîm"in kesresiyle okunur.

İşlerin Allah'a döndürülmesi ve dönmesi zorunlu olunca da O'nun emirlerine, isteklerine karşı gelmeyip hep birlikte barış ve selamete girmek gerekir.

211-Aksine hareket edenlerin durumuna misal ararsan, İsrail oğullarına sor. Biz onlara ne kadar açık âyetler verdik. Onlar, bu âyetleri dinledikleri zaman ne oldular, dinlemeyip durumlarını değiştirdikleri zaman ne oldular? Allah'ın nimetini (bunlar gibi) her kim değiştirir, bozar da zarar ve bozgunculuk peşinde koşarsa, Allah'ın onlara cezası da her halde pek şiddetlidir.

211-Bu gibi bozgunculukları da dünya debdebesine tutkunluklarından dolayı kâfirler yapar; çünkü dünya hayatı, kâfirler için çok süslenmiş, gözlerine güzel gösterilmiş ve kalbleri, bu alçak hayatın sevgisiyle dolmuştur. Bu sebeple bunlar, dünyadan başka birşey istemezler. Ve Resulullah'a iman edip, dünyaya iltifat etmeyen müminlerden bir kısmını ve özellikle sabreden fakirleri küçümserler. Takva sahibi olan o müminler ise kıyamet gününde onların üzerindedir.

Dünyadan başka bir şey istemeyen o kâfirler, cehennemin en aşağı tabakasında inleyecekler; bu takva sahipleri de cennet-i âlâda salına salına, nazlı nazlı dolaşan kimseler olacaklardır. Bu, Allah'ın bir kısmetidir. Ve Allah, gerek dünyada ve gerekse ahirette dilediğine hesapsız rızık verir.

Ebu Cehil ve arkadaşları, Allah'ın bahşettiği servetlerle zevk ve safaya dalarlar da ahireti inkar ederler ve Ammar, Suheyb, Ebu Ubeyde, Salim, Âmir b. Fihr, Habbâb, Bilal hazretleri gibi müminlerin fakirleriyle, "O, bizim peygamberimiz olsaydı O'na bizim ileri gelenlerimiz tâbi olurdu." diye eğlenmek isterlerdi. Abdullah b. Übey ve arkadaşları da zevk ve safaya dalarlar ve müminlerin zayıflarıyla alay etmek isterler, "Şunlara bakın! Muhammed, bunlarla gâlip geleceğini zannediyor." derlerdi. Kurayza Oğulları, Nadir Oğulları, Kaynuka Oğulları Yahudilerinin âlimleri de muhacirlerin fakirleriyle eğlenmek isterlerdi. İşte bu âyetin nüzul sebebi, bu olaylardan birisi olmuştur ve bu konuda bu şekilde üç rivayet vardır.

İşte ahireti ve dünyanın sonunu düşünmeyip, sadece dünya hayatına meylederek sevgi beslemek; öteden beri insan cinsinin asıl yaratılıştaki birliğini bozan, barış ve sükuneti ihlal eden, gelip geçici bir sebep ve bir hatanın başıdır. Aslında:

Meâl-i Şerifi

213- İnsanlar tek bir ümmetti. Ayrılmaları üzerine Allah, rahmetinin müjdecileri ve azabının habercileri olmak üzere peygamberler gönderdi ve beraberlerinde hak ile ilgili kitap indirdi ki, insanların, aralarında ihtilaf ettikleri şeyler hakkında hakem olsun. Bunda da sırf o kitap verilenler, kendilerine bunca deliller geldikten sonra tuttular, aralarındaki hırs ve kıskançlık yüzünden anlaşmazlığa düştüler. Bunun üzerine Allah kendi izniyle, iman edenleri, onların hakkında anlaşmazlığa düştükleri hakka, ulaştırdı. Allah, dilediğini doğru yola iletir.

214- Yoksa siz, kendinizden önce gelip geçenlerin hali (uğradıkları sıkıntılar) başınıza gelmeden cennete girivereceğinizi mi sandınız? Onlara

öyle yoksulluklar, öyle sıkıntılar dokundu ve öyle sarsıldılar ki, hatta peygamber ve beraberinde iman edenler: "Allah'ın yardımı ne zaman?" derlerdi. Bak işte! Gerçekten Allah'ın yardımı yakındır.

213-Hatırlatma: "İnsanlar tek bir milletti. Ve Allah rahmetinin müjdecileri ve azabının habercileri olmak üzere Peygamberler gönderdi" âyeti, "İnsanlar tek bir milletti sonra görüş ayrılığına düştüler de Allah rahmetinin müjdecileri ve azabının habercileri olmak üzere Peygamberler gönderdi." demektir. Çünkü âyetin daha öncesi ve daha sonrası bunu gösterdiği gibi, "İnsanlar ancak bir tek milletti. Sonra görüş ayrılığına düştüler." (Yunus, 10/19) âyetinde bu kayıt açıkça yer almaktadır. Bundan başka Abdullah b. Mes'ud kırâetinde, bu âyette de "görüş ayrılığına düştüler" şeklinde yer almaktadır ki bu kırâet mütevatir değilse de meşhur olduğundan gereğince amel etmek vaciptir. İlk başta bütün insanlar bir tek ümmetti. Hz. Adem hikâyesinden de anlaşılacağı üzere, insanların hepsi bir kökten türemişlerdi. Yaratılmış oldukları ilk yaratılış gereğince, hak olan ilâhî kânuna göre hareket ediyorlardı. Bir tek toplum ve bir tek millettiler. İnsanlar yeryüzünde var oldukları daha ilk andan itibaren dinsiz ve toplumsuz yaşamış değillerdir. Hayvanların yaşantısı bile gözden geçirilirse görülecektir ki dünyaya ilk gelişinde anasının koynunda dahi olsa toplumsal bir ortamda yetişmeyen hiçbir hayvan yoktur. Her doğan bir tabiat üzere doğar. İnsanlar da yaratılışları gereği yaratılışın başında bir tek toplum idiler. Sonradan görüş ayrılıklarına düştüler de, Allah hakka itaatin ve ona uymanın sevabını müjdeleyen, hakka aykırı davranmanın ve karşı gelmenin cezasını anlatarak korkutan peygamberler gönderdi. Ve bunlarla birlikte hakka dair kitap da indirdi ki, insanlar arasında görüş ayrılıklarına düştükleri konularda hakim olsun, çekişmeyi ve haksızlığı ortadan kaldırıp hakkı yerine getirsin. Ebu Cafer kırâetinde "Ya"nın zammesi ve "kâf"ın fethasiyle meçhul kipi üzere okunur ki, "İnsanlar arasındaki görüş ayrılıklarında Hak kitap ile hüküm olunsun, yürütme yapılsın." demek olur. Her iki halde de hüküm ve yürütmenin sebeb ve amacı sadece hakkı orta yere koyup tanıtmak değil; hakka uygun olarak görüş ayrılıklarının giderilmesi ve barış ortamının kurulması olduğu anlaşılır. Sonra insanlar bu indirilmiş kitap hakkında da görüş ayrılıklarına düştüler. Kitapta görüş ayrılıklarını çıkaran da

başkaları değil, ancak o kitaba nail kılınmış olan Kitap ehlidir. Hem bunlar bu görüş ayrılığını, kendilerine açık âyetler, anlamı açık ve kesin hüküm bildiren deliller geldikten sonra aralarındaki azgınlık ve kıskançlıktan, ileri gitmek ve peygamberlerle bile yarış etmek iddiasından dolayı çıkardılar. Eğer bu görüş ayrılığı açık ve kesin hükümlü âyet ve delil bulunmayan, âyetlerde değinilmeyen noktalarda açıklanmamış delilleri ve hakkı araştırmak için olsaydı, insanların görüş ayrılıklarını olabildiğince azaltacak şeriatın izin verdiği bir ictihat olabilirdi. Ancak bunlar böyle yapmadılar. Deliller geldikten sonra hakkında nas bulunan konularda görüş ayrılığına düştüler. Oysa nassın bulunduğu konularda ictihada izin yoktur. Bu gibi âyetlerden dolayıdır ki bu kaide, fıkıh ilminin, her konuya uygulanabilecek genel kurallarından birini oluşturmuştur. Hakkında açık ve kesin hüküm bildiren âyet bulunan noktalarda ictihat etmek, insanlar tarafından hak kânuna aykırı olarak, kendi kendine kânun koymaktır. Bu ise hakka uygun olarak görüş ayrılıklarını ortadan kaldırmak değil, karşı ve zıt görüş ileri sürmektir. Böylece Kitap ehli, insanların dünya sevgisi ile çekişmelerine ve görüş ayrılıklarına tam anlamı ile hakim olmak için bahşedilmiş bulunan hak olan kitabın âyetlerine ve delillerine karşı azgınlıkla ve haddi aşmakla yeniden görüş ayrılıkları çıkarmak suretiyle insanların akıllarını karma karışık ettiler. Hukuk ayaklar altında çiğnendi, ahlâk ve toplum düzeni bozuldu, nimetler sona erdi, bunun sonucu olarak da hatır ve hayale gelmez belalara düştüler. Sonra, Allah bunların görüş ayrılığına düştükleri hakka, Hz. Muhammed'i göndererek ve Kur'ân'ı indirerek kendi izni ile iman edenlere doğru yolu gösterdi. Ve işte Allah böyle dilediğine doğru yolu gösterir ve doğrultur.

İnsanlığın yeryüzüne geldiği ilk andan Hz. Muhammed'in gönderilişine kadar geçen insanlık tarihinin bir özeti olan bu âyet-i kerime insanlığın yaratılışını, peygamberlik olayını, hukukun kaynaklarını, kanun koymanın nedenlerini, hükümetin yürütülmesinin sırlarının aslını kapsayan büyük bir sosyoloji ilminin temellerini içermektedir. Bu nedenle tefsir bilginlerinin bu noktadaki ilmî görüşlerini özetlemek yararlı olacaktır:

Yukarda "Vasat Ümmet" (Orta yolu benimseyen ümmet) de görmüştük ki ümmet, insan gruplarının uyup izledikleri topluluk diye tanımlanmıştı. Ancak bu mânâ, daha çok "ümmet-i vasat" (orta yolu benimseyen ümmet) ismini vermeye yaraşan özel bir anlamdır. Oysa bu "vasat" (orta yolu benimseme) kaydından

soyut olarak ümmet, "Bir şey üzerine toplanıp birbirine uyan topluluk" demektir ki "uymak" anlamına gelen "itimam"dan alınmadır. Bu âyet ise, geçmişte insanların bir tek ümmet olduklarını açıklıyor. Dolayısıyla bu nokta araştırmaya değer bir noktadır. Ve bu noktada tefsir bilginleri görüş ayrılığına düşmüşlerdir.

1- Gerçeği arayıp ortaya çıkaran bilginlerin çoğunluğu, ilk insanların, Allah'ın birliğine iman ettikleri ve insanların bir tek din üzere bir araya gelmiş bir tek millet oldukları görüşündedirler. Âyetin devamında, "Peygamberlerin, görüş ayrılıkları üzerine gönderilmiş olduklarının açıklanması da bunu gösterir." diyorlar. Ve zaten, insanların yaratılışında "Tevhid" temel kural, şirk, küfür ve görüş ayrılığına düşmek kural dışıdır. Kayıtsız ve şartsız olarak, "Vahdet" ve "görüş ayrılığı olmaması"ndan söz edildiği zaman, Hakk'ın tevhidi ortaya çıkar. İlk insanların birliklerini, şirk, küfür ve görüş ayrılıkları üzerine birleşme şeklinde yorumlamak için ortada haklı bir delil yoktur. Kesin olarak yaratıcının birliği duygusu ve düşüncesi, insanın içindeki duygularda, birçok ilâhın var olduğu duygu ve düşüncesinden önce gelir. Müşriklik, tevhidden sonra, ilâh üzerinde görüş ayrılıklarından ortaya çıkan çekişmenin ifadesidir. Buna göre dinler tarihinde, daha önce geçmiş insan topluluklarında eski gibi görünen şirk ve küfür, temel ve yaratılıştan var olan birliğin bozulmasından kaynaklanan gelip geçici ikinci bir durumdur. Her doğan çocuk Hakk'a karşı samimi olarak doğar; nankörlüğü, yalancılığı sonradan öğrenir. İnsanlık ailesinin fertleri çoğaldıkça, insanların amel ve arzularının birbiri ile çelişmesi çoğalmaya başlamış, bundan da görüş ayrılıkları ve şirk ortaya çıkmıştır. Yüce Allah'ın ilâhî irşadı ile, insanların akılları ilerledikçe tevhid yoluna dönülür olmuştur. Dolayısıyla barış ve İslâm'ın temeli olan Hakk'ın tevhidi (Allah'ın birliği) inancı, insanlığın ilk yaratılışında var olan ve Hz. Adem'den itibaren Adem oğullarının hislerine aşılanmış bulunan ezelî ve mutlak bir temeldir.

Bu görüşü ileri sürenler, bu "tek ümmet"in kimler olabileceğinde çeşitli rivayetler nakletmişlerdir: Mücahit'ten, "Bu tek ümmet, yalnız Âdem'dir." dediği nakledilmiştir. Buna göre Ümmet, "Muhakkak ki İbrahim başlıbaşına bir ümmet idi. Tek bir hanif olarak Allah'a itaata koyulmuştu." (Nahl, 16/120) âyetinde olduğu gibi, bir topluluğun yerine bedel bir tek kişi veya "önder" anlamı ile mecaz olarak bir tek kişiye de "ümmet" denildiği açıklanıyor. "Adem" sözcüğü bir özel isim olmayıp da, cins ifade

eden bir özel isim olsaydı o zaman mecâz olmazdı. Ancak bu mânâ, yani Adem'in cins ifade eden bir özel isim olması öteden beri bilinen anlama aykırıdır.

Âyette yer alan "Bir tek ümmet", Adem, Havva ve ruh olarak onun sırtından çıkarıldıkları sırada "Adem oğulları"ndan ibarettir ki bunlar fıtrat (bozulmamış yaratılış) üzere idiler. (Übeyy ve İbn Zeyd'den.)

Hz. Adem'in devrinden Hz. Nuh'un devrine kadar geçen on asrın insanları hak üzere idiler, görüş ayrılıklarına düşmeleri üzerine Hz. Nuh gönderilmiştir. (İbnü Abbas ve Katâde'den).

Görülüyor ki bu rivayetlerde, birlik yönünün, Hak kânun olduğunda görüş birliği bulunmakla birlikte, bunun bal arıları gibi bazı hayvanlarda olduğu üzere sadece bir yaratılış olarak içgüdü hâlinde bir tercih sözkonusu olmaksızın zorunlu olan bir araya geliş mi? Yoksa aklî ve fikrî gelişmelerle ilgili, öğretmeye ve tercihe dayalı bir birleşme midir? Yani insanlığın bir araya gelmesi, başlangıçta tabii ve zorunlu mu? Yoksa sun'î ve iradeye bağlı mıdır? Bugün bu görüş ayrılığı, Avrupa'nın Hukuk ve Sosyoloji bilginleri arasında hâlâ geçerlidir. Bizim tercih ettiğimiz görüşe göre, insanlığın yeryüzüne geldiği ilk zamanlarda insanların bir araya gelmeyi düşünmesi ve bunu hissetmeleri yüce Allah'ın bunu gerekli kılması ile zorunlu, fiilî tatbikatı ve gelişmesi ise insanların seçimi ve tercihi ile olmuştur. Çünkü peygamberlik, çalışıp çabalamakla elde edilemeyen zorunlu bir ilimdir ve Hz. Adem peygamberdir.

2- İkrime ve Katâde gibi bazı tefsircilerin görüşlerine göre, söz konusu bir tek ümmet, küfür ve batıl din üzere idiler. Ve bir deyimle hayvanlar gibiydiler. Peygamberler geldiler, bu insanlara iman ve hak aşıladılar. İman edenler etti, etmeyenler etmedi. Bu şekilde mümin ve kâfir olmak üzere çeşitli milletler meydana geldi. Bunlar âyette, "görüş ayrılığına düştüler" şeklinde bir ifadenin var sayılmasına gerek görmemişlerdir. Bu görüşe göre, bu bir tek ümmet, "Küfür, bir tek millettir." kavramı uyarınca, "İmansızlıkta ortak, hak tanımaz, insan suretinde bir sürü hayvanlardır." demek oluyor, fakat bu şekilde şu üç soru ile karşılaşırız:

Birincisi: Âyetin daha sonraki ifadesine göre, peygamberlerin, görüş ayrılıklarını ortadan kaldırmak ve yeryüzünde hakkı yerleştirmek için gönderilmiş oldukları anlaşıldığı hâlde, eğer, "görüş ayrılığına düştüler" hükmünü orda var saymazsak, peygamberlerin görüş ayrılıkları çıkarmak için gönderilmiş oldukları gerekecek ve gönderilmelerinin geri bırakılması anlamsız olacaktır. Bu itirazı tefsirciler önemli saymışlardır. Buna cevap olarak denilebilir

ki: "İnsanlığın yeryüzüne geldiği ilk zamanlar tıpkı çocukluk dönemi gibi idi. Ve bunlarda küfrün anlamı, henüz ilâhî yükümlülük mevcut olmadığından dolayı 'iman etmemek' demekti. Peygamberler terbiye kânunu gereğince, derece derece aklın gelişip ilerlemesi sürecinin başında gönderilmişlerdir. Ve ayrılıklar çıkarmak için değil, ilerleme ve gelişme sağlamak için gönderildiler. Bunun üzerine ayrılık, iman etmeyenlerden çıktı, peygamberlerden değil." Bu cevap, zamanımızın Avrupasının görüş ve anlayışına uygun düşmektedir. Fakat o ilk durumlarını koruyanlara "ayrılık çıkardı" demek doğru olmayacağına göre, herhalde bu anlayış ve yaklaşıma göre, peygamberlere bir "ayrılık çıkarma" isnadı gerekir. Bu hüküm ise, âyetin ilerde gelecek ifadesine ve mazmumun ruhuna aykırıdır. Bundan dolayı tefsircilerin bu itiraza önem vermeleri yerindedir.

İkincisi: Hz. Adem, insanlığın babası ise, peygamber olmaması; peygamber ise insanlığın babası olmaması gerekecektir. Çünkü hem peygamber hem insanlığın babası olduğuna göre, evlatları küfür ile ona aykırı davranmış olacaklar; bu şekilde teklif (yükümlü kılmak) varsa da ilk insanlar "ümmeti vâhide" (tek ümmet) olmamış, görüş ayrılıklarına düşmüş olacaklardır. Oysa Hz. Adem'in insanlığın babası ve ilk peygamber olması üzerinde görüş birliği olan bir noktadır. Bu soru, birinci görüşe karşı sorulamaz. Çünkü Hz. Adem'in çocukları başlangıçta ona uymuşlar ve hak üzere "ümmeti vâhide" (tek bir millet) oluşturmuşlar, sonra görüş ayrılıklarına düşmüşlerdir. Bunun üzerine sayısız peygamberler gönderilmiştir. Ancak bu takdirde, "Peygamberler" kelimesinde sonradan gelme durumu, Hz. Adem'den başkasına sarfedilmeyi zorunlu kılmaktadır. Arapçada başında "elif-lam" olan çoğul bir kelime en azından, üçten başlayacağı için, birden çok peygamberin gönderilmesi sonradan ortaya çıkan görüş ayrılıkları üzerine gerçekleşmiş olacaktır. Ve Hz. Adem'in gönderilmesi bu hükme dahil olmaz. Bu ise Hz. Adem'in insanlığın babası olmasına engel olmaz. Ancak bu mânâ, ikinci görüşe yeterli değildir.

Üçüncüsü: Bu görüşte, "ümmet" kelimesinin sosyal mânâsı da olumlu olarak gerçekleşmez ve bu durumda üçüncü bir görüşü benimsemek gerekir. Şöyle ki:

3- Burada "tek bir ümmet" demek, bir tek cins veya bir tek sınıf demektir. Yani bu ilk insanların üzerinde emirler ve yasaklar yoktu. Onlar hiçbir şer'i kânuna tâbi değildiler, herşeyin serbest olduğu bir dönemi yaşıyorlardı. "Allah gönderdi" ifadesi gösteriyor ki şeriatler daha sonra peygamberler ile gelmiş ve bilinen anlamı ile din ve insanların sosyal bir görünüm alması o zaman

başlamış, iman ve küfür ayrımı o zaman ortaya çıkmıştır. O halde öncekiler, hayvanlar veya çocuklar gibi mükellef olmaktan bağımsız ve ilâhî hükümlerle yükümlü olmaktan uzak olmak itibariyle bir "cins" idiler veya bir cevherden ve bir babadan gelmiş olmaları açısından bir "sınıf" idiler. Çeşitli sınıflar, ırklar, milletler ayrılmış değildi, vatandaş ve yabancı yoktu. Dolayısı ile bunlara "bir tek ümmet" denilmesi, gerçek anlamı ile, din ve şeriatte bir araya gelmiş insan topluluğu demek değil; tek bir cins, veya tek bir sınıf demektir. Bu görüş Ebu Hayyan'da İmam Mâturidî hazretlerinin görüşü olarak ileri sürülmüştür. Buna göre demek olur ki: İnsanlar ilk zamanlar, Avrupalıların "doğal durum" dedikleri gibi, kayıtsız ve şartsız bir bağımsızlık içinde bulunuyorlardı. Hiçbir yükümlülüğe ve hiçbir yasaklık durumuna boyun eğmiyorlardı ve üzerlerinde hiçbir âmir ve hâkim tanımıyorlardı. Henüz insanlar az, yeryüzü geniş, araziden elde edilen ürünler geçimlerine yeterli idi. Serbest serbest yaşıyorlar, yalnız insanların dışındaki hayvanlara karşı mücadele ediyorlardı. İnsanlar arasında mücadele ve mücadele ihtiyacı yoktu. Yaratılışları, durumları bir, fıtrî eğilimleri bir, hareket tarzları birdi. İlk babadan gördükleri gibi gidiyorlardı, hep böyle hareket edebilselerdi kânuna, hükûmete muhtaç olmayacaklardı. Ancak nesilleri çoğaldıkça, bulundukları yerler darlaştıkça yığılma ve karşılıklı engellemeler meydana geldi. Cahillik ve hayat sevgisi yüzünden görüş ayrılıklarına düştüler. Sınıf sınıf, grup grup oldular. İşte o zaman bu ayrılıkları ortadan kaldırmak için içlerinde yüce Allah'ın katından, geleceği gören, acı-tatlı haberler veren, iyiden, kötüden, helal ve haramdan, görev ve yasaklama kurallarından söz eden peygamberler gönderildi. Peygamberlerin dediklerine uygun davrananlar iman ile birleşti, aykırı davrananlar da bunlara karşı koymak için bir araya geldiler. Böylece "mümin" ve "kâfir" olmak üzere çeşitli milletler ortaya çıktı. Sonunda peygamberlerin sonuncusu evrensel tevhid için gönderildi. Bu açıklama, "ayrılığa düştüler" ifadesini var saymaya ve âyetin devamına da uygun olabilir. Ancak bu takdirde, kelimenin söylendiğinde hemen akla geliveren ilk anlamına aykırı iki nokta ortaya çıkar:

Birincisi: Ümmet kelimesi, açık olan sosyal anlamında kullanılmamış olur.

İkincisi: Çocukluk devri gibi de olsa insanın her türlü kânundan uzak bir hürriyet ve kayıtsız şartsız herşeyin mübah sayıldığı bir devir yaşamış olduğu kabul edilemez. Bir yandan bütün hayvanlar, çoğalma prensiplerinde yaratılışa ait bir ana kucağı ve terbiye dönemi yaşamış, her canlı organ bile bir görev ve

yasaklık kânununa tabi bulunmuş olduğu; diğer taraftan, "Hani Rabbin: Adem oğullarının bellerinden zürriyetlerini alıp da onları kendilerine 'Ben sizin Rabbiniz değil miyim?' diye şahit tuttuğu zaman, 'Evet, Rabbimizsin' dediler." (Â'râf, 7/172) ezelî hitabı ile de bu nokta temelinden takviye edilmiş bulunduğu halde; insanın yaratılışını, dünyaya geldiği ilk zamanlarda basit bir biçimde bile olsa medeni ve sosyal prensiplerden ayrı olarak kabul etmek, hem istishap (geçmişte var olan bir hükmü aleyhinde onu çürüten bir delil olmadıkça şu anda da var kabul etmek, şu anda olan bir durumu hakkında bir delil olmadıkça geçmişte de var kabul etmek) deliline, hem de naklin delâletine aykırı olur. Dolayısıyla Hz. Adem'den itibaren bir mükellefiyet, yükümlülük sırrı kabul etmek zorunludur. "Şu ağaca yaklaşmayınız." (Bakara, 2/35, Â'râf, 7/19) yasağı, yükümlü kılmanın ezelî olduğunu ifade ettiği gibi, Hz. Adem'in peygamberlik meselesi de bunu gerektirir. Nitekim insan yaratılış itibariyle medenidir ve "insan" sözcüğü "müâneset"ten türemiştir. Deniliyor ki bu da sorumlu tutulma ve sosyal bir varlık olma sırrının insan yaratılışında yerleştirilmiş bulunduğunu ifade eder. Bu ise bir hak kânundur ve imanın ve şeriatların prensibi ile ilgisi olan bir hak kânundur. Ve bunun mutlak olarak şuursuz bir olay olduğunu iddia etmek doğru değildir. Bu bir zorunlu duygudur. Bununla birlikte şuursuz da olsa yine hak kânundur. Bunu inkâra değil imana başlangıç olarak almak gerekir.

4- Mûtezile mezhebinden Kadı Abdülcebbar ve ona tabi olanlar demiştir ki: Peygamberlerin gönderilmesinden önce insanlar aklî şeriatlere sarılma bakımından bir tek ümmet idiler. Aklî şeriat yaratıcı olan Hak Teâlâ'nın varlığını ve sıfatını kabul ve nimetine şükürle hizmetinde bulunma; zulüm, tecavüz, yalan, cehalet, saçmalık ve benzerleri gibi aklın kötü gördüğü davranışlardan kaçınma esasına dayanmaktadır. Çünkü bunlar aklen kavranırlar. Madem ki ayette, "Allah, peygamberler gönderdi" ifadesi, peygamberlerin gönderilişinin, zamanda daha sonralık ifade eden "fâ" ile sonradan olduğunu göstermiştir. Demek ki bunlardan önce yaşamış tek ümmetin birliği, peygamberlerden yararlanılmış olmayan bir şeriattır; böyle bir şeriat ise, aklın ürünü bir şeriat olabilir. Fakat Hz. Adem ilk insan ve peygamber değil miydi? O hâlde peygamberlerin gönderilmesinden önce, sırf akıl ile yükümlü olan insanlar varsayımı nasıl doğru olur? Kâdî Abdülcebbar bu soruyu kendine sormuş ve cevap olarak demiştir ki: Herhalde Hz. Adem başlangıçta çocukları ile, akıl ürünü olan şeriatta bir araya gelmişlerdir, sonradan Cenâb-ı Allah, kendisini çocuklarına Peygamber olarak göndermiştir. Ve herhalde onun peygamberliğinin

ilk şeriatı ortadan kalkmış da insanlar akıl ürünü şeriatlara uymuşlar ve daha sonra diğer Peygamberler gönderilmiştir. Ebu Müslim Isfahânî de Kâdî'nin bu görüşünü tercih etmiştir. Bunlara göre akıl, Peygamberlerden önce "İlahî bir elçi" olmuş oluyor. Peygamberlik de akılları, kendi kendilerine kavrayamayacakları yararlı şeylere ve mükemmelliklere ulaştırmış oluyor. Fakat bu görüşte de isbatı mümkün olmayan iki nokta vardır. Birincisi: Aklın, hükümlerin dayanağı olan hüsün (güzel) ve kubuh (çirkin) ta bizzat hakim olup olmayacağı ve aklen vacip olan şeyin, amel açısından da vacip olmasını gerektirip gerektirmeyeceği meselesidir ki bu, "Usûl ilmi" ile "Akâid ilmi"nin önemli konularındandır. İkincisi: Başlangıçta insanların, adalet ve zulmü rakib bilecek ve üzerine muamele kuracak derecede aklen hüküm çıkarmaya güç yetirip yetiremeyecekleri ve bu kadar derin bir şuur ile hareket edip edemeyecekleri meselesidir. Bu iki nokta bu gün bile kesin değildir.

5- Bazı tefsir bilginleri de demişlerdir ki, âyet ilk başta bir tek ümmeti açıkça beyan ediyor. Fakat bunun iman üzere mi, yoksa küfür üzere mi olduğunu açıklamıyor. Bu nokta delile muhtaçtır. Dolayısıyla bu konuda hüküm vermeyip, "İlim Allah katındadır." diye durmak gerekir.

6- "Burada dan maksat, ilk yaratılıştan bu yana bütün insanlar değildir. Bu 'tek ümmet' Hz. İbrahim ve Hz. Musa'nın kavmidir. Peygamberlerden maksat da bunlardan sonraki Peygamberlerdir" diyen tefsirciler de vardır. Ve bu son görüş âyetin kendisinden önceki kısma bağlantısı açısından uygun gibiyse de, âmm lafzını tahsis (fertlerinin tümünü kapsayan genel anlamlı "insanlar" kelimesini, fertlerinin bir bölümünü ifade eder biçimde özel anlamlı kılmak) zahire aykırı olduğu gibi; âyetin mânâsında genel görünen yüksek sosyal bir varlık olma sırrına da yeterli değildir. Biz de şunu hatırlatmak isteriz ki: Aklın en önemli değeri, illiyet (sebeplilik) kanunu gereğince, sebebden neticeye ve neticeden sebebe intikaldedir. Bu ise, içgüdü, yaratılış veya içgüdüsel akıl ve "bedihî = açık akıl" denilen, zorunlu prensiplere ve tecrübelere bağlıdır. Peygamberlik ise, teorilerin gayelerini bile zorunlu ilimler halinde kavrayan ve aşılayan ilâhî bir kuvvettir. Ve incelendiğinde, insanlığın sapıklıklarının, aklî ilerlemeler ile şehvete ait ilerlemelerin içiçe girmesinden ve akılların şehvet için kullanılmasından kaynaklanır. İlk yaratılış bu sapıklıktan uzak olduğu gibi, peygamberlik de gerek ilmî ve gerek amelî olarak bundan uzaktır. Mesela bal arılarının sanatı, şaşmak bilmeyen içgüdüsel bir sanattır. Ve bütün peygamberlikler de böyle şaşmak bilmeyen ilâhî bir vahiydir ki, "Rabbin

bal arısına vahyetti." (Nahl, 16/68) âyeti ile buna işaret buyurulmuştur. Dolayısıyla bir yaratılış meselesi olan peygamberlik, bir taraftan akılların ve iradelerin başlangıcı, diğer taraftan sonudur. Bunun için bir "ilk peygamberlik", bir "ikinci peygamberlik" vardır. Kitap, ikinci peygamberliktedir, bu ikisi arasında hak tanımayan, azgınlık ve zorbalık üzere hareket eden bir küfür hâli vardır ki hak, kendi kudret ve iradesinden ibaret zanneder, genel barış ortamını bozar. İnsan ilk yaratılıştan itibaren insandır. Din, dil ve biraraya gelmenin başlangıcı o zamandandır. Hz. Adem'in peygamberliği ilk peygamberliktir, yeryüzüne ilk gelenlerin akılları bununla ilerlemiş; dünya sevgisi, çeşit çeşit şehvetler ve insanlığın görüş ayrılıklarına düşmeleri üzerine ikinci peygamberlik olayı meydana gelmiş ve kitaplar inmiştir. Dolayisıyla ilk görüşte olduğu üzere, ilk insanların ilk yaratılış ve ilk peygamberliğe dayalı, fıtrî iman ile hak kânun üzere bir tek ümmet olduklarını kabul etmek gerekir. Ve âyetin devamı, bize Hakk'ın birliğinin bu şekilde ezelî olduğunu ve toplumsal sırrın başlangıcını, ilahî irşadların yapılış şekillerini, hukukun ve kânun koymanın ilk şartlarını ve peygamberlerden sonra, onlarla yarış ederek açık naslara karşı görüş ayrılıkları çıkaran ve hukukun kurallarını zulüm ve zorbalıkla çiğnemeye kalkışanların ortaya çıktığını açıklamaktadır. O halde "nâs" (insanlar) kelimesini, genel anlamından ve "ümmet" kelimesini açık anlamından çıkarmaya bir neden yoktur. Mâturidî hazretlerinin görüşü olarak ileri sürülen bu görüş de bunun bir çeşit açıklaması olarak kabul edilebilir. Bu âyetten şu da anlaşılıyor ki her peygamber,zamanında gönderildiği insanlar arasında üzerinde görüş ayrılığı olan Allah'ın emrini açıklayarak ayrılıkları ortadan kaldırmış ve tevhidi öğretmiştir. Bu konuda açık naslar ve kesin deliller getirmiştir. Bu nedenle müminlerin ve âlimlerin görevi, hakkında nas olan bir konuda görüş ayrılığı çıkarmak değil; nasların hüküm getirmediği hukuki olaylarda açıklanmayan delillerden hak ve gerçekleri araştırmakla görüş ayrılıklarını ortadan kaldıracak hükümleri çıkarabilmek ve böylece "icmâ-ı ümmet"in yollarını ilmen ortaya koymaktır. Kısacası, kişisel görüş ayrılıkları olmasaydı, insanlar hakime, hükme ve ceza hükümlerine muhtaç olmayacaklardı. Ve çeşitli milletler ortaya çıkmayacaktı. Savaşa, vuruşmaya, hükme, hükûmete gerek kalmayacak, fıtratın (yani yaratılışın) kânunları yeterli olacaktı. Mademki görüş ayrılığına düştüler ve ferdî anlaşmazlıklardan millî anlaşmazlığa da geçtiler. O hâlde Hak düşmanları ile boğuşmaya mecbur olacaklardır. Bununla boğuşabilmek için de kendi aralarında Hakk'a iman ve ona uymakla yardımlaşma ve Hakk'ın koruması sayesinde dünyada ve ahirette korunmak ve genel bir barış ortamını kurmakla yükümlüdürler.

Ve Hz. Muhammed'in peygamberliği ile Kur'ân-ı Kerim, insanlığı bu şekilde başlangıcından sonuna kadar paralel bir biçimde Hakk'ın tevhidi (birliği)ne ve genel barışa erdirmek için gelmiştir.

214- Şimdi bu hidayet gelmekle ey Muhammed ümmeti! Siz, sizden önce geçen ümmetlerin durumu sizin başınıza hiç gelmeden, meşakkatler, sıkıntılar, çekmeden, bütün ilâhî hükümleri amelî ibadetler ile tatbik etmeden, sırf iman ile "dâr-ı selâm" (barış yurdu) olan cennete girivereceğinizi mi zannettiniz? o geçmiş ümmetlerin başına nice sıkıntılar ve çaresizlikler geldi de, sarsıldılar, o kadar sarsıldılar ki , hatta başlarında bulunan peygamber ve onunla beraber iman edenler "Allah'ın yardımı ne zaman?" diyecek dereceye vardılar. Ancak iyi biliniz ki, Allah'ın yardımı mutlaka yakındır. Siz bu iman ve hidayetten ayrılmadıkça, yakında o yardımı görecek, muradınıza ereceksiniz. Resulullah, Mekke'de müşriklerin karşı gelmesinden sonra, muhacirler ile yurtlarını ve mallarını bırakarak Medine'ye hicret ettiği zaman, öncelikle Yahudilerin düşmanlıklarıyla karşılaşmıştı. Bu sebeple bu âyet indi. Uhud veya Hendek savaşları nedeniyle indiği de rivayet edilmiştir. Bu âyet gösteriyor ki "Ittırat" (düzgün bir biçimde olayların birbirini izlemesi) kanunu gereğince, Muhammed ümmeti, bütün eski milletlerin geçirmiş olduğu birtakım durumlarla yüzyüze gelecek, ayrılıklar görecek, karşı koymalara uğrayacak, sıkıntılar ve zorluklar geçirecek; sarsılmayıp dayananlar, sonunda başarılı olacaklardır. İlk yaratılışta olduğu gibi, Hz. Muhammed'in peygamber olarak gönderilmesinden itibaren de insanlığın yaratılışı hakkın gerçekleştiği noktada yeni bir gelişme sağlamaya başlayacak, "Gerçekten zaman, Allah'ın yeri ve gökleri yarattığı günkü şekline dönmüştür." hadis-i şerifinin anlamına göre Hz. Muhammed'in asrı bütün ölçülere bir başlangıç olacaktır. Bundan sonra da dünyada hakka karşı yine azgınlık ve düşmanlık ortaya çıkacak, geçmiş milletler gibi gruplar meydana gelecek ve bütün bunlar içinde Peygamberin ve ashabının yoluna giden ve kitapla, sünnetle ve cemaat ile korunmasını bilip, Allah'ın birliğine imanı amellerin en özeli kabul eden hak taraftarları fırka-i naciye (kurtuluşa eren grup), "İnsanların içinden kimi vardır ki, Allah'ın rızasına ermek için kendini feda eder." (Bakara, 2/207) âyetinin delalet ettiği mânâya uygun hareket ederek

sabır, sebat ve çabalarla, ilâhî yardıma erecek, hakkın üstün geldiğini görecek ve genel barışı kuracaklardır. Ve başarılı olmak için tarihten ibret alıp ona göre korunmalıdır.

Ayrılıklardan korunmak ve bu yardıma ermek için:

Meâl-i Şerifi

215- Ey Muhammed! Sana nereye infak edeceklerini soruyorlar. De ki: Hayır olarak verdiğiniz nafaka, ana baba, yakınlar, öksüzler, yoksullar ve yolda kalmışlar içindir. Hayır olarak daha ne yaparsanız herhalde Allah onu bilir.

216- Savaş size farz kılındı, gerçi o size hoş gelmez. Olabilir ki siz, bir şeyden hoşlanmazsınız; oysa ki o sizin için bir hayırdır. Yine olabilir ki, siz bir şeyi seversiniz, oysaki o sizin için bir kötülüktür. Allah bilir, siz bilmezsiniz.

217- Ey Muhammed! Sana haram aydan ve o ayda savaşmaktan soruyorlar. De ki: O ayda savaşmak, büyük bir günahtır. Bununla beraber Allah yolundan alıkoymak, O'nu inkar etmek, insanları, Mescid-i Haram'dan menetmek ve halkını oradan çıkarmak, Allah yanında daha büyük bir günahtır ve fitne, öldürmekten daha büyük bir vebaldir. Onlar, güçleri yeterse, sizi dininizden döndürmek için sizinle savaşmaktan hiçbir zaman geri durmazlar. Sizden de her kim, dininden döner ve kâfir olarak can verirse artık onların bütün amelleri, dünyada ve ahirette boşa gitmiştir. İşte onlar, cehennemliklerdir. Onlar orada ebedi olarak kalacaklardır.

218- Şüphesiz ki iman edenlere, Allah yolunda hicret edip, cihad edenlere gelince, işte onlar, Allah'ın rahmetini umarlar. Allah, çok bağışlayıcıdır, çok merhamet edicidir.

215-Ey Muhammed! Neye harcayacaklarını, yani ne gibi yerlere harcama yapacaklarını sana soruyorlar. Uhud savaşında şehit olan çok yaşlı ve malı çok birisi olan Amr b. Camuh, Resulullah'a, "Mallarımızı nelere harcayacağız ve nerelere vereceğiz?" diye sormuştu. Bunun üzerine bu âyet indi. Cevap olarak de ki, az veya çok hayır cinsinden, yani çeşit çeşit mallardan vacip veya nafile olarak Allah rızası için harcadığınız veya harcayacağınız mal önce ana-babanız, ikinci olarak en yakın akrabanız, üçüncü olarak ihtiyaç içindeki yetimler, yoksul fakirler, yolda kalmış yolcular içindir. Babalarınıza dedelerinize bakmak ilk görevinizdir. Diğer yakınlarınız onları izler ve bu şekilde, "Yakınlık derecesi daha yakından uzağa doğru" kuralına göre, harcama yapmak vacib olur. Bunlardan başkasına da zekât ile vacip olarak ve diğer sadakalarla nafile olarak mal harcanır. Bunlardan başka, herhangi bir hayır daha yaparsanız , elbette onu Allah pek iyi bilir ve

karşılığını verir.

216-Bu hayır cinsinden olmak üzere, genel barışı kuracak ve hakkı birleştirecek olan savaş üzerinize farz kılındı. Yani Allah yolunda savaşmak üzerinize yazıldı, gerektiğinde bazen farz-ı ayn ve bazen de farz-ı kifaye olur. Oysa o sizin hoşunuza gitmez, bazı şeyler sizin için sırf hayır ve yarar olduğu halde, siz ondan hoşlanmayabilirsiniz, savaş da böyledir, diğer bazı şeyler de sizin için kötü ve zararlı olduğu halde, siz ondan hoşlanıp sevebilirsiniz. Hoşlanıp hoşlanmamak sadece bir duygudur. Sadece bununla iyilik ve kötülük, yarar ve hayır belirlenemez; bunlar gerçeği ve işlerin sonuçlarını bilmeye dayanır. Bunu da Allah bilir. Siz bilmezsiniz. İnsanlar ne kadar bildiklerini iddia etseler, yine bilmedikleri bildiklerinden çoktur. Uzun bir gelecekle ilgili olan bütün iyiliklerini ve kötülüklerini bilmezler. İnsan aklı, güzel ve çirkine tam olarak hakim olamaz. Bunlara hakim olan Allah'tır. Bu nedenle size yararınız için emirler verir, kötülükten korunmanız için yasaklar koyar. İnsanlar işin başında duygulara bağlıdırlar. O anda duyguları ile karşı karşıya gelen hoş ya da kötü şeylerin etkisine kapılırlar. Oysa bunların iyilik veya kötülük olması ilerde bunların sonucu olacak yararlara veya zararlara bağlıdır. Bu ise duygu anında bilinemez. Bazen uzun bir deneyime muhtaç olur. Ve çoğunlukla deneyimi de mümkün olmaz ve deneye kalkışma durumunda iş işten geçmiş olur. Allah, bunları kitabıyla ve tarihî örnekleriyle bildirir. Yukarıda kısaca özetlendiği gibi, insanlık tarihî azgınlık tecavüz ve ayrılık ile dopdolu olduğundan dolayı; genel barış ortamı sağlanıncaya kadar bu durum üzere savaş ve çarpışma, kaçınılması mümkün olmayan bir zorunluluktur. Allah, hakka bağlı olanların iyiliklerinin onların korunmalarında olduğunu bildiği için savaşı size farz kılmıştır. Gerektiğinde siz onu yapacak, Hakk'ın tevhidi ile tam bir barış ortamına gireceksiniz. Şehit olmalar, zaferler, ganimetler size "hayır" olacaktır.

217-Bu âyette savaş için zaman belirlenmediğinden dolayı, ey Muhammed! sana haram ayları, o haram aylarda savaş etmeyi soruyorlar. Resulullah Bedir savaşından iki ay önce ve "İlk Bedir Savaşı"ndan döndükten sonra, amcasının oğlu Esed kabilesinden Abdullah b. Cahş'ı, Sa'd b. Ebi Vakkas, Ukâşe b. Muhsın, Ukbe b. Gazvan, Ebu Huzeyfe b. Utbe b. Rebîa, Süheyl b. Beyzâ, Âmir b. Rebiâ, Vakıd b. Abdullah, Halid b. Bekr (Allah kendilerinden razı olsun) den oluşan bu sekiz kişi ile beraber müfreze olarak göndermiş ve kumandan olan Abdullah'a bir mektup vermiş ve iki gün gitmedikçe bu mektuba bakmamasını, sonra bakıp içindeki emri yerine getirmesini ve

arkadaşlarından hiç birine zorlamada bulunmamasını emretmişti. Abdullah iki gün yol gidince, mektubu açıp baktığında, "Bu mektubuma baktığın zaman, hemen Mekke ile Taif arasındaki 'Batnı nahle' isimli yere varıncaya kadar yürü. Orada Kureyş'i gözetle ve haberlerini bize bildir." diye yazılı olduğunu görünce, "Sem'an ve Taaten" (başüstüne) dedi. Sonra arkadaşlarına, "Resulullah bana, Nahle'ye varıp, Kureyş'i gözetlememi, haberlerini almamı emretti ve sizden herhangi birinize zorlamada bulunmayı, yani sizi zorlamayı bana yasak etti. Dolayısıyla hanginiz şehit olmak ister ve şehitliği arzularsa gelsin, istemeyen dönsün; bana gelince, ben Resulullah'ın emrini yapacağım." dedi ve hareket etti. Arkadaşları da beraber hareket ettiler, hiçbiri geri kalmadı, Hicaz'a doğru gittiler. Necran denilen bir madene vardıklarında, Sa'd b. Ebî Vakkas ile Utbe b. Gazvan'ın bir gün birbiri arkasına bindikleri binitleri kayboldu. Aramak için bu ikisi kaldılar, Abdullah ile diğerleri gittiler, Nahle'ye indiler. Derken oraya Kureyş'in kuru üzüm ve başka yiyecekler ve ticaret malları yüklü kervanı geldi. Kureyş'ten Amr b. Hadramî, Osman b. Abdullah b. Muğire ve kardeşi Nevfel b. Abdullah b. Muğire ve Hişam b. Muğire'nin kölesi Hakem b. Keysan vardı. Bunlar onların yakınlarına indiler, Ukâşe b. Muhsin bunlara yanaşıp baktı, başını da kazıtmış idi. Bunu gördükleri zaman emin oldular, "Bunlar bize birşey yapamaz." dediler. O gün Cumadelâhirenin sonu ve ertesi günü Receb idi, bu da Haram aydı. Bundan dolayı müslümanlar Receb girmeden çarpışmayı gerekli gördüler. Teym kabilesinden Vakıd b. Abdullah, Amr b. Hadramî'yi bir okla öldürdü. Osman b. Abdullah ile Hakem b. Keysan esir oldular. Nevfel b. Abdullah kaçtı, onu yakalayamadılar.Abdullah b. Cahş ve arkadaşları kervanı ve bu iki esiri alıp Medine'ye Resulullah'a getirdiler. Bu ganimet İslâm'da ilk ganimet ve bu öldürme müşriklerden ilk öldürme idi. Abdullah arkadaşlarına: "Bu ganimetin beşte biri Resulullah'ındır." demişti ve oysa o zaman daha "beşte bir" farz kılınmamıştı. Geldikleri zaman Resulullah: "Ben size haram ayda savaşı emretmemiştim." diye buyurdu. Abdullah: "Ey Allah'ın Resulü! İbnü Hadramî'yi öldürdük, akşam Recep hilâlini gördük; bilmiyoruz Recebde mi yoksa Cumadelâhirde mi bunu yaptık." dedi. Bundan dolayı Resulullah o ganimetten hiçbir şey almadı. Bunu görünce, bu kişiler mahvolduklarını zannettiler ve "Tevbelerimiz hakkında birşey inmedikçe kımıldamayız." dediler. Müslümanlardan bunlara: Bu hususta emrolunmadığınız bir şeyi yaptınız, size savaş emredilmediği halde haram aylarda savaş mı ettiniz?" diyenler oldu. Kureyş

de "Muhammed ve arkadaşları halkın geçinmeleri için gerekli şeyleri tedarik etmek üzere çalıştıkları ve korkuda bulunanların güvencede bulunduğu haram ayları helâl saydılar, Recep ayında kan döktüler." diye yaygara yaptılar. Mekke'de bulunan müslümanlar da "Bunlar bunu Cumâdelâhirede yaptılar." diye suçlamayı reddediyorlardı. Yahudiler de bununla, Resulullah aleyhine kendi hesaplarına "tefe'ül" ediyorlar (hayra yoruyorlar); Amr b. Hadramî'yi Vâkıd b. Abdullah öldürmüş, Amr: "Harb mamurlaştı, (imar edildi)", Hadramî: "Savaş hazırlandı", Vâkıd b. Abdullah: "Savaş ateşlendi" diyorlardı. Kısacası söz çoğaldı ve tefsircilerin çoğunluğuna göre, bu âyet, bunun üzerine indi.

Ey Muhammed! Cevaben de ki bu ayda savaş, büyük bir günahtır, fakat Allah yolundan, hak olan dinden alıkoyma ve Allah'ı inkar ve Mescid-i Haram'dan yasaklama Mescid-i Haram halkını, Muhammed ve arkadaşlarını ondan çıkarmak da Allah katında o savaştan ve diğer büyük günahlardan daha büyük bir günahtır. Fitne de savaşmaktan daha büyüktür. Öyle halkı dışarı çıkarmak, şirk ve küfür, insanları daha baştan veya daha sonra İslâm'dan menetmek, dinsizliği yaymakla herkesi belaya sokmak, İbn-i Hadramî'nin öldürülmesinden, daha fecîdir, daha acıdır. Oysa fitne taraftarı olan düşmanlar güçleri yeterse sizi dininizden çevirinceye kadar sizinle savaşıp duracaklardır. Ve siz müslümanlardan herhangi biriniz dininden döner de kafir olarak mürtetlikten tevbe etmeyerek giderse, artık bu nitelikle nitelenmiş olanların bütün amelleri, İslâm halinde yaptıkları iyiliklerin, güzel amellerin hepsi dünyada ve ahirette boşa gider, telafisi mümkün olmayacak bir biçimde tutulur, yaşama hakkı kalmaz. Uğraşıp didinmeleri boşa gider. ve bunlar cehennemliktirler. O ateşte ebediyen, kalırlar. Acaba o günah olan savaşı yapan müfrezeyi oluşturan kişiler nevolacak dersiniz?

219-Ey Muhammed! Sana şarap içmeyi ve kumar oynamayı, şarabı ve kumarı soruyorlar. Bunu soranlar Hz. Ömer ve Muaz ile birlikte

sahabeden birtakım kişilerdi. "Ya Resulallah şarap hakkında bize bir fetva ver, çünkü aklı gideriyor." dediler ve bu âyet indi.

HAMR: Âyet metninde yer alan "hamr" kelimesi, örtmek anlamına masdar olduğu halde, çiğ üzüm şırasından keskinleşmiş ve köpüğünü atmış olan şaraba isim olmuştur. Çünkü şarab aklı bürüyüp örter ve bir deyim ile, kafayı dumanlar ki buna "humar" denilir. "Hamr" kelimesinin bu üzüm şarabına isim olarak verilmesi özel bir isimlendirmedir. Bu nedenle "hamr" kelimesi bir de genel olarak akla humar veren, yani "kafayı dumanlandıran şey" anlamına kullanılır ki bu mânâya göre sarhoşluk veren şeylerin hepsi "hamr"dır. İbnü Ömer hazretlerinden rivayet edilmiştir ki şarabı haram kılan âyet indiği gün, şarap beş şeyden: üzümden, hurmadan buğdaydan, arpadan, darıdan idi. Ve hamr, aklı bürüyüp örten demektir. Ebu Davud'da Numan b. Beşir'den rivayet olunduğu üzere, Resulullah (s.a.v.) buyurmuştur ki: "Üzümden bir şarap, hurmadan bir şarap, baldan bir şarap, buğdaydan bir şarap, arpadan bir şarap vardır." demektir. Buna dayanarak İmam Mâlik ve Şâfiî ve bunlardan önce veya sonra gelmiş bir çok âlimler ve fıkıhçılar, Kur'ân'daki hamr (şarab)ın genel anlamı ile mutlak olarak sarhoşluk verici demek olduğuna ve dolayısıyla her çeşit sarhoşluk verici nesnelerin Kur'ân âyeti ile aynen haram bulunduğuna ve her birinin yalnız sarhoşluk verme derecesi değil, damlalarının bile içilmesinin ve kullanılmasının, alınıp satılmasının asla caiz olamıyacağına hükmetmişlerdir. Çünkü bundan sonra Maide Sûresinde: "İçki, kumar, putlar ve fal okları hep şeytanın işinden olan murdar bir şeydir. O halde ondan kaçının." (Maide, 5/90) buyurularak aynen "rics", yani pis olduğu beyanı ile kaçınma emri buna dayandırılmıştır. Fakat İmam-ı A'zam Ebu Hanife hazretleri ile beraber sahabe ve tabiinden birçok alimler ve fıkıhçılar "hamr" kelimesinin açık ve kesin olan anlamı, özellikle üzüm şarabı olduğundan; inkarı, insanı küfre sokacak biçimde Kur'ân âyeti ile "li aynihi" (bizzat) haram olan şarabın bu olduğuna ve diğer sarhoşluk verici nesnelerin aynen ve bizzat değil, sarhoşluk verici olmalarından dolayı Kur'an'ın bu âyetine kıyası uygun düşerek, "Her sarhoşluk verici şey haramdır." gibi hadis-i şeriflerle haram olduklarına ve dolayısıyla hamrın aynen necis olması yüzünden bir damlasının bile

içilip kullanılması kesinlikle haram ve müslüman için alınıp satılması caiz olmadığına; ancak üzüm şarabı bulunmayan ve ondan yapılmış olmayan diğer sarhoşluk verici nesnelerin haramlığı, ancak sarhoşluk verme niteliği ile sabit olduğundan, içilmekten başka bir şekilde kullanılmaları için, alınıp satılmasının da caiz olabileceğini söylemişlerdir. Demek olur ki Kur'ân âyeti, üzüm şarabının aynen, haramlığında kesin hüküm ifade eder. Bu âyetin diğer sarhoşluk verici nesneleri kapsamına alması sözcük olarak değil haramlığın hikmeti olan "sarhoşluk verme" sebebi dolayısıyla ve hadisi şeriflerin açıklamaları iledir. Kur'ân'daki sözcüklerin genel anlam ifade etmesi muhtemel ise de, özel anlamda olduğu gibi kesinlik ifade etmez. Buna göre, İslâm dininde genel olarak sarhoşluk veren şeylerin, sarhoşluk verici olarak kullanılmaları haram; fakat üzüm şarabı aynen ve mutlak olarak haramdır. Ve bunu inkar eden kâfirdir. Üzüm şarabının ve bundan yapılmış olan sarhoşluk verici şeylerin, bizzat kendisi necistir. Öbürlerinin ise necis olması şüphelidir. Mesela üzerine şarab, şampanya, rakı, konyak dökülmüş olanlar, her halde yıkamadıkça namaz kılamazlar. Fakat üzüm şarabından yapılmış olmayan ispirto, bira ve diğer sar -hoşluk verici şeyler içilemezse de elbiseye veya bedene sürülmesi de namaza engel olur diye iddia edilemez. Ebu Hanife hazretleri bu şekilde şaraptan başka sarhoşluk veren şeylerin bizzat kendisinin ve damlasının necis ve haram olmadığına ve dolayısıyla sarhoş etme derecesine varmaksızın, fasıklara ve kâfirlere benzeme kastı da bulunmaksızın, kuvvet için az bir miktarda içilmesinin caiz olabileceğini söylemiş ise de, "Fethu'l-Kadîr" de "Kitabu'l-Eşribe"de açıklandığı üzere, üç mezheb ile Hanefi mezhebinde dahi tercih edilen, "Çoğu sarhoşluk veren şeyin azı da haramdır." hadis-i şerifi gereğince, çoğu sarhoş edenin azının da haram olmasıdır. Şer'an içme açısından bütün sarhoş edici şeyler, âyetin genel anlamı ile hamr (içki)dır. Günümüzün fen bilimcilerinin, Kimya ilmine göre düşünceleri de "ihtimar" (kendiliğinden köpürüp kabarma, ekşiyip mayalanma) denilen kimyasal bir olay olma itibarıyla, her çeşit sarhoşluk vericinin hamr özelliğinde ortak olmasıdır ki buna Arapça "el-kuhl" kelimesinin frenkleştirilmişi olan "alkol", "el-küûl" veya sadece "küûl" derler. Bu, hamrın genel anlamına uygun ise de, aynı zamanda özel anlamının esas olduğuna da işaret etmektedir. Doktorluk ve tedavi açısından konuya bakınca, bu açıdan konu, "Kim mecbur kalırsa, diğerinin hakkına tecavüz etmemek ve zaruret miktarını geçmemek şartı

ile..." (Bakara, 2/173) ruhsatına uyarak, zaruret ve zaruret hükmünde bulunan ihtiyaç meselelerinden birisi olur.

İslâm dininde şarabın ve sarhoşluk verici nesnelerin yasak edilmesi tedricen (aşama ile) olmuştur. İslâm'ın geldiği ilk zamanlar, henüz şarap mübahtı. Bu konuda derece derece dört âyet inmiştir. Önce Mekke'de, "Hurma bahçelerinin ve üzüm bağlarının meyvelerinden de, hem bir sarhoşluk verici şey çıkarırsınız, hem de bir güzel rızık." (Nahl, 16/67) âyeti inmişti. O zaman müslümanlar da içerler, Hz. Peygamber ses çıkarmazdı. İkinci olarak yukarıda geçtiği üzere Hz. Ömer, Muaz ve diğer bazı sahabelerin, "Ey Allah'ın Resulü, şarap hakkında bize bir fetva ver, çünkü o aklı gideriyor." diye hükmünü sormaları üzerine bu âyet indi ve ilk haram kılma bununla başladı. Bu âyette yasaklık açık olmakla birlikte caiz olma ihtimali de yok değildi. Bunun üzerine hemen terk edenler bulunduğu gibi, henüz terk etmeyenler de vardı. Sonra bir namaz olayı üzerine, "Ey iman edenler! Sarhoş iken namaza yaklaşmayın." (Nisa, 4/43) âyeti indi. Bunun üzerine içenler pek azaldı ise de yine vardı. Bir gün İtban b. Mâlik, Sa'd b. Ebi Vakkas ile beraber birkaç kişiyi davet etmiş, içki içmişler, sarhoş oldukları zaman, övünmeye ve şiir söylemeye başlamışlar. Bu sırada Sa'd, Ensardan birinin hicvini (şiir yolu ile yerme) konu alan bir şiir okumuş, o da bir çene kemiği ile ona vurup başını yarmıştı. Bundan dolayı Sa'd, Hz. Peygambere giderek şikâyet etmiş,

bunun üzerine Resulullah'ın: "Allahım! Şarap hakkında bize yeterli beyanda bulun!" diye, dua etmesi üzerine Mâide Sûresindeki: "Ey iman edenler! İçki, kumar, putlar ve fal okları hep şeytanın işinden olan murdar bir şeydir. O halde ondan kaçının ki kurtuluşa eresiniz. İçki ile kumarda şeytan sırf aranıza düşmanlık ve kin düşürmeyi ve sizi Allah'ı anmaktan ve namaz kılmaktan alıkoymayı ister. Artık vaz geçiyorsunuz değil mi?" (Maide, 5/90,91) âyetleri inmiş ve bununla şarabın haramlığı son derece şiddetli bir şekilde yasaklanmıştır. Hz. Ömer bunu dinleyince, "İnteheynâ ya Rabbî" yani tamamen vazgeçtik ya Rabbî demiştir. Hz. Ali'nin: "Bir kuyuya bir damla şarap düşse, sonra oraya bir minare yapılsa, o minarede ezan okumazdım ve bir damla şarap bir denize düşse sonra o deniz kuruyup da yerinde otlar bitse orada hayvan gütmezdim." dediği, Abdullah b. Ömer hazretlerinin

de: "Bir parmağımı şaraba sokmuş olsam, o parmak bende kalmazdı, yani keser atardım." dediği nakledilmiştir ki ilâhî emir üzerine Resulullah'ın ashabının, ne büyük iman ve takvaları bulunduğunu anlamalıdır. Allah cümlesinden razı olsun.

MEYSİR: Meysire gelince yüsür veya yesardan mimli masdar olarak kumar oynamak anlamınadır. Kumarda ya kolaylıkla zahmetsiz mal çarpmak veya çarptırmak vardır. Kumar demek de zar gibi ne olacağı belli olmayan tehlikeli bir şeye bağlanarak mal vermek veya almak demektir. Cahiliye devrinde Araplar gerek kendilerine ve gerekse Acemlerden ve diğerlerinden belledikleri "nerd" yani tavla, "satranç" ve diğerleri gibi oyunlarla kumar oynarlardı. Kısacası frenklerin piyango dedikleri tarzda bölüşme yolu ile bir kumarları vardı ki bunu "hayır" bile sayarlar ve övünerek yaparlardı. Şöyle ki: Zar yerinde "ezlâm ve aklâ" denilen on adet okları vardı. Bunlara: Fezz, tev'em, rakib, hils, nafis, müsbil, muallâ, menih, sefih, vağd derlerdi. Menih, sefih, vağddan başka diğerlerinin bir hissesi bir payı olurdu. Meselâ, piyango çekilmek üzere, bir deve kesilir, yirmi sekiz hisseye ayrılır; fezze bir, tev'eme iki, rakibe üç, hilse dört, nefise beş, müsbile altı, muallaya yedi, hisse ayrılır. Menih, sefih vağd okları boş ve mahrumdur. Bu on kalemin hepsi "rebâbe" denilen bir torbaya atılıp adaletli kişinin önüne konulur, o da torbayı çalkalayıp elini sokar, katılan herkes adına bir ok çeker, hissesi bulunan ok çıkanlar belirlenmiş olan hisseyi alırlar, boş ok çıkanlar da mahrum kalırlar ve fakat devenin bedelini öderler. Hisse çıkanlar da da paylarına çıkan hisseyi fakirlere verirlerdi. Böylece meysir öncelikle diğer kumarlara göre ehven-i şer (şerrin en hafifi) görünen ve hayır zannedilen böyle dağıtım ve bölüşme; yani piyango tarzına denilmiş ve bundan, bütün kumarlara da "meysir" denilmiştir. Hatta bir hadis-i şerifte, çocukların aşık ve ceviz oynamalarının bile meysirden olduğu beyan edilmiştir. İki kişiden biri diğerine şu kadar yumurtayı yiyebilsen şu senin olsun demişti. Bunlar Hz. Ali'ye hüküm vermesi için başvurdular. Hz. Ali bu kumardır diye izin vermedi. Zaten hayır namına piyango haram olunca diğer kumarların haydi haydi haram olacağı anlaşılır. Şarap ile kumarın bir soruda bir araya getirilmesi de sarhoşluk veren şeylerle kumarın beraber bulunduklarına işarettir.

Cevaben de ki: bunlarda büyük bir zarar ve günah vardır. Genel olarak ikisi de malları telef ve insanları perişan eder. Çoğu zaman bunlar birbirini sürükler. Önce şarap aklı giderir ; akıl ise hem dinin, hem

dünyanın dayanağıdır. Artık sarhoşlukla öyle cinayetler yapılır ve kumarbazlıkla öyle fenalıklara düşülür ki bunlar saymakla bitmez, ancak "büyük günah" adı ile anlaşılır. Bununla birlikte, bunlarda insanlara bazı yararlar da vardır. Bu cümleden olarak biraz neşe ve lezzet duyulur, birçok ticareti yapılır. Korkaklara cesaret ve mizaca kuvvet gelir. Kumarda , bazıları bedavadan mal ele geçirir. Günahları da faydalarından, zararları yararlarından çok büyüktür.

Şu halde yararları gerçek ve sağlam bir yarar değildir. Verdikleri neşe humar (aklı örtmek)a dönüşür. O gelip geçici cesaret, felaket nedeni olur. O gelip geçici mizaç kuvveti, sağlığı bozar; kazanılan malın hayrı olmaz, bir kâr yüz zarar getirir. Buna tutulanlar yakalarını zor kurtarır. Kısacası neşe ve lezzetleri kişisel ve gelip geçici olduğu halde; zararları, ortaya çıkardıkları kötü sonuçlar, hem kişisel ve sosyaldir, hem bedensel ve hem de ahlâkidir. Bulaşıcı hastalıklar gibi herkese geçicidir. Cezasını başında çekmeyenler sonunda çekerler. Hayali olan bir parça kâr için, kesin ve genel bir zarara düşmek de akıl işi değildir. Zararı gidermek, yarar sağlamaktan önce gelir. Şu halde bunların aklen haram olması gerekir. Bu âyet de böyle delâlet-i iltizamiye (dolaylı bir delaletle) şer'an bunların haramlığını ifade etmiş olur. Kur'ân'da şarap hakkında başka bir âyet olmasaydı, sadece bununla şarabın haramlığı sabit olurdu. Ancak bu haram kılma, bizzat ifadenin kendi kelimesinden açıkça anlaşılan bir haram kılma olmazdı; aklına güvenerek zararlarını sınırlayıp ve yararlarından istifade edeceğini zannedenler bulunabilirdi. Bunun için, ashabı kiram arasında bu akla dayanan haramlıktan, şer'i haramlık anlamayan kişiler olmuş, daha sonra, "Murdardır, ... ondan kaçının" (Maide, 5/90) emri ile açık ve mutlak bir şekilde şer'i haramlık meydana gelmiştir.

Kısacası, şarap içmeyiniz veya sarhoşluk veren şeyleri kullanmayınız, kumar oynamayınız, piyango ile hayır yapılır zannetmeyiniz; bunların, kötülüğü hayrından, günahı yararından çok büyüktür. Buna karşı, hayır olmak üzere sana ne harcayacaklarını yine soruyorlar, iki anlama gelir. Birisi nereye harcama yapılacağını sormak, diğeri de ne verilerek harcama yapılacağını sormaktır ki birincisinde, yani nafaka verilecek, mal harcanacak kimseler ve yerler, ikincisinde de verilecek mal, yani bizzat nafakanın kendisi sorulmuş olur. Yukarda birincisinin cevabı verilmişti. Şimdi kumarın yasak edilmesinden sonra, ikincisine cevap olarak, de ki fazlasını harcayınız. Yani malınızın gerekli ihtiyaçlarınızdan fazlasını infak ediniz. Piyango,

kumar gibi gayri meşru araçlarla değil, meşru nedenlere sarılarak mal kazanınız. Ve bu maldan kendinizin aile ve çocuklarınızın gerekli ihtiyaçlarına yeterli olanından fazlasını yukarda açıklanan yerlere ve hayır yerlerine harcayınız. Diğer ayetlerde de görüleceği üzere küçük çocuklar, eş, muhtaç olan ana-baba ve bunlarla aynı hükümde olan usul (dedeler, nineler), kişinin ailesinden ve bakmakla yükümlü olduğu kimselerdendir ve bunların nafakası, kişinin kendi nafakasından sayılır. Dolayısıyla hayır yapacağız diye kendinizi ve bakmakla yükümlü olduğunuz ailenizi (ehl ü ıyal) nafakasız bırakmak caiz olmaz. Hayır yerlerine harcama bunların fazlasından yapılır. İşte böyle Allah sizin için şer'i hükümlerine delalet eden, onları gösteren âyetler, nasslar, deliller açıklayacaktır ki, siz bunları düşünesiniz, düşünüp te bunların amaçlarını öğrenesiniz ve gereğince amel edesiniz.

220-Şu kayda dikkat etmelidir ki, O âyetleri hem dünya ve hem ahiret hakkında olmak üzere açıklayacaktır. Böylece din ve İslâm şeriatı ne yalnız dünyaya ve ne de yalnız ahirete mahsus olmayacak, hem dünyayı ve hem ahireti kapsayacaktır. Ve bunda, "Ey Rabbimiz! bize dünyada bir güzellik ver, ahirette de bir güzellik ver. Bizi ateş azabından koru." (Bakara, 2/201) diye dua edenlerin duasına cevap bulunacaktır. Böyle olunca bu şeriattan yalnız dünya isteyen kâfirler de büsbütün mahrum kalmayacak, ahiretten payları olmamakla beraber dünyaları için yararlanacaklardır. Ve böylece Hz. Muhammed'in Peygamberliğinin "Rahmeten li'l- âlemin" (âlemlere rahmet) olduğu ve İslâm dininin herkesi kapsayan bir Tevhid dini olduğu ortaya çıkacaktır. Ve bununla birlikte ahiret sevabı isteyenlerin sevapları artacak, bunlar iyiliği emir ve kötülüğü yasaklamayı yüklenerek "Vasat Ümmet" (orta yolu benimseyen ümmet) olacaklardır. Açıklanacak deliller ve onların hükümleri böyle dünya ve ahireti kapsamakla, sana yetimleri soruyorlar. Rivayet olunduğuna göre, Nisa Sûresindeki, "Yetimlerin mallarını haksızlıkla yiyenler, karınlarına sadece ateş yiyip doldururlar ve yarın çılğın ateşe girerler." (Nisa, 4/10) âyeti inince insanlar yetimlerle bir arada olmaktan ve onların mallarına bakmayı üstlenmekten sakınır oldular. Bu iş onlara zor göründü ve Resulullah'a bu durumu arz ettiler, bunun üzerine bu âyet indi. Cevaben de ki yetimlerin durumlarını düzeltmek onları ihmal edip bırakıvermekten daha hayırlıdır. Şu halde düzeltme amacıyla durumlarına karışıp mallarına el sürmek, onların yararlarını, geleceklerini gözeterek işlerine bakıp kendilerini eğitmek ve terbiye etmek ve mallarını artırmak her halde bunlardan

kaçınmaktan daha iyidir. Ve eğer siz onlardan kaçınmaz da onlara karışırsanız, onları yanlarınıza alır, onlarla birlikte yaşar, onlarla birlik olur, onları evlendirmek suretiyle içinize alır, işlerine bakarsanız, onlar sizin (dinde) kardeşlerinizdir, din kardeşliği ise kan kardeşliğinden aşağı değil daha güçlüdür. İnsan olan kardeşini atamıyacağı gibi, müslüman olan da din kardeşini atamaz, kardeşlik hukukunu gözetir.

"Müminler ancak kardeştirler, onun için iki kardeşinizin arasını düzeltin." (Hucurat, 49/10) âyetinden anlaşılan mânâ uyarınca kardeşliğin gereği ise, kardeşin durumunu düzeltmek ve onun yararına çalışmaktır. Aksi halde onlar size kardeş değil, bir yabancı veya bir düşman olarak yetişebilirler. Bu ise sosyal hayatımızda büyük gedikler açar. Bunun için evlenme yoluyla birilerine karışacak olursanız bu, din kardeşlerinizle olsun. Allah da işleri bozucu olanı ve düzeltici olanı bilir ve bunları birbirinden ayırır ve ona göre mükafatlarını ve cezalarını verir. Bunu bilmeli ve düzeltme adı altında işi bozmaya kalkışmamalıdır. Allah dileseydi, sizi zorluklara koşar, ağır yükümlülüklerle zahmetlere sokardı, aciz bırakır, yetimlere hiç karıştırmazdı. Kendi derdinize düşer, onlara ne düzeltme ve ne de bozma, hiç bir şey yapmaya gücünüz yetmezdi. Bunun için Allah'ın verdiği güç ve kuvvete şükür olmak üzere, yetimlere ve güçsüzlere bozma ile değil, düzeltme ile davranınız. "Canım filan kimse yetimin hakkını yedi de ne oldu..." demeyiniz. Herhalde Allah Aziz ve Hakimdir (çok güçlüdür, hüküm ve hikmet sahibidir) O'nun emri mutlaka yerini bulur. Mühlet verir, hemen yerine getirmezse de, bu hikmetindendir ve hikmeti siz bilmezsiniz. Bu konuda nice hadis-i şerifler de vardır. Bu cümleden olarak: "Yetimin ağlamasından Arş titrer."(1) Yine bunun gibi, "Ben ve yetimin bakımını üstlenen kimse, Cennette şu iki parmak gibiyiz."(2) buyrulmuştur.

Din kardeşlerinizden olan yetimlerle birbirinize karışma olayını tamamlayan şeylerden biri de nikâ h ve nikâ h akrabalığı yoluyla karışmadır. Bu münasebetle mutlak olarak nikâh hakkındaki şer'i hükmü dinleyiniz:

Meâl-i Şerifi:

221- Müşrik kadınları, iman etmedikçe nikâhlamayın. Bir müşrik kadın, sizin hoşunuza gitse bile, iman etmiş olan bir cariye herhalde ondan daha hayırlıdır. Müşrik erkeklere de mümin kadınları nikâh ettirmeyin. Bir müşrik, sizin hoşunuza gitse bile, mümin bir köle elbette ondan daha hayırlıdır. Onlar sizi ateşe davet ederler, Allah ise, kendi izniyle cennete ve mağfirete davet ediyor ve âyetlerini insanlara açıklıyor. Umulur ki onlar hatırda tutup, öğüt alırlar.

221-Nikâh, sözlükte bir şeyi birşeye eklemek, katmak anlamından alınma olarak sözlük örfünde, sifah'ın yani zinanın zıddı olan ve cinsel birleşmeyi meşru kılan sözleşme anlamlarında kullanılır. Şer'an ise, "kadının kadınlığından yararlanma üzerine kurulan bir sözleşme" diye tanımlanır ki burada da söylenmek istenen budur.

Müşrik, Kur'ân dilinde iki anlama gelir ki biri zahirî, diğeri hakikîdir. Zahirî müşrik, açıktan açığa Allah'a ortak koşan, birden fazla ilâh olduğu kanaatinde olanlardır. Bu anlama göre, Kitap ehline müşrik denmez. Hakikî müşrik de gerçekten tevhidi ve İslâm dinini inkar edenler, yani mümin olmayan gayr-i müslimlerdir. Bu anlama göre, kitap ehli olan Yahudiler ve Hıristiyanlar da müşriktirler. Çünkü bunlar, dıştan tevhide inandıklarını ileri sürmelerine

rağmen, gerçekte Allah'ın çocuğu olduğu kanaatindedirler. Hıristiyanlar, teslise (Allah'ın baba, oğul ve Rûhu'l-Kudüs olmak üzere üç olduğuna) inanırlar. Ve "Mesih, Allah'ın oğludur." derler. Yahudiler de "Üzeyr Allah'ın oğludur." demişlerdir. Böyle demekle birlikte onlar tevhide inandıklarını da iddia ederler. Demek ki her ikisi de dıştan dışa müşrik değillerse de, gerçekte müşriktirler. Bunun için mutlak olarak müşrik denildiği ve özellikle iman karşılığında söylendiği zaman, mutlak anlamı üzere kullanılmış demektir ve genel olarak kâfirleri kapsar. "Ne kitap ehlinin kafirleri ve ne de müşrikler Rabbinizden size her hangi bir iyilik inmesini istemezler." (Bakara, 2/105) gibi, mutlak küfürle karşılıklı olarak söylendiği zaman da müşrik kâfirden daha özel olarak, Kitap ehlinden başkalarına ait olur. Bu âyette de, "Müşrikat" (müşrik kadınlar) ve "Müşrikin" (müşrik erkekler) mümin karşılığı olarak mutlak ve elif-lam'lı olarak içine aldığı fertleri daha çok kapsayan, genellik ifade eden bir sözcükle söylenmiş bulunduğundan zahirî ve gerçek, bütün müşrikleri yani bütün kâ firleri içine alır. Şöyle ki:

Ey iman ehli, gerek dıştan dışa ve gerekse gerçek müşrik olan yani mümin olmayan kadınlardan hiç birini nikâhınıza almayınız. Onlarla evlenmeyiniz. Nihayet iman etsinler, o zaman evlenebilirsiniz.Ve şunu mutlaka biliniz ki mümin olan bir cariye, müşrik olan bir kadından daha hayırlıdır, isterse o müşrik kadın sizi büyülemiş ve hayran bırakmış güzelliği, hâl ve tavırları, terbiye ve nezaketi son derece hoşunuza gitmiş olsun. İmanlı bir kadın evli bir cariye bile olsa, mümin olması bakımından, nikâh ve evlenmeye kendisi ile aile kurulmasına gerekli olan iffet, dürüstlük, sadakat ve bağlılık açısından, hür ve pek güzel görünen imansız bir kâfir kadından çok yüksektir. Bunun için imansız kadınlarla evlenip de aile kurmaya kalkışmayınız. Burada müşrik kadından mümin kadın karşılığı söz edilmesi, müşrik kadınlardan maksadın iman etmeyen tüm kâfir kadınlar olduğunu ayrıca gösteren bir nassdır (delildir). Gerek zahirî, ve gerekse hakikî müşrik olsun ve gerek Kitap ehli olsun, gerekse olmasın mümin olmayan kâfir erkeklerin hiç birine de nikâh etmeyiniz. Onları sizden hiç bir kız ve kadınla evlendirmeyiniz. Nihayet o imansızlar, iman etsinler o zaman verebilirsiniz. Ve hiç kuşkusuz mümin olan köle herhangi bir müşrikten, imansız kâfirden hayırlıdır. İsterse o kâfir sizi büyülemiş, kendisine hayran etmiş olsun, hürriyeti, güzelliği veya serveti veya makam, mevki ve dünya talihi veya öteki halleri ve davranışı ile pek fazla gözünüze girmiş bulunsun.

Böyle bile olsa mümin olmayan kimseye hiçbir mümin ve müslüman kadını nikâ hlamayınız. O imansızlar erkek olsun, kadın olsun çıraları insan ve taş olan o belalı ateşe davet ederler, durumları ve sözleriyle ona çağırırlar. Allah ise, izni ve emri ile cennete ve bağışlanmaya çağırıyor. Âyetlerini ve hükümlerinin delillerini gafil insanlara açıklıyor ki, onları kafalarında canlandırıp akıllarını başlarına alsınlar. Ve mümin olmayanların mutlaka müşrik olduklarını ve bunlarla nikâhlanma ve onları nikâ hlamanın zina ve şirk ile sonuçlanacağını anlasınlar, bu nokta derinden derine düşünmeye muhtaç değildir, bunu hatırlayıp zihinde canlandırmak yeterlidir. O halde ey iman edenler! Allah'ın emrini, çağrısını bırakıp da o erkek veya kadın kâfirlerle evlenmek veya onları evlendirmek suretiyle kendinizi ateşe atmayınız.

İslâm'ın geldiği ilk zamanlarda, müslümanlar gerek kitap ehli ve gerekse kitapsız genel olarak müslüman olmayanlarla kız alır verirlerdi. Bu arada Abdullah b. Revaha (r.a.) müslüman bir cariyesini hürriyetine kavuşturmuş ve onunla evlenmişti. Şereflerine düşkünlüklerinden kâfir kadınlarla evlenmeyi arzu eden insanlar, bir cariye ile evlendi diye onu yermişlerdi. Bir de aralarında Haşim Oğulları ile dostluk anlaşması olan Ebu Mersed Ganavî, Kennaz b. el-Husayn veya Mersed b. Ebi Mersed, Kureyş'ten Anak adında müşrik olan, ancak güzellikten payını almış bir kadınla evlenmek için, Resulalluh'tan izin istemiş, "İnneha tu'cibunî Ya Resulallah (o benim hoşuma gidiyor, Ya Resulallah!)." demişti. Yine bunun gibi, Huzeyfe b. el-Yeman, Velidei Sevda Hasna adındaki cariyesini azad edip onunla evlenmişti. Bu olaylardan birisi veya hepsi nedeniyle bu âyet indi, kâfirlerle evlenme ilişkisi içine girmek, yani gerek almak ve gerek vermek, ikisi de kesin bir biçimde yasak ve haram kılındı. Bunun haramlığının şiddetine bir uyarı için, genel olarak inanmayanlara "Müşrik" denmiş, "Onlar gerek sana ve gerekse senden önce indirilen kitaplara inanırlar ve ahirete de kesin olarak iman ederler." (Bakara, 2/4) âyetinin anlamı gereğince Hz. Muhammed'in tebliği uyarınca tek Allah'a inanan bir mümin olmayanların hepsinde, zahirî olmasa bile, hakikî bir müşriklik bulunduğu ve bunlarla nikâh yapmanın ateşe atılmak demek olduğu da özellikle hatırlatılmıştır ki haramlığın ne kadar şiddetli olduğuna bir uyarıdır. Ancak Maide Suresinde, " sizden önce kitap verilen ümmetlerin hür ve iffetli kadınları da iffetlerinizi koruyarak, zina etmeksizin, gizli dost tutmaksızın, kendilerine mehirlerini verip nikâhladığınız takdirde size helâldir" (Maide, 5/5) âyeti uyarınca bu âyetin

birinci fıkrasından Kitap ehlinin kadınları istisna olunarak, Kitap ehlinden kız almaya mekruh olarak ruhsat verilmiş; fakat ikinci fıkra muhkem olarak kalmış ve kız vermeye hiçbir şekilde izin verilmemiştir. "Erkekler, kadınları yönetmeye yetkilidirler." (Nisa, 4/34) ilâhi kânunu gereğince kadınlar kocalarının yönetimi altında bulunurlar. Dolayısı ile, bir mümin kadını, bir kâfir ile evlendirmek onu, o kâfirin yönetimi altına bırakmak ve onun davasına mahkûm etmek olacağından, o mümin kadını kesinlikle ateşe atmaktır. Ancak bu ilâhî kânunu bilen ve kendini ona göre idare edebilecek olan erkekler hakkında bu yönetim altına giriş ve çağrıya mahkûm oluş zorunlu ve kesin değildir. Bu şartlar altında, müslüman erkekler için ihtiyaç hâlinde bir ruhsata imkân vardır. Bunun için bu âyetle yol gösterme ve hatırlatmadan sonra, "Kitap verilen ümmetlerin hür ve iffetli kadınları" (Maide, 5/5) âyetiyle gereğinde yalnız Kitap ehlinden kız almaya ruhsat verilmiş ve zururetler kendi miktarlarınca takdir olunacağından, bunun dışındakiler yine haramlıkta bırakılmıştır. Şunu da hatırlayalım ki, "O yerde ne varsa hepsini sizin için yaratandır. Sonra semaya doğrulmuş iradesini göklere yöneltmiştir." (Bakara, 2/29) âyeti gereğince mallarda ve eşyada asıl kural, onların mübah olduğu ve haramlığına dair delil bulunmadıkça mübahlık ile amel olunacağı; fakat "sizin için" buyrulduğundan dolayı bu mübahlıkta insanların canlarının ve ırzlarının dahil olmadığı ve aksine mallardaki asıl kural olan mübahlık insanların canlarını, ırzlarını, haklarını ve yararlarını korumak için bulunduğudur. Kısacası can ve ırzda haramlık asıl kural olunca bir mübahlık ve izin delili bulunmadıkça can gibi ırzda da tasarrufta bulunmak haram olacağından nikâh kıyma izni, mutlaka bir delile dayalı olacaktır. Mübahlığına delil bulunmayan yerlerde nikâh kıymak haramdır. Yani o nikâh, nikâh değil zinadır. Bu nokta üzerinde iyi düşünülünce anlaşılır ki bu âyetteki kadın ve erkek müşrikler, kadın ve erkek müminlerin karşılığı olmasaydı da, zahirî müşrik anlamında olabilseydi, o zaman da müslüman kadınlarının diğer kâfirlere nikâh edilmeleri aslî haramlıkla haram olacaktı. nkü "hür ve iffetli kadınlar" ifadesiyle müslüman erkeklerin Kitap ehlinin kadınlarıyla evlenmelerine izin verilmiş olduğu halde; müslüman kadınların Kitap ehlinin erkekleriyle evlenmelerinin caiz olacağına dair ne âyet, ne hadis hiçbir mübahlık delili gelmemiştir. Özet olarak, yakında geleceği üzere müslümanların kadınları, İslâm tohumları için şerefli bir tarladır. Ve müslümanlar genellikle tarlalarından ve ekin ektikleri yerlerden hiçbirini yabancılara çiğnetmemek, cinsel birleşmelerine izin vermemekle yükümlüdürler.

Mal tarlası olan vatan toprağını yabancılara çiğnetmek büyük bir felaket olduğu gibi, can ve din tarlası olan İslâm kadınlarını başkalarına çiğnetmek de felaketlerin felaketidir. Bunlar nikâh değil, onların çağrısına uyup canları ateşe atmaktır. " Onlar sizi ateşe davet ederler, Allah ise -izni ile- cennete ve mağfirete davet ediyor ve âyetlerini insanlara açıklıyor. Umulur ki onlar hatırda tutup, öğüt alırlar." (Bakara 2/221).

Şimdi nikâh dolayısıyla:

Meâl-i Şerifi:

222-Ey Muhammed! Sana kadınların ay başı halinden de soruyorlar. De ki: O bir eziyettir Onun için ay başı halinde oldukları zaman kadınlardan çekilin ve temizleninceye kadar onlara yaklaşmayın. İyice temizlendikleri zaman ise Allah'ın emrettiği yerden onlara varın, yaklaşın Şüphesiz ki Allah çok tövbe edenleri de sever, çok temizlenenleri de sever.

223-Kadınlarınız, sizin için bir tarladır. O halde tarlanıza dilediğiniz gibi varın ve kendiniz için ileriye hazırlık yapın. Allah'tan korkun ve bilin ki siz mutlaka O'nun huzuruna varacaksınız. Ey Muhammed, müminleri müjdele!

222-MAHÎZ: Mimli masdar, mekan ismi veya zaman ismi olabildiğine göre; hayız, (aybaşı kanı) hayız yeri, veya hayız zamanı demek olur. Hayız, aslında dilde seyelan (akmak) anlamında alınmış olarak kadınların âdeti olan kan akıntısının ismidir, rahimden zaman zaman gelen kirli bir tabii salgı olup kişilere ve durumlara göre süresi farklılık gösterir. Bununla birlikte en azı üç, en çoğu on gündür. İmam Şâfiî, en azı bir, en çoğu on beş gün olduğu ve İmam Malik, en az ve en çok müddetin belirlenmesinin mümkün olmadığı kanaatine varmışlardır. İki hayız arasındaki temizlik süresine "tuhur" denilir. Hayzın şer'î hükümleri, namaz ve oruca engel olması, mescide girmekten, Kur'an okumaktan ve mushafa dokunmaktan kaçınılması, kadının bununla bülüğa ermesi ve bu halde cinsel birleşmenin haram olmasıdır ki burada açıklanan da budur. Şöyle ki:

Sana hayız hakkında soru soruyorlar. Burada ve daha önceki âyette atıf (ulama) vavı ile buyrulması dolayısıyla bu soruların şarap ve kumarla birlikte sorulmuş olması ihtimal dahilindedir. Veya bu atıf, bu soruların müslümanlar tarafından sorulmuş olduğuna işarettir. Cahiliye Arapları hayızlı kadınlarla birlikte durmazlar, beraber yemek yemezlerdi. Yahudilerin ve Mecusilerin âdetleri de böyleydi. Hıristiyanlar ise hayza önem vermezler, cinsel birleşmede bile bulunurlardı. Nihayet ashabdan bir kaç kişi ile birlikte Ebüddehdah - Allah hepsinden razı olsun Peygambere sordular, ifrat (aşırı gitme) ve tefrit (ihmalkâr davranma) arasında orta bir yol olmak üzere şu cevap indi:

De ki, o bir kirlilik, bir pisliktir. Yani yaklaşana tiksinme ile eziyet verecek murdar bir şeydir. Kokusu fena, rengi bozuk, karışımı kirli, pis, değersiz bir salgıdır. Dolayısıyla kadınlardan hayız zamanına veya hayız yerine özel olmak üzere çekilin, temizleninceye, temizlik haline girinceye kadar o kadınlara yaklaşmayın, yani cinsel birleşmede bulunmayın veya dizlik altına (göbekle diz kapağı arasına) yanaşmayın. Temizlik sonunda temizlendikleri, yani boy abdesti alıp iyice temizlendikleri zaman, onlara Allah'ın emrettiği yerden gidin, şüphe yok ki Allah insanlık gereği meydana gelebilecek kusurlardan dolayı çok çok tövbe edenleri sever. Ve tertemiz olmağa çalışanları, terbiye ve ahlâka aykırı davranışlardan ve pislikten sıyrılıp pampak olanları sever. O halde siz de Allah'ın sevdiği gibi olun ve Allah'ın sevdiklerini sevin.

223-Rivayet olunduğuna göre Yahudiler, bir kimse

karısının önüne arkasından yaklaşarak cinsel birleşmede bulunursa, doğacak çocuğu şaşı olur derler ve bunun Tevrat'ta olduğunu söylerlermiş, Resulullah'a bu aktarılmış, "Yahudiler yalan söylüyorlar." <D> buyurmuş ve şu âyet inmiş: Ey erkekler kadınlarınız sizin tarlanızdır.

HARS: aslında ziraat gibi ekin ekmek demek olup ekin yeri, ekilecek tarla anlamına isim de olur ki burada bu mânâdadır. Bu ifade ile kadının kadınlık organı bir yere, erkeğin spermi tohuma, doğacak çocuk da bitecek ürüne benzetilerek bir istiâre yapılmış ve bununla Allah'ın emrettiği ekin yeri açıklanmıştır ki anlam şu olur: Kadınlar sizin ekinliğinizdir, siz onlara insan ve müslüman tohumları ekip ürün olarak nesil, döl yetiştireceksiniz. Öyle ise tarlanıza (tarla anlamı unutulmamak ve ekin yerinden olmak şartıyla) dilediğiniz taraftan, hangi pozisyonda isterseniz gidiniz. Ve bununla birlikte kendiniz için ilerisini gözetip ona göre ihtiyatlı bulununuz, sadece şehvetinizi söndürmekle meşgul olmayıp geleceğiniz için salih ameller ile hazırlık görünüz. Ve Allah'a isyandan sakınınız da eğri yola gitmeyiniz. Ve biliniz ki, siz mutlaka Allah'a kavuşacak, O'nun huzuruna çıkacaksınız. Dolayısıyla yüzünüzü güldürecek şeyler kazanın da rezil olacağınız şeylerden kaçının.

Ey Muhammed! Bu hükümleri ve irşadları tebliğ et, ve bunları gönül hoşluğu ile kabul edip uygulayacak olan müminleri de müjdele.

Meâl-i Şerifi:

224-Sözünüzde durmanız, kötülükten sakınmanız ve insanların arasını düzeltmeniz için, Allah'ı yeminlerinize hedef veya siper edip durmayın. Allah, her şeyi işitir ve bilir.

225-Allah, sizi yeminlerinizde bilmeyerek ettiğiniz lağıv (herhangi bir kasıt olmadan, kanaate göre yanlış yere yapılan yemin)dan sorumlu tutmaz. Fakat kalbinizin kazandığı yalan yere yapılan yeminden sorumlu tutar. Allah çok bağışlayıcıdır, çok halimdir.

226-Kadınlarından îlâ edenler (onlara yaklaşmamaya yemin edenler) için dört ay beklemek vardır. Eğer bu yeminlerinden dönerlerse, şüphesiz ki Allah çok bağışlayıcıdır, çok merhamet edicidir.

227-Yok eğer boşamaya karar vermişlerse, şüphesiz ki Allah söylediklerini işitir, kurduklarını bilir.

228-Boşanan kadınlar, kendi kendilerine üç adet süresi beklerler ve Allah'ın rahimlerinde yarattığını gizlemeleri, kendilerine helâl olmaz. Eğer Allah'a ve ahiret gününe inanıyorlarsa gizlemezler. Kocaları da, barışmak istedikleri takdirde o süre içersinde onları geri almaya daha layıktırlar. O kadınların, üzerlerindeki meşru hak gibi, kendilerinin de hakları vardır. Yalnız erkekler için, onların üzerinde bir derece vardır. Allah çok güçlüdür, hüküm ve hikmet sahibidir.

229- Boşamak (talak) iki defadır. Ondan sonrası ya iyilikle tutmak veya güzellikle salmaktır. Onlara verdiklerinizden bir şey almanız da size helâl olmaz. Ancak Allah'ın çizdiği hudutta duramayacaklarından korkmaları başka. Eğer siz de bunların, Allah'ın çizdiği hudutta duramayacaklarından korkarsanız, kadının, ayrılmak için hakkından vazgeçmesinde artık ikisine de günah yoktur. İşte bunlar, Allah'ın çizdiği hudududur. Sakın bunları aşmayın, Her kim Allah'ın hududunu aşarsa, işte onlar zalimlerdir.

230-Eğer kadını bir daha boşarsa, bundan sonra artık başka bir kocaya varıncaya kadar ona helâl olmaz. Eğer ikinci koca da onu boşarsa, Allah'ın hududunu sağlam tutacaklarını ümid ettikleri takdirde öncekilerin birbirlerine dönmelerinde her ikisine de günah yoktur. İşte bunlar, Allah'ın tayin ettiği hudududur. Bunları, bilen bir kavim için açıklıyor.

224- URDA: Gergi ve engel veya açıktan hedef gibi bir şeyle karşı karşıya olup duran demektir.

YEMİN: Aslında güç ve sağlamlık demektir. Bu nedenle sağ ele "yemin" denildiği gibi, "Bir sözü, Allah'ın adını özel bir biçimde anarak güçlendirmeye"

de şeriate göre yemin denilir ki söylediği sözü Allah huzurunda Allah'ı şahit tutarak O'nun büyüklüğü adına söylediğini göstermek suretiyle bir yüklenme ifade eder. Bunun için yalan yere yemin etmek, sonu pek tehlikeli ve korkulu bir günahtır.

ÎLÂ da aslında yemin etmek anlamınadır. Şeriate göre, karısı ile cinsel birleşmede bulunmamak üzere yemin etmektir.

TALÂK: Boşamak anlamına bir isimdir. Selâm, teslim gibi...

TATLÎK: Dil açısından boş bırakmak, salıvermek gibi bir şeyin bağını çözüp salıvermektir veya saldırıvermektir. Şeriate göre, nikâh bağını ortadan kaldırmaktır, dilimizde buna boşamak denilir.

MA'RUF: Marifet kelimesinden, aslında tanınmış anlamına sıfat olup bu kelimeden (akıl veya şeriat ile iyi tanınan her fiile isim ) olmuş kapsamlı bir kelimedir ki bunun karşıtı münkerdir. Adaletli ve ölçülü olmak, hakkı gözetmek, iyilik etmek, cömertlik, tatlı dil, iyi davranış ve benzerleri gibi iyi görülen mânâlara ve güzel âdetlere hep "ma'ruf" denilir.

Ey müminler! Bir de Allah'ı yeminlerinize, maruz (engel) kılıp durmayınız, ki sözünüzde durasınız, kötülükten sakınasınız, halkın arasını düzeltesiniz... Yani Allah'a çok yemin etmezseniz itaatkâr, müttaki, düzeltici olabilirsiniz veya iyilik takva ve dargınlıkları barıştırmak için de olsa Allah'a çok yemin etmeyiniz. Veya yeminleriniz bahanesiyle iyilik etmenize, fenalıktan korunmanıza, dargınlıkları barıştırmanıza Allah'ı ortada bir engel, bir sed gibi tutmayın. Yani bu gibi güzel işleri yapmayacağınıza yemin edip de Allah'ı bunlara engel tutmaya kalkışmayın. Önce böyle yeminler etmeyin; ikinci olarak, böyle hayrı terke dair olan yeminlerinizde durmak, Allah rızasına uygundur sanmayın. Nitekim bir hadis-i şerifte de yer almıştır ki: "Bir kimse bir şeye yemin eder de sonra ondan başkasını daha hayırlı görürse, o hayırlı şeyi yapsın ve yeminine keffaret versin." Rivayet olunduğuna göre Abdullah b. Revaha bir kırgınlık yüzünden eniştesi Bişr b. Numan'ın yanına gitmeyeceğine ve onunla konuşmayacağına ve kız kardeşi ile aralarını düzeltmeye çalışmayacağına yemin etmiş ve bunun üzerine, "Allah'a yemin ettim, artık yeminimi bozmam câiz olmaz." demişti. Bu âyet, bunun veya Hz. Ebu Bekr'in bir yemini hakkında inmiştir. Hz. Aişe demiştir ki bu âyet, Allah'a yemini tekrar etmenin aleyhinde inmiştir. Buna göre doğru yemin etmek

yasaklanmış olunca, artık eğrisinin nasıl olacağı bir düşünülsün. Allah semi'dir, yapılan yeminleri işitir, Alîmdir, niyetlerinizi bilir.

225-O halde her yemine karşılık sorumlu tutar mı? Yeminleriniz içindeki lağv kısmı ile Allah sizi sorumlu tutmaz.

LAĞV: Önem verme seviyesinden düşük olan söz demektir. Lağv yemini de içinde bir kararlaştırma ve kasıt bulunmayan yemindir. Bu da bir şeye kanaatine göre yemin etmek ve sonra onun aksine olduğunun anlaşılmasıdır ki bunda yalan kastı yoktur. Fakat İmamı Şafii, lağv yeminini, konuşurken "hayır vallahi, evet vallahi" gibi sırf pekiştirme için söylenip yemin anlamı akla gelmeyen yemin sözcüklerine katmış ve bunda keffaret lazım gelmeyeceği kanaatine varmıştır. Ancak bu âyetteki sorumlu tutmadan maksat, ahirette sorumlu tutma olup dünya sorumluluğu olan keffaret demek olmadığı açıktır, o nokta En'âm Sûresinde gelecektir. Demek oluyor ki Allah yalan kastı bulunmayarak ve doğru zannedilerek yapılıp da gerçeğe aykırı olarak ortaya çıkan boşuna yeminlerden sorumlu tutmaz. Ancak, kalplerinizin kazancı ile, yalan kastıyla bile bile yalan olarak yapılan yeminlerden sorumlu tutar. Buna "yemin-i gamûs" denilir ki keffareti yoktur, bunun günahından keffaret ile dahi kurtulunmaz. Oysa Allah'ın bağışlaması çok, hilmi (yumuşak muamelesi) çoktur. Ve lağv yeminlerden, aslında günah olmadıkları için değil, bağışlamasının ve hilminin çokluğundan dolayı sorumlu tutmaz. Fakat Allah böyle bağışlayıcı ve halim olduğu halde kalblerin kazancı ile kasten yalan yere yapılan yeminlerden sorumlu tutar. Yemin çeşitlerinden bir de "yemin-i mün'akide" vardır ki bununla gelecekte bir şey yapmağa veya yapmamağa karar verilir ve bu şekilde taliki (ilerdeki zamana yönelik) bir söz verme işlemi yapılır." Filan şeyi yaparsam şöyle olsun, şunu vallahi yapacağım veya vallahi yapmayacağım." tarzında yapılan yeminler, yemin-i mün'akidedirler.

226-Bu çeşitten olmak üzere, kadınlarından kaçınarak îlâ yapanlar, yani eşi ile, cinsel birleşme yapmamak üzere yemin edenler için, dört ay bir süre vardır. Dolayısıyla, bu süre içinde, fey yapanlar, yani yemini bozup davranışları ile yeminlerinin aksini yaparak dönerlerse, şüphesiz ki Allah, çok bağışlayıcıdır, çok merhamet edicidir. İlerde açıklanacak keffaret ile onları bağışlar.

227- Ve eğer fey yapmazlar (dönmezler) da îlâ ile boşamaya karar verirlerse, mutlaka Allah (semi) işiten ve (alim) bilendir. Karar verilen boşama işidir ve onların niyetlerinin ne olduğunu bilir.

Îlâ ile, fey yapmayıp (dönmeyip), boşamaya karar vermek konusunda selef bilginleri görüş ayrılığına düşmüşlerdir. İbnü Abbas demiştir ki, îlâ yapanın eşine dönmemesi ve dört ayın geçirilmesi boşamaya karar vermek demektir.

İbnü Mes'ud ve Zeyd b. Sabit ve Osman b. Affan hazretlerinin görüşleri de budur. Bunlar bu dört ayın sonunda bâin bir talak (kesin bir boşama) meydana gelir demişlerdir. Hazreti Ali, İbnü Ömer ve Ebüdderda'dan iki rivayet vardır ki biri öncekiler gibidir. Biri de o süre geçtikten sonra ya eşine dönmesi veya boşaması seçeneklerinden birisini tercih etmek üzere koca tevkıf edilir ki Hz. Âişe'nin görüşü de budur. Üçüncü görüş Said b. Müseyyeb, Sâlim b. Abdullah, Ebu Bekr b. Abdurrahman, Zühri, Ata ve Tavus'un görüşüdür ki dört ay geçince bir ric'î talâk (boşama) meydana gelir. Hanefiler birinci, Şafiî ve Mâlikîler de ikinci görüşü benimsemişlerdir. Boşama sözcüğü sarih (açık) olup biraz sonra görüleceği üzere ric'î boşama ifade ederse de, "azimet-i talak" (boşama kararı)nın kinâye sözler gibi beynunet (kesin boşama) ifade edeceği açıktır. Sonra azim (karar), kalbin bir fiili olduğu için ayrıca dil ile telaffuz edilmesi gerekli değildir. Îlâ yemini buna yeterlidir. Bir de bu âyette îlâ için eşine dönmek veya onu boşamak arasında başka bir şık yoktur. Dolayısıyla bu yemini bozmamak, onu boşamaya karar vermek demektir. Bu karar ile îlâ boşamaya niyet edilen kinâye sözlerinden olmuş olur ki bunlarla da bir bâin talâk meydana gelir. Îlâda artık koca başkaca bir de boşama yapsın diye beklenerek, bir üçüncü şık ortaya çıkarılamaz.

228Şimdi yemin talâk sonucunu doğurunca, boşanmış kadınlara gelelim:

Genel olarak boşanmış olan kadınlar, kendilerini üç kurû' tutup beklerler. Herhangi bir nedenle kan görmeyenler, hamile olanlar, bir erkekle zifafa girmemiş olanlar, küçükler ve cariyeler başka âyetlerle burdaki genel hükmün dışında özel hükümlere tâbidirler. Kurû' ve akra', kelimesinin çoğuludur ki zıt anlamlı sözcüklerden olarak, hayız ve tuhur (temizlik) anlamlarıına gelen ortak bir sözcüktür. Bu bakımdan mücmeldir. Bu sözcüğün anlamının belirlenmesi, anlamı bakıp araştırma ile açıklamaya bağlıdır. İmam Malik ve Şâfiî, bunu tuhur (temizlik) ile tefsir etmişler de Ebu Davud ve Tirmizî'de tahriç olunduğu üzere, Hz. Âişe'den rivayet olunan, "Cariyenin boşanması iki kez ve iddeti iki hayzdır." hadisi ve buna uygun olarak İbnü Ömer'den İmam Şâfiî hazretlerinin de rivayet ettiği diğer hadisi şeriften anlaşılan iddette, "kar'"ın hayız demek olduğu

açıklanmış ve sayısında fark varsa da bu açıdan cariye ile hür olan kadının iddetinde fark bulunmadığı üzerinde görüş birliği olan ve âyetin ilerdeki ifadelerinden anlaşıldığı üzere beklemekten amacın rahmin temizliğinin ortaya çıkması olup bu temizliğin hayız ile anlaşılacağının açıkça belli olmuş bulunmasına ve fıkıh kitaplarında açıklanan daha bazı destekleyici delillerin ışığı altında Hanefi imamları bunu hayız ile tefsir etmişlerdir ki Raşit halifeler, Abdullah'lar (abadile) Übeyy b. Kab, Muaz b. Cebel, Ebüdderda, Ubâde b. es-Sâmit, Zeyd b. Sâbit, Ebu Musa el-Eş'arî ve Ma'bedilcühenî (Allah hepsinden razı olsun) hazretlerinin görüşleri de budur. Buna göre hür ve bâliğe olan boşanmış kadınlar tam üç âdet görünceye kadar kendilerini tutup bekleyeceklerdir.

Ve onlara Allah Tealâ'nın rahimlerinde yaratmış olduğu hayız veya cenin her ne ise onu gizlemeleri câiz olmaz ve saklamakla yararlanmaya kalkışmaları helâl değildir. Eğer onlar Allah'a ve ahiret gününe iman ediyorlarsa bunları saklamazlar, olduğu gibi söylerler, bu konuda söz kendilerinindir. BÜULE; "ba'l"in çoğuludur. Ba'l bir zamanlar tapılan bir putun ismi olduğu gibi yükseklik anlamı ile seyyid ve mâlik yani efendi, koca ve karı anlamlarına da gelir. Erkeklerin ba'li denilince, onların hanımları; hanımların ba'li denilince onların kocaları demek olur ki burada böyledir. O halde âyetin meâli: Ve o boşanmış kadınların efendileri, yani onları boşayan ve fakat ric'î boşama (talâk) ile boşayıp henüz efendiliğini koruyan kocaları, onları bu süre zarfında ric'at ile (dönerek) yine nikâhlarına almaya herkesten daha çok hak sahibidirler. Hatta iddet süresinde erkek söz veya fiil ile ric'at (dönüş) yapmak ister de, kadın razı olmazsa söz erkeğindir. Eğer o efendiler aile arasında bir düzeltme (yani anlaşmazlığı ortadan kaldırmak) isterler, ona zarar verme ve ayrılmaları fikrinde bulunmazlarsa bunu yapabilirler. Bu da hukuk açısından, yaptıkları boşamayı, bâin olarak yapmayıp ric'î olarak vermeleri ile anlaşılır. Buna rağmen içten içe amaçları geçinmek olmayıp kadının iddetini uzatarak ona zarar vermek gibi bir kötü niyyet ile ilgili olursa, sırf kalbî olan bu nokta da, "Ancak kalplerinin kazancı ile, yalan kasdı ile, bile bile yalan olarak yapılan yeminlerden sorumlu tutar." (Bakara, 2/225) âyeti gereğince ilâhi sorumluluğu hak ederler. Ve kadınlar için erkekler üzerinde, erkekler için kadınlar üzerinde bulunan haklara benzer, ma'rufa uygun olarak, yani tanınması ve korunması vacip (gerekli) hukuk mevcuttur ki bunlar birçok âyetlerde açıklanmıştır. Bu âyetlerden olmak üzere, "Onlarla güzel geçinin..."

(Nisa, 4/19), "Ya iyilikle tutmak ya da güzellikle salmaktır..." (Bakara, 2/229), "Çocuk kendisine ait olana da, emzirenlerin yiyecekleri, giyecekleri uygun şekilde üzerlerine yükümlülüktür..." (Bakara, 2/233), "Erkekler, kadınlar üzerinde yöneticidirler. Çünkü bir kez Allah birini diğerinden üstün yaratmış, bir de erkekler mallarından harcamaktadırlar..." (Nisa, 4/34), "Ve aldığnız kadınlara mehirlerini gönül hoşnutluğu ile verin..." (Nisa, 4/4), "Ve eğer bir kadını bırakıp da yerine diğer bir kadın almak istiyorsanız, öncekine yüklerle mehir vermiş bulunsanız da içinden bir şey almayın..." (Nisa, 4/20), "Kadınlarınız arasında her yönden âdil davranmaya ne kadar düşkünlük gösterseniz de yine güç yetiremezsiniz. Bari (birine) büsbütün meyledip de ötekini askıda kalmış gibi bırakmayın..." (Nisa, 4/129)... Şimdi bu hükmün geneli içinde şu da anlaşılıyor ki nikâh esnasında mehir belirlenmemiş ise mehr-i misil de gerekir. Bununla birlikte, erkekler için kadınlar üzerinde fazla bir derece vardır. Evlenme amacında erkekler kadınlara ortak olmakla birlikte üzerlerinde bulunurlar, onları ve ellerindekini gözetir, muhafaza ederler, onları yönetir ve harcamada bulunurlar. Ailenin yükünü erkekler çekerler. Erkeklerin bu gibi yönlerden yerine getirecekleri fazla yükümlülüğe karşılık üstünlük ve dereceleri de fazladır; fakat bunu kötüye kullanmamalıdırlar. Allah azizdir (çok güçlüdür), hakimdir (hüküm ve hikmet sahibidir). Hükümlerine karşı gelenlerden intikamını alır ve onun hükümleri hikmetlerle ve yararlı şeylerle doludur.

229- Şer'î bakımdan nikâh bağının ortadan kaldırılması demek olan talak (boşamak), iki kezdir. Boşamanın ardından hüküm de ya dönüp iyilikle yaşamak ve iyi muamele ile tutmaktır-Demek ki, boşamak için açık bir irade beyanı olan boşama sözcüğü iki kez ric'î boşama ifade eder veya dönmeyip iyilikle, güzellikle salıvermektir. Ve önceden nikâh için onlara vermiş olduğunuz mehirlerden boşama karşılığında bir şey almanız size helâl olmaz. Bu helâl olmazsa diğer mallarından hiç olmaz. Erkekler buna tenezzül etmemeli, kadınlara baskı yapıp boşama bahanesiyle verdiklerini geri almaya veya onlardan yararlanmaya kalkışmamalıdır, böyle bir şey kesinlikle haramdır. Ancak o karı koca Allah'ın belirlemiş olduğu sınırlarda duramayacaklarında endişe ederler, sevişemeyip karı-koca hukukunu gözetemeyecekleri, meşru olmayan bir duruma düşecekleri

zannında bulunurlarsa hüküm böyle değildir. O zaman ey hakimler! Bu ikisinin Allah'ın belirlediği şer'î sınırlarda duramayacaklarından korkar, bunu bazı belirtilerden anlarsanız, o zaman kadının nikâh bağından kurtulmak için boşamaya karşılık, gerek mehir ve gerek diğer başka şeylerden verdiği bedelde ne veren karı ve ne de alan koca, ikisine de günah yoktur. Bu şekilde mal karşılığı nikâhtan sıyrılmak caizdir. Ve bu, bir bâin talak (boşama) olur. Ve boşamanın da böyle, kadına dönülmesi caiz olmayan bâin diye bir çeşidi vardır.

Rivayet olunur ki Abdullah b. Übeyy b. Selûl'ün kızı Cemile, kocası Sabit b. Kays'i sevmezmiş. Resulullah'a gelmiş de, "Ya Resulallah! Ne ben, ne Sabit, başlarımızı hiç bir şey bir araya getiremeyecek. Vallahi dininde, ahlâkında bir ayıbını görmüyorum. Ancak İslâm'dan sonra küfre düşmeyi çirkin görüyorum; ona da buğzumdan, nefretimden (kinimden) tahammül edip dayanamıyorum. Bir gün perdenin bir tarafını kaldırıp baktım, karşıdan bir kaç kişi içinde gördüm; ne göreyim içlerinde en siyahı, en kısası en çirkin yüzlüsü o." demiş, sonra bu âyetin inmesi ile Sabit'ten mehir olarak aldığı bahçeyi ona verip hul' olmuş (mal karşılığında boşanmış)tu.

İşte bu hükümler, Allah'ın belirlediği sınırlardır. Artık bunları aşmayınız. Ve her kim Allah'ın koyduğu sınırları aşmaya kalkışırsa, işte onlar zalimlerden ibarettirler. Bu aşma ile kendilerini ilâhî gazap ve cezaya hedef kılacaklarından bu zulmü de en önce kendilerine yapmış olurlar. Âyette zamir ile yetinilmeyip de yüce Allah'ın isminin tekrar ortaya çıkarılıp zikredilmesi, ilâhî azameti hatırlatmak içindir.

230- Sözü edilen iki boşamadan sonra koca, o boşanması yapılmış kadını ona döndükten sonra veya iddet içinde iken bir daha boşarsa, artık üç boşamadan sonra o kadın, o erkeğe hiç bir şekilde helâl olmaz. Bu açık hükme karşılık ona helâl demek küfür olur. Bu haramlık, o kadın kendini diğer bir kocaya tam anlamı ile nikâh edinceye kadar, Rifâa'nın hanımı hakkındaki, "Sen onun, o da senin balcığını tadıncaya kadar..." hadisi şerifi ile açıklandığı üzere, balcağızını tadıncaya kadar devam eder. Öyle aralarında üç boşama meydana gelmiş olan erkekle kadının samimi bir aile kurmaları normal olarak ihtimal dahilinde değildir. Aralarında bir parça cazibe bulunsaydı, herhalde bir veya iki

boşama ile yetinilir ve o zaman durumun düzelmesine kadar beklenebilirdi. Karı-kocalık ilişkisi ve ruhsal durumların, çok ince ve derin bir şey olması bakımından hakkıyla değerlendirilemeyip bazı arızalar yüzünden öfkelenme ve köpürme ile kesilmesine yönelindiği halde, çok geçmeden ruhun derinliklerinden pişmanlık kaynayabileceği gözönüne alındığından dolayı, Cenab-ı Allah üçe kadar boşamaya müsade etmiş ve bunların da kadının temiz bulunduğu "tuhur" zamanlarında yapılması sünnet kılınmıştır. Dolayısıyla birinci ve ikinci boşama birer deneme dersidir. Bu denemeler yapıldıktan sonra üçüncü kez boşamaya gerek gören ve Hakk'ın bahşettiği bu tecrübe dersinden yararlanmayı hiç de takdir etmeyen bir erkekle o kadın arasında ciddi bir aile hayatı olacağına ihtimal verilemez. Fakat o kadının elden çıkıp başkasının yatağına girmesi gibi acı bir ayrılıktan sonra bile, ruhlarının derinliklerinde önce hissedemedikleri bir evlenme ilgisi bulunduğunu takdir ederlerse, o zaman bunun ciddiyetine inanılabilir. Bu durumda, bu nikâhtan sonra bu ikinci koca şayet o kadını boşarsa, bu kadın ile önceki kocanın birbirlerine tekrar dönüp her ikisinin hoşnutluğu ile nikâh olunmalarında bir sakınca yoktur. Allah'ın şer'î sınırlarında duracaklarını zannederler, öyle bir ayrılıktan sonra, böyle birbirlerine bir ilgi duyarlarsa bunu yapabilirler. Ve işte yukardan beri sıralanan bütün bu hükümler, Allah'ın, değiştirme ve aykırı davranmaktan korunmuş bulunan, belirlenmiş kesin hükümleridir ki, Allah bunları, anlayıp bilecek olan ilim adamları zümresi için açıklar. Sorumluluk yüklemek, mükellef kılmak herkese, anlamak ve açıklamak ilim ehlinedir. Kitap ve sünnet ile bunlara bazı açıklamalar daha katılacak ve bütün bunların ince yönlerini Peygamberlerin varisleri olan din âlimleri ve müctehid imamlar anlayacak, dallarını ve zaman zaman parça sonuçlarını onlar çıkarıp açıklayacaklardır. O halde ilimde derinliği olmayanlar bunları kendi kendilerine çözmeye kalkışmayıp âlimlere başvurmalıdırlar.

Siz şimdi şu açıklamalara dikkat ediniz:

Meâl-i Şerifi:

231-Kadınları boşadığınız zaman iddetlerini bitirdiklerinde, artık kendilerini ya iyilikle tutun veya güzellikle salın. Yoksa haklarına tecavüz için zararlarına olarak onları tutmayın. Her kim bunu yaparsa nefsine zulmetmiş olur. Sakın Allah'ın âyetlerini alay konusu edinmeyin, Allah'ın üzerinizdeki nimetini, size kendisiyle öğüt vermek üzere indirdiği kitap ve hikmeti hatırlayıp, düşünün. Hem Allah'tan korkun ve bilin ki Allah her şeyi bilir.

232-Kadınları boşadığınız zaman iddetlerini bitirdiklerinde, aralarında meşru bir şekilde rızalaştıkları takdirde, kendilerini kocalarıyla nikâhlanacaklar diye sıkıştırıp, engellemeyin. İşte bu, içinizden Allah'a ve ahiret gününe iman edenlere verilen bir öğüttür. Bu, sizin hakkınızda daha hayırlı ve daha nezihtir. Allah bilir, siz bilemezsiniz.

231- Kadınları boşadınız, onlar da bekleme sürelerini doldurdular mı, yani yukarda açıklandığı gibi bekleyecekleri müddetlerinin sonuna yaklaştılar mı boşamak için irade beyanını açıkça ifade eden bir

sözcükle, "tallâktüha" (onu boşadım) demek bir ric'î talak ifade edeceğine göre, geçen hükme uygun olarak, ya o süre bitmeden derhal karılarınıza dönüp, onları marufa uygun olarak güzelce tutunuz, veya marufa uygun olarak salıveriniz. Haklarına tecavüz ve düşmanlık etmek için, mesela hul' yapmaya (mal karşılığı boşamaya) mecbur edip ellerinden bir bedel kapmak için onları zararla karşılayıp, kendilerine zarar vermek kastıyla tutmaya kalkışmayınız. İyice geçinmek amacınız ve ümidiniz yoksa ilk boşamada güzelce salıveriniz de bir iddetle kurtulsunlar. İddetlerinin (bekleme sürelerinin) sonlarına doğru onlara dönüp, tekrar boşamak suretiyle iki veya üç kez iddet beklemeye mecbur etmeyiniz. Bunu, bu zarar verme tutmasını her kim yaparsa, mutlaka kendine zulmetmiş olur. Bir de Allah'ın âyetlerini eğlence gibi tutmayınız. Özellikle nikâh ve boşama hakkında çok ciddî olunuz. Çünkü ilâhî âyetleri hafife almak küfürdür.

Deniliyor ki bazıları nikâh, boşama ve köle azadı yapar, sonra: "Canım ben şaka yapıyorum." dermiş, bu nedenle bu âyet-i kerime inmiş ve bunun için Peygamber efendimiz, "Üç şeyin ciddîsi ciddî, şakası da ciddîdir: Nikâh, boşama ve köle azad etmek." buyurmuştur.

Buna göre ey müslümanlar! Bu konuda şakadan, işi hafife almaktan son derece

kaçınınız da Allah'ın üzerinizde olan nimetlerini hatırlayınız. Özellikle size nasihat ve irşad olarak üzerinize indirdiği kitap ve hikmeti hatırda tutunuz. Bu konuda Allah'tan korkunuz. Biliniz ki kuşkusuz ve şüphesiz Allah her şeyi bilendir. Yaptığınız, yapacağınız, terk ettiğiniz ve edeceğiniz şeylerden hiç biri ona gizli kalmaz. Bu bakımdan siz O'nun nimetlerini unutur, bu kitabın ve hikmetin değerini bilmez, hukukuna saygılı olmaz, hükümlerini gözetmezseniz; düşünemeyeceğiniz çeşit çeşit cezanın başınıza geleceğini bilmelisiniz. Bu âyet Sabit b. Yesar hakkında inmiştir, buna Sinan-ı Ensarî de denilir. Bu adam, karısını boşamış, iddetinin çıkmasına iki üç gün kala, karısına dönmüş; yine boşamış, yine dönmüş, yine boşamış; böylece kadının zararına yedi ay geçmiş. O zaman henüz boşama sayısı sınırlanmamıştı.

ECEL: Hem süreye, hem de sürenin bitimine denilir.

BÜLUĞ da bir şeye erişmek demek olup kapsamı genişletilerek son derece yaklaşmak anlamına da gelir. Dolayısıyla ecelin büluğu, iddetin sonuna erip bitirmek veya sonuna yaklaşmak anlamlarına gelebilir. Oysa yukarda, "Kocaları da barışmak istedikleri takdirde o süre zarfında onları geri almaya daha layıktırlar." (Bakara, 2/228) buyurulmakla ric'at (dönme) hakkının iddet içinde olma şartının bulunduğu anlaşılmıştı. Burada ise, "Onları tutunuz" ifadesi, dönüş hakkını ifade ettiğinden bu karine ile bu âyette ecelin büluğu, iddetin sonuna yaklaşmak demek olduğu ortaya çıkar.

232-Şimdi de iddetin bitmesinden sonraki hüküm açıklanmak üzere buyuruluyor ki: Bir de ey veliler veya ey müminler! Kadınları boşadığınız ve dolayısıyla onlar da ecellerine erdiği yani iddetlerini bitirdiği zaman, eski kocalarıyla kendilerini evlendirmelerine, aralarında örfe uygun olarak karşılıklı rıza, hoşnutluk bulunduğu takdirde engel olmayın. Kısacası iddet bittikten sonra ilk kocanın kendiliğinden dönme hakkı (ric'at) kalmaz, ancak kadının hoşnutluğu ile yeniden evlenilebilir. Buna da ma'rufa uygun olmak şartıyla hiç kimsenin ve hatta velilerin bile engel olmaya hakları yoktur. Mesela: şahitsiz veya mehr-i misilden daha az bir mehir ile razı olmak gibi marufa uygun olmayan biçimde olursa, o zaman kadının velisi engel olmaya yetkilidir. Buna göre iki boşamada hoşnutlukla iki kez nikah yenilemek caizdir. Fakat üçüncüsü yukarda açıklandığı şekilde başka bir kocaya varmadan helâl olmaz. Rivayet olunduğuna göre Ma'kıl b. Yesar, kız kardeşi Cüml'ü, Ebülvelid Asım b. Adiyy b. Aclan ile evlendirmiş, o da sonra bunu boşayıp bırakmış, iddeti çıktıktan sonra pişman olmuş, yeniden istemeğe gelmiş, kadın da razı olmuş; bunun üzerine, Ma'kıl de kız kardeşine "O seni boşadı sen yine ona varmak istiyorsun, eğer tekrar ona varırsan yüzüm yüzüne haram olsun." demişti. Yine bunun gibi Cabir b. Abdullah da amcasının kızını yasaklamıştı. Bu âyet bunlardan biri veya her ikisi hakkında inmiştir. Resulullah Ma'kıl'i çağırmış, bu âyeti okumuş; Ma'kıl da "Rabbımın emriyle burnum sürtüldü, Allah'ım, razı oldum ve emrine boyun eğdim." demiş ve kızkardeşini kocasına nikâh etmiş. Hz. Cabir de "Bu âyet benim hakkımda indi." dermiş. Ancak âyetin iniş sebebi bunlar olduğuna göre, boşayanlara başka, engel olmaktan yasaklananlara başka olması lazım geleceğinden, bu da "boşadınız" hitabı ile, "engel olmayın" hitabının, ayrı ayrı kişilere yöneltilmesi ile ifadelerin birbirinden ayrılmasını gerektireceğinden âyetin ifade akışına (nazmına) uymayacağı düşüncesiyle âyete şu anlam verilmiştir: Ey kocalar! kadınlarınızı, boşadığınız ve bunu üzerine onlar da iddetlerini bitirdikleri zaman, onlara baskı yapıp da başka kocaya varmalarını engellemeyiniz. İki tarafın razı olması ile

meşru şekilde bir nikah ile gerek siz ve gerekse başkası, dilediklerine varsınlar. İbnü Abbas, Zühri, Dahhak demişlerdir ki bu âyet kadınlarını boşadıktan sonra onların başka bir kocaya varmalarına engel olan kocalar hakkında inmiştir. Çünkü cahiliyet taassubu ile bazıları boşadıkları kadınlara zulmederek baskı yaparlar, evlenmelerine meydan vermek istemezlerdi. Rivayetin güçlü olmasından dolayı çoğu tefsirciler birinci görüşe taraftar olmakla birlikte, dirayet açısından bu görüşü daha uygun görenler de vardır. Aslında bu iki anlam birbiri ile çelişik değildir, biri diğerini gerektirir. Fakat her birinde bir açıdan daha fazla yarar vardır. Âyetin geliş gayesi bakımından ikinci tefsire göre, bu âyetteki kocaların boşadıkları kadınların evlenmelerine engel olmalarının yasak edilmesi, öbür âyetteki kadına zarar vermek amacıyla onu tutma yasağının kapsamında dahil, bir bakıma onun tamamlayıcısı olacak, birinci tefsire göre ise buna karşılık başlı başına bir hüküm ifade etmiş bulunacaktır. İlâhî hitabın parçalanması sakıncası ise üç şekilde ortadan kaldırılmıştır: Birincisi, hitapta telvin (ifadeyi tek düzelikten çıkarıp çeşit çeşit ifade biçimi kullanmak) de bir çeşit iltifat olarak belağat çeşitlerindendir. İkincisi, "tatlîk" (boşama), sebebine isnad etmek suretiyle boşatmak anlamına da gelebilir. Ve böylece muhataplar değişmemiş, ikisi de "velilerden ibaret" olmuş olur. Ancak bunun Ma'kıl ve Câbir olaylarına uygun düşüp düşmeyeceği üzerinde durulması gereken bir noktadır. Üçüncüsü, diğer hitapların yalnız kocalara veya velilere ait olmayıp bütün ümmete yönelik olmasıdır ki böylece boşama, "hukukullah"ı, bir başka deyimle kamu hakkını ilgilendirdiğinden, toplumdan bir kaç kişinin yaptığı, toplumun tümüne nisbet edilmiş olur. Ve böyle isnat, gerek Arapların sözlerinde ve gerekse Kur'ân'da yaygın ve pek çoktur. Şahsî hukuk açısından boşayan kocalar, eşlerin yeniden evlenmelerine engel olanlar diğerleri olduğu halde, kamu hukuku açısından ikisi de bir topluma aittir. Ve bundan dolayı çoğu tefsircilerin görüşü, rivayet açısından kuvvetli olduğu gibi, dirayet yönünden de çok incedir. Ve gerçekten boşamada Allah hakkı bulunduğu da kabul edilmiştir.

Ey bütün muhataplar! Şu açıklanan ve önemli olan, kadınlara baskı yapmanın

yasaklığı hükmü, siz insanlardan Allah'a ve âhiret gününe iman eden her kişiye öğüt ve nasihata yaraşan bir hükümdür. Ey müminler! Bu yok mu sizin için en feyizli ve en temiz, pek çok temizliği ve nezih olmayı gerektiren bir hükümdür.

Şer'an ve insanlık açısından güzel olan, ma'rûfa uygun olarak kadının rızası ile nikahlanmasına engel olmamak bu konuda zorluklar çıkarmamak, baskı yapmamak, önce bunu yapabilecekler için ilâhî emre sarılmak olacağından bir hayır, bir sevaptır; sonra, karı ve koca için namus ve iffet açısından pek çok temizliği ve nezih olmayı gerektiren bir husustur. Çünkü nikahlanmalarına engel olunduğu takdirde -Allah göstermesin kuşku altında kalmalarından korkulur. Çünkü kadınlarla erkekler arasındaki ilişkiler gizli bir şeydir. Bütün bunların içyüzlerini ve insanlığın durumunun düzelmesiyle ilgili hükümlerin ve şer'i kanunların nasıl bir şey olduklarını Allah bilir: Siz ise bunları bilmezsiniz, dışarda dolaşırsınız.

Boşanmış kadınlar hakkında nikâhın sonuçları olan ve dolayısıyla nikâhlı kadınlarda da var olan ırda' (süt emzirme) ve nafaka gibi bazı hükümler daha vardır ki bunlar da aşağıda olduğu gibi açıklanır:

Meâl-i Şerifi

233-Anneler, çocuklarını, emzirmenin tamamlanmasını isteyenler için tam iki yıl emzirirler. Çocuk kendisine ait olan babaya da emzirenlerin yiyecekleri ve giyecekleri geleneklere uygun olarak bir borçtur. Bununla beraber herkes ancak gücüne göre mükellef olur. Çocuğu sebebiyle bir anne

de, çocuğu sebebiyle bir baba da zarara sokulmasın. Varise düşen de yine aynı borçtur. Eğer ana ve baba birbirleriyle istişare edip, her ikisinin de rızasıyla çocuğu memeden ayırmak isterlerse kendilerine bir günah yoktur. Eğer çocuklarınızı başkalarına emzirtmek isterseniz vereceğinizi güzel güzel verdikten sonra bunda da size bir günah yoktur. Bununla beraber Allah'tan korkun ve bilin ki, Allah yaptıklarınızı görür.

233- Nikâh altında olsun, boşanmış olsun bütün anneler çocuklarını tam iki sene emzirirler, emzirmeleri gerekir, ilâhî hükme göre annelerin durumu budur. Bu hüküm, emzirmeyi tamamlamak isteyen içindir. Şu halde tam iki sene emzirme süresi, en çoğu olup, âyette açıklanacağı üzere bu sürenin azaltılması caizdir. "Mevludünleh" yani çocuk kendisi için doğmuş ve onun doğmasına sebeb ve nesebine sahip bulunmuş olan baba üzerine de, o annelerin ücretleri başta olmak üzere yiyecekleri ve giyecekleri onlara vaciptir. Fakat kayıtsız ve şartsız değil, mar'uf kadar, yani babanın imkanına göre, iki tarafın durumuna uygun olarak bir hakimin uygun görebileceği ölçüde vaciptir. Çünkü hiçbir kimse, gücünün yettiğinden başkasıyla yükümlü olmaz, "teklîfi mâlâ yutak", insanı gücünün yetmediği şeylerle yükümlü kılmak mümkün olsa da yapılmaz. İbn Kesir, Nafi'den Verş ve Yakup kırâetlerinde "râ"nın şeddesi ve ötresi ile şeklinde; Ebu Ca'fer kırâetinde şeddesiz olarak "râ"nın sükunu ile şeklinde, Aşere'nin kalanlarında "râ"nın şeddesi ve fethi ile şeklinde okunur ki şeddelilerde dan ve müfaale babandan malum veya meçhul nehy-i hazır, sakin okunan kırâette, den meçhul nehiydir. Ne çocuğu yüzünden anneye, ne de çocuğu yüzünden babaya zarar verilmeye kalkışılmaz. Zarar vermeye kalkışılmasın, hiçbirine zarar verilmesin. "Zarara, zararla karşılık vermek yoktur".

Baba yaşıyorsa rızık ve elbise böyle, ölmesi durumunda, varis üzerine de onun gibidir. Bu varis ya babanın varisi veya çocuğun varisidir. Önce ölen babasına varis olan çocuğa, yeterli mal kalmış ise, o rızık ve nafaka ona; kalmadığı takdirde de o çocuğa o sırada varis olabilecek durumda bulunan "zi-rahim-i mahrem" yakınına (kendisine nikahı haram olacak derecede yakın olan akrabasına) veya asabesine (baba tarafından yakınlarına) vacip olur.

Şimdi ana ile baba iki seneden önce memeden kesmek isterlerse ikisinin biri düşünüp, görüş alış verişinde bulunup hoşnut olmaları şartıyla, ikisine de bunda bir günah yoktur. Ana ile baba birlikte görüş alış verişinde bulunurlarken her halde yavrularının yararını gözetirler. Böyle ikisinin görüş ve düşünceleri birleşip de hoşnut oldular mı, artık hata ihtimali pek az olur. Olsa bile, iyi niyetle işin ehlinden ve yerinde meydana gelen içtihattaki hata bağışlanmıştır. Fakat taraflar birbirleriyle görüş alış verişinde bulunmazlar veya birinin rızası olmadan yapılmış olursa, günah olur. İşte yukarda "emzirmeyi tamam yapmak isteyen kimse", bu görüş alış-verişinde emzirmeyi kesmeye razı olmayandır.

Ey babalar! Bir de siz çocuğunuzu süt ana tutup emzirtmek isterseniz vermek istediğiniz ücreti veya İbnü Kesir kırâetinde medsiz (uzatmadan) okunduğuna göre İhsanı (ikramı) örfe uygun ve şer'an güzel görülen bir tarzda güzelce teslim ettiğiniz takdirde, size bir günah yoktur. Demek ki baba, çocuğuna süt ana tutup gerçek anneyi emzirmekten alıkoyabilecektir. Fakat süt anayı memnun etmelidir ki çocuğa iyi baksın. Dikkat ediniz, ve Allah'tan korkunuz ve biliniz ki her ne yaparsanız Allah onu mutlaka bilir. Dolayısıyla size ona göre ceza veya mükafat verir.

Nikâh hükümleri boşamaya; boşama iddete ve nikâhın sonucu olan doğuma, emzirmeye ve nafakaya; nafaka da "varise düşen de aynen onun gibidir" fıkrasında ölüme ve en sonunda âhiret hükümlerine ulaşmakla, şimdi de ölüm iddeti (kocası ölen kadının bekleyeceği süre) ve bu nedenle yeniden bazı âdâb (edepler) ve nikâh hükümlerinin açıklanması için buyuruluyor ki:

Meâl-i Şerifi:

234- İçinizden vefat edip de geride eşler bırakan kimselerin hanımları, kendi başlarına dört ay on gün beklerler. İddet (bekleme) sürelerini bitirdikleri zaman, artık kendileri hakkında meşru bir şekilde yapacakları hareketten size bir günah yoktur. Allah, yaptıklarınızdan haberdardır.

235-Böyle kadınlara evlenme isteğinizi üstü kapalı biçimde çıtlatmanızda veya gönlünüzde tutmanızda size bir vebal yoktur. Allah biliyor ki siz onları mutlaka anacaksınız. Fakat meşru bir söz söylemekten başka bir şekilde kendileriyle gizlice sözleşmeyin. Farz olan iddet sona erinceye kadar da nikâh akdine azmetmeyin (kesin karar vermeyin). Bilin ki Allah gönlünüzdekini bilir. Öyle ise O'nun azabından sakının. Yine bilin ki Allah çok bağışlayıcıdır, çok yumuşaktır.

236-Eğer kadınları, kendilerine dokunmadan veya onlara bir mehir takdir etmeden boşarsanız (bunda) size bir vebal yoktur. Şu kadar ki onlara (mal verip) faydalandırın. Eli geniş olan hâline göre, eli dar olan da haline göre ve güzellikle faydalandırmalıdır. Bu, iyilik yapanlar üzerine bir borçtur.

237-Eğer onları, kendilerine dokunmadan önce boşar ve mehri de kesmiş bulunursanız, o zaman borç, o kestiğiniz miktarın yarısıdır. Ancak kadınlar veya nikâh akdini elinde bulunduran kimse bağışlarsa başka. Ey erkekler! sizin bağışlamanız ise takvaya daha yakındır. Aranızdaki fazileti unutmayın şüphesiz ki Allah, her ne yaparsanız hakkiyle görür.

238-Namazlara ve orta namaza devam edin ve Allah için boyun eğerek kalkıp namaza durun.

239-Eğer bir korku hâlindeyseniz, yaya veya binekli olarak giderken kılın, (korkudan) emin olduğunuz zaman da böyle bilmediğiniz şeyleri size öğrettiği şekilde Allah'ı zikredin (namazlarınızı yine her zamanki gibi huşû ile kılın).

234- Bilindiği gibi bu doğuşun bir de ölümü vardır. İçinizden vefat edip de geriye eşler bırakan kimselerin hanımları da, kendi başlarına dört ay on gün beklerler, diğerlerine nikâh edilmezler, süslenmezler, görücüye çıkmazlar. Sonra bekleme sürelerinin sonuna erdikleri zaman, artık kendi haklarında örfe göre, yani şeriatın reddetmeyeceği bir şekilde yaptıkları hareketlerde, mesela süslenmek, evlenmeye namzed olacaklara görünmek gibi iddet (bekleme süresi) içinde yasaklı bulundukları kadınlık arzularını meşru şekilde açığa vurmalarında size bir günah yoktur. Gerek toplum ve gerekse idareciler iddetten sonra bunları, bu gibi meşru hareketlerden menetmeye kalkışmamalıdırlar.

İddetten sonra bunlar, tercih hakkına sahiptirler. Ancak gayri meşru hareketler başka, o zaman iş değişir ve siz gizli, açık, iyi, kötü her ne yaparsanız, Allah ondan haberdardır. Amellerinizin iyisine iyi, kötüsüne kötü karşılık görürsünüz.

İddetin hikmeti, "Allah'ın, rahimlerinde yarattığını gizlemeleri kendilerine helâl olmaz." (Bakara, 2/228) âyeti celilesinden açıkça anlaşıldığına göre, rahmin temizliğinin ortaya çıkmasıdır ve bunda asıl olan da âdettir. Üç âdet, çoğunlukla üç ayda meydana gelebileceği gibi, her kadın da âdet görür bir durumda olmaz. Boşanmada kadının âdet görüp görmemesi de düşünmeye değer bir sebep olur. Bunun için boşanmada, âdet görenlerin iddetinin "kurû'" (temizlik veya âdet hali) ile, âdetten kesilmiş olanların da ona bedel aylar ile olması, sırf hikmet olur. Fakat ölüm, herkes için eşit bir sebeptir. Bundan kaynaklanan ayrılıkta kadının âdet görüp görmemesinin hiç hükmü yoktur. Bundan dolayı vefat iddetinin herkes için eşit ve peşipeşine olması da sırf hikmettir. Âdetten kesilme gibi bunun üç ay ile takdiri, bu eşitliğe yeterli değildir. Bütün âdet görenler açısından da eşitliği temin için daha fazlasına lüzum olabilir. Aynı zamanda ölüm iddetinin, boşanmadan daha fazla bir yas mânâsı taşıması da yaraşır. Kadın için nikâh nimetinin yok oluşu, her halde sevinçle karşılanacak bir olay sayılmamalıdır. Bununla beraber boşanmada teselli sebebi olacak bir nimet yönü de düşünülmektedir. Ölüm ise, hiçbir kimse için ferahlık ve sevinç sebebi değildir. Bunun tek tesellisi, "Biz Allah'ın kullarıyız ve gerçekten yine ona döneceğiz." (Bakara, 2/156) imanıdır. Ölüm sebebiyle nikâh nimetinin yok oluşu, hassasiyeti ince ve iffet endişesi daha fazla olan kadın için boşanmadan daha çok bir yas sebebi olması gerekir. Bu hikmetlere dayanarak denilebilir ki ölüm iddetinin aylarla takdiri, âdet görenlerle görmeyenler hakkında eşitlik teminini ifade ettiği gibi; bunun dört ay on gün olması da çoğunlukla üç ayın, üç âdete denk, geri kalan bir ay on gün de en azından rahmin temizliğinin ortaya çıkması için bir ihtiyat ve durumu ortaya çıkarma olmakla beraber, ölüme ait yas mânâsını ifade etmiş olma hikmetiyle de ilgili görünmektedir. Bu müddetin, ceninin tam teşekkülü ve ruh üflenmesiyle ilgili bulunduğu da Eb'ü'l-Âliye'den ve Hasan el-Basrî'den rivayet edilmiştir. Bununla beraber bu iddet müddeti, Fıkıh bakımından "muallel" (bir sebebe bağlanmış) değil müteabbed"dir (kulluk ve Allah'ın emri gereği yapılacaktır).

235- Vefat iddeti bekleyen kadınlara, isteme yani nikâh namzedliği cinsinden kinayeli sözler söylemenizde veya ne kinaye yoluyla ne de doğrudan

doğruya açıklamayıp, gönlünüzde gizlediğiniz arzu ve nikâh fikrinde de size bir günah yoktur. Gönlünüzden geçirebilirsiniz, "ne hoşsun, ne güzelsin, beğendim, iyi kadınsın"; hatta "evlenmek istiyorum" gibi kinaye yoluyla ifade edebilirsiniz. "Seninle evlenmek istiyorum, nikâhına talibim." gibi açıkça söylemeyerek kinaye ile anlatmak caizdir. Allah müsaade etmiştir. Çünkü: Allah biliyor ki iddet bitince siz onları anacaksınız, açıktan açığa nikâhlarına talip olacaksınız. Bundan dolayı iddet içinde de düşünmenize veya sabretmeyip kinaye yoluyla arzularınızı açığa vurmanıza izin vermiştir. Fakat bu izni görüp de onlarla bir sırra, yani cinsel birleşmeye vaadleşmeyiniz. Ancak güzel ve meşru bir söz söylemeniz, yani kinaye ile istemeniz veya diğer meşru konular hakkında konuşmanız başka. Farz olan iddet, sona erinceye kadar nikâh düğümünü pekiştirmeyiniz. Yani nikâh akdini iddet çıkmadan yapma azminde bulunmayınız. İddet içinde nikâh haramdır, yapmayınız. Ve biliniz ki her halde Allah, gönlünüzdekini bilir. Bundan dolayı öyle harama azmedip, karar vermekten sakınınız. Fakat iddetten sonra nikaha, iddet içinde niyet "veya gönlünüzde gizlemenizde bir sakınca yoktur, Allah biliyor ki (siz onları anacaksınız). " ifadesi gereğince helâldir. Şunu da biliniz ki, her halde Allah'ın bağışlaması ve hilmi (yumuşak muamelesi) çoktur. Eğer öyle olmasaydı yukardaki şekilde kinaye ile anlatmaya izin vermezdi. İddet beklemekte olan bir kadına kinâye ile namzedlik ve hatta susup gönül bağlamak bile bir çeşit kusur, bir sabırsızlık olduğu halde, iddetten sonrasına ait olan samimiyet ve menfaatinizi gözeterek onlara müsaade etmiştir. Bunlardan anlaşılır ki kocalı veya ric'î talâk (dönüş yapılabilecek bir boşama) ile boşanmış bulunan kadınlara gerek açıktan ve gerekse üstü kapalı olarak hiçbir şekilde söz atmak caiz değildir. Ölüm iddeti beklemekte olan kadınlara üstü kapalı olarak evlenme teklifi caiz olmakla beraber; bütün iddet bekleyen kadınların ve kocalı kadınların, evlenme teklifi yapacak bir durumda bulunmaktan kaçınmaları vacibdir. Aksi takdirde dulların hukukuna tecavüzle zulmetmiş ve kendilerini de tehlike ile karşı karşıya bırakmış olurlar.

Boşama ve iddet meseleleri, böyle evlenme arz ve talebi ile ilgili, ince bir takım sosyal vazife ve adaba dayalı olunca, hukuk bakımından da bazı açıklamalara ihtiyaç duyulur. Nikâhlı kadınlar ilk plânda iki kısımdır: Mehir takdir edilmiş olan, olmayan. Bunlardan herbiri de iki kısımdır: Nikahtan sonra gerdeğe girilmiş olan, olmayan. Buna göre boşanmış kadınlar da bu şekilde dört

kısımdır: Birincisi kendisiyle zifafa girilmiş ve mehir takdir edilmiş olan ki bunların hükmü yukarıda anlatılmış; boşama üzerine haksızlıkla hiç bir şey alınmayıp, mehirlerinin tam olarak ödenmesi ve üç "kur' " (âdet veya temizlik süresi) kadar iddet beklemeleri gerektiği açıklanmıştı. İkincisi kendisiyle zifafa girilmiş olup mehri takdir edilmemiş bulunandır. Bunlara da aynı şekilde, "Erkeklerin kadınlar üzerindeki meşru hakları gibi, kadınların da hakları vardır." (Bakara, 2/228) âyeti kerimesi gereğince mehr-i misil (emsaline ödenen mehir miktarı) gerektiği bildirilmiştir ki bununla ilgili daha bazı açıklamalar gelecektir. Üçüncüsü, kendisiyle zifafa girilmemiş ve mehir de kesilmemiş olan; dördüncüsü de kendisiyle zifafa girilmemiş, fakat mehir kesilmiş bulunandır ki bu ikisi de aşağıda gelecek iki âyet ile, bir de Ahzâb Sûresinde: "Sizin için (dokunmadan boşadığınız) kadınlar hakkında sayacağınız bir iddet yoktur." (Ahzab, 33/49) âyetiyle açıklanacaktır. Şöyle ki:

236-Mehirsiz nikâh veya zifafa girmeden önce boşamak caiz olabilir mi? Çok bağışlayıcı ve yumuşak muamele edici olan Allah Teâlâ nezdinde bunların hükmü nedir denirse, (Hamza, Kisâî ve Halefü'l-Âşir kırâetlerinde eklindedir. Nikâhlınız olan kadınlara ne temas, ne de onlar için nikâhta farz olan bir mehir takdir edip söylemediğiniz; yani ne zifaf, ne de mehir takdiri, hiç birini yapmadığınız müddetçe onları boşamanız caizdir. Sırf bundan dolayı size bir günah yoktur. Mehri söylemeden nikâh sahih olabileceği gibi, zifaftan önce boşamak da caiz ve geçerli olur. Fakat buna da dînî bir vecibe gerekli olur: Bundan dolayı onlara meşru şekilde bir mal verip yararlandırınız; öyle ki bu mal, durumu geniş olana kudretince, dar olana da kudretince olsun. Bunu bahşetmek, iyilere gerçekten vacibdir. İsterse mehir söylenmemiş bulunsun, her nikâhın kadına mali bir menfaatle sonuçlanması gerekir. Mehir söylenmeden nikâhın sahih olması, mutlak olarak hiç bir şey lazım gelmez demek değildir. O zaman, "Erkeklerin kadınlar üzerindeki meşru hakları gibi kadınların da hakları vardır." (Bakara, 2/228) âyeti mânâsız kalmış olurdu. Buna göre mehir kararlaştırılmadığı halde zifafa girilmiş olsaydı mehr-i misil gerekecekti. Zifaftan önce boşanmış olunca bu mahrumiyete karşılık bir bağış olsun verilmesi gerekir. Bu da fıkıhta açıklandığı üzere en az baştan başa bir kat elbisedir ki bunun da en az ölçüsü bir baş örtüsü, bir entari, bir çarşaf veya bunların bedelidir.

Ensardan bir zat, bir hanifiyye ile (İslâmdan önce Allah'ın birliğine inanan

ve Hz. İbrahim'in dininden olan bir kadını) mehir takdir etmeksizin evlenmiş, sonra da henüz gerdeğe girmeden boşamıştı. Bu âyet, bunun hakkında inmiş ve Resulullah (s.a.v.) buna, "Külahını satarak bile olsa o kadına bir mal (bağış) ver!" buyurmuştur.

KADERUHU : Nafi, İbnü Kesir, Ebu Amr, İbn Amir'den Hişam, Asımdan Ebu Bekir Şu'be, Yakub kırâetlerinde "dal"in sükunu ile şeklinde, geri kalanlarda fethasiyle okunur.

CÜNÂH : Aslında bir şeyi basıp meylettiren ağırlık demek olup zorluk, sıkıntı ve genel olarak günah ve vebal mânâsına da gelir ki "günah" kelimesinin aslı budur.

KADINA MESS: Temas, dilimizde dokunmak dediğimiz gibi cinsel ilişkiden kinayedir. Bu bir sır olduğundan açık delili bulunan halvet-i sahiha ile, yani engelden uzak olarak tenhaca beraber bulunmakla bilinir ve buna duhul (gerdeğe girme) denir. Bu şekilde gerdeğe girmeden önceki boşamada mehir kararlaştırılmamış bulunduğu takdirde talak-i bâin (yeni bir nikâh olmadan kadının tekrar alınamayacağı boşama) meydana gelir ve kadına bir mal verilmesi gerekir.

237- Ve eğer onlara dokunmadan önce boşar, ve bir mehir takdir edip kararlaştırmış bulunursanız , borcunuz, takdir ettiğiniz kararlaştırılmış olan mehrin yarısıdır. Ancak o kadınlar bunu bağışlayıp düşürürlerse veya nikâh düğümü elinde olan, akdedilmiş nikâha ve onu çözmek hakkına sahip bulunan kimse, yani boşayan koca fazlasını verirse o başka. Burada bu ifade ile muhataptan gıyaba iltifat olunması (ikinci şahıstan üçüncü şahsa dönülmesi) bu özellikle fazla teşvik içindir. Rivayet edilmiştir ki ashabdan Cübeyr b. Mut'ım hazretleri böyle tamamını vermiş: "Ben bağışlamaya daha layıkım." demiştir. (Allah ondan razı olsun). Bununla beraber ilk bakışta bu kimseden maksat veli gibi görünür, veya kadın küçük olduğundan dolayı evlendirme yetkisine sahip olan velisi o yarıyı affetmiş bulunsun demek olur. Fakat önceki mânâyı desteklemek üzere buyuruluyor ki: Ve affetmeniz (bağışlamanız) takvaya daha yakındır. Belli ki küçük bir kızın hakkını düşürmekte bir takva ilgisi bulunamayacağından bunun mânâsı şudur: Kadının affetmesinden, sizin fazla vermeniz takvaya daha yakındır. Aranızda iyiliği de unutmayın, birbirinize karşı iyilik ve faziletle muamele etmeyi elden bırakmayın. "Erkekler için kadınlar üzerinde fazla

bir derece vardır." (Bakara, 2/228) âyetinin mânâsını hatırdan çıkarmayın. Çünkü her ne yaparsanız Allah onu görür. Yaptığınız iyilik ve ikramı zayi etmez. Kadın affederse bu fazileti o elde etmiş olur; erkek fazlasıyla tamamını verirse, iyilik ve üstünlüğünü ispat etmiş bulunur. Bu bakımdan evlenme, boşama ve mal derdiyle dünyaya dalıp iyilik ve fazileti unutmamalıdır.

238- Böyle olabilmek için de bilinen namazları ve hele orta namazı üstlerine düşerek muhafaza ediniz. Her birini dikkatle gözetip vaktinde eksiksiz olarak yerine getirmeye devam ediniz. Ve Allah için ayağa kalkıp divan durunuz, yani Allah için kalkıp, önünüze bakarak, ellerinizi güzel bir şekilde tutup oynatmayarak sessiz ve sakin ve bir boyun eğme tavrı içinde Allah diyerek namaza durunuz.

KUNUT: Bir şeye öyle devam edip durmaktır ki taat, huşu, sukünet ve ayakta durmak mânâlarını içerir ve dilimizde buna "divan durmak" denir. Bunun için kunut taattir, kunut uzun süre ayakta durmaktır, kunut susmaktır; kunut huşu ve tevazu kanatlarını indirmek ve azaların sükuna kavuşmasıdır diye çeşitli bakımlardan tarif edilmiştir. Bir hadisi şerifte "Namazın en faziletlisi kunutu (kıyamı) uzun olandır." buyurulmuştur ki kıyam demektir. Buna göre namazda kıyam ve kırâeti, duayı veya huşû ve süküneti uzatmaya da kunut denir. Nitekim, "Hazreti Peygamber bir ay kunut yaptı, bunda Arap kabilelerinden biri aleyhine dua ederdi." diye rivayet olunan Peygamber fiilinde kunut, duaya kıyamı (dua için ayakta durmayı) uzatmak demektir. İşte bu "Allah için

kunut yaparak ayakta durunuz." emriyle namazda özellikle Allah için niyetin ve iftitah (başlangıç) tekbirinin, kıyamın ve huşû ile dünya kelâmından sükut etmenin farz oluşu anlatılmıştır. Bu şekilde kıyam (ayakta duruş) namazın ilk rüknüdür (temelidir). "Okuyunuz", "Rüku ediniz", "Secde ediniz" emirleri gereğince kırâet, rükû, secdeler, kâde (oturma), sıralamada bundan sonradır. Her namazda önce divan durmak vardır. Bu sebeple namaz aslında bir kunuttur. Fakat vitir namazı gibi bazı namazlarda kıyam (ayakta durma) esnasında bir tekbir ile daha dua için kıyamı uzatmaya da özel mânâsıyla kunut denir ki kunut içinde kunut demek olur. Bundan dolayı, "kânitîn" namaz kılanlar, huşû içinde bulunanlar, susanlar demek olur. Asıl kıyam, "Allah için ayakta durun." ifadesinden açıkça anlaşıldığı için "kunut yaparak" ifadesi, daha çok Allah'ın zikri ile durup huşû ile susmak mânâsına yorumlanmıştır. Ebu Amr eş-Şeybanî'den rivayet edilmiştir ki: "Biz başlangıçta Resulullah zamanında namazda konuşurduk. Allah için kunut yaparak ayakta durun." âyeti indi, bize susmak emredildi." demiştir. Abdullah b. Mes'ud da demiştir ki: Biz Habeşistan'a gitmeden önce Hz. Peygamber'e namazda olduğu halde selâm verirdik, O da bize karşılık verirdi. Habeşistan'dan geldiğimde selâm verdim, karşılık vermedi, sonra bunu kendisine arz ettim. "Cenab-ı Allah dilediği emri yaratır, namazda konuşmamanızı da kesinlikle emretti." buyurdu. Ebu Said el-Hudrî'den rivayet edilmiştir ki: Bir adam Hz. Peygambere namazda selâm verdi. O da işaretle aldı. Selâm verdikten sonra buyurdu ki: "Biz namazda selâm alırdık, ama ondan menedildik. Muaviye b. el-Hakem es-Sülemî hadisinde de Peygamber (s.a.v.) buyurmuştur ki: "Bizim şu namazımız yok mu, bunda insan kelâmından hiç bir şey yaraşmaz. O tesbih, tekbir ve Kur'an kırâetidir. Bu âyetin inişinden sonra ashab-ı kiramdan her hangi birisi, namaza durduğu zaman, Allah korkusu ile uzağa bakmaktan, sağa sola dönmekten, bir çakılı itmekten, gönlünde dünya işleriyle ilgili bir kuruntu yapmaktan sakınırdı.

Kelimesinde, elif-lâm ahdi harici içindir ki maksat, günde beş vakit bilinen farz namazlardır. Bu ahd olmasaydı, bilinen bütün namazların farz olması gerekecekti ki buna güç yetmezdi.

VUSTÂ : Evsat ın müennesi (dişili) olarak ism-i tafdildir ki orta veya en faziletli demektir. Bunun için salat-ı vüstâ anlam itibarıyla orta namaz veya efdal (en faziletli) namazdır diye ancak iki görüş vardır. İsm-i tafdil, fazlalık ve eksikliği kabul eden şeylerden yapıldığı cihetle "mevt (ölüm)"ten "emvet (daha çok ölüm)" denmediği gibi; bir şeyin vasat (orta) olması da fazlalık ve eksikliği kabul etmeyeceği için, "evsat" ve "vustâ" kelimesinin tafdil mânâsında kullanılmasının doğru olmayacağı ve bu bakımdan "evsat" en hayırlı, en mütedil demek olup, salatı vüstanın da "efdal namaz" (en faziletli namaz) mânâsına olması gerekeceği de hatırlatılmıştır. Bununla beraber ism-i tafdilin, fiilin asıl mânâsına gelmesi de inkâr edilemeyeceği gibi, tavassutun (ortada olmanın) izafî veya hakikîsini düşünmek de mümkündür. Şu halde salât-ı vustâ "namazların en ortası" veya "ortası" demek de olabilir.

İşin aslına gelince, atıf, tegayür (başkalık) gerektireceğinden

"orta namaz", "essalevat"tan yani bilinen namazlardan başka bir namaz gibi görünürse de aslında "namaz", "namazlar" da dahil olduğundan bu atfın, fazla itina göstermek için hassı âmma (özel olanı, genel olana) atıf cinsinden bulunduğu en küçük bir düşünce ile anlaşılır ki genel olarak tefsircilerin rivayetleri de böyledir. Şu halde bu atıf, "ve melâiketihî ve Cebrail" (Allah'ın melekleri ve Cebrail) diye meleklere Cebrail'i atıf gibidir ve farz namazlar içinde salat-ı vüstâ (orta namaz) melekler içinde Cebrail'e benzer. Acaba bu hangi namazdır? Bunu kesin bir şekilde tayin etmek mümkün değildir. Tabiin'in büyüklerinden Said b. Müseyyeb hazretleri, salat-ı vüstâ hakkında Resullullah'ın ashabı şöyleydi, demiş ve parmaklarını birbirine geçirmiştir. Bu konudaki görüşlerin özeti şöyledir:

1- Bu, ikindi namazıdır. Bu görüş, Hz. Ali'den, İbnü Mes'ud'dan, Ebu Ey-yub'dan, bir rivayette İbnü Ömer'den, Semre b. Cündeb'den, Ebu Hüreyre'den, Utayye rivayetinde İbnü Abbas'tan, Ebu Said el-Hudri'den, bir rivayette Hz. Âişe'den, Hz. Hafsa'dan (R. anhüm), birçok tabiînden, İmamı Azam Ebu Hanife'den, bir kavlinde İmam Şafiî'den, Ahmet b. Hanbel'den ve Malik'in bazı arkadaşlarından rivayet edilmiştir ki Resulullah Efendimiz "Ahzab" savaşı günü, "Bizi, orta namazı olan ikindi namazından meşgul ettiler. Allah kalblerine ve evlerine ateş doldursun." buyurmuştur. Çünkü düşmanların savaş için hücumlarından dolayı "korku namazı" şeklinde olsun vaktinde kılamamışlar, güneşin batışından sonra kılmışlardı. Hz. Ali de "Biz orta namazı sabah namazı zannederdik. Nihayet Resulullah söyledi de bunun ikindi namazı olduğunu öğrendik." demiştir. Ebu Malik Eş'ari ve Semre b. Cündeb hazretleri de Resulullah'ın, "Orta namaz, ikindi namazıdır." buyurduğunu rivayet etmişlerdir. Bunun sebebi ve hikmeti olarak denilmiştir ki ikindi namazı vakti, herkesin ticaret ve geçim için en çok meşgul oldukları bir vakittir. Gece ve gündüz meleklerinin toplanma zamanıdır. Bir de şer'î günle, iki gündüz iki gece namazlarının ortasındadır. Bu bakımdan her iki mânâsıyla ortadır.

2-Sabah namazıdır. Bu da Hazreti Ömer'den, bir rivayette Hz. Ali'den, Ebu Musa, Muaz, Cabir, Ebu Ümame ve bir rivayette İbnü Ömer hazretlerinden ve Mücahid'den ve İmam Malik'ten ve bir kavilde İmam Şafiî'den rivayet edilmiştir. Bunun hakkında da Resullullah'ın, bir gün sabah namazını kılıp rukudan

önce kunut da yaptığı, elini kaldırıp dua ettiği ve sonunda: "İşte bu, içersinde kunut yaparak (boyun eğerek) kılmamız emredilen orta namazıdır." buyurduğu Ebu Reca Utaridî hazretlerinden rivayet edilmiş ve Fahreddin Razî, tefsirinde daha çok buna atıfta bulunup delil getirmiştir.

3-Öğle namazıdır. Bu da İbn Ömer, Zeyd, Üsame, Ebu Said, Aişe hazretlerinden ve bir rivayette İmam-ı Azam'dan rivayet edilmiştir. Zeyd b. Sabit (r.a.) şöyle rivayet etmiştir ki: "Hazreti Peygamber, öğle sıcağında namaz kılar, insanlar da kendilerini sıcaktan koruyacak barınaklarında bulunurlar, Cemaate gelmezlerdi. Resulullah, bu hususta söylendi. Cenab-ı Allah: 'orta namazı' âyetini indirdi ki maksat öğle namazıdır." Yine rivayet olunmuştur ki o zaman öğleyin Hz. Peygamberin arkasında ancak bir iki saf cemaat bulunurdu. Resulullah: "Vallahi şu namaza gelmeyen kavmin üzerlerine evlerini yakayım, diye gönlüme geldi. buyurmuş, bunun üzerine bu âyet inmiştir; bir de öğle namazı, Resulullah'ın ilk defa Cebrail'in imamlığı ile kıldığı ilk namazdır. Bundan başka cuma namazı bu vakittedir. Bunun fazileti ise bilinmektedir.

4- Akşam namazıdır. Bu da Ebu Ubeyde es-Selmanî ve Kubeysa b. Züveyb (r. anhüma)dan rivayet edilmiştir. Çünkü bu namaz, ikâmet halinde ve yolculukta hep üç rekat olarak sabittir.

5- Yatsı namazı olduğu da bazı zatlardan nakledilmiştir.

6- Beş vakit namazın tamamıdır ki Muâz b. Cebel (r.a.) bu görüştedir. Gerçekte namaz, imanın aslı ile diğer ameller arasında ortada bulunan bir ibadettir. Bu itibarla "vüstâ" (orta oluşu) sıfat-ı kâşifedir (açıklayıcı bir sıfattır). Diğer taraftan namazda tertip sahibi olmanın, daha faziletli olduğunda söz yoktur. Bu ise, her gün beş vakit namazın tamamı itibariyledir.

7- Beş vakit namazdan, belirsiz olarak bir tanesidir. Tabiînin büyüklerinden Said b. Müseyyeb ve Ebu Bekir Varrak bu görüşe sahip olmuşlardır. Cenab-ı Allah, Ramazan ayında kadir gecesini, Esmâ-i Hüsnâ'sında (en güzel isimleri içersinde) İsm-i Azam'ını (en büyük ismini), cuma gününde icabet saatini gizlediği gibi; namazlar içinde de orta namazını gizlemiş ve bununla beraber muhafazasını emretmiştir ki; namazların hepsine devam ve muhafazasına itina gösterilsin.

Böyle olduğunu Nafi, İbn Ömer'den rivayet etmiş, Rebi' b. Heysem de bu görüşe sahip olmuştur. Bir de bu âyet önce, "orta namazını, ikindi namazını..." diye inmişti. Hz. Hafsa'nın, kölesine yazdırdığı ve bu âyete gelince özellikle imla suretiyle yazdırdığı mushafta ve yine Hz. Aişe'nin mushafında böyle ve bir rivayette: "o ikindi namazıdır" şeklinde olduğu, fakat bunun daha sonra neshedilip (kaldırılıp) yalnız, kırâetınin kaldığı mütevatir kırâetlerle sabit ve Bera' b. Âzib hazretlerinden de özellikle rivayet edilmiş bulunduğu cihetle anlaşılıyor ki bu önce ikindi namazı olmak üzere tayin edilmiş olduğu halde, daha sonra tayini neshedilip kapalı bırakılmıştır. Tefsirci Kurtubî demiştir ki, sahih olan budur; çünkü deliller, birbirine zıt ve tercih şekli de yoktur.

Meşhur olan görüşler bunlardır. Bunlardan başka:

8- Cuma günü cuma namazı, diğer günlerde öğle namazıdır. Bu da Hz. Ali'den rivayet edilmiştir.

9- Yatsı ve sabah namazlarıdır ki Ebu Hayyan'ın anlattığına göre Hz. Ömer ve Hz. Osman bu görüşe sahiptirler.

10- Sabah ve ikindi namazlarıdır ki Malikî fıkıhçılarından Ebu Bekir Ebherî'nin görüşüdür.

11- Özellikle cuma namazıdır.

12- Farz namazların hepsinde cemaattir.

13- Korku namazıdır.

14- Vitir namazıdır. Ebu'l-Hasan Ali b. Muhammed es-Sehâvî bunu tercih etmiştir.

15- Kurban bayramı namazıdır.

16- Ramazan bayramı namazıdır.

17- Kuşluk namazıdır.

Tefsirci Ebu Hayyan Endelûsî, bunları özetleyerek der ki: "Bu görüşlerden her biri söylediği namazın fazileti hakkında vârid olan hadislerle, bir de bazısının, şu ve şu arasında ortada bulunmasıyla tercih edilmesi istenilmiştir. Halbuki bu bir delil değildir. Belirli bir namazın özel bir faziletinin bulunması; ne hepsinden faziletli olmasına, ne de orta namazdan Allah'ın muradının, o namaz olduğuna delâlet etmez. Bütün bu rivayetler arasında itimada en uygun olan

görüş; Hz. Peygamberin salat-ı asır (ikindi namazı) diye açıklamasıdır..."

İbn Cerir Taberî de tefsirinde bunu doğru göstermiştir. Hanefîlerin de en çok taraftar olduğu görüş budur. Böyle olmakla beraber, bu kadar ihtilaf içinde bunun kesin bir tefsir olduğu iddia edilemez. Çünkü âyetten "salâtü'l-asr" (ikindi namazı) açıklamasının, okunuşunun neshedilmiş olarak kalması, belirleme hükmünün kaldırılmış olmasına yorumlanır. Yalnız okunuşun neshedilmiş olması, orta namazın bilinmesinin, beş vakit namaz gibi yerleşip tevatürle bilinmesine ve tayin edilmiş olmasına bağlıdır. Halbuki görüldüğü üzere beş vakit namaz, kesin olarak bilindiği halde bu öyle değildir. Bu ancak genel anlamı ile bilinmektedir. Gerçi "Ahzab" günü (Hendek savaşı günü) hadisi, en kuvvetli bir açıklamadır. Fakat bunun, o günkü ikindi namazına mahsus olması da muhtemeldir. Çünkü en çok engelle karşılaşan o olmuştur. Ve çok meşguliyet hikmetine bakılarak orta namazın, çoğunlukla ikindi namazı olduğunun söylenmesi, insanların çoğu için ikindi namazının, meşguliyetin çok olduğu bir zamana rastlamış olmasından ve böylece ortada kalmasındandır. Halbuki genel duruma bakılırsa, meşguliyetin çokluğu ve engeller, diğer namazlara da rastlayabilir. Bu bakımdan denilebilir ki her şahıs için engellerin çokluğu sebebiyle kılınması zor ve en çok ortada kalıp geçmesi muhtemel olan namaz hangisi ise, onun hakkında namazların en faziletlisi ve orta namazı da odur. Ve yukarıdaki şekilde her namaz hakkında rivayet bulunması, bu şekilde izah edilebilir ve ilk inişteki "salâti'l-asr" (ikindi namazı) açıklamasının, neshedilmiş bulunması da bunu teyid etmektedir. O halde orta namazı hakkında en sahih ve en itidalli söz, beş vakit namazdan herhangi birisinin olmasıdır.

239- Bütün namazlara itina gösterilmesini temin için, orta namazı kesin olarak tayin edilmemiş, ancak açık ve kesin buyurulmuştur ki:

Namazların hepsini ve hele orta namazı muhafaza ediniz ve Allah için kalkıp divana durunuz, eğer korkarsanız; düşman veya yırtıcı hayvan gibi bir sebepten ötürü şiddetli bir korkuya düşerseniz, yaya veya binekli, nasıl durabilirseniz öyle kılınız. Yani durum neyi gerektiriyorsa ona göre nasıl ve ne tarafa durmak mümkünse öylece, isterse hayvan üzerinde ima ile olsun tek başınıza kılınız ve her halde mümkün olduğu kadar kılınız, terk etmeyiniz.

Bu şekilde gelişine göre namaza, "korku namazı" denir ki en şiddetli korku zamanındadır. Korku namazının, cemaatle kılınabilen diğer bir şekli vardır ki Nisâ sûresinde gelecektir. Onda korku, bundan azdır. Fakat düşmanla fiilen savaş sırasında bunların hiçbiri yapılamaz; hareket namazı bozduğundan, o zaman namazı kazaya bırakmak zorunlu olur. Nitekim Hendek savaşında "Ahzab" günü güneş batıncaya kadar böyle olmuş da Resulullah: "Bizi orta namazı olan ikindi namazından meşgul ettiler..." buyurmuş, dört namazı kazaya bırakmış ve güneş battıktan sonra sırasıyla kaza etmişti.

Artık korkuyu atıp emniyet ve selâmete çıktınız mı, size o bilmediğiniz hükümleri ve bu arada namazın hükümlerini nasıl öğrettiyse, öylece Allah'ı zikrediniz, namazlarınızı yine tam olarak kılınız ve diğer hükümlerini de yerine getiriniz ki şükretmiş olasınız. O hükümler içinde namazlara devam, bu üstünlük ve fazileti unutturmaz. Demek ki namazlar içinde orta namazı nasılsa, bütün şer'î hükümler içinde namazlar da öyledir ve bunu anlatmak için nikâh ve boşama meseleleri henüz bitmeden arada özellikle bu emirler verilmiştir. Ölümün ve boşamanın bahis konusu olduğu ve olacağı bir sırada fazilete sevk ve namazı emretmek ve korku ve güvence ile cihadı hatırlatmak ne kadar beliğ (belagatlı)dir! Bu uyanışla o hükümlerin geri kalan kısmını dinleyiniz:

Meâl-i Şerifi:

240-İçinizden hanımlarını geride bırakarak vefat edecek olanlar, eşleri için senesine kadar evlerinden çıkarılmaksızın kendilerine yetecek bir malı vasiyet ederler. Bununla birlikte eğer kendileri çıkarlarsa, kendi haklarında yaptıkları meşru bir hareketten dolayı size bir sorumluluk yoktur. Allah çok güçlüdür, hüküm ve hikmet sahibidir.

241- Boşanmış kadınlar için de meşru ve geleneğe uygun şekilde bir meta'(intifa hakkı) vardır ki verilmesi, Allah'tan korkanlar üzerine bir borçtur.

242-İşte akıllarınız ersin diye, Allah size âyetlerini böylece açıklıyor.

240- KIRÂET: Ebu Amr, İbnü Âmir, Hafs rivayetiyle Âsım ve Hamza kırâetlerinde mansub şeklinde, diğerlerinde ise merfu şeklinde okunur. Abdullah b. Mes'ud kırâetinde de şeklindeydi.

Tefsircilerin büyük çoğunluğu bu, âyetinin inişinin, evvelki âyetten daha önce olduğunu, fakat okunuşta geri bırakıldığını söylemişlerdir. Bununla beraber tarih açıklanmış değildir. Önceki iddet, bu da nafaka içindir.

Yine içinizden vefat edip de acıklı hanımlar bırakanlar, eşleri için senesine kadar evden çıkarılmayarak geçinecekleri bir malı vasiyet edip bırakırlar. Bunların, hanımları için böyle bir vasiyet hükmü vardır ki vasiyet yapılmasa bile hüküm verilir. Bunun üzerine o hanımlar, kendiliklerinden çıkarlarsa, o zaman kendi haklarında meşru bir şekilde yaptıkları hareketlerde size bir günah yoktur. Nafaka haklarını, kendileri düşürmüş olurlar. Allah azizdir, hakimdir (çok güçlüdür, hüküm ve hikmet sahibidir); meşru olanın aksine hareket edenleri veya meşru olan harekete müdahale edenleri hesaba çeker.

Burada nekre (belirsiz) olarak "ma'ruf", öncekinde (belirli bir kelime olarak) "bi'l-ma'ruf" buyurulması; bunun inişinin önce, öbürünün inişinin ise daha sonra bulunmasından dolayı olduğunu tefsirciler açıklıyorlar. Çıkış halinde günahın olmayışı gösterir ki bu bir sene tamamen iddet değildir. Çünkü iddet olsaydı, çıkışları günah olurdu. Şu halde bu âyet, birincisinden inişte de önce olsaydı, dört ay on gün iddet müddetiyle çelişkili olmazdı. O halde önce

olduğundan dolayı nafakaya ait olan bu müddetin, iddet müddetiyle neshedilmiş veya tahsis edilmiş olması gerekmezdi. Fakat şurasını unutmamak gerekir ki bu bir sene kadar intifa hakkı, vasiyet veya vasiyet hükmünde olarak sabittir. Halbuki ileride görüleceği üzere karı da kocasına dörtte bir veya sekizde bir hisse ile varis olacaktır. Bu şekilde miras âyetlerinin inişinden sonra varise vasiyet neshedilmiş (kaldırılmış) olduğundan, bu vasiyet de neshedilmiştir. Bundan dolayı kocası vefat eden eşlere kendi miras paylarından başka bir de nafaka vacib değildir. Bu âyet, İslâm'ın başlangıcında karıya miras yokken inmiş ve daha sonra miras ile hükmü kaldırılmıştır. Ve bu hükmün kaldırılması, karının aleyhine değil, lehine (yararına) olmuştur. Bir sene de iddet mânâsı düşünenler, bu neshin, sonradan inen iddet âyetiyle olduğunu da söylemişlerdir. Demek ki her iki takdirde neshedilmiştir. Ancak Mücahid'den mesken hakkında neshedilmediğine dair ayrı bir görüş vardır. İmam Şafiî de o görüşü benimseyerek, bunlara nafaka yoktur, fakat bir sene meskende oturma hakkı vardır demiştir. Mesken de nafakadan sayıldığı için, bu düşünce rivayet ve dirayet bakımından zayıftır.

241- Kocası vefat edenlerin nafakaları böyle. Bu açıklamanın sonunu, baş tarafına bağlamak için bu hususta ilk bahis konusu olan boşanmış kadınlara gelince: Boşanmış kadınlar için de şer'î bakımdan ve gelenekler açısından uygun şekilde bir mal, bir intifa hakkı (faydalanma hakkı) vardır ki, verilmesi, Allah'tan korkanlara, takvanın en geniş mânâsıyla müminlere vacibdir. Koca onu vermeli; vermezse, müslümanların hakimleri alıvermelidir. Bu mal, gerdeğe girmiş olanlar için iddet nafakası, girmemiş olanlar için de bir bağıştır (müt'adır). Fakat müt'a, yukarda geçmiş bulunduğundan burada asıl konunun iddet nafakası olacağı açıktır. Bunun geleneklere uygun olanı da kocanın gücüne göre, karının durumuna uygun olmasıdır. "Hiç bir kimse, gücünün yettiğinden başkasıyla mükellef tutulmaz." (Bakara, 2/233), "Eli geniş olan kendi gücüne göre, eli dar olan da kendi gücüne göre" (Bakara, 2/236).

242- İşte böyle Allah, hükümlerine delil olan âyetlerini size açıklıyor ki, aklınız ersin, akıl ve anlayış sahibi olasınız. Allah'ın hükümlerini güzelce anlayıp lâyıkıyla tatbik edesiniz de "ölüm" denince, akıllarını kaçıranlar gibi olmayasınız:

Meâl-i Şerifi

243- Görmedin mi o kimseleri ki kendileri binlerce kişi iken ölüm korkusuyla yurtlarından çıktılar. Allah da kendilerine "ölün!" dedi, sonra da onlara bir hayat verdi. Şüphesiz ki Allah, insanlara karşı bir lütuf sahibidir. Fakat insanların pek çokları şükretmezler.

Çoğunlukla taaccüb ve takrir için kullanılır ki dilimizde "görmedin mi" ifadesi de böyledir. Rü'yet (görme) de gözle veya kalble olur. İkisi de ile sılalanmaz (ulanıp bağlanmaz). Bundan dolayı

243- denildiği zaman bakmak veya ulaşmak mânâsını ifade eder ki, "Bakıp görmedin mi? Görmüş gibi bilmedin mi? İlmin, bu bilinen şeye daha yetişmedi mi? Ne garip. Hayır, sen onu bilirsin." yahut "Haberin yok mu baksana ne acayip!" demek olur.

Görmedin mi? Haberin yok mu? Ne acayip, baksana şunlara ki, binlerce kişi oldukları halde ölümden kaçınmak için yurtlarından çıktılar. Allah da onlara "ölün!" dedi sonra bunlara yeniden hayat verdi. Öldükten sora dirilmeye erdiler. Ölmeyelim diye kaçtıkları zaman korktukları başlarına geldi, öldüler fakat ölüm içine düşüp âdete göre "öldük!" dedikleri bir anda akla ve hayale gelmez bir şekilde tekrar hayat buldular. Demek ki Allah'ın hükmünden kaçılmaz ve hiç bir zaman Allah'tan ümit de kesilmez. Rivayet olunmuş ki vaktiyle Irak'ta Vasıt tarafında (Dâverdân) denilen bir kasaba varmış. Orada veba hastalığı ortaya çıkmış, halk bundan kaçmak için memleketlerinden çıkmışlar fakat hep telef olmuşlar, sonra Allah yine hayat vermiş. Bir de İsrail oğullarından, kendilerine cihad emredilmiş olan bir kavim savaştan korkup vatanlarından çıkmışlar, kaçmışlar. Fakat yine ölmüşler, perişan olmuşlar. Nihayet Allah, onlara tekrar hayat vermiş, Allah yolunda savaşmalarını emretmiş. Bir gün Hz. Ömer namaz kılarken geride iki yahudi varmış. Hz. Ömer rükûa varırken hava yapar, yani rükûda kollarını bögürlerine kısmayıp serbest ve aralıklı tutarak dizlerine kor ve karnını çekkin tutar ve bu şekilde rükûda mertçe

ve güçlü bir vaziyet alırmış. Bunu gören yahudilerin biri, diğerine "Bu o mu?" der. Hz. Ömer, namazı bitirince birisinin "Bu o mu?" dediğini söylemiş. Yahudiler: "Biz kitabımızda Allah'ın izniyle ölüleri dirilten Hazkil'in verdiğini verecek demirden bir boynuz (karn) buluyoruz demişler. Ömer'in: "Biz kitabımızda Hazkil ve İsa'dan başka Allah'ın izniyle ölüleri dirilten bulmuyoruz." demesi üzerine, "Biz, Allah'ın kitabında sana nakletmediği peygamberler buluyoruz demişler. Ömer de "evet" der. Bunun üzerine Yahudiler, ölüleri diriltmeye gelince, "Sana şunu söyleyeceğiz ki İsrail oğullarında veba meydana gelmişti. Bunlardan bir kavim çıktılar, bir mil gider gitmez Allah, bunları öldürdü. Bunlara bir duvar çevirdiler. Kemikleri çürüdüğünde Cenab-ı Allah, Hazkil'i gönderdi, üzerlerinde bir müddet durdu, Allah da bunları bu yüzden ölümden sonra tekrar hayata kavuşturdu." dediler diye de rivayet edilmiştir.

İşte bu âyet, bu kıssaların biri veya hepsi dolayısıyla inmiştir. Ve deniliyor ki Hazkil, Zülkifl (A.S.)dır. Âyetin gelişi, savaş kıssasına daha münasip gibi görünürse de âyette ölüm korkusu mutlak olduğu için gerek taun ve veba, gerekse savaş, her hangi sebeple olursa olsun, ölüm korkusuyla Allah'ın hükmünden kaçmak isteyenlerin hepsini içine almaktadır. Taun ve veba gibi salgınlarda herkes bulunduğu yerden kaçmaya kalkışmamalı, savaş gerektiği zaman da binlerle halk korkup vatanlarından kaçmamalıdırlar. Ölüm korkusuyla vatanlarını müdafaa ve Allah'ın emrini yerine getirmekten kaçınarak, sürü sürü yurtlarını terk eden binlerce kavimlerin, çok geçmeyip mahvoldukları, perişan oldukları ve sonradan Allah'ın izniyle yine hayat buldukları hakkında insanlık tarihi örneklerle doludur. Burada Cenâb-ı Allah, bütün bunları hatırlatırken ölümden, Allah'ın hükmü olan vazifeden kaçıp kurtulmanın imkanı bulunmadığını ve böyle yapanların, korktuklarına daha çabuk ve daha feci bir şekilde uğrayacaklarını ve hatta Allah'ın, dileyince hükmünü yerine getirmek için ölüleri bile dirilteceğini ve dolayısıyla, ölmekle kurtulacaklarını zannedenlerin de kurtulamayacaklarını anlatmış kısaca Allah'ın hükmünden kurtulmak için, ne ölümden kaçmanın, ne de ölüme koşmanın akıl işi olmadığını bildirmiştir.

Şüphe yok ki Allah'ın insanlara lütuf ve ikramı çoktur. Böyle her türlü sebeplerin kesilmiş, artık hayata imkan kalmamış zannedildiği bir sırada bile yeniden hayat verir. Fakat insanların pek çoğu şükretmezler. O'nun emirlerine karşı gelir ve kaçmakla kurtulacağız zannına düşerler. Ne budalalık! Ey müminler! Siz böyle olmayın:

Meâl-i Şerifi:

244- O halde Allah yolunda çarpışın ve bilin ki Allah, her şeyi işitir ve bilir.

245- Kimdir o adam ki Allah'a güzel bir ödünç versin de Allah da ona birçok katlarını ödesin. Allah darlık da verir, genişlik de verir. Hepiniz de O'na döndürülüp götürüleceksiniz.

244- KIRÂET: : Nâfi', Ebu Amr, Hamza, Kisâi, Halefi Âşir kırâetlerinde nın zammesiyle şeklinde, İbnü Kesir ve Ebu Cafer kırâetlerinde nın zammesi ve "ayn"ın şeddesiyle elifsiz , İbnü Âmir ve Yakub kırâetlerinde "fa"nın nasbı ve "ayn"ın teşdidiyle , Asım kırâetinde ise, râ'nın nasbı ve elif ile okunur. Nâfi', Bezzî, Ebu Bekir Şu'be, Kisâî, Ebu Cafer ve Ravh kırâetlerinde "sin" yerine "sâd" ile okunur.

Siz, bunlardan ibret alıp şükredin ve Allah yolunda savaşın, vazifenize bakın. Anlaşıldı ki korkunun ecele faydası yok. Kesinlikle takdir edilmiş olanın da reddine çare yok. Ecel geldiyse Allah yolunda ölmek, gelmediyse kıymetli zaferler elde edip sevablar kazanmak var ve biliniz ki, Allah mutlaka işitir, bilir. Gidenlerin ve kalanların ne söylediklerini işitir, kalblerinde neler gizlediklerini bilir.

245- Şimdi kimdir o yiğit ki, Allah'a bir karz-ı hasen, yani gönülden koparak iyi niyet ve ihlâsla dişinden, tırnağından güzelce kırpıp bir ödünç versin, Allah yolunda mal harcasın da, o da yarın ona, birçok defa katlayarak kat kat fazlasıyla versin, yahut her kim öyle ödünç verirse, Allah da ona böyle kat kat verir. Bu katların miktarını ancak Allah bilir. Bununla beraber, "...bir tanenin hâli gibidir ki yedi başak bitirmiş, her başakta yüz tane var..." (Bakara, 2/261) hesabıyla bire yedi yüz de denilmiştir.

Rivayet olunuyor ki Ebu'd-Dehdah (r.a.): "Ya Resulallah! Benim iki bahçem var, birisini tasadduk edersem bana cennette iki misli var mıdır?" demiş. "Evet" buyurulmuş, "Dehdah'ın anası da yanımda mı?" demiş, "Evet" buyurulmuş, "Sabiyye de beraberimde mi?" demiş, "Evet" buyurulmuş. Bunun üzerine bahçelerinin en güzeli olan Huneyniyye adındaki bahçesini tasadduk etmiş, dönüp çoluk çocuğuna gelmiş, onlar da o bahçede bulunuyorlarmış. Hemen bahçenin kapısına durmuş, hanımı Ümmü Dehdah'a bunu nakletmiş. O da "Satın aldığın bahçeleri Allah mübarek etsin!" demiş. Çıkmışlar, bahçeyi teslim etmişler, bu âyet inmiş. Resulullah, "Ebu Dehdah için Cennette nice hurma ağaçları saçak atıyor." buyurmuş.

Bu ne lütuftur ki Allah kullarına böyle bir ödünç alma işi ilan ediyor ve bu bereketin, ihlas ve iyi niyetle kulun iradesine bağlı olduğunu da gösteriyor. Buna talip olunuz. Allah bu katlı ihsanı önceden niye yapıvermiyor, demeyiniz. Çünkü, Allah sıkar ve açar, gerek fertlere ve gerekse toplumlara bazen darlık verir, bazen de genişlik. Darlıkta ümitsizliğe düşmemeli, genişlikte azıtmamalı her iki takdirde herkes hâline göre iyiliğe rağbet göstermelidir. Dişinden, tırnağından güzelce kesip Allah'a mal ve bedence isterse sıkıntılara tahammül etmek ve hiçbir şey bulamazsa "Allah'ı tesbih ederim, Allah'a hamd olsun, Allah'tan başka hiç bir ilâh yoktur. Allah büyüktür." demek suretiyle olsun karz-ı hasen yapılmalı "Allah'a güzel bir ödünç verilmeli" dir ki sonu genişlik olsun. Ve siz ne kadar kaçınsanız, sonunda o Allah'a döndürüleceksiniz. Mükafat veya cezanızı mutlaka bulacaksınız.

Bunların gelişmesini aydınlatmak için:

Meâl-i Şerifi:

Meâl-i Şerifi

246- Baksana, İsrail oğullarının Musa'dan sonra ileri gelenlerine! Hani onlar, bir peygamberlerine: "Bize bir kumandan gönder de Allah yolunda savaşalım..." dediler. O da: "Size savaş farz kılınırsa, acaba yapmamazlık eder misiniz?" dedi. Onlar: "Bize ne oldu da yurtlarımızdan çıkarıldığımız ve çocuklarımızdan ayrıldığımız halde Allah yolunda savaşmayalım?" dediler. Bunun üzerine savaş kendilerine farz kılınınca da onlardan pek azı hariç, yüz çevirdiler. Ama Allah, o zalimleri bilir.

247- Peygamberleri onlara: "Allah, size hükümdar olmak üzere Talût'u gönderdi." demişti. Onlar: "Ona bizim üzerimize hükümdar olmak nereden geldi? Oysa hükümdarlığa biz ondan daha lâyıkız, ona maldan bir genişlik, bir bolluk da verilmemiştir." dediler. Peygamberleri de "Onu sizin başınıza Allah seçmiş ve ona bilgi ve vücut bakımından bir güç, bir genişlik vermiştir." dedi. Hem Allah, mülkünü dilediğine verir. Allah'ın rahmeti geniştir, o her şeyi bilir.

248-Peygamberleri, onlara şunu da söylemişti: Haberiniz olsun, Onun hükümdarlığının alâmeti, size o tabutun gelmesi olacaktır ki onda Rabbinizden

bir sekine (sükûnet, gönül rahatlığı), Musa ve Harun ailelerinin bıraktıklarından bir bakiyye (kalıntı) vardır. Onu melekler getirecektir. Eğer iman etmiş kimselerden iseniz, bunda sizin için kesin bir ibret, bir alâmet vardır.

249-Talut, ordu ile hareket edince dedi ki: "Allah sizi mutlaka bir nehirle imtihan edecek. Kim ondan içerse, benden değildir. Kim de onu tatmazsa, işte o bendendir. Ancak eliyle bir avuç alan başka (bu kadarına ruhsat vardır)." Derken içlerinden pek azı hariç, hepsi de varır varmaz ondan içtiler. Talut ve beraberindeki iman eden kimseler nehri geçtiklerinde. "Bizim bugün, Calut ile ordusuna karşı duracak gücümüz yok." dediler. Allah'a kavuşacaklarına inanıp, bilenler ise şu cevabı verdiler: "Nice az topluluklar, Allah'ın izniyle nice çok topluluklara galip gelmişlerdir. Allah, sabırlılarla beraberdir."

250-Calut ve ordusuna karşı savaş meydanına çıktıkları zaman da şöyle dediler: "Ey Rabbimiz! Üzerlerimize sabır dök, ayaklarımızı sabit tut ve kâfirler topluluğuna karşı bize yardım et!"

251-Derken, Allah'ın izniyle onları tamamen bozdular. Davud, Calut'u öldürdü ve Allah, kendisine hükümdarlık ve hikmet (peygamberlik) verdi ve ona dilediği şeylerden de öğretti. Eğer Allah'ın, insanları birbirleriyle savması olmasaydı, yeryüzü mutlaka bozulur giderdi. Fakat Allah, bütün âlemlere karşı büyük bir lütuf sahibidir.

252-İşte bunlar, Allah'ın âyetleridir. Onları sana hakkıyla okuyoruz. Şüphesiz ki sen o gönderilen resullerdensin.

246-KIRÂET : Nâfi, "sin"in kesresiyle şeklinde, diğerleri fethasiyle şeklinde, okurlar. Nafi', İbnü Kesir, Ebu Amr, Ebu Cafer "gayın"ın fethasiyle , diğerleri zammesiyle okurlar. : Nafi', Ebu Cafer, Yakub, şeklinde okurlar.

MELE' : Kavim, raht (cemaat, topluluk) gibi tekili olmayan bir çoğul isimdir ki toplandıkları zaman göz veya yer dolduran bir cemaat veya cemiyet anlamıyla insanların eşrafına; yani ileri gelen, görüş, fikir ve itibar sahibi olan, işleri bitirip, çözüm ve sonuca bağlayacak nitelik ve yetkiye sahip bulunan heyete denir. İbnü Atiyye demiştir ki: kelimesinin asıl kullanılışı, kavmin tamamınadır.

İleri gelenlere denilmesi, benzetme yoluyladır. Yani ileri gelenlere, bütün bir kavmi temsil edebilmeleri bakımından onlar gibi mele' denir. Onun için ilerde göreceğiz ki sözler, fikir ve görüş sahiplerine nisbet edilmekle beraber, sorumluluk tamamına yöneliktir. Kısaca iki bakımdan kavmin büyük çoğunluğu demektir. Ferrâ açıklıyor ki bütün Kur'an'da kelimeleri erkekler demektir, içlerinde kadın yoktur.

Ey görüş ve fikir sahibi! Görmedin mi, baksana, Musa'dan sonra İsrail oğullarından o kalabalık topluluğa. Bir vakit bunlar bir peygamberlerine<D> bize kumanda edecek bir emir (kumandan) gönder, Allah yolunda savaşalım, dediler. O peygamber, size savaş farz kılınırsa yapmamazlık etmeyesiniz dedi, damarlarına bastı, gerçeği gördü, tesbit etmek istedi. Cevap olarak bütün topluluk, biz niye Allah yolunda savaş etmiyelim? Halbuki yurtlarımızdan çıkarıldık ve çocuklarımızdan olduk, dediler.

İntikam duygusu ve Allah'tan zafer ümidiyle savaş sebeplerinin fazlasıyla mevcut olduğunu söylediler. Bu sırada Mısır ile Filistin arasında yerleşmiş bulunan Amalika'nın başında Imlîk oğullarından Calut adında zorba bir hükümdar bulunuyormuş. Bunlar İsrail oğullarına galip gelmişler, vatanlarının birçoğunu zaptederek çocuklarını, hatta şehzadelerinden dört yüz kırk kişiyi esir edip götürmüşler, kalanlara vergiler bağlamışlar ve Tevratlarını bile almışlar. Bu sırada İsrail oğullarının bir peygamberleri yokmuş. Nihayet Allah'a yalvarmışlar. Allah Teâlâ bunlara peygamber sülâlesinden kalma tek bir kadından bir çocuk vermiş ve buna peygamberlik ihsan etmiş; bu sayede ümitlenmişler, bir taraftan onun peygamberliğini imtihan, bir taraftan da zafer ümidiyle savaşmak arzusuna düşmüşler. Bu sebeple ondan bu talepte bulunmuşlar ve böyle söz vermişler. İmam Kuşeyrî, bu noktada demiş ki, fakat iyi niyetlerine mal ve evlad endişesini karıştırarak hareket etmiş ve sırf Allah yolunda tam bir

samimiyetle ilâhî emre boyun eğmeyip, yiğitlik göstererek harbe coşturmak için ayaklanmış bulunduklarından, maksatları tamam olmamış ve çoğunlukla rahata alışmış kimselerin âdeti olduğu üzere başlangıçta intikam duygusuyla yiğitlik göstermişler ve sonra iş sıkıya gelince davranışları sözlerine uymamıştır.

Gerçek şu ki, ne zaman ki savaş yazıldı, emir verilip iş kesinlik kazandı, geri döndüler. Hareketleri, sözlerine uymadı, sözlerinde durmadılar, emre riayet etmediler. Savaş alanına gelirken yüz çeviriverdiler. Ancak içlerinden birazı müstesna bir makâm kazandılar ki yakında görüleceği üzere bunlar, bir avuç su ile yetinenlerdi. Azlıklarına bakmadılar, sebat ettiler ve muzaffer oldular.

Bir hadisi şerife göre bu azınlıkta olanlar, "Bedir" ashabının sayısı kadardılar ki üç yüz on üç kişilermiş, demek olur. Sözlerinde duran ve başarıya ulaşan bu azınlıktan başkaları, başlangıçta harbe çoşturdular da savaş alanında bunları yalnız bırakıp çekiliverdiler. Allah da böyle zalimleri bilir, dolayısıyla onlara yapacağını da bilir. Bu tezyîl (ilave) cümlesi, sözlerinde durmayan ve özellikle savaşa talip olup da sonradan dönenler hakkında büyük bir uyarıyı içermektedir. Burada "Benim ahdim (vadim) zalimlere ulaşmaz." (Bakara, 2/124) ilâhî sözünü hatırlamak gerekir.

247-Harbin nasıl kesinlik kazandığına gelince:

Onlar öyle söylediler, o peygamberleri de onlara, Allah size Talut'u emir (hükümdar) olarak gönderdi, dedi. Buna karşı o topluluk, o bize karşı nerden hükümdar olacak? Yahut bizim üzerimize onun hükümdar olması nasıl olur? Halbuki biz, hükümdarlığa ondan daha layıkız, hükümdar olmak, ondan daha çok bizim hakkımız, ona bir mal genişliği, bolluğu da verilmiş değil, diye itiraz ettiler. Cevap olarak o peygamber dedi ki: Allah onu seçip ayırarak üzerinize kesin bir şekilde tayin etti ve ona ilimde ve vücutta, maddi ve manevi bir çok gelişmeler ve güç verdi. Vücutca iri, güçlü, kuvvetli, güzel; manevi bakımdan da din ilmi, siyaset, idare tekniği ve savaşta sizden yüksek yarattı. Fiilen hükümdarlık ve kumandanlık için esas olan şartlar da bunlardır. Yoksa varislik ve soy, asıl şart değildir.

Deniliyor ki İbrâni olan "Talut" ismi, Arapça maddesiyle de ilgili olarak kuvvet ve uzunlukta mübalağa mânâsını içermektedir. Bu bakımdan ilim

ve vücut kuvvetine bir ünvan gibidir. Aslında ucme (yabancı) bir özel isimden ibaret olsa da Kur'ân, Arapça açısından mânâsına işaretle bunu bir genel kural hâlinde tarif ve tesbit etmiştir. Talut'un ismi Süryanice Sayil ve İbranice Savil b. Kays imiş. Demek ki Talut lakaptır.

Şimdi, biz dururken Allah bunu niye böyle yapmış mı denecek? Allah, mülkünü dilediğine verir. Mülkün sahibi o, asıl mülk (hükümranlık) O'nundur. Hükümranlığa kavuşanlar, asaleten değil, ondan vekaleten kavuşurlar. Hem Allah'ın rahmeti geniştir, o her şeyi bilir. Rahmet ve ihsanı çoktur, dilediğini yapar. Daraltmasını, genişletmesi takip eder. Fakiri, zengin kılar, mülksüze mülk verir, vereceğini vermek için de hiç bir kayıt ve şarta tabi değildir, bilgisizlikten münezzehtir, yücedir. Hükümdarlığa layık olup olmayanları, kimlere niçin ve ne kadar müddet vereceğini de bilir. Buna karşı, "Biz dururken mülkünü Talut'a niye verdi? denemez. Ancak habere itimat edemeyecek kimseler, mantık açısından bu davanın önermesi (suğra) olan seçme meselesini (kaziyye), "ne malum?" diye reddedip, delil isteyebilirler. Bunu tamamlamak için, Bir de peygamberleri onlara dedi ki:

248- Talut'un hükümdar olmasının görünürdeki alâmeti ve peygamberliğin mucizesi, size tabutun gelmesidir.

TÂBÛT: Sandık demektir. Bununla birlikte müracaat demek olan "tevb" maddesinden mübalağa sığası (kipi) olması bakımından dönüp dolaşıp gelinecek olan herkesin dönüş yeri meâlinde bir anlam da ifade eder. Bu tabuttan maksat da Tevrat sandığıdır ki Hz. Musa'dan sonra İsrail oğullarının isyanıyla ellerinden çıkmış, (Allah tarafından) kaldırılmıştı. Haberciler demişlerdir ki: "Allah Teâlâ, Hz. Âdem'e bir tabut indirmiş, içinde çocuklarından gelecek peygamberlerin suretleri (resimleri) varmış. Şimşir ağacından eni boyu üç iki (3x2) kadarmış. Âdem (a.s.)in vefatına kadar yanında kalmış, ondan sonra birer evladı miras yoluyla devralmışlar, nihayet Yakub (a.s.)'a intikal etmiş. Sonra İsrail oğullarının elinde kalmış, Musa (a.s.)'ya kadar gelmiş. Hz. Musa, Tevrat'ı buna kor, savaş yaptığı zaman öne geçirir, İsrail oğullarının gönülleri bununla huzur bulurdu. Vefatına kadar yanındaydı. Ondan sonra İsrail oğulları arasında elden ele geçti. Bir hususta muhakeme olacakları zaman buna müracaat ederler, aralarında hakim olurdu. Savaşa gittiklerinde önlerinde götürürler ve bununla teberrük ederek (bereket umarak) düşmanlarına karşı zafer ümid ederlerdi. Melekler bunu askerin başında tutar, savaşa girişirler, sonra tabuttan bir ses işittikleri zaman gâlip geleceklerine kesin bilgi edinirlerdi. Ne zaman ki İsrail oğulları isyana

başlamışlar, fesada düşmüşler, işleri çığırından çıkmış; Allah, başlarına Amalika'yı musallat etmiş, bunlar galip gelmişler, tabutlarını da almışlar, götürmüşler, bir pisliğe, bir helaya bırakmışlar. Cenab-ı Allah, Talut'u hükümdar yapmak isteyince Amalika'ya bir bela vermiş, hatta tabutun yanında abdest bozanlar basura tutulur olmuş, diğer taraftan ülkelerinden beş şehir de mahvolmuş, kâfirler bu belânın tabut yüzünden olduğu kanaatine varmışlar, onu çıkarmışlar, iki öküze yükletip koyuvermişler. Allah da bunun için dört melek görevlendirmiş, sürmüşler, Talut'un evine getirmişler. İşte İsrail oğulları, Talut'un hükümdarlığına delil istedikleri zaman peygamberleri, onun hükümdarlığının alâmetinin, tabutun gelmesi olduğunu söylemiş..."

Demek oluyor ki İsrail oğullarında tabut, mukaddes emanetlerden olup Hıristiyanlıktaki "haç" gibi bir mevkide tutulurmuş. Nitekim Hıristiyanların büyük haçları da buna benzer bir olay geçirmişti. Tabutun ta Hz. Âdem'den beri gelmesi, içi resimli bir sandık olması, bunun insanların babası olan Hz. Âdem olmasıyla uyumu güçtür; aynı zamanda bu yaygın haberleri düşünmeksizin hemen yalanlamak da haksız olacağından İbnü Abbas hazretlerinden rivayet olunduğu üzere bunun zayi olmuş "Tevrat sandığı" olmasıyla yetinmek ve şu kadar ki bunu Hz. Musa yaptırmış olmayıp, daha eski tarihi bir sandık olduğunu da kabul etmek uygun olacaktır. Bununla beraber Ragıb'ın naklettiği gibi, "Tabut, kalb, Sekîne (huzur) ise ondaki ilimden ibarettir." de denilmiş. Çünkü kalbe: "İlmin düşüp biriktiği yer", "hikmet evi", "ilim tabutu", "ilim kabı", "ilim sandığı" isimleri de verilir. Gerçi bu, meşhur ve zahir olan görüşlere aykırı görünürse de onun gereği olan önemli iş'arî (işaret yoluyla çıkarılan) bir mânâ olduğu da inkar edilemez. Buna göre meâlin özeti: Onun hükümdarlığının gerçek alâmeti, isyan ve gururla zayi olmuş ve sizi perişan etmiş olan kalbinizin yerine gelmesi ve hakikate iman ederek huzur ve sükünete ermenizdir. Gerçek delil, objektif olmaktan çok sübjektiftir. Siz, bozgunculuk düşüncesiyle zayi olmuş kalbinizi bulup, davayı bırakarak ona biat ettiniz mi (uydunuz mu) mesele biter. Aksi halde Allah'ın ona verdiği kudret ve vereceği başarı, size hükümdarlığını, karşısında aciz bırakarak kabul ettirir. İşte onun hükümdarlığına kesin delil, bu zahirî (açık) ve batınî (gizli) tabutun gelmesidir. O tabutta veya gelişinde Rabbinizden bir sekine, Musa ailesiyle Harun ailesinin bıraktıklarından bir kalıntı vardır.

SEKÎNE: Aslında sukûnet gibi (sukûn) kökünden ve vakar, sebat, güven,

gönül rahatlığı demektir ki dilimizde de sekinet (huzur) denir. Hafifliğin ve telaşın zıddıdır. Bir de tanınan ve kendisiyle huzur ve rahatlık hissedilen herhangi bir işarete, bir alâmete "sekine" denir. Mesela bir ordu için sancak bir sekinedir. Burada bunun ne olduğu hakkında çeşitli rivayetler vardır ki bazıları maddî ve bazıları manevîdir: Özel bir resim, hoş bir rüzgar, konuşan ilâhî bir ruh, cennetten altın bir tas ki, içinde peygamberlerin kalbleri yıkanır, rahmet, levha kutusu, belirli bir âyet. Bunların özeti başlıca şöyle toplanmıştır:

1- Sekine, İsrail oğullarında zebercedden veya yakuttan iki kanatlı ve kedi gibi başı ve kuyruğu bulunan bir resimmiş, bir inilti yaparmış, inledikçe tabutu alıp düşmana doğru giderler, durdukça dururlarmış.

2- Hz. Ali'den: insan yüzüne benzer yüzü olan bir "rih-i heffafe = hoş, hafif bir rüzgar."

3- Sekine, Hz. Musa ve Harun ile onlardan sonraki İsrail oğullarının peygamberlerine inmiş kitaplardan Cenab-ı Allah'ın, Talut ve askerlerine yardım ihsan edip, düşmanları savacağına dair bazı müjdeler.

4- Ne olduğu bilinmeyen bir şey.

BAKİYYE'YE GELİNCE: Diyorlar ki bu da levhaların kırıkları, Musa'nın asası ve Tevrat'tan bir parça idi. Birinci mânâ üzere tabut'un, bir sakinlik sebebi olduğu da rivayet edilmiştir.

Mânânın özü: O tabutta veya gelişinde size Rabbinizden bir sukûnet, bir gönül rahatlığı ve Musa ailesiyle Harun ailesinden kalma kutsal şeylerden bir kalıntı vardır ki siz bununla huzur bulur, güven ve gönül rahatlığına erer, onlar gibi amel edersiniz, demek olur. Bu durumda tabut, içindekilerle kendisi bir sekinedir (rahatlıktır). "Peygamberler ne bir altın, ne bir gümüş miras bırakmamış, ancak ilim miras bırakmışlardır." hadis-i şerifi gereğince peygamberlerden kalma yadigâr kalıntısı ise ilme, din ve şeriata ait şeyler olur.

Fakat bu kalıntıyı ve o sekine ve huzuru içeren tabut nasıl gelir? Onu melekler, Allah'ın elçileri, kuvvetleri getirir. Yerden getirir, gökten getirir, nasıl getirirse getirir, siz o tarafı düşünmeyin de gelirse bilin ki Talut hükümdardır. O tabutun gelişinde sizin için mutlaka bir gerçek alâmeti, ilâhî bir delil vardır. Eğer siz iman etmiş kimseler

iseniz veya iman şanınızdan ise bu böyledir. Bu bölüm, şunu da gösterir ki iman ehline yaraşan, hafiflik değil, vakar (ağır başlılık) ve sakinlik, kararlılık ve gönül rahatlığıdır. Bunda da peygamberlerin mirasının, ilim ve dinin büyük önemi vardır. Mukaddes emanetlerin de kalbin kuvveti için bir feyiz ve bereketi bulunduğu inkar edilmemelidir.

249- Ne zaman ki bunlar tamam olup, Talut askerleriyle hareket etti, askerlerine hitaben şöyle dedi: Allah sizi mutlaka bir ırmakla imtihan edecektir. Dolayısıyla ondan her kim içerse benden değil, ve her kim ona ağzını sürmezse o şüphesiz bendendir, benim askerlerimden veya beni sevenlerdendir. Ancak eliyle bir avuç alan içlerinden müstesna, bu kadarına ruhsat vardır. Doğrudan doğruya ağızla içmeye izin yoktur. Talut bir hükümdar sıfatıyla bu emri, bu talimatı vermişken ırmağa gelince askerlerin birazı hariç, hepsi de ondan içtiler, emri dinlemediler.

Rivayet olunuyor ki, bir adam bir avuç alır, kendine ve hayvanına yetermiş, fakat saldırıp içenlerin dudakları morarır, hararetleri artarmış. Bu bakımdan onlar ırmağın berisinde dökülüp kaldılar da Talut ile iman eden beraberindeki kimseler ırmağı geçince kalanlar geriden bu gün bizim Calut ve askerleriyle savaşacak gücümüz yok dediler. Yahut bunlar değil de ırmağı geçmiş olan müminlerin zayıf kısmı düşmanın çokluğunu görünce, ümitsizliğe düşüp birbirlerine böyle söylediler. Çünkü müminlerin de imanda dereceleri farklıdır. Söylediler de ne oldu? Her halde Allah'a kavuşacaklarını bilen ve bunu bekleyenler, yani ölümden kaçmanın mümkün olmadığını, bugün bu savaşta ölmezse diğer bir gün mutlaka öleceklerini ve nihayet Allah'ın huzuruna varacaklarını bilen, bundan dolayı da sözünde duran veya zafer ümidiyle ya şehid veya gazi olmaya karar veren kesin iman sahipleri, nice defalar azıcık bir bölük, birçok bölüklere Allah'ın izniyle galip geldiler. Allah sabır ve sebat edenlerle beraberdir, dediler. Zayıfların kalplerine de kuvvet verdiler.

250- Ne zaman ki Talut ve beraberindeki bu müminler, Calut ve askerlerine karşı savaş alanına çıktılar ve düşmanın çokluğunu ve hazırlığını gördüler, hepsi birden kalb kuvvetiyle Allah'a yalvarıp şöyle dediler: Ey Rabbimiz! bize sabır yağdır, bizi sabit kıl, ayaklarımızı denk ve yerinde tut, titretme,

kaydırma, azim ve hedefimizden şaşırtma ve o kâfirler topluluğuna karşı bize yardım ve zafer ihsan et.

251-Bunun üzerine, çok geçmeden o kâfirleri Allah'ın izniyle bozdular ve Davud, Calut'u öldürdü ve Allah ona -yani Davud'a- hükümdarlık, hikmet ve peygamberlik ihsan etti. Talut kendisine kızını vermiş ve daha sonra Arz-ı mukaddesin (Filistin ve Kudüs civarı) doğusunda ve batısında büyük bir devlete kavuşmuştu. İsrailoğulları, Davud'dan önce hiçbir hükümdarın etrafında bu kadar toplanmamıştı. Bunlardan başka ona daha dilediği bazı şeyler de öğretti. Bu cümleden olarak, demirleri yumuşatıp zırhlı elbiseler yapma sanatını ve başkalarının bilmediği kuş dilini, güzel nağmeleri ve diğerlerini öğretti ve işte o zalimlerin zulmüne rağmen bir azınlığın azim ve imanı, gayret ve duasıyla Allah Teâlâ böyle ümit edilmez büyük başarılar ihsan etti.

Şimdi, buna karşı, iyi ama Allah savaşa hiç meydan vermese ve hükümetin baskısına müsaade etmese daha iyi olmaz mıydı, dememeli. Çünkü Allah insanların bazısını, bazısıyla savmasa veya müdafaa etmese, bozguncu ve saldırganları, ıslah ediciler ve mücahitlerle savıp barış ve düzen taraftarlarını, çocukları ve kadınları korumasaydı, yeryüzü bozulurdu, dünyanın menfaat ve düzeni dağılır, çoluk çocuktan, ilim ve sanattan, din ve imandan eser kalmazdı. Çünkü uzaklaştırıp karşı koyma kanunu olmasaydı, insanların çoğu, uyum içinde, itaatkar ve boyun eğmiş bile olsa, saldırganların devamlı olarak hücumuna uğrarlar, çiğnenir, mahvolurlardı. Sosyal eşitlik bulunmaz, nihayet herkes saldırgan olur; herkes saldırgan olur da, direnme de varsayılmazsa hepsi mahvolur. Cenab-ı Allah, insanları irade sahibi olarak yaratmıştır ve böyle yaratması, sırf rahmet ve kudrettir. Fakat bu iradeler mutlak bırakılır da birbirleriyle ölçülü hâle getirilmez ve hiçbir direnişle karşılaşmazlarsa, çalışma zahmetine katlanmaz, önüne geleni çiğnemeye çalışır. Savunma ve karşı koyma olmayınca da saldırı, yolların en kısası ve doğru yol olmuş olur; o zaman da insan adına bir şey kalmaz, yeryüzünün düzeni bozulur. Fakat Allah, bütün âlemlere ve bu arada özellikle akıl sahipleri âlemine bütün bir lütuf ve rahmet sahibidir. Bu fesada razı olmaz, o yeryüzünü imar edecek, üzerinde insanları lütuf ve ikramıyla yaşatacak, ebedî mutluluklara, yüksek mertebelere erdirecektir. Şu halde sonradan gelen fesat batıldır. Allah'ın istediği düzendir. Bu bakımdan düzenin, fesadı ortadan kaldırması için; düzen ve hayır sahiplerinin, bozgunculuk ve kötülük çıkaranları defetmesi lazımdır ve zaten karşı koyma ve savunma, bütün dünyada hak olan

bir kanundur. İradeden, akıl ve şuurdan nasibini almayan yaratıklar, bu direnişlerini, Hakk'ın zorlamasıyla mecburen ortaya koyarlar. İstediğini, dilediğini yapanlarda bunun tatbikinin de akıl, irade ve imanlarıyla yapılması gerekir. İşte Allah, savaşı ve hükümeti bu hikmetle meşru kılmış ve insanların bozguncu ve saldırgan kısmını, ıslahatçı kısmıyla defetmek ve güzel bir şekilde çalışacak korumak için emretmiştir. Düzen ve fazilet sahipleri, bu noktayı göz önünde tutmayıp ve savunma kaydıyla meşgul olmayıp da saldırganları serbest bırakacak olurlarsa, bütün güç onların eline geçer ve onlar da dünyayı ele geçrimek sevdasıyla yer yüzüne bozgunluk verecekler ve buna meydan verenler, sorumlu olacaklardır ki yukarda buna bir, "Ellerinizle kendinizi tehlikeye atmayın" (Bakara, 2/195) hatırlatması geçmişti.

Şu halde iki savaş vardır: Birisi ıslah savaşı, diğeri ifsad (fesat ve bozgunculuk) savaşıdır. İman ehline emredilen de Allah yolunda ıslah savaşıdır ki, bu da zulüm ve bozgunculuğun ve zulmün kaynağı olan küfür ve şirkin yok edilmesi ve genel barışı sağlamaktır. Düzene ve İslâma sahip çıkanlar, bunu yapmazsa, küfür ve bozgunculuk ortalığı kaplayacak; o zaman da insanlar, kökünden kazınıp kıyamet kopacaktır.

252- Ey Muhammed! Şunlar, binler kıssasından Davud kısmına kadar olan şu kıssalar, Allah'ın ibret alınacak âyetleridir. Biz bunları sana her türlü şüphe ve hatadan, bozup değiştirme ve yanlış kuşkusundan uzak, sırf hak ve gerçek olarak okuyoruz, Cebrail ile sana devamlı bir şekilde okuyoruz. Sen de gerçekten mutlaka gönderilmiş olan resullerdensin, o büyük peygamberlerden birisin. Bunu bil, vazifeni yap.

O gönderilen peygamberlerin makamlarını anlamak ister misin?

Meâl-i Şerifi:

253- O işaret olunan resuller yok mu, biz onların bazısını, bazısından üstün kıldık. İçlerinden kimi var ki Allah, kendisiyle konuştu, bazısını da derecelerle daha yükseklere çıkardı. Biz Meryem oğlu İsa'ya da o delilleri verdik ve kendisini Rûhu'l-Kudüs (Cebrail) ile kuvvetlendirdik. Eğer Allah dileseydi, bunların arkasındaki ümmetler, kendilerine o deliller geldikten sonra birbirlerinin kanına girmezlerdi. Fakat ihtilâfa düştüler, kimi iman etti, kimi inkâr etti. Yine Allah dileseydi, birbirlerinin kanına girmezlerdi. Fakat Allah dilediğini yapar.

254- Ey iman edenler! Kendisinde hiçbir alış verişin, hiçbir dostluğun ve hiçbir şefaatin bulunmadığı bir gün gelmeden önce, size verdiğimiz rızıklardan Allah yolunda harcayın. Kâfirlere gelince, onlar zalimlerdir.

255- Allah'tan başka hiçbir ilâh yoktur. O daima diridir (hayydır), bütün varlığın idaresini yürüten (kayyum)dir. O'nu ne gaflet basar, ne de uyku. Göklerde ve yerde ne varsa hepsi O'nundur. İzni olmadan huzurunda şefaat edecek olan kimdir? O, kullarının önlerinde ve arkalarında ne varsa hepsini bilir. Onlar ise, O'nun dilediği kadarından başka ilminden hiç bir şey kavrayamazlar. O'nun kürsisi, bütün gökleri ve yeri kucaklamıştır. Onların her ikisini de görüp gözetmek O'na bir ağırlık vermez. O çok yücedir, çok büyüktür.

256-Dinde zorlama yoktur. Çünkü doğruluk, sapıklıktan ayırd edilmiştir. Artık her kim tâğutu inkar edip, Allah'a inanırsa, sağlam bir kulpa yapışmıştır ki, o hiçbir zaman kopmaz. Allah, her şeyi işitir ve bilir.

253-Ey Muhammed! O peygamberler, o işaret olunan peygamberler şunun bunun seçimi ve tayini ile değil, bizzat Allah'ın gönderdiği O Allah elçileri, içinde bulunduğun Peygamberler kafilesi yok mu, biz onların bir kısmını diğer bir kısmına üstün kıldık; evet hepsi peygamber, peygamber olmak bakımından hepsi eşit, fakat böyle olmakla birlikte bazısına ve hatta her birine bir üstünlük, özel bir fazilet, ayrı bir rütbe verdik. Kimisine Allah bizzat söz söyledi." Kelîmullah" (Allah ile konuşan) yaptı, nitekim Musa Tur'da ve belirlenmiş gecelerde Allah'ın aracısız ve elçisiz sözünü dinledi. Bazısını da birçok derecelerle daha yükseklere çıkardı. Sidre-i münteha'dan (bütün varlıkların ilminin son bulduğu nokta) geçirip, "İki yay kadar yahut daha yakın" (Necm, 53/9) sırrı ile, mutlak yakınlık makamında âlemlere rahmet olarak herkese gönderilen peygamber, Allah'ın sevgilisi en son peygamber yaparak, Makâm-ı Mahmud'a yüceltti. Biz şanı yüce olan Allah, Peygamberleri birbirlerine üstün kıldık, Bu arada öbürlerinden sonra ve senden önce, İsa b. Meryem'e dahi o delilleri, peygamberliğini ve faziletini ortaya koyan açık delilleri, yani İncil'i, İncil'deki o öğütleri ve etkileyici ikazları ifade eden âyetleri, bir diğer ifade ile (beşikte iken) konuşma, ölüleri diriltme ve anadan doğma gözü

kör olanı iyileştirme mucizelerini verdik. Ve kendisini Rûhu'l Kudüs ile destekledik kutsal ve nezih bir özelliği kendisine bahşettik. "Andolsun biz Musa'ya kitabı verdik. Arkasından peygamberler gönderdik, Meryem oğlu İsa'ya mucizeler verdik ve onu Rûhu'l-Kudüs (Cebrail) ile destekledik." (Bakara, 2/87) Şimdi üstün kılmanın biçimini açıklayan şu cümlelerin açıklama üslûplarında, üstün kıldık, onlardan, yükseltti biz verdik, diye çoğuldan tekile, tekilden çoğula, üstünden daha üstüne, daha üstünden üstüne, iltifat iltifat üzerine nasıl bir çeşitleme var, dikkat edilmelidir. Önce herbiri peygamberlikte ve dolayısı ile hakkı söylemiş olmakta bir; ikinci olarak genelde bazısı özel bir üstünlük ile üstün olarak, bir bakıma çeşitli ve çeşitli olmasına göre birer ümmete uygun; üçüncü olarak bu üstün kılmada, Musa ve İsa gibi, cem makamında karşılıklı belirgin iki sınır, ve ortada cem'u'l cem' makamında hepsini toplayan, sonu başlangıç başlangıcı son, peygamberlik dairesinin mutlak merkezi, peygamberler topluluğunun en mükemmel kalbi ve bu bakımdan çeşitli ümmetlerin birbirini izleyen dereceler üzere, çokluktan tekliğe çevrilmesi için mutlak yakınlığa ulaşan tevhid önderi olarak en mükemmel sistem üzere bir peygamberler zinciri mevcuttur. Dikkat çekicidir ki İsa'nın fıkrasını bir taraftan geri bırakıyor, bu bakımdan derecelere yakın gösterilerek değeri yükseltiliyor. Diğer taraftan, "sahib-i derecât" (üstün dereceler sahibi) ile karışıklık olmaması için ile, ta yukardaki cümlesine atfolunuyor da diye ya atfolunmuyor, bu şekilde "sahib-i derecât" (Hz. Peygamber)e değil, genel olarak peygamberler zümresine bağlanıyor. Bir de annesine nisbet edilerek ismi açıktan söyleniyor ki bunlarda, hem İsrailoğullarının çirkin suçlamalarının tam tersine davranma, hem de ona "ilâh" ve "Allah'ın oğlu" diyen hıristiyanların iftiralarına açık bir red vardır. Ve aynı zamanda bu atıf şekliyle, İsa'nın "sahib-i derecat" (Hz. Peygamber)tan zaman açısından önce olduğuna da işaret olunmuştur. Bundan başka bu peygamberler topluluğunun elde ettikleri makâmların ve derece derece üstünlüklerin, kendilerinde kendiliklerinden ve çalışarak elde etme olmayıp sırf Allah vergisi olduğu, iyice anlatılmak için, biz üstün kıldık Allah konuştu, yükseltti biz verdik, biz destekledik buyrulmuş ve bununla hem peygamberliğin anlamı açıklanmış, hem de bu konuda ifrat (aşırılık) veya tefrit (ihmalkârlık) ile şirk çukuruna düşülmemesi hatırlatılmıştır ki, âyetin daha sonra gelen ifadesi bu nokta üzerinde duracak ve sonu da Âyetu'l-kürsi ile gerçek açıklığa kavuşturulacaktır. Kısacası peygamberler topluluğu, peygamber olmakta bir ve aynı, çeşitli üstünlüklerle üstün kılınmış

olarak özel makamları ile yüksek ve muntazam, düzgün bir topluluk oluştururlar. Bu arada üçü özellikle dikkat çekicidir; ikisi yan, birisi orta ve merkezdir. Bir yanda Kelîmullah (Hz. Musa), bir yanda da İsa, Ruhullah vardır. Ortada kendisi tam olarak belli olduğundan dolayı ismini açıklamaya gerek olmayan belli birisi konulmuştur ki, diğerlerinin birçok derece üstünde yüksek bir Makâm-ı Mahmud'u elde etmiştir. Bu noktada Cenab-ı Allah, habibini kendini beğenerek övünmekten ve böbürlenmekten korumak için, İsa'dan önce ve Musa'dan daha yüksek birine ve mesela Hz. İbrahim'e işaret eder gibi, "bazısını da birçok derecelerle daha yükseklere çıkardı." diye şereflendirmiş de, "O da sensin ey Muhammed" diye açıkça belirtmemiştir, fakat açıkça söylemekten daha beliğ (belâgatlı) belirleme takısı ile (ahd) iltifat göstermiştir. Edebî sanatlarda (belâgatta) bu çeşit açıklamanın bir çok örnekleri vardır. Nitekim Arap şairlerinden Hutey'e'ye: "En yüksek şair kimdir?" diye sorulduğu zaman, Züheyr'i ve Nâbiğa'yı söylemiş de isteseydim üçüncüyü söylerdim demiş ve bununla kendini kastetmiştir ki, eğer, "Kendimi söylerdim." demiş olsa idi büyüklüğü olmazdı. Âlemlerin Rabbı olan Yüce Allah, burada peygamberlerin en üstününe bu çeşit açıklama ile makâmını bildirmiştir. Bunun için Allah'ın habibi Hz. Peygammer, "Ben âdem oğullarının efendisiyim, fakat böbürlenme ve övünme yok." hadisi şerifi ile, bu gerçeği açıkladığı gibi, hem bu nükteye hem de, "Allahın peygamberlerinden hiçbirini ayırmayız." (Bakara, 2/285) âyetindeki peygamberlerinin eşit tutulması şeklindeki iman fıkrasına işaret için, "Beni Yunus b. Metta'dan üstün tutmayın. Yani ben de peygamberim, o da peygamber." buyurmuştur. Şu halde Peygamberlerin isimlerini söyleyerek üstün tutmaya kalkışmamak, iman terbiyesi gereğidir. İbnü Abbas (r.a.)in şöyle dediği rivayet edilmiştir: Biz mescidde peygamberlerin üstünlüğünü konuşuyorduk, Nuh'u uzun ibadeti ile, İbrahim'i dostluğu ile, Musa'yı Allah'ın kendisi ile konuşma fırsatı vermesi ile, İsa'yı göğe yükseltilmesi ile andık. Fakat Resulullah hepsinden üstündür, bütün insanlara gönderilmiş, önü sonu bağışlanmıştır, peygamberlerin sonuncusudur. dedik. Derken Resulullah (s.a.v.) geliverdi. "Neden söz etmektesiniz?" dedi. Biz de söyledik. "Hiçbir kimseye Yahya b. Zekeriya'dan hayırlı olmak gerekmez." buyurdu. Ve onun hiçbir şekilde günah işlemediğini ve niyyet de etmediğini söyledi." phe yok ki bütün peygamberler arasında Musa ile İsa'nın özellikle adlarının anılması bu iki peygamberin mertebelerinin

büyüklüğüne dikkat çekmedir. Bu ise, bunların derece derece üzerinde gösterilen Resulullah'ın mertebesinin yüksekliğine başka bir delil teşkil eder. Zikrettiğimiz hadisi şerifler de bu mükemmelliğin ortaya çıktığı nezih ifadelerdir. Yâ Rab! Bizi de bu günahkârların şefaatçısının şefaati ile arzusuna ulaşanlardan eyle.

Şimdi bu ifadenin mânâsı şuna varıyor: İşte peygamberlerin makâmları, bu arada sen de makâmını anla ve ona göre vazifeni yerine getir. Fakat şunu bilmeli ki, bu çeşitli üstünlükler ve yüksek dereceler sırf Allah vergisidir. Bu yükseklik kendi şahıslarında aslında var olan bir özellik değil, ilâhî ihsan ile elde ettikleri ilâhî bir bağıştır. Bunları Allah vermiş ve kendilerini Allah göndermiştir. Asıl peygamberlik görevi, ilâhî emirlerin bildirilmesi ve yerine getirilmesine vekâlettir. Peygamberler ancak ilâhî emri temsil ederler. Özel üstünlükleri, kişisel iradeleri ve vekâletleri, ilâhî emirde yok olmuştur. Onlar kayıtsız ve şartsız kendi dilediklerini yapamazlar. Bizzat kayıtsız şartsız ve mutlak bir iradeye sahip ve bütün olaylara hakim, vücudu zatının gereği zat ve sıfatı ile ezeli olan, mutlak irade sahibi, yaratıcı ve yoktan var edici değildirler. Ne Musa'nın yüce Allah ile konuşmuş olması, ne İsa'nın çocuk iken beşikte konuşmuş olması, ve Allah tarafından bir ruh olması ve hatta, bunların derece derece üstünde olan Resulullah'ın makâmı, peygamber olma yakınlığının sınırından çıkıp rablık sınırına giremez. Asıl irade Allah'ındır. Allah murad etmeyince hiçbir şey yapamazlar, görmez misin, Allah kesinlikle dilemiş olsaydı, bu peygamberlerden sonra ümmetleri, kendilerine bu kadar hak deliller geldikten sonra, birbirlerinin kanına girmezler, savaş etmezlerdi. Peygamberlerini tasdik ve ilâhî emri açık olarak beyan eden nasların gereği ile amel eder, kardeş olurlar da onlara aykırı hakeret edemezlerdi. Özellikle Musa'dan sonra, ne İsrailoğulları birbiri ile boğuşurdu, ne de peygamberlerin kanına girip, İsa'dan sonra hıristiyanlarla döğüşürdü. Hele İsa'nın delillerinden sonra hıristiyanlar ne kendi aralarında, ne diğer milletler ile hiçbir savaş etmemeleri gerekirdi. Çünkü onlara: "Bir yanağına tokat vurana öbür yanağını da çeviriver." diyen İsa'nın ifadesi, saldırıya bile karşılık vermekten yasaklama emrinde ne kadar samimi ve ne kadar açıktı. Bundan sonra hıristiyanlıkta her ne sebeble olursa olsun, birinin kanına girmek değil, hatta kimseye el kaldırmamak, hiç savaş yapmamak gerekmiyor muydu? Onlara savaş yapmak haramdı. Fakat böyle olmadı, ihtilâf ettiler, çeşitli fırkalara milletlere ayrıldılar da kimi iman etti, peygamberlerin dinini benimsedi; kimi de yüz çevirip, kâfir

oldu, olabildiğince birbirlerinin kanına girdiler. Nice savaşlar yaptılar ve hâla yapıyorlar. O peygamberlerden ve o delillerden sonra da bunlar olabildi. Hak söz, emirleri tebliğ ve peygamberlerin bunları yerine getirmeye yönelik kişisel iradeleri, bu ihtilâf, inkârı ve aykırı davranmayı imkânsız hale getirmedi, kaldırmadı; halbuki Allah dileseydi bunlar olamazdı. Demek ki her ilâhî emir, aksine hareket etme imkânını ortadan kaldırmaz, her emir aykırı davranmayı ortadan kaldırmayı irade eden tekvinî bir emir, zorlayan bir irade değildir. Eğer böyle olsaydı, aykırı davranmanın olmamasına ilâhî irade karışmış bulunur, Allah'ın peygamberlerine ve açıkladığı emre dair açıklamalarına karşı inkâr ve aykırı davranmak mümkün olamazdı. Oysa, gerçek böyle değildir. Demek ki Allah ihtilafın mutlak olarak meydana gelmemesini dilememiştir. Dikkat olunursa peygamberlerin, birbirlerine üstün tutulması, esasta bir olmak üzere, bir çeşitleme ifade eder ki, bu çeşitleme bizzat yüce Allah'ın iradesidir. Bunlarla çeşitli milletlerin meydana gelmesi de yüce Allah'ın iradesidir. Bu az çok bir ihtilâf anlamını içerir. İşte bu çeşitleme, genel bir ihtilâf gerektirmemek için, bunları derece derece birleştirecek daha yüksek peygamberler ve hepsinin üstünde herkese gönderilen "sahib-i derecât" (yüksek derecelere sahip bir peygamber) gönderilmiştir ki, bu şekilde milletler çeşit çeşit ve bir çok olmakla birlikte, mutlak bir tevhidi, (birliği) elde etsinler. Demek ki tevhid emri, tam olarak ihtilafa engel olmadığı gibi, muhalefet imkânını da ortadan kaldırmış değildir. Ve bunların hepsi ilâhî irade iledir. Çünkü ilâhî irade olmasa idi, hiçbir şey olamazdı. Şu halde iradenin kapsamı emrin kapsamından, hakkın kapsamı da hayrın kapsamından daha geneldir. Teklifî emir, zorlayan iradeyi değil, hayrı ve rızayı hedefler. Meydana gelme ve gelmeme ise mutlak iradeye ve yaratma işine bağlıdır. Görülüyor ki ilmî olarak belli olma, aklen vacip olma ve yalnız teşri ifade eden emir, herkesin kişisel iradesi, yapmanın veya yapmamanın tam sebebi değildir. Ne kadar kesin ve açık olursa olsun mücerred emir, sırf ilim; ne kadar açık ve isabetli yerinde bulunursa bulunsun, sadece irşadlar ve fikir yönünden aydınlatmalar, isterse peygamberlerden gelsin herkesin kişisel iradeleri, herkesi kötülükten, isyandan, tecavüzden, inkârdan, ihtilâftan engellemeye ve aralarında çarpışma ve savaşı kaldırmaya yeterli sebeb değildir. Herşeyde olduğu gibi bu hususta asıl etkili sebeb ve tam neden bizzat ilâhî irade ve yaratma emridir. Madem ki bu kadar açıklamalardan ve bu kadar ilmî ilerlemelerden sonra Allah'ın teklifî emirlerine ve peygamberlerine karşı ihtilâf ve ümmetler arasında çarpışma ve savaş yine meydana gelmiş ve gelmektedir; o halde hepsi mümin olsun, ihtilaf ve savaş mümkün olmasın diye ilâhî irade taalluk etmemiştir.

Gerçi Allah dilemiş olsaydı ümmetler hiçbir zaman iman ve inkar ile birbirlerinden farklı oldukları halde bile birbirlerinin kanına girmezlerdi, giremezlerdi. Allah savaş olmamasını dilemiş olsaydı, bazı durumlarda yaptığı gibi, onu yapacak insanlara irade ve kudret vermez veya irade ve kudretlerini hükümsüz bırakır da hepsini zorla ve mecburen barışa ve anlaşmaya sevk eyler, çarpışma ve savaşa dair hiçbir hareket yaptırmaz ve o zaman bunlar üzerinde cebriye mezhebi cereyan eder ve fiillerinde hür değil, mecbur ve zorlanmış olurlardı. Ve o zaman Allah'ın, dilediğini yapan (fail-i muhtar) olduğu da bilinmezdi. Fakat öyle değil, Allah ne dilerse yapar, dilediğine koruma, dilediğine yenilgi verir. Mutlak irade O'nun, tam tercih O'nun, mutlak kudret O'nundur. İradesini durduracak hiçbir kudret yoktur, kudretine karşı koyacak hiç bir şey düşünülemez. O hiçbir hususta mecbur değil, tam mânâsı ile fiillerinde hürdür ve her tercihi hikmettir. Genel olarak yarattıklarında sırf eşitlik ve benzerlik irade etmemiş, eşitlik içinde üstünlük ve çeşitlilik, çokluk içinde "birlik" murad etmiş ve insanlarda mutlak zorlama istememiş, teklif (mükellef kılma) murad eylemiştir. Dolayısı ile çarpışma imkânını ortadan kaldırmamış; aksine bunun varlığını takdir buyurmuş ve peygamberlerin makâmlarında görüldüğü üzere, çeşitlilik içinde birlik, emreylemiştir. Bunun için iradeye göre ihtilaf ve çarpışma durumu meydana gelmiştir ve bunun hayır yönü de vardır, kötülük ciheti de. İkisi de Hakk'ın irdesinin dışında olmamakla birlikte, emir ve Allah'ın rızası hayır yönündedir. Bu suretle mümkün ve meydana gelmiş bir iş olan ihtilaf ve savaşın kötülüğünü, fesadını savmak ve gidermek, saldırgan veya saldırıya hazır, hak ve tevhid düşmanlarının tecavüzden engellenmesi için Allah yolunda cihad, büyük bir hayır ve ilâhî emir ile müminlere bir farz olmuştur. Şu halde cihaddan Allah'ın muradı, çeşit çeşit olma ve ihtilafın mutlak olarak ortadan kaldırılması değil, inkâr ve muhalefeti mağlup ederek ve yenerek, çeşitli ve muhtelif insanlar üzerinde Hakk'ın emrini galip kılmak, Hakk'ın tevhidine, genel barışa aykırı ihtilaflara ve tecavüzlere karşı Hakk'ın hakimiyetini sağlamaktır. Tekvin (yaratma) konusunda savaş nasıl yer alan bir emir ise, teşri (kanun koyma) ve teklif (mükellef kılma) konusunda da cihad verilmiş bir emirdir. Ve artık cihadın hakkın delillerinden fiilî bir delil olduğunda şüpheye yer yoktur. Diğer delilleri dinlemeyen ve hiçbir söz (ahid) tanımayan kâfirlere, azgınlara, zalimlere bu fiilî delil uygulanır. Fakat bunun uygulanması için yukarlarda da hatırlatıldığı üzere daha önce bir farzoluş vardır:

254- Ey Allah'a ve bütün peygamberlerine iman eden Muhammed ümmeti! (İbn Kesir,

Ebu Amr, Yakup kırâetlerinde 'nın ve "ta"ların tenvinsiz üstün okunması ile okunur. Bir kıyamet günü gelecek ki onda ne alım satım, fidye ve mübadele (değişme), ne dostluk, ne şefaat hiçbiri bulunmayacak o gün gelmeden önce alım-satım yapmak, Allah için kardeşlik ve dostluk sağlamak, şefaatçı ve yardımcı bulmak mümkün olan dünyadaki günlerde gerekli hazırlıkları yapmak üzere size herhangi bir sebeble bölüştürdüğümüz mallardan Allah yolunda nafakalar veriniz. Yani mallarınızın üzerinize farz olan haklarını eda etmek için zekâtlarınızı yerli yerine harcayınız, kâfirler gibi mallarınızı keyiflere, arzulara göre harcamayınız ve boşuna telef etmeyiniz veya farz olan hakları gizleyip de kendinizi cezaya uğratmayınız, unutmayınız ki Allah'a, peygamberlerine ve dehşetli güne ve bu emirlere iman etmeyen o kâfirler hep zalimdirler. Hakk'ın emrine bakmaz, hakkı yerli yerine koymaz, ilâhî sınırları aşarlar, neye güçleri yeterse çiğnerler, mücerred (soyut) delilleri dinlemezler, fiilen bir engelle karşılaşmadıkça hak-hukuk gözetmez saldırırlar, verilen sözleri mi bozmazlar, canlar mı yakmazlar, ırzlara mı geçmezler, gönüllerinin hükmettiği kadar vergiler mi almazlar, ibadethaneleri, hayır kurumlarını tahrib mi etmezler kısacası fiili bir direniş görmedikçe her haksızlığı yaparlar. Siz ise haksızlığın, inkârın ve zulmün giderilmesi ile görevlisiniz. Öyle ittifaklarla, bunlara karşı gereken savunma ve karşı koymayı hazırlamalısınız. Bunu yapmayanlar kendilerini ilâhî ceza ile yüzyüze getirirler. Ceza gününden korunmazlar da nihayet zulmü kendilerine yapmış olurlar. O gün herhalde gelecek, o kâfirler o zaman alışveriş ile fidye ve mübadele ile hiçbir iş göremeyecekler; ne dostları bulunacak, ne şefaat edenleri. Tapınıp sakladıkları ve Allah yolunda harcamadıkları altınlar, gümüşler ateşten damga olacak, alınlarını, böğürlerini dağlayacaktır. "Allah'a saygı duyup kötülükten sakınanlar müstesna olmak üzere (dünyada iken kötülükte) dost olanlar o gün birbirlerine düşman kesilirler." (Zuhruf, 43/67) âyetinin delâletince o gün bütün dostlar birbirlerine düşman kesilecek, şefaat kapıları kapanacak, bu felâketlerden ancak iman edip görevini yapan ve önceden korunan müttakiler müstesna olacaklardır. Bu bakımdan bu mertebe takvayı (korunmayı) elde etmek ve felâketten sakınmak için müminler o gün gelmeden önce görevlerini yapmalı; Allah yolunda harcamalar yapmalı, seve seve zekatlarını vermeli, kardeşliklerini güçlendirmeli, toplumlarını düzene koyarak hazırlanmalı, uyumayıp uyanık bulunmalı, kâfirler gibi Allah'ın emrine aykırı davranıp da kendilerine yazık etmemelidirler. Bakınız Allah nasıl bir Allah'tır:

255- Allah o biricik hak mabuddur ki, gerçekte ondan başka hak mabûd yoktur, çünkyok olmaktan ve ölümlü olmaktan uzak, hayy ve kayyûm (diri ve bütün kâinatın idaresini bizzat yürüten) ancak O'dur. Ezelden ebediyete (sonsuza) kadar bütün hayat ve ebedilik O'nun zatı ile zatından dolayı kaim, vâcibülvücuttur, (varlığı zatının gereğidir) ve her an tüm varlık âlemini idare eden ve herşeyi ayakta tutan ancak O'dur. O olmasaydı ne hayattan eser olurdu, ne de varlık âleminden. ilâhî hayat, ilim ve iradenin başlangıcı olan ezeli bir sıfattır.

KAYYÛM: Kıyamdan "Fey'ul" vezninde (kalıbında) bir mübalağa kipidir ki, kendi kaim, diğerleri mukim (ayakta tutan) ve mukavvim (yöneten) demektir. Ve bunda eşyanın ayakta durmasının ilâhî kıyamda fani olduğuna lafzında bir ima (işaret) vardır. İbni Sina bunun vâcibü'l-vücud kavramına eşit olduğunu söylemiş ise de, buna vâcibü'l-vücud kavramının, kendinden başka, ondan ayrılmaz bir kavramı olan, külli mucid (herşeyi yoktan var eden) külli müdebbir (herşeyi idare eden, yöneten) gibi diğer kemal kavramlarının hepsi de anlam itibariyle dahildir. Âyetin devamı bunun açıklamasıdır. Ve bu isimlerin "İsm-i A 'zam" olduğu da söylenmiştir. O öyle bir hayy ve kayyumdur ki, O'nu ne gaflet basar, ne uyku; daima âlim, daima habir (her şeyden haberli)dir. Göklerde ve yerde, yukarılarda, aşağıda ne varsa O'nun; görünür, görünmez, bütün varlık O'nun mülküdür. Tüm sebeb O, tüm gaye O, herşeyin maliki olan O; Allah'ın mülkü olan bu yaratıklardan kimin haddi ki Allah'ın izni olmaksızın yüce huzurunda şefaat edebilsin, bu halde hangi budaladır ki Allah'ın emri olmadan bunların birinden şefaat dilenebilsin. Çünkü Allah yukarıların aşağıların, önlerindekini ve arkalarındakini, geçmişlerini, geleceklerini bildiklerini ve bilmediklerini bilir, O'nun ilminden gizli hiçbir şey yoktur. Bunlar ise O'nun bildiklerinden hiçbirini bilemezler. Ancak dilediği kadarını kavrayabilirler. Bu bakımdan bizzat O'nun izni ve emri olmadıkça herkes başından korkmadan nasıl şefaate kalkabilir. Herhangi bir şeyde ister bir parça tasarrufa kimin yetkisi olabilir. Ancak bu, O'nun iznini ve emrini almış sevgililerinden olabilir. Bilindiği üzere şefaat hürmete layık birinin kendinden düşük bir diğeri hesabına rica ve yakarma ile yardım ederek O'na katılması demektir ki, bu bir bilinmezi bildirmek veya bir isteği ortaya çıkarma ile bir beraberlik anlamını kapsar. Bunu da kendini ve kıymetini bilen ve şefaat olunan kimseye şefaat istenenden daha çok bir ilişkisi bulunan ve zarar getirmeyeceğinden emin olan kimseler yapabilir. Oysa Allah'ın

mülkü olan şu yaratıklardan herhangi biri ile Allah'tan daha çok birlikte bulunmaya ve O'na bilgiçlik satmaya ve ilerisini gerisini tamamen idrak etmeden ve önünü ardını hesap etmeden ilâhî huzurda kendine bir mertebe verip de şefaate kalkışmak, gerek şefaat eden ve gerek şefaat olunan için ne kadar tehlikelidir? Eğer Allah bildirmemiş ise şefaat edecek olanın hâli, şefaat edilecek olandan daha çok endişeye değer olmadığı nereden bilinir? Bu hâl içinde, isterse melekler ve peygamberler olsun, kimdir o ki Allah'ın izni ve güç vermesi olmadan önünü ardını hesaplamayıp Allah'ın kullarına Allah'tan daha çok sahip çıkma, koruma yetkisini kendinde görsün de şefaate cesaret edebilsin. Ancak Cenab-ı Hak dilerse, özel veya genel şefaate ilâhî irade çıkar da kendilerine bildirilmiş bulunursa o başka... Demek ki yüce Allah'ın ululuğundan şefaat umulamaz değildir. Fakat şefaat da herkesten önce O'nun kendi elindedir ve O'nun izni ve emri ile gerçekleşebilir. O zaman şefaat kapısı açılır. Ve şefaat etmesine izin verilenler kendi dilediklerine değil, yine Allah'ın dilediklerine şefaat imkânını bulabilir. Bundan anlaşılır ki önce, hak tanımayan Allah düşmanlarının kendilerine şefaat etmesi umulan bir Allah dostu bulabilmelerine, bunun gibi müşriklerin putları gibi ilim şanından olmayanların şefaatçı olabilmelerine, asla ihtimal yoktur. Sonra kendisine izin verilebilecek her şefaatçinin şefaat sınırı da Allah katındaki derecesi ve o oranda elde edebileceği izin ve gücün kapsamı ile uyumlu olabilecektir. Bu bakımdan eninde sonunda izin çıktığı zaman en genel biçimde şefaat sahibi, yukarda peygamberlerin makâmları hakkındaki ilâhî açıklamadan anlaşıldığı üzere, hepsinin üstünde "sâhib-i derecât" (dereceler sahibi) olan Resulullah, peygamberlerin en üstünü olabilecektir. Bu konudaki naslara göre, Cenab-ı Hak O'na şefaat için izin isteme yetkisini de bahşetmiş ve en yüksek peygamberlik makamı, "Şefaat-ı uzmâ" en büyük şefâat makâmı olmuştur ki, Makâm-ı Mahmud'a şefaat hadisi gelecektir. Allah öyle bir ilim ve saltanat sahibidir ki, hükmünün tecelli yeri olan kürsüsü bütün gökleri ve yeri geniş geniş tutmuştur. Yerlerde ve göklerdeki bütün varlıklar ve cisimler içinden, dışından hep bu kürsü ile kuşatılmıştır. Herbirinin kıyamı (ayakta durması) onun içindedir. Bu arada hiçbir nokta bulunmaz ki, orada yüce Allah'ın kürsüsünün hükmü geçerli olmasın. Yeryüzünün içinden çıkamayan insanlar onun yerleri, gökleri kuşatmış kürsüsünü nasıl kavrarlar. "Onlar Allah'ı, gereği ve lâyıkı biçimde takdir etmediler. Halbuki kıyamet günü bütün yeryüzü O'nun tasarrufundadır. Gökler O'nun kudretiyle dürülmüş olacaktır. O müşriklerin ortak koşmalarından yüce ve münezzehtir". (Zümer, 39/67)

Gökler ve yeryüzü denince hapsedilmiş birisi gibi bunlarla her taraftan kuşatılmış olan insanlar madde ve kuvvetin, duygunun, hayalin, kuruntunun, aklın, tasavvurun, hükmün ve bütün itibarî belirlemelerin içinden son sınırına dayanır. Bunların ötesi deyince kayıtsız şartsız, kalbî bir merakla sonsuz bir ortama, sınırsız mutlak bir emel sahasına geçmek için çırpınırlar. İnsanlar kendilerince, yerkürenin küçük bir parçası üzerinde bile bir devlet ve hükümet ele geçirip idare ve muhafaza etmenin ne kadar zor bir iş olduğunu ve asırlardan beri gelen nice nice devletlerin, milletlerin bu yüzden memleketlerini koruyamayarak yıkılıp gittiklerini görüp bildiklerinden nihayet tasavvur edemedikleri bu göklerin ve yerin bir kabza-i tasarruf (tasarruf avucun)da vahdet kürsüsünden bir saltanat ile idare olunur bir memleket olduğunu düşündükleri zaman, "koruması ne kadar zor ve ağırdır" gibi bir zanna düşebilirler. Fakat o ilâhî kürsü, bütün gökleri ve yeri tutmuş olmakla birlikte, bu gökleri ve yeri o vahdet (birlik) kürsüsünden tasarruf avucunda tutup muhafaza etmek ve korumak Allah'a ağır da gelmez. O'nun için bu hiçbir şey değildir. O şanı yüce Allah pek yüksek, pek büyüktür. Biricik yüce, biricik ulu olan ancak O'dur. Bu bakımdan bundan başka gerçek bir ilâh nasıl mümkün olur? Ve buna karşı başkalarına tapılıp da şefaatleri nasıl umulur? Ve böyle yapan kâfirler ne kadar bedbahttır!

Bu âyete " Âyetü'l-Kürsî" denilir ve bundan dolayı bu sureye "Sûretü'l-Kürsî" de denilir. Görüldüğü üzere bu âyet, ilâhî saltanatın ve hükümdarlığın son derece açık ve özet anlatımını ve Allah Teâlâ'nın zatını ve sıfatını hem tarif ve hem gökler ve yeryüzünün ve çevrelerinin yaratılması, ayakta durması ve düzeni, miktar ve genişliğini muhafazası, hayat sırrı, ilim sırrı, hakimiyet sırrı vb. gibi maddî ve manevî kuvvetlerinin son derece açık şahitliği ile isbat ederek bütün ilâhiyat meselelerinin ana noktasını, Allah'ın kürsüsü gibi geniş bir kapsam ile kapsamış bulunduğundan bütün Kur'ân âyetleri arasında konusu ile uygun olmak üzere en yüksek bir şeref ve kıymete sahiptir Nitekim Resulullah (s.a.v.): "Kur'ân'da en büyük âyet, âyetü'l-kürsidir. Bunu her kim okursa, Allah o saat bir melek gönderir, ertesi güne kadar iyiliklerini yazar ve günahlarını siler. Bu âyet bir evde okunsun da şeytanlar onu otuz gün bırakmasın, olmaz ve kırk gün ona ne sihirbaz kadın, ne sihirbaz erkek girmez, ey Ali bunu evladına ve ailene ve komşularına öğret, bundan büyük bir âyet nazil olmadı"; "Her kim farz namazların her birinin arkasında âyetü'l-kürsîyi okursa onu ölümden

başka cennete girmekten engelleyecek hiçbir şey kalmaz. Yani ölünce doğru cennete gider ve ona ancak sıddık veya abid olanlar devam eder. Ve bunu her kim yatağına yatarken okursa Allah onu kendisine ve komşusuna ve komşusunun komşusuna ve etrafındaki evlere emin kılar"; "Günlerin efendisi cuma günü, sözlerin efendisi Kur'ân, Kur'ân'ın efendisi, Bakara Sûresi, Bakara Sûresinin efendisi de âyetü'l-kürsîdir." buyurmuştur.

KÜRSİ: Sözlükte, üzerine tek başına oturulan belli bir şeydir ki, aslında taht ve şerefli ilmin ayni şekilde olan özel ve seçkin makâmı demektir. İlmin kendisine ve âlime de denir. Daha sonra iskemle ve sandalye gibi şeylere de bu isim söylenmiştir. Dilimizde en çok ilim makâmında kullanılmıştır. Herhangi bir şeyin aslına ve toplandığı yere de kürsi denir. Nitekim memleket kürsisi, "başkent" anlamına gelir. Bunun aslı olan "kürs" kelimesinde bir araya toplanıp karışma ile keçe gibi giriftleşip sağlamlaşmak mânâsı vardır. Kısaca gerçek mânâsıyla kürsi, ancak bir kişinin oturabildiği en yüksek bir çeşit sandalyedir. Bundan dolayı, yerleri gökleri kaplamış bir kürsi düşüncesinin, bu bilinen mânânın aynı olmayacağı da şüphesizdir. Aynı zamanda bu kelimenin bize bir hakimiyet (egemenlik) ve saltanat, bir ilim, bir şeref ve büyüklük ve söz geçerliliği anlamı ifade ettiğinde de şüphe yoktur. Biz bir memlekette bir kürsi, bir taht düşündüğümüz zaman, önce bir memleket, ikinci olarak onun içinde bir başkent, üçüncü olarak o başkent içinde bir arş, bir saray, dördüncü olarak o saray içinde bir taht, beşinci olarak o taht üzerinde hükmü elinde bulunduran bir hükümdar, altıncı olarak bu hükümdardan bütün memleketi kapsayan bir nüfuz tasavvur ederiz ki, bunda hükümdar, zarf zarf içinde memleketle tamamen kuşatılmış ve aynı zamanda nüfuzuyla o memleketi kuşatmıştır. Bunda en çok hayrete değer nokta da, bir şeyin hem kuşatan ve hem de kuşatılan olabilmesindeki sırdır ki, ilmin kendisinde de vardır. Ve bu nokta insanlara, Allah'ın birliğini en güzel şekilde telkin edecek olan bir işarettir. Âyetü'l-kürsî, bize bu mânâyı telkin etmekle beraber gösteriyor ki, Allah'ın mülkü göklerle yerdir. Fakat Allah'ın kürsisi, bunlarla kuşatılmış değil, onları kuşatmaktadır. Bizim kürsi düşüncemizin aksinedir. Allah'ı düşünürken hep kuşatılmış olanlardan, kuşatıcıya doğru geçmelidir. Taht veya başkent, göklerle yer memleketini kuşatmış; Arş, tahtı kuşatmış; Rahmân olan Allah, Arşın içinde değil, üzerinde ve Allah hiç kuşatılmış değil, hep kuşatıcı ve yöneticidir ve öbüründeki

zıtlığı kaldıran budur. Şu halde Allah'ın kürsisi, bize ancak bir isim ve kuşatılandan kuşatana geçerek, nihayet gökler ve yer tasavvurunun ötesinden, kapalı ve tahayyülü imkânsız bir büyüklük kavramıyla bilinebilir. Bunun gerçek mahiyetini tayin edebilmemize imkan yoktur. Bununla beraber tefsirciler, bunun tarifinde birkaç şekil rivayet etmişlerdir. Şöyle ki:

1- Kürsi, gökleri ve yeri kaplamış büyük bir cisimdir. Buna "Arş'ın kendisi" diyenler de olmuştur. Fakat sahih haberler, "Kürsi, Arşın altında ve göklerin üzerinde bir cisimdir." diye gelmiştir. Kürsi, iki ayak yeridir. Süddi'den nakledilmiş olduğu üzere, gökler ve yer Kürsi'nin içinde, Kürsi, Arşın altında ve iki ayağının yeridir. Burada iki ayak yerinin, Arş'ın ayağının yeri olduğu açıktır. Bunu en büyük Ruh'un veya hamele-i Arş'tan (Arşı taşıyan meleklerden) büyük bir meleğin iki ayağının yeri diye gösterenler de vardır. İşte bu iki ayak yeri tarifi, Kürsi'nin başkent, yani hükümet karargâhı mânâsıyla ilgili olduğunu açıkça gösteriyor. Gökler ve yer, bilinen bütün cisim âlemlerinin ifadesi olduğuna göre, bunları kaplamış olan Kürsi'nin içinin bir cisim olması, göklerde ve yerde bilinen cisimlerin, cisimliklerinden başka bir cisimlik demek olduğunu da unutmamak gerekir. Yani Kürsi, boşlukta yer tutan bir cisim değil, yerin kendisi olan bir cisim (bir boşluk) demek oluyor ki, bunun cisimliğinin, madde ile değil, mutlak uzunluk, diğer bir deyimle genel olarak yer ve mekân denilen soyut bir uzaklık ve bütün bir boşlukla tasavvur edilmesi mümkündür. Çünkü mutlak mekân denilen soyut uzaklık, feza, madde uzantısının mahiyetini ifade eden soyut bir uzantıdır. Boyut ve uzantı ise cisimliğin en genel mânâsıdır. Fakat maddî cisimler burada yer tuttuğu halde, bu başkaca bir yerde yer tutmuş değildir ve diğer cisimlerle iç içe bulunması mümkündür. Fakat şu madde âleminde görülen maddî güçler ve varlığa ait işlerin ortaya çıktığı yer de budur. Bütün yüksek cisimler burada yerleşmiş ve aralarındaki esirî âleme (fezada gök cisimleri arasında ışık ve sıcaklığı nakleden, havadan daha hafif cisimlere) varıncaya kadar bütün toplu dalgalar burada bulunmaktadır. Hareket ve sakinlik burada meydana gelmektedir. Ancak zaman ve ruhlar âlemi bundan daha geniştir. Bir zamanlar fen bilgilerine sabit bir kıymet isnad eden ve Allah'ın indirdiklerinin sınırının, fen sınırlarından daha geniş bulunduğunu düşünmeyerek, Kur'ân âyetlerini zamanının fen bilgilerine göre açıklayıp yorumlamaktan zevk alanlar, o zaman kâinatın şekli hakkında Batlemyus'un astronomi ilminin, en yüksek fen bilimi yerinde bulunması ve kendilerinin de bu ilmin mütehassıslarından olmaları dolayısıyla gökleri ve yeri ona göre düşünüp yorumladıkları gibi, Kürsi'nin

cisimliği hakkındaki haberleri de o fennin teorileriyle (varsayımlarıyla) açıklamaya çalışmışlar ve dolayısıyla "Kürsi, sekizinci gök olan sabit gök cisimlerinin bulunduğu gök, Arş da dokuzuncu gök olan Atlas göğü (en büyük gök) dür." diye tevil etmişler (yorumlamışlar), "Kürside yedi gök, bir kalkan içine atılmış yedi para gibidir.", "Arş'ta Kürsi, büyük bir sahraya atılmış demir bir halka gibi bir şeyden ibarettir." meâlinde rivayet edilmiş olan iki hadisi şerifi de buna delil gibi kabul etmişlerdir. Bugün görüyoruz ki, fennin bu dokuz gök varsayımı gücünü kaybetmiş olduğu halde, Kur'ân âyetleri ve Peygamberimizin hadisleri, gönüllerde yine bugünkü gökler ve yer gibi bütün kıymetiyle ortaya çıkıp durmaktadır. Şu halde bunları, mutlaka kendi bilgilerimizin çerçevesi içine alarak açıklamaya çalışmak, ilmin gereklerine de dinin gereklerine de uygun değildir.

Bu iki hadisi şerif, bize Kürsi'nin, sekizinci gök veya sabit yıldızların bulunduğu gök olduğunu değil, nihayet göklere ve yere göre büyük bir yer, Arş'a göre de pek küçük bir daire olduğunu misal yoluyla anlatmaktadır. Bu yüzden asrımızdaki fen bilimlerine göre buna bir mânâ vermek gerekirse, Kürsi'yi mutlak bir yer mânâsıyla tasavvur etmek, elbette daha uygundur ve bu bizim kendi düşüncemiz değildir. İmam Fahreddin Razi, bu âyette değil, fakat Fatiha tefsirinde Kürsi'yi mekân, Arş'ı da zaman teorileriyle ele almıştır. Çünkü mutlak mekân, gökleri ve yeri içine almış, kaplamıştır. Halbuki bütün mekân uzunlukları, şu andaki bir anlık zamanın içine sığmış, geçmişin ve geleceğin, aralıksız cereyanı içinde bu hâl dairesi (şimdiki zaman çerçevesi) tıpkı büyük bir sahrada küçük bir halka gibi kalmıştır. Bununla birlikte diğer taraftan Kürsi ve Arş'ın manevi değerleri hakkında da rivayetler vardır. İnsan şu görüşleri düşünürken bile farkına varır ki, gökleri ve yeri mekândan başka kuşatan, kuvvet ve kudret, akıl ve ilim ve bunların üzerinde ruh vardır. Ve hatta zaman, mekânı kuşatmış görünürken bunun da ruhta meydana gelen bir durum olduğu ve buna göre ilim ve ruh âleminin, zamanı da kaplayan bir deniz olduğunu takdir eder. Nitekim Kürsi, en büyük Ruh'un veya diğer büyük bir meleğin iki ayağının yeri denilmişti. Şu halde bunların aslı, Arş'ın sınırına dahil ise de, Kürsi'nin Kürsi olması, sırf cisimlikten ve bir uzantıya sahip olmasından değil, bu manevi kuvvetlerin de bir tesellisine sahne olmasındandır. Ve Allah'a nispet edilmesi de bundan olmalıdır. Buna göre:

2- Kürsi, saltanat, kudret ve mülk demektir. Çünkü ilâhlık, ancak kudret ve

var etme ile ortaya çıkacağı gibi, dilde de taht ve Kürsi dendiği zaman, doğrudan doğruya egemenlik gücünün kastedildiği vardır.

3- Allah'ın kürsisi, Allah'ın ilmi demektir. Çünkü ilim Kürsisi, taht mânâsından daha çok bilinmektedir ve bu münasebetle ilmin kendisine de mecazî olarak kürsi denilir. Bu rivayet, İbnü Abbas hazretlerinden nakledilmiştir. İbnü Cerir et-Taberi gibi birçok tefsirciler, bunu tercih etmişlerdir.

4- Bu sözden maksat, sırf Allah'ın yücelliğini ve büyüklüğünü anlatmaktır. Cenab-ı Allah, halka zat ve sıfatlarını tarif ederken, insanların hükümdarlar ve büyükler hakkında alışmış oldukları şekillerle hitap buyurmuştur. Nitekim Kâbe'yi kendine ev yapmış, tavaf ve ziyaretini emretmiştir. Çünkü insanlar, hükümdarlarının saraylarını ziyaret ederler. Hacerü'l-esved'in yer yüzünde "yeminüllah" (Allah'ın eli) olduğunu söylemiş ve öpme yeri kılmıştır. Nitekim insanlar, hükümdarlarının ellerini ve eteklerini öperler. Yine bu türden olarak kıyamet günü kullarının hesaba çekilmesi hakkında, meleklerin, peygamberlerin, şehitlerin huzurda bulunacaklarını ve mizanlar konulacağını söylemiştir. İşte bunlar gibi kendisine de Arş isbat etmiş, "Rahmân olan Allah, Arş'ın üzerine hükmetti." (Tâhâ, 20/5) buyurmuş ve bunu anlatarak, "Meleklerin, Arş'ın etrafını kuşatarak Rablerini hamd ile tesbih ettiklerini görürsün." (Zümer, 39/75), "O gün Rabbinin Arş'ını, onların üzerinde sekiz melek taşır." (Hâkka, 69/17), "Arş'ı taşıyanlar ve onun etrafında bulunanlar..." (Gâfir, 40/7) buyurmuş, sonra kendine Kürsi de isnad etmiş, "O'nun kürsisi gökleri ve yeri kuşatmıştır" (Bakara, 2/255) buyurmuştur. Bundan anlaşılır ki, Arş ve Kürsi gibi, benzetmeyi andıran lafızlar (sözler) Kâbe, tavaf ve Hacerül-esved hakkında daha fazlasıyla mevcuttur. Halbuki bunlar da mesela Kâbe'nin "beytullah" (Allah'ın evi) olmasında, Allah'ın, geceyi orada geçirmesi gibi bir benzetme ve cisim mânâsı kastedilmiş olmadığı hususunda nasıl görüş birliği varsa; Arş ve Kürsi hakkında da maksatın, Allah'ın yücelik ve büyüklüğünü anlatmaktan ibaret olduğunda tereddüt edilmemesi gerekir. "Kaffâl" ve "Keşşaf" tefsircileri gibi araştırmacılar da bunu tercih etmişlerdir. Buna göre Kürsi'den maksat nedir, ve nasıl bir şeydir, diye düşünmeye lüzum yoktur. Bu açıklama Cenab-ı Allah'ı cisim olma şüphelerinden tenzih için pek güzel olmakla beraber, Allah'ın Kürsi'sinin gerçekle delâlet ettiği bir şeyin bulunmadığını kabul etmek de zahire (bu konudaki açık ifadelere) aykırıdır. Evet bilinen gerçek mânâsıyla bir Kürsi, bir taht kastedilmediği yukarda

geçtiği üzere muhakkaktır. Bununla birlikte bir beytullah (Allah'ın evi) bulunduğuna iman etmek gerektiği gibi Allah'ın bir Kürsisi bulunduğuna iman etmek de gereklidir. Bunun az çok cisimle ilgili bir kavramı içermesi Cenab-ı Allah'a -haşa- bir cisimlik isnadını gerekli kılmaz. Meselenin ruhu, Kürsi'nin Allah'a nisbetini lâyıkiyle düşünebilmekte, bunun bir "oturma nisbeti" olmayıp bir "Rablık nisbeti" olduğunu anlamaktadır. Âyetten anlaşıldığına göre Allah'ın Kürsisi, bir taraftan maddî cisimler toplamı olan göklerin ve yerin hepsini kaplayıp tutan, cisimleri kuşatan birşeydir. Biz bunun "Kürsi" ismiyle varlığına iman eder ve gerçek mahiyetini idrak edip tam olarak bilemeyeceğimizi anlarız. Diğer taraftan az çok bir tasavvur edinebilme gereğine kanaat getirirsek, Allah'ın Kürsisinde saltanat tahtı ile ilim kürsisi kavramlarındaki mükemmellik içeriklerini bir araya toplama, kısaltma ve fani olma anlamlarını, "Daima diridir, evrenin yöneticisidir.", "O'nun misli gibi bir şey yoktur." ifadelerinin delâletleri gereğince dürüp katlayarak onu mutlak bir ilim ve saltanatın tecelli edeceği (ortaya çıkacağı) bir yer olmak üzere ele alıp düşünürüz. Ve bu bakımdan aslında yüce Allah'ın büyüklüğünün soyut bir tasavvuru değil, kudretinin ortaya çıkış biçiminin de bir ifadesini içine almış bulunduğunu tasdik ederiz. Bütün cisimler, yüksek ve alçak kütleler, Kürsi'nin içinde kaldığından, onun üzerinde hüküm yürüten ilim ve saltanat sahibinin, cisim olmanın üzerinde çok yüce bir varlık olduğunu da kesin olarak anlarız. Ve daha açık olması için Kürsi'nin büyüklüğünü anlatan haberlere bakarak diyebiliriz ki, Allah'ın Kürsisi, göklerde ve yerde görünen bütün maddelerin, kuvvetlerin kaynaşıp durduğu mutlak bir boyut, yani ilim, irade ve kuvvetten soyutlanmış olan sadece mücerret feza değil, bunların tecelli ettiği bir ayna bulunması bakımından mekân ve her şeyin yeri olması muhtemeldir.

Burada yerleşmiş olan Allah değil, gökler ve yer denilen cisimler ve yer işgal eden kütleler toplamıdır. Bunun üzerinde daha geniş olarak zaman uzantısı, akıllar ve ruhlar âlemini içeren ve mukarrep (Allah'a yakın) meleklerle kuşatılmış olan Arş vardır. Ve burası mekân üstüdür. Artık burada cisimlik mânâsı yoktur. Ve "Rahmân olan Allah Arş'a hükmetti." (Tâhâ, 20/5) ifadesinin delâlet ettiği üzere Allah Teâlâ Arş'ın içinde değil, rahmânlık sıfatıyla üzerindedir ve bu üzerinde bulunma, mekânla ilgili olmayan bir üstünlüktür. "Ey Rabbimiz sen her şeyi rahmetinle ve ilminle kuşattın. " (Gâfir, 40/7) âyeti gereğince de Allah'ın kuşatması, rahmet ve ilim yönüyledir. Kürsi, bu ilim ve rahmetin, bizim âlemimize bir tecelli yeridir. Bu bakımdan ne Kürsi'nin, ne Arş'ın Allah'la ilgisi bir yer tutma şeklinde değildir.

Hükümranlık ve tasarruf, zapt etme ve emre hazır tutma, hüküm ve emir gibi tecellilerle bir rablık ilişkisidir. Bu ilgi, bu tecelli sayesindedir ki, ruhlarla cisimler, zihin ile dış âlem birleşerek gerçekleşme noktalarında Hakk'ın varlığının bir parıltısına ayna olurlar da yerlerin, göklerin, mekânların, zamanların, Kürsi'nin, Arş'ın, kuşatamadığı Allah'ın varlığını, müminin kalbi, eşyanın her zerresinde, mekânın her noktasında, zamanın her anında marifete (Allah'ı tanımaya) yol bulur ve her şeyi anlamayı ancak bununla başarabilir. Hak demeden hiç bir şeyi bilemez ve Hakk'ın zatı ile ilgili en yüksek marifeti (bilgisi) de, ""Seni gerçek bir şekilde tanıyamadık." ifadesidir. Bunun için de sadece marifeti, iman olamaz. İmanın kapsamı, marifetin kapsamından geniştir. Marifette bir kayıt vardır. İman ise kayıtsız, şartsız bir teslimiyet, ilâhî bir ilgidir ve en büyük temaşa ondadır. Bunun yeri olan müminin kalbi de yerlerden göklerden geniştir. Bunun için mutlak mekânın, tecelli eden kuvvetleriyle beraber gökler ve yer cümlesinde dahil olması daha çok muhtemel bulunduğundan en sağlam iman, Allah'ın Kürsüsüne, Allah'ın açıkladığı şekilde iman edip, marifet taslamamaktır. İşte gökler ve yer ne kadar açık ise, Allah ondan daha açıktır. Onları kuşatmış olan Kürsi ve onun ötesi ne kadar gizli ise, Allah ondan daha gizlidir. Bununla beraber O, diridir, varlığı kendi zatiyle kaim olup her şeyi yönetmektedir; hem evveldir, hem sondur. O halde bundan başka mabud, bundan başka ilâh nasıl düşünülebilir? Seçme yeteneği ve irade gibi ilâhî bir lütfu kötüye kullanıp, o geniş kalbi daraltıp da Allah ve O'nun emirlerini inkâr edenler zalim olmaz da ne olur? Bunlardan çok kendilerine zulmeden nasıl düşünülebilir? Bunlar hep mecburiyet ve zorlamak isterler, dine davet edildikleri zaman, "Allah istiyorsa bizi zorla dindar yapsın." derler.

256-Fakat dinde zorlama yoktur. Allah onu zorla kimseye vermez. Dini, kişinin kendi tercihi ile dilemesi gerekir. Dinde zorlama kanunu yoktur. Bunu böyle anlamalıdır. Çünkü "fi'd-dîn" (dinde) ifadesi, "ikrah"a müteallik değil (zorlama ile ilgili değil) haberdir. Mânânın aslı "zorlama, dinde yoktur" demek olur. Yani sadece dinde değil, her neye olursa olsun, zorlama cinsinden hiçbir şey, hak din olan İslâm dininde yoktur. Din çerçevesinde zorlama kaldırılmıştır. Dinin konusu, zorunlu fiiller, davranışlar değil; isteğe bağlı fiiller ve davranışlardır. Bunun için isteğe bağlı hareketlerden birisi olan zorlama dinde yasaklanmıştır. Kısaca kaldırılan veya yasaklanan zorlama, yalnız dinde zorlama değil; herhangi bir şeye olursa olsun, zorlama türünün hepsidir. Yoksa dinde dine zorlama yoktur, ama dünyaya zorlama olabilir demek değildir. Belki dünyada zorlama bulunabilir; ama dinde, dinin hükmünde, dinin dairesinde olmaz veya olmamalıdır. Dinin özelliği, zorlamak değil, bilakis zorlamadan korumaktır. Bundan dolayı İslâm dininin gerçekten hakim olduğu yerde zorlama bulunmaz veya bulunmamalıdır.

Zorbalık ve zorlama olursa onun dışında olur. Şu halde din, "zorlayınız" demez, zorlama meşru ve muteber olmaz. Zorlama ile yapılan amelde dinin vaad ettiği sevab bulunmaz, rıza ve iyi niyet bulunmayınca hiçbir amel ibadet olmaz. "Ameller, ancak niyetlere göredir." Dinin isteklerinin hepsi, zorlamasız, iyi niyet ve rıza ile yapılmalıdır. Zorlama ile itikat (iman) mümkün değildir. Zorlama ile gösterilen iman, gerçek iman değil, zorlama ile kılınan namaz, namaz değildir. Oruç da öyle, hac da öyle, cihad da öyledir...

Bundan başka bir kimsenin, diğerine saldırıp da her hangi bir işi zorlama ile yaptırması da caiz değildir. Kısaca İslâm'ın hükmü altında herkes görevini isteyerek yapmalı, zorlama olmadan yapmalıdır. Cihad da bu hikmetle meşrudur. de zarflık değil, sebeblik mânâsı düşünülürse, mânâ şu olur: Zorlama, din için yoktur, yahut zorlama, din için, dine sokmak için yapılmaz. Çünkü zorlama, bir kimseye hoşlanmadığı bir işi fiili bir tehditle zorunlu olarak yaptırmaktır. Halbuki din, hoşlanılmayacak bir şey değildir. Dinin aslı olan imanın kökü tasdik ve kalbden inanmaktır. Bu ise sırf bir rıza ve seçenek işidir. Bunu "Dilediğini yapar." (Bakara, 2/253; Hac, 22/14) olan Allah'tan başka kimse zorunlu hale getiremez. Allah'ın iradesiyle iman ve hatta iman ile salih amel, zorlamaya değil, güzel bir seçime ve gönül rızasına bağlı bulunduğundan din için zorlama mümkün olmaz. Ancak tebliğ ve teklif edilir. "Eğer Rabbin dileseydi, yer yüzünde bulunanların hepsi iman ederdi. Öyle ise sen, iman etmeleri için insanları zorluyor musun?" (Yunus, 10/99) Şu halde dine girmesi için kimseye zorlama yapılmamalıdır. Çünkü zorlanan kimsenin açığa vuracağı iman, Allah yanında gerçek iman olmaz. Zorlama ile gerçek bir dindar kazanılmaz. Bununla beraber kalbe Allah'tan başkasının bakışı, geçerli olmayacağından ve bu zorlama hâlinde olsun iman edene de, "Sen zorlama ile iman açıklıyorsun, yine kâfirsin." denilemez, kâfir muamelesi edilemez. Durumu ortaya çıkıp, şüphe ortadan kalkıncaya kadar bakılır. Çünkü o imanı açığa vurması da az çok bir irade eseridir. Hiç istemeseydi onu da yapmazdı. Demek ki imanın zevkinden bir zerre olsun tatmıştır. Bu bakımdan: Zeccac'ın dediği gibi savaşla müslüman olduğunu açıklayan, "kerahete" nisbet edilmez demek olabilir ki bu, ikrahın (zorlamanın) bir sözlük mânâsıdır.

Zorlamaya ne hacet? Zorlama beklemekte mânâ nedir? Akılların hepsinin,

dine sarılması gerekmez mi? Çünkü doğru yolda bulunmak, azgınlıktan; doğruluk, sapıklıktan iyice ayrılmıştır. Bu kadar peygamberlerden ilim ve amel ile ilgili bu kadar delilller ve nihayet ilâhî saltanatın, bu kadar büyük tecellisinden (ortaya çıkışından) sonra, iman ve dinin insanlara kurtuluş ve mutluluk sebebi, inkâr ve dinsizliğin ise azab ve felaket sebebi olduğu kesin olarak ortaya çıkmış; hak batıldan, hayır şerden ayrılmıştır. Belli ki din ehli, muhakkak mutlu olacak, küfür (inkâr) ehli de muhakkak ceza ve azab görecektir. Bunlar her nereden gelse kendi istekleriyle, kendi kazançlarıyla olacak ve o zaman bu mecburiyet, bir zorlama mânâsını içermeyecektir. Bu özellikle şunu gösteriyor ki, "dinde zorlama yoktur" deyince, hiç kimseye sorumluluk, ceza ve azab yoktur, demek şeklinde anlaşılmasın; elbette doğruluğun sapıklıktan kesin olarak ayrılmış bulunması, dine aykırı hareketlerde muhakkak bir azabın ortaya çıkmış olmasındandır.

Bilinmektedir ki zorlama, fiilden önce gelir de o fiil için iradeyi kaldırır veya bozar ve o fiil, böyle rızasız yapıldığı için fiilî sonucu, hayır veya şer, yapanın kazanılmış bir hakkı olmaz. Sorumluluğu, zorlayana ait olur, zorlayanın elinde zorlanan, bir alet olur. Artık kazanç, maksat zorlananın değil, zorlayanındır. Fakat zorlama olmadan yapılmış olan inkâr ve zulmün, fasıklık ve isyanın, isteyerek kazanılmış müktesep bir fiil olduğunda da şüphe yoktur. Artık bu yapıldıktan sonra onun gerekli bir sonucu olan ceza ve azab da yapanın kendi kazancı, kendi hakkıdır ki, bunda zorlama mânâsı düşünülemez, o kendi kendine zulmetmiş olur. Allah Teâlâ ise rahmetinin genişliğinden dolayı kullarının ne kendilerine, ne de başkalarına zulüm ve tecavüz etmelerine razı olmadığından, onları korumak için sınırlar tayin etmiş, din ve hükümlerini bildirmiş, "Dinde zorlama yoktur." buyurmuştur. Bu delil gereğince zorlama, ehliyetin engellerindendir. İslâm yurdunda zorlama yasaklanmıştır. Hatta hiçbir kimseye İslâm dinine girmek için bile zor kullanılamaz, herkes dininde serbest ve seçme hakkına sahiptir. İslâm hükümleri altında müşrik, kitap ehli, (yahudi, hıristiyan), hepsi, din hürriyetleriyle yaşayabilirler. Mesela bir müşrik, dilerse yahudi veya hıristiyan olabilir; hiçbirine müslüman ol, diye zor kullanılmaz, ahdinde durmak ve vergisini vermek şartıyla dininde bırakılır. Fakat her kim olursa olsun, ahdinde (sözünde) durmayanlar da suçuna göre cezasını görür. Kendi rızasıyla İslâm'ı kabul ettikten, Allah'a ve Peygamberine söz verdikten sonra döner, irtidad eder (dinden çıkar) da tevbe etmezse cezalandırılır ki, bu bir zorlama değil, verdiği sözden caymanın zorunlu bir sonucudur. Bu noktada İmam Şâfiî gibi bazı âlimler, müslüman olmaya söz vermiş bulunan mecusi veya

hıristiyanlardan birisi, eski dininde kalmayıp da mesela yahudi olacak olsa, ben onu: "Ya eski dinine dön veya müslüman ol, diye zorlarım." demiştir. Fakat Hanefiler ve diğerleri demişlerdir ki, "Küfür, bir tek millettir." ifadesi gereğince o şekilde din değiştirmede, verilmiş bir sözü bozma mânâsı yoktur. Buna göre, "Ya dön veya müslüman ol!" diye zor kullanılmaz. Ancak İslâm dinine girdikten sonra dönen, ahdini bozmuş olur ve yalnız bu, tevbe etmezse cezası verilir. Bundan başka ibadet ve diğer muameleler gibi rıza şart olan amel dallarında da zorlama geçerli değildir. Fiilin geçerliliğine engeldir. Ancak fiil, şer'î bir fiil olmayıp, hisse bağlı bir fiil olursa o başka. Ve herhalde zorlama bir saldırıdır, derecesine göre cezayı hak ettirir. İşte hak dinde vicdan hürriyeti, ahd (söz verme), andlaşma ve hukuk bu kadar yüksektir. Hatta bundan dolayıdır ki, cihad ilanında bile düşmana ya hak dini kabul etmesi veya mağlubiyeti kabul ederek dininde kalıp, hakları saklı olmak üzere İslâm uyruğunda vergi vermesi arasında kendi arzusuna bırakılan bir teklif yapılır. Bunlardan birini kabul ederse, andlaşma ile ahdine riayet edilir; kabul etmediği ve savaş yoluyla mağlub olduğu takdirde de yine din değiştirmeye zorlanmayıp, adalet ölçüleri içersinde bir vergiye, bir intizama mecbur tutulur. Demek cihad, din değiştirmek için zorlayıcı bir vasıta değil, hak dinin yüceliğini fiilen ispat eden hak bir delildir. Çünkü zorlama ile din olmaz. Fakat aklî ve ilmî delilleri dinlemeyen kâfirlerin ve zalimlerin saldırıları da böyle fiilî bir delil olmadan durdurulmaz, herkes her türlü haksızlık ve zorlama ile karşı karşıya gelir. Bununla beraber cihad ve savaş, bir zorlama değil, bir yarıştır. Hangi tarafın tehdidini yerine getireceği bilinmeyen bir imtihandır. Bir de cihad, dinin hükmü geçerli olan İslâm yurdunun dışında cereyan edeceğinden zorlamanın kaldırılmış olduğu din çevresinden dışardadır. Dâr-ı harb (kâfir yurdu) zaten zorlama yurdudur. Böyle iken yukarıdan beri Allah'ın beyanı dikkatle incelenirse anlaşılır ki, "Dinde zorlama yoktur." açık ifadesi, cihad emrinin gayesini tesbit etmektedir. Yani cihadın hikmeti, insanları zorlamadan korumak, zorlama kabul etmeyen dini hakim kılarak Allah'ın kelâmını yükseltmek, yani herkesi mensub olduğu inançtan zorla çıkarmaya çalışmayıp, hakkın isteyerek kabul edilip yayılmasına set çekmek isteyen ve gücünün yettiğince zor kullanan hak düşmanlarının savulması ve engellerin kaldırılması ile sağlam bir kalb ve güçlü bir akıl için açıkça ortaya çıkmış bulunan doğruluk yolunu, hakkın egemenliğini herkese arz ve ilân etmek ve böylece Muhammed ümmetini, peygamberler cemaati arasındaki Hz. Muhammed'in makâmı ile uyumlu olarak çeşitli milletlerden teşekkül eden sosyal bir toplum üzerinde genel barışı üstlenen, kamunun kalbi gibi

egemen ve orta yolu tutmuş bir ümmet yapmak ve peygamberlerin hiç birini ayırmayıp hepsine derecelerine göre iman etmekle Allah'ın birliğine dayanan İslâm dinini, bütün dinlerin genel bağlantısı ve ilerleme hedefi olan genel bir din olarak savunup açıklamaktır. Bunun için İslâm'da savaşın gayesi, intikam, öldürmek, din değiştirmeye zorlama değil; hasmı mağlub etmek ve zorlayıcı gücünü alıp, dininde serbest olarak hakkın hükmüne tabi tutmaktır ki, Allah'ın kelâmını yükseltmek bundadır. Bu sebeple her ne zaman müslümanlara bir zayıflık gelir, hak din savunulmazsa fitneler kopacak, zorlama çoğalacak, bütün insanlık allak bullak olacaktır.

Fakat bu açıklamadan sonra bir soru kaldı. Yukarda, "Fitne ortadan kalkıncaya ve din yalnız Allah'ın dini oluncaya kadar onlarla savaşın." (Bakara, 2/193) âyetinde görüldüğü üzere Mekke ve hatta Arap yarımadası müşriklerine kitap ehli gibi din hürriyeti verilmemiş, bunlar hakkında, "Bana, Lâilâhe illallah (Allah'tan başka hiçbir ilâh yoktur) deyinceye kadar insanlarla savaşmam emredildi. Bu sözü söyledikleri zaman canlarını ve mallarını benden korumuş olurlar." hadisiyle ya İslâm, ya ölüm ilan edilmiştir. Bu ise, "Dinde zorlama yoktur." hükmüne ters değil midir? Bunun cevabı şudur: Eğer bunlar birbirine zıt ise, iki âyet, birbirini nesh veya tahsis eder, onların buraya dahil olmadığı anlaşılır. Bununla beraber şu da bilinmelidir ki, onlara din hürriyeti verilmemesi özellikle, "Dinde zorlama yoktur." hükmünün tatbiki içindir.

Bu münasebetle tefsircilerden birkaç görüş vardır:

1- Bu "Lâ ikrâhe" âyetinin önceden genel bir şekilde indiği, daha sonra cihad ve savaş âyetleriyle neshedilmiş bulunduğu Zeyd b. Eslem'den rivayet edilmiştir. Fakat bu görüş genel olarak doğru görülmemiştir. Aslında "Doğruluk, sapıklıktan ayırd edilmiştir." âyeti, bunun inişinin, dinin tam olarak ayırd edilmesinden sonra olduğunu göstermekte ve böyle bir düşünceye engel görünmektedir. Bir de, görüldüğü üzere cihad meselesi aslında buraya dahil değildir ki, onunla nesih bahis konusu olsun. Fakat şunu bilmek gerekir ki, her nesih, neshedicinin alış derecesine göredir. Şu halde bu, cihad ile neshedilmiştir demek, diğer durumlarda muhkem (neshedilmemiş, hükmü açık) demektir. Ve bu sebeple zorlamanın, cihadı da içine aldığı görüşüne sahip olabilecekler için

bu rivayet önemlidir. Demek oluyor ki bu âyette böyle bir ihtimal olursa, bu ihtimal neshedilmiştir. Ve nesih rivayeti ancak bu yöne mahsustur. Yoksa cihad âyetleriyle geri kalan kısmın neshedilmiş olmasına imkân yoktur. Âmm (genel hüküm), nesihten sonra geri kalan kısımda yine kesindir. Kısaca nesih âyetin tamamiyle ilgili değil, kısmîdir.

2- Bu âyet kitap ehli hakkında inmiştir. Dolayısıyla müşrikler, bunun genel hükmünden hariçtir. Gerçi "şu peygamberler..." âyetinden başlayan sözlerin gelişi, bunu teyid ettiği gibi, iniş sebebi hakkındaki rivayetler de bunu desteklemektedir. Rivayet ediliyor ki Hz. Muhammed'in peygamberliğinden önce Ensar'dan bazıları, çocuklarını Yahudiliğe veya Hıristiyanlığa sokmuşlardı. İslâm dini gelince bunlara zor kullanmak istediler. İslâm'dan önce Ensar'dan bir kadının çocuğu yaşamadığı durumlarda, şayet çocuğu yaşarsa onu kitap ehli ile beraber ve onların dini üzere bulundurmayı adardı. Bu sebeple Ensar çocuklarının bir kısmı kitap ehlinin dininde bulunuyorlardı. Dolayısıyla İslâm'a geldikleri zaman dediler ki: "Biz vaktiyle bunların dinlerini, bizim dinimizden daha üstün görürdük ve çocuklarımızı onun için o yola sevkederdik, mademki İslâm dini geldi, her halde biz bunları zorlarız." dediler. Bu cümleden olarak Salim b. Avf oğullarında Husayn adında Ensar'dan birinin iki oğlu vardı. Önceleri Şam tüccarlarının telkinleriyle hıristiyan olmuş gitmişlerdi. Hz. Muhammed'in peygamberliğinden sonra Medine'ye geldiklerinde babaları bunlara: "Vallahi sizi bırakmam, mutlaka müslüman olmalısınız." diye sataştı. Onlar da çekindiler, üçü birlikte Resulullah'a müracaat ettiler. Bunun üzerine bu âyet indi, babaları da onları bıraktı. Bu olaylar, gerek cihada izinden önce olsun ve gerekse sonra, her iki takdirde nüzul sebebi, müşrikleri içine almamaktadır. O halde hükmünün genelliği de kitap ehline aittir ve neshedilmiş değil, muhkemdir (hükmü açık ve geçerlidir). Bu güzel! Fakat sebebin özel oluşu, hükmün genel oluşuna mani değildir. "Dinde zorlama yoktur." hükmü ise daha geneldir. Sonra bu hüküm yalnız kitap ehline mahsus olsaydı, dâr-ı İslâm'da (İslâm yurdunda) kitap ehlinden başkasına taahhüd ve güvence (emân) verilmemesi gerekirdi. Halbuki Arap yarımadası müşriklerinden başkasına bu muamele yapılmamıştır. Şu halde bu âyet, mutlak olarak neshedilmiş olmadığı gibi, genel hükmü kitap ehline de mahsus olmamalıdır. Nitekim Hz. Enes: "Nüzul (iniş) sebebi, Resulullah, birisine 'Müslüman ol' buyurmuştu. O da 'kendimi hoşlanmaz buluyorum' demişti. Bu âyet bunun hakkında inmiştir." diye rivayet etmiştir ki, bu sebep daha mutlak olmakla hükmün genel oluşunda daha açıktır.

3- Bilinmektedir ki Arap müşrikleri hakkındaki muamele,

"Fitne ortadan kalkıncaya ve din yalnız Allah'ın dini oluncaya kadar onlarla savaşın." (Bakara, 2/193) emrine dayanmaktadır. "Dinde zorlama yoktur." hükmünün ise "Arapların Müslüman oluşundan sonra dinde zorlama yoktur, vergi yeterlidir." meâlinde olduğu Tefsir-i Kebîr'-de açıklanır.

Demek ki doğruluğun sapıklıktan ayırd edilmesi o zamandır. Ve bu hüküm, daha öncesini kapsamaz, bu mânâca bu âyet, "Fitne ortadan kalkıncaya kadar onlarla savaşın..." âyetinden sonra inmiş demek olur. Önce inen, sonra ineni ne nesih, ne de tahsis edemeyeceğinden "Lâ ikrâha = zorlama yoktur" hükmü genelliği üzere kalır. Bu durumda aralarında bir yönden çelişki varsa, sonradan inen, önce ineni neshetmiş olacaktır. Halbuki bunun, öncekini neshettiğine dair hiçbir görüş yoktur ve olamaz. Çünkü bunun tarih itibariyle sonradan indiği açıkça belli değildir. Yukarda görüldü ki, aksine rivayet bile vardır. Bu bakımdan usûl itibariyle birbirlerine yakın olarak yorumlanması gerekir. Böyle olunca da birbirlerini karşılıklı olarak tefsir (izah) ve tahsis edebilirler. Şu halde İslâm'ın doğruluğunun ortaya çıkıp ayırdedilmesini Araba ve zorlamanın olmayışını ondan sonraya tahsis de doğru olamaz. Önce İslâm'ın başlangıcında zorlama değil, misliyle karşılık bile verilmediği bilinmektedir. Şimdi Arapların müslüman oluşundan sonra da zorlama olmadığı kabul edilmiş, bu arada müslümanlar arasında bulunan Arap müşriklerine de bu olaya kadar hiç bir zorlama yapılmadığı bilinmektedir. O halde, âyetinin bütün kapsamıyla mânâsı, "İslâm dininin, hüküm dairesinde zorlama yoktur." demek olur. Savaş ve savaş hâlinde bulunan düşman meselesi, bu hükümden esas itibariyle hariç olduğu gibi, zorlamaya karşılık vermek ve suça ceza da bunun dışındadır. Ancak bu, "Fitne ortadan kalkıncaya ve din de yalnız Allah'ın dini oluncaya kadar onlarla savaşın." (Bakara, 2/193) âyetiyle beraber düşünmek lazımdır. Buna göre âyetin sonunun da delâlet edeceği üzere İslâm dininin hüküm dairesinde zorlama bulunmaması, tahsis yoluyla iki kayıt ile bağlanmıştır ki; biri fitne bulunmaması, biri de İslâm yurdunda diğer dinlere mensup olanların tebalığı (uyruğu) bozmamalıdır. Âmm (genellik ifade eden hüküm) ise tahsisten sonra zan ifade eder. Burada fitneden maksat da şirkti. Fakat genel mânâsıyla alınması da caizdir. Bu şekilde ikinci kaydı da içine alacağından, bu bir kayıt, diğerinden müstağni kalır (ona ihtiyaç duyurmaz). Demek ki kısaca mânâ şu olur: "Fitne yoksa dinde zorlama yoktur,

çünkü doğruluk, sapıklıktan iyice ayrıldı. Bunları karıştıranlar, belalarını bulurlar".

Bundan dolayı, her kim tağuta, azgınlara veya azgınlıklara küfredip (inkâr edip), Allah'a iman ederse, yani samimi bir kalb ile, "Allah'tan başka hiçbir ilah yoktur." diyerek önce o tağutları kökünden siler, sonra da bütün varlığıyla Allah'a iman eder ve dolayısıyla Allah'ın gönderdiği peygamberleri, Hakk'ın indirdiklerini tasdik ederse, o mutlaka en sağlam kulpa yapışmıştır ki, kopmak onun için değil. Bu sağlam ipin kulpu, o tutamak ne kopar, ne kırılır. Ancak bırakılırsa fena düşülür. Bu ilmî ve amelî delillerden, hak ve batılın bu ortaya çıkışından sonra akıl ve doğruluğun gereği artık bugün var, yarın yok, gelip geçici olan fani, batıl, koyu gölge kırılıp dökülecek, nihayet kendine tutunanı düşürüp bırakıp gidecek olan tağutların, Firavunlar, Nemrudlar, sihirbazlar, kâhinler, şeytanlar gibi azgın, sahte mabudların çürük kulplarına yapışmak değil, "Ezelden sonsuza kadar dirisi, her şeyin yöneticisi" şaşmaz, yanılmaz, uyumaz, ımızganmaz, göklerin ve yerin hükümranlığının sahibi, izni olmadan huzuruna yanaşılmaz, şefaate cesaret gösterilmez, büyüklük sahibi, gizli açık, cüz'î (kısmî), genel her şeyi bilen, her şeyden haberdar, ilminin gerçek mahiyetine erilmez, o bildirmedikçe bir şey bilinmez, büyüklük kürsisi yerleri, gökleri tutmuş, yerler, gökler kudret avucunda bir hiç kalmış o yüksek, pek yüksek kudretinin yüceliği, şanı, büyüklüğü sonsuz, kendisinden başka hiç bir ilâh bulunmayan Allah Teâlâ'nın kopmaz, kırılmaz, sağlam kulpuna iki eliyle seve seve canı gibi koruyup yapışmak, yani misal olarak o ilâhî kürsiden uzatılmış, kopmaz, kırılmaz sağlam bir ipin kulpuna, tutamağına benzeyen ve dinin başı olan Hakk'ın tevhidine (birliğine) güzelce inanmak, inanıp gereğince amel etmek ve onu hiç bırakmamaktır. İşte, bu imanı yapan, böyle bir kulpa yapışmış olur. Fakat bu iman ve itikat, yalnız sözde ve yalnız kalbde kalmamalı, ağız, gönül bir, iç ve dış bir olmalıdır. Çünkü Allah her şeyi işiten ve bilendir. Hem sözleri işitir, hem de niyetleri bilir. Ağzından, deyip, içinde inkâr saklayan münafıkların ve aksine içinden hakkı bilip, ağzından küfür ve inkâr savuran kâfirlerin yaptıklarından Allah gafil ve habersiz değildir.

TAĞUT: "Tuğyan" (azgınlık) kökünden mübalâğa kipiyle bir cins ismidir ki, aslı "ceberût = zorbalık" gibi "tağavut" olup, yer değiştirmekle "tavagut" yapılarak "vâv", "elif"e çevrilmiştir; tekile, çoğula, erkeğe, dişiye söylenir. Tuğyanın (azgınlığın) kendisi kesilmiş, isyankâr, azgın, azman, azıtgan demek gibidir.

İbnü Cerîr et-Taberî'nin tarif ettiği gibi, Allah'a karşı isyankâr olup zorla, zorlama ile veya gönül rızasıyla kendisine tapınılıp mabud tutulan, gerek insan, gerek şeytan, gerek put, gerek dikili taş ve gerekse diğer herhangi bir şey demektir. Bunun tefsirinde "şeytan veya sihirbaz, yahut kâhin ya da insanların ve cinlerin, inad edip büyüklük taslayanları veya Allah'a karşı mabut tanınıp buna razı olan Firavun ve Nemrud gibiler veya putlar diye çeşitli rivayetlere rastlanır. Ebu Hayyan der ki: "Bunların birer örnekle açıklanması gerektir. Çünkü tağut bunların her birine hasredilmiş (mahsur)tir.." Yukardaki tarif, bunların hepsini içine almaktadır. Bununla birlikte Kâdî Beydavî bu hususa: "Allah yolundan menedenler" fıkrasını da ilave etmiştir ki, daha genel bir tarifi içerir. Çünkü bunu yapanlar, mabud tanınmış olmayabilir. Şu kadar ki, bu da "Heva ve hevesini ilâh edinen kimseyi gördün mü?" (Câsiye, 45/23) âyeti gereğince kendi hevasına uyup kendi kendine mabut rütbesi vermiş sayılabileceği düşünülürse önceki tarife dahil olacaktır. Bu açıklamadan birkaç fayda elde edeceğiz: Önce, tağutun çeşitli tefsirleri (açıklamaları) örnek veya çeşitlerini gösterebileceği gibi "şeytan, sihirbaz, kahin, batıl mabud, insanların ve cinlerin büyüklük taslayıp inad edenleri" kelimelerinin her biri tağut kelimesiyle tarife benzer ve uygun düşecek bir tarzda ifade edildiğine göre bunların, mânâ itibarıyla tam eş anlamlı değilseler bile pek yakın veya birbirini gerektiren şeyler olarak kullanıldıklarına da işaret edebilir. İkinci olarak demek oluyor ki, tağutun açığı da, gizlisi de, görünürü de, görünmezi de vardır. Üçüncü olarak, tuğyan (isyan, azgınlık) kavramından anlaşılıyor ki, putlar ikinci derecede tağutlardır. Bakılırsa akıl sahibi olmayan putların ve dikili taşların tağutlardan bile sayılmaması gerekirdi. Çünkü bunların kendileri Allah'a karşı bir azgınlığa sahip olamazlar ve azgınlığa rıza gösteremezler. Fakat red de edemezler. Bu sebeple nihayet bir azgınlık sebebi olabilirler. Bu sebebi de azgınlar bulurlar. Putlar, aslında erkek veya dişi tağutların hayalleri ve azgınların azmanlarıdır. Gizli veya açık azgınlar, bunlarla kendi azgınlıklarını ileri sürerler. Bu yönüyle putlar, asıl tağut değil, tağutların temsilcileridirler. Böyle "Kim tağutu inkar ederse..." ifadesi şunu bildirmiş oluyor ki, tevhid emrinde ilk iş, putlardan önce ona sevk eden azgın isyankârlara küfretmek (onları inkar etmek)tir. Dördüncü olarak, Allah'a karşı isyankâr olmayan ve şirke razı olma ihtimali bulunmayan ve bununla beraber birtakım isyankârlar tarafından ilâh diye kabul edilen Hz. İsa ve Üzeyr gibi büyük insanların kendileri tağutun tarifinden ve kendilerine tağut denilenlerden hariçtirler. Tevhid emrinde, "başka hiçbir ilâh yok" derken bunların ilâhlığını da olumsuz kılıp inkar etmek, ibadet etmemek farz

olduğu halde, diğer taraftan bunları inkâr caiz olmayacak, bilakis Allah'a imanın gereklerinden olarak peygamberlere iman ve saygı da imanın şartlarına dahil bulunacaktır. Bu çok önemli nükteye işaret edilerek "kim tağutu inkâr ederse..." buyurulmuş da diğerlerini inkâr şart koşulmamıştır. Demek ki tevhidin şartı Allah'tan başkalarını inkâr etmek değil, Allah'tan başkalarından ilâhlık vasfını kaldırmak ve bu arada tağutları inkar etmek, yani onları hiç tanımamak, diğerlerinin de ilâhlık altındaki derecelerine göre haklarını tanımaktır. Çünkü hak Allah'ındır. Nihayet şunu da kesinlikle ifade ediyor ki, Allah'ın birliğine inanan bir mümin olmak için, Allah'a imandan önce küfre tevbe etmek şarttır. Ve bu tevbenin şartı da tağutları asla tanımamaya kesin karar vermektir. Bu durumda, "kim tağutu inkar eder de Allah'a iman ederse..." ifadesi, "Allah'tan başka hiçbir ilâh yoktur." kelime-i tevhidinin bir tefsiri demektir. İşte böyle içi ve dışı ile iman eden mutlaka sağlam kulpa yapışmış olur ki, buna tutunanların Allah'ın Kürsisine, cennetin en yüksek tabakalarına doğru çekilip, götürülecekleri ve giderken bırakıverenlerin de dehşetli bir şekilde düşecekleri kelâmın mânâsından anlaşılıyor. Şimdi hem bunu daha çok aydınlatmak, hem de acaba hiç tutunmasak, hiçbir kulpa yapışmasak ne lazım gelir, diyebilecekleri irşad için buyuruluyor ki:

TMeâl-i Şerifi

257- Allah, iman edenlerin velisidir. Onları karanlıklardan aydınlığa çıkarır. İnkâr edenlerin velileri de tağuttur, onları aydınlıktan karanlıklara çıkarırlar. İşte onlar cehennemliklerdir. Orada ebedî olarak kalırlar.

258- Allah, kendisine hükümdarlık verdi diye, Rabbi hakkında İbrahim'le tartışanı görmedin mi? Hani İbrahim, ona: "Benim Rabbim odur ki, hem diriltir, hem öldürür." dediği zaman: "Ben de diriltir ve öldürürüm." demişti. İbrahim: "Allah güneşi doğudan getiriyor, haydi sen onu batıdan getir!" deyince o inkâr eden herif şaşırıp kaldı. Öyle ya, Allah zalimler topluluğunu doğru yola iletmez.

259- Yahut o kimse gibisini (görmedin mi) ki, bir şehre uğramıştı, altı

üstüne gelmiş, ıpıssız yatıyordu. "Bunu bu ölümünden sonra Allah, nerden diriltecek?" dedi. Bunun üzerine Allah onu yüz sene öldürdü, sonra diriltti, "Ne kadar kaldın?" diye sordu. O da: "Bir gün, yahut bir günden eksik kaldım." dedi. Allah buyurdu ki: "Hayır, yüz sene kaldın, öyle iken bak yiyeceğine, içeceğine henüz bozulmamış, hele eşeğine bak, hem bunlar, seni insanlara karşı kudretimizin bir işareti kılalım diyedir. Hele o kemiklere bak, onları nasıl birbirinin üzerine kaldırıyoruz? Sonra onlara nasıl et giydiriyoruz?" Böylece gerçek ona açıkça belli olunca: "Şimdi biliyorum ki, Allah her şeye kadirdir." dedi.

260- Bir zamanlar İbrahim de: "Ey Rabbim! Ölüleri nasıl dirilttiğini bana göster!" demişti. Allah: "İnanmadın mı ki?" buyurdu. İbrahim: "İnandım, fakat kalbim iyice yatışsın diye istiyorum." dedi. Allah buyurdu ki: "Öyle ise kuşlardan dördünü tut da onları kendine çevir, iyice tanıdıktan sonra (kesip) her dağın başına onlardan birer parça dağıt, sonra da onları çağır, koşa koşa sana gelecekler ve bil ki, Allah gerçekten çok güçlüdür, hüküm ve hikmet sahibidir."

257- Allah iman edenleri, ezelî ilimde iman etmesi kararlaştırılmış olanları sever, onların dostu ve kayırıcısıdır. Onları, hidayeti ve başarılı kılması ile karanlıklardan (zulümâttan) aydınlığa (nura) çıkarır. Burada, "zulümât"ın çoğul, "nur"un tekil getirilmesi ne kadar dikkate değerdir. Demek ki dünyada çok "zulmet" (karanlık) vardır. Bütün bu karanlıkları ortadan kaldıracak "nur" (aydınlık) ise, birdir ki, o da, "Allah göklerin ve yerin nurudur." (Nur, 24/35) hükmü gereğince, Hakk'ın nurudur. Herhangi bir konuda Hakk'ın nuru bulunmadı mı insanı her tarafından sayısız karanlıklar kaplar. Hakk'ın nuru ortaya çıkınca da o karanlıklar kalkar. Hakkın nuru bulunmadı mı, yerler ve gökler hiç, gündüz gece, güneşler zifir, gözler kör, kulaklar sağır olur; kalpler bin türlü hayal ile buhranlar içinde çırpınır kalır; aranan bulunmaz, ne aranacağı bilinmez; gönüllere kuruntular, acılar, azaplar çöker; çevreyi kuruntular, umacılar (öcüler) kaplar; cinler, şeytanlar, başa toplanır. O zaman insana var olmak bir belâ kesilir de, "Ah keşke ben de bir hiç olsaydım!" diye haykırır, o sırada herhangi bir sebepten Hakk'ın nuru ortaya çıkıverirse, gökler güler, yıldızlar doğar, baharlar açılır, neşeler, sevinçler sunulur, acılar silinir, sıkıntılar unutulur, gönüller ferahlık ve sevinçle dolar, var olmanın tadı duyulur. Ve zaten işte Hakk'ın nurunun bu bir

zevk pırıltısıdır ki, insana: "hayat, hayat!" dedirtir. Bu tadı sonsuza dek sürdürmek isteyen akıllı kimseler de kendini kendine bırakmaktan vazgeçip, Hakk'ın nuruna ermek için onun sağlam kulpuna yapışmalıdır. Bilindiği üzere her şeyin ancak bir doğru yönü vardır ve Allah'a ancak o yönden gidilir. Buna karşılık her şeyde batıl yönler sonsuzdur. Mesela bir şey yitirdiniz, o bir yerdedir ve ancak oradadır. O anda bu şey için doğru yön budur. Fakat siz bir kez onu bilmiyor ve hele o yeri bildiğiniz halde, o, orada yoktur diye inanmış bulunuyorsanız, oradan başka hangi taraf aklınıza gelse, oralar hep batıl olan yönlerdir, bulamazsınız. Bu bir şeye karşı dünyanın bütün yönleri batıl kesilir. Bu şekilde herhangi bir şeyde bir hak yöne karşılık, sonsuz batıl yönler vardır. Hakk'ın nuru olan marifet doğunca bu karanlıklardan çıkılır. Şu halde karanlıklar çok, nur birdir. Nur (aydınlık) var olmaya, bütün karanlıklar yok olmaya adaydır. Bir varlığa, sonsuz yokluk karşılık olur. Bütün varlıklar üzerinde idareci olan da ancak Allah Teâlâ'dır. Bunun için Allah'a iman, Hakk'ın nurunun, kuşkusuz bilginin, mutlak ferahlığın doğmaya başlaması ve şafağıdır. İman ve marifete karşı veya muhalif olan yokluk, ümitsizlik, küfür, kuşku, kuruntu, sapıklık, cahillik, eksik bilgi, fasıklık, heveslere uyma, terbiyesizlik, nankörlük, ahlâksızlık, haddini bilmemezlik ve benzerleri hep birer karanlıktır. Demek oluyor ki buradaki "zulümât" (karanlıklar), küfür ve isyanların zulümâtından (karanlıklarından), kuşku ve şüphe zulümâtından, istidlâl (bir delile dayanarak bir şeyden bir sonuç çıkarma, delil ile anlama) ilimlerinin güçlü mertebelerine nispetle zayıf mertebelerinden ve hatta "keşif" ve iyana (gözle görmeye) nispetle fikir ve istidlâl ilimlerinin hepsini kapsar. "Nur" ise her birine derece derece karşılık olan "marifet" ve "kuşkusuz inançtır" ki, iman îkanı (kuşkusuz bilgisi)nden, ıyan îkanına (açıktan açığa görürcesine kuşkusuz imana) kadar gider.

İşte Allah Teâlâ iman edenlerin ellerinden tutar, zulmetlerden (karanlıklardan) çıkarır, yakîn nuru (kuşkusuz imanın ışığı) ile işlerinde başarı, ruhlarına terbiye, gönüllerine huzur bahşeder. Doğru yolda sonsuz mutluluğa erdirir. Buna karşılık, o sağlam kulpa yapışmayan ve tağutları (doğru yoldan çeviren azgınları) inkâr edecek yerde, Allah'ı inkâr eden, tevhid ile iman kulpuna sarılmayan kâfirler ise, (ki bunların bir kısmı) Allah'a az çok inansa bile, aynı zamanda tağutlara inanırlar. Bir kısmı Allah'a inanmaz, tağutlara inanır, bir kısmı da ne Allah'a inanır ne tağutlara, ancak kendine tutunmak ve başka hiçbir şey tanımamak ister ve tağutlar, çoğunlukla bu kısımdandır. Artık bunları yönetenler tağutlardır. Başlarına azgınlar çöker, zorlama, dayatma ile, hile ve aldatma ile her taraflarını kıskıvrak bağlar, yularlarını

ellerine alırlar. Onları nurdan, Allah'ın yaratılıştan verdiği iman nurundan, doğru yoldan çıkarır, karanlıklara çekerler. Çünkü tağutlar dosdoğru aydınlıkta iş görmesini istemezler, her tuttuklarını aksine, tersine sürüklerler, sürekli karanlığa, gidilmedik yollara giderler, aklı, ilmi sevmez, fikirleri, istekleri fesada verir, ahlâkları bozar, Allah'a, Peygamberlere yarış etmek zan ve iddiasıyla yapılamayacak şeyler yapar, keyfini yerine getirmek için nerde Allah'tan korkmaz varsa peşine takar ve taktığını karanlıklara, içinden çıkılmaz belalara sürükler. Sonra ne olur? Bunlar ortada kalırlar da tağutlar kurtulur mu? Hayır tağutları ile birlikte bütün kâfirler nur içinde kalanlar değil, nâr (ateş) içinde kalanlardır, Allah tarafından o sonsuza kadar yanacak olan ateşe mahkûmdurlar. Hepsi o cehennem ateşinde sonsuza kadar kalırlar. Görülüyor ki, Allah'a iman etmeyen kâfirler, tağutları inkâr etmiş bile olsalar, yani hiçbir kulpa yapışmak istemeyip, kendi kendilerine kalmak isteseler bile, yine tağutların sataşmasından, kurtulamayacak, her halde tağutlara takılmaya mecbur olacaklardır. Çünkü insanın toplumsuz, emirsiz, yasaksız, yaşaması mümkün olmadığından, Allah'ın teklifini (koyduğu yükümlülüğü) Allah'ın emirlerini dinlemeyenler, mutlaka tağutların emirlerine mahkûm olacaklardır. "Zorlama yoktur" diyen dini tanımayıp, zor kullanan zorba tağutlar da, sonuç olarak kendilerini kurtaramayacak, sonunda ebedî olarak ateşlerde kalacaklardır. Şüphe yok ki hak tanımayan kuduz nefislerin sürükleyeceği yer cehennem ateşidir.

258-Bakınız Allah'ın yardımı ile bir mümin bir tağuta neler yapmış ve Allah müminlere ne gibi şeyler gösterebilir. İşte tarihî bir örnek: Görmedin mi Allah, kendisine 'mülk' yani devlet ve hükümdarlık verdiği için gururlanarak veya hükümdarlığının şükrünü tam aksine olarak, nankörlük ile yerine getirmeye kalkışarak, "Halîlullah" (Allah'ın dostu) olan İbrahim'le Rabbi hakkında tartışmaya girişen, onu yenerim zannı ile tartışmaya çıkışan o tağutu (o Nemrud'a baksana!) O zaman İbrahim, "Benim Rabbim O en yüce ve en ulu olan varlıktır ki, hem hayat verir, hem de öldürür." demişti ki; hem hayatı yaratır, hem ölümü demekti. Rivayet olunduğuna göre, Hz. İbrahim putları kırdığı zaman Nemrud onu zindana atmış, bir süre sonra çıkarıp, "Sen kime davet ediyorsun?" diye sormuş. O da böyle söylemişti. Buna karşı Nemrud, "Ben de hayat veririm ve öldürürüm" dedi. Rivayete göre iki adam getirtmiş, birini idam edip, birini salıvermiş, işte gördün mü demiş. Bununla Hz. İbrahim'in anlattığı hayat verme ve öldürme deliline gereği gibi dikkat etmemiş, güya kendince bir yandan

bir "üslûb-ı hakîm" (hikmetli ve bilge kişinin üslûbu) yapmış, bir yandan da tehdid savurarak: "İşte o benim!" diye Rablık iddiasına kalkmıştı. Bu cahilce müşrik cevabına karşı derhal ona haddini bildirmek için tam yerinde bir bilge üslûbu, "üslûb-ı hakîm" ile, İbrahim: "Şu kesin ki, Allah güneşi doğudan doğduruyor, sen de batıdan doğdur bakayım." dedi. Deyince "kâfir tutuldu kaldı." Şaşkın ve yenik düştü. Buna kâfir azgınlık yapmayıp da Hakk'ı kabul etseydi, hayat vermeyi ve öldürmeyi gerçek biçimi ile alıp, ilâhî hidayeti reddederek zulmetmeseydi, bu zulmete (karanlığa) düşmezdi. Fakat Allah da zalimler zümresine hidayet etmez. Onları doğru yola iletmez. Kendilerini Hakk'ın ta kendisi varsayıp da hak ve hakikate karşı gelen böyle zalimler Hakk'ın nurundan nasıl yararlanabilirler? "Hayat" yaratmanın, güneşin hareket yönünü değiştirmekten daha önemli, hayat olaylarının, mekanik olarak meydana gelen olaylardan daha yüksek bir kudret delili olduğunu takdir etmeyen ve onu oyuncak zannedip de hafife alan zalimler sonunda böyle gökten inen mekanik bir tokatla yenilirler. Ancak hakkı kabul etmek arzusunda bulunmayan azgınlar böyle şaşkın ve yenik olurlar da yine imana yanaşamaz, karanlıktan çıkamazlar; kişiler böyle olduğu gibi toplumlar da böyledir. Demek oluyor ki, tağut'un örneklerinden biri, böyle, "Ben hayat veririm ve öldürürüm." diye Allah ile boy ölçüşmeye kalkışan kâfirdir ve işte bir mümin böyle bir azgına yağ çekmek şöyle dursun, ona gerektiği gibi haddini bildiriverir ki, bu Allah'ın bir lütfudur. Allah'a imanı olmayanlar, bunun yanında korkusundan tiril tiril titrerken bak İbrahim ona ne yapmış, ne hale getirmiştir. Bununla şu da ortaya çıkıyor ki kâfir, iktidar sahibi birisi olabilir ve fakat bir kimse iktidar sahibi olmakla hidayete ermiş olmaz, iktidarın nimeti gereği onu kendi gönlüne ve hevesine göre kötüye kullanmak değil, Allah'ın emrine ve hakkın gereğine göre idare ve takip etmektir. Yani Allah'ın hayat vermesi ve öldürmesi o kadar kesin ve açıktır ki, bunu pek değersiz, pek aşağı bir şey gibi zannedip kendilerine mal etmek isteyen kimseler bile bulunuyor. Fakat sözle ifadesiyle bu kadar sağlam ve sağlam yapılı olan bu gerçek ayrıntıya geçildiği zaman kısa akıllar, hayatın tekrar edip duran örneklerini göremezler de hayatın aslına inanırlarken, yeniden dirilmeyi ve mahşere gelmeyi inkâr ederler.

Kendilerini hak kanununun üstünde tanımak isteyen, emirleri ve iradeleri ile hakkı ve gerçeği değiştirmek sevdasında bulunanlar mutlaka Hakk'ın sillesine mahkûmdurlar. Kendilerine uyanlarla birlikte kendilerini de karanlıklara sürüklerler ve uçurumlardan yuvarlanır ateşin diplerine tıkılırlar. Elbette haktan

kaçan, hakka karşı gelen, haksız olur, haksızın, hakka ermesi de bir çelişkidir. Kuşkusuz iktidar ve hükûmet pek büyük ilâhî bir nimettir. Fakat insanlar kendilerini bunun asıl ve gerçek sahibi değil, vekâleten ve mecazen sahibi bilmelidirler. Nemrud bunu böyle tanımadığı için ilâhî hidayetten mahrum olan zalimlerden oldu. Ve Allah'a dayanan İbrahim üstün gelerek Allah'ın izni ile onu şaşkın ve perişan eyledi.

Ayrıntılı ve uzun tefsirlerde bütün ilmî yönleri incelenmiş olan bu ilmî münazara (tartışma) örneği, Allah'ın iman edenlere yardımını ve bir müminin tağuta karşı davranışını bir iki kısa cümle içinde o kadar açık ve belîğ bir şekilde ifade etmiştir ki, ilâhî yardımın bu örneği bütün akılların kavrayabileceği açık bir gerçeği kapsamaktadır. Başka bir tabirle bu âyet, ifadesiyle muhkem âyetlerden olan apaçık bir âyettir. Bununla birlikte Cenab-ı Allah'ın gücü ve hayat vermesi bir defaya mahsus değildir. O mutlak gücü ile dilediği gibi hayat verme gücüne sahiptir. Yok olanı var edip hayat verdiği gibi, ölüyü de tekrar diriltebilir ve hayat verebilir. Ve bu hayat vermenin ve öldürmenin çeşitleri vardır. Bunlar normal nedenlere dayalı olarak meydana gelebildiği gibi olağanüstü biçimlerde de olabilir. Zaten "hayat verme" sırrı başlı başına bir harikadır. Bunun gibi Allah'ın müminleri karanlıktan nura çıkarması da akılların kavrayabileceği derecelerden çok yüksektir. Onun öyle incelikleri, öyle gizli yönleri ve öyle olağanüstü şekilleri vardır ki, onlar akılların, tekniklerin kavrayamayacağı harikalara varır. Böyle olmakla birlikte bunlar akılların kabul edemiyeceği, reddine mecbur olacakları muhalâtdan (meydana gelmesi mümkün olmayan şeylerden) değildirler. Aksine hayatın akışından elde edilebilecek birer gerçektirler. Meydana gelmeden önce akılların tahmin etmeleri ihtimali olmayan ve fakat meydana geldikten sonra da kabulünde tereddüt etmeye imkan kalmayan öyle örnekler vardır ki, bunlar imanı olmayanlar için bir sır, müteşabih (karmaşık) bir iş olarak kaldığı halde, iman edenler için diğer bir muhkem (sağlam) delil oluştururlar. Cenab-ı Allah bunları da iki örnekle açıklayacaktır.

259-Birincisi: Şöyle ki, o örneğe yahut şu kişi gibisine baksana! Buradaki yukardaki 'ye atfedilmiş (ulanmış) olduğuna göre "Ya da şu kişi gibisini görmedin mi?" demek olur. Bu şekilde âyetteki (kâf) da harf-i cer olursa, harf-i cerrin harfin başına gelmesi caiz olmayacağından, âyette denilmesi gerekirdi. Bunun için bu kâfa yani sözü güzelleştirmek için gelmiş fazladan bir harf diyenler olmuştur. Fakat bunun (misil) anlamına isim olan "kâf" olarak "...o kimse gibisini görmedin mi?" demek olduğu hatırlatılmış, ya da atıf anlamı ile "veya buna benzer bir şey

gördün mü?" anlamına geldiği de söylenmiştir. Ancak atıf anlamı açısından düşünülürse ifadesinin meâli, "Bu, şunun gibi" demek olacağından, de buna atfedilerek "veya şunun gibi" demek olur. Bununla birlikte her ne olursa olsun burada "kâf"ın açıkça getirilmesi öncekinden daha çok olayın kendisine, burada benzer ve örneğine dikkat çekilmiş, yani görülenden görülmeyene geçilerek (yaşanmış olaydan yaşanmamış olaya geçilerek) benzerlik kanunu gereğince önce "kıyas-ı temsilî" (temsilî kıyas), ikinci olarak "kıyas-ı istikraî" yolu ile daha özelden daha genele bir "istidlâl ilmi" gösterilmiş ve imanın prensiplerinden olan "Allah'ın her şeye gücü yeter". gerçeği yerleştirilmiş ve böylece imanla ilmin birleştirilmiş olduğuna dair bir hatırlatmayı içermiştir. Yani müminlerin işlerini çekip çeviren Allah'ın onları, karanlıklardan, cehaletten, olayları çözemeyip şaşkınlık içinde kalmaktan yakînin (kesin bilginin) nuruna nasıl çıkardığını ve O'nun öldürme ve hayat vermedeki sonsuz gücünü anlamak için şu üzgün ve kederli şahsın olağanüstü olayını tek bir harika olarak değil, çeşitli açılardan ibret verici olaylarla dopdolu olan hikâyesini bir örnek olarak alıp benzerleriyle düşününüz ve bütün çeşitleriyle hayatın akışının her an öldürmeyi ve diriltmeyi kapsayarak benzerlerinin tekrar edip durması içinde, herkese özgü ve kişisel bir olay olduğunu anlayınız ve her tümel (küllî) kanunun başlangıçta bir tek harikanın genelleştirilmesi bulunduğunu biliniz ki, o kişi bir köye, bir şehre uğramıştı, o sırada bu köy damlarının üzerine çökmüş, o dimdik ayaktaki binaların tavanları çöküp inmiş, altındaki duvarlar onların üzerlerine yıkılmış altüst olmuş veya bağlarına, bahçelerine rağmen harap, bomboş, kimsesiz, ağlanacak bir durumda idi. Âyet metninde yer alan "Arş" kelimesi, aslında tavan demek olup, üzeri damla örtülü olan yerlere ve her yana gölge veren şeylere de dendiğinden burada birkaç tasvir (bakış açısı) mümkündür. Hz. Ali, İbnü Abbas, İkrime, Ebü'l-Âliye, Said b. Cübeyr, Katâde, Rebi, Dahhâk, Süddî, Mükâtil, Süleyman b. Büreyde, Nâciye b. Ka'b, Sâlim el-Havâs demişlerdir ki: "Âyette kastedilen kişi Hz. Uzeyr idi." Fakat Vehb, Mücâhid, Abdullah b. Ubeyd b. Umeyr, Bekr b. Muzar: "Hz. Ermiyâ idi." demişler. İbnü İshak da Ermiyâ'nın Hızır olduğunu söylemiştir. Bunlardan başka Lût (a.s.)'ın kölesi veya Şa'ya dahi denilmiş. İlk başta bir kâfir kişi ve fakat dirildikten sonra mümin olduğu da söylenmiştir. Âyet metninde yer alan "KARYE"ye gelince, Vehb, Katâde, Dahhâk, İkrime, Rebi' buna "İlya" yani "Beytü'l-Makdis" demişler, Dahhâk'tan "Beyt-i Makdis"e iki fersah uzaklıkta, "Karyetü'l-İneb" veya "Arz-ı Mukaddes", bazılarından Mü'tefike, İbnü Zeyd'den yukarda sözü edilen

ölümden kaçan "Binler şehri", İbnü Abbas'tan Dicle kıyısında "Deyr-i Hirakl", Kelbî'den, "Şabur-âbâd", Süddî'den Selâmâd diye de nakiller vardır. Bunların içinde en meşhuru bu şahsın Hz. Uzeyr b. Şerhiya, "Karye"nin de İsrailoğulları devletinin yerleşip kurulduğu yer olan Kudüs şehri olmasıdır ki, Buhtünnassar'ın savaşı ile işgal edilmiş ve tamamen yıkılmış ve bütün İsrailoğulları üç bölüme ayrılıp, bir kısmı baştan başa öldürülmüş, bir kısmı Şam'da yerleştirilmiş, bir kısmı da esir edilip götürülmüştü. Uzeyr bu esirlerin arasında olup, daha sonra kurtulmuş ve bir gün eşeği ile Kudüs'e uğrayıp Kudüs'ü bu hâlde görmüştü. İbnü Abbas'tan, âyetin iniş sebebinin bu olduğu tafsilatıyla rivayet olunmuştur. Bununla birlikte, yukarda açıklandığı üzere, diğerleri hakkında da böyle birer öldürme ve diriltme harikaları rivayet olunmuş ve hikâyenin genel anlamının her birine veya hepsine ihtimali bulunduğu gibi, hikâyenin konusunun bir ümitsizlik karanlığı üzerine gerçekleştirilmiş gibi görünmesine, "ümitsizliğin" de bir "inkâr" olması nedeniyle bu olayı, inkâr karanlığından imanın ışığına, "ümitsizlikten" başarıya ve ümide bir geçiş örneği gibi değerlendiren müfessirler olmuş ise de, âyetin gelecek ifadesi bunun, meşhur anlamına uygun olarak "bir peygamberlik harikası'" olması daha yakın bir ihtimaldir. Ve hikâyenin konusu, kâfirce bir ümitsizliğin değil, mümince bir üzüntünün ve kederin sonuçlarını ve olağanüstü bir ortaya çıkış tarzını kapsar. Her türlü hayat nedenlerini kökünden sökmüş görünen acıklı bir yıkım olayından acı bir ümitsizliğe düşerek, hayat vermeyi temenni, fakat hayat verme gücünü gözünde büyütme ve bunun yolunu bilmekte kendisinin yetersiz olduğunu itiraf edip, insan olarak güçsüzlüğü ile derin bir üzüntü ve kederle yanıp yakılma içinde kalan ve bu halde Allah ile ilişkisini (muamelesini) kesmeyip isterse hatalı bir dil sürçmesiyle olsun dertleşen bu acıklının geçirdiği imtihanı ve nihayet gizli ve ince harikaları dirilmeyi isbata ve karanlıktan ışığa çıkarmaya mükemmel bir örnek olarak almak için bir inkâr olan "mutlak ümitsizlik" düşünmeye âyetin anlamı aykırıdır. Şu kadar ki Nemrud gibi zalimce ve azgınca bir şekilde olmayan ve "Allah onların kalplerini mühürlemiştir." (Bakara, 2/7) hükmü üzere inkârı huy edinmemiş olanlar hakkında küfürden imana çıkarma, imanı harikalara erdirmek de "Allah'ın her şeye gücü yeter." (Bakara, 2/20) hükmüne dahil olarak caiz olabilir. Ve kuşkusuz, "Allah iman edenlerin dostudur." ifadesinin bu gibileri de kapsadığının düşünülmesi gerekir. O halde âyetin iniş sebebi Üzeyr veya Ermiya olayı da olsa âyetin mânâsı tahsis edilemeyerek hikâyenin birçok olaylara uygun düşmesi için "Karye" nekire (belirsiz) olduğu gibi, de ahd-i

zihnî (zihnen bilinen) ile düşünülmelidir.

Demek olur ki -ismi gerekli değil o kişi uğradığı köyün bu acıklı durumunu görünce, bu dehşetli ölümünden sonra Allah bu memleketi nerden diriltecek diyordu ki, bu söz o şahsın durumuna göre şu anlamları ifade edebilir:

1- Allah bu memleketi diriltecek ama, acaba nerden diriltecek? Nasıl diriltecek, ne zaman diriltecek?

2- Ben buna çok hızlı bir hayat temenni ediyorum, fakat acizim, yolunu bilmiyorum, bilmem ki Allah bunu yapacak mı? Yaparsa da galiba geç yapacak, onu da ben görmem, ah ne felâket ne felâket!..

3- Yapabilir ama, galiba yapmayacak.

4- Ölen dirilir mi? Giden geri gelir mi? Buna hayat verilmesine, öldükten sonra dirilmesine imkân ve ihtimal yok, heyhat!.. Bu dördüncüsü tam bir ümitsizlik, bir inkârdır. Bunun için bu sözü söyleyen bu amaçla söylememiş olsa da, bu ilham dolayısıyla bir dil kayması, bir dil sürçmesi yapmış olur. Mümin hiçbir şeyden ümitsizliğe düşmez. Ancak basit nedenlerin etkisi ile insanlık icabı, ümit zayıflığı ile karşı karşıya gelebilir. Çünkü ümitsizlik inkâr olduğu gibi, kendi durumu hakkında tam bir güven duymak da inkârdır. O da Allah'a gurur ile ondan bir bakıma kopmak demektir. Bu nedenledir ki, "Ve şeytan Allah'ın affına güvendirerek sizi kandırmasın." (Lokman, 31/33) buyurulduğu gibi, "Gönderdiğimiz Peygamberler, ümmetlerinden iyice ümit kestiklerinde ve kesinlikle yalancı sayıldıkları sonucuna vardıklarında kendilerine yardımımız erişiverdi." (Yusuf, 12/110) buyurulmuştur. Demek ki ümitsizlik değil, fakat ümitsizliğe doğru bir zan ve kuruntu ile ümit kırıklığı ve böylece bir keder ve acı, peygamberler hakkında bile mümkündür. Fakat peygamberler ilâhî ismet (koruma) de bulunduklarından öyle bir noktada derhal ilâhî yardım kendini gösterir. Müminlerin de böyle bir anda, "O'nun gücü herşeye yeter." (Hûd, 11/4), "Allah'ın rahmetinden ümidinizi kesmeyin." (Zümer, 39/53), "Allah'ın lütfundan ümit kesmeyiniz." (Yusuf, 12/87) diyerek imanın kulpuna daha çok sarılıp sabır ve namazla yardım dilemesi, ümitsizliği andıran bir telâş ve sızlanma göstermemesi, Allah'ın ölümden sonra da diriltmeye gücünün yettiğini bilmesi ve onu beklemesi gerekir. İşte, "bu ölümden sonra Allah bu memleketi nerden diriltecek,"

böyle üzgün, yardım isteyen bir ümit kırıklığı hâlinin ifadesi ise de, bunun az-çok bir ümitsizlik havası vermesinden uzak kalmamış olması, bir "zelle" (ayak sürçmesi) olacağından, o anda hem ilâhî yardım başlayacak, hem de bu sürçmenin bir terbiyesi olmak üzere, arzu edilen şeye kavuşmak bir asırlık "betaet" (hareketsiz kalma) ile ortaya çıkacaktır.

Bu bakımdan, Allah hemen o kişiye yüz sene süren sürekli bir ölüm verdi. Bu sürede hayat namına bir şey tattırmadı. Rivayete göre o kişi bir uykuya dalmış o uykusunda ölekalmıştı. Ve henüz gençti. Sonra da o ölüyü tekrar hayata salıverdi. Önceki gibi canlı, akıllı, anlayışlı; ilâhî bilgide, düşünceye ve delillere dayanarak sonuçlara varmaya (istidlâle) hazır bir ruh ile yeniden dirilmeyi nasip etti. Bazı rivayetlere göre, bu yüz senenin yetmişinci senesi "Yuşek" adında bir Fars (Acem) hükümdarı tarafından kalabalık bir askerle Arz-ı Mukaddes fethedilip alınmış, Buhtünnassar yok olmuş, İsrail oğullarının geriye kalanları yine Beytülmakdis (Kudüs mescidi) ve civarına yerleştirilmiş, otuz yıl içinde Kudüs yeniden yapılmış ve işte "Bu, ölümünden sonra Allah bu memleketi nerden diriltecek?" diyen Hz. Uzeyr'i de Allah bu sırada o karye (köy) gibi öldükten sonra diriltmiştir. Diriltince, "Ne kadar kaldın?" diye sormuştu. O da bir uykudan uyanırcasına, "Bir gün veya bir günün bir kısmı kaldım." demişti. Belli ki ilk kendine geldiğinde, ruhuna bu soru yönelince, henüz gerçeği bilmediğinden ve zaman aralığı da kişiliğin sürekliliğine engel olmadığından önceki hayatın uyku hakkındaki hatıralarının kalıntısından yola çıkararak tahminen ve yalandan kaçınmak ve tedbirli olmak için böyle söyledi. Demek ki her gelecek, geçmişin hatırasına sahiptir. Gerek uyku ve gerekse ölüm bile, ilk kendine gelmede insana kısaca (icmalen) bir hatıra bırakıp da gidiyor. Öyle olmasaydı kalkan adam, o anda kendini geçmişe bağlayamaz, varlığının o anda başladığını zanneder, "kalmadım yeni doğuyorum" derdi. Böylece nice zaman aralıklarından sonra bile hayatın anlarını birbirine bağlayabilir de geçmişte, şimdi ve gelecekte yaşar. Bu bağı kurma o kadar hızlıdır ki, hayatta geçen yüz yıllık bir ömür bile, sonunda insana bir gün gibi gelir. Bütün bunlar insanlara ahireti ve dirilmenin sırlarını, gizli yönlerini anlatmak için canlı örneklerdir.

Bu müttakice itiraf üzerine, Allah gerçeği anlatıp buyurdu ki: Hayır yüz sene kaldın, şimdi yiyeceğine ve içeceğine bak, Allah'ın gücünü seyret ki, hiçbiri yıllanmamış yani bozulmamış, hep eskisi gibi tazece duruyor. Eşeğine de bak,

onu da öyle bulacaksın. Ve seni ecelin geldiği için değil, sırf bir ibret için, seni insanlara bir delil, Hakk'ın gücünün görülen bir delili kılmak için böyle öldürüp dirilttik, bu harikaları yaptık. Sana bu kadar uzun bir ölümden sonra insanî, bitkisel, hayvansal, kişisel, sınıfsal (sınıf ve cinsle ilgili) ruhsal, bedensel hayatların tümünde diriltip hayat vermeyi gerçekten gösterdik ki, kuşkusuz bilginin tadına açıktan açığa eresin de insanlara peygamberlik veya velilikle bir Hak tanığı olasın. O halde sadece haberlerle kalma, ilâhî gücü açıkça anlamak için tekrar bak, o kemiklere yani kendinin veya eşeğinin kemiklerine veya her ikisine veya genel olarak kemiklere de bak; hem gözle, hem de sezme gücü ile seyret ki, biz onları nasıl çıkarıp birbirine bindiriyoruz ve yerli yerine koyuyoruz. Nâfi', İbnü Kesir, Ebu Amr, Ebu Ca'fer, Yakup kırâetlerinde noktasız "Râ" ile dan okunduğuna göre, bak o kemikleri hayata nasıl atıyoruz da sonra onlara et giydiriyoruz. O kemikler nelerden, nerelerden çıkıp geliyor, düzenine giriyor ve etler nasıl oluşuyor, yeniden ortaya çıkıp gelişiyor, o kemikleri sarıyor da canlı bir cisim oluşuyor? Gerçekten öldürme ve hayat verme sırrını, her anındaki değişiklikler ve o değişiklikler içindeki kişiliğin değişmemesi ile gösteren bu etlerin, kemiklerin ortaya çıkıp ayağa kalkmasına dikkat et. Şimdi her hayatta, var olan yoklukla varlığın, ölümle hayatın, yok olmakla yok olmamanın, aynılıkla başkalığın bir çelişki gibi görünen anlayışlarını içeren bu olaylar, bu harikalar akılla ve insan gücü ile ölçülecek olursa bunların meydana gelmesine imkân olur muydu? "Parçalar" değişsin, "bütün" değişmeden sabit kalsın, bu nasıl şey? Demek ki bütün bunlarda değişmeyen ne o parçalar, ne de bütündür; ancak Allah'ın gücüdür. Bu bakışlarla şu gerçek ortaya çıkar ki, hayat her şeydir ve her şey, Allah'ın gücüyle ayaktadır. İnsan bunları dalgınlıkla unutursa, gerçekten içinde bulunduğu halde bile, dirilmeyi ve canlanmayı anlayamaz da karanlıkta kalır. Bunlar ilk hayatta bile olup dururken bu gözlemi dikkatten kaçırıp bunları yapıp duran Allah'ın gücünden şüphe etmek, büyük bir sefilliktir. Dolayısıyla bu konuda asla tereddüt kalmaması için, içinde bulunduğun şu zamanda bunlara iyi bak da Allah'ın gücünün canlı, bilinçli bir delili ol. Bu hitap üzerine, hakkı anlayınca, o kişi, bilirim Allah'ın her şeye gücünün yettiğinde şüphe yoktur dedi. Hamze ve Kisaî kırâetlerinde emir kipi ile okunur ki, bu şüphe üzerine Allah o kişiye bu kesin emri ("Allah'ın herşeye gücünün yettiğini bil!" emrini) verdi demek olur. Bu bilgiye erenler, ilmî ve aklî prensiplerinin başına ilmî delillerin tümünden daha açık olan bu gerçeği koyanların akılları, fikirleri,

gönülleri göklerden ve yerden daha geniş olur. Hiçbir zaman karanlıkta kalmaz. Kâmil aklın, ilim ve teknikte, ikinci derecede sebeplerin ve normal prensiplerin itibarî olan hakkını vermek isterken, kâinatın saltanatına hakim, herkesi yöneten Allah Teâlâ'nın mutlak hakkını unutmaması gerekir. Bunu unutanlar da bir zihniyet içinde sıkışır kalırlar da akıl ve teknik adına hareket ediyoruz zannı ile bir yudum suda boğulurlar, imkân ve meydana gelme alanlarını daraltır, ümitsizliklere ve gönül darlıklarına düşer, pek adi sebeplerden korkar, kuşkulanır, sabit harikaları inkâra kalkışır, "hurafe" der geçer. Halbuki bunu derken, takıldığı sebebin kapsamına dahil olmayan bütün kâinat onun gözünde bir hurafedir. Sebebinin kendisi de zaten bir bilmecedir. Bunun için göklerin ve yerin nuru olan Allah'ın gücüne tutunmayanlar, o sağlam kulpa yapışmayanlar yakîn (kuşkusuz bilgi) ile aydınlanamazlar, aydınlanmış olamazlar; ışığa karanlık, karanlığa "ışık" derler giderler.

260-Allah, "her şeye gücü yeter" olunca, bizzat kendisi dilediği şekilde dirilttiği ve hayat verdiği gibi, bunu kullarına da ihsan edebilir. Hayat ve nur (ışık) verdiği kullarına o hayat ve o nurdan diğerlerine dökecek bir hayat verme ve aydınlatma gücü de verebilir ki, bu da "nurun alâ nur" (nur üstüne nur) olur. Buna örnek olmak üzere de bir zaman İbrahim: "Ey Rabbim! Bana göster, ölüleri nasıl diriltirsin?" demişti. Şüphe yok ki, "Benim Rabbim hayat verir ve öldürür." (Bakara, 2/258) diyen İbrahim "Ey Rabbim!" dediği zaman, "Ey hayat vermeye ve öldürmeye gücü yeten Rabbim!" diyor, "Ölüleri nasıl diriltirsin?" demekle de "Bilirim sen ölüleri diriltirsin, fakat nasıl yaptığını tamamen bilmediğimden, hayat feyzi gibi diriltme feyzi de bende ortaya çıkabilir mi? Buna karar veremiyorum da düşünüyorum, bana bunu göstermeni niyaz ediyorum." demiş oluyordu. Rabbi, İman etmedin de mi ki? Yani nasıl olduğunun ayrıntısını bilmiyorsan, sırf söylenmesi (ıtlakı) ile inanmadın da benim nasıl dilersem öylece hayat vermeye, diriltmeye gücümün yettiğini bilip iman etmedin mi? İman için görmek mi lâzım ki, "göster" diyorsun, dedi. Bunda herhangi bir nitelik özel bir belirleme ifade eder. Mutlak ilâhî gücün ortaya çıkışı ise sonsuzdur. Onlar tamamen görünmez, ancak mutlak bir imanla bilinir. Sen ise mükemmel bir müminsin, o halde neden "göster" diyorsun ve hangi "nasıllığı" görmek istiyorsun? Burada, elbette ben istersem sana da gösteririm, fakat bütün "nasıllıkları" değil, bazısını gösteririm gibi, uyarı cilvesini andıran bir müjdeleme vardır. O zaman sorduğu sorunun nedenini ve amacını belirlemekle

İbrahim, evet, ya Rabbi! İman ettim, sen dilediğin zaman hayatı bana, bende gösterdiğin gibi diriltmeyi de gösterirsin, ancak kalbimin rahat etmesi için, o imanın verdiği şevk ile kalbime düşen ümit heyecanını dindirmek, imandan bizzat görmeye, kesin bilgiden kesin müşahedeye, hayattan hayat verilmesine geçmek için istiyorum, dedi ve asıl amacının her türlü leke ve kusurdan temizlenmiş ve sürekli bir kalp hayatı olduğunu ve bu şekilde "makamı hullete" (içten sevgi ve dostluk makamına) erip sonsuza dek Halilullah (Allah'ın dostu) olarak kalmaktan ibaret bulunduğunu ortaya koydu. Bu âşıkane niyaz üzerine, Allah hayatın uçup giden bir şey olduğuna işaret olsun diye buyurdu ki, öyle ise kuşlardan dördünü -rivayete göre kelimesindeki elif-lâm ahd için olmak üzere tavus, horoz, karga, güvercin veya kartal tut da bunları çevir, kendine meylettir, kendine bağla. Hamze kırâetinde Sâd'ın kesresi ile , diğerlerinde zammesiyle okunur. Zammelisi dan, kesrelisi den gelir ki, ikisi de, "imâle" (meylettirme, bir tarafa eğme) anlamına birer lügat (sözlüktür) tır. Parça parça kesmek, biçim biçim kesip ayırmak anlamlarına da gelir. Zammeli okunuşu, "imale" (meylettirme), kesrelisi (kesme) anlamına olduğu açıklanmış ve iki şekilde de tefsir edilmiştir. Fakat kesme anlamı âyetin daha sonrasından da anlaşılacağı için burada "imale" yeterlidir. "İmale"nin ile kullanılması (sılalanması) da kendine bitiştirme, katma anlamını verir veya bu anlamı gerektirir. Bunun için âyetin anlamı: Onları kendine meylettir, evir, çevir, kendine bağla, biçimleriyle, kendilerine özel gerçekleri (karekterleri) ile bil, tanı, demektir ki, bununla tutulacak kuşların, özelliklerini ve kimliklerini oluşturan özel biçimlerini iyice düşünülerek, tasavvur edilerek, kavranarak hayat sırrını elde eden kendilerine özel gerçeklikleri ile tanınıp İbrahim'in ilmine katılması, gerçek biçimleri ve sabit olan varlıkları ile İbrahim'in nefsine zammolunmaları (katılmaları) diriltme gücü için bir şart olduğu gösterilmiştir. Bu şekilde tutulan kuşlar hayat şekilleriyle İbrahim'in ilminde sabit olarak (yer ederek) İbrahim'in nefsine katılacak, İbrahim'in de Allah'a kendi isteğiyle tam olarak dönmesi dolayısıyla bu nokta, diriltilecek ölülerin Allah'a dönmesi prensibine bir örnek oluşturacaktır. Bu olduktan sonra da ilim ile irade arasındaki ilginin ortaya çıkışından "ol" emrinin, bir anda meydana gelişinden başka bir şey kalmayacağını anlamak kolay olur. İşte bu önemli kurallara dikkat çekmek için buyuruluyor ki: Onları tut, kendine meylettir, nefsine kat, özel varlıkları ile ilmine al, kendine bağla. Sonra nefsinde parça parça tahlil et, parça parça ayır ve her dağın başına bunlardan bir parça

koy, sonra onları çağır, Allah'ın izniyle irade ve diriltmenin hükmü ortaya çıksın da, sana koşarak gelsinler, sen de şunu bil ki, Allah mutlaka azizdir, hakîmdir. Önce, bütün mümkinata (olabilen şeylere) gücü yeten, hakîm ve hiçbir nedene mahkûm ve mağlup olmayan bir izzet sahibidir. Bununla birlikte fiilleri ve bunların sonuçlarını birbirine bağlamış, onlara da bir diğerine sebeb olma ve onun sonucu olma özelliği vererek, aralarına bir düzen ve tertip koymuş ve dolayısıyla eşyanın parçalarını birbirlerine karşı da bağsız, ilgisiz bırakmamış, hepsinin arasında özel düzenlemeler ve sonuç bağlantılarıyla da gücünü göstermiş olan, işlerin sonuçlarını ve eşyanın amaçlarını bilen bir hikmet sahibidir. Böyle fiillerinin normal nedenlere, düzgün kanunlara dayalı olması, her birini olağanüstü yollarla meydana getirmekten aciz olduğu için değil, her fiilinde sonsuz hikmetler ve yararlar bulunduğu içindir. Sebeplerin yaratıcısı olan Allah, ilk sebep ve en yüce fail olduğu için, hiçbir sebeb yaratmayıp her fiilini doğrudan doğruya bir harika olarak yapmaya da gücü yeter. Ancak o zaman fiilleri arasında kendinden başka hiçbir bağlantı yönü, münasebet ve eşyada bu sanat ve sağlam yapı bulunmazdı. Kuşkusuz yalnız illetlere ve sebeplere bağlı sonuçlar yaratmak başka, aynı zamanda o sonuçları, bir diğerine birbirini takib eden sebepler ve sonuçlar hâlinde bağlayarak yaratmak yine başkadır. "Hayat verir, öldürür, her şeye gücü yeter." (Hadîd, 57/2) olan Allah'ın ne izzeti hikmetine aykırıdır, ne de hikmeti izzetine aykırıdır. Bütün sebeplere ve onların sonuçlarına hakim ve onları kontrolünde tutan (gâib) olan izzeti, onların hepsini durdurmaya da kâdirdir. Sebeblere yapışıldığı zaman, O dilemezse hiçbir şey olmaz. Hikmeti ile sebeblere geçerlilik verdiğinden dolayı, izzetini, yaratılmış olan sebeblere bırakmış da değildir. İşte Allah böyle bir aziz ve hakim olduğundan, ölüleri de dilerse kendinden başka hiçbir sebebe bağlı olmayarak diriltir ve dilerse hikmetiyle bilinen sebeblere dayalı olarak diriltir. Her olayda hem izzeti, hem hikmeti ortaya çıkmaktadır. Bununla birlikte ilk yaratması izzetine, ikinci yaratması da daha çok hikmetine bağlıdır. Hikmetlerinden birisi de kullarının imanlarına ve tercihlerine bile özel bir sebeblik vermiş olmasıdır ki, bu sebeblik dirilmenin sırrına kadar çıkabilir. Ve bu sayede, insanlar, mecburi bir dönüş ve mecburi bir dirilme ile ergeç zorunlu bir hayata atılacakları gibi, isteyerek dönüş ve isteyerek dirilme ile de seçilmiş bir hayata ve hatta isteğe bağlı bir dirilmeye nail olurlar ki, din ve ahiret mutluluğu bunun içindir. Demek ki, "O'nun gücü yeter." icmal (kapalı anlatım), ve "çok güçlüdür, hüküm ve hikmet sahibidir" ifadesi ise tafsildir (açıklamadır).

(Uzeyr), icmal makamında, izzet hükmü ile mecburi diriltmeye, İbrahim, makam-ı tafsîlde (açıklama makamında) izzet ve hikmet hükmü ile hem mecburi diriltmeye, hem isteğe bağlı diriltmeye ermiştir. O Halilullah (Allah'ın dostu)tır. Bu açıklamadan anlaşılıyor ki, Hz. İbrahim bu emirlere sarılıp muradına erdi mi, ermedi mi diye düşünmeye gerek yoktur. Gerçi bu noktayı âyet açıkça belirtmiyor. Fakat bu emirler ya emr-i tekvînî (yaratmaya ait emir) veya emr-i teklîfî (yükümlü kılma emri) veya emr-i ta'cizî (âcizliğini ortaya çıkarmak için emir)dir. Tekvînî emir olduğuna göre bunun gereklerinin, meydana gelecek bir iş olacağında kuşku yoktur. Teklifî emir ise, İbrahim'in bunlara aykırı davranıp isyan etmesi söz konusu olamaz. Ta'cizî emir olmalarına ise hiçbir gerekçe ve işaret bulunamayacağı gibi, âyetin devamındaki ifadeler buna aykırıdır. Çünkü âyet Cenab-ı Allah'ın, müminleri karanlıklardan nura (ışığa) çıkarmasını ve diriltme gücünü temsil ve Hz. İbrahim'i övmek için gelmiş bulunmasının bir sonucu olarak, Allah İbrahim'i bu emirlerle âciz ve mahrum bıraktı demek açıkça batıldır. Dolayısıyla Hz. İbrahim tarafından bu emirlere uyulmakla diriltmeyi ve hayat vermeyi gözlemleyerek kalbin tatmin olmasının gerçekten meydana geldiği, sözün anlamından tam olarak ortaya çıkmaktadır. Ve bu konuda önceki (selef) ve onlardan sonra gelen bütün tefsircilerin görüş birliği ve rivayetlerin ittifakı da vardır. Bizce doğrusu, bu emirler teklifî emirler olmakla birlikte, tekvinî emri de içermektedir. Hz. İbrahim'in Rabbine kâmil imanla tam bir dönüş yapması, Allah'ın izni ile diriltmenin nasıllığından bazısının kendisinden ortaya çıkışını gözlemleyerek, kalbini tatmin eylemesine neden olmuştur. Bir taraftan harikalarla dopdolu olan, diğer taraftan en yüksek ilmi ve hikmetli kanunları kapsayan şu iki hikâyenin akıllara durgunluk verecek yönlerini anlatıp açıklamakla tüketmek mümkün değildir. Bunlarda ilâhî Kürsi'nin hakimiyetinin tecellisi (ortaya çıkması) kadarı gayet açık ve bununla birlikte onun gibi kavranması mümkün olmayan marifet sırlarını da içine almaktadır. Bunlardan herkes kendi derecesine göre nura dalar. En genel olmak üzere şunu söyleyebiliriz ki, bu âyet bize hiç söz götürmez bir yakîn (kesin bilgi) sırrını telkin etmektedir. Hayatın gerçek yönüne dair gerektiği kadar bilgi elde edilir ve en yüce başlangıç noktasına ulaşma, bağlanma sağlanırsa, diriltmenin ve hayat vermenin bir irade meselesine, bir "ol" emrine bağlı olacağı görülecektir. Bunu akıllarına sığdıramayanlar şu örneği düşünebilirler: Bir insan nefsinde ilmî şekli var olan bir şeyi kalbinde dilediği gibi parçalasın, birbirinden ayırsın, parçalarını duman gibi her yöne savursun; sonra dönüp yine kalbinden o şeye önceki gibi aynen "gel" diye irade yöneltsin, o anda Allah aksini isteyip de ona

bir unutma veya diğer bir arıza vermezse derhal görür ki, o dağılmış parçalar bir anda aynen önceki gibi toplanır, gelir karşısına dikilir. İşte iç (enfüsî) âleminde her zaman olup duran bu hafıza ve akılda canlandırma işi bize bir vücudu, o vücud da bir diriltmeyi ve hayat vermeyi simgeler. Ve bizim ruhumuza göre iç âlemin (sübjektif âlemin) sırları ilâhî ilim ve iradeye göre sübjektif ve objektif bütün varlıklar âleminin sırlarına en açık örnektir. Bizim zihnimizdeki şekillerin değişmelerindeki tahliller (analizler), terkipler (sentezler) her gün bize bu varlıkta binlerce diriltme ve hayat verme örnekleri arz ederler ki, birçokları irademizin sonucudur. Her hatırlama bir diriltmedir. Bunlar bizim nefsimizin kürsisi olan, kalbin ve beynin hâkimiyet alanıdır. Bütün subjektif ve objektif kürsileri, gökleri ve yeri kuşatan Allah Teâlâ'nın ilâhî ilim ve iradesi altında bulunduğundan buna, karşı ufuklar tasavvuru söz konusu olamaz. "Oysa kıyamet günü yeryüzü bütünü ile O'nun avucu içindedir, gökler de O'nun kudretiyle dürülmüştür." (Zümer, 39/67) âyeti gereğince bütün canlar ve bütün varlık âlemi bir avuç içinde dürülüdür. Allah'ın diriltmesi ve hayat vermesi, bizim zihnimizde bir şeyi hatırlamamızdan daha hızlıdır. Dolayısıyla bütün yaratma alanında her şey O'nun bir "ol" emrinin sonucudur. O emir, bize yöneldiği zaman biz de O'nun hükmünü kendimizde ve kendi dışımızda görürüz. Ve nitekim dışarda yapabildiğimiz şeyleri de bu sayede yaparız. İşte Hz. İbrahim, Allah'a dönme ile dostluk makâmında bir tekvînî emri de kapsayan bu emirler üzerine, o kuşları Allah'ın izniyle tutup kendine katıp bağlayabildiğinden dolayı öyle bir kalb hayatına ermiştir ki, sübjektif diriltme örneği üzere, bir irade ile objektif diriltmeyi kendinde gözleyebilmiştir. Allah'ın, yalnız "Hayy" (diri) değil, "Muhyî" (dirilten) olduğunu ve yarattığını görmüş; hem aziz, hem hakim olduğunu anlamış, izzetine kendini teslim ederek hikmetinden Halilullah (Allah dostu) olmuş, zorunlu dönüşten sonra, zorunlu dirilme nasıl mutlaka olacaksa, tam bir istekle O'na dönüş üzerine de isteğe bağlı dirilmenin gerçekleştiğini görmüş, bu sayede Nemrud'un ateşini söndürüp gül bahçesi, gül tarlası yapmıştır. Allah böyle işleri çekip çevirendir. Ve peygamberlerin mucizelerinde ortaya çıkan harikalar ve hayat verme sırları hep böyle demektir. Bunları akla sığmaz görmek, kendinin karşısındaki dış dünya gibi, Allah'ın karşısında ufukların birtakım ortakları (şürekây-ı âfak) veya O'nun üstünde bir şey var saymaktan doğar ki, şirk ve inkâr da bu demektir. Allah derken, böyle bir tasavvurda bulunmak ise çelişkidir. Bu çelişkiden çıkamayanlar ise ebedî olarak karanlıklara mahkûmdurlar. Bundan ancak Allah çıkarır. O da zorla değil, iman ile çıkarır.

Allah'a iman etmek aklın başıdır. Akıl herhalde bir kaynak, bir başlangıç noktası, bir tutamak arar. Onu Hakk'ın izzetine teslim edip O'nun sağlam kulpuna yapışmalı, hikmetine uymalıdır. Din ve imanın hikmet düzeni üzere ne büyük meyveler vereceği ve imanın esaslarından olan öldükten sonra dirilme ve hayat vermenin bütün çeşitleriyle mümkün ve meydana geleceği, hayatın yürümesinin bununla mümkün olduğu, ebedî hayatın da bununla olacağı ve her dirilmede ikinci hayat, birincinin meyvelerini taşıyacağından, sonsuz gelecekte ahiret mutluluğu hayatı, dünyadaki kazançların Allah'ın hikmeti ile, onun sonucu, meyveleri gibi ortaya çıkıp gideceği ve dolayısıyla dirilme gününde, ancak ilâhî izzet hakim olurken, insanların birinci hayatta din konusu olan kendi istekleri ile yaptıkları fiilleri de hikmet gereği, daha önce geçen normal sebeblerden olacağı ve herhalde insanlar için ahiret sebepler âlemi değil, sırf bir neticeler âlemi olabileceğinden, onların ahirete, ahirette değil, ancak dünyada Allah'ın emri ile hükmedebilecekleri ve bunun için, "Ne alışverişin ne dostluğun, ne de iltimasın söz konusu olmadığı." (Bakara, 2/254) özelliğinde olan o dirilme günü gelmeden, isteğinizle o sağlam kulpa yapışıp Allah yolunda "infak" (harcama) ve mücahede (cihad) ile Allah'a dönenlerin Allah'ın dostluğu ile karanlıklardan ışığa, kesin ölümden ebedî hayata nasıl geçecekleri ve bunları yapmayıp tağutların ellerine düşenlerin nefislerine pek büyük bir zulüm yapmış olacakları öteden beri, Hakk'ın delilleriyle hem haber verilmiş, hem ispat edilmiş, hem de bu hikâyelerle akıllılar tam anlamı ile aydınlatılmışlardır. İlâhî Kürsiden ortaya çıkan, din ve imanın niteliğini ve meyvelerini açıklayan ve aydınlığa kavuşturan bu kesin deliller yukardaki, "Ey müminler, ne alışverişin ne dostluğun ve ne de iltimasın söz konusu olmadığı gün gelmeden önce size verdiğimiz rızıklardan Allah yolunda harcayın." (Bakara, 2/254) âyetinin hükmî sebebleri ile açıklamasından başka daha yukardaki hükümlerin ve özellikle, "Kimdir o ki, Allah'a karşılıksız (güzel) borç verir de Allah da o borcu ona kat kat fazlasıyla öder." (Bakara, 2/245) âyetindeki bildirinin ve ilâhî sözün ezelî ve ebedî kesin güvencesini de kapsadığından, bu açıklamanın ona bağlı olduğunu göstermek için azîz ve hakîm olan Allah hayat vermenin nasıllığının ardından hikmet gereği bu borç vermenin ve harcamanın elde edilecek kazanç ve artışının nasıl olacağını ve kabul olmasının şartlarını da açıklamak için buyuruyor ki:

Meâl-i Şerifi

261- Mallarını Allah yolunda harcayanların durumu, bir tanenin durumu gibidir ki, yedi başak bitirmiş ve her başakta yüz tane var. Allah, dilediğine daha da katlar. Allah'ın rahmeti geniştir. O, her şeyi bilir.

262- Allah yolunda mallarını infak eden, sonra verdiklerinin arkasından başa kakmayı, gönül incitmeyi uygun görmeyen kimselerin Rableri yanında mükafatları vardır. Onlara hiçbir korku yoktur ve onlar, üzülmeyeceklerdir.

263- Bir tatlı dil ve kusurları bağışlamak, arkasından eza ve gönül bulantısı gelecek bir sadakadan daha hayırlıdır. Allah, hiçbir şeye muhtaç değildir, halimdir, yumuşak davranır.

264- Ey iman edenler! Sadakalarınızı, başa kakmak, gönül kırmakla boşa gidermeyin. O adam gibi ki, insanlara gösteriş için malını dağıtır da ne Allah'a inanır, ne ahiret gününe. Artık onun hâli, bir kayanın hâline benzer ki, üzerinde biraz toprak varmış, derken şiddetli bir sağnak inmiş de onu yalçın bir kaya halinde bırakıvermiş. Öyle kimseler, kazandıklarından hiçbir şey elde edemezler. Allah, kâfirler topluluğunu doğru yola iletmez.

265- Allah'ın rızasını aramak, kendilerini veya kendilerinden bir kısmını Allah yolunda sabit kılmak için mallarını Allah yolunda harcayanların hâli ise, bir tepedeki güzel bir bahçenin hâline benzer ki, ona kuvvetli bir sağnak düşmüş de yemişlerini iki kat vermiştir. Böyle bir bahçeye yağmur düşmese bile mutlaka bir çisenti vardır. Allah, yaptıklarınızı görür.

266- Hiç biriniz ister mi ki, kendisinin hurmalık ve üzümlüklerden bir bahçesi olsun, altında ırmaklar aksın, içinde her türlü ürünü bulunsun da, kendi üzerine de ihtiyarlık çökmüş ve elleri ermez, güçleri yetmez küçük, zayıf çocukları olsun. Derken ona ateşli bir bora isabet ediversin de o bahçe yanıversin. İşte Allah, âyetlerini size böylece açıklıyor. Umulur ki, düşünürsünüz.

261-Dirilmenin sırrı ve hikmetin feyzi iledir ki, Mallarını Allah yolunda, din uğrunda gönüllerinden gelen kendi tercihleri

ile ve tam bir hoşnutlukla harcayanların, yani gerek farz ve vacip, gerek nafile ve sırf sevap amacı ile (tatavvu') olsun, hayır ve iyi amellere mal harcayanların durumu ve kazancı öyle bir tanenin durumuna benzer ki, ekilmiş, yedi sünbül (başak) bitirmiş, Allah'ın hikmetiyle bir kökte çatallanarak yedi başak bitmesine sebeb olmuş, hem nasıl başaklar, her başakta yüzer tane var. Kısacası bire yedi yüz tutmuştur. Müminler bir taneyi bile küçük görmemeli, yok etmemeli ve Allah'tan hiçbir şeyi kıskanmamalıdır. Eğer bunu eken, elimde bir tanecik var toprağa atarsam bu da gidecek diye düşünürse ne kazanır? Hiç değil mi? Öyle ise, Allah'ın hikmet düzenine dikkat etmeli, harcayacakları şeyleri

262-Allah yolunda harcamalı ve bundan çekinmemelidir. Hikmetin düzeni ve dirilmenin sırrı olmasaydı, o bir tane çürür gider; ne filiz verirdi, ne başak. Bunların her anında ilâhî izzet de hükmünü göstermekle birlikte, daha çok ilâhî hikmet ortaya çıkar. İşte kulların fiilleri de böyledir. Böyle olduğu içindir ki, insanın ekme fiili, bir tane nedeniyle Allah'ın hikmeti ile yüzlerce taneye bürünür. Allah yolunda yapılan infaklar da ahirette böyle çok fazla olarak karşımıza çıkacak ve teraziye konacaktır. Artık Allah yolunda koşacak insanlar Allah için harcanan, ekilen tanelerin feyzini (bereketini) anlamalı, acaba bu örnek verme olayı "varsayım" cinsinden bir şey midir? Yoksa kesin midir? Tane ne cinsten olursa olsun, herhangi bir taneye denildiğine göre, verimli tarlalara ekilen çekirdek, darı gibi bazı tahıllarda bu irfan gözlenebilir şeylerdendir. Fakat tane dendiğinde daha çok buğday anlaşıldığına göre, bu örneğe ender rastlandığı söyleniyor. Verilen örneğin gerçek olması için bu kadarı da yeterli ise de, bize özellikle şunu anlatıyor ki, Allah'ın hikmeti en az olmak üzere, bu kadarına uygundur. Bunun böyle üretilememesi hikmet düzenine göre ekin yapılamamasındandır. Dolayısıyla insanlar bozulmayı ortadan kaldırıp, tarımı da ilerletecek olurlarsa bu kadar ürün alacakları müjdelenmiştir. O zaman yeryüzünün rızıkları bize yetişmiyor diye kavga etmezler, yetişmeyecek diye ümitsizliğe düşmezler. Ancak örneğe dalıp da asıl hedefi unutmayalım. Maksat buğday toplamak değil onları yerinde, Allah yolunda harcamaktır. Bu ekinin ürünü ise asıl cennette biçilecektir ki, işte o zaman bire yedi yüzden aşağısı yok. Allah dileyeceğine böyle veya daha çok katlar da katlar. Yedi yüzü sade iki kat değil, daha fazla katlar artırır. O'nun artırma kanunu, sonsuza kadar gider. İbnü Kesir'den Bezzî kırâetinde okunur ki, anlamı aynıdır. Zamanımızda tarım deneyleriyle uğraşanlar bir buğday tanesinden çıkan çimleri çatallandıktan sonra ayırıp fide halinde dikerek bir taneden iki bin taneyi aşkın ürün alınabildiğini

gözlemlemişlerdir. Bunlar bir kez daha aynı şekilde ekilecek olsa nelere erişir. Fakat biz "Habbeyi kubbe yapmaktan" (işi abartmaktan) vaz geçelim de şunu bilelim ki, hayatın kanunları her halde "kat kat prensibine" göre işlediğinden hayatta, canlıların yararlanması ve Allah'ın hükmünün yükseltilmesi için Allah yolunda, Allah'ın kullarına ve özellikle mücahitlere verilen harcamaların ve sadakaların Allah katında sonsuz verimlere ve sevaba sebeb olacağı şüphe ve kuşkudan uzaktır. Ve Allah'ın rahmeti geniştir. O'nun yolunda ne kadar çok harcama yapılırsa yapılsın artık yetişir ben bunların kârını ve sevabını vermem demez. Bununla birlikte "alîm"dir de. Harcama yapanın niyetini, harcadığı miktarı, kendisine vadedilen ürünü (sevabı) bilir hiçbirinin sevabını şaşırmaz.

SEBÎLULLAH: Allah yolu, din demektir. Fakat dinin güvencesi, dindarların zorlamadan korunması demek olan Allah yolunda cihat, hareketlerin en önemlisi olduğundan, "Fî-sebîlillah" (Allah yolunda) deyimi, şeriatta daha çok cihad anlamında örf haline gelmiştir. Bunun için bazı tefsirciler burada "Fî-sebîlillah" örf olduğu üzere, cihad demek olup, bu âyet, bizzat cihada giden ve kendi mallarını harcayan mücahidler, bundan sonraki âyet de kendi gitmeyerek diğer mücahitlere harcamada bulunanlar hakkında inmiştir. Diğer iyi amellerden Cenab-ı Allah, bire on vaad ettiği halde, kendi malını harcayarak cihad edenlere en az bire yedi yüz sevap vaad etmiş demişlerse de, diğerlerinin açıklamasına göre bire on, genel olarak, iyiliklerin en az sınırı olup, cihad ve diğer bazı ameller gibi, harcamanın başka bir üstünlüğü olduğundan, bu âyet genellikle harcamaya (infaka) teşvik ve her çeşit hayır şekillerine, yerlerine infakın sevabını açıklamıştır. Bundan sonraki de onların kabul şartlarını açıklayacaktır. Ebu Hayyan tefsirinde İbnü Ömer'den rivayet edilmiştir ki, bu âyet indiği zaman, Resulullah: "Ey Rabbim! Ümmetime daha artır" diye dua etmiş, sonra, "Ancak sabredenlere mükafatları hesapsız ödenecektir." (Zümer, 39/10) âyeti inmiştir.

Allah yolunda harcamanın sevabı ve feyzi bu kadar yüksektir. Ancak her infaka da bu sevap verilmez. Çünkü asıl neden tohumun, infakın kendisinde değil, Allah'tandır. Bunun için, mallarını Allah yolunda harcayıp infak edenler, sonra da harcamalarına ne başa kakma, ne eziyet takıştırmayanlar, gururlanmayanlar, tiksindirmeyenlerdir ki, Allah yanında ancak onların sevapları vardır. Ve yalnız Allah'tan korkup ve ancak ondan sevap

beklediklerinden dolayı bunlara ne başka bir korku gelir ne de üzülürler. Bir zarar yerine kat kat mükafat alırlar.

Dikkat edilsin ki, bazı âyetlerde bazılarında da burada olduğu gibi buyurulmuştur. Bunun sebebi şudur: Sebeblik ifade eder. Sebebliğin açıklanmasının istendiği yerlerde "fâ" getirilir. Olmayan yerde de bırakılır. Yukarda hikmet temeli üzerine infakın sevaba sebeb olması gösterilmişti. Bunda ise, gerçek sebeplik, tam sebeplik anlaşılması ihtimali vardır. Bu âyet de bu yanlış anlamayı ortadan kaldırmakla asıl gerçek sebebin Allah olduğunu ve hikmetin ilâhî izzeti yok etmeyeceğini anlatarak infakın Allah katında kabul şartlarını açıkladığından getirilmiştir.

263-MENN VE MİNNET: Sözlükte iki anlama gelir. Birisi nimet verme ve nimet anlamınadır ki, dilimizde "memnun olmak" bundan alınmıştır. Diğeri de hakkı eksiltmek, kesmek, kısacası ihsan ettiği kimseye karşı ihsanını bir şey saymak ve az çok ihsanı ile gururlanmaktır ki, gönül bulandırır ve ihsanın değerini eksiltir veya keser. Burada kastedilen budur. Dilimizde minnet (başa kakma) bu anlamdan alınmıştır.

EZA: Tiksindirmek, iyiliğe balgam atmaktır ki, in'amı (iyiliği) dolayısıyla bir kusur yüzünden şikâyet etmek, el, dil uzatmak, yaptığı iyiliği yüzüne vurmak, başa kakmak hep "eza"dır.

Dilimizde "minnet" ikisinden daha genel olarak kullanılır ve bunlara katlanmaya minnettarlık denilir. Minnet çekmem, minnettarlık etmek yerine de "Minnet etmem" denildiği vardır. Kısacası iyiliği bir görev diye yapmalı ve unutulmalı; yaptığı bir iyiliğe göz dikmek, onu kendine yapmamış saymaktan doğar. Sevap ise, niyyete bağlıdır. Bundan dolayı "iyiliği yap, denize at, balık bilmezse hâlık (yaratıcı) bilir." Tebuk gazası (savaşı) için hazırlanan ve "Ceyş-i usret" (sıkıntı ordusu) diye isimlendirilen ordunun hazırlanmasına Hz. Osman (r.a.) odunlarıyla, çullarıyla bin deve, Abdurrahman b. Avf (r.a.) hazretleri de dört bin dirhem sadaka vermişlerdi. Bu âyetin bunların gönüllerini hoş etmek için indiği rivayet edilmiştir. Hükmün, âyetin iniş sebebine özel olmadığı da bilinmektedir. Bilmeli ki, gönül alan hoş bir söz, tatlı dille reddetmek (geri çevirmek) ve kusura bakmamak ayıp örtmek, saygısızlığa karşı bağış ile muamele etmek arkasından eza gelen, veya bir gönül bulantısı ile birlikte olan bir sadakadan hayırlıdır. Çünkü Allah ki hiçbir şeye muhtaç değildir. O'na kirli şeyler sunmak, felaket sebebi olabilir. Zengin olan (kimseye muhtaç olmayan) Allah, fakirlerine başkalarının

minnet yükünü yüklemez, onları hatır ve hayale gelmez öyle yönlerden rızıklandırır ki, gün gelir fakiri o başa kakıcıya sadaka verecek derecede zengin eder. Bununla birlikte Allah halîmdir, her günahkârı derhal paylamaz. Eza yapanlara da cezayı hak etmediklerinden dolayı değil, fakat tevbekâr olsunlar diye hilminden dolayı mühlet verir, geri bırakır.

264-İnfak ve sadakaların kabul şartları bilindikten sonra, Ey müminler! sadakalarınızı yüze vurmak, başa kakmakla iptal etmeyiniz, bunlardan biriyle sevabını kesmeyiniz, başa kakma ve eza karışan sadakalar sevapsız kalır. Ne Allah'a ve ne de ahiret gününe inanmayıp, malını insanlara gösteriş, iki yüzlülük için harcayıp infak eden münafığın sadakası gibi hiçe gider. Çünkü bunun hâli, üzerinde az bir toprak varken başına şiddetli bir yağmur yağmış da cascavlak bırakmış, bir toz bile kalmamış, yalçın kayanın bu hâli gibidir. Öyle bir sadaka böyle bir taş üstüne atılmış tohum gibi zayi olur gider de imkânsızlıkla harcama, riya ile başa kakma ve eziyet verme ile sadaka verenler yaptıkları bu amellerden hiçbir şey elde edemezler. Allah kâfirler zümresini hayra erdirmez. Bunun için sadakalarını başa kakma ve eziyet ile kâfirlerin gösteriş yaparak ve riyakârca harcamasına benzeten müminler de onlar gibi sevaptan mahrum kalırlar.

265- Mallarını, Allah'ın hoşnutluğunu istemek ve böylece kendilerini veya kendilerinden bir kısmını, canlarının bir nafakası olan mallarını, amellerini, kardeşlerini bozuk eğilimlerden ve her türlü sarsıntıdan koruyarak Allah yolunda vermek ve hayır ve iyilikleri kendilerine değişmez bir huy kılmak ve ondan sonra her çeşit fazilet ve ibadetleri kolaylıkla yapmak, kısacası ekecekleri tohumu tutturmak için cân ü gönülden harcayanların durumları ise, yüksek bir tepedeki güzel bir bahçenin şu hâline benzer ki, buna kuvvetli bir yağmur yağmış da meyvelerini iki kat vermiştir. Normal bir durumda meselâ bin veren bu bahçe, bu yağmur nedeniyle ikibin vermiş bulunuyor. O kayayı cascavlak bırakan yağmur, bu tepede rahmetin ta kendisi olur. Bu benzetme yukardaki, bire yedi yüz ve daha kat kat vaadini aşağıya indirmiş değil, aksine bir daha katlamıştır. Böyle bir bahçeye şayet yağmur yağmazsa, hafif bir yağmur, az bir nem de yetişir. Vereceğini yine verir. Unutmamalı ki, Allah amellerinizi görür ve bilir. Sakın gösteriş yapmayın, gizlide ve açıktan açığa da ihlâstan ayrılmayın.

266- Hiçbiriniz ister mi ki,

altından ırmaklar akan, hurmalık, üzümlükleri içeren gönül alıcı hoş bir bağı, bağlık bahçelik bir yeri , ve bunun içinde kendinin her çeşit meyveleri olsun, üstüne de ihtiyarlık çöksün ve bu durumda elleri ermez, güçleri yetmez yavrucukları dahi bulunsun da, o gönül alan bağa ateşli bir bora gelsin, baştan başa bir anda yansın mahvolsun... Böyle felaketi kim ister? İşte iman ile iyiliklerin karşılığı ve sevabı böyle bahçeler (cennetler), bunların ihlasına ve Allah rızası için olmasına engel olan imansızlık, riyakârlık, başa kakma ve eziyet etme ve diğer kötü amaçlar gibi kötülükler de kıyamet gününde o ateşli bora gibidir. Ahiret cennetlerinin bir yolu, ebedi, sonsuz nimetlerin tarlası olan ve içinde zorlamasız yaşanması gereken İslâm yurdu da böyle güzel infak (harcama) ve salih amellerin meyvesi bir bağa, bir cennete; cebbar (zorba), zorlayıcı, kâfir, zalim düşmanların ve bunun gibi fasıklığın ve günahkârlığın, ahlâksızlığın, gayretsizliğin çabasızlığın onu kuşatması da bu ateşli boralara, kasırgalara benzer; hem dünyayı yakar, hem ahireti. Bunu anlattığı gibi, Allah size başka âyetler açıklayacaktır ki, düşünesiniz. Yani ibretler alasınız, güzel güzel benzetmelere yol bulasınız, bunların her birini delil, asıl, düstur, büyük prensip edinip hikmet kuralları üzere düşününüz. Durumunuzu, menfaatlerinizi bunlara vurarak her birine uygun önermeler bulup neticeler alasınız ve o sonuçlarla amel edip muratlara eresiniz. Çünkü fikir, belli işleri tertip ile düzene koymakla bilinenden bilinmeyeni bulmaktır.

Şimdi düşünüp de o infakları nerden yapacağız, zekâtları, sadakaları nerden ve nasıl, kimlere vereceğiz mi diyeceksiniz?

Meâl-i Şerifi:

267- Ey iman edenler! İnfakı gerek kazandıklarınızın, gerek sizin

için yerden çıkardıklarımızın temizlerinden yapın. Kendinizin göz yummadan alıcısı olamıyacağınız fenasını vermeye yeltenmeyin. Biliniz ki, Allah sadakalarınıza muhtaç değildir ve hamde layık olandır.

268- Şeytan sizi fakirlikle korkutup çirkin çirkin şeylere teşvik eder. Allah da lütfundan ve bağışlamasından birtakım vaatlerde bulunuyor. Allah'ın lütfu geniştir. O herşeyi bilendir.

269- Dilediğine hikmet verir, hikmet verilene ise pek çok hayır verilmiş demektir. Ve bunu ancak üstün akıllılar anlar.

270- Her ne çeşit nafaka verdinizse veya ne türlü bir adak adadınızsa, Allah onu kesinlikle bilir. Ve zalimlere hiçbir şekilde yardım olunmayacaktır.

271- Sadakaları açıkça verirseniz o, ne iyi olur; yok eğer onları gizler de fakirlere öyle verirseniz bu sizin için daha hayırlıdır ve günahlarınızın birçoğunun bağışlanmasına sebep olur. Bilin ki, Allah, her ne yaparsanız hepsinden haberdardır.

272- Onları yola getirmek senin boynuna borç değildir, ancak Allah dilediğini yola getirir. Yaptığınız her iyilik sırf kendiniz içindir. Siz yalnızca Allah rızasını gözetmenin dışında infak etmezsiniz. İyilik cinsinden ne infak ederseniz o size aynen ödenir. Size hiçbir şekilde haksızlık yapılmaz.

273- Sadakalarınızı, kendilerini Allah yoluna adamış olan fakirlere veriniz. Onlar yeryüzünde gezip dolaşmaya güç yetiremezler. Utangaç olduklarından dolayı, bilmeyenler, onları zengin sanırlar. Oysa sen onları yüzlerinden tanırsın. Yüzsüzlük yapıp kimseden birşey de isteyemezler. Ne türden bir iyilik yaparsanız, şüphe yok ki, Allah onu bilir.

274- Mallarını gece ve gündüz, gizlice ve açıkça infak edenler yok mu, işte onların Rableri katında ecir ve mükafatları vardır. Ve onlara herhangi bir korku yoktur, onlar hiçbir zaman mahzun da olmazlar.

267- Ey müminler! Kazandıklarınızın temizlerinden; kaynağı ve elde edilme yolu helâl olan, helâl kazanç ile ele geçirdiğiniz her çeşit mal varlığınızın iyi ve hoşlanılanlarından, bu cümleden olmak üzere ticaret mallarından ve nakit paradan ve size yerden çıkarıverdiğimiz ürünlerden; tahıl, meyveler ve madenler gibi yerden çıkan

şeylerden, bunların iyilerinden infak ediniz. Açıkçası zenginlik kaynakları ikidir: Birincisi, kazanç adı verilen genellikle kişinin kendi emek ve gayretiyle bilgi ve sanatıyla doğrudan veya dolaylı olarak elde ettiği gelirlerdir ki, miras da bunun içindedir. İkincisi yerden çıkanlardır ki, bunda kara, deniz ve hava da dahildir. Denizden çıkan balık, inci ve benzeri şeyler de yerden çıkmış hükmündedir. Geriye bu iki kaynağın birlikte harekete geçirilmesi sonucunda elde edilen kazanç şekli kalır ki, onda da kısmen emeğin, kısmen de yerin payının büyük olduğu görülür. Hangisi daha ağır basıyorsa o tarafa bakarak durum değerlendirmesi yapılır. Sonuçta bütün kazanç yolları bu iki sebepten birine dönüşür. Öne alınmış olmasından anlaşılıyor ki, kendi emeğine dayanan kazanç yolu insanlar için daha yakın bir sebeptir. Genellikle yerden mal çıkarmak dahi bir anlamda yine buna bağlıdır. Fakat aynı zamanda kazanç, doğanın zenginliği ile de yakından ilgilidir. Çünkü bu şekilde emek ve gayret, yaratılıştan ihsan edilmiş olan sebep ve aletlerin kullanılması demek olduğundan, bunlar da bir anlamda hiçbir emek karşılığı olmadan doğuştan ihsan edilmiş güçler, kabiliyetler ve sebeplerdir. Emek dediğimiz şey de işte bu güç ve kabiliyetlerin geliştirilmesi ve yerli yerinde kullanılması anlamına gelir. Bundan dolayı kesb, hiçbir zaman tek başına kazanç için bağımsız bir sebep olmadığı halde, yerden çıkanlar bağımsız ve yeterli kazanç sebebi olabilir. Demek ki kesb, aslında bir katılıma da yönelik olduğundan kesb yolu ile yerden çıkanın birleşmesinden meydana gelen üçüncü bir kazanç yolundan söz etmeye gerek yoktur. Bu zaten sözün sonucundan çıkan bir şeydir. Bu konuda insanların başlıca iki türlü hata yaptıkları görülür: Birincisi servette emek ve çalışmayı, tek başına yeterli bir sebep gibi kabul edip, öteki bütün sebepleri ve sermayeleri buna borçlu saymak ve onların hepsini geçersiz sanmaktır ki, bu hataya genellikle emek harcayıp, zahmet çeken ve sermaye kullanmayan çalışan insanlar düşer. Bunlar sermaye sahipleriyle derin ve köklü bir didişmeye girerler. Bunlar emek ve çalışmanın, kazanmanın değerinin, aynı zamanda sermayenin değeri demek olduğunu görmek istemezler. Eğer çalışıp kazanmanın amacı sermaye biriktirmek olmasaydı, tek başına çalışmanın bir değeri olmazdı. Kendi amacını gözardı eden her fikrin boş bir çelişki olduğu aşikârdır. Para biriktirmenin, sermaye elde etmenin çalışmanın hedefi ise yalnızca tüketim açısından değil, yukarıda açıklanan, değerlerin karşılıklı olarak birbirine bağımlılığı kanunu gereğince, üretilen malın yeni yeni işlemlere malzeme teşkil etmesi ve kazanç yollarını çoğaltması ve kolaylaştırması açısından da önemli olmasından dolayıdır. Bunun için emekleriyle geçinen insanların, sermayeye düşmanlık duyması, kendi zahmet ve yoksulluklarının

daha da artmasını istemesi demektir. Bunun içindir ki, emekten sonra özellikle yerden çıkarılanlardan da sözedilmektedir. Üstelik emeğe karşılık olarak zikredilmiştir. İkinci hata, sermayeyi mutlak kazanç sebebi olarak kabul edip, emek ve çalışmayı geçersiz saymaktadır. Bu hataya da bizzat çalışmak ihtiyacını duymayan ve başkalarının emek ve çalışmalarından zahmetsizce yararlanmak isteyen sermaye, yani para sahipleri düşerler. Bunlar paraya öncelikli kaynak olarak bakarlar ve her türlü kazancın, onun eseri olduğuna inanırlar ve çalışmadan yaşamak mümkünmüş gibi zannederler. Bunun için çalışanları küçümseyerek ve kendi paralarına fazlaca önem vererek, emekleri zora koşmak ve sermayelerinin karşılığını fazla fazla almak, daha doğrusu sermaye gücüyle çalışanların emeklerini ucuza almak ve gasbetmek suretiyle kendileri hiç çalışmadan ve yorulmadan yaşamak isterler. Düşünmezler ki, bunların elindeki değerler aslında sermaye olarak doğmuş değil, emek ve çalışmanın birikiminden oluşmuş olan kazançlardır. Para, emek ve çalışmayı kolaylaştırıp geliştirmeye hizmet eden bir maya ise de, kaynağı bakımından yine de sermaye değil, birer emek birikimidir. Sermayenin, emeği sıkıştırması ve onu hareketsiz bırakması, kendi bindiği dalı kesmesi ve dayandığı temeli yıkması demektir. Gerçi asıl sermaye büsbütün yok değildir, fakat o, olsa olsa yerin zenginliği ve yaratılışın ihsanı olan şeydir. Bundan dolayı para sahiplerinin hiç çalışmadan yaşama sevdasına kalkışmaları ve çalışanları sıkıntıya sokacak bir tutum izlemeleri büyük bir hatadır. Herhangi bir toplumda para ve sermaye bu duruma gelir, para ve para sahipleri mutlak hükümran kesilirse, buna tepki olarak birinci hata kendini gösterir. O zaman sermaye ile emek arasında kavga başlar. Cemiyet düzeni altüst olur. İşte sermaye adı verilen paranın, kaynağı bakımından sermaye olmayıp, kazanç birikimi olduğu, hatta iyi yollarla elde edilmişse kazançların en hoşa gideni olduğu, en temizi bulunduğu gerçeğini hatırlatmak için, "kazandıklarınızın en güzelinden" buyurulmuştur. Asıl sermayenin yeryüzü zenginlikleri olduğu, öteki bütün zenginliklere göre emeğin de bir anlamda sermaye durumunda bulunduğu ve hatta bunun, yerin sermayesinden daha önce gözönünde tutulması gerektiği gösterilmiştir. "Kazandıklarınızın en güzelinden" ilâhî sözü, şunu da anlatıyor ki, kazançların bir temizi ve güzeli, bir de bunun zıddı olan kötüsü vardır. Her kazanılmış olan şey iyi ve temiz olmaz. Bu da ya kazanılan şeyin doğrudan doğruya kendisine veya elde edilme yollarına göre maddî veya manevî anlamda iki bakımdan ele alınır. Yukarıda açıklandığı üzere, infak sonsuz bir bereketin tohumu ve ebedî hayatın bir parçası olduğundan, bu tohumun en temizinden seçilmesi lazım gelir.

Bunun için bunları iyi düşünüp akla ve şeriate uygun olarak çalışınız da kendi emeğinizin ve yerin sermayesinin ürünü olan gelirlerin temiz ve iyilerinden infak ediniz. Ve öyle habîsini, yani kötüsünü veya haramını vermeye yeltenmeyiniz ki; siz onu başkasına infak edersiniz de kendiniz gözünüzü yummadan, sıkılmadan hediye diye veya hoşgörüyle alacağınızın yerine almazsınız. Böyle kötü, bayağı ve değersiz şeyleri kendiniz almayı düşünmezken, Allah'a olan borcunuzu bu aşağılık şeylerden vermeye kalkışmayınız.

Rivayetlere göre, başlangıçta sadaka ile ilgili emirleri bildiren âyet indiği zaman ashabdan bir kısmı hurma salkımlarını getirir, muhtaç olanlar yesin diye Mescid'e asarlardı. Bir kısım ashab da caiz zannıyla döküntü, bozuk, çürük çarık şeyler getirmişlerdi. Sonra bu âyet indi. Bununla verilecek vergilerin, zekât ve sadakaların ne gibi mallardan verileceği böylece açıklanmıştır. Her malın vacip olan vergisi kendi cinsindendir. Mesela altına altın, gümüşe gümüş, paraya para, hayvana kendi cinsinden hayvan, deveye deve, sığıra sığır, davara davar, ata at; tahıl ürünlerinde de böyledir, buğdaya buğday, arpaya arpa... Madenler ve daha başka gelirler için hep böyledir. Hepsi de daha aşağı kalitede olmamak şartıyla malın vergisi kendi cinsinden ödenir. Bunların değer bakımından düşük kalitelisini ve yüksek kalitelisini birbirinin yerine vermek, ancak kıymet ve fiyatını iyice hesap edip tam karşılığını vermek suretiyle yine caizdir. Bu husus, mükellefin seçimine aittir. Bu şekilde esnek ödeme tarzı halk için kolay bir yol olduğundan dolayı İslâm dini bunu emretmiş idi. Bunun, İslâmiyetin yayılmasına ve İslâm adaletinin kök salmasına büyük katkıları olmuştur. Başka ülke insanlarından mutlaka nakit olarak vergi topladıkları ve toplama masraflarını da yine halkın üzerine yıktıkları için, diğer devletlerin harcama yerleri de yine İslâmın gösterdiği sarf yerleri gibi tamamen hayra yönelik olmadığından dolayı, İslâm dininin infakı böylece tam bir adalet uygulamasına dönüşmüş olup "Allah size kolaylık diler." (Bakara, 2/185) ilâhî hükmünün yerine gelmesi demek olduğundan, çeşitli devletlerin tebaası durumunda bulunan insanlar bu kolaylık ve adaleti yakından gördükleri zaman büyük bir memnuniyetle bunu kabul etmişlerdir. Fakat bunun bir devlet için böyle büyük bir yarar sağlaması, bir şarta bağlıdır ki, o da bunu uygulayacakların Allah'ı tanıyan, dindar ve ahlâklı vergi memurları olması, ellerine verilen görevi, kendi öz mallarından daha fazla bir özenle yerine getirmeleri ve emaneti iyi korumaları meselesidir. Bu olunca toplanan malların bir çoğu değiştirmeye gerek kalmadan devlet ve milletin ihtiyacına harcanabileceği gibi, değiştirilmesi gerekenler de

en iyi şekilde değerlendirileceğinden hiçbir şekilde kötüye kullanılması söz konusu olmaz. Böyle olunca da hem milletin masrafı azalır, hem de devletin gelir kaynakları sürekli olarak gelişir. Ancak böyle olmayıp gerek vergi mükellefleri, gerek vergi toplayan memurlar arasında ahlâksızlık yayılır, görevler gereğince yapılmaz, emanetler korunmaz ve suiistimal edilirse, adam kayırma, çalma çırpma, israf, aldırmazlık ve ciddiyetsizlik meydanı almış bulunursa, malın cinsinden alınan vergiler pek çok kayba ve suiistimale elverişli olduğu gibi, masraf ların artmasını ve gelirlerin azalmasını gerektireceğinden, hükümetler ayniyatı bırakıp vergilerini nakit yoluyla toplamayı daha uygun bulurlar. Nakit para ise mal ile değişime tabi tutulmadan hiçbir iş göremiyeceğinden, yine mal değişimi olacak ve yine olan olacak demektir. Devletin harcamaları durmadan artar, arttıkça da milletin vergi yükü artar ve herkes sıkıntıyı çeker, fakat sadece para hükümran olur. Bu arada en çok kazananlar da para işleriyle uğraşanlar olur. Fakat yine de diğer üretim alanlarında çalışanlar sıkıştırıldıkça para ile uğraşanların da geleceği tehlikeye düşer. Bütün bu gibi tehlikelere sebep olan şey ise, bu gibi hizmetlerde çalışan görevlilerin, görevlerini kötüye kullanmaya elverişli olan ahlâksızlıklarıdır. Bunu gerçek anlamda ortadan kaldıracak ve yok edecek olan da din ve dindarlıktır. Bunun için insanların dinden ve dindarlıktan kaçınmaları, infak görevlerini en iyi şekilde yerine getirmekten ve en iyi şekilde idare etmekten uzak kalmaları, ilâhî hikmetin gereği olarak acı çekmelerinin ve felâketlerinin başlangıç noktasını oluşturur. Bundan dolayı bu ilâhî emir gereğince hareket etmeyenler, ilim ve hikmet iddiasında ne kadar ileri giderlerse gitsinler, hikmetin tam aksi olan bir yöne gitmiş olurlar ve kendi elleriyle geleceklerini tehlikeye atarlar. Bu âyet, bu gerçekleri de gözeterek zekât ve sadakası gerekli malların usulünü açıklamış, bununla beraber bunun nafile cinsinden olan sadakaları da kapsamına alıp almadığı söz konusu olmuştur. Yani aşağılık ve haram şeylerden, farz cinsinden vergi yoktur ve verilemez. Lâkin nafile olarak sadaka verilebilir mi? Burası ihtilaflıdır. Doğrusu haramdan nafile sadaka dahi caiz olmaz. Bunun Allah katında bir sevabı olmaz. Fakat aşağılık yani, düşük kaliteli maldan nafile sadaka caiz olur. Ancak mendub olan en iyisinden vermektir. "kötüsünü vermeye yeltenmeyin!" yasağı farz olan sadakalarda haram, nafile olanlarda ise kerahet demektir. Âyetin zahiri her çeşit maldan zekât verilmesi gerektiğini gösteriyor gibidir. Fakat malın nisabı ve miktarı hakkında hiçbir açıklama yapmadığı gibi, "tayyib ve habis" gibi özelliklerle belirgin olduğundan hangi malları içine aldığı da mücmel ve açıklamaya muhtac bulunduğundan, bu mallar Hz. Peygamber'in uygulaması ve çeşitli hadisler ile

açıklığa kavuşmuştur. Daha geniş bilgi edinmek isteyenler, fıkıh kitaplarının zekâta tabi mallar bölümüne başvurabilirler.

Hasılı, Allah buyuruyor ki: Ey müminler, sizin kazandıklarınızın ve bizim yerden çıkardıklarımızın temizlerinden infak ediniz ve kendinizin gönül rahatlığı ile almadığınız, kabul etmediğiniz kötü şeylerden zekat ve sadaka vermeye kalkmayınız! Ve biliniz ki, Allah, kesinlikle zengindir, sadakalarınıza muhtaç değildir, sadakalarınız kendi faydanız, kendi menfaatiniz içindir. Ayrıca Allah hamîddir, yani övgüye lâyıktır. Herkes O'na şükür ve hamd borçludur. İşte böylesine zengin ve övülmüş olan Allah'ın rızasına ermek için kötü ve bayağı şeyler nasıl olur da sunulabilir? Diğer bir mânâ ile Allah hamîddir, kendi adına yapılan hayır ve hasenatı daha yüksek ikram ve ihsanlarla karşılar. Rızası uğrunda ortaya konan emekleri ve çabaları makbul ve meşkûr eder. Böyle bir Allah adına en temiz, en güzel şeyler sunulmalı değil midir?

268-Ey nisab sahibi olan zenginler! "Bu emirlere karşı elimize geçenlerin en iyilerini vere vere kendimiz fakir düşmez miyiz," gibi bir düşünceye kapılırsanız, bunun bir şeytan vesvesesi olduğunu biliniz. O şeytan, Allah'ın rahmetinden ümidini kesmiş olan o karamsar iblis veya hayırlı işlere karşı gizlice veya açıkça ümitsizlik telkin ederek, yanlış ve aldatıcı fikirler ve duygular saçan her çeşit şeytanlar veya insanın içindeki nefs-i emmare, size hep fakirlik vaad eder, "Aman hayır yapmayın, sonra züğürt düşersiniz." der, ve size çirkin hasletler emreder, sizi cimriliğe ve hasisliğe sevkeder, mallarınızı fenalıklara, fuhşiyata, anlamsız şeylere, isyanlara harcamanızı teşvik eder, Allah ise, size, tarafından bağışlama ve lütuf ve ihsan vaad ediyor. O sadakalarla ahirette günahlarınızı bağışlamayı, dünyada da yaptığınız harcamaların yerine kat kat kârlar, dünyada ve ahirette ecirler ve sevaplar ihsan ederek sonsuz mutluluğunuzu güvence altına alıyor. Ve Allah vâsîdir, alîmdir. Yani kerem ve ihsanı bol, ilmi de çoktur. İnfakınızın kadrini bilir, ecrini verir, sözünü yerine getirmekte hiç güçlük çekmez. Her şeyin önünü, sonunu bilerek emir verir ve ona göre vaadde bulunur.

269-Allah vâsî olduğu içindir ki, kime dilerse ona hikmet verir, vermek için hiçbir şarta ve kayda bağlı değildir. Kötülükleri engelleyecek ve önleyecek, faydaları sağlayacak sebepleri ve hikmetleri, hükümranlıkları, gerçeğin bilgisini, iradeye bağlı olan sevap kazandıracak işleri yapabilme gücünü ve faydalı şeyler yapmayı yalnızca kendine ait kılmakla yetinmez de

akıl sahiplerinden dilediğine dahi verir. Ve her kime hikmet verilirse, yahut Yakub kırâeti üzere "tâ"nın kesriyle, Allah kime hikmet verirse o muhakkak ki, birçok hayra erdirilmiş olur. Çünkü hikmetsiz binde bir hayra erilirse, bir hikmet ile binlerce hayra erilir. Hikmet dünya ve ahiretin hayrını içine alır. Hikmetsiz hayır ise bir vardır, bir yoktur. Ve fakat aklı temiz, özü sağlam olanlardan başkası bunu düşünemez. Hak ile doğrunun ne olduğunu, ne kendisi düşünüp hatırlar, ne de uyarı kabul eder. Bizzat Allah Teâlâ âyetiyle ihtar edip uyarır da o yine aklını başına almaz, aklını yormayınca da ilâhî hikmetten faydalanamaz. Demek ki hikmete ermek için vermek yetmez, almak da gereklidir. Veren Allah keremi geniş olduğundan, herhangi bir şarta da bağlı ve muhtaç değildir, ama alacak olan kul şarta bağlıdır. Hikmete ermenin başlangıcı düşünmedir. Bu da temiz akıl ve temiz kalb ile olur. Allah'ın verdiği aklı şehvetlere ve şeytanın vesveselerine kaptıranlar ne kendi iç dünyalarındaki ilhamları, ne de dış dünyada olup biten ibretli sahneleri düşünüp anlayamazlar, kavrayamazlar. Zihinlerinde güç bulamazlar. Ya hiç düşünmezler veya düşünseler bile hatıralarına dönüp göz atarken, neyin gerçek, neyin hayır olduğunu kestiremezler; çünkü hakkın ve hayrın alâmetlerini bilemezler, onu seçip belirleyemezler. Bunu yapamayınca da hikmet yolunda ilerleyemezler. Bu suretle büyük bir ilâhî lütuf olan hikmet, ancak temiz yürekli, temiz düşünceli gerçek akıl sahiplerine nasip olabilir. Bundan dolayı akıl ve iyi seçim hikmetin şartı, düşünce de başlangıcıdır. Bunlar hep Allah vergisi ve ilâhî iradenin eseri olan kabiliyetlerdir. Ancak şu kadar var ki, ilk şartlar ve ilk sebepler, kayıtsız şartsız bir ön iradenin bağış eseri iken; hikmet düzeninde olayların cereyan şekli, kulun istek ve iradesi yanında ilâhî iradenin de o yönde tecellî etmesiyle meydana gelir. Bir bakımdan vehbî, (Allah vergisi) bir bakımdan kesbî (kazanmakla ilgili) sayılır. Kulun iradesi adî sebep, ilâhî irade gerçek ve geçerli sebeptir. Önünde ve sonunda ilâhî irade bulunmadan hiçbir şey meydana gelmez. Kulun iradesi bağlantı kurmaya yarayan bir küçük yoldur. İlahî iradenin çok değişik şekillerde tecellî etmesi, işte Allah'ın vâsi' (geniş) adıyla anılmasının bir sonucudur. Bundan dolayı hikmetin aslı ihsandır, hikmet eseri olan şeyler hem ihsandır, hem de kesbdir.

Hikmet ne demektir? Bu kelime hüküm, hükûmet ve sağlamlaştırmak demek olan ihkâm mânâlarıyla ilişkili olarak mastar ve isim olur. Bundan dolayı manevî ya da lafzî alanda anlam ilişkileriyle birçok mânâlarda kullanıldığından yerine göre tefsir edilmesi gerekir. Mastar olması bakımından, aslında kötülükleri ortadan kaldırmak, iyilikleri elde etmek mânâsı vardır ki; hüküm ve

hükûmet, sağlamlık ve muhkemlik hep bu kökten alınmıştır. Her nerde kötülüğü gidermek ve iyiliği elde etmek varsa, işte orada hikmet mânâsı vardır. Bundan dolayı bir şeyin içinde gizlenen ve sonuç bakımından ortaya çıkacak olan fayda ve iyiliğe o şeyin hükmü ve hikmeti denilir ki, hikmetin birçok anlamından biri de budur. Bunda bütünüyle nihâî (son) hedef mânâsı olmasa bile, bunun az çok bulunması gerektiği söylenebilir. Buna göre, anlam bakımından hikmet sözü, fayda sözünden daha özel bir anlam ifade eder. Sebep kelimesinden daha geniş anlamlıdır. Zira hikmet, sebepten önce olabildiği gibi, nihâî hedeften sonra da olabilir. Yani sebebin sebebi, amacın sonucu şeklinde ortaya çıkabilir. Bundan dolayı hikmet denildiği zaman, mutlaka ya bir sebep sonuç ilişkisi veya daha genel olarak bir sebebin nedeni ve buna benzer gerekçeli bir mânâ söz konusudur. Yani hikmet, kesinlikle sonucun sebebe irca edilmesi, tutarlı ve sağlam bir ilişki anlamı ifade eder. Nitekim bir işi, bir başka işe isnad etmeye hüküm denildiği gibi, bilimsel veya amelî herhangi bir doğru karara da hikmet denilir. Hasılı böyle içerikli veya gerektirici çeşitli anlamlardan her biri dolayısıyla hikmet, çok yönlü mânâlar için çok anlamlı bir isim olmuştur. En genel anlamda hikmet, fayda, yarar ve ihkâm anlamlarından dolayı her güzel bilginin ve her faydalı işin ismi olmuştur. Bununla beraber pratik ilimlerle ilişkisi, teorik ilimlerden daha fazla olduğu gibi, doğrudan doğruya amele tahsisi de ilimden daha fazladır. Güzel ameller içindeki yeri de ilme yöneliktir. Yani bir işi körü körüne değil de, önünü sonunu düşünerek ve ondan doğacak bütün tehlikeleri bertaraf etmeyi gözeterek yapmak demektir. Bütün bunlardan anlaşılmaktadır ki; hem ilim, hem iş yapma hikmetin en esaslı mânâsını teşkil eder. Bütün bunlardan dolayı hikmet kelimesi, aşağıda görüldüğü çeşitli anlamlarla tefsir edilmiştir:

1- Sözde ve fiilde doğruyu tutturma (Mücahid'den İbnü Nüceyh). Söz, fikir ve lafızdan daha geniş anlamlıdır. Fiil de, bu kalbin fiili, dilin fiili gibi diğer amellerden daha geniş anlamlıdır. Herhangi bir hususta kalbinden geçirerek ve dil ile söyleyerek, şu şöyledir demeli ve öyle yapmalı ve yaptığı işte isabet de etmeli; işte bu bir hikmet olur. Şu halde yalnızca sözde doğru söylemek tek başına hikmet olmadığı gibi, yalnızca işi doğru yapmak da hikmet değildir. Sözde isabet etmek, o konu hakkında gerçek ve doğru olan hükmü vermek demektir; o hükmün gerçekten o olayın hakikatına uygun düşmesi, yani gerçek bilgiye dayanması, içinde bilgisizlik, hata ve yalan olmamasıdır. Harekette isabet de, o işin hem özüne uygun olması, hem de gerçekte kendisinden beklenen sonucun gereği gibi ortaya çıkması; yani kötülüğü gidermek, iyiliği elde edebilmek

şeklinde sonuçlanmasıdır ki, bunlara o işin hükmü, hikmeti, gayesi, garazı veya illet-i gâiyyesi denilir. Hasılı sözde isabet hakka, fiilde isabet hayra yöneliktir. Hikmetin hakikatı, başlangıcında ilmî anlamda, sonucunda ise amelî anlamda her iki yönünün birlikte bulunması demektir. Bu mânâ daha başka şekillerle de ifade edilmiştir. Şöyle ki:

2- Hikmet hem bilgi, hem de iştir: Bilmek ve bildiğiyle amel etmektir. Bu ikisini birlikte yürütemeyene hakîm denilmez. Mukâtil ile İbnü Kuteybe hikmeti böyle anlamışlardır. Burada ilim, gerçek mânâsıyla ilm-i yakîn (kesin bilgi) demektir. Yani bir şeyin özünü kavramış olmak demektir. Buna açıklık kazandırmak için genel olarak "ilimde ve amelde ihkâm ve itkan" veya "tahkîk-i ilim ve ihkâm-ı amel" tabirini kullanmışlardır. Zira ilmin muhkemliği yakîniyet derecesiyle, amelin muhkemliği kendisinden bekleneni sağlamasıyla ilgilidir. Bu önceki tarif bize gösteriyor ki hikmetli bilgi, tecrübe ile desteklenmiş ve uygulanabilir özellikler taşıyan ilimdir. Hikmetli hareket de bilimsel temellere dayalı olan ve bir ilmin ölçüsüne vurulduğu zaman doğru olduğu kesinleşen ameldir. Hasılı hikmet, ilim ile iradenin karşılıklı işbirliği sonucu fiil sahasına çıkması ve o fiilin de kendisinden bekleneni sağlamasıdır. Bir başka deyişle hikmet, ilim ile sanatın birleşmesidir.

3- Hikmet; ilim ve fıkıh demektir (Mücahid). Bu tarif öncekilerden başka bir şeymiş gibi kabul edilebilirse de öyle değildir. Fıkıh kelimesi esas itibariyle hikmet kelimesinden çok farklı bir anlam taşımaz, aslında bu ikisi birbirinin benzeri gibidir. Mesela: "şunun hikmeti veya sırrı veya ruhu veya hakikatı şudur" demek yerine, "fıkhı şudur" denilir. Hikmet gibi fıkıh da birçok yönden ve ayrıntılı sebepler bakımından derin bilgi ve faydalı iş anlamına gelir. Lügat anlamıyla fıkıh, amaç ve maksadı kavramak demektir. O halde ilim katıksız bilgiyi, fıkıh o bilginin amacını anlamaktır ki, bu anlam, işi de içine alır. "Allah kime hayır murad ederse onu dinde fakih kılar." hadisi şerifi dahi, bu âyetteki hikmetten maksadın fıkıh olduğunu ortaya koyacak bir delil olarak gösterilebilir. Dinde fıkıh ise, dinin amaçlarını kavramak demek olur ki, bunun hakikatı da insanoğlunun kendi yararına veya zararına olan hükümleri, haklarını ve görevlerini bilme melekesidir. Bu da kendi kendini ve Allah katında kendisiyle ilgili olan hüküm ve kuralları tanıması ve ona göre görev bilerek yapması ve bu gücü kendinde bulmasıdır. Şu halde fıkhı olmayan

ne kadar bilgili olursa olsun hakîm olamaz. Bu tarife göre, şu da muhakkaktır ki, fıkıhtan başka ilmi olmayanlara da hakîm denilemiyecektir. Gerçekten de fakih olabilmek için fıkhın dayandığı temellerin neler olduğunu da bilmek şarttır. Bu da bütün ilim dallarıyla ilişkilidir. Fıkıh hem nazarî (teorik), hem amelî (pratik) yanları olan bir ilim olduğu gibi, bir bakıma bildiğini yaşama işiyle de yakından ilgili bir ilimdir. Yani ilmi ile amel etmeyene gerçek anlamda fakih adı verilemez. Bundan dolayı ilim, tevhid ilmi ve akaid gibi usûle ait, fıkıh da fürû' ve amele ait kabul edilince bu tarif, hikmet-i nazariye (nazarî hikmet) ve hikmet-i ameliyenin (amelî hikmet) tamamına uygun düşmüş olur ki; hasılı hikmet usûl ve fürû'u, ilkeleri ve amaçları, özündeki bütün incelikleriyle bilip ne yapacağını tayin etmek ve bu bilgilerin gereğiyle amel etmek anlamına gelir. Ancak fıkıhta, yalnızca bilgi söz konusu edilirse o zaman bu tarif, hemen aşağıda gelecek olan dördüncü tarif gibi olur.

4- Hikmet varlıkların özündeki mânâları anlamaktır (İbrahim Neha'î). Mânâlar, âyân (cevher) karşılığı olduktan başka, erken devirlerdeki İslâm âlimlerinin dilinde "sebep ve illet" kelimesi yerine kullanılmakla etkili özellikler, sebepler ve sonuçlar, daha doğrusu sebepler ve amaçlar demek olacağından bunun özeti, varlıkların içyüzündeki gerçeği ve o gerçeğin gerektirdiği özellikleri tanımak ve en etkili özelliği tanımak, o özelliğin değişik amaçlara nasıl yönlendirdiğini anlamaktır. Yani varlıklar arasındaki sebep sonuç ilişkilerini ve etkileşim düzenini izleyip, varlıkların özünü ve amaçlarını kavramak demek olur. Bu tarif, amel ve uygulamayı hesaba katmamış ve hikmeti yalnızca bilgi yönüyle ele almış olduğundan öncekilerden daha geniş kapsamlıdır. Çünkü iş ve hareket alanına uygulandığı takdirde de doğruluğu ortaya çıkar. Fakat bilmeyi ve anlamayı, varlıkların taşıdığı mânâlar ile sınırlayıp kavram ve kapsamını genişlettiğinden dolayı bir bakıma özel anlamlıdır. Bilmek ve anlamak demek, mütkan ilim (kesin bilgi) anlamında olup tümevarım metodunu da dile getirmiş olur. Bununla beraber "vav" tertip anlamını gerektirmeyeceğinden, aksine bir anlama da ihtimali vardır. Buraya kadar verdiğimiz bilgilerin hiçbiri Allah'ın hikmet sahibi ve hakîm olmasıyla ilgili değildir. Zira Allah'ın ilmine ve hikmetine "fıkıh" denilemiyeceği gibi, "ma'rifet ve anlamak" da denilemez. Çünkü bu deyimler, öncesindeki bir bilgisizliği de îma ederler. Demek oluyor ki, her marifet hikmet olmaz, işin özünü kavramak da şarttır. Anlamak demek, bir şeyin akılla ilgili yanını kavramaktır. Eğer bu tarife amel şartı ilave edilmiş olsaydı, o zaman böyle bir hikmetin sahibinin, herşeyi yapabilmesi gerekirdi. O zaman da âyette geçen hikmet sözüne uygun düşmezdi. Marifet ve

anlamanın eklenmesiyle hikmet, Allah'ın sıfatının tarifinde sakınca doğururdu. Bu tarif, bütün ilimlerin ve fenlerin bir temele irca edilmesiyle hepsini aynı düzeyde ifade eden ve ilâhî hikmetin bilgisi denilen yüce bilgiye uygun düşer. Meşhur olduğu üzere, hikmet bilgisinin "Varlıkların hakikatını tanımak" diye tarif edilmesi de buna benzemekle birlikte bundan daha dar anlamlıdır. Hakikatler, tabiatüstü olduğu gibi, amaçları da kapsamına almaz. Lâkin insanoğlunda böyle bir hikmet bilgisi mümkün müdür? Herşeyden önce marifet ve anlamak bilfiil değil de meleke ve kabiliyet olarak ele alınırsa belki bu tarif gerçeği ifadeye yarar. Ayrıca Allah dilerse mümkün olur. Bu anlamda bir hikmet bilgisi peygamberlerde ve büyük velîlerde bulunabilir. Gerçekten de Kur'ân'ın birçok yerinde "hikmet" peygamberlik kavramıyla birlikte bulunmaktadır ve çoğu zaman da onun yerine kullanılmaktadır. Nitekim tefsir âlimlerinden Süddî bu âyette de hikmeti böyle tefsir etmiştir. Zira peygamberlik hem ilmî, hem amelî yönden ilâhî ihsan eseri olan hikmetin en yüksek mertebesini ifade eder. Bunun içindir ki, İbnü Rüşd, "Tehâfüt" adlı eserinde, "Her peygamber hakîmdir, fakat her hakîm peygamber değildir." diyerek bu hikmeti tarif etmiştir.

5- Hikmet, Allah'ın emrini anlamaktır (Zeyd b. Eslem ve oğlu). Bu tarifte de anlamak için kullanılan akıl, aslında nazarî akıldan da, amelî akıldan da daha geniş bir anlam taşıyorsa da, insanın kendi işlerini kapsam dışı bırakmaktadır.

6- Hikmet, anlamak demektir (Şüreyk). Bu bir lafzî tarif olmakla beraber diğer tariflerin ortak yönünü almıştır. Demek ki, hikmetin en genel anlamı anlamaktır. Mutezile bunu anlama gücü ve yeteneği şeklinde kabul etmişse de doğrusu anlama yeteneği değil, anlamanın kendisidir. Aslında her ikisi de Allah'ın ihsanıdır. Anlaması olmayan hakîm olamaz. Bu üç tarif (Yani 4. 5. ve 6.) hikmeti yalnızca bilgi özelliğiyle ele almıştır. Bunlara karşılık, hikmeti yalnızca amelî değeri ile ele alanlar da vardır. Şöyle ki:

7- Hikmet, icad demektir (Ta'rifat-ı Seyyid'den). Hikmet sebep ve illetlere irca edilen ve onunla ilişkili olduğundan, illiyetin hakikatı da yaratmak ve icad etmek olduğundan, asıl hikmet icad demektir. Fakat bu tarif, her şeyden önce Allah'ın hikmetine uygun düşmektedir. Bir de mutlak anlamda yaratmak yalnızca Allah'ın işi olduğundan, hikmet yalnızca eserleri, sebep ve illetleri yaratmak değil, aynı zamanda o sebepleri birbirlerine karşı çok yönlü fayda ve maslahatları da gözeterek, bir uyum içinde ilişkilere yöneltmektir. Böylece birinci eser, ikinciye, ikincisi üçüncüye ve sonsuza kadar ilk sebep ve illetin etkisine

doğru uzanan bir yol olur da eserlerin hepsi birbirlerine perçinlenmiş bir halde aralarında sarsılmaz bir düzen kurulmuş olur ve buna "sünnetullah" (Allah'ın sünneti) adı verilir. İşte hikmetin bütün sırrı bu kurulu düzenin içindedir. Bundan dolayı hikmetin çeşitli isimlerinden biri de "Sünnet-i muhkeme"dir. Hakk'ın nizamı, Hakk'ın şeriati, Hakk'ın dini ve bunlara uymak, uymakla birlikte hakikatın ortaya çıkmasına vesile olan her güzel haslet hep hikmettir. Ve yine bundan dolayı hikmetin bir mânâsı da sebeptir. İşte bu yüzdendir ki, insanlarda dahi basit bir özellik kazandıran sebep ve illetler bulunduğundan, bu hikmeti icad eden Cenab-ı Allah, dilediği insanlara da bundan bir hisse bahşetmiş, yine kendi hikmetinin icabı olarak, insanlara da dış görünüşte basit ve geçici bir düzen kurabilme gücü ve yeteneği ihsan eylemiştir. Bu demektir ki, insanoğlu ortaya koyduğu düzende gerçek yaratıcı değilse de ilâhî yaratışın ortaya çıkmasına bir araç olmak bakımından, aynı yolda O'nun bir vekili durumunda olduğundan yine bir değer ifade etmektedir.

Özetleyecek olursak, Fahruddin Razî'nin beyanına göre, bu mânâca Allah'ın hikmeti, her zaman her yerde, kulların yararına olacak şeyler yaratması demek olduğu gibi, kulların davranış ve eserlerinde de bu böyledir. İnsanların hikmeti de başka kulların yararına olacak şeyler yapmak ve ortaya koymak, sünnetullah denilen kâinat düzenini anlayıp ona göre keşif ve icadlarda bulunmak demektir. Yani sadece kendisine yarayacak birşey değil, başkalarına da yarayacak eserler ortaya koymasıdır. Ancak insanların haddi zatında yaratılmış ve birtakım sebeplere bağlı olarak ortaya çıkmış oldukları bilinip dururken, birtakım keşif ve icadlar ortaya koyan kimseler, kendilerini ilk sebep yerine koyup öyle sanırlarsa, ilim açısından sonuçtan sebebe yol bulup geçememiş ve bir yerde takılıp kalmış olacaklarından, dışa bağımlı olan zahiriyeden sayılırlar ve hikmet ehlinden olamazlar.

8- Hikmet, varlık düzeninde herşeyi yerli yerince koymak demektir ki, bu tarif de görünüşte bütün varlığı açıklamaya yönelik olduğundan, bir bakıma ilâhî hikmeti, ilâhî sıfatları topluca tarif sayılır. Ancak herhangi bir şeyi kendi yerine koymak denildiği zaman, cüz'î hikmete de uygun düşeceğinden, insanların hikmet özelliği için de geçerli olur. Ayrıca buradaki yerli yerine koymayı, yaratılış anındaki ilk yerleştirmek veya yaratılmış olan mevcut düzendeki yerinin ne olduğunu keşfedip kavramak şeklinde iki türlü anlamak da mümkündür. Bununla beraber bu tarif, hikmetin, varlık düzeni içinde çeşitli varlıkların yerini

ve değerini anlamanın gerekli olduğunu dile getirmektedir. Bundan dolayı, hiçbir sıra ve düzen gözetmeden ortaya konan icad, hikmet kavramının dışına çıkmak olur. Bununla beraber bu tarif, yaratılmış varlık düzeni içinde kulların ne gibi düzenlemeler yapabileceği açısından daha ziyade adaletin tarifi olmak üzere meşhur olmuştur. Şu halde pratik açıdan hikmet adalet demektir. Amelî hikmet denilen ahlâk ilmi, ahlâkı, ifrat ile tefrit arasında adalet temeline dayandıran bu mânâyı almışdır.

9- Hikmet güzel ve doğru işlere yönelmektir. Bu tarifte hikmetin, güzelliği ve iyiliği hedef tuttuğu ve bu amacın sınırlı olmayıp sonsuza kadar durmadan ilerlemeyi gerektirdiği ifade ediliyor. Bundan dolayı hikmetin bir meleke ve bir huy olduğu kesin demektir. "Sonucu iyilik olan işi yapmaktır." şeklindeki tarifi de buna çok yakın bir tariftir.

10- Siyasette, insanın gücü yettiği kadarıyla yüce yaratıcıya benzemeye çalışmasıdır ki, bu da ilmini bilgisizlikten, icraatını zulüm ve haksızlıktan, ikram ve ihsanını cimrilikten, hoşgörüsünü bunaklıktan arındırmak ile mümkün olur. Fahruddin Razî'nin tefsirinden alınan bu tarife göre, siyaset deyimi bu tarife bir özellik kazandırıyor gibi görünüyorsa da, "Hepiniz çobansınız ve her çoban sürüsünden sorumludur." hadîsi şerifinin anlamı derinden derine düşünülürse, kapsamının genişliği iyice anlaşılır. Bununla beraber bu tarif, daha ziyade hikmetin hakimiyet mânâsıyla olan ilişkisini ön plana çıkarıyor.

11- Hikmet, Allah'ın ahlâkı ile ahlâklanmaktır. Bu tarif de yine Fahruddin Razî'ye aittir. Nitekim bir hadîsi şerifte, "Allah'ın ahlâkı ile ahlâklanın." buyurulmuştur. Fâtiha Sûresinde ilâhî ahlâkın bir tecellisini görmüştük. Nûn Sûresinde Peygamber (s.a.v.) efendimiz hakkında, "Doğrusu sen büyük bir ahlâk üzere yaratıldın." (Kalem, 68/4) buyuruldu. Bu âyet de bunun canlı bir örneğini göstermektedir. İlahî ahlâk veya büyük ahlâk adı verilen şeyin Kur'ân ahlâkı olduğu da tefsirlerde açıklanmıştır. "Ben ahlâk yüceliklerini kemale erdirmek için gönderildim." hadîsi şerifi gereğince Hz. Peygamber'in peygamber olarak gönderilişinin sırrı da

bu noktada toplanmıştır. Şüphe yok ki akıl, anlayış, iman, marifet ve ilim böyle bir ahlâklanmanın öğelerinden değilse bile şartlarındandır. "Bunu ancak üstün akıllılar anlayabilir." meâlindeki âyeti de bu anlama açıklama getirmiştir. Hikmetin kâh ilim, kâh amel, bazen de her ikisi birden olmak üzere ele alınmış olması da bundan ileri gelmektedir. Bundan dolayı sebepler ile sonuçlar, ilkeler ile amaçlar arasındaki inceliklere ve ilişkilere dönük olan gerçekleri, hikmet ile uygulama arasındaki sebep sonuç düzeni içinde görmek ve göstermek bakımından, ilk tariflerde dile getirildiği üzere; hikmet, ilimde ve amelde sağlamlık, sözde ve işte isabet diye tarif olunduğu zaman, hemen hemen bütün tarifler gözetilmiş olur. Bunun gibi sebep durumunda olan birinci şıkkın varlıkta da önceliği olduğuna göre ilim ile; sonra bu ilişkiden maksadın sonuç ve amaç olması, varlıkta sonra gelen amacın bilgide önceliği bulunması bakımından "amel" ile tarif edilmiştir. Fakat şunu gözden uzak tutmamak gerekir ki, sebep sonuç ilişkisini ve bu ilişkide kötülükleri önlemek ve faydaları sağlamak kavramını daima gözetmek durumunda olan hikmet, sonuçta amele yönelmeyen ve pratiği gözetmeyen ilme, aynı şekilde ilimden etkilenmeyen amele ve her ikisinin birlikte iyiliği elde etmek değil de kötülüğü hedef tutan kısmına uygun düşmeyeceğinden, bu çeşit bilgiye hikmet denilmesi doğru olmaz. Bir bilgiye hikmet denebilmesi için üzerinde faydalı bir işin eserinin görülmesi gerekir. Herhangi bir faaliyete hikmet adı verilmesi de hem ilmî temellere dayanması ve ilmin gereklerine uygun olarak ortaya konması, hem de kötülüğü ve zararı amaçlamamış olması gerekir. Bundan dolayı, uygulama alanı olmayan herhangi bir nazarî bilgi bizzat bir hikmet olmadığı gibi, tesadüflere bağlı olarak meydana çıkmış olan herhangi bir iş de öyledir. Bunun için ilâhî hikmetin içinde ne kuru ve nazarî bilgi vardır, ne de tesadüfe dayanan bir hareket, bir oluş. Bundan dolayıdır ki, sebepler düzenine dayalı olarak kurulmuş olan bilginin hakikatı, tesadüf eder. Çünkü tesadüf, gerçeğe ve bilinene göre değil, sebebini bilmeyen bilgisizliğe göre tesadüftür. Tesadüf nazariyesi daima bilgisizlik nazariyesidir. Böyle olduğu içindir ki, varlığın başlangıcı konusunda tesadüfe dönüşmekten kurtulamıyan tabiat nazariyesi, tabiatın ilk başlangıç ve ilk sebep olduğunu savunan görüş, her yönüyle ilim dışıdır. Ve bütün ilimlerin ve fenlerin akışına ters düşen bir cehalet nazariyesidir. Gerçekten de bütün olayları ve oluşları ve bütün yücelikleri bir bakıma tesadüfe bağlayan bir fikrin, ne kendisinde, ne eserinde hikmet nasıl olur da söz konusu olabilir. Hikmet ve varlık düzenindeki sağlamlık kesinlikle ilme, ilim de "âlim-i kül" (herşeyi bilen) ve "hakîm-i mutlak" (mutlak hakîm) olan bir ilk sebebe dayanır. Ve âlemde

görülen hikmet, mutlak hakîm olan Allah'ın gücüne ve hikmetine şahittir. Ve insandaki hikmetin temeli de işte O'na iman etmek, O'nu tanımaktır. İnsan hikmetinin amacı da O'nun kurduğu düzendeki incelikleri, o düzenin kanun ve kurallarını ve sebep sonuç açısından işleyiş şeklini anlamaya çalışmak, ona uygun davranmak, onun ahlâkıyla ahlâklanmak ve her işinde doğru ve faydalı olanı yapmaktır. Demek ki ilk sebep olan Allah Teâlâ ile yaratılmışlardan her birinin iki türlü ilişkisi vardır. Birisi O'na, doğrudan doğruya O'na bağlanan sebep ilişkisidir ki, her şeyin kendine mahsus olan özelliği buna bağlıdır. Eğer bu özel sebep ilişkisi ve bağı olmasaydı varlıkta hiçbir şey, diğerinden ayrıcalık kazanamaz, ferdî özelliği ve ferdî kişiliği olan varlıklar gerçekleşemezdi. Bu nokta, müminin Allah'a tevekkülünün, yüce gücüne ve mucizelere imanının temelidir. Burada akıl değil, yalnızca iman hakimdir.

Diğeri ise şimdiki zamandan ezele, ezelden ebede doğru zincirleme olarak akıp giden bir sebepler ve sonuçlar ilişkisidir ki, bunda bütün varlıklar birbirlerine tutunarak bir bütün hâlinde yaratılışın başlangıcı ve sonucu itibariyle Allah'a dayanır. Bu da ilâhî hikmet meselesidir ve akıl ile ilmin alanıdır. İnsanoğlunun hikmeti, genel ve özel karakterli bu iki türlü ilişki ve bağlantının gözetilmesine uygun düşecektir. Bu ikisi birlikte gözetildiği takdirde akıl ile kalb birleşecek ve o zaman insan, insan-ı kâmil olacaktır. Ve insan-ı kâmil olanlar ebediyete kadar varlıkta bir hakimiyet sırrına nail olurlar da hiçbir zaman bunu kendilerinden bilmezler ve kendilerine mal etmezler, kendilerinde meydana gelen o hâli, ilâhî hakimiyetin bir akışı olarak tanırlar. Nitekim Hz. İbrahim ölüyü diriltme sırrına erdiği halde, "Ben diriltiyorum, ben öldürüyorum." demedi de "Rabbim diriltiyor, Rabbim öldürüyor." (Bakara, 2/258) dedi. Halbuki Nemrud, bir mülke nail olmakla, "Ben diriltirim, ben öldürürüm." şeklinde iddiaya kalkıştı. "Üstün akıllılardan başkası düşünüp anlayamaz."

İnsanlarda hikmetin başı olan akıl, yalnızca ilâhî bir ihsan olduğu gibi, şeref ve güç kaynağı olan kalb de yine ilâhî bir ihsandır. Bunlar doğrudan doğruya Allah'a dayanırken, bunların eserleri olan fiil ve hareketler de kesb (kazanma, çalışma) sebeplerine bağlı olarak hem doğrudan doğruya, hem dolaylı olarak yine ilâhî ihsan eseridir. "O dilediğine hikmeti verir." ifadesi, kayıtsız şartsız her iki ilişkiyi birlikte ifadeye yöneliktir. âyeti de zekâ itibariyle vehbî olana, düşünme itibariyle kesbî olanla vehbî olana, her ikisine birlikte bir uyarıdır. Demek ki sırf kendi kerem ve

fazlından Cenab-ı Allah, dilediğine hak ile batılı, şeytanî olanla rahmanî olanı anlayıp ayırd edebilecek ve ona göre doğru olanı yapacak, kötülüğü giderip iyiliği elde edecek bir hikmet ve hakimiyet bahşeder. Hikmet ise bir sonuca birçok sebebin etkili olabileceğini gerektirdiğinden "çok hayır" demek olur. Fakat bilgi ve anlayış, sağlam iş için bir sebep ve şart olmakla beraber, yine tam ve yeterli bir sebep değildir. Bundan dolayı akıl ve anlayış sahiplerinin, kendi kesb ve gayretleriyle düşüncelerini ve iradelerini kullanmaları da hikmet açısından, bu hakimiyete ve çok hayra erebilmek için şarttır. Bu şekilde her akıl sahibinin kendi akıl derecesine göre hikmetten bir hissesi vardır. Her zaman insanoğlu, şeytanî telkin ile rahmanî telkini anlayıp ayırd edebilmek için, işin başlangıcında aklını ve düşüncesini uyanık tutmak zorundadır. Daha sonra bu düşünce ve o hikmet ilâhî feyzin de yardımı ile insanda bir meleke oluşturur ve nihayet insan derecesine göre, ilâhî ahlâk ile ahlâklanır. Pratik aklı gelişir, kuvvetlenir; dolayısıyla bildiği ve yaptığı şeyler gerçekten ve doğruluktan şaşmaz olur. Şu halde düşünceyle pratik bilgiye sebep olması bakımından, hikmetin ön şartı sayılabilir. Bunun için nazarî ilim, hikmetin başlangıcı sayılarak "nazarî hikmet" adını almıştır. Lâkin yalnızca nazarî bilgiye saplanıp kalmak, yolunu şeytana kestirmek demektir; bu olsa olsa filozofluktur. Yani hikmetin kendisini değil, hikmetin lafını etmektir. Sırf felsefe ile uğraşmanın ayıp sayılması da bundandır. Bunların pek çoğunun sözü işine uymaz. O zaman sözü doğru ise, yaptığı yanlış; yaptığı doğru ise söylediği yanlış olacağından, bunların varlıkları bir çelişki ortaya koyar. Bu tutumları yalnızca kendilerini perişan etmekle kalmaz, başkalarını da yoldan çıkarır, bunlar şeytan ve şeytanlık kavramının kapsamı içine girerler. Bundan sakındırmak için, "Siz faydalı bilgiyi isteyiniz ve faydasız ilimden Allah'a sığınınız!" buyurulmuştur. İşte birçok âlimlerin, hikmeti tarif ederken amelde ısrar etmeleri, bilgiyi abesle iştiğalden ayırd etmek ve faydalı olanı elde etmek amacını gerçekleştirmek içindir. Zira ilim ve marifet pek yüksek bir şey olmakla beraber, lafta ve uygulama dışı kaldıkça ya da uygulamada onun tam zıddı ortaya kondukça, boşuna bir uğraştan başka birşey olmaz. Amel denilen şey olmasaydı, bilginin bilgi olduğu gerçekleşemezdi. Allah Teâlâ bile kâinatı bilip de yaratmasaydı hikmeti mevcut olmazdı. Allah'ın ahlâkı ile ahlâklanmak sözü de bu noktada çok önemlidir. Buna karşılık diğer bir kısım âlimlerin, tarifte ilmi ön plana almaları da ilimsiz amelin hikmet olamayacağını bilhassa vurgulamak içindir. Yoksa herhangi bir işi ve faaliyeti hedef tutmayan, varlıkta gerçekleşmesi hayır hedefine yönelik olmayan

ilme de hikmet demek için değildir. Demek ki asıl hakikat ikisinin birleşmesindedir. O halde önceki tarifleri esas olarak almak, sonrakileri de onların birer yönden açıklaması görmek gerekmektedir. Bundan dolayı, ilim ile ameli, hikmetin birer çeşidi gibi değil, birer parçası olarak kabul etmek gerekir. Yani hikmet denilen şey, ya gerçek bilgi, ya doğru hareket değil; doğru bilgi ile doğru hareketin bütünüdür. Bunların her birine tek başına hikmet denilmesi mecaz, ya da ıstılahtır. Bu açıklama ile amelin imandan bir cüz (parça) olmadığı halde, dinden cüz olmasının önemi de ortaya çıkar. Böylece akıldan sonra, anlamak ve düşünmek hikmetin şartı olduğundan pratik bilgiden önce nazarî bilginin dahi insan hikmetinin bir cüz'ü değilse bile bir başlangıcı olacağı ve bunun mutlaka pratik bilgiyi, onun da faydalı ve hayırlı olan ameli hedef tutması ve "Ben cinleri ve insanları yalnızca bana ibadet etsinler diye yarattım." (Zâriyat, 51/56) âyetinde de işaret buyurulduğu gibi, bilgiden kulluğa geçilmesi gerektiği yolundaki ilâhî hikmetin gerçekleşmesinin önemi anlaşılır ki, İslâm fıkhının üslubu da zaten budur. Herhangi bir konuda nazarî bakımdan derinleşmek ve orada saplanıp kalıp amel ve faaliyet alanına geçememek hüsran demektir. Aslında nazarî anlamda hikmet, objektif ve sübjektif yönleriyle varlıktaki ilâhî kanunların akış şeklini gözlem konusu yapmak ve onlardan düşünüp bir sonuç çıkarmaktan meydana gelir. Kâinat bir hikmet kitabıdır. Kur'ân ise bu hikmetin ilâhî dille oluşumunu anlatır ve hatırlatır. Kâinat bir hâl, Kur'ân ise bu hâlin başı ve sonudur; akıl sahipleri şimdiki hâli görüp, öncesini ve sonrasını da akılla kavramaya çalışmalı ve böylece hikmete ermelidir. Şimdiki hâli görmemek veya onun içinde boğulup kalmak, ondan öncesine ve sonrasına intikal edememek veyahut edip de bir yerde yine takılıp kalmak, baştan sona kadar hikmet düzenini takip etmemek, ettikten sonra da onun icabına uygun olarak hareket etmeyip aksine davranmak, işte bunların hepsi hikmete aykırı düşen şeylerdir. Bu şekilde hikmetin başı ve başlangıcı varlıklara dikkatli bir gözle bakabilmek, tanıyabilmek, kavrayıp üzerinde düşünebilmek ve bir sonuca varabilmektir. Bu bakımdan hikmetin başlangıç noktası ilim, ortası din, ibadet ve tâat, sonu da ahiret mutluluğudur. Bunun içindir ki hikmet çok hayrı içine alır. Bu mânâları tesbit için de denilmiştir ki:

12- Hikmet, Allah'ın emirlerini düşünmek ve ona uymaktır. (İbn Kasım'dan Kuşeyrî).

13- Hikmet Allah'a tâat, fıkıh ise din ve ameldir (Kuşeyrî).

Buraya kadar verdiğimiz bu onüç tarif, hikmetin mânâsını, efradını cami',

ağyarını mânî bir şekilde anlamaya yeter. Fakat daha ziyade aydınlanabilmek için şunları da gözönünde bulundurmalıyız ki, her birinde başka bir fayda bulunmaktadır:

14- Hikmet bir nurdur ki, vesvese ile gerçek makâm arasındaki fark bununla kestirilir. (Ebu Osman).

15- Doğru ve hızlı karar verebilmektir. (Bündar İbni'l-Hüseyn).

16- Doğruya iletmektir. (Fadıl).

17- Ruhların sükûn ve güvenliğinin son durağıdır. (Kettanî).

18- Sebepsiz işarettir. Yani öncesinde herhangi bir illet ve sebebe bağlı olmadan, Hak Teâlâ'dan kayıtsız şartsız vârid olan, içinde şek ve şüphe, zaaf ve fesat ihtimali bulunmayan, niçin ve neden diye sormaya hacet bırakmayan işarettir.

19- Bütün hallere hakkı tanık tutmaktır.

20- Din ve dünya düzenidir.

21- Ledünnî ilimdir.

22- İlham vârid olması için sırrı saklamaktır.

23- Bunların hepsidir.

Görülüyor ki bunların bir kısmı hikmet, ilim ve ameldir derken, bir kısmı da meseleyi kalbe ve vicdana dayamışlardır. Gerçekten de ilim ve amel, akıl ve irade söz konusu edilirken, hakikatte ikisinin birleşme noktası olan vicdandaki duyguları hesaba katmamak doğru olmaz. Çünkü, "Bunu lüb sahibi (üstün anlayışlı) olanlardan başkası anlayamaz." âyetindeki "lüb" kavramıyla aklın bu özüne işaret edilmiştir. Bilincin bilinci demek olan vicdan, nefsin kendini kendinde olduğu gibi bulmasıdır ki; bunun aşamaları nefsin, zamanın akışı içinde kendi varlığını tanımasını sağlar. Her nefis, kendi vicdanına bir göz atışta, kendi varlığının ikilik içindeki birliğini görür ki; biri bulan nefis, öbürü bulunan nefistir. Bulan kim, bulunan kimdir? Burada hayret verici bir vahdet (birlik) sırrı kendini gösterir. Kalb denilen şey de işte nefsin bu birlik merkezidir. Yürek denilen cismanî kalb, bedendeki dolaşım sisteminin, sinirlerin ve adelelerin çeşitli dokularına sahip olduğu gibi; ruhanî kalb de böyle bir çalışma ve iletişim sisteminin merkezidir. Cismanî kalb nasıl periyodik hareketlerle sürekli olarak bir açılıp büzülme nöbetini tekrarlıyor ve cismanî hayat onun bu açılıp büzülmesi sayesinde sürüyor ve ona borçlu bulunuyorsa, ruhanî kalb de böyle bir manevî açılıp kapanmanın sürüp gitmesi içinde varlığını sürdürür. Manevî hayat bu bir anlık atışların merkezi olan vicdana borçlu olarak varlığını sürdürür. Her iki mânâsıyla hayatın kökü, kalbin temayüllerine ve atışlarına

bağlı kalır. Cismanî kalbin açılıp büzülmesi, akciğerlerin havadan nefes alıp vermesinden görünüşte nasıl bir güç alıyorsa; iç dünyamızda ruhanî kalb de açılıp büzülmesinde "ruh-ı emrî" ile rahmâniyetin nefeslerinin yardımından feyz alır. Rahmânî nefeslerin çekilmesi bir büzülme, akışı ise bir genişleme ve ferahlama ifade eder. Buna ruh ilminde "kabz ve bast hali" adı verilir: "Allah kabzeder, bast eder." (Bakara, 2/245) âyeti buna işaret eder. İnkıbazın inbisata (büzülmenin genişlemeye) dönüştüğü vicdan ışıltıları ruhta bir haz ve ferahlık, inbisatın inkıbaza dönüştüğü vicdan anları da ruhta bir elem ve sıkıntı doğurur. İnkıbaz, ruhî kalbin kendine dönüşü, duyduğu acı da bu dönüş içinde yok oluştan azıcık tadışıdır. İnbisat ise kalbin, rahmânî nefeslere kavuşması, aldığı haz ve lezzet de bu kavuşma içinde varoluşu tadışıdır. İlâhî kabz, insan ruhuna bir önceki imdadı yutturup, asıl hasleti olan yokluğu tattırmak üzere, kalbi kendine döndüren bir terk ve yöneltmedir. İlâhî bast ise, bunun aksine kalbi kendinden alıp varlığı tattıran bir imdattır. Bunun içindir ki, insan kendi kendine terk edildiği zaman pek ziyade kabz hâline dönüşür ve acı duyar da kendisini her şey zanneden o azgın insan o anda Hak'dan azıcık bir imdat almak için kıvrandıkça kıvranır. Hasılı hayat gerek dışta, gerek içte Hak ile böyle sürekli bir alış veriş içindedir. İnkıbaz hâlinin sürüp gitmesi bir hastalık (melankoli) demek olduğu gibi inbisat hâlinin de sürüp gitmesi yine bir hastalıktır. İnkıbaz-ı küllî de, inbisat-ı küllî de ölüm demektir. Biri boğar, biri çatlatır. Sağlıklı hayat kalbdeki inkıbaz ve inbisatın nöbetleşe olarak sürüp gitmesinde; kâh elem, kâh haz şeklinde durmadan değişmesindedir. Geleceğe göre hikmet, ümitsizlik ile ümidin dengede durmasında, ümitle korku arasında (beyne'l-havfi ve'r-reca) kurulan uyumdadır ve bu uyumun sağlamlığındadır.

Hikmetin mastar mânâsı açıklanırken, isim anlamlarından birçoğu da bu arada dolayısıyla anlatılmış oldu ki, bunların bir kısmına özel olarak, bir kısmına da genel olarak hikmet adı verilir. Bundan dolayı sağlam bilgi, güzel huy, faydalı sanat, herkesin faydasına olan hizmet, sebep ve sebebiyet, bir kötülüğü önlemek veya bir iyiliği elde etmek için yapılan herhangi bir şey, ibret ve ders almayı gerektiren herhangi bir söz ve nasihat, tuhaf bir şeyin sırrını anlamaya yönelik çaba, peygamberlik, sağlam gelenekler, Allah'ın değişmez kanunları, Peygamber'in sünnetleri, şeriat, din, kitap, Kur'ân, İncil. İşte bunların her biri hikmetin çeşitli mânâlarından birer tanesidir.

Mukatil'den rivayet olunuyor ki, "hikmet" Kur'ân'da dört türlü tefsir edilir:

1- Kur'ân'ın öğütleri mânâsına ki, Bakara Sûresi'nde, "Ve Allah'ın size indirdiği kitap ile size öğüt vermek için indirdiği hikmet..." (Bakara, 2/231) bu mânâyadır.

2- Anlamak ve bilmek anlamına hikmet ki, "Andolsun ki, Biz Lokman'a hikmet verdik." (Lokman, 31/12) âyetinde olduğu gibi.

3- Nübüvvet (peygamberlik) mânâsına hikmet ki, "Gerçek şu ki, Biz İbrahim soyuna kitap ve hikmet verdik." (Nisa, 4/54) ve

"Ve Allah Davud'a hükümdarlık ve hikmet verdi." (Bakara, 2/251) âyetlerinde bu anlamadır.

4- İnce sırları ile Kur'ân demektir ki, "Rabbinin yoluna hikmetle davet et." (Nahl, 16/125) ve yine bu âyetteki "Her kime hikmet verilmişse ona çok hayır verilmiş demektir." bu anlamdadır.

Fahruddin Razî de bu dört mânânın, iyice araştırılınca "ilim" mânâsına geldiğinin anlaşılacağını söylemiştir. İbnü Mes'ûd, Dahhâk ve daha başkalarından bu âyette hikmetten muradın Kur'ân olduğu rivayet edilmiştir. Ayrıca Abdullah İbnü Abbas'dan gelen bir rivayette, "Kur'ân'ın nâsih ve mensuhunu, muhkem ve müteşabihini, mukaddem ve muahharını bilmektir." diye; İbrahim, Ebu'l-Âliye ve Katade'den, "Kur'ân anlayışı" diye; Hasen'den "Dinde takva = " diye; Rebî' b. Enes'den "haşyet" diye tefsir edildiği de nakledilmektedir. Bunlar da daha yukarıda kaydettiğimiz mânâlara eklenince toplamı yirmi dokuz çeşit tefsire ulaşır. Bunların bir kısmı masdar, bir kısmı hasılı masdar, bir kısmı da isim cinsinden kelimelerdir. Tariflerin bir kısmı ilme, bir kısmı amele, bir kısmı da her ikisine birden raci olduğundan buraya kadar yapılan açıklamalar da kısmen tarife, kısmen misale ait olmak üzere tariflerin toplamından üç farklı tefsir şekli çıkar:

1- Faydalı amele götüren bilgi,

2- Bilgiye dayalı olarak ortaya konan faydalı amel,

3- İlimde ve amelde ihkâm (sağlamlık).

Bir başka deyişle, sözde ve işte isabet veya ilim ve fıkıh mânâlarıdır. Bu mânâlar birbirlerinin yakını ve gerekçeleri durumundadırlar, hikmeti bunlardan birine mahsus kılmaya hiçbir ipucu yoktur. "Lâm"ın ahde hamledilmesi ile hikmetin, nübüvvet ve Kur'ân mânâları ihtimal dahilinde, ve , yani "dilediğine..." ve "çok hayır" gibi ifadeler buna bir ipucu gibi ise de âyetin gerek

yukarısı ile bağlantısı, gerekse "bunu üstün akıllılardan başkası anlamaz" şeklindeki sonucu ve ayrıca bunun kesbî ilimlere de işarette bulunması, genel anlamda hikmet cinsinden olan herşeyi kapsamı içine aldığında şüphe ve tereddüde yer kalmaz. Tefsir ilminde otorite sayılan âlimlerin tercihleri, bu üç mânâdan mastar veya hasılı mastar olarak hiçbirine tahsis etmeden tefsir etmişlerdir. "Çok hayır" diye övgüye layık kılmaktan da anlaşılacağı gibi, yukarıda açıkladığımız şekilde çok hayır, ancak ilimle amelin birleşmesinden doğar. Kötülüğü önlemek, iyiliği elde etmek şeklindeki esas anlamının bilfiil gerçekleşmesi de buna bağlıdır. Her çeşit hikmet Allah'ın ihsanıdır, fakat "çok hayır" kâmil hikmettedir. Ekmel hikmet de "hayr-ı kül"dür.

270- Cenab-ı Allah'ın lütuf ve rahmeti işte böyle geniştir. Fakat Allah Teâlâ'nın bu irşadlarını ancak "ülü'l-elbâb" olan, yani ilmiyle âmil olan hikmet ehli ve derin düşünceliler anlar. Bunlardan başkası ilâhî telkinler ile şeytanî telkinlerin arasındaki farkı anlayıp ayırdedemezler. Allah'ın infak emrindeki ve diğer emirlerindeki incelik ve hikmetleri, ilâhî ihsan ve ikramların genişliğini takdir edemezler. Onlar şeytanın vesvesesine aldanabilirler; çünkü kalbleri bozuktur, düşünceleri çürüktür, lübsüzdürler, yani işin özünü kavrayamazlar. Ayrıca Allah, "alîm" olduğu için, az veya çok, iyi veya kötü, gerek Allah yolunda, gerek şeytan yolunda her ne niyyetle, her ne türlü nafaka harcar veya infak ederseniz veya ister ibadet ve taat, ister masiyet ve günah uğruna ne adak adarsanız, nezir yaparsanız, onu da şüphesiz Allah bilir. Ona göre ne yapacağını da bilir; iyiye iyi, kötüye kötü ecir ve ceza verir. Bundan dolayı Allah'dan bir şey gizlenir sanıp da kötülüğü ibadet ve taat, ibadet ve taatı da masiyet yerine koymamalıdır. Allah'ın hakkını, kulların hakkını hiçe sayarak ve çiğneyerek insan, ne başkalarına, ne de kendi kendine zulüm ve haksızlık etmemelidir. Çünkü genellikle zalimler çıkarına yardımcı cinsinden bir kişi, bir şefaatçi yoktur. Allah'ın azabı o zalimleri yakaladığı gün, hiçbir taraftan bir kimse çıkıp da onlara yardımcı olmaz ve olamaz. Zulüm herhangi bir şeyi, hakkı lâyıkı olan yerin dışına koymak demek olduğundan, iyilik tohumu ekmek için yapılması gereken infakları günah ve kötülük uğruna harcayarak şer tohumu ekmek veya ibadet ve taata harcanması lazım gelen adakları, masiyetlere harcamak, mal varlığını gizleyip borcu olan vergileri ve zekâtları vermemek veya adayıp da adağını yerine getirmemek veya kötü ve işe yaramaz şeyler infak etmek veya daha başka yollarla insanların haklarını yemek suretiyle zulmedenler en çok kendilerine yazık etmiş ve zulmetmiş olurlar. Allah'ın kurduğu hikmetli düzen, bir gün bunları elbette yakalar

ve cezaya çarptırır. İşte o gün onlara bir taraftan bir yardımcı çıkıp da el uzatmasına ihtimal bile yoktur. Allah'ı saymayan o zalimlerin, her şeye gücü yeten Allah Teâlâ'dan imdat beklemeye de hakları yoktur. Allah'ın herşeyi kuşatmış olan bilgisi, onların hiçbir niyetini, hiçbir hareketini kaçırmayacağından, hikmet gereği olarak lâyık oldukları cezalarını bulurlar. Burada, "Hikmetin başı Allah korkusudur." hadisinin anlamına işaret vardır. Zira Allah'dan korkmayanlar her zaman korkulacak akıbete uğrarlar. Hikmetin, iyiliği elde etmek mânâsı, Allah sevgisine bağlı olduğu gibi, ondan daha önce gelen kötülüğün önlenmesi mânâsı da Allah korkusuna bağlıdır. Saygısız bir ilişki; severken sevilmek arzusundan ve sevilmemek korkusundan etkilenmeyen, kaybolmasından korkulmayan ve endişe duyulmayan, laubali ve ciddiyetsiz bir ilişki; sevgi değil, bir eğlencedir. Sevdiğinin rızasını gözetmeyen ve onu her fenalığa razı olur sanarak, hiçbir hareketten nefret ve iğrenmesini hesaba katmayan ve bütün bu tarz düşüncelerinden dolayı, ona karşı hiçbir edepsizlikten korkup çekinmeyen bir kimsenin seviyorum iddiasında bulunması, bir oyun ve eğlenceden başka ne olur? En yüksek, en hassas sevgi, en küçük bir karşı gelmeye meydan vermemek için itreyen ve bu titreyişten en yüksek bir edep ve terbiye ilhamı alan kalbin sevgisidir. Ayrıca izzetinefsi olmayan sevgilinin ne seveninde, ne de sevgisinde bir değer ve anlam yoktur. İzzet ve şerefin ilk hükmü ise heybet, vakar, saygı ve korku telkin etmesidir. Sevginin gereğini yerine getirmeye lâyık, muhabbeti küstahlığa çevirmeye engel olacak böyle bir ihtişam ve korkudan yoksun olan muhabbet iddiaları, yalandan ve tehakküm etme duygusundan başka bir şey değildir. Hiçbir sevgi tasavvur edilemez ki, onda en derin elemlerin ve lezzetlerin çatışmasından çıkan ateşli bir heyecan bulunmasın. Gerçek aşığın kalbi en büyük savaş meydanlarından daha fazla heyecanlı, en büyük zevk meclislerinden daha neşelidir. Hicran (ayrılık) ile visâl (kavuşma)ın çarpışmadığı hiçbir sevgi anı düşünülemez. Elektrikte müsbet (artı) ve menfi (eksi) iki zıt akım birleşmedikçe faydalı bir akım meydana gelmediği gibi, kalbde de elem ile haz, korku ile muhabbet kaynaşmadıkça sevgi akımı meydana gelmez. Göz yaşıyla temizlenmedikçe hikmet nuru hasıl olmaz. Bundan dolayı Allah sevgisi, hem bilgiyi, hem ameli güzel bir sonuca ulaştıran hikmetin bir kanadı olduğu gibi, Allah korkusu da ilim ve ameli her türlü kötülükten ve bozukluktan koruyan hikmetin başıdır. Ayrıca aşkta sevgi ve muhabbet yükseldikçe korku ve endişe de yükselir. Yükselmenin zevk ve heyecanı, düşmenin korkusuyla orantılıdır. Huzurun şartı, gıyabın şartından ayrı olduğu

gibi, yakın olmanın şartları ile uzak olmanın şartları da başka başkadır. Bunun içindir ki Allah sevgisine mazhar olan ve yalnızca sevmiş değil, ayrıca sevilmiş olduklarını da bilen büyükler, "Onlar için hiçbir korku yoktur, mahzun da olmayacaklar." (Yunus, 10/62) müjdesini aldıkları halde, "İyiler için hasenat sayılan birtakım hâl ve hareketler vardır ki, bunların en yakınlardan sudur etmesi kabahat sayılır." endişesinden dolayı onlar, her an hasenatlarının kabahat sayılması tehlikesini bildiklerinden, söz konusu yakınlığın gereği olan en yüksek korku derecesinde bulunurlar. Öyle işler vardır ki, küçüklerden sudur etmesi onlara derece kazandırırken, büyüklerden sudûr etmesi -Allah korusun- büyük bir cinayet sayılır. İşte Cenab-ı Allah hikmeti açıkladıktan sonra, bu korku mertebelerine işaret etmek üzere önce, "Bunu üstün akıllılardan başkası anlamaz." sonra, "Muhakkak ki, Allah onu bilir." daha sonra da "Zalimlere hiçbir yardımcı bulunmayacak." diye işaret ve delâletten sarahata doğru üç dereceli birer ihtar ve uyarıda bulunmuştur.

271-Şimdi gelelim sadakaların veriliş şekline: sadakaları nasıl vermeli, gizli mi yoksa açık mı diye bir soru akla gelebilir. Gerçekten de işbu âyeti indiği zaman Peygamber Efendimize, "Sadakanın gizlisi mi efdal, açığı mı?" diye sual sormuşlardı. Buna cevap olarak şu âyet nazil oldu: Eğer sadakaları açıkça, alenen verirseniz, <D> bu sadaka, riya olmamak şartıyla, ne iyi, ne güzel bir şeydir. Ve eğer onları gizler ve gizlice fukaraya verirseniz, bu gizleyiş, bu gizlice veriş sizin için bir hayırdır veya daha hayırlıdır. Ve sizin seyyiatınızdan, günahlarınızdan, çirkinliklerinizden bir kısmını örter, yani Allah'ın örtmesine ve mağfiretine sizin tarafınızdan bir sebep, bir keffaret olur. İbnü Kesîr, Ebu Amr, Asım'dan Ebubekr Şu'be ve Ya'kub kırâetlerinde ile okunur. Nafi, Hamze, Kisaî, Ebu Cafer ve Halef-i Âşir kırâetlerinde de ile ve nın cezmi ile okunur ki, o zaman "Biz de sizin seyyiatınızdan bir kısmını örteriz." demek olur.

SADAKA: Farza da, nafileye de sadaka denilir. "Sen onların mallarından sadaka al ki, onları tertemiz yapmış olasın." (Tevbe, 9/103) ve "Hiç şüphesiz sadakalar fakirler... içindir." (Tevbe, 9/60) âyetleri farz olan sadakalar hakkındadır. Bunun gibi, "Kişinin evlâd ü iyaline nafakası da sadakadır." hadisi ile bildirilen nafakanın

da farz olan nafakalardan olduğuna hükmedilmiştir. Fakat zekât tabiri yalnızca farza aittir. Dilbilimciler demişlerdir ki, sadakanın aslı olan maddesi, bu tertip üzere bir sıhhat, doğruluk ve mükemmellik anlamına gelen bir köktür. Bu maddenin sıdk (doğruluk), sadîk (dost, arkadaş), sâdık (doğru olan) bütün türevlerinde bu anlam bulunmaktadır. Hatta, nikâhtaki mehre sadaka denilmesinin sebebi de nikâhın bununla tekemmül etmesi dolayısıyladır. Zekâta sadaka denilmesi de iki bakımdandır: Birisi malın arındırılması ile sıhhata ve kemâle delâlet etmesidir, diğeri de zekâtı verenin imanda sıdk ve samimiyet sahibi olduğuna delâlet etmesidir. Her sadakada bu anlamlar vardır. İşbu daki lâm-ı târifin istiğrak veya ahd-i haricî mânâlarından hangisi olduğu hakkında birkaç görüş vardır. Müfessirlerin birçoğu ahd için olup yalnızca nafile sadakalara ait olduğu görüşünü öne sürmüşlerdir. Çünkü farzlarda açıkça vermenin daha efdal olduğu bilinmektedir. Bu arada bir kısım müfessirler de ahd için olmakla beraber yalnızca farz sadakalara ait olduğu görüşünü savunmuşlardır. Bu takdirde, ifadesi de "daha hayırlı" demek olmayıp "sizin için bir hayırdır" mânâsına yorumlanmıştır. Fakat başta Hasan Basrî hazretleri olmak üzere diğer bir kısım müfessirler "istiğrak lâmı" olarak farzdan da, nafileden de daha geniş kapsamlı olduğu görüşünü ileri sürmüşlerdir ki, muhakkikin (kritikçiler) adı verilen otoritelerin görüşü de budur. Ebu's-Suûd ile daha bir kısım müfessirlerin açıklamasına göre, âyette bu mânâ üzere güzel bir taksim üslubu vardır. Açıkça vermenin güzel bir şey olduğunu bildiren birinci şık, farz olan sadakalar hakkında, gizli vermenin daha hayırlı olduğunu bildiren ikinci şık da nafile olanlar hakkındadır. Ayrıca bir insanın zekâtının hepsini açıktan vermesi, servetinin tamamını belli edeceğinden, bazı zamanlar, hele bazı şahıslar hakkında birtakım insanların haset ve kıskançlıklarını çekeceğinden, onları tahrik ederek zarara sebep olabilir. O zaman malını gizlemek efdal olacağından, zekâtını da gizli vermek efdal olur. Bu bakımdan mal, mülk dahi iki kısımdır: Birisi hayvanat ve ekili, dikili araziler gibi genellikle gizlenmesi kabil olmayan mallardır ki, bunlara emvâl-i zahire (açıktaki mallar) denilir. Bunların farz olan sadakalarını gizlemek de zaten bir fayda yoktur. Diğeri nakit paralar gibi gizlenmesi mümkün olan mallardır ki, bunlara da emvâl-i bâtına (gizli mallar) denilir. Bir sakınca bulunmadıkça bunların zekâtını da açıkça vermek daha faziletlidir. Fakat işaret olunduğu üzere bir sakınca bulunduğu ve mesela açıktan verildiği zaman lâyık olan yere gitmeyeceği takdirde bunu da nafile sadakalar gibi gizli vermek efdal olur. Yoksa nafile sadakaları gizli vermek, açıkça vermekten yetmiş

kat daha efdal; farzda da açıkça vermek, gizli vermekten yetmiş kat efdal olduğu açıkça beyan olunmuştur ki, âyet de bediî bir üslup ile bu taksimî ifadeye yöneliktir. Allah da açık, gizli her ne yaparsanız haberdardır. Bundan dolayı Allah'a bildirmek için sadakalarınızı dünyalara ilan etmeye kalkışmakta bir mânâ yoktur, gizlemek daha samimî olur.

Bu yüce âyetin mazmunu üzere sadakaların açıklanması, gizli tutulmasından her birinin durumuna göre, hangisinin daha efdal olduğu hakkında genellikle şer'î delillere dayandırılarak elde edilen sonuçlar aşağıda görüleceği üzere müfessirler tarafından açıklanmıştır:

Nafile sadakalarda gizliliğin efdal olduğu: Önce gizli vermek, riyadan ve "desinler" düşüncesinden uzaktır. Peygamber (s.a.v.) efendimiz, "Allah, ne desinler diye hayır yapan süm'acıdan, ne gösteriş yapan mürâîden, ne de minnet altında bırakan mennândan hiçbir şey kabul etmez..." buyurmuştur. Sadakasını söylemeye ve elâlem ortasında vermeye kalkan da riyâ ve süm'a peşinde dolaşır, susmak ve gizlice vermek ise bundan kurtarır. İslâm büyükleri arasında sadakalarını verecekleri fakire bile kendilerini bildirmemeye çalışan kimseler çoktur. Kimi, sessiz sedasız bir âmânın eline bırakır; kimi, fakirin geçeceği veya oturacağı yere onun görebileceği şekilde gizlice koyar, fakat kendini göstermez; kimi, fakir uyurken, onun cebine koyar veya elbisesine bağlar; bir kısmı da başkaları aracılığıyla fakirlere ulaştırırlardı ki, hepsinden maksat, riyadan, süm'adan ve minnet altında bırakmaktan sakınmaktır. Zira fakirin kendisine sadaka vereni görmesinde bir gösteriş ve minnet izi bulunabilir. İkinci bir husus şu ki sadakasını gizlediği zaman, insanlar arasında şöhret, medih ve saygınlık gibi birşey meydana gelmez; bu da nefse zor gelir. Bundan dolayı sevabı da çok olur. Üçüncü olarak, Peygamber (s.a.v.) efendimiz, "Sadakanın en faziletlisi, az bir şeyi olanın, fakire gizlice verdiği, gücünün son yettiğidir." buyurmuştur. Bir başka hadiste, "Kul gizlice bir amel yapar, Allah da onu gizlice yazar. Sonra bu ameli açıklarsa, Allah onu gizli amellerden nakleder, açıkça yapılan ameller listesine yazar. Sonra bunun lâfını ederse, Allah da onu gizli yapılan ameller listesinden de, açıkça yapılan ameller listesinden de çıkarır, riyaya yazar." buyurulmuştur. Yine bir meşhur hadiste, "Kıyamet günü, Allah gölgesinden başka bir gölgenin bulunmadığı o gün, Allah Teâlâ yedi kişiyi kendi gölgesiyle gölgelendirir. Bunlardan birincisi bir sadaka verip de sağ elinin verdiğini sol eli bilmeyen kimsedir...." Bir hadis-i şerifte, "Gizlice verilen sadaka, Rabbin öfke ateşini

söndürür." buyurulmuştur. Dördüncü olarak, sadakayı açıkça vermek, alan kimseye birtakım zararlar getirebilir ki, gizlice verildiği zaman böyle bir şey söz konusu olmaz. Bunun sakıncalarını da şöylece sıralayabiliriz: Birincisi, açıkça verildiğinde fakirin şeref ve haysiyetine dokunulmuş, onun fakir olduğu ilan edilmiş olur ki, o fakirin gönlü buna razı olmayabilir. İkincisi, açıkça verildiği zaman, az sonra gelecek olan âyette methedilen iffetli hâlden onu çıkarmak, ahlâkını bozmak tehlikesi vardır. Üçüncüsü, bir kısım halk, sadaka almasını onun sadakaya muhtaç olmadığı hâlde aldı zannederek, hakkında kötü düşüncelere kapılabilir. Böyle fakir aşağılanmış, onun hakkında kötü düşünenler de gıybet yapmış ve günah işlemiş olurlar. Dördüncüsü, "veren el, alan elden daha hayırlı" olmak bakımından açıkça vermekte fakiri bir aşağılama ve ihanet etme mânâsı da gizlidir. Halbuki bir mümini küçük düşürme caiz değildir. Beşincisi, sadaka hediye cinsinden birşey sayılır. Halbuki bir hadisi şerifte "Her kime bir hediye sunulduğunda yanında bir cemaat varsa, onlar da o hediyeye ortaktırlar." buyurulmuştur. Bundan dolayı açıkça bir sadaka verildiği zaman, o fakir ondan yanındakilere bir şey vermezse, bu yüzden yakışık almayan ve hoş olmayan bir duruma düşmüş olur ki, buna sebep olmak da hoş bir şey değildir. İşte bütün bu akla uygun ve nakle dayanan sebepler, nafile olan sadakanın gizlice verilmesinin daha faziletli olduğunu ortaya koyar.

Sadakanın açıktan verilmesinin caiz olması meselesine gelince: Bir insan sadakasını açıkça verdiği zaman, onu görenlerin de ona uyup sadaka vereceklerini ve bu yüzden fakirlerin faydalanacağını bilirse, o takdirde açıkça vermek gizlice vermekten daha faziletli olur. Nitekim Abdullah b. Ömer (r.a.)den rivayet olunduğu üzere Hz. Peygamber (s.a.v.): "Gizlice vermek, açıkça vermekten efdaldir. Açıkça verdiğinde kendine uyulmasını isteyen kimse için de açıkça vermek efdaldir."<D}> buyurmuştur. Hakîm, Tirmizi, Muhammed b. İsa demiştir ki, "İnsan halktan gizliyerek bir amel yapar ve içinde onu halkın görmesini isteyen bir arzu bulunduğu halde o arzuyu yenerse, bu sefer şeytan yine ona halkın görmesi isteğini telkin eder de onun kalbi onu çirkin bulur yine itmeye çalışır durursa, işte bu insan şeytanla savaş hâlindedir. Bundan dolayı onun bu gizli ameli, açıkça yapılan amellere göre sevabı yetmişe katlanır." Sonra Allah'ın öyle kulları vardır ki, nefislerini arındırıp terbiye etmişler ve bundan dolayı da Allah kendilerine çeşitli hidayet

ihsan etmiştir de kalblerinde marifet nurları birikmiş, kalblerinden nefis vesveseleri gitmiştir. Çünkü şehvetleri ölmüş, kalbleri Allah Teâlâ'nın azamet der -yasına dalmıştır. Böyle bir insan açıkça bir iyilik yapacağı zaman nefsiyle savaşmaya bile muhtaç olmaz. Zira nefsin şehveti kırılmış, vesvese ve çekişmesi yenilmiş, perişan edilmiştir. Bu insan açıkça bir amel yaptığı zaman, başkalarının kendisini görüp uymalarından ve onların da sevap kazanmaları arzusundan başka bir maksat beslemez. Bu, kendisi kemale ermiş de başkalarını kemale erdirmeye çalışan ve bu şekilde tam ve hatta tamın da üstünde olmak isteyen bir kuldur. Nitekim Allah Teâlâ, kitabında bir kısım insanları medh ü sena etmiş, onlara "Rahmânın kulları" adını vermiş, "İşte bunlar cennet köşkleri ile mükâfatlandırılacaklar." (Furkan, 25/75) diye bunlara cennetin en yüksek derecelerini vaad eylemiştir. Bunların dualarında istedikleri özellikleri de "Bizi müttakilere önder yap (derler)." (Furkan, 25/74) diyerek beyan buyurmuştur. Musa ümmetini methederken "Musa'nın kavmi içinde öyle bir ümmet vardı ki, hakka yol gösterir ve hak sayesinde adaleti sağlarlardı." (A'râf, 7/159) buyurduğu gibi, Muhammed (s.a.v.)'in ümmetini methederken de "Siz iyiliği emreyler, kötülükten nehyeyler olduğunuzdan insanların hayrı için ortaya çıkarılmış en hayırlı bir ümmetsiniz." (Âl-i İmrân, 3/110) buyurmuştur. Sonra gerçeği iyice dile getirmek ve vurgulamak için, "Yine bizim yarattıklarımızdan hak yolu gösteren ve onunla adaleti yürüten öyle bir ümmet vardır ki..." (A'râf, 7/181) buyurmuştur.

İşte bunlar hidayet önderleri, din bayraktarları, halkın efendileridir ki, halk Allah'a giderken bunlara iktida etmek sayesinde yollarını bulurlar...

Farz olan zekatın açıkça verilmesinin efdal olmasına gelince: Önce bu konuda "Sen onların mallarından sadaka al!" (Tevbe, 9/103) diye açıkça almaya emir verilmiştir. Bu ise açıktan almayı göstermektedir. İkinci olarak: Bunun gizlenmesinde kendi üzerine birtakım töhmetleri çekme, halkı da "bu adam zekat vermiyor" şeklinde sû-i zanna düşürme tehlikesi vardır. İşte açıkça vermek bunu ortadan kaldıracağından daha faziletli olur. Nitekim Hz. Peygamber, nafile namazlarının pek çoğunu evde kıldığı halde, farz namazlarının hepsini açıkça ve cemaat halinde kılmıştır. Namazda töhmeti ortadan kaldırmak için farz ile nafilenin durumları nasıl değişik ise, zekatta da öyledir. Üçüncü olarak: Açıkça vermek, ilâhî emre ve teklife uyduğunu gösterir, gizlemeye kalkışmak ise emre uymadığı şüphesini doğurur. İlâhî emir dururken,

başka art düşüncelere değer vermek, esasen doğru değildir. Bundan dolayı farzlarda açıklık, nafilelerde gizlilik evladır.

272-Zekat yalnızca müminlere verilir. Çünkü o soyut bir ihsan değil, belli bir hak olan borcun ödenmesidir. Fakat buna kıyas edilerek sırf ihsan demek olan nafile sadakalar da böyle zannedilebilirdi. Nitekim rivayet olunduğuna göre Hz. Ebu Bekr'in kızı Esma (r.anha)nın anası Kuteyle ile ninesi müşrike oldukları halde Hz. Esma'dan bir şey istemek için yanına gelmişler; o da Resulullah'dan izin almadan size bir şey vermem, çünkü siz benim dinimde değilsiniz, demişti. Bir de Ensar'dan bir kısım insanların, Beni Kurayza ve Beni Nadir yahudilerine yakınlıkları vardı. Böyle iken onlara sadaka vermezler ve müslüman olmadığınız sürece size birşey vermeyiz derlerdi. Bir rivayete göre, müslümanlar arasında fakirlerin çoğaldığı bir sırada, Hz. Peygamber, müslümanları müşriklere sadaka vermekten menetmiş ve müşriklerin ihtiyaç yüzünden İslâm'a girmelerini arzu etmişti. Bu sebeplerden biri veya hepsi dolayısıyla şu âyet inmişti: Ya Muhammed! Onları bilfiil hidayete, doğru yola getirmek üstüne görev değildir. Sen ancak kötülüklerden sakındırmak, iyiliğe irşad ve teşvik etmeye memursun. Bilfiil hidayete, yani kalblerde hidayet yaratmaya gelince, onu sen yapacak değilsin, ve lakin Allah, her kime hidayet dilerse, ona bilfiil hidayet de nasip eder. Yol gösterdiği gibi, yola da iletir; o yolda ona güç verir, başarı ihsan eder. Düşünce nasip ederek gönüllerini hidayete yöneltir ve onların gönüllerinde hidayet sevgisi yaratır. Ve siz her ne hayır, yani hayır adına her ne mal infak ederseniz kendiniz içindir. Hayrın ve infakın sevabı alana değil, yapana aittir, size aittir. Muhsin olacak, o ihsanın ecrine erecek olan sizsiniz. Bundan dolayı kendi menfaatiniz için sadaka verdiğiniz kimselere minnet yükleyip eza etmeye hakkınız olmadığı gibi, başka dinden olduğu gerekçesiyle müşriklerin fakirlerine sadaka verilmesini engellemeye kalkmanız da doğru değildir. Siz, yani sen ve ümmetin, hele hele ashabın Allah'a sunulmak arzusundan başka bir maksatla veya O'nun rızasını gözetmenin dışında başka bir amaçla infak da etmezsiniz. O halde insanları, Allah'ın herhangi bir kuluna sadaka vermekten nasıl engellersiniz veya Allah'a sunulmaya layık olmayan kötü bir şeyi nasıl verirsiniz? Siz herhangi bir hayır, bir mal infak ederseniz, o, nihayet size kat kat sevabıyla birlikte fazlasıyla geri ödenecek, siz hiçbir şekilde zulme de uğramayacaksınız. Size kat kat fazlasıyla vaad olunan ecirlere ve sevaplara nail olacaksınız. Allah'ın verdiği sözden dönmediğini, size ödenecek sevapta bir eksik, bir noksan

olmadığını göreceksiniz. Yahut böyle iyi niyete dayalı olarak, hiç fark gözetmeksizin bütün insanlara yaptığınız iyilikler ve yardımlar sayesinde siz hiçbir zaman zalimlerin eline düşmeyecek, zulme uğramaktan korunmuş olacaksınız. Bundan dolayı gerek müslüman, gerek gayr-i müslim herhangi bir fakire sadaka vermekten, verdiğiniz zaman da en iyisini vermekten sakınmayınız. Madem ki Allah, mümin veya kâfir herkesin Rabbidir, madem ki sadakalarınız Allah içindir; o halde mümine de, kâfire de Allah rızası için nafile ve tatavvu' olarak sadaka verebilir, her ikisine verdiğiniz sadakalardan ayrı ayrı sevap kazanabilirsiniz. Fakat en iyisi hangisidir? Ve vermekle emrolunduğunuz farz olan sadakalar kimlerin hakkıdır?

273-Bu noktaya gelince, vermekle emrolunduğunuz, borcunuz olarak ödemekle yükümlü bulunduğunuz infak ve sadakalar, Allah yolunda tutunmuş, din uğrunda ilme, cihada kendini adamış, yeryüzünde gezip dolaşamayan, şuraya buraya gidemeyen, yani Allah yolunda meşguliyetlerinden veya hastalık ve düşkünlük gibi sebeplerden dolayı geçimini kazanmaya gücü yetmeyen fakirler içindir ki, halden anlamayan cahil kişi, onları iffetli ve haysiyetli olmalarından, yani kimseden birşey istemeye tenezzül etmeyip, yokluğa katlanmalarından, seve seve göğüs germelerinden, izzet-i nefislerini korumalarından dolayı zengin sanırlar. Sen onları simalarından tanırsın. Dikkat edildiği zaman hallerinde görülecek yoksulluk alâmetlerinden bilirsin. İnsanlardan birşey isteyemezler, hele hele ısrarla ve bıktırırcasına hiç isteyemezler, dilencilik edemezler. Olsa olsa pek zor durumda kaldıkları zaman, dolaylı yollardan hallerini anlatmaya çalışırlar.

Abdullah b. Mes'ud (r.a.)'dan rivayet olunmuştur ki; "Allah iffetli olan ve iffetini korumaya çalışanları sever. Çok verilince övgüde aşırı giden, az verilince sövgüde aşırı giden, yırtık, yüzsüz, dilenci ve ısrarcı olanı da sevmez."<D> Bir başka hadis-i şerifte: "Herhangi bir kimse bir dilencilik kapısı açtı mı, Allah da ona bir fakirlik kapısı açar. Ve her kim açgözlülükten uzak durursa, Allah da onu zengin eder. Her kim iffetli olmaya çalışır, yüzsüzlükten sakınırsa Allah da onun iffetini arttırır. Her birinizin bir ip alıp sırtında odun getirerek onu azıcık hurmaya satması, dilenmesinden

daha hayırlıdır."(2)

Sadakaların kimlere verileceğini bildiren bu âyet "Ashab-ı Suffe" adı verilen fakir muhacirler hakkında nazil olmuştur ki, bunların sayısı dörtyüz kadar olduğu zamanlar olmuştur. Medine'de ne kalacak yerleri, ne aşiret ve akrabaları, ne de kazanç getirecek bir meslekleri vardı. Hep Hz.Peygamber'in Mescid'ine devam ederler, Mescid'in sofasında oturur, orada yatar kalkarlardı. Kur'ân öğrenirler, Hz. Peygamber'in sohbet ve konuşmalarını dinlerler, genellikle oruç tutarlar ve vakitlerini ibadetle ve İslâmiyeti öğrenmekle geçirirlerdi. Bunlar Peygamber dersanesinin, kendilerini Allah yoluna adamış öğrencileriydi. Bundan dolayıdır ki, İslâm Dünyası'nda medreseler ve öğretim yuvaları hep camilere bitişik yapılmıştır. Medrese öğrencisinden de Suffe Ashabı'nın ahlâkı ve davranış biçimi beklenmiştir. İlim öğrenmek ibadettir. Din uğrunda her türlü sıkıntıya katlanmak ve iffetini koruyup dini yaymaya hizmet etmek, icabında cihaddır. Bununla beraber ilerde Tevbe Sûresi'nde "Müminlerin hepsinin savaşa çıkmaları gerekmez. Her topluluktan bir cemaatin dini iyi öğrenmeleri ve kavimleri kendilerine döndüklerinde onları uyarmaları için savaştan geri kalması daha doğru olmaz mı? Gerekir ki böyle yanlış hareketlerden sakınırlar." (Tevbe, 9/122) âyetiyle ilim öğrencilerinin hepsinin cihada gitmemesi ve öğrenime ara verilmemesi gerektiği de açıklanmıştır.

Abdullah b. Abbas hazretlerinden gelen bir rivayete göre; bir gün Hz. Peygamber (s.a.v.) Suffe Ashabı'nın başında durmuş, onların hallerini gözden geçirmiş idi. Onların fakirliklerini ve çekmekte oldukları zahmetleri gördü ve gönüllerini almak için buyurdu ki: "Ey Suffe Ashabı! Size müjdeler olsun ki, her kim şu sizin bulunduğunuz durumda olur, halinden razı olarak bana kavuşursa işte o benim arkadaşımdır." İşte bu âyet de bunlar dolayısıyla nazil olmuştur. Şu kadar var ki, hükmü umuma aittir. Allah rızası için düşmana karşı nöbet bekleyen veya Allah rızası için medreselerde dirsek çürüten veya Allah rızası için halka hizmet uğruna kendini vakfeden ve bu durumda malı, mülkü olmayan, geçimini kazanmaya vakit bulamayan veya vakit bulduğu halde gücü yetmeyen, yoksul ve fakir müslümanlar, nerede ve ne zaman yaşamış olursa olsunlar bu âyetin kapsamı içine girerler. Bunlar infak ve sadakaların verilecek en güzel yeri olarak tercih sırasında daima başta gelirler. Bununla beraber, gerek özel olarak bunlara, gerekse genel olarak bütün ihtiyaç sahiplerine herhangi bir mal infak ederseniz, yahut maldan, çabadan, bilgiden, nasihattan, irşaddan ve hizmetten bir şey ikram ederseniz, hatta saygı, sevgi gösterisi ve selamdan herhangi bir iyilik gösterirseniz, iyi biliniz ki,

Allah onu bilir; emeğinizi boşa çıkarmaz, karşılığını verir. Bundan dolayı veriniz efendiler, veriniz! Özellikle Allah yolunda kendilerini hizmete adamış olan fakirlere, yoksullara veriniz. İhlasınız ve olgunluğunuz size gece veya gündüz, gizli veya açık vermenin farkını hissettirmeyecek kadar yüksek olsun.

274-Minnet yüklemek, başa kakmak suretiyle fakire ezadan, riyadan ve nifaktan sakınıp Allah rızasını gözeterek ve kendinizi Allah yolundan ayrılmayan biri yapabilmek için gönül hoşluğuyla, gücünüzün yettiği kadarıyla en iyisinden vermek âdetiniz, huyunuz, melekeniz olsun da her zaman ve her çeşitten veriniz. Çünkü, mallarını gece ve gündüz, gizli ve açık infak edenler, yani, her vakit ve her suretle infak edebilme melekesini kazanmış olanlar yok mu bu infakları sebebiyle bunların Rableri katında kat kat ecirleri vardır. Ve bunlara bir korku olmadığı gibi, hiçbir zaman mahzun da olmazlar. Verdiklerini dünyada ve ahirette kat kat geri alırlar, bütün korkulardan selamet bulurlar. Dünyada verdiklerine hüzün ve esef duymayıp, memnun oldukları gibi, ahirette de cimriler mahzun olurken, bunlar her türlü hüzün ve kederden uzak kalırlar ve mutlu olurlar.

Hz. Ebu Bekir (r.a.) sahip olduğu kırkbin dinarın onbinini gece, onbinini gündüz, onbinini gizli, onbinini de açıkça olmak üzere birden tasadduk etmiş idi ve bu âyet bunun hakkında inmiştir deniliyor. Hz. Ali (r.a.) dahi dört dirhem gümüşten başka hiçbir şeye malik değil iken bunun birini gece, birini gündüz, birini gizli, birini de açıkça olmak üzere hepsini tasadduk etmiş idi. Hz. Peygamber, "Niçin böyle yaptın?" diye sorduğunda, "Rabbimin va'dine hak kazanmak için," demiş, bunun üzerine kendisine "O, senin" buyurulmuştu ki, bu âyetin nüzul sebebinin bu olduğu da böylece rivayet edilmiştir. Bir başka rivayette bu âyetin Allah yolunda cihad için atlar besleyip masraf yapanlar hakkında indiği söylenmiştir. Hz. Ebu Hüreyre (r.a.) besili bir at gördüğü zaman bu âyeti okurmuş. Bunlardan başka bu âyetin bütün zamanlar ve bütün durumlar içinde sadaka veren ve herhangi bir ihtiyaç sahibinin durumunu gördüğü vakit, hiç gecikmeksizin derhal onun o ihtiyacını gideren ve başka bir zamana ertelemeyen kimseler hakkında, bütün müslümanları hayra koşmaya teşvik için indiği de nakil yoluyla gelen bilgiler arasındadır ki; Fahruddin Razî, "Nüzul sebebine dair anlatılan çeşitli rivayetler içinde en güzeli budur. Çünkü bu âyetin infakla ilgili hükümleri bildiren âyetlerin sonu olduğunda hiç şüphe yoktur. Bunda infak çeşitlerinin en mükemmel şekli açıklanmıştır." diyerek bu sonuncu rivayeti tercih etmiştir.

İlâhî hikmete ve ilâhî sünnete göre, böyle gece gündüz, gizli ve açık demeyip her zaman ve her durumda infaka devam edebilmek az olsun, çok olsun infak çeşitlerinin en mükemmeli olan bu tarzı, sahibinin kazanç yollarına göre, çeşitli derecelerde değerlendirilmesi ihtimali bulunmaktadır. Bunun temelinde malların faydalanılmaya sunulmasıyla, istifçilik ve karaborsadan korunması ve dolaşımının hızlandırılması gibi hayatî, malî, iktisadî hikmetler vardır. En dikkat çekici nokta ise ferdî ekonomi ile genel ekonomiyi içiçe kaynaştırmasıdır. Toplum düzeninin genel yapısı, servetin topluca dolaşımını engellemeye yönelik istifçilikten aşırı kâr hırsına yardımcı olduğu zaman çöküntünün başlamış olduğunu bilmek gerekir. İşte o dönemlerde iman ehlinin mal ve mülk sahibi olan zenginlerine yüksek görevler düşer ki, bunlar bütün mal varlıklarının hepsini sarfetme durumunda kalabilirler. Bununla beraber bu şekilde bütün mal varlığını harcamak âyetin öngördüğü bir şey değildir. Tam aksine daha yukarılarda geçtiği üzere "Sana Allah yolunda ne harcayacaklarını soruyorlar. De ki: 'İhtiyaçtan fazla olanı." (Bakara, 2/219) âyetinin anlamı gereğince farz olan sadakalarda nisabın dikkate alınacağı gibi; nafile olan sadakalarda da o kazancın devamını sağlamaya yarayan sermaye, tezgâh, işletme masrafları gibi şeylerle, ihtiyat sermayesi gibi şeyler, söz konusu infakın dışında tutulacak ve bu husus hiçbir zaman gözden uzak bulundurulmayacaktır. Yani en mükemmel şekilde infaka devam edebilmek, o infakın kaynağını kurutmadan gerekli şartları esnek ve ekonominin şartlarına uygun olarak kullanabilmek ayrı bir mesele olarak karşımıza çıkar. Fakir fukaranın ihtiyacını karşılamak, Allah'ın rızasını kazanmaya vesile olur; fakat o insanın yardıma muhtaç bir duruma düşmesi Allah'ın murad ettiği ve kuldan istediği bir şey değildir. Nitekim İsra Sûresi'nde ki, "Eli boynuna bağlıymış gibi yapma, eli sıkı cimri biri olma, eli büsbütün açık olup israf da etme..." (İsra, 17/29) âyeti zaten bu noktayı açıkça ortaya koymuştur. Bu hikmete dayalı olarak ifade edilmiş olsa gerektir ki, İbn Ceriri Taberî'nin nakline göre, işbu âyeti hakkında Katade şöyle rivayet etmiştir: "Bunlar cennet ehlidirler, bize nakledildi ki, Hz. Peygamber (s.a.v.) 'Müksirler, yani çok servet toplayanlar alçaktırlar' buyuruyordu. Ashab 'Ey Allah'ın Resûlü, istisnaları kimlerdir?' diye sordular, o yine 'Çok mal toplayanlar alçaktırlar.' buyurdu. Onlar 'Ey Allah'ın peygamberi,

istisnaları kimlerdir?' dediler. O yine 'Çok mal toplayanlar alçaktırlar.' buyurdu. Onlar 'Ey Allah'ın peygamberi istisnalar kimler?' diye sordular ve dönüşü olmayan kesin bir durumun ortaya çıkmasından da korktular. Nihayet Hz. Peygamber, mübarek elleriyle işaretler yaparak, 'Ancak malıyla sağından ve solundan şöyle şöyle, önünden şöyle şöyle, arkasından şöyle şöyle diye dört bir yanına infak ederek malına hükmedebilen müstesna, bunlar da pek azdır. İşte bunlar Allah'ın farz kıldığı ve razı olduğu yolda israfsız, sıkıntısız, döküp saçmadan ve kötülüğe yönelmeden infak edenlerdir.' buyurdu."

Demek oluyor ki, ölçülü ve aşırılıktan uzak bir şekilde infakta bulunmak, bu âyette de söz konusudur. Fakat bizzat âyetin kayıtsız şartsız olarak mutlak mânâda infakı ortaya koyması, az veya çok elde bulunan bütün malın infakını gerektirmemekle birlikte buna engel de görünmüyor. Nitekim nüzul sebebinde görüldüğü gibi, Hz. Ali'nin yaptığı infak, eldeki avuçtaki şeyin hepsini vermek şeklindedir. Bu bakımdan kemmiyet, yani verilen miktar hiç söz konusu değildir. Bunun için âyetteki bu ıtlakın (kayıtsızlığın), iktisadî şartlara bağlı olarak bir takım kayıtlara tabi tutulması veya bir kısmını zikrettiğimiz diğer âyetlerden birisiyle veyahut daha başkalarıyla anlamının şu veya bu yöne tahsis edilmesi, bir cihetten de olsa neshini gerekli kılacaktır. Bunun için bir kısım müfessirler 'dan buraya kadar olan âyetler, Tevbe Sûresi'ndeki ayrıntılı zekat âyetleri (âyet 60) nâzil olmadan önce yürürlükte olup, sözkonusu âyetler nâzil olunca hükmün onlara tahsis edildiğini nakletmişlerdir. Fakat buradaki sadakât (sadakalar) deyimi, kabul edilen görüşe göre, zekat ve nâfile sadakalardan daha geniş kapsamlı olduğundan böyle bir açıklama yeterli olmayacaktır. Şu halde buradaki infak farz, vacip, nâfile her çeşit infakı içine almakta, aynı zamanda infakın en üstün şeklini de göstermiş bulunmaktadır. Bundan dolayı âyetin kendi mutlak anlamı ile alınıp, infak sebebi olan ihtiyaçların gereğine göre, zamanın ve yerin, kişilerin ve durumların icabına göre uygulamasını infak sahiplerinin hikmet ve kemâldeki derecelerine uygun irfan ve ictihatlarına bırakmak daha elverişli olacaktır. Zaman olur ki evlâdu iyal, din ve millet uğrunda bütün mal varlığının harcanıp infakı gerekir ve böyle yapmak iktisat kurallarının bile çerçevesine girer. Sonra mal denilen şey, olsa olsa canın bir yongasıdır. Halbuki Allah yolunda canını bile feda etmekten çekinilmemesi gerekli olan öyle görev zamanları vardır ki, bu gibi durumlarda infak-ı küllî adı verilen her şeyini harcamak bile hafif kalabilir. İşte bundan dolayıdır ki, "hayırda israf olmaz" dahi buyurulmuştur. Fakat bu yüce derece, en büyük olgunluk sahibi kimselerin işidir ki, bunlar

"Kendileri darda olsalar bile başkalarını kendilerine tercih ederler." (Haşr, 59/9) medh ü senâsına mazhardırlar. Bundan ders alabilecek derecede sabır ve tahammül gösteremeyip yaptığı hayra sonradan pişman olacak olanların bütün mal varlıklarını infak etmeleri, kendi dindarlıkları açısından tehlikeli olacağından haklarında hayırlı olmaz. Allah korusun o türlü bir pişmanlık onları küfre kadar götürebilir. Zira bu gibiler hakkında da "Neredeyse fakirlik küfür olacaktı." buyurulmuştur. Bu hususta şahsî kıymet kadar ve hatta daha çok sosyal çevrenin de büyük etkisi vardır. Çünkü faziletli davranışlara düşman olan ve kişilerin kendi şahsî çıkarlarından başka bir endişe taşımayan bir çevre içinde, iyiliksever ve faziletli insanlar boğulup boğulup gitmeye ve bozulmaya mahkum olurlar. Bu zorluğun üstesinden gelmek için, Allah tarafından ihsan olunacak bir ruh gücüne ihtiyaç vardır. Ve işte Kur'ân'ın başından beri devam edip gelen infak hakkındaki yüksek açıklamaları da ilâhî hikmet gereğince insanlar arasında böyle feyizli, kalıcı ve sarsılmaz bir cemiyet düzeni ortaya koyacaktır. "Ve Allah yolunda infak ediniz ve geleceğinizi kendi elinizle tehlikeye atmayınız." (Bakara, 2/195) âyetinin hükmü gereğince nice nice tehlikelerin önüne geçecek bir kutsal ahlâk öğretimini dile getirmektedir ki, ahirette vaad olunan ecir ve sevap, ilâhî ahlâk ile ahlâklanarak, Allah'dan vekalet şerefini bağışlayacak olan bu gibi özellikleri kazanmaya bağlıdır. Bundan dolayı, önderlik ve eğiticilik edebilecek ileri gelenlerin, daha doğrusu bunlara örnek sayılan en uluların yüce hasletleriyle, onların izinden gidecek avam (halk)a örnek olacakları ve böylece onlara iyi alışkanlıklar ve yüce değerler uğruna fedakarlıklar öğretebilecekleri ve bu iki çeşit insan arasında birtakım farklılıklar olabileceği gibi; ıslahat devirleri ile durulmuş, oturmuş ve istikrar kazanmış salâh devirleri arasında da uygulanacak hüküm ve kurallar arasında birtakım farklılıklar bulunabilir. Meseleye bu açıdan bakılınca infak-ı küllî denilen bütün mal varlığının infakı, halk için hayır yerine şer ve zarar doğurabilir. Ancak velî ruhlu ve üstün ahlâklı bazı iyiliksever kimseler için baştanbaşa hayır, hatta görev bile olabilir. Şunu da unutmamak icap eder ki, sırf infak yüzünden iflas etmiş, perişan olmuş bir zengine tesadüf olunmamıştır. Halbuki nefsanî arzular yolunda harcanmış olan gayr-i meşrû infaklar ile nice hanümanlar sönmüş olduğu her zaman görülmüştür. Hatta ticaret sahasındaki iflasların pek çoğu bir taraftan daha fazla kazanmak hırsıyla girişilen yanlış muamelelerin, diğer taraftan da yine daha çok kazanç hırsıyla yapılan istifçiliğin ve karaborsacılığın geri tepmesiyle uğranılan zarar ve ziyanlar

yüzündendir ki, bunların hepsi de "Şeytan size fakirliği ve kötülüğü emreder." anlamının kapsamı içindedir. Malların serbest dolaşımını sağlayan ve hızlandıran hayırlı harcama ve infaklarda ise bu gibi tehlikelerin hiçbiri yoktur. Bunlar da "Allah size mağfiret ve kendinden bolluk vaad eder." âyetinin hükmü geçerlidir. Yani hayır yollarına yapılan harcamalar daima faydalıdır. Şu kadar ki, bunun faydalarındaki bereket ve zevk, kişilerin ve durumların değişmesiyle değişik olabileceği gibi, birtakım insanlarda bu faydaların doğmasını bekleyecek kadar sabır ve tahammül bulunmayabilir. Bunun için genel olarak infaktan bahsolunduğu zaman yukarıda da belirtildiği gibi, yoksul ve kimsesiz kalmak ve muhtaç duruma düşmek endişesinden uzak bir şekilde tutumlu ve dengeli olmak gerekir. Fakat zavallı ve gafil insanlar, genellikle heva ve hevesler uğruna faydasız, sonuçsuz ve anlamsız harcamalar, bir hiç uğruna yapılan israflarda aşırıya gitmekten sakınmaz da, sıra hayırlı yollara yapılan harcamalara gelince, bunda iktisat ve itidale riâyet şöyle dursun, kırkta bir olan zekatını vermekten bile kaçınır. Öyleleri vardır ki, kumar ve oyun masalarında avuç avuç paraları havaya savurmaktan korkmaz da, beri tarafta devlet ve milletin eksiğini düşünmez, karşısında yoksulluktan kıvranan komşusunun, akrabasının kursağına bir lokma ekmek vermekten tiksinir, kıskanır. Fazla olarak ona karşı görüyor musun işte sen açsın, ben tokum; sen açlıktan inlersin, ben zevk u sefa ederim gibisinden bir gurur ve iftihar ile çalım satar. Düşünmez ki fertlerin sefaleti, toplum düzeninin çökmesi demektir. Ve toplumun çöküşü ve sefaleti de er veya geç bütün fertlere yayılır. Düşünmez ki bir insanın çevresindeki sefalet ve ihtiyaç, aynı zamanda kendi sefalet ve ihtiyacıdır. Serhatlar (sınır boyların)da açılan gedikler evdeki gedikler sayılır. Ailesinde, akrabasında, komşusunda, hemşehrilerinde, hemcinslerinde bulunan açlıkların, hastalıkların, perişanlıkların, felaketlerin hepsi insanın kendi varlığındaki yaralardır. Fakir fukaranın gözleri önünde açık lokantaların süslü masalarında veyahut velvelesi ve çığlıkları etrafı çınlatan gümbürtülü konakların yemek salonlarında, çevrede yaşayanların çektiği sıkıntılara göz yumarak kahkahalarla yiyip içen, servetler israf eden gaflet sahipleri düşünmezler ki, fazla kaçırdığı her lokma, belki bir fakirin bir iki günlük, ölmeyecek kadar gıdası olurdu. Bir lokma belki binlerce kimsenin hayat hakkından sıyrılmış, sızdırılmış bir emeğin ürünü bulunuyordu. Düşünmez ki, her kahkaha birçok ihtiyaç sahibinin içindeki öfkeyi harekete geçirecek, iffet ve haya ehlinin tahammül gücünü çatlatacak, namusluları baştan çıkarıp kötü yollara, çalmaya, çırpmaya itecek bir tahrik ve heyecan sebebi olabilir.

Evet, kuvvet nedir bilmezsin ey mağrur-i nahvet sen,

Ezer bir müşt-i kudret beynini yevm-i mesarinde.

"Evet, kuvvet nedir bilmezsin ey gurura aldanan sen!

Ezer bir Kudret tokadı beynini sevinç gününde."

İşte genellikle insanlar, bu gibi gaflet özellikleri taşırlarken kayıtsız şartsız infaka teşvik ve terğip etmek, itidâli temin etmekle birlikte bir toplum içinde düzen ve dengenin kurulması hedefini de gerçekleştirir. Ondan sonra infakta aşırı gidip te zenginlerin fakirleşmeye başlaması söz konusu olacağı ve sosyal dengenin bozulacağı zaman gelince, o zaman da, "Elinizi, avucunuzu sonuna kadar açmayın!" (İsrâ, 17/29) uyarısına lüzum ve ihtiyaç duyulur. İnsan düşünmelidir ki, hiçbir kimsenin kendi çabası, elde ettiği nimetin yeterli sebebi değildir. Bunda her şeyden önce yüce yaratıcının doğuştan ihsan ettiği kabiliyet ve özelliklerin payı vardır. Her doğan çırılçıplak, fakir ve muhtaç olarak doğar ve herkese açık olan bu nimetler sofrasına konuk olur. Bir sineği bile kovalamaya gücü yokken etrafında kendisine yine de kısmeti kadar nimet sunulur. Sunulan nimetleri alıp hazmedecek güç ve kabiliyetler verilir. Feryatlarına çekici ve etkili nağmeler konulur, etrafında bunlara karşılık verecek kimseler bulunur. Ne suretle olursa olsun eli ekmek tutacak yaşa kadar yaşamış olan hiçbir kimse yoktur ki, bu gibi yardımları görmemiş olsun. Bundan dolayı ferdî emek, birinci derecede kendi varlığını yüce yaratıcının bu gibi ihsan ve ikrâmlarına borçludur. İşte böylece hayat defterinin ilk sayfaları borç ve zimmet hesaplarıyla açılır. İkinci husus şu ki, insan hayatında her emek ve kazanç daha önceki birçok kazançların elbirliğine borçludur. Hiçbir kişisel kazanç düşünülemez ki, ona toplumun bir etkisi ve başkalarının bir kazanç ilişkisi bulaşmamış olsun. Tok, kendi sofrasında karnını tıka basa doyururken, o sofrada oradan geçen bir aç insanın hakkı bulunmadığı iddia edilemez. Meşru olmayan kazançları zaten kale almıyorum; fakat en hukukî olan kazançların değişim esasına dayandığı düşünüldüğü zaman, kâr ve kazanç zaruretiyle ilişkili olan değişimin tam bir denge içinde yürümeyeceği ve dolayısıyla bu yüzden mal dağıtımında birçok boşlukların birikmesi de kaçınılmaz olduğundan, kamunun servetinde daha önceden emeği geçmiş bulunan pek çok kişinin çabası ve hakkı ödenmemiş olan katkısı bulunduğu düşünülmelidir. Bu emek ve katkılar olmadan dünya hayatında mal değişiminin düzenli olamıyacağı da göz önüne getirilirse yenen her lokmanın çok derin ilişkilerle haklara bağlı olduğu ve bu hakların yerine getirilmesi, her emek sahibine hakkını ödemiş olmanın ötesinde ancak hayır ve hasenat yapmak ve infakta bulunmak yoluyla mümkün olacağını

anlamak zor olmaz.

İhtimâl ki, bir lokmanın karşısında yutkunacak fakir, onu kanıyla, canıyla elde eden bir şehidin yavrusu veya babasıdır. Böyle olmasa bile hayatın yararına yaradılmış olan malı tutup hapsetmek veya boş yere telef edip de yok etmek, hayatı yok etmek demek olacağından ne büyük haksızlıktır. Gaflete dalıp bu ince ve derin görevleri düşünmeyen zenginlerin birçoğu servetlerini boşu boşuna sarf etmekten veya kilitli yerlerde kapalı tutmaktan zevk alırlar. Kendi çevresindekilerin bütünüyle ve aynı vatanın evladı olan fakir fukara ile gereği gibi ilgilenmez, zenginler ile fakirler arasında kavga ve didişmeye sebep olurlarsa, böylece toplum düzenini altüst etmiş olurlarsa sonuçta kendilerine yazık etmiş olurlar.

Burada özellikle bu gibi kötülüklerin düzeltilmesi mutlak surette gözetilmiş olduğundan, toplumun bütünüyle uyumlu bir toplum haline gelmesini sağlamak için âyet, ileri gelenlerin öncüsü durumunda olan büyüklerin "infak-ı küllî" ile cömertçe vermeye yönelik "vilâyet makamı" üzere vârid olmuştur. Kur'ân-ı Kerim'in daha birçok yerlerinde infakın değişik özelliklerini gösterecek âyetler gelecektir. Burada Kur'ân infakı, ahlâk ve toplum düzeni açısından, daha ziyade iktisadî açıdan öğretip, herşeyden önce bize şunu gösteriyor ki, kazanç ve üretim yollarını düzene koymak için, işin başında üretimin gayesi olan tüketimi ve harcamaları düzenleyip, mal ve hizmet dolaşımını hızlandırıp yaymak gerekiyor. Zamanımızda ekonomi ilminin uzmanlarının istihlâk (tüketim, konsumasyon) tabir ettikleri infak, genel anlamda ikiye ayrılır: Bunlardan biri, ferdî veya ictimâî hiçbir faydayı gözetmeyen, abes veya zararlı, hatta çirkin sayılan harcamalardır ki, tamamen günah ve israf sayılan infaklardır ve Hak Teâlâ, bu gibi harcamalardan insanları sakındırmış ve bunları yasaklamıştır. Diğeri, herhangi bir ihtiyaç ve faydaya yönelik olarak yapılan hayırlı infaklardır ki, malları hayata ve ihtiyaca sunmak demek olan bu infaklar, haddi zatında istihlâk (tüketim) değil, üretimin esas hedefidir. Ve bu tüketim ne kadar geniş kapsamlı, ne kadar ahlâkî ve ne kadar temiz olursa, değeri de o kadar yüksek olur. Emek ve çabasını Allah katında ebedî hayata dönüştürüp de dünya ve ahiretin korkusundan ve hüznünden kurtulmak isteyenler bu iyiliğe, bu ahlâka, bu toplum düzenine ve bu iktisat yoluna girmeli, buna uygun bir kazanç ve üretime yönelmeli ve çaba harcamalıdır.

Bunun tam zıddına gidenlerin durumlarına gelince:

Meâl-i Şerifi

275- Riba (faiz) yiyen kimseler, şeytan çarpan kimse nasıl kalkarsa ancak öyle kalkarlar. Bu ceza onlara, "alışveriş de faiz gibidir" demeleri yüzündendir. Oysa Allah, alışverişi helal, faizi de haram kılmıştır. Bundan böyle her kim, Rabbinden kendisine gelen bir öğüt üzerine faizciliğe son verirse, geçmişte olanlar kendisine ve hakkındaki hüküm de Allah'a kalmıştır. Her kim de yeniden faize dönerse işte onlar cehennem ehlidirler ve orada süresiz kalacaklardır.

276- Allah faizi mahveder, oysa sadakaları bereketlendirir. Allah günahta ve inkârda direnen hiç kimseyi sevmez.

277- İman edip iyi işler yapan, namazı dosdoğru kılıp zekatı verenlerin Rabbleri katında elbette mükafatları vardır. Onlara hiçbir korku olmadığı gibi, onlar mahzun da olmazlar.

278- Ey iman edenler! Allah'tan korkun ve artık faizin peşini bırakın, eğer gerçekten müminler iseniz.

279- Eğer böyle yapmazsanız, o zaman Allah ve Resulü tarafından size savaş açılmış olduğunu bilin. Eğer tevbe ederseniz, sermayeleriniz sizindir. Haksızlık etmezsiniz, haksızlığa da uğramazsınız.

280- Eğer borçlu darlık içindeyse, ona ödeme kolaylığına kadar bir süre tanıyın. Ve bu gibi borçlulara alacağınızı bağışlayıp sadaka etmeniz eğer bilirseniz sizin için, daha hayırlıdır.

281- Öyle bir günden korkunuz ki, o gün Allah'a döndürüleceksiniz. Sonra da herkese kazancı tamamıyla ödenecek ve hiç kimse haksızlığa uğramayacaktır.

275-KIRÂET: Asım'dan Ebubekr Şu'be ile Hamze kırâetlerinde "hemze"nin meddi ve "zâl"in kesri ile dur. kelimesi Nâfi kırâetinde "sin"in zammı ile dir. kelimesi ise Hafs'ın dışındakilerce "sad"ın da şeddesi ile dur. kelimesi Ebu Amr ve Yakup kırâetlerinde "tâ"nın fethi ve "cim"in kesri ile okunur.

RİBÂ: Sözlük anlamıyla ziyadelenmek, fazlalanmak mânâsına mastar olup, faiz dediğimiz "artık değer"in ismi olmuştur. Şeriat dilinde, karşılıklı faydaya yönelik bir sözleşmede karşılıksız kalan herhangi bir fazlalık demektir. Ribâ bir muamelede, hem karşılık maksadıyla, hem de karşılıksız suretinde kendini gösteren bir yalancılık, bir çelişkidir. Bundan dolayı bir karşılık gözetme maksadı olmayınca ribâ tasavvur olunamaz. Cinsi ve ölçüsü bir olan şeyler birbirleriyle değiştirildiği zaman ikisi arasında fiyat farkından dolayı bir fazlalık meydana

geleceğinden o vakit bir değer artışı gerçekleşir. Yani ribânın ölçüsü hem cins, hem miktar veya birinden biri şeklinde kendini gösterir. Karşılıklı sözleşmenin esası, malı malla terazide tartarak değiştirmek demek olan alışveriştir ki, malın faydasının satışı demek olan kira da bunun kapsamı içindedir. Gerçi satış bazı hallerde sadece kâr anlamı ifade eder. Fakat bu kâr, tek taraflı değil, en az iki taraflı bir sözleşmenin ürünü olduğundan karşılıksız sayılmaz. On kuruşa alınan bir mal on bir kuruşa satıldığı zaman, o bir kuruşa kâr denilir. Ribâ ise bir sözleşme sırasında olur: Bir sözleşmede cinsi ve miktarı birbirine eşit iki mal birbiriyle karşılıklı olarak değiştirildiği zaman bir tarafa bedelsiz bir fazlalık söz konusu oldu mu işte bu bir ribâdır ki, bu bedelsiz fazlalığın aslında karşılığı ödenmemiştir ve karşılığı yoktur. Mesela, birine daha sonra almak üzere borç olarak on lira verdiniz, o sizin verdiğiniz on lirayı harcadı; fakat bir süre sonra, sizin verdiğiniz o on liranın yerine size yine on lira getirip verdi. Verdiği anda da bu iki on lira birbiriyle değiştirilmiş oldu demektir. Bunlar cins ve miktarca tamamen birbirinin karşılığıdır. Fakat o borçlu on yerine mesela on lira on kuruş verirse, bu on kuruş açıktan ve bedelsiz verilmiş bir fazlalıktır. İşte bu âyet nazil olduğu zaman böyle altın veya gümüş nakit borçlanmalar ile ribâ, cahiliyet devri Arapları arasında bilinen bir şeydi. Hatta zenginlerinin genellikle yediği içtiği hep ribâ demekti; biri öbürüne altın veya gümüş, belli bir para borç verirdi, aralarında kararlaştırdıkları vâdeye göre, geçen süre için belli bir miktar da fazladan ödeme yapılacağını önceden şart koşarlardı. Bu âyet indiği zaman aralarında en yaygın olan ribâ bu idi. Herhangi bir borçta vade geldiği zaman borçlu borcunu ödeyemiyecekse alacaklısına, "veremiyeceğim, irbâ et", yani "arttır" derdi, yine bir miktar daha ribâ eklenir ve böylece her vade yenilendikçe borcun miktarı da artardı ve arta arta ana paranın bir veya birkaç mislini bulurdu. Borcun aslına ana para anlamına gelen "re'sü'l-mal" ve ona eklenen fazlalıklara da "ribâ" adı verilirdi. Her vade yenilenişinde eklenecek ribânın yalnızca ana para üzerine veya birikmiş faizlerle birlikte ana paranın toplamı üzerine konularak tartıya dahil edilirdi ki, zamanımızın deyimi ile birincisi basit faiz, ikincisi mürekkep faiz demektir. Böylece ribânın ana paraya eklenip katlanması mürekkep faizde daha hızlı olmakla beraber, faizin her iki şeklinde de meydana gelmesi söz konusudur. İş ve ekonomi dünyasında bu gün yürürlükte olan faiz işlemleri de öz bakımından cahiliyet devrinde cari olan faiz geleneğinden farklı bir şey değildir. Zaman zaman faiz miktarlarının ve işlemlerinin çoğalıp azalması da bunun niteliğini değiştirmez. İşte Araplar arasında geleneksel ribâ, tam anlamıyla zamanımızda nakit paralara ait faizin

veya nema denilen fazlanın kendisidir. Bunun "karz-ı hasen" denilen "karşılıksız borç" dışındaki bütün borçlanmalarda uygulaması da işte böyledir. Şüphe yok ki, işin aslına göre ve lügattaki anlamına göre, bunun en uygun adı "ribâ"dır. Ziyadelik, mutlaka bir artık değer, bir fazlalık anlamına gelir; buna "faiz" veya "nema" adı vermek "alışveriş de ribâ gibidir" iddiasında görüldüğü gibi, ticarete benzetilerek verilen yalan ve uydurma bir isimdir. Ribânın nakit paralarda ifade ettiği bu fazlalık, anlam bakımından şeriatte diğer mallara ve "nesî" adı verilen vadeli satışlara da uygulanmıştır. Nitekim "Nesîdeki de kesinlikle ribâdır." hadis-i şerifi uyarınca soyut sarraflık işlemleri de, veresiye esasına dayanan vade farkları da başlı başına birer ribâdır. Bunun gibi "Aynı cins ve kalitedeki buğdaya karşılık, aynı cins ve kalitede buğday alınabilir, fazlası ribâdır. Aynı cins ve kalitedeki arpaya karşılık, aynı cins ve kalitede arpa alınabilir, fazlası ribâdır..." diye buğdayı, arpayı, hurmayı, tuzu, altını ve gümüşü, hasılı altı ayrı şeyi aynı şekilde tek tek sayan meşhur hadis-i şerifte hem "yeden biyedin" yani peşin olarak elden, hem de "mislen bimislin" değer ve kalite bakımından eşiti ve eşdeğeri olarak tam karşılığı demek olduğu halde; peşin olmadığı takdirde gerçekleşecek olan, yani sırf veresiye olmaktan dolayı söz konusu olan fazlalığın bu hadisin hükmünün kapsamı içinde olduğunda görüş birliği vardır. Bununla beraber bu hadiste ribânın altın ve gümüş gibi nakitler dışında kalan şeylerde dahi nasıl gerçekleşeceği gösterilmiştir ki, bunlar o günkü geleneksel anlayışta ribâ sayılan şeylerden değildi. Bundan dolayı ribâ kelimesi, geleneksel anlamı dışına çıkarılarak daha geniş kapsamlı bir şer'î deyim olmuştur. Bunun böyle olduğu şununla da desteklenmiştir ve kuvvet kazanmıştır ki, Hz. Ömer el-Faruk (r.a.): "Ribânın gizli, kapalı olmayan birtakım bölümleri vardır ki, onlardan birisi de hayvan alış

verişlerindeki selemdir."(3) buyurmuştur. Selem peşin para ile veresiye mal alma, malı ucuza kapatma olduğuna göre; Hz. Ömer'in bu sözünden de anlaşılacağı gibi, ribânın birtakım gizli yolları ve şekilleri de olduğu anlaşılmaktadır. Nitekim lügatte ve örfte ribâ adı verilmeyen ve günümüzde dahi faiz kapsamı içine girmeyen bu çeşit hayvan alışverişlerindeki işlemin açıkça ribâ sayılması gerektiğini kesin bir dille belirtmiştir. "Ahkâm-ı Kur'ân"da açıklandığı üzere yine Hz. Ömer (r.a.) demiştir ki: "Ribâ âyeti, Kur'ân'ın en son nazil olan âyetlerindendir. Hz. Peygamber (s.a.v.), bunu bize bütün yönleriyle açıklamadan göçtü. Bundan dolayı ribâyı ve rîbeyi bırakınız yani mevcut açıklamalara göre ribâ olduğu iyice bilinen şeyleri bıraktığınız gibi, ribâ reybi, ribâ şüphesi bulunanları da bırakınız.

Bundan dolayıdır ki, İslâm'da "Helal olan şeyler apaçık, haram olan şeyler de apaçıktır ve ikisi arasında birtakım şüpheli şeyler de vardır, iyice şüpheden kurtuluncaya kadar, sana şüpheli gelenleri de bırak." hadis-i şerifi gereğince, genel olarak şüpheli şeylerden uzaklaşmak mendup olduğu ve takva sayıldığı halde, özellikle ribâ şüphesi bulunan şeylerden kaçınmak vacip cinsinden bir görev olmuştur. Bundan dolayı fıkıh ilminde "ribâ şüphesi ribâdır, zira ribâ konusunda şüphe geçerlidir" diye bir kural vardır. Müslümanların bunları bilmesi gerekir. Yukarıda sözü edilen ve altı şeyden örnek göstererek ribâyı açıklayan hadis-i şerifiyle bu konuda mevcut diğer hadislerin ve âyetlerin verilerinden elde edilen bilgilere dayanarak Hanefî mezhebi imamlarının çıkardığı sonuçlara göre; gerek nakitlerde, gerek diğer mallarda ribânın sebebi ve ölçü birimi iki şeydir: cins ve miktar. Fakat Şafiî fakihleri nakitler dışındakilere bir "ta'm" denilen "yeme" anlamını, Malikîler "kut" mânâsını ilave etmişlerdir.

Ribâ ile ilgili hükümler, Peygamberlik yıllarının sonuna doğru ve Mekke'nin fethi sıralarında nazil olmuştur. Ve hatta halka duyurulması ile ilk uygulaması da Vedâ Haccı'na rastlamıştır. Bu sıralarda da "Bugün sizin için dininizi kemale erdirdim, üzerinizdeki nimetimi tamamladım ve sizin için din olarak İslâm'a razı oldum." (Maide, 5/3) âyeti gereğince İslâm dininin ikmal dönemleri yaşanıyordu. Önce Âl-i İmrân Sûresi'ndeki "Ey iman edenler kat kat katlanmış olarak faiz yemeyin!.." (Âl-i İmrân, 3/130) âyeti, sonra da işte bu âyetler nazil oldu. Bu bize gösterir ki, ribânın ortadan kaldırılması bir tekâmülü ve gelişmişliği hedef tutmaktadır. Sistem olarak faizin yer aldığı bir toplum düzeni, henüz tam anlamıyla istenen düzeyde mükemmel hale gelmemiş demektir ve mükemmel bir toplum düzeni ortaya koyamayan millet ve kavimlerden de ribâ kalkmayacaktır. Dine ve inanca bağlı ahlâkları yükselmemiş, sosyal

yardımlaşma ve dayanışması sadece sözde kalmış, sosyal yapıları kuvvet ve tahakkümden kurtulup kardeşliğe varamamış olan toplumlar ribâdan kurtulamazlar, kurtulmadıkça da gerçekten Allah rızası olan ahlâk olgunluğunu ve sosyal düzen sağlamlığını bulamazlar, kamu yararı ile kişisel çıkarların çatışmasını ortadan kaldıramazlar. Herhangi bir toplumda faizsiz yaşanamıyacağı inancı yayılmaya ve faizin meşru olduğuna çareler aranmaya başladı mı, orada çöküntü ve çözülme başgöstermiş ve cahiliyet devrine doğru dönüş başlamıştır. "Zaruretler mahzurluyu mubah kılar." kuralınca zaruretler, mubah görme kapısını açar. Bugünkü insan toplumlarının ribâ devrinden kurtulabilmesi, ciddi ve sağlam bir toplum düzeni kurmalarına bağlıdır. Fakirlik azalıp sosyal yapıdaki düzelme ilerledikçe faizler kendiliğinden düşecek ve bir gün gelip ortadan kalkacaktır. Fakat faiz devam ettikçe de servetler tekelleşmeden kurtulmayacak ve fakirlik azalmayacaktır. Genel bakış açısından bakıldığında günümüz dünyasında faizin ortadan kaldırılması bir ideal olarak düşünülmeye başlanmış ise de, doğrusu hâl-i hazırdaki eğilimler henüz tamamıyla ortadan kaldırılması değil, aşağı çekilmesi konusunda yoğunlaşmaktadır. İşte bütün dünyanın henüz gerçekleştiremediği bu ideoloji, Allah tarafından İslâmî toplum düzeninde gerçekleşmişti. Bu suretle Kur'ân ve İslâm dini, hal-i hazırdaki bütün beşeriyete dahi en yüksek bir tekamülün ilhamını sunacak bir aydınlık kitap, bir ilâhî kanundur. Toplumun iktisat düzenini güven altına almak için, hayır yolunda infakı genelleştiren toplumlar fakirliği ortadan kaldırmayı en önemli hedef kabul ederler. Bunun aksine mal bölüşümünde ribâ usullerini revaçta tutan toplumlar da servette tekelleşme ile fakirliğin yaygınlaşmasını hedef tutarlar. Faizci, borç verip ribâ alabilmek için daima bir muhtaç gözetir. Ve her ribâ bir bedel verilmeden alınan açık bir fazlalık olduğu için, ihtiyaç sahibinin ihtiyacını hafifletecek yerde onun emeğini ve üretimini karşılıksız gasp eder, dolayısıyla borç yükünü daha da ağırlaştırır ve gerçekte o toplum ribâcılara çalışmış olur. Fakir fukara kısmı ne kadar dürüst ve faziletli olursa olsun o toplumun dışına itilmiş ve yabancı durumuna sokulmuş olur. Bu da o toplumu durmadan ihtilâllere sürükler. Meşru olmayan art düşünceli maksatlardan doğan ihtilâl fikirleri ile fıtrî sebeplere dayanan ihtilâl arasında ise çok büyük farklar vardır. İlâhî rahmet, zenginlerle fakirlerin yaratılış sofrasından samimi bir yardımlaşmayla nimetlenmelerini gerektirirken, bunun aksine hareket eden ve karşılarında fakirlik olmadan nimete eremiyeceğini sanan toplumlar, hiçbir zaman ızdıraptan ve ihtilâl sancıları çekmekten kurtulamazlar. Böyle mal bölüşümünde ribâyı alışkanlık haline getiren toplumun fertleri için ribâ, tiryakilerin afyonu gibi hasret

duyulan bir ihtiyaç halini alır. O zaman gerçekten faziletli sermaye sahiplerinin de bundan sakınmaları zorlaşır. Hepsi ister istemez bu çarkın dişleri arasında ezilir gider. O zaman bu zorluğu göğüsleyip de çevresindekilere biraz nefes aldırabilen büyükler işte yukarıda açıklanan "Onlar için Rabbleri katında ecir vardır, onlara korku yoktur ve onlar mahzun da olmazlar." âyetinin verdiği müjdeye nail olurlar. Ribâcılar ise ebedî bir ihtilâl sarasının çırpınışları içinde kıvranır dururlar. İşte Hak Teâlâ bunların bu hallerini açıklamak üzere buyuruyor ki: "faiz yiyenler" , yani faizcilik yapan ve böylece servet elde ediyoruz diye muhtaçların kazançlarını ellerinden alan ve üretimin hedefini kamu yararından kişi çıkarlarına doğru kaydıran, gerçekte ise üretimden ziyade tüketime hizmet eden, velhasıl hayır yoluna infak amacının tamamen zıddına gidenler, saradan, cinnetten kalkamazlar, ancak kıyamet gününde şeytan çarpmış saralı veya deli gibi perişanlık içinde kalkarlar. Esasen dokunmak demek olan "mess" Arap dilinde "delirmek" anlamına da gelir, mecnûna ve saralıya "memsûs" yani dokunulmuş, çarpılmış denilir. Bunlar anlaşılmaz gizli sebeplerden ileri gelen fena hastalıklar olduğu için cinlere ve şeytana nisbet edilerek "cin tutmuş", "şeytan çarpmış" denilegeldiği de herkesçe bilinen bir şeydir. Bunların böylece şeytana nisbet edilmesi hakikat mı, mecaz mı olduğu meselesi ayrıca tartışma konusu yapılmış ise de, burada asıl mânâ aşikârdır ki, fenalığın dehşetini ve gizli sebeplere dayandığını göstermektir. Bunlar ribâ ile emek ve iş sahiplerinin çalışmalarının ürünü olan şeyi alıp, onunla geçindiklerinden tembellik içinde yatar, rahat ve hızlı bir şekilde uyanamazlar, hemen kalkamazlar; pekçoğu yataklarında şeytan çarpmış gibi saatlerce gerneşerek, ağzını, yüzünü buruşturarak, sendeleye sendeleye kalkarlar. Bütün hayatları ribâ düşüncesi ile ve onun dedikodusu ile geçer, düştükleri zaman da bellerini doğrultamazlar. Fakat asıl mesele bu değil, bunlar karınlarını ribâ ile doldurduklarından dolayı bir hadis-i şerifte de beyan buyurulduğu üzere, kabirlerinden kalkarken genellikle saralı veya deli halinde kalkacaklar ve bu hal onların belirgin özellikleri olacaktır. Mîrac gecesinde Resulullah, ribâcıları bu âyetin tasvir ettiği şekilde görmüş, bunlar kimdir diye sorduğu zaman da Cebrail bu âyeti okumuştur.

O ceza esasen şu sebeptendir ki, bunlar alış-veriş de başka birşey değil, ancak ve ancak ribânın bir benzeridir. O da ribâya benzer, o da ribânın bir bölümüdür diye inandılar. Alışveriş ile ribânın hakikatteki farklarına rağmen, ayrı ayrı özellik taşıyan iki şeyi aynı

şeymiş gibi kıyaslayıp aynı işleme tabi tuttuklarından başka bununla da yetinmeyip ribâyı asıl, alışverişi de ona benzer bir ayrıntı yerine koydular. Sanki alışverişin de ribânın akıntısına kapılması gerekirmiş, onun izinde olması icap edermiş gibi bir düşünceden hareket eylediler. İşte fenalığın başı, ribâyı alışverişe benzetmeleri ve böyle bir kıyas ile ikisini aynı şeymiş gibi saymaları, daha önemlisi bu teşbih-i kalb, veya teşbih-i maklûb ile ribâyı asıl ve temel kabul edip alışverişi de onun bir ayrıntısı yerine koymalarıdır. Sadece "ribâ alışveriş gibi değil", bilakis "alışveriş ribâ gibidir" demeleri ve böyle bir mantık oyunu ile ribâyı alışverişe bir esas, bir temel imiş gibi gösterip helal saymaları sebep olmuştur ki, bunlar bir taraftan alışveriş ile ribânın farkını kaldırmak iddiasında bulunur, diğer taraftan bu farkı tersine çevirip, tersyüz edip ortaya koyarlar. Tefsir âlimleri bu benzetmenin "teşbih-i maklûb" veya "teşbîh-i ma'kûs" olması hakkında biraz ihtiyatlı davranmışlar ve idare-i kelâm etmişler, fakat âyetin dış görünüşü bakımından "teşbîh-i ma'kûs" suretiyle bir kıyas-ı ma'kûs olmasını tercih etmişlerdir ki birine göre, yani teşbih-i maklûb olduğuna göre, ribânın mübalağa yoluyla asılmış gibi abartıldığı, diğerine göre de asıl iddia edildiği anlaşılır.

Nakitlerin, her çeşit malın hızlı bir şekilde değişim aracı olması, alışveriş ve değişimin tekrarlanması ve sürüp gitmesi de sonuçta malların bir kâr ve nemâ (artma) sebebi olması itibarıyla; nakitler durduğu yerde bilfiil nemâ yapmasa da takdiren bilkuvve nemâya sebep sayılır. Bu şeriat açısından da böyledir. Bu bahane ile ribâcılar birine bir para verdikleri zaman, verdikleri paranın bilfiil olmayan nazarî nemâsını zihnen hesaba katıp, hayal edilen nazarî menfaatını karşılık göstererek, onun yerine faiz denilen bir kesinleşmiş fazlalığı alırlar. Aslında mesele yine mal değişimi meselesidir. Fakat gerçekte karşılığın birisi var, diğeri ise hayalî olarak var gibi görünmektedir. Yani alınan faiz görünür, bilinir, belli bir maldır, bir değerdir; fakat onun karşılığı farzedilen şey ise ne görülür, ne bilinir, ne de elle tutulur bir şeydir, sadece çeşitli ihtimaller içinde gezip dolaşan bir hayaldir, şöyle olabilirdi, böyle olabilirdi gibilerden bir hayalî kuvvettir, bir vehimdir. Hayal ise hakikate dönüştüğü zaman bir hiçtir. Hayalin hakikat ile değiş tokuşu da bir hayal değiş tokuşundan başka bir şey değildir. Alışveriş ise gerçek anlamda bir değiş tokuştur. Gerçeğin gereği de hayale hayal, hakikate hakikat hükmünü vermektir. Ribâcı hak gözetmediğinden, bu hayalî değişimi, bir gerçek değişim olan alışverişe benzeterek karşısındakine "Ribâ da alışveriş gibidir, ben bu faizi karşılıksız almıyorum, alışveriş gibi bir değişim yoluyla alıyorum." diye gösterir ve bunu malın kendisinin

değil de faydasının satışı demek olan kira akdi gibi bir şey olarak tanıtmak ister. Oysa kirada fayda ortada ve gerçek ribâda ise nazarî olarak hayalde ve vehimde vardır. Ribâcının değişim iddiası, altınların şıngırtısını altınla satmaktan daha hayalî bir değişimdir. Ribâcı altınlarına şöyle bir bakar, "Ben bunları tedavüle çıkarsam da herhangi bir alışveriş etsem, neler neler kazanmazdım. İşte şu on lirayı bütün bu faydalarıyla sana veriyorum. Haydi bu kazançları şu kadar sürede sen kazan da süre sonunda bu on liramı ve sağladığı faydalardan da şu kadarını toplam olarak geri bana ver." der. Ayrıca "Bak, ben sana ne kadar iyilik ettim." diyerek bir de minnet yükletir. O zavallı fakir de belki kazanırım ümidiyle o parayı o şartlarla alır, kazanabilirse zaten kazancını faizciye verir. Kazanamazsa da mahvolur gider. Bununla beraber ribâcılar, "ribâ alışveriş gibidir" demekle kalmış olsalar, hakikate karşı büyük iftira anlamı taşıyan bu sözleri ve bu ruh halleri toplum için yine de nisbeten ehven-i şer (ehven şer) olurdu. Çünkü o zaman alışverişin esas olduğunu kabul ve itiraf etmiş olacaklarından faiz işlemlerini mümkün olduğu kadar gerçek değişime yaklaştırmaya çalışırlardı. O zaman bütün ticarî işlemlerde ribâ hakim olmaz, faizsiz, sağlam ve gerçek anlamda kâr esasına dayalı ticaret de yapılabilirdi. Emek ve üretim sahipleri o kadar zarar görmez, servetler de sürekli olarak sermaye sahipleri lehine (çıkarına) birikip durmazdı. Halbuki ribâcılar kendi zihniyetlerinde "ribâ alışveriş gibidir" demekle kalmazlar. Onlar şu kanaattedirler: "Ticarî işlemlerde ve her türlü girişimde asıl maksat, kamu yararı değildir; en az emekle ve en az zahmetle çok kazanç sağlamaktır. Bol kazanç elde etmenin en rahat, en kısa yolu da faizciliktir. Faizde kâr muhakkak ve kuvvetli; ticarette ise riskli, zayıf ve vehim, yani varsayımdır. Alışveriş gibi değişik sözleşmelerin çeşitli çaba ve zahmetlerin arkasından gelecek olan kâr ile tek sözleşmeyle ve bir hamlede elde edilecek kâr arasındaki fark çok açıktır. Sonra gerçek değeri ve faydası olan malların değişiminden çıkacak kârda fazla bir fevkalâdelik yoktur; çünkü o kâr, o uğurda verilmiş zahmetlerin normal bir karşılığıdır. İnsan hayalî bir şeyi, gerçeğe çevirdiği zamandır ki ciddi bir kâr elde etmiş olur. Alışveriş kapsamı içine giren bütün işlemler, hep kazanç ve kâr elde etmek için araçlardır. Alışveriş yalnızca kazanç ve kâr içindir. Tüccarlık kamu yararına hizmet değil, kamu yararını kendine çekmektir. Hasılı alışverişin asıl özü değişim ile onun bedeline sahip olmak demek değildir, yalnızca kazanç ve kâr elde etmektir. Bundan dolayı da ticaretin özü alışveriş değil kârdır. Halis kâr ise ribâdır. Bu anlamda ribâ alışverişe benzer değildir, ancak alışveriş ribâya benzemektedir. "Alışveriş de ribâ gibidir." formülüne göre; alışveriş helâl ise,

ribâ öncelikle helâl olmalıdır derler. Ve hiçbir üretim yapmadan paralarını durmadan arttırmak isterler.Bunun için paranın sağladığı fayda derken yalnızca ribâyı düşünürler. Paralarının getireceği faizi düşünmeden hiçbir işe girişmezler. Faiz kalkarsa ticaret durur derler. Kendilerini tüccarların en büyüğü sayarlar. Faiz işine bulaşmadan ticaret yapanlara tüccar bile demezler. Halbuki tüccarı yaşatan faizciler değil, faizcileri yaşatanlar tüccarlardır. Faiz düşünmeyen bir kimse, mesela yüzde beş kârla işe girişmek isterse ribâcılar, yüzde on ile bile iş tutmaya razı olmazlar, fakat başkalarını iflas ettirmek ve faiz piyasasını yükseltmek için türlü türlü entrikalar çevirerek bir süre için zarara bile katlanırlar. Bir kerre ticarî işlemlerin aslı esası faizdir şeklinde karar verildi mi, artık ribâ bütün alışverişe hakim olur. Ribâya benzetilmeden, faiz hesabı karıştırılmadan hiçbir alışveriş yapılamaz. Esas hedef olan mallar ile onu elde etmeye araç olan para arasındaki denge, araya giren ribâ ile, malların aleyhine ve paranın lehine bozulmaya başlar. Emek ve çalışmanın karşılığı, faiz kanallarından ribacıların ellerinde toplanır, derece derece ve gitgide servet tekelleşmeye başlar, lüks ve zararlı tüketim meydanı alır, sermaye sahipleri lehine tüketim önem kazanır. Bizzat üreticiler hesabına üretimin değeri düşer, aracılar da bu ikisi arasında durmadan bocalar durur. Bakarsınız hem mal vardır, hem de sermaye, bununla beraber ihtiraslar ve kıvranmalar arttıkça artmıştır. Toklar azalmış, açlar çoğalmış, gülenler eksilmiş, ağlayanlar artmıştır. Dünyalar kadar mal yığılı olsa, parası olmayan yine fakirdir. Derken çalışan ve üretime katkıda bulunan emek sahipleri ile, sermaye sahipleri arasında kin ve öfke başlar. Bir taraftan sermaye sıkıntısı çeken üreticilerde paranın değişim aracı olması aleyhine fikirler ve duygular gelişmeye başlar ve onlar malların, parasız ve aracısız değişimini arzu etmeye başlarlar. Öbür taraftan da para kaynaklarını ellerinde tutanlar, bütün imkanlarını kullanarak bunları ve bütün ekonomik hayatı kontrol altına almaya, bunları saf dışı etmeye veya esaret altına almaya çalışırlar. Gitgide sermayeden de, üretimden de yoksun olan işsizler çoğalır. Bunlarda da bir yağmacılık hissi uyanır. Dışardan bakıldığı zaman mutlu ve muhteşem sanılan bir toplum, oysa artık içinden çürümüş ve kurtlanmıştır. Sükûn içinde kımıldanmak ihtimali bile yok gibi görünen kesimler, ruhlarındaki acının telaşı ile artık patlamaya hazır hale gelmiştir. Şeytanlar da bundan istifade etmeye kalkışırlar. Bütün bu fenalıklara sebep olan ribâcıları, korkunç bir cinnetin sarsıntısı sarar da bütün gerçekleri hayal, bütün emelleri altüst olur. Bu sara onlara da dedikleri zaman zihinlerine gizlenen cinnet eserinin bir anlamda dışa vurması demek olacaktır ki, küçük veya orta kıyamette olmasa da

büyük kıyamet mutlaka bu cezayı göreceklerdir. İnançlarını düzeltip tevbe etmedikçe bu kötü sondan kurtuluş yoktur. Kur'ân'ın belağatı, ne kadar hayret verici bir şeydir ki, bir tahsis ve hasr edatı altında bir teşbîh-i ma'kûs ifade eden veciz cümlesi içinde bu kadar çok mânâyı özetlemiş ve halkın ihtiyacını karşılamış, iyilik ve takva yolunda yardımlaşmak için kapsamlı ve meşru olan bütün değişim usullerini ve ticarî ilişkileri ribânın tekeline vermek ve bununla ilgili olarak bütün hukukî ve sosyal düzeni, normal mecrasından hayra ve halka hizmet hedefinden çevirmek ve çalışanların, üretenlerin ve tüketenlerin emek ve işgücünü, şahsî ihtiraslarına hizmetçi kılmak ve gerçekleri hayale dönüştürmek isteyen ribâcıların bir nevi cinnet anlamı taşıyan bütün ruh hallerini gösterivermiştir.

Evet ribâcılar demekte ve bu kanaatla hareket etmektedirler, halbuki Allah, alışverişi helal, ribâyı haram kıldı. Bunlar birbirine benzer şeyler değil, tamamen zıttırlar. İlâhî nassın hükmü böyle iken aralarındaki fark nasıl olur da görmezlikten gelinir ve aksine ortaya konulan bir batıl benzetme ile alışverişi ribâya veya ribâyı alışverişe kıyas etmeye kalkılır. Bunları birbirine karıştırıp haramı helal, helali haram yapmaya kimsenin hakkı yoktur. Allah, birbirinin zıddı olan yalan ile doğruyu, hayal ile hakikatı nasıl ayırmış ve bu farklılığı kaldırmak yetkisini hiçbir kimseye nasıl vermemiş ise gerçek ve sağlıklı bir değişim olan alışveriş ile yalan ve vehim ürünü bir değişim olan ribânın birbirine zıt olduğunu ortadan kaldırmaya, haramlığını ve helalliğini karıştırmaya kalkışmak da böyledir. Birbirinin zıddı olan nur ile karanlığı birbirinin aynı saymak nasıl bir cinnet ise, ribâ ile alışverişi benzer şeyler saymak da öyledir.

Akıl ve idrakleri olgunluğa ulaşmamış ve henüz ilâhî irşad kendilerine ulaşmamış bulunanlar haydi neyse, fakat böyle açık seçik rabbanî uyarıların gelişinden sonra da bu sevdadan vazgeçmeyip böyle batıl duygu ve düşüncelerde ısrar edenlerin, ahiretteki halleri şeytan çarpmış deli ve saralı gibi olmaz da ne olur? Bundan dolayı kendisine Rabbinden böyle bir öğüt, bir nasihat ve uyarı gelip de derhal ribâcılıktan vazgeçen her kim olursa olsun geçmişte kalan ribâ artık onun kendisinindir. O fesh olunmaz, geri alınmaya da kalkışılmaz, hüküm öncesine şamil olmaz ve değildir. Ve onun hükmü sırf Allah'a kalmıştır. Şimdiki halde ilâhî emri dinlediğinden dolayı, artık ihlas ve nedamet derecesine göre, Allah ona ecir verir; geçmiştekileri de dilerse bağışlar, dilerse bağışlamaz, onu ancak O bilir. Şu

kadar var ki, tevbe hakkındaki vaadine bakılırsa, o kulun affedilme ümidi fazladır. Her kim dönerse, yani eskiye döner de yine ribâyı helal görmeye başlarsa işte onlar ateş, yani cehennem ehli ve ashabıdırlar. Cehenneme gönderilirler ve orada ebediyyen kalırlar.

Bu Kur'ân âyeti, ribânın niteliği ile kâr gözeten alışverişin niteliğini öylesine kesin bir şekilde ayırmış ve ikisi arasındaki farkı ve tezadı öylesine tesbit etmiştir ki, bu karşılıklı ayırım kelimesindeki "elif lamı" ahd-ı haricîye hamledip, ribânın "kat kat ve katmerli", yani mürekkep olan bir tek çeşidine aitmiş gibi göstermeye imkan bırakmamıştır. Bundan dolayı "ribâ" kavramı ile "alışveriş" kavramı iyice anlaşıldıktan sonra bunları birbirine karıştırmaya imkan yoktur. Allah katında alışveriş, "alışveriş" olduğu için helal; ribâ da "ribâ" olduğu için haramdır. Kendisine ribâ karıştırılarak yapılmış olan alışverişlere gelince, bunların da temiz ile pisin karışmasından çıkacak olan belli hükme bağlı olacağı bilinmektedir. Midesi temiz olanlar, bir damla pislik karışmış olan suyu nasıl içemezlerse işte bu da öyledir. Nitekim bir hadis-i şerife göre: "Haram ile helal birleşince haram öne geçer" kuralı bunu bildirmektedir. Ribâ haram ve batıl olunca, ribâ ve benzeri pislikler karışan alışveriş de fasit olur ki, bunun ayrıntıları ve açıklaması fıkıh ilminin konusuna girer. Yukarıda görüldüğü üzere, şeriat açısından ribâ kavramı oldukça genel bir kavramdır. Bunu mümkün olduğu kadar Hz. Peygamber'in açıklamalarından anlamak ve ayrıntılarını onun hadislerinden çıkarmak gerekir. Ancak geleneklerde ve dilde yaşayan ve bilinen bir ribâ örneği vardır ki, o da nakit paralarda kendini gösteren faizdir ve bunun âyetteki ribâ kavramının içinde yer aldığı her türlü şüpheden uzaktır. Âyetin bunun dışındakiler hakkında genel ve mücmel şer'î anlamı ve delaleti, başlıcaları ismen zikredilen ve yukarıda geçen meşhur "eşyayı sitte" (altı şey) hadisi ile ve bir de "Nesîde de ribâ vardır." hadis-i şerifi ile tefsir edilmek gerekirse de belli bir vadeye bağlı olarak verilen nakit borçtan dolayı alınan meşhur faizin haram olduğu, bizzat âyetin kesin hükmünden çıkan bir sonuçtur. Şu halde gerek âyette geçen uyarı ve gerek ribâcılara Allah'ın savaş ilan ettiği şeklindeki tehditler topluca göz önüne getirildiği zaman, hiçbir müminin şüphe etmemesi gerekir ki, toplum düzeninin iyiliğini ve mutluluğunu gözetecek yerde onu gözardı edenler, Kur'ân'ın bu kesin açıklamalarına rağmen ribâ için cevaz yolları aramaya kalkışırlarsa, bunda toplum için, toplumun geleceği için büyük faydaların değil, büyük zararların ve

tehlikelerin mevcut olduğunu hesaba katmamış olurlar. Çünkü ribâda toplum için büyük zarar vardır. Ancak konuya kişisel açıdan yaklaşıldığı zaman, herhangi bir ferdin toplumdaki gidişatı tek başına durdurmaya veya o gidişatın yönünü değiştirmeye gücü yeteceği iddia edilemiyeceğinden bazı hallerde ve bazı kimseler için bunun "Kim başkasının elindekine saldırmaksızın ve haddi aşmaksızın mecbur kalır da yerse..." (Bakara, 2/173) âyetinin hükmüne göre, zaruret halinde ölmüş hayvanın etinden yeme cinsinden bir hükme tabi olabileceği söz konusu olmuş ve bunun için bir vakitler yetim, dul ve kimsesizler için ve onlara benzeyen sakat ve yatalaklar gibi muztar durumda bulunanlar için, "hîleyi şer'iyye" adı verilen "devir" usûlüne göre çare bulunduğu sanılmış idi ki, bu da herhangi bir sû-i istimal ve kötü niyet söz konusu olmaksızın, denilebilir ki, özden ziyade bir şekil işidir. Böyle bir zaruret durumuna düşmek kimse için temenni edilecek bir şey değildir. Ancak şu da çok iyi bilinmelidir ki, ribâ hastalığı, ferdî bir dert olmaktan çok sosyal bir dert, toplumsal bir hastalıktır. Bundan dolayı sosyal yardımlaşma ve dayanışması pek kısır olan gelişmemiş toplumlarda hızla yayılır ve toplumu etkisi altına alır. Gelişmeye doğru güvenli adımlarla yürüyen toplumlarda bunun tam tersi meydana gelir ki, İslâmiyetin başlangıcında Muhammedî feyiz sayesinde yirmi sene içinde bu gelişme meydana gelmiş ve kısa zamanda ribâ belası toplumdan silinip atılmıştır ve ribâsız bir ticaret uygulanmıştır.

Tefsir âlimleri, ribânın haram kılınmasının sebeplerini aşağıda görüldüğü üzere tek tek zikretmişlerdir:

1- Yukarıda daha öncede anlatıldığı üzere ribâ, insanın malını karşılıksız olarak almaktır. Yüz lirayı, yüzbir liraya peşin ya da veresiye satmak, bütün çıplaklığıyla açıktır ki, o bir lira fazlayı karşılıksız almaktır. İnsanın malı da kendi ihtiyacıyla ilgili olduğundan bunun gasbedilmesi haramdır. Nitekim Hz. Peygamber "İnsanın malının hürmeti, yani haramlığı, kanın hürmeti gibidir" buyurmuştur. Bundan dolayı insanın malını karşılıksız olarak almak haram olmak gerekir. Acaba o yüz lira sermayenin bir müddet zimmette beklemesi, o bir lira fazlanın karşılığı değil midir? Bir de bugün peşin olarak on kuruşa satılacak bir şeyi, bir ay sonra veresiye olarak onbir kuruşa satmak da caiz olmuyor mu? Hayır. Verilen o bir lira gerçek ve sağlam bir liradır. Yüz liranın zimmette durması ise vehim ve nazarî, dolayısıyla itibarî bir duruştur ki, bu duruş bir menfaat olabileceği gibi, aynı zamanda bir zarar olabilir.

Hatta bundan dolayıdır ki, ribâ yalnızca insanın malını karşılık almakla kalmayıp, karşılık adını vermek gibi bir ahlâksızlığı ve bir çeşit sahtekârlığı da içermektedir. Buna karşı gösterilen karşılıklı rızanın bir tarafı hakikatte rıza değil, bir hoşnutsuzluktur. Bundan dolayı bir lirasını doğrudan doğruya hibe veya sadaka olarak veren kimse ile faiz olarak veren kimsenin kalbindeki duygularda ne büyük farklılık vardır. Birisi en yüksek haz ve zevke erişmiş bir kalb olarak gayet ferah ve sevinçli olurken, diğeri malını çarptırmış bir zavallı durumunda ve acılar içindedir. Alışverişteki peşin ve veresiye farkına gelince, eğer alınan verilen her iki bedel bir cinsten değilseler, bunlar herhangi bir sözleşmede birbirleriyle karşılaştırıldıkları ve yalnızca birbirleriyle ölçüldükleri zaman aralarındaki üstünlük farkının ortaya çıkmasına imkan yoktur. O üstünlük farkı bu değişimde değil, sözleşmenin dışında kalan üçüncü bir değer ölçüsünün yardımıyla ortaya çıkabilir. Bunun için yalnızca bir satış sözleşmesi hiçbir zaman kârlılık ifade etmez. Satışta kâr, işte o üçüncü şey üzerine yapılan sözleşmenin bir sonucudur. Tüccar da böyle sürekli sözleşmelerle iştigal eden kimsedir. Mesela, on kuruş şu anda ve şu sözleşmede bir okka buğdaya tam karşılık olabildiği gibi, başka bir günde ve başka bir alışveriş sözleşmesinde on okka buğdaya karşılık olabilir. Ve kuruş ile buğday arasında cinslerinin ve faydalarının değişmemesinden dolayı her iki taraf, yani alan ve satan taraflar, her zaman için seve seve hakiki bir değişme yapabilir. Ve hiçbiri kendi amacına göre birşey kaybetmiş olmaz. Bu durum, taraflardan birine bir kâr ve fayda sağlamışsa; söz konusu o kâr, sırf bu satış sözleşmesinden doğmamıştır, bu sözleşmeyle daha önceki bir satış sözleşmesinin arasındaki farktan doğmuştur. Yani on okka buğdayı on kuruşa satan adam, ihtimal ki, daha önce onu beş kuruştan almıştır. Aksine bir okka buğdayı on kuruşa satan da daha önce yirmi kuruşa almış olabilir. Alışveriş yoluyla ticarî işlerde görülen kâr ve zarar da hep böyledir. Yoksa değiştirilen çeşitli mallar arasındaki bir tek değişim doğrudan doğruya söz konusu olduğunda tek başına ne kâr, ne de zarar düşünülemez; ancak birbirine denk olup olmadığı düşünülebilir. İşin içyüzü de böyledir. Diğer sebepler ve araya giren bozucu unsurlar önlenirse alışverişin niteliği böyledir. Ancak bu alışveriş, buğdayın buğdayla, altının altınla değiştirilmesi gibi aynı cinsten olan şeylerde ise o zaman her birinin miktarı, öbürünün ölçüsü olacağından; bunlar gerek peşin, gerek veresiye olsun aralarındaki fazlalık, bir okka un ile iki okka unun, yine bunun gibi bir lira ile iki liranın değişiminde olduğu gibi, derhal kendini belli eder ve göze batar. Bunun için bunlar eşit bile olsalar biri bir gün sonra verilmiş olunca, bir günlük gecikme veya öncelik bir

fazlalık teşkil eder ve bu artık alışveriş olmaz sırf faiz olur. Zaten borç verme de böyle olduğundan dolayı ribâdır. Bundan dolayı ribâyı buna benzeterek tahlil etmek bir gasptır, bir müsaderedir. Bunun içindir ki, meşhur "eşyayı sitte" hadisiyle bu mânâ, örfteki ribâ kavramına ek olarak ayrıca açıklanmış bulunmaktadır.

2- Ribâ insanları cidden çalışıp kazanmak ve üretim ile meşgul olmaktan uzak tutar. Çünkü herhangi bir sûretle beş on kuruş para sahibi olmuş bulunan bir kimse faizcilikle parasını peşin veya veresiye arttırmak imkanını bulunca artık geçimini kazanmak için az veya çok kolay bir yol elde etmiş olur. Ve o zaman zahmetli olan ticaret veya sanatlarla çalışıp kazanmak zorluğuna ve sıkıntısına dayanamamaya başlar. Bu durum, yüksek üretim yapmaya kabiliyetli birçok kimsenin çalışmalarından iş dünyasının mahrum kalmasına ve bundan dolayı da halkın genel çıkarlarının kesilmesine sebep olur. Halbuki dünya ve toplum düzeni ticaretler, üretimler, sanatlar ve bayındırlık faaliyetleri ile gerçek boyutunu kazanır. Yüksek çalışmanın, yüksek sermayelerin dahi yakından ilgili olduğu bu açıdan bakılınca sermayeyi arttırmak için ribânın da bu anlamda kamu yararına hizmet edebileceği iddia olunamaz. Çünkü bu arttırma, yalnızca ribâdan beklenecek olursa emek ve çalışmaya hiç önem verilmemiş ve iltifat edilmemiş olur. Halbuki bayındırlık ve kamu yararı paraya, bir araç olarak bağlı gibi görünüyor ise de, emek ve çalışmaya bizzat geçerli bir sebep olarak dayalıdır. Bundan dolayı sermaye sahiplerinin nakitleriyle birlikte kendi emek ve çalışmaları da üretime eklendiği takdirde meydana çıkacak sonuç ile, bunların emek ve çabalarını kısmen de olsa ribâya terketmeleriyle diğer çalışanların ve üretenlerin ortaya koyduklarını tüketmekten doğacak sonuçlar arasındaki fark pek büyüktür. Eğer ticaret ve iş dünyasında ribâ sayesinde iktidar ve güçlerini sürdüren sermaye sahiplerinin faizcilikleri ellerinden alındığı zaman bunların ticaretteki kıymetlerinin kalmayacağı düşünülüyorsa, o zaman da bunların zaten faydalı ve kıymetli bir kesim olmadıklarının ve işe yaramadıklarının kabul edilmesi ve bu yüksek sermayeleri ellerinde hapsetmeye haklarının olmaması lazım gelir. Yok eğer bu sermaye sahipleri cidden ticarî gücü yerinde ve kabiliyetli kimseler ise o zaman da ribâcılık, bunların gerçek değerlerini engellediği ve mesaîlerinden ticaret dünyasını mahrum bıraktığı için, onlara ve kamuya zarar veriyor demektir.

3- Ribâcılık insanlar arasında ihtiyaca göre "karz-ı hasen" suretiyle iyilik ve yardımlaşmanın kesilmesine sebep olur. Çünkü ribâ haram ve yasaklanmış

olunca, insanların yüz yüze gelip birbirlerine faizsiz borç vermesi; onların hem hoşuna gider, hem de bu durum ahlâk ve sosyal güvenin gelişmesine, yaygınlaşmasına ve neticede de sosyal düzenin sağlamlaşmasına sebep olur. Herkes ihtiyacı ölçüsünde tüketmeye, tükettiği ölçüde ödemeye mecbur olacağından borcunu ödemede titiz davranır, vaktinde ödemeye daha çok gayret gösterir ve borcuna dört elle sarılır. Şüphe yok ki, on yerine onbir ödemeye mecbur olanlar arasında batan borçların çoğu batmaktan kurtulmuş olur. Ribânın yürürlükte olduğu yerlerde muhtaç olanların ihtiyacı bir lira yerine iki lira borçlanmaya sebep olabilir. Bu imkanı bulan para sahipleri de bunu vesile yaparak "karz-ı hasen"den vazgeçmeye başlarlar. Bu şekilde halk arasında iyilik, ihsan, yardımlaşma ve dayanışma duyguları silinmeye; yerine hırs, kin, öfke ve saldırganlık fikirleri yayılmaya yüz tutar. Bu da toplumun felakete sürüklenmesi demek olur.

4- Ribâyı caiz kabul etmek, zenginlere fakir fukaradan fazla bir mal çekmek imkanını bağışlamak demektir ki, bu da Rahmân ve Rahîm olan Allah'ın rahmetine aykırı düşer. Bu sayılan birkaç sebep bile; ribânın infaka, hayır denilen kamu yararına ters düştüğünü açıkça göstermeye yeter.

5- Bunların her biri ribânın çirkin ve kötü bir şey olduğunu ifade eden zararlarını göstermekle beraber, Allah katındaki haramlığının hikmetini tam anlamıyla anlatmaya yine de yetmez. İhtimal ki ribânın bilinmeyen daha birçok kötü yönleri vardır. Ribânın haram oluşunun asıl sebebi bunun ilâhî nass ile sabit olmasıdır. Ve bütün mükellefiyetlerin ve yasakların sebepleri ve hikmetleri, mükellef olan halk tarafından bilinmeleri de gerekli değildir. Binaenaleyh biz, sebep ve hikmeti bilemesek bile, ribânın kesinlikle haram olduğunu tanımamız gerekir.

276-Sonuç olarak ribâ, bir çok yönüyle hakkı ve hukuku rayından çıkarmaktır. Bunda aracı amaç, amacı da araç zannettiren bir göz boyama; bir şeyi kendisiyle hem mukayese etmek, hem de kendine intibak ve eşitliğini ortadan kaldırmaya çalışmak gibi bir çelişki bulunmaktadır. On lira, on lira ile hem ölçülmek, hem de onbir lira yerine konulmak gibi hak ve hakikatın zıddına bir çelişki vardır. Bunun için ribâ, gerçekte hakka değer vermek ve hayat hakkı tanımak istemeyen ve nihayet kendi çıkar ve isteklerini hakkın gerçek ölçüsü ve temeli saymak isteyen kısır görüşlü kimselerin şiarıdır. Bunun için ribâya taraftar olanlar, daima hukukî mevzuatı, Hakk'ın ölçüsüyle ölçmeyip beşeriyetin kanunlarını, hakkın ve gerçeğin yegane ölçüsü sanan ve her şeyi kendi kişisel çıkarları

açısından görenler arasında bulunur. Cenab-ı Allah da ribânın, insanların koyduğu kurallarla değil, ilâhî hükümlere dayalı olarak haram olduğunu ve bundan dolayı bunu helal sayanların saradan kurtulamıyarak en sonunda cehennemi boylayacaklarını ve yalnızca tevbe edip bundan vazgeçenlerin kurtulma ümitleri olduğunu beyan buyurmuştur. Artık bu kadar büyük bir zarar olan ribâyı bir kâr, bir kazanç sanıp da arkasından koşmamalıdır. Sonra ribâcıların zannettiği gibi, ribâ malı arttırır da sadakalar eksiltir değildir. Tam tersine, Allah, malı arttırır sanılan ribâyı derece derece eksilte eksilte nihayet mahveder. Ribâ içinde ayın on dördü gibi parlak görünen servetleri, hilal gibi küçülte küçülte nihayet gözle görünmez hale getirir de buna karşılık; malı eksiltir sanılan sadakaları "irba" eder, yani gitgide büyütür ve çoğaltır, nemalandırır. Ribâ, mal üretecek hayatları kurt gibi yiye yiye bitirir, nihayet sermayelerin de batmasına sebep olur. Halbuki sadakalar ecir, hayat ve bereket olur. Ve Cenab-ı Allah, haramı helal tanımakta ısrar eden çok kâfir, çok günahkâr kimselerin hiç birini sevmez. O tevbe edenleri sever, onlardan razı olur. Ribâ ise pek kâfirane ve pek günahkârane bir iştir.

277-Buna karşılık iman edip iyi işler, salih ameller yapan ve özellikle namazlarını doğru dürüst kılıp zekatlarını veren kimseler yok mu? Her zaman bunların Rableri katında ecirleri vardır. Bunlara gelecek bir korku yok, bir kayıptan dolayı mahzun olacak da değiller.

278- Ey iman ehli Allah'dan korkun, O'nun azabından korunun! "Geçmişte yaptıkları kendisine aittir" âyetinin hükmüne göre, geçmişte kalan ribânın sahibinin zimmetinde bulunduğundan gaflet etmeyin. Henüz alınmamış, elde edilmemiş ve kalmış olan ribâdan geriye kalanları bırakın, terkedin. Eğer siz gerçekten mümin iseniz, böyle yaparsınız. Zira imanda olgunlaşmak, gereğini yerine getirmeyi gerektirir.

279- Şayet yapmazsanız, yani Allah'dan korkmaz, ribânın haram olduğuna inanmaz veya inanır da yine terketmezseniz Allah ve Resulü tarafından bir harbe maruz kalacağınızı bilmiş olasınız. Yahut kırâetine göre, Allah ve Resulü tarafından kendinize harb ilan ediniz.

Burada ribâyı terketmeyenleri, gerek ribâ helaldir inancına dönmüş mürted veya ahdini bozmuş kâfir olsun, gerekse haram olduğuna inandığı halde o inançla amel etmeyip ribâya devam eden fasık mümin olsun; her ikisine de Allah

Teâlâ, savaş ilan etmeyi emretmiştir. Çünkü bunlar, zekatı inkar eden veya inandığı halde vermemekte direnenler gibi, ya mürted veya bâğî ve âsîdirler. Dışardaki kâfirlere her zaman için savaş açmak zaruri ve gerekli olmadığı halde, bunlara savaş açmak kayıtsız şartsız vacip kılınmıştır. Demek olur ki, ribâdan sakınmak, İslâm tabiiyetinde bulunanların hepsine farzı ayn bir ferdî görev olduktan başka, genelde ribâ işlemlerini kaldırmak da mühim bir ictimaî farizadır. Çünkü ribâ öyle bir sosyal hastalık ve öyle bir toplumsal fitnedir ki, toplumda sürüp gittiği müddetçe tek tek kişilerin ondan kaçınmaları çok zor, belki de imkansız olur. Gerçi küfür diyarında bulunan bir müslümandan, müslim ile gayri müslim arasındaki ribânın haramlığı sakıt olacağı Hanefî mezhebinde açıkça ortaya konmuştur. Bilhassa bu hikmetten dolayı olsa gerek ki, Asr-ı Saadet'te müslüman ümmeti kemal derecesini bulup da savaş edebilme güç ve kabiliyetini kazanmadıkça ribânın haram oluşu ilan edilmemiştir. Bundan dolayı İslâm devleti, ribâ işlemleri yapan kişileri uyarır ve terbiye eder. Bunlar fert veya cemaat halinde devlete karşı koyarlarsa o zaman onlara savaş ilan etmek bütün müslümanların dinî görevleri gereğidir. Bununla beraber bugünkü müslümanlar bu vazifelerini unutmuş ve bunun uygulanması hususunda sosyal güçlerini yitirmiş, bir kararsızlık ve karışıklık içine düşmüş bulunduklarından pratik hayatta ribâdan kaçmak sırf ferdî bir görev gibi kalmış; ribânın toplum hayatında revaç bulmuş olması da ona karşı koymak isteyenlerin durumunu güçleştirmiştir. Kur'ân böyle ribâyı terketmeyenlerin Allah tarafından savaş ilanını hakkettiklerini anlatıyor ki, Kur'ân dilinde "Allah ve Resulü'nün harbi" deyimi, bazen gerçekten savaş anlamında, bazen de günahın büyüklüğünü ve zararını tasvir için uyarı makamında mecaz olarak kullanılır. Ve burada her iki tefsirle ilgili olarak görüşler öne sürülmüştür. Demek ki biri olmazsa, diğeri muhakkak olacaktır. Faiz yiyen veya yedirenler maddî veya manevi anlamda ilâhî savaştan kurtulamıyacaktır. Bunun için bir hadis-i şerifte "Allah, ribâ yiyeni de, yedireni de lânetlemiştir." veya lânet etsin, buyurulmuştur.

Bu böyledir. Ve eğer siz ribânın haram olduğuna inanır, ribâya tevbe ederseniz, ana paranız sizindir. Ana paralarınızın hepsini alırsınız, o şekilde ki, zulüm etmezsiniz, zulüm de edilmezsiniz, yani ne fazla alırsınız, ne de eksik alırsınız. Fakat tevbe etmezseniz, dinden çıkmanızdan veya zulmünüzden dolayı ilâhî harbe muhatap olmakla her türlü zarara uğrar, ana paralarınızı ve hatta bütün mallarınızı bile kaybedebilirsiniz ve kendinize yazık etmiş olursunuz.

'dan buraya kadar bu âyetin, müslüman olup da daha önce yaptıkları ribâ işlerinden henüz alamadıkları alacakları kalmış olan bir takım kimseler hakkında nazil olduğu anlaşılıyor. Daha özel anlamda olmak üzere ve aşağıda açıklanacağı şekilde daha başka birkaç nüzul sebebi de rivayet edilmektedir:

Mukatil'in rivayetine göre, Taif'deki Sakif kabilesinden Amroğulları denilen oymaktan Mes'ud, Abdi Yaley, Habib ve Rabi'a adlarındaki dört kardeş hakkında nazil olmuştur ki, bunlar Mekke'de Beni Mahzûm'dan Beni Muğire'ye faizle borç verirlerdi. Hz. Peygamber Taif'i fethettiği zaman bu kardeşler müslüman olmuşlar, sonra Beni Muğire'deki alacaklarının faizlerini istemişlerdi. Beni Muğire de müslüman olmuş ve İslâm'a rağmen faiz vermek istememişlerdi. Fetih'ten sonra Mekke valisi olan Attab ibni Üseyd'e müracaat olundu ve bir rivayete göre, Sakif'in Hz. Peygamber'le Taif antlaşmasında hak üzerinde ribâdan olan gerek alacak ve gerekse vereceklerinin mevzu', yani metruk ve sakıt olduğuna ilişkin hüküm de yer almaktaydı. Attab ibni Üseyd (r.a.) Hz. Peygamber'e yazdı, o zaman işte bu âyet nazil oldu. Bundan dolayı Hz. Peygamber, cevap olarak bu âyeti yazdı ve altına da şu notu ekledi: "Onlar buna razı olurlarsa ne âla, yoksa onlara savaş ilan et!" Ata ile İkrime'nin verdiği bilgilere göre, Hz. Peygamber'in amcası Abbas ile damadı Osman b. Affan (r.a.) ortak olarak hurma bahçesi kiralamışlar, yani vakti gelince hurmaları toplamak üzere peşin para vererek selem yoluyla bir alışveriş sözleşmesi yapmışlardı. Toplama vakti gelince, hurmanın bir kısmını toplayıp kaldırmışlar, geriye kalanını da faiz karşılığı olarak toplamak istemişlerdi. Bu da faizin karşılığı demişlerdi. Bunun üzerine bu âyet nazil oldu. Süddî'nin rivayetine göre, Hz. Abbas ile Hz. Halid bin Velid, cahiliyet devrinde ortak olarak faizcilik yapıyorlardı. İslâm'a girdikleri zaman eskiden kalma pek çok faiz alacakları vardı. Bu âyet bunlar hakkında nazil oldu.

Hadis kitaplarında sahih rivayetlerle yer almış bulunan bilgilere göre, Abdullah b. Ömer ile Cabir (r.a.), bizzat Hz. Peygamber'den şöyle rivayet etmişlerdir ki; Resulullah, Vedâ Haccı günü Mekke'de, yani Cabir'in açıkça bildirmesiyle Arafat'taki meşhur hutbesinde "Cahiliyyet devrindeki ribâların hepsi batıl ve sakıttır. İlk iptal edeceğim ribâ da Abdulmuttalib oğlu Abbas'ın ribâsıdır" buyurmuş idi. Mekke ve Taif'in fetihleri hicretin sekizinci senesinde, Veda Haccı ise onuncu senesinde olmuş ve hacdan birkaç ay sonra da Hz. Peygamgamber vefat etmişti.

Bundan anlaşılmaktadır ki, bu ribâ âyetinin ilk uygulaması bu hutbede ilan buyurulmuş ve âyetin hükmüne göre; o güne kadar alınmış olan ribâlara dokunulmamış ve alınmamış olanlar da iptal edilmiştir. Bundan dolayı Hz. Abbas'ın faiz alacakları âyetin özellikle nüzul sebebi değilse bile genel olarak âyetin hükmünün ilk uygulandığı alacaklar olmuştur. Bu âyet, sonradan müslüman olan kâfirlere uygulanacak hüküm hakkında da büyük bir temel olmuştur. Bu gibi kimselerin müslüman olmadan önceki zamanlarında, İslâm dininin hükümlerine aykırı ve fakat kendi aralarında muteber ve geçerli olmak üzere yapmış oldukları işlemler temelden fesih ve iptal edilmez; lakin İslâm'a girdikten sonra ortaya çıkan sonuçları, İslâm'ın hükümlerine göre çözüme kavuşturulur. Mesela, kendi aralarında caiz ve fakat İslâm'a göre caiz olmayan bir nikah yapmış bulunsalar, bu nikah geçerlidir, fakat İslâmiyete aykırı düşüyorsa onda devam olunamaz. Kâfir iken süt kardeşiyle nikahlanmış ve onunla yatmış ise, bu nikah eskiye göre muteber ve geçerlidir. Verilen mehir geri alınmaz. Fakat İslâm'a girdikten sonra onda devam olunamaz. Boşanmaları gerekir. Mehir verilmemiş ise mehr-i misil ödettirilir. İşte ibaresi yalnızca ribayı ilgilendiriyor gibi görülen bu âyet, kapsamı ve delaleti bakımından birçok işlemlere ait hükümleri de içine almaktadır. Bunun gibi, Veda Haccı Hutbesi de birçok hükme temel teşkil eder. Bu cümleden olmak üzere, bu şuna da delalet ediyor ki; dar-ı harpte yapılmış olan sözleşmeler, aslında İslâm'a göre fasit yapılmış olsalar bile, fetihten sonra onlar temelden feshedilmez. Zira biliniyor ki, âyetin nüzulü ile Mekke'de tahsil edilmemiş ribâların iptalini fiilen ilan eden bu hutbe arasında, Mekke fethinden önceye ait akitlerin uzantısı olarak devam edip gelen birtakım ribâ sözleşmeleri vardı. Demek ki, bir dar-ı harpte müslümanlarla diğerleri arasında yapılmış olan sözleşmeler, orayı müslümanların fethinden sonra bile esasından feshedilmez. Alınmış olanlar iade olunmaz. İşte bu ribâ konusunda görüldüğü gibi, fasit kısım, yani İslâm hükümlerine uygun olmayan kısım devam da ettirilmez. Yani fethin hükmü, daha öncesine şamil olmaz, ancak sonrasına dönük olur. Bu açıklamalardan şu sonuçları alabiliriz: Evvela şunu belirtmek gerekir ki, bu âyetin inişi, sadece Veda Haccı'ndan değil, Mekke fethinden de önce imiş. Ayrıca ribâ için, onu inkar edene veya haram olduğunu kabul ettiği halde ribâ işine devam edene savaş açmanın faraz olması dâr-ı harpte değil, dâr-ı İslâm içinde ve Müslümanlığı kabul etmiş olanlar için geçerli olan bir hükümdür. Müslümanların vazifesi, dâr-ı harbde bulunan kâfirlere, ribâdan vazgeçmeleri için savaş ilan etmek değil, kendi ülkelerini müslim veya gayri müslim, kim

olursa olsun ribâ fitnesine uğratacak olanlardan korumaktır. Bunun için "Ey müminler Allah'dan korkun!" diye hitap buyurulmuş, "Ey insanlar" diye buyurulmamıştır. Müminlerin hükümranlığı ve vilâyeti de dâr-ı İslâm'a aittir. Dâr-ı harb için geçerli değildir. Bu mânâdan dolayıdır ki, Hz. Peygamber, İslâm uyruğunda bulunmayanlara ribâyı terk etmeleri gerektiğini teklif etmediği halde, İslâm'ın zimmetini kabul eden Necran Hıristiyanları'na ribâ yememek ve ribâ yedikleri takdirde zimmetin sağladığı haklardan mahrum olacaklarını bildirmek üzere onlara söz vermiş ve onlara, "Ya ribâyı terkedersiniz veya Allah ve Resulünden harb açılacağını bilmiş olunuz." diye yazarak bu âyetin içerdiği hükmü tebliğ etmiştir. Zira dâr-ı İslâm'da zimmet ehlinin sözleşmesi, hukuk açısından müslümanların imanı yerindedir. Ve zimmet ehli, ibadet ile yükümlü değil, fakat muamelat ile yükümlüdür.

Velhasıl dâr-ı İslâm'da ribâ işlemleri yapanlar, gerek dini inkârlarından ve dinden çıkmak niyetiyle yapsınlar, gerekse sırf günah ve isyan niyetiyle yapsınlar, her iki şekilde de Allah'ın ve Resulünün harbine muhatap olmuş olurlar. Fakat tevbe edenlerin de ana paraları, eksik ve fazla olmadan aynen korunur. Şu kadar ki, bunun hemen ödenip ödenmiyeceği de borçlunun kolay ödeme şartına bağlıdır.

280- Ve eğer borçlu züğürt durumda ise o halde ödemeye ilişkin hüküm, çaresiz olarak onun kolay ödeyebileceği zamanı beklemeyi gerektirmektedir. Borçluya, ödeyebilecek duruma gelinceye kadar süre tanımak gerekir. Ve bu gibi borcunu ödeyemiyecek borçlulara alacağınızı sadaka edip bağışlamanız, sizin için onlara süre tanımaktan daha hayırlıdır. O parayı bağışlamanın sevabı daha çoktur. Eğer bilirseniz böyle yaparsınız. Bu âyetin hükmü, delaleti ve kapsamı açısından her çeşit borç için geçerlidir. Hükmü bütün borçlara şamildir. Bu husus da borçlanmayla ilgili hükümler arasında temel hükümlerden biridir. Bundan dolayıdır ki, borçlunun gerçekten sıkıntı içinde olduğu kesin olarak ortaya çıkarsa hapsine hüküm verilmez, hapsedilmez. Borçlu olan fakirlere borçtan kurtulmaları için yardım etmek ve alacağını ona olduğu gibi bağışlamak da büyük bir hayır teşkil eder.

281-Ey iman ehli! Bunları yapınız ve öyle bir günden korkunuz ki, o gün Allah'a döndürüleceksiniz, yahut döneceksiniz. Sonra herkese kazandığı aynen ödenecek. Ve onlar zulüm görmüş de olmayacaklar. Onlar kıyamette ebedî cezaya ve azaba uğrasalar da asla zulüm görmüş olmayacaklar, çünkü kendi kazançları neyse

onu almış olacaklar.

Abdullah b. Abbas hazretlerinden rivayet ediliyor ki, bu âyet Kur'ân-ı Kerîm'in en son nazil olan âyetidir. Şöyle ki: Hz. Peygamber, hac farizasını ifa ettiği zaman "kelâle" âyeti, yani "Sana soruyorlar, de ki, Allah size kelâle hakkında hüküm bildiriyor..." (Nisa, 4/176) âyeti nazil olmuştu. Sonra Arafat'ta vakfede iken "İşte bugün size dininizi ikmal ettim..." (Maide, 5/3) âyeti nazil oldu. Sonra da işte bu âyeti nazil oldu. Ve Cebrail Aleyhisselâm "Ya Muhammed! Bunu Bakara'dan ikiyüz sekseninci âyetin başına koy." dedi. Ve bu âyetten sonra Resulullah seksenbir gün yaşadı ki, yirmi yirmibir gün veya yedi gün, yahut sadece üç saat yaşadığı da söylenmiştir.

İyi veya kötü amellere ileride verilecek ecir veya ceza, sahiplerinin kendi kazancı olmak üzere Allah katında defterlerine geçirilecek bir karşılık, bir yükümlülük derecesinde bulunduğundan son nazil olan bu âyetin, ölümü veya kıyamet gününü ihtar ederek nazil olması çok anlamlıdır. Ayrıca özellikle ribâ konusunu izleyerek borçlanmayla ilgili hükümlerin arasında yer almış olması da çok açık seçik ve anlamlı bir uyarıdır.

İnfak ile ilgili hükümler, kazanç yollarından olan alışveriş ve ribâyla ilgili hükümlere, bu da borçlanmayla ilgili hükümlere müncer olmuştur. Borç ise her şeyden önce yükümlülük ve zimmet denilen insan haysiyeti ile ayakta duran bir özellik olduğundan, Cenab-ı Hak, bunu bizzat kendi ezelî misakı altına alarak ve nihayet en büyük müeyyidesi (yaptırımı) olan dindarlık ve takva duygusuna bağlamış ve fakat takva duygusunun helal kazanca engel olacak olumsuz bir yöne sapmaması için bundan sonra genel olarak borçlanmaların yazılı belgelere bağlanmasını ve nasıl yazılması gerektiğini, ikinci derecedeki ayrıntı sayılabilecek açık belgelerini ve diğer temel hükümlerini beyan ederek buyurmuştur ki:

Meâl-i Şerifi

282- Ey iman edenler! Belli bir vade ile karşılıklı borç alış verişinde bulunduğunuz vakit onu yazın. Hem aranızda doğruluğuyla tanınmış yazı bilen biri yazsın. Yazı bilen biri, Allah'ın, kendisine öğrettiği gibi yazmaktan kaçınmasın da yazsın. Bir de hak kendi üzerinde olan adam söyleyip yazdırsın ve herbiri yazarken Rabbi olan Allah'dan korksun da haktan birşey eksiltmesin. Şayet borçlu bir bunak veya küçük bir çocuk veya söyleyip yazdıramıyacak durumda biri ise velisi doğrusunu söyleyip yazdırsın. Erkeklerinizden hazırda olan iki kişiyi şahit de yapın. Şayet iki tane erkek hazırda yoksa, o zaman doğruluğuna güvendiğiniz şahitlerden bir erkekle iki kadın ki, birisi unutunca, öbürü hatırlatsın, şahitler de çağırıldıklarında kaçınmasınlar; siz yazanlar da az olmuş, çok olmuş, onu vadesine kadar yazmaktan usanmayın. Bu, Allah katında adalete daha uygun olduğu gibi; hem şahitlik için daha sağlam, hem şüpheye düşmemeniz için daha elverişlidir. Meğer ki, aranızda hemen devredeceğiniz bir ticaret olsun, o zaman bunu yazmamanızda sizin için bir sakınca yoktur. Alım satım yaptığınız vakit de yine şahit tutun. Ayrıca ne yazan, ne de şahitlik eden bir zarar görmesin. Eğer onlara zarar verirseniz, o işte mutlaka size dokunacak bir günah olur. Üstelik Allah'dan korkun. Allah size ayrıntılarıyla öğretiyor ve Allah her şeyi bilir.

283- Şayet siz sefer üzere olur bir kâtip de bulamazsanız, o vakit alınmış bir rehin belge yerine geçer. Yok eğer birbirinize güveniyorsanız kendisine güvenilen adam Rabbi olan Allah'dan korksun da üzerindeki emaneti ödesin. Bir de şahitliğinizi inkâr edip gizlemeyin, onu kim inkâr ederse mutlaka onun kalbi vebal içindedir. Her ne yaparsanız Allah onu bilir.

282-KIRÂET: Hamze kırâetinde "hemze"nin kesriyle dir. İbnü Kesir, Ebu Amr ve Yakup kırâetlerinde in sükûnu ve şeddesiz olarak okunur. Hamze kırâetinde de nın zammiyle dir.Î ise Âsım kırâetinden başkasında ref' ile şeklinde okunur. kelimesi Ebu Ca'fer kırâetinde şeddesiz; kelimesi İbnü Kesir ve Ebu Amr kırâetlerinde ve nın zammiyle elifsiz okunur.

Bu birinci âyete (âyet 282) "Müdâyene Âyeti" denilir ki, Kur'ân'daki en

uzun âyet budur. Bir rivayete göre; nüzul sebebi "selem" denilen alışverişlerdir. Yani peşin para ile veresiye mal almak demek ise de her çeşit alışverişe ve borçlanmaya şamildir. Ancak dil âlimleri demişlerdir ki, "karz" ile "deyn" birbirinden farklı şeylerdir. Bundan dolayı bu âyetteki şartın, aslında karzı içine almaması gerekir. Fıkıh açısından da karz başlangıçta emanet, sonuçta da satış demektir. Onun ödenmesi belli bir süreye bağlı değildir.

"Ey iman edenler! Bir ecel-i müsemmaya, yani gün, ay gibi belirlilik ifade eden ve bilinmezliği ortadan kaldıracak şekilde belirlenmiş olan bir vakte kadar herhangi bir borç ile işlem yaptığınız zaman o borcu yazınız. Allah ribâyı haram kıldı diye borç ile veresiye muamelelerin hepsini haram kılmış sanılmamalıdır. Birbirinizle borç alıp verebilirsiniz, fakat alışverişte borçların vadesi belli olmalı, bir de yazılarak belgelenmelidir. Ve bunu iki taraftan birine meyil göstermeyecek, eşit olarak her iki tarafın da haklarını olduğu gibi gözeterek yazabilecek tarafsız ve âdil bir kâtip yazsın. Birbirinizin yokluğunda her biriniz kendi kendine veya özel kâtibi ile kendi defterine ve yalnızca kendi hesabına yazdırabilirse de bununla yetinilmesin. Kendisine yazması için başvurulan hiçbir kâtip de yazmaktan imtina etmesin, çekinmesin. Allah'ın kendisine öğrettiği gibi, yani senet ve belgelerdeki yazılış usûl ve geleneklerine uygun olarak, yahut demin bildirildiği üzere adalet ve hakkaniyet çerçevesinde, yahut kendisine ilâhî bir lütuf demek olan yazı bilmenin şükrü olarak hiçbir şekilde yazmaktan çekinmesin de öylece yazsın. Borçları yazmak farzı kifayedir, yani herhangi bir yazı bilen insana farzı kifayedir. Fakat bu işle görevlendirilmiş biri olunca ona farzı ayn olur. Bundan dolayıdır ki, hükûmetin "Kâtib-i vesâik", başka bir deyimle "Kâtib-i adl" denilen "noter" tayin etmesi de görevleri arasındadır. Böyle kâtiplerin bir müracaat olduğunda yazmaları onlara farzı ayndır. Ve üzerinde hak bulunan, yani borçlu olan taraf söyleyip imlâ ettirsin. Çünkü yazılacak olan senedin muhtevası onun ikrarı olacak, şahitler de onun aleyhine şahitlik edecekler. O halde yazıya geçecek ifade ikrar sahibinin ifadesi şeklinde olmalıdır, senedi borçlu olan taraf vermelidir.

İMLÂL: İmlâ kelimesinin aslı veya eşanlamlısıdır, ezbere söyleyip yazdırmak demektir. Bundan şu da anlaşılır ki, böyle bir borçlanmada borcun senede geçirilmesini asıl borçlu olan taraf teklif etmeli, o yazdırmalıdır. Bunun için tamamen imlâ etsin, yazdırsın ve imlâ ederken, yazdırırken kâtipten, vesaireden değil, rabbi olan Allah'dan korksun da o

haktan zerre kadar bir şey eksik etmesin, ifadesinde hileye ve art düşünceye saparak veya araya bazı engelleyici ifadeler katarak, borç olayının hâlde ve gelecek zaman içinde hukukî şeklini ve akışını değiştirmesin. Şimdi üzerinde hak bulunan borçlu malını israf ve telef eden cinsten kafası az çalışan bir sefih, yahut küçük çocuk veyahut bunak bir zayıf, bir zavallı, yahut da dilsizlik, tutukluluk, bilgisizlik vesaire gibi herhangi bir sebepten dolayı bizzat söyleyip yazdırmaya gücü yetmeyen bir kimse ise, velisi, yani onun yerine, işine bakan kâhyası, veliyy-i umûru, vasîsi, vekili, tercümanı, yahut veliyy-i deyni olan alacaklısı, adalet ve hakkaniyet çerçevesinde imlâ ettirsin, o yazdırsın, yaptığınız borçları böyle yazınız. Ayrıca siz müminlerin erkeklerinizden en az iki şahit getirip, gerektiğinde buna şehadet etmelerini onlardan talep ediniz. yani "...erkeklerden" buyurulmayıp, "erkeklerinizden" buyurulması, çocukların ve müminler aleyhine gayri müslimlerin şehadetinin yeterli olmadığını anlatıyor. Yani sizin erkeklerinizden, mümin erkeklerden olmayan erkeklerin, siz müminler aleyhindeki şahitlikleri geçerli olmaz. Eğer iki erkek olmazsa, o zaman da bir erkekle iki kadın şahit olsunlar, öyle ki, bunlar şahitliklerine razı olacağınız, sizce adalet ve güvenilirlikleri belli şahitlerden bulunsunlar, yoksa gelişigüzel bir erkekle iki kadının veya iki erkeğin şahitliği muteber ve geçerli olmaz. Başka bir âyette "Sizden iki adaletli kimseyi şahit yapın" (Talak, 65/2) buyurulduğu için âdil kimselerden olmaları da şarttır. Sonra bir erkek yerine iki kadın olsun ki, birisi unutacağından, öbürü ona hatırlatsın, yahut Hamze kırâetinde olduğu gibi, birisi unutur, şaşırırsa diğeri ona hatırlatır. Görüldüğü gibi, şahitliğe ehliyet ve liyakatin şartlarından biri de hakkıyla zabt ve hıfzetmek, yani akılda iyi tutmak ve unutmamaktır. Ahlâk açısından güvenilir olmayanların da şahitliği geçerli değildir, fakat akılda tutmak için olayı başından sonuna kadar her an hafızasında tutmak, aklından çıkarmamak şart değildir. Elverir ki, şahitlik edeceği sırada hakkiyle hatırlasın ve aklına getirmiş bulunsun. Demek ki, bir olayı defterine yazan bunu bir süre sonra unutsa da o deftere başvurduğu zaman zihninden iyice hatırlayabilirse şahitlik edebilir. Kendi kendine içinden, "Ben buraya bir şeyler yazmışım, ama ne olduğunu iyice hatırlayamıyorum." diyorsa şahitlik edemez. Şahitlerin hatırlatmaya uyması da iyi olmaz, unutan şahit kendiliğinden hatırlayabilmelidir. Şahit sayısının en az iki kişi olması da şüphe ve töhmeti, iftirayı, yanlışlığı ve unutmayı bertaraf etmek, hata ihtimalini ortadan

kaldırarak zabtın ve adaletin kuvvetini açığa çıkarmak içindir. İşte genellikle göz önünde bulundurulduğu zaman erkeklere nisbetle kadınlarda zabt denilen akılda tutma gücü biraz eksiktir, unutma ihtimali daha fazladır. Böyle olmayanları bulunabilirse de burada itibar kişiye değil cinsedir, cinsin de çoğunluğuna göredir. Bunu şöyle de düşünebiliriz: Evvela kadınlığın yaratılışında duygusallık ağır basar, duygusallığın ağır bastığı kimseler de aşırı heyecan ve etkilenme söz konusu olur, yani duygusallık etkilenmeyi gerektirir. Etkilenmenin çokluğu ise unutma sebeplerindendir ve bir şeyi aklında iyi tutmak sadece bir zeka ve hafıza meselesi de değildir. Pek çok zeki insan vardır ki aşırı duygusallıktan, fazla etkilenmeden dolayı hafızasına güvenilmez. Ayrıca kadında enfüsiyet (sübjektiflik) daha ilerdedir. Dış çevredeki olaylar onu ilk anda ilgilendirir ve telaşa sevkeder. Doğrusu ticarî işlemler ve insanlar arasındaki borçlanmalar gibi dışarıya ait olaylar ile ilgilenmek veya böyle şeylerle meşgul edilmek kadınlık açısından arzu edilecek bir olgunluk değildir. Bu gibi işler esas itibariyle erkeklerin işleri olmalıdır. Bundan dolayı mükemmel bir kadın olmak üzere düşünüldüğü zaman, bu gibi dışarıya ait olayları tek başına takip ederek şahitlik yapabilecek şekilde akılda tutmaktan ve hafızasını böyle şeylere yormaktan uzak kalmak ve bu çeşit işlere doğrudan itilmemek gerekir. Üçüncü bir husus olarak göz önünde bulundurulması icab eden bir şey de şudur: Kadında haya ve utanma duygusu kuvvetlidir ve kuvvetli olması gerekir. Onun bu değerli özelliği, en küçük bir uğraşmayla büyük ölçüde gücünü kaybeder. Bunun için olayların kadına anlattıkları erkeğe anlattığından daha azdır. Bu şartlar altında bir kadına şahitlik yükünü yükletmek, onu bir anlamda zarara uğratmak ve tedirgin etmektir. Dördüncü olarak, kadının fıtratı ve kendi cinsinin olgunluğu erkeğin zıddı olduğundan, erkekleşmek kadın için bir düşüş ve dejenerasyon demektir. Bundan dolayıdır ki, kadınlaşmış ve hünsalaşmış erkeklerin şahitlikleri geçerli ve muteber olmayacağı gibi, erkekleşmiş ve yarıyarıya erkek gibi olmuş kadınların şahitliği de caiz değildir. Bunların her ikisi de kendi nevinin özelliklerini kaybetmiş ve düşüş göstermişlerdir. Böyle kalbi yumuşaklığa yönelik olanların şahitlikleri de hakkı tahrif etmek töhmetinden uzak kalamaz. Şu halde yaratılış gerçeği kadının mükemmelliğiyle erkeğin mükemmelliğini ayrı ayrı özelliklere bağlamış ve farklı kılmış olduğundan, kadının dışarıda olup biten olaylara ait ilgisini ve onlara ait hafızasını kısmen kapalı tutması, kendi kadınlığının ve kadınlığındaki mükemmelliğin bir gereğidir. Bunun için şahitliğe konu olan olayı kadın erkekten daha fazla unutabilir. Çünkü o gibi olaylar, onun ilgi alanı değildir. Lakin unuttuktan sonra tekrar hakkiyle

hatırlayabilirse yine de şahitlik etmesi mümkün olur. Kadını doğrudan bu gibi olayları hatırda tutmaya mecbur etmek, ona karşı haksızlık etmek olur. Bunun gibi icabında üzerine yüklenilen şahitlik yükünü beşeriyet gereği olarak unuttuğu zaman da onu dışarıdan yapılan telkin ve uyarılarla yeniden hatırlamaya zorlamak da yine ona haksızlık etmektir. Bundan dolayı bir erkek karşılığında yalnızca bir tek kadına şahitlik yükünü yükletmek de gerçeğe ve hakkaniyete uygun olmaz. Ancak bunlar iki kadın oldukları zaman birinin unuttuğunu diğeri, diğerinin unuttuğunu öbürü unutmamış olabileceğinden, bunlar şahitlik yapmadan önce dışarıdan hiçbir hatırlatmaya tabi olmadan ve muhtaç bulunmadan birbirleriyle hasbihal ederek kendilerine karşılıklı hatırlatmalar ile hafızalarında sakladıklarını kuvvetlendirip tesbit edebilirler ve bu şekilde hem kendi haysiyetlerini, hem de hak adına yüklenmiş oldukları şahitliği koruyabilirler. Şayet hiç unutmamış bulunurlarsa durumları daha da kuvvetli olur. Şu halde bu hatırlatma ve uyarma mahkemede şahitliğin edası sırasında olacak diye önceden anlaşıp ağız birliği etmemelidir. Çünkü bu hâl, şahitliğin kabulüne engel olabilir. İşte bir taraftan kadının fıtratının ve haklarının, bir taraftan insanların haklarının korunması ve yerine getirilmesi açısından erkeklerin daha iyi bilgi sahibi olabileceği işlerde kadın şahit yapılmamalıdır. Kadınlara şahitlik görevi yükletilmemelidir. Bu işlerde erkek bulunmadığı ve kadına başvurmaya ihtiyaç duyulduğu takdirde de bir erkek yerine bir kadına değil, iki kadına yükletilmelidir. Şu halde erkeklerin haberli olmaları caiz olmayan hususlarda yalnızca kadınların bilgi vermesiyle ve hatta yerine göre yalnızca bir kadının bilgi vermesiyle de amel etmek caiz olur. Mesela kadınlar hamamında meydana gelmiş olan bir olayın şahidi ancak kadın olabilir. Ve bir çocuğun annesinden doğması bir kabilenin, bir oymağın haber ve şahitliği ile sabit olur.

Bir de şahitler ne vakit şahitlik etmeye çağırılırlarsa çekinmesinler, şahitlik yapmamazlık etmesinler. Bundan dolayı gerek tahammül gerek eda olsun şahitlik için davet edildiği zaman bu davete icabet etmek farzı kifayedir. Hiç kimse gitmezse herkes günahkar olur. Giden bulunur da maksat hasıl olursa diğerleri de günahtan kurtulur. Başkası bulunmaz da belli kimselerin gitmesine ihtiyaç duyulursa, o vakit bunların şahitlik için davete icabet etmeleri kendilerine farzı ayn olur. Bazı âlimler buradaki "şahitlik yapmamazlık etmesinler" emrinin yalnızca tahammüle, bazı âlimler de bunun tahammüle ve edaya bağlı olmaksızın her ikisine de ait olduğunu açıklamış iseler de "Ahkâm-ı Kur'ân" da beyan olunduğu üzere, burada hüküm mutlaktır. "davet olundukları zaman" ifadesi de genel anlamlıdır.

Bu âyetin nüzul sebebinde Katade'den gelen bir rivayet şöyledir: "Bir adam

bu hususta oba oba dolaşır, ona kimse aldırmazdı, sonra bu âyet nazil oldu." denilmektedir. Bundan dolayı eda farizası daha mühim olmakla beraber, ihtiyaç gerekli kıldığında gerek tahammül ve gerekse eda bakımından şahitlik farzı ayn olur. Kısacası siz işte böyle yapınız. İster büyük olsun, ister küçük olsun o borcu veya onun ödeme gününü son süresine varıncaya kadar yazmaktan usanmayınız. Az olsun, çok olsun yazınız ve vadesinin son taksidine kadar bütün yönleri ve bütün ayrıntılarıyla yazınız; her bakımdan açık ve anlaşılır olsun, "Zaten azdır, önemi yoktur, canım işin bu yönü zaten bellidir, yazmaya ne lüzum vardır." demeyiniz, yazmaya ve ayrıntılarıyla yazmaya üşenip de işi baştan savmayınız. Bu kısım daha önceki "yazınız!" emrinin bir açıklaması ve pekiştirilmesi olmak üzere kâtiplere hitap ve tenbih gibi tefsir olunuyor. Fakat bunun daha geniş kapsamlı olarak senet yazmaktan başka gerek borçlu, gerek alacaklı tarafından borç miktarının ve ödeme şekillerinin kendi defterlerine de yazılmasını, ayrıca şahitlerin dahi şehadetini yüklendikleri gerçeği unutmamak için mümkün olduğu kadar yazmalarını hatırlatmakla hem taraflara, hem kâtiplere, hem de şahitlere ait bir hitap olması da âyetin kapsamı içindedir. Ve gelecek âyetlere göre bizce bu mânâ siyaka, yani konunun akışına daha uygun görünüyor. Çünkü ey müminler böyle ayrıntılarıyla yazılması, üç türlü fayda getirir. Evvela Allah katında en doğru olanı, adalete ve hakkaniyete uygun olanı, en ziyade adalet ve doğruluk demek olanı budur. Esas belge demek olan takvanın gereğine en uygun olandır. İkinci olarak şahitliğin yerine getirilmesini en iyi şekilde sağlayandır. Üçüncüsü kuşkuya, şüpheye düşmemenize yardım eden en büyük sebeptir. Borcu ve gerçeği bu şekilde iyice yazarak tesbit ettiniz mi, cinsinde, miktarında, müddetinde, şahidinde, şehadetinde, birbirinize karşı ahlâkî ve hukukî yükümlülüklerde ve sosyal hayatınızda güven hasıl olur. Şüpheden kurtulur, yakin üzre bulunabilirsiniz. O halde bunları yapınız. Ancak yaptığınız iş aranızda elden ele alıp vereceğiniz, tamamen peşin ve hazır bir ticaret işi olursa o başkadır, yahut

meğer ki, iki taraftan aranızda hemen elden alıp elden vereceğiniz hazır bir ticaret malı bulunursa o zaman mesele yoktur. O takdirde onu yazmamanızda size bir beis, bir zarar ve bir sakınca yoktur. Demek ki, yine de yazmak fena bir şey değildir. Müştereken bir kâtib-i adl, bir noter huzurunda senet ve sözleşme yazdırmaya lüzum yoksa da her ihtimale karşı özel olarak veya toplam olarak birbirine bir hatırlatma olmak üzere, mümkün olduğu kadar yazılırsa fena olmaz. Lakin yazı bilmeyen pek çok kimse için bunda zorluk, meşakkat bulunacağı, bunun da kolaylıktan ziyade, zarar getireceği için yazmamanızda bir beis yoktur, buyuruluyor, amma velev peşin olsun, bir alışveriş, bir alım veya satım yaptığınızda işhad ediniz, şahit getiriniz, yani bu işleri şahit huzurunda alenen yapınız, herkesten gizli bir şekilde yapmayınız. İşlemleriniz ve malınız şüpheden uzak olsun. Çünkü hırsızlık mal satmıyorsunuz, normal ve meşru ölçüler içinde alışveriş yapıyorsunuz. Bunun için alım ve satım işlemlerinin şahitlerin gözü önünde yapılması güven ve hukuk açısından herhalde bir ihtiyattır. Bütün müfessirler açıkça bildiriyorlar ki, bu âyetteki mendubluk ihtiyaç içindir. Bir de ne kâtip, ne de şahit zarar vermeye kalkışmasın; kendilerine müracaat edildiği zaman icabet etmemek veya yazıyı ve şahitliği değiştirip tahrif etmek gibi ahlâksızlık yaparak hak sahiplerini zarara sokmasın, yahut mechul sîgası olduğuna göre; ne kâtip, ne de şahit bu yüzden bir zarara uğratılmasın. Bunlara yazmak veya şahitlik gibi görev yükletilirken, böyle dinî görev verilirken, kendilerince mühim olan işlerinden alıkonulmak veya belirlenen hududun dışına çıkılıp ziyade tekliflerde bulunmak, veyahut kâtibe ücretini vermemek gibi bir suretle zarar da verilmesin. Ve eğer zarar verdirirseniz bu kesinlikle sizin için bir fısk, bir günah ve vebaldir. Hak Teâlâ'ya karşı itaatsizliktir, Allah'ın itaatından çıkmaktır. Bunu yapmayınız, ve Allah'dan korkunuz, ikab ve cezasından korununuz, O'nun koruması altına giriniz. Allah size tane tane öğretecek, daha ziyade bilgiler ihsan edecek, işinize yarayacak, işinizi kolaylaştıracak ilâhî hükümlerini ve irfanını belletecektir. Allah her şeyi bilir. Bundan dolayı emirlerine itaat, nehiylerinden sakınmak, sözüne güvenmek, kendisine ta'zim ve saygı ile hukuk ve ticarî işlerinizi, bütün işlemlerinizi yazıp belgelendirin. Her şeyi yazıp belgeye bağlamanın, din ve dindarlığın, takvanın temeli olduğunu unutmayınız.

283- Ve şayet yolculukta olur, bir kâtip de bulamazsanız, o zaman vesikalarınız, aldığınız rehinlerdir. Gerçi rehin alınabilmesi bu zamana ve bu şartlara bağlı ve münhasır değildir. Hazar zamanında

kâtip ve yazı mümkün iken de rehin almak sahih ve caizdir. Fakat kâtip bulunmadığı, senet ve yazı ile belgelendirmeye imkan olmadığı zaman rehin konusu kendini açıkça belli eder. Bundan dolayı bu şartlar rehinin sıhhatına ve cevazına değil, belgelendirmek için belirliliğin şartıdır. Yani bu şart, seferde değilseniz ve kâtip bulursanız rehin alamazsınız anlamına değildir. Bunun böylece mefhumu muhalifi muteber değildir. Mantık açısından da bellidir ki, bir önceki hükmün geçersizliği, ondan sonraki hükmün de geçersizliğini gerektirmez. Ancak şart bulunduğu zaman o şartın gerekli kıldığı şey, yani meşrut gerekir. Şu halde seferde olmak ve kâtip bulunmamak rehnin cevazının veya sıhhatının şartı değildir, belki vücub veya mendubiyetinin şartıdır. Ve bu şart da esas itibariyle kâtibin bulunmamasından dolayı yazının imkansızlığıdır. Sefer bunun alelade sebebi ve çokça meydana gelen durumu icabıdır. Başka bir deyişle "kayd-i ihtirazî değil, kayd-ı vukuîdir". Diğer mazeret sebeplerinden biriyle dahi hazar zamanında da kâtip bulunmazsa, hüküm yine böyle olacaktır. Hazar zamanında rehinin caiz oluşu Peygamber Efendimizin uygulaması ile de sabittir. Çünkü Resulullah hazarda iken zırhını rehin vermiştir. Bununla beraber âyet şunu gösteriyor ki, senet ve yazı ile belgelendirmek mümkün oldukça, müminler arasındaki borç alışverişlerinde rehin talep etmek caiz olsa da mendub olmayacaktır. Meğer ki bir mazeret, bir sebep bulunsun. Bir de anlaşılıyor ki, rehinin tamam olması için onun fiilen alınmış olması şarttır, sözü edilip de alınmamış olan rehin belge özelliği taşımaz. Zaten rehin kelimesinin mânâsında hapsetmek vardır. Şu halde rehinin hisse-i şâyi'a (çok ortaklı mal) olması da doğru olmaz. İşte esas olmak üzere borçlanmada ve diğer işlemlerde üç türlü belgelendirme vardır: Bunlar yazı, şahit ve rehindir. Dindarlık ve takva anlayışı, gerçeği belgelendirmeye ve hakkın yerini bulmasına hizmet eden bu gibi belgelendirmeye engel olmamalı, hatta buna yardımcı olmalıdır. Müminler borçlanma ve ticarî işlemlerde ve bütün muamelelerinde bu gibi belgelendirmelere riayet etmeli ve bu surette helal malı korumaya ve onu telef olmaktan, kayba uğramaktan kurtarmaya çalışarak, meşru yollardan kazanç ve üretimi arttırmaya gayret etmeliler ki, insan bu sayede Allah yoluna infaka güç yetirebilsin. Allah'ın gazabına uğrayan ribâ ve benzeri haram şeylerden sakınsın da takvaya devamı mümkün olabilsin. Görülüyor ki, insan hakları için bu arada en büyük güvence Allah Teâlâ'ya bağlılık ile, O'nun emirlerine sarılmak demek olan din ve takva duygusudur. Bu olmayınca diğer belgelerin ve ayrıntı sayılan müeyyidelerin faydası pek sınırlı kalır.

İmdi bir kısmınız, bir kısmınızdan, yani bazı alacaklılar bazı borçlulardan güven içinde olur, rehin almaz ve bu gibi belgelerden hiç birine lüzum görmezse güvenilen kimse de emanetini gecikmeden tediye etsin, borcunu ödesin. Güvenilmeye değer ve layık olduğunu isbat eylesin. Demek oluyor ki, yukarıda emrolunan üç türlü belgelendirmeden hiçbirini yapmayıp da mutlak olarak güvenmek dahi caizdir. O halde yukarıda geçen "yazınız!", "şahit gösteriniz!" emirleri ile "rehin vermek" şeklinde gerekler vücub için değil, mendûbiyet içindir. Zira bunlar vücub için olursa, o vücûbun bu ikinci şıkla mensuh olması gerekir. Gerçekten de Hasan, Şa'bî, Hakem b. Uyeyne gibi bazı müfessirler bu son hükmün öncekileri neshettiğini kaydetmişlerdir. Ancak Abdullah ibni Abbas hazretleri "Müdayene âyetinde nesih yoktur, âyet muhkemdir" diye açıkça bildirdiği ve bu âyetin nüzulünün öncekinden daha sonra olduğuna ilişkin bir açıklama da bulunmadığı, halbuki tarih muahhar olmadıkça nesih bulunmayacağı yönünde bütün tefsir âlimlerinin ittifakı ile burada nesih olmadığı söz konusu ise de, bununla beraber birçoğu yine de buradaki güven şartının nâsih (neshedici) değil, fakat nedbe bir karine olduğunu söylemişlerdir. Ata, İbni Cüreyc, Nahaî ve daha birçokları bu cevaz "Eğer seferde iseniz ve kâtip de bulamıyorsanız..." ifadesine göre, sefer şartına ve kâtip bulunmaması durumuna bağlı olduğuna göre, rehnin mendubiyetine karine olursa da imkan olduğu takdirde bu emirlerin mendubiyete hamlini gerektirmeyeceğinden, imkan hasıl olduğu takdirde bu emirlerin, yani yazmayı ve şahit bulundurmayı öngören emirlerin vacip olduğuna kail olmuşlardır. Ahkâm-ı Kur'ân'da Ebubekr Razî'nin açıklamasına göre, "Fıkıh mendub olduğu görüşündedir, fakat her ne olursa olsun kendisine emniyet edilip senetsiz, şahitsiz borç verilen kişiye emaneti hakkıyle eda etmek farzdır." Kendisine güvenilen insan boynunda bir farz olduğunu bilsin ve Rabbi olan Allah'dan korksun da o güveni hiçbir şekilde kötüye kullanmasın. Siz de şahitliği gizlemeyin. Ey şahitler, ihtiyaç olduğu anda şahitliğinizi eda etmekten hem kaçınmayın, hem de görüp bildiğiniz gerçekleri gizlemeyin. Ey borçlular siz de içinizde bildiğiniz, görüp durduğunuz borcunuzu inkâr eylemeyin. Zira her kim şahit olduğu gerçeği gizlerse, muhakkak ki, o kötü kalbli günahkâr bir kimsedir. Şahitliği gizlemek, bildiğini söylememek öyle dış veya iç uzuvların işlediği günah gibi değildir; bizzat imanın karargahı olan kalbin ve ruhun işlediği bir günahtır. Bundan dolayı da en büyük günahlardandır, kâfirliğe ve inançsızlığa en yakındır. Nitekim Abdullah ibni Abbas'dan rivayet olunmuştur

ki: "Büyük günahlardan en büyüğü şirk, yalancı şahitlik ve şahitliği ketmetmektir." Şahitliği ketmetmek böyle bir kalb günahıdır. Allah ise şahitlik veya şahitliği gizlemek gibi açık, belli veya gizli kapaklı her ne yaparsanız hakkiyle ve tamamiyle bilir. Sırası gelince de cezasını verir. Sakın kalbde kalan gizli şeyleri kim bilecek, demeyiniz. Zira:

Meâl-i Şerifi

284- Göklerde ne var, yerde ne varsa hepsi Allah'ındır. Siz içinizdekileri açığa vursanız da gizli tutsanız da Allah onunla sizi hesaba çeker. Sonra dilediğini bağışlar, dilediğine de azab eder. Allah her şeye kadirdir.

284-KIRÂET: Nâfi, İbnü Kesir, Ebu Amr, Hamze, Kisaî ve Halefi Âşir kırâetlerinde nın cezmiyle ; İbnü Âmir, Âsım, Ebu Cafer ve Yakup'dan başkasında nin cezmi ile ve mim'e idğam ile, = , ancak Verş'in kırâetinde idğamsız sadece cezm ile okunur. Bütün bu okuyuşlarda mânâ farkı yok gibidir.

NÜZUL SEBEBİ: Bu âyetin nüzul sebebinde iki rivayet vardır: Birisi şahitliği ketmetmek ve doğruyu olduğu gibi söylemek hakkında nazil olmuştur, diğeri ise müminlerden kâfirleri dost edinip, onları taklid eyleyenler hakkında nazil olmuştur. Zira kalbin günahının küfür ile yakın ilişkisi sözkonusudur. Göklerde ve yerde bulunan her şey kayıtsız şartsız Allah'ındır. Bütün gerçekliğiyle ve var olan düzenleriyle O'nun mahluku, O'nun mülküdür. O'nun tasarrufu ve tedbiri altındadır. Bütün kâinatta Allah'ın ilminden gizli hiçbir şey düşünülemez. O hepsini bilir. Siz de bunlara dahil olduğunuz için sizin de içinizde ve dışınızda ne varsa, ne yaparsanız onu da bilir

Ve siz içinizde bulunanı açıklasanız da, gizli tutsanız da, her iki durumda da sizi onunla Allah hesaba çeker. Bundan dolayı ne açık, ne de gizli olarak hiçbir fenalık yapmayınız. "içinizde ne varsa" ifadesi mutlak olduğuna göre, nefsin her türlü hallerini ve hareketlerini kapsamı içine almaktadır. İrade, yöneliş ve duyuş, düşünüş ve hayal ediş ve her çeşit hatıra ile vesveseler, şüpheler, inançlar, huylar ve meleler ve bunlarla ruhsal tepkiler, ister ihtiyarî ve isterse gayri ihtiyarî, sürekli veya gelip geçici, iyi ve kötü nefiste (iç dünyada) bulunan her şey buna dahildir. Fakat her şeyden önce âyetteki siyak, yani sözün gelişi, şahitliği gizlemek ve bildiğini söylememek gibi fena şeylere ait olduğundan, iyi olanlar dış görünüşüyle sanki hesaba çekilmenin dışında gibi görünüyor. İkinci bir husus "içinizde bulunanlar" zarf-ı müstakar olduğundan, içinizde iyice yer etmiş, karar haline gelmiş olan duygu, düşünce ve niyetler için açık bir anlam taşıdığından, bir var, bir yok olan gelip geçici ve kararsız duygular bunun dışında gibi görülüyor. Üçüncü olarak gizli tutmak ve açığa vurmak ihtiyarî fiillerden oldukları için insanların iradeleriyle ilgili olan işlere ve davranışlara, yine kendi içinde bulundurduğu niyet ve tasavvurlara ait olup, gayri iradî olanlar bunun dışında kalır. Zira hesaba çekilmek mutlaka açığa çıkmaya ve gizli kalmaya ait değildir, çünkü niyetlerinin açığa çıkması da, gizli kalması da kendi takdirlerine kalmış bir şeydir. Bu ise kesinlikle kasıt ve niyetle olur. Yani iradeli olarak yapılan bütün işler ve ruhî haller hesaba çekilmeyi gerektirir. Böyle olmayanların gizli kalması da açığa çıkması da Allah Teâlâ'nın isteğine bağlıdır. Lakin kötülük kötülük olduğundan, haddi zatında azap ve acı sebebidir. Bunun için her ne şekilde olursa olsun onun açığa çıkması insanlara başka türlü bir azaptır. Hele zarurisi zaruri bir azaptır. Bunda hesaba çekilmek de felahı, yani ruhsal kurtuluşu sağlamaz. O zaman bunu sağlayacak olan ancak Allah'ın gizli tutması ve bağışlamasıdır. Bunun için insanlar Allah'ın mağfiret ve affına muhtaç olmaktan kurtulamazlar. Hasılı insanların hiçbir şeyi Allah'dan gizli kalmaz. Bundan dolayı insanların açığa vurmaları ve gizli tutmaları bir önem taşımaz, kendi hür iradeleriyle ve isteyerek yaptıkları tercihler ve seçimlerle yaptıkları işlerin hepsi hesab kapsamının içine girer ve hepsinin hesabını Allah sorar ve sorumlu tutar. Tutar da sorumluluk kesinleştikten sonra dilediğini bağışlar, mağfiret eder, dilediğine de azap eder. İşte bundan dolayıdır ki, O'nun azabı bile katıksız adalettir; mağfireti de katıksız ihsan ve inayettir. Gerçi burada önce mağfiretten söz edilip, azabın önüne alınmıştır. Lakin bunlar O'nun istemesine (meşiyyetine) ait işlemler ve hükümler olduğundan mağfiretin

kime, adaletin kime nasip olacağını yine Allah'dan başka kimse bilmez. Bu gerçek karşısında insan olanlar kısmetlerine adalet çıktığında, haklarına düşen şeyin azab olmaması için, açıkta ve gizlide her türlü fenalıktan sakınıp, kâmil imanla hayır hasenata sarılmalı, iyilikleri ve faziletleri alışkanlık haline getirip güzel huylarla donanmalı, kendilerinde çirkin şeyler huy, meleke ve ahlâk olarak değil, hal olarak dahi bulunmamalı, kendi içindeki her fenalığı söküp atmaya çalışmalıdır. Bunlar nasıl gerçekleşir, demeyiniz. Allah her şeye kâdir, hem de pek ziyade kâdirdir. İnsanları ve bütün içinde bulunanlarla gökleri ve yeri yaratan, bilerek vücuda getiren Allah, hepsini bir anda yok etmeye ve öldürmeye kâdir olduğu gibi, ölenleri tekrar diriltmeye, gizli veya açık geçmişin hesabını sormaya, iyilere iyi, kötülere kötü karşılık ve mükâfat vermeye, azabı hak etmiş olanları bağışlamaya da kâdirdir.

Allah, kendi zat ve sıfatlarına, enfüs (insanların iç dünyaları)ü ve bütün dış dünyayı, bütün âlemleri şahit getirip ve böylece hükmettirdikten ve herşeyi bildiğini ilân ettikten sonra, "Göklerde ne var, yerde ne varsa hepsi Allah'ındır." cümlesiyle "âyetelkürsî"ye yeniden bir göz atma anlamına gelen bu âyet-i kerime, kalbin günahı olan şahitliği ketm etme işinin ne kadar ağır cezayı gerektireceğini isbat sadedinde ve dolayısıyla yukarıdan beri sûrenin içine aldığı âyet ve delillerin, mükellefiyet (sorumluluk) ve hükümlerin genel bir icmalini (özetini) ve toptan bir muhasebesini yaparak, esas açıklamanın hedefi olan iman ilkelerinden özellikle ahirete iman meselesine getirerek, bunu da dinin temeli olan Allah'ı tanıma meselesine ve bilhassa ilâhî sıfatlardan ilim, irade ve kudret sıfatlarına bağladığı sırada tekrar sağlam ve edebî bir "terci-i bend" neş'e (neşve)si veren "Allah her şeye kadirdir." fasılası ile sûrenin sonunu ta başındaki genel bir hitap olan "Ey insanlar! Sizi yaratan Rabbinize ibadet ediniz!" (Bakara, 2/21) âyetinin öncesine bağlayan ve böylece bu kadar çeşitli açıklamaların ve değişik hitapların tamamını başı ve sonu aynı hizada olan bir genel hitapta birleştiren estetik ve beyan dokusu oluşturmaktadır. Bundan dolayı bununla sûrenin baş tarafında o genel hitaptan önce olan giriş kısmına karşılık bir sonuç kısmına başlanmış oluyor ki, bu sonuç da üç âyetten ibaret olacaktır. Bunlara "havatimi sûreti'l-Bakara" denilir. Bu üç âyetten birincisi, sûrenin baş tarafında yer alan ve kâfirlerle münafıklar hakkında olan onbeş âyete (âyet 6-20) dönüktür. Bunu izleyen son iki âyet ise, hem bu âyetin bazı izaha muhtaç yönlerini açıklamakta, hem de sûrenin en başındaki mümin ve muttakilerle ilgili kısımla uyum sağlamaktadır. Bu uyumu göstermek ve bütünüyle gözler önüne sermek için

orada iman ve daha başka özelliklerden sadece nazarî olarak söz eden tasvirler burada o mümin ve muttakilerin kim olduklarını bilfiil tesbit etmektedir. Şöyle ki: "Bu kitabın müttakiler için hidayet olduğunda hiç şüphe yoktur... ve işte onlar kurtuluşa erenlerin tâ kendileridir." (Bakara, 2/2-5) âyetlerinin içeriğine göre, hidayet ve ilâhî tebliğin nasıl bir feyiz kaynağı olduğu ve onun nasıl bir sonuç verdiği, buna bağlı olarak o imanın gerçeğe, o gaybın görünüre nasıl dönüştüğünü belgelere dayalı olarak anlatmak ve nihayet Fatiha sûresindeki "Ey Rabbimiz! Sen bizi doğru yola ilet." (Fâtiha, 1/6) duasının nasıl kabul olunup ne gibi gelişmelere yol açtığını gözler örüne sermek üzere buyuruluyor ki;

Meâl-i Şerifi

285- Peygamber, Rabbi'nden kendisine ne indirildiyse ona iman etti. Müminlerin de hepsi Allah'a, meleklerine, kitaplarına ve peygamberlerine iman ettiler. "Biz Allah'ın peygamberleri arasında ayırım yapmayız, duyduk ve itaat ettik. Ey Rabbimiz, bağışlamanı dileriz, dönüş ancak sanadır." dediler.

286- Allah hiç kimseye gücünün yeteceğinden başka yük yüklemez. Herkesin kazandığı hayır kendisine, yaptığı kötülüğün zararı yine kendisinedir. Ey Rabbimiz, eğer unuttuk ya da yanıldıysak bizi tutup sorguya çekme! Ey Rabbimiz, bize bizden öncekilere yüklediğin gibi ağır yük yükleme! Ey Rabbimiz, bize gücümüzün yetmeyeceği yükü de yükleme! Bağışla bizi, mağfiret et bizi, rahmet et bize! Sensin bizim Mevlamız, kâfir kavimlere karşı yardım et bize.

285-KIRÂET: Hamze, Kisaî ve Halefi Âşir kırâetlerinde müfred olarak okunur. Yakup kırâetinde ile okunur.

NÜZUL SEBEBİ: Rivayet olunduğuna göre, "Siz içinizdekini açığa vursanız da, gizleseniz de" (Bakara, 2/284) âyeti nazil olunca, bu ashaba pek ağır geldi, toplanıp Resulullah'ın huzuruna vardılar, diz çöktüler: "Ey Allah'ın Resulü, namaz, oruç, cihad, sadaka gibi gücümüzün yeteceği amellerle mükellef olduk. Şimdi ise bu âyet indirildi. Halbuki bizim buna gücümüz yetmiyecek." dediler ve "Herbirimiz, kendi gönlünde öyle şeyler konuşur ki, dünyaları verseler bunların kalbinde bulunmasını arzu etmez." diye insanın elinde olmadan içinde bulunan duygu, düşünce, tasarı ve hayallerden söz ettiler. Peygamber (s.a.v.) onlara: "Siz de sizden önceki Kitap ehli gibi, duyduk ve karşı koyduk mu demek istiyorsunuz? 'duyduk ve uyduk, ey Rabbimiz ğufranını dileriz, dönüş ancak sanadır, deyiniz!' buyurdu. Bunu hep birlikte okumaya başladılar, okudukça dilleri alıştı ve gönülleri yatıştı. O zaman âyeti nazil oldu. Böylece Allah'a tazarrû ve niyaz ile yalvarıp yakardıklarından, istiğfar edip Allah'a sığındıklarından dolayı bir süre sonra arkasından âyeti nazil oldu ve güçlerinin yetmiyeceği ve ellerinde olmayan şeylerden hesaba çekilmeyecekleri bildirilerek, endişeleri giderilmiş oldu. Demek ki, Ashab-ı Kiram "Siz içinizdekini açığa vursanız da gizleseniz de Allah onunla sizi hesaba çeker." nazmı celîlinin gizli ve açık yönleriyle bütün ihtimallerini dikkate almışlar ve bu âyetin gerekli kıldığı sorumluluğun akla doğan düşünce ve duyguları da kapsamı içine alma ihtimalinden korkmuşlar ve kendilerince âyetin insan gücünün üstünde bir sorumluluk yüklediğini düşünerek, bunun böyle olmaması gerektiğine hükmedip Hz. Peygamberden, her ihtimale karşı bu hükmü

yorumlayacak bir açıklama aramışlardı. Buna karşı her şeyden önce kayıtsız şartsız itaat, istiğfar ve yalvarma ile emrolununca derhal itaat gösterdiler. İçlerinde kaçınılmaz olarak mevcut bulunan endişe ve korkuya rağmen, ilâhî sorumluluğa ve Hz. Peygamber'in emrine boyun eğdiler ve hiç itiraz etmeden olduğu gibi kabul ettiler. Allah Teâlâ da evvela bunların kâmil imanlarını, bu söz dinlemelerini ve emre uymalarını, alçak gönülle yakarmalarını, "Rabbena, Rabbena" diye yalvarmalarını ve yalnızca kendisine sığınmalarını övgüyle dile getiriyor. Onları medh ü sena ederek bu şekilde dua etmeye devam etmelerini teşvik ediyor ve destekliyor. Ayrıca bir müddet sonra lütuf ve merhametini açığa vurup, "Allah hiç kimseye gücünün yetmeyeceği yükü yüklemez." şeklinde iltifatta bulunuyor. İstek ve ihtiyaçlarına uygun olarak hüküm göndermiş ve ızdıraplarına sebep olan hayal ve hatıra sorumluluğundan doğan endişeyi gidermiştir ki, işte itaatın ve Allah'a sığınmanın ürünü daima böyledir. İtaat vesvese ve endişeyi yok eder. Hasan ve Mücahid ile İbnü Sirin'den, bir rivayette de İbnü Abbas'dan naklen anlatıldığına göre, den itibaren bu son iki âyet, Cibrîl vasıtasıyla nazil olmamış, Resulullah bunları Mirac gecesinde vasıtasız olarak işitmiştir. Bundan dolayı Bakara Sûresi Medine devrinde nazil olmuştur, ancak o takdirde bu iki âyet müstesna olarak daha önce nazil olmuş demektir. Bununla beraber bir başka rivayette İbnü Abbas, İbnü Cübeyr, Dahhak ve Ata: "Bunlar da Medine'de Cibrîl ile nazil oldu." demişlerdir. Gelelim mânâsına:

O Peygamber, yani bu indirilmiş kitabın tebliğiyle görevli olan peygamber, o özel muhatap, yukarıda "kulumuz" (Bakara, 2/23), "Muhakkak ki sen peygamberlerdensin", (Bakara, 2/252), "Peygamberlerin bazısını yüksek derecelere erdirmiştir." (Bakara, 2/253) özellikleriyle bilinen o muhteşem peygamber Muhammed Mustafa (s.a.v.), Rabbinden kendisine indirilmiş olanın hepsine iman etti, peygamberliğini şüphe ile değil, bu iman ve bu yakîn ile yaptı. Rabbinden gelene hem kendisi inandı hem de onun ümmeti olan ve yukarıda genel özellikleri açıklanan o müminler. Onların hepsi, Allah'a ve Allah'ın meleklerine, kitaplarına -yahut kitabına-, peygamberlerine, onlar da Allah'ın peygamberleri olmalarından ötürü, inandılar, iman getirdiler. "Allah'a, bize indirilene ve bizden önce indirilene... inandık, deyiniz" (Bakara, 2/136) gibi emirlere uyarak biz Allah'ın peygamberlerinden hiç birisinin arasını ayırmayız. Birinin peygamberliğini kabul ve tasdik edip, bir diğerini inkâr ederek aralarında fark gözetmeyiz,

hepsini kendi derecelerine göre peygamber olarak tanırız. "İşte bunlar peygamberlerdir, bir kısmını bir kısmına üstün kıldık." (Bakara, 2/253 âyetine bakınız). İşte böyle iman ettiler ve bu iman ile dediler ki: dinledik ve itaat ettik, Hak'tan gelene kulak verdik, iyice dinledik ve anladık; kerhen değil tav'an, kendi rızamızla, seve seve söz tuttuk, emre uyduk. Ğufranını (affını) niyaz ederiz ey Rabbimiz! Ne kadar itaat edersek edelim yine de kusurumuz çok. Hele nefse doğan, içe dolan duygu ve düşüncelerden kurtuluş yok. Akibet varılacak yer, son durak ancak sensin. Senden geldiğimiz gibi, dönüp dolaşıp yine sana geleceğiz. Ölüm, ahiret, yeniden diriliş, bunların hepsi hak ve gerçektir ya Rabbi! Öldükten sonra dönüp sana varılacak, sana hesap verilecek, sen de dilediğine mağfiret ihsan edip, dilediğine azap edeceksin; işte biz şimdiden sana sığınıyoruz ve senin bağışlamanı diliyoruz.

286-Bu müminler Allah'ın emirlerini ve onlara yüklediği görevlerini böyle güzel bir itaat ile kabul edip ahirete yakînen iman ve bu iman ile Allah'dan gufran talep eylediklerinden dolayı, ilâhî rahmetten şu iltifat ile cevaba nail oldular:

Allah kimseye gücünün yettiğinden başkasını yüklemez, yükleyemez değil, yüklemez. Allah'ın kendi kullarına yüklediği sorumluluk, kulların güç yetireceği kadardır ve hatta onun çok altındadır. Allah insanları zora koşmaz, güçlerini son sınırına kadar zorlamaz, sıkıntıya sokmaz, müşkülat ve meşakkat vermez. Mükellef olan kullar o görevleri güçleri rahat rahat yetecek şekilde yapabilirler. Nitekim "Allah size kolaylık diler, zorluk dilemez..." (Bakara, 2/185) buyurmuştur. Hak din kolaylıktır, onda zahmet yoktur. Böyle olması da güç yetmez bir sorumluluğu yüklemeye Allah'ın kudreti olmadığından değildir, sırf fazl u kereminden ve rahmetindendir. Bu suretle Allah'ın kullarına bahşettiği güç ve takat onlara emrettiği görevlerden daha fazladır. Bu sayede onlara görevlerini yaptıktan sonra dinlenecek, gezip dolaşacak, dünya ve maişet işlerinde çalışacak, hatta daha başka emredilmemiş olan hayır ve hizmet işleriyle ilgilenecek zaman ve imkan kalabilecektir. Nitekim kullar farzları yaptıktan sonra daha neler neler yapabilirler. Mesela günde beş vakit namazdan başka daha ne işler görebilirler. Gerçi sorumluluk iradeye bir anlamda zahmet yüklemek demektir, her zahmet de bir enerji tüketimini gerektirir. Bu hikmetten dolayı her yükletilen sorumluluk ona güç yetirebilme şartına bağlıdır. Fakat o yükün bu gücü zorlamaması da şarttır. Yani her bir ferdin sorumluluğu gücüyle ve kapasitesiyle ölçülmek gerekir. Bundan dolayı kişilerin güç ve takatleri farklı olduğundan, gücü ve kapasitesi fazla olanların sorumluluk dereceleri de fazla olacaktır ki, adalet ve eşitlik de bunu gerektirir. Mesela, malı olmayan zekatla mükellef olmayacağı gibi, çeşitli

zenginlerin zekatları da bir ölçü çerçevesinde değişik olur. Zenginlik derecesine göre kimi on, kimi yüz verir. Fakat hepsi de aynı nisbet dahilinde, mesela kırkta birdir. Kudret hesaba katılmayarak, nüfus başına eşit olarak şu kadar verilecek demek, bu temele aykırı düşer. Yine bunun gibi, ümmete toptan yönelik olan farzı kifayenin fertlere ilişkisi de böyledir. Ayrıca bir şahsın uhdesine düşen sorumlulukların toplamı hesap edildiği zaman dahi onun gücünü aşmamalıdır. Bunun için bazı sorumluluklarda zahmetsiz ve külfetsiz kudret-i mümekkineden başka bir de kudret-i müyessire denilen, yani daha da kolaylık esasına dayanan bir kudret de şart olmuştur. Velhasıl bu âyet, hikmet-i teşrî'in en büyük esasını özet olarak ifade etmiştir. Sorumluluk onu yüklenecek olanın kapasitesi ile orantılıdır. Herkesin kesbettiği (kazandığı) kendi lehine (çıkarına), iktisap ettiği de kendi aleyhine (zararına)dir. Kesp ve iktisap lügatte, Kur'ân'da bir ve aynı mânâya kullanıldığı gibi, farklı olarak da kullanılmıştır. Kamusta dahi gösterildiği üzere, evvela kesib, iktisab, tekasüb, rızık aramaktır; yani faydalanacak, hazz alacak bir şey istemek ve aramaktır ki, bulmak ve ele geçirmiş olmak şart değildir. İrade-i cüz'iyye, bir güç sarfetmek demektir. Türkçesi çalışmak, çaba harcamak demek olur. Kesp ile iktisabın farkı olmayınca birinin lehe, öbürünün aleyhe olması ancak ilgi alanlarından kaynaklanabilir. Bu açıdan kelimesindeki ile kelimesindeki nın anlamları birbirinden ayrılarak birincisi Allah'ın teklif ettiği hayır, ikincisi Allah'ın nehyettiği şer ile tefsir edilmiştir. İkinci olarak kesb, isabet demektir; yani hedefini vurdurup, istediğini elde etmektir ki, Türkçe kazanmak anlamına gelir. İktisab ise gerek isabet etsin, gerek etmesin mutlak anlamda tasarruf ve gayret göstermek, yani çalışıp çabalamaktır. Bundan dolayı bir bakıma kesibden daha genel, bir bakıma da daha özel bir anlam taşır. İşte bundan dolayı bu iki kelime birbirinin yerine kullanılabilir. Üçüncü olarak, kesib kazandırmak mânâsına gelir ki, o zaman iki mef'ûl alır: "Filâna mal kazandırdım." denilir. Şu halde iktisap bu mânâya karşılık olduğu zaman, dönüşümlü fiil olur ve kazanmak, yani başkasının kazandırmasıyla kazanmak demek olur. Bu mânâya esas olmak üzere Rağıb İsfehanî şunu da beyan eder ki: "Kesib hem kendisi, hem başkası için kazanıp aldığına, iktisab ise sırf kendisi için istifade ettiğine denilir. Bundan dolayı her kesib iktisab değildir, fakat her iktisab kesibdir. Bunlar gibidir..." Bunun için iktisab şehvet ile, kesb ise hikmet ile ilgili olur. İşte bu mânâların her biri bakımından değişik anlamlar ifade edebilir. Bu cümleden

olmak üzere:

1- Her nefsin istediği, yaptığı iyilik, kendi lehine, kendi iyiliğine, kendi yararınadır. Sonunda da sevabı ancak kendisinin olacaktır. Aksine yaptığı kötülük, yüklendiği vebal de yine kendi aleyhine, kendi zararınadır. Sonuçta o yaptığının azabı kendisine aittir. "Kim bir iyilik yaparsa kendi lehinedir, kim bir kötülük işlerse kendi aleyhinedir". (Fussilet, 41/46) Yani herkesin yaptığı iyilik kendine, yaptığı kötülük yine kendinedir. Allah'ın emrettiği görevler de iki kısımdır: Birisi dışarda ve içimizde veya her ikisinde yapılmasını emrettiği şeylerdir. Bunlar hayır, hasenat ve iyi hizmetlerdir. İkincisi de yapılmamasını emrettiği, yani yasak kıldığı şeylerdir ki; bunlar da şer, kötülük cinsinden olan şeylerdir. Öncekileri yapmak faydalı, yapmayıp terk etmek zararlıdır. Sonrakileri yapmak zararlı, yapmayıp terketmek faydalıdır. Bunların yararları ve zararları da Allah'a değil, mükellef olan kullaradır. Bundan dolayı ilâhî teklifler kapasiteye göre olmak gibi bir kolaylık sağladıktan başka, her mükellefin sarfedeceği emeği zararına harcatmayıp tamamen onun yararına tahsis ettirmek gibi bir özel faydayı, bir ilâhî rahmet ve merhameti de içine almaktadır. Bunun için Allah kullarına hiçbir görev yükletmese, hiçbir teklifte bulunmasa acaba daha büyük bir rahmet olmaz mıydı gibi bir vesvese hatıra gelmesin. İlâhî rahmet ve inayet, hırs ve şehvetin itmesiyle zarara sürüklenmekten nehyetmeye ve ebedî menfaat ve kazanç elde etmek için mükellef tutmamaya elverişli olmaz. O'nun rahmeti kullarını başıboşluğa terketmeye müsait olmaz. Zararlar ve faydalar karşılıklı olarak dengelidir. Zarar söz konusu olmasa idi, fayda da söz konusu olmazdı. Allah'ın kulları mükellef kılması onlara zarar vermek için değildir, zararlardan korumak içindir, faydalı olana yönlendirmek içindir. Külfet nimete göredir. İşte bu hikmetten dolayıdır ki, Allah verdiği güç ve kudretin üstünde yük yükletmez. Yükletirse o zaman faydadan ziyade zarar, nimetten ziyade külfet yükletmiş olur. Bu ise mükellefiyet olmaktan çıkar ceza olur. Bunu da Allah'ın adaleti ve rahmeti, ancak görevi kabul etmemenin bir cezası olarak tayin buyurmuştur. Bundan dolayıdır ki, buyurulmuştur. Bu cihetle ilâhî emirle yükletilen görevlere tamamen "duyduk ve uyduk" demeyen ve Hakk'ın koyduğu kurallar çerçevesinde kesib yapmayanlar sonuçta böyle bir cezalandırmaya uğrarlar. Nitekim ahirette "Cehennemin kapılarından haydi girin bakalım!" (Zümer, 39/72) emri, böylelerine takatlarının üstünde yapılmış olan bir cezalandırma şeklidir. Hakkın koyduğu kanunlar ile amel etmeyen milletler veya kişiler bu şekilde nelere uğramışlardır. Bundan sonraki duaların öğretim tarzı da bu hikmetle ilgilidir.

Allah Teâlâ kullarının daha işin başında böyle zararlara uğramalarına razı olmadığından onları mükellef tutmuş ve teklife uygun bir kapasite ile yaratmış ve adaleti sayesinde nimetle külfeti karşılıklı olarak dengede tutmuştur. Madem ki bu böyledir, o halde insanlara da nimete göre külfete katlanmak ve hatta Allah'ın mükellef kıldığı görevlerden artan gücü ve takatı boş yere harcamıyarak, nafile ibadetlere hayır ve hasenat işlerine sarfedip nimet ve menfaati arttırmaya çalışmak yaraşır. Böylece "Yaptığı iyilik lehine, yaptığı kötülük de aleyhinedir." formülü, hem emir ve teklifteki faydayı açıklamış ve onu kabullenip yapmaya sevketmiş, hem de farz olan görevlerden başka hayırlara ve nafilelere de teşviki kapsamı içine almış olur ki, buna "nedb" tabir olunur.

2- "Her nefsin kazandığı, yani yolunca isteyip elde ettiği kendi yararına, aksine veya körü körüne çalışıp boğuştuğu da kendi zararınadır". Bundan dolayı kapasiteye göre teklif, o faydayı elde etmeye ve bu zararı def'etmeye ilişkin hikmete dayanmaktadır. Zira teklif olmazsa insan atıl ve tembel olur. Teklif kapasiteye göre olmazsa o zaman da çabalar, boğuşur durur, bir şey elde edemez. Her ikisi de zararlı olur. Bir de Allah kapasiteye göre sorumluluk vermemiş olsa, hayra ve nimete varmak için; ya yol göstermemiş, ya da yolun ne olduğunu belirlememiş olurdu. O zaman insanlar boş durmak istemedikleri takdirde, yanlış yollara sapmış veya boşu boşuna uğraşıp didişme durumunda kalmış olurlardı. Takattan fazla teklif yapsa ona takat yetişmez ve kazanç olmaz ve çabalar boşa giderdi. Her iki halde de Allah kullarının hayrını istememiş, zararlarını istemiş olurdu ki, bu da Rahmân ve Rahîm olan Allah'ın merhametine aykırıdır. Bu mânâya göre, kesb ve iktisabın kapsamına giren konularda esasen "şer" hiçbir şekilde sözkonusu olmayabilir. Her iki da hayırdan ibaret olabilir ki, biri ele geçen, elde edilen hayır; öbürü de ele geçirilemiyen hayırdır. Yani yoluna ve usulüne uygun olarak hayır kazanmak bütünüyle faydadır. Şer öyle dursun hayır kazanacağım diye körükörüne çabalamak, boğuşup durmak bile zarardan başka bir şey değildir. Çünkü sonuç boşa çıkarsa emek heder olur gider ve ihtimaldir ki, daha büyük tehlikelere ve şerre kadar gidilir. Bilgisizlik bunun için zararlıdır. İşte kapasiteye göre olan ilâhî teklif hayrın yolunu göstermekle o menfaatı temin etmiş ve enerjiyi telef etmeyerek bu zarardan korumuştur.

3- "Her nefsin hem kendisi, hem başkaları için kazanıp elde ettiği sırf kendi lehinedir. Asıl kazanç böyle kazançtır ki, hayır buna derler. Hayır her halükârda sahibinindir. Bunun aksine şehvet ve hırsına mahkûm olarak ve yenik düşerek

'ben, ben' diye yalnızca kendisi için kazandığı da zararınadır." Zira o tek başına yaşayamaz. Kazanmak için başkalarının varlığına muhtaçtır. Bundan dolayı Allah'ın teklifi, bu faydaları sağlamak ve o zararı önlemek içindir. Bunda bencillikle diğergamlığın güzel bir ayırımı vardır.

4- "İnsanın kazandırdığı sırf kendi lehinedir . Ona hak ve menfaat sağlar. Fakat başkasının kazancıyla yaşaması, başkasının sırtından geçinmesi de aleyhinedir". Görev borç sayılır, fakat borçlu açısından yenilgiyi ve ezikliği gerektirir. Veren el, alan elden hayırlıdır. Bundan dolayı teklifin kapasiteye göre olmasında mükellefi, el açmaya muhtaç olmaktan korumak ve onun haklarını savunmak anlamı vardır. Bunun için yüce Allah, hayır yollarına infakı, alışve-rişte sağlamcı ve gerçekçi olmayı teklif etmiş, dilenmekten, ribâdan ve saldırganlıktan nehyetmiştir.

Çoğunlukla tefsir âlimleri, bu dört mânâdan birincisi üzerinde durmuşlar. Diğerlerinin her birini birer yönden ona eklemişlerdir. Bundan dolayı birincisi asıl tefsirdir. Zira ilâhî teklifin bütün inceliklerini içine almaktadır, ayrıca çok açıktır.

Şimdi Cenab-ı Allah "işittik, emre uyduk, ey Rabbimiz ğufranını dileriz, dönüş yalnızca sanadır." diyen müminlerin yakarışına ve sığınmasına karşılık olmak üzere işte bu cevabı verdi. Kolaylık ve yükü hafifletmeyle ilgili olan bu açıklamasıyla onların telaşlarını giderdi. Bu suretle Allah kelâmı yalnızca Resulü ile değil, yukarıdan beri yapılan açıklamalar çerçevesinde ona iman eden ümmeti ile de bir konuşma ve münacat şeklinde tecelli eyledi ki, bu üslup özellikle Fatiha sûresinde de böyle geçmişti. Bu, Kur'ân okuyan veya dinleyen müminlerin ara sıra kendilerini bizzat Cenab-ı Allah ile konuşma halinde bulmaları gibi büyük bir nimeti dile getirmeyi de içine alır. Bu derece ihlasla ve itaat duygusuyla kendilerini Allah huzurunda hissedenler, yalnızca Allah'a muhatap olmak şerefine ermekle kalmıyacaklar; o yüce huzurda söz söyleyebilmek için kendilerine izin verileceğinden, bizzat Allah'dan dilek dileyebilmek şerefine de erecekler. İşte bu visal makamının kuvvet ve şerefini göstermek için Cenab-ı Allah, yeni baştan bir cevap demek olan bu kelâmını bir fasıla ile ayırmakla beraber, bir taraftan da yine onların sözleri ve onlardan hikaye olunuyormuş gibi bir üslupta ifade buyurmuştur. Çünkü mutlak anlamda "duyduk ve uyduk" diyen o müminler, aradıkları bu cevabı, bu kolaylığı ve bu rahmeti öncelikle ve hemen kabul edip ikrar eyleyecekler ve aynen tekrarlayacaklardır. Esas içeriği de kendi düşüncelerine uygun olduğundan bu

âyet dahi onların sözleri gibi olacaktır. Bu nükte ile bu âyet dahi onların dilinden hikaye ediliyormuş veya onların duaları arasındaki bir ara cümlecik olarak bulunuyormuş gibi bir tarz-ı müteşabih olarak sevk buyurulmuştur. Bu üslup ile mükellefiyetin inceliğini açıklayan bu cevap kendilerine güçlerinin üstünde yük yükletilmeyeceğini ve aksine kapasiteye göre kolaylığın murad edilmiş olduğunu müjdelerken aynı zamanda güç yetirilemeyecek bir mükellefiyetin haddizatında mümkün olduğunu dolaylı olarak ifade etmiştir ve bununla beraber kesbin, yani çalışıp kazanmanın değerini ve nimetin külfete göre olduğunu anlatarak, mükellefiyetten arta kalan güçlerin, emredilmemiş ve farz kılınmamış olan hayırlı işlere harcanmasını teşvik ederek "Mümin kulum bana nafile ibadetlerle durmadan yaklaşır." kudsî hadisin içeriğini de anlatmış olduğundan özendirmesiyle uyarısının etkisi altında tekrar ve yeniden bir itaat azmi ve günah korkusu ile, dua ve yakarmaya yol açmakla bu cevap cümlesi aynı üslupta ve bütün arzularına uygun olarak gayet önemli ve maksada elverişli dualarla sona erdirilmiş, şimdi de şöyle deyiniz diye emir verilmeksizin bu da önceki dualarının devamı ve sonu şeklinde öğretilmiştir. Bundan dolayı burada Nahiv ilmi (dil bilgisi) açısından üç vecih vardır. Birisi dan başlayarak sûrenin sonuna kadar tamamı nun "mekûlü" olmaktır. İkincisi yine böyle olup, ancak kısmı arada bir ara cümlecik (cümle-i mu'teriza) halinde bulunmaktır. Üçüncüsü de bundan sonra yine bir "deyiniz" takdir edilmektir. Yani, ey müminler şu halde duadan ayrılmayınız da şöyle deyiniz; Ey Rabbimiz! Unutursak veya hata edersek bizi sorumlu tutma. Yani, kapasitemiz ölçüsünde teklif ettiğin vazifeleri en iyi şekilde eda etmeye, hatta gücümüz yettikçe daha fazla hayırlar kazanarak ileri gitmeye, yeni baştan bir itaat ve iştiyak duygusuyla azmettik; fakat farz kıldığın vazifelerden birini beşeriyet icabı unutur veya iyi, meşru bir şey yapmak isterken yanlışlıkla haram kıldığın, yasakladığın şeylerden birine bilmeyerek düşer de hata edersek, bu da hayrı terketmek veya şer olan bir şeyi işlemek cinsinden bir iktisab olabilecektir, ise mutlak olduğundan bunlardan sorguya çekilmek ihtimal dahilindedir. İşte bundan dolayı ne unutma ve hatanın kendisinden, ne bizi unutma ve hataya sürükleyen sebeplerden, ne de bunlardan biri sebebiyle iktisab etme durumunda olduğumuz hayrın terkinden veya şer fiilinin işlenmesinden biz Muhammed ümmetine dünyada ve ahirette ceza verme, azab eyleme.

Unutma ve hata iki türlüdür: Birisi sahibi mazur görülebilir cinstendir ki, bunda sahibi mazur görülebilir, diğerinde görülmez. Mesela bir kimse üzerinde bir pislik görse de bunu temizlemeyi geciktirse, sonra unutup namaz kılsa, mazur olmaz. O pisliği görür görmez temizlemediğinden dolayı kusurlu hareket etmiş olur, lakin görmezse mazurdur. Yine bunun gibi, bir kimse bir ava tüfekle ateş etse de bir insan vursa, orada insan bulunabileceğini ve bulunduğu takdirde ona isabet edip etmiyeceğini hesaba katmamış ve bu hususta gerekli önlemlere riayet etmemiş ise mazur olmaz. Yine aynı şekilde insan dinî emirleri ve şer'î görevleri bellemeye çalışmaz ve belledikten sonra da unutmamak için tekrar tekrar mütalaa eylemez de unutursa, böyle bir unutmadan dolayı mazur olmaz. Bunun için yukarıda belgelendirme usulleri gösterilmiş ve borçların yazılması gerektiği üzerinde durulmuştur. İşte bundan dolayı bazı unutma ve hatalardan kaçınmak, insanoğlunun gücü dışında ise de bazılarında durum böyle değildir. Yine bundan dolayıdır ki, "gücünün yettiğinden başkası..." ifadesi genel anlamda bütün hata ve unutmalardan sorguya çekilmeyeceği anlamına gelmez. Âyet sorguya çekilme ihtimalini bütünüyle ortadan kaldırmış değildir. Bunların elde olanlarının in kapsamı içinde bulunduğu da gözden uzak tutulmamalıdır. Demek ki, mesele müşkildir. Unutma ve hata ile yapılmış olan fenalıklar haddi zatında zararlı, gayri meşru ve insanın gücüne bağlıdır. Unutarak veya hata ile yutulmuş bir zehirin zararı yoktur denilemiyeceği gibi bunlar da böyledir. Kötülükler ve günahlar tıpkı zehir gibi zararlıdır. Hasılı hiç unutmamak ve hiç hata yapmamak insanın gücünün üstünde bir şey de olsa, bunlar sebep oldukları işin Allah katında, yani özünde sonucunu değiştirmez, hepsi de hükmüne dahil olurlar. Bunun için insanlar bunlardan mümkün olduğu kadar uzak durmak ve sakınmak ile de yükümlüdürler. Hata ile adam öldürmede olduğu gibi, hata konusunda bazı mükellefiyet hükümleri vardır. Unutmak ve hata etmek kul hakkındaki zararın tazminine engel olmaz. Bunlara işaretledir ki, "bizi mükellef kılma!" denilmemiş, "bizi sorumlu kılma!" denilmiştir. Bu şekilde gerek hatadan, gerek unutmadan, gerekse bunların ön şartlarından ve sebeplerinden, hatta gerekse sonuçlarından mükellefiyetsizlik değil, sorumlu tutulmamak niyaz edilmiş ve istenmiştir. Böyle bir öğretim iyilik ve adaleti de içine almıştır. Nitekim "Hata ve unutmadan doğan sorumluluk ümmetimden kaldırılmıştır." hadis-i şerifi bununla ilgilidir. Evet hataya düşmemiz ve unutmamız da kötü bir şeydir, fakat lütfunla bunlardan dolayı bizi sorumlu tutma!

Ey Rabbimiz! Bize bizden önceki ümmetlere yüklettiğin gibi ağır yük de yükleme. Bizi asâ ve isyan milletleri gibi yapma! Yani bizi diğer milletlere yaptığın gibi yerinden kımıldatmaz, sıkıştırır, zor dayanılır ağır boyunduruklar, şiddetli mîsaklar, ağır tabiiyetler, meşakkatli buyruklar, katı kanun ve kurallar ve uygulamalar altında bulundurma, sonuçta mükelleflerini meshederek (suretlerini değiştirerek) maymunlara, domuzlara çevirecek sıkıntılara koşma. Bizim kurallarımızda ve sosyal hayatımızda zorluklar, zorlamalar, baskılar olmasın Rabbimiz.

İSR : Lügatte esas anlamı esaret ve hapis mânâsıyla ilgili olup, altındakini ezen ve yerinden kıpırdatmayan ağır yük ve bağ demektir ki, boyunduruk gibi, ağır misaka, zor dayanılır ahde ve bağımlılığa, yine bunun gibi akrabalık ve yakınlığa da denilir. Anlaşılıyor ki, tarihlerde görüldüğü üzere, yahudi ve hıristiyanlar gibi önceki ümmetlerde katı hükümler ve yükümlülükler vardı. Tefsir âlimlerinin açıklamalarına göre, meselâ yahudiler günde elli vakit namaz kılmak ve mallarının dörtte birini vergi vermek, pislik bulaşan elbiseyi kesmek, vatanlarından sürülüp çıkarılmak, birçok konuda hemen idam cezası uygulanmak, tevbe etmek için intihar ile yükümlü olmak, bir isyan üzerine hemen ceza verilmek, herhangi bir hata meydana gelirse helâl olan yiyeceklerden bazıları yasak kılınmak gibi hükümler vardı. Kaffal Tefsiri'nde denilmiştir ki, "Yahûdilerin ellerinde Tevrat diye iddia ettikleri kitabın beşinci sifri iyice gözden geçirilirse, onların ne kadar katı hükümlere, ne kadar çetin misaklara tabi tutulmuş oldukları daha birçok acaip hükümlerle birlikte görülür. İşte müminler bu gibi sıkıntılardan, zorluklardan korunmalarını niyaz ettiler ki, Allah da fazl u keremi ile ileride gelecek olan "Üzerlerindeki ağır yükü kaldıran ve bağları çözen..." (A'raf, 7/157) âyetiyle bunları giderdi.

"Allah kimseye gücünün yetmeyeceği yükü yüklemez" buyurulduktan sonra bu duaya ne hacet vardı? denilmesin. Çünkü önce vüsu' yani kapasite kelimesinin anlamı takat kelimesinin anlamından daha geniş kapsamlı ise de onun takat yerine kullanıldığı da meşhurdur. O halde mükellefiyetin takat ile orantılı olması da ihtimal dahilindedir. Bu da baskı ve şiddetten başka bir şey değildir. Önceki ümmetlerde bunun meydana gelmiş olduğu da sabittir. Bundan dolayı bu mücmel mânânın ortadan kaldırılıp, vüs'un açık olan kolaylık anlamına olması dilenmiştir. İkinci olarak, amel, yükümlülük kelimesinden bir bakıma daha geniş kapsamlıdır. Bunların bizzat ilâhî teklifin ve teşrî'in eseri

olarak değil, tam aksine bunların zıddına hareket eden Firavun vesaire gibi azgınların tasallutu ile terbiye olması da mümkündür. Bunun için yerine denilmiştir. Sûrenin başından beri sürüp gelen İsrailoğulları kıssalarında her iki yönden de uyarılar olmuştur. Aynı mânâ şu duada daha ziyade düşünülebilmektedir.

Ey Rabbimiz! Bize gücümüz yetmeyen şeyleri de yükletme; hiç çekilmez, takat getirilmez, yükletilecek olursa yerine getirilemez, isyan ve ihtilale sevkeder, uygulanacak olursa cezalandırma olur, mahveder, helak eder, takat yetişmez belalar, sevdalar altında inletme ey Kâdir Rabbimiz! Çünkü Sen herşeye kâdirsin. Bunu rahmetinden dolayı yükümlülük olarak yapmazsan da imtihana çekmek için ve isyankârlara gazabından dolayı cezalandırmak için yapabilirsin. Her şey senin istek ve iradene bağlıdır. Bundan dolayı bize yükümlülük olarak, ne imtihan olarak, ne de ceza olarak güç yetmez şeyleri yükletme, hasılı müjden Muhammed ümmetinedir. İşte sağladığın bu kolaylık, bu hafifletme, bu ümmete bahşettiğin iman feyzi, itaat duygusu, ihlas, irade gücü ve Hakk'a bağlılık gibi güzel hasletler ile bağlantılıdır. Elbette bu kanunu tanımayanlar, bunun çerçevesinden dışarı çıkmak isteyenler, genel anlamda bu yükümlülüğün çerçevesi dışına çıkabilecek değiller, o zaman onlara birbirlerinin gereği olan, hak ve hukuk tanımayan kapasite ve güç dinlemeyen yükümlülükler koyduracaksın; kâfir, kâfir olmakla mükellefiyetsiz yaşayamayacak, fakat hakka uymadığından halka haksız ve yersiz yükümlülükler getirecek ve karşılığında da haksız tepkiler alacaktır ki, bu da aynı zamanda adalet ve hakkın gereği olarak yine Senin yükletmiş olduğun bir yük olacaktır. Bu açıdan bakılırsa âlemde her kavmin kendine göre bir kanunu olduğu görülür. Ve o kanun kaçınılmaz şekilde ilâhî bir yüklemenin varlığına dayanır. Şu kadar ki, müminlerinki müstakimdir ve ilâhî rahmet eseridir; kâfirlerinki gayr-i müstakimdir, dolaylı olarak ilâhî adaletin ve gazabın eseridir. Müminlere adalet olan şey kâfirlere adalet olmaz, kâfirlere adalet olan şey de müminlere adalet olmaz. Bütün bu liyakat ümmetin ruhunda ve kalbindedir. Kalbler ise "Ya Rab! Sen Rahmân ve Zülcelal'in iki parmağı arasındadır. Onu dilediğin gibi evirir çevirirsin. Bundan dolayı bizi, İslâm dininin kolay hükümlerinin yükümlülüğünden ve doğru yoldan ayırma! Bundan ayrılmaya ve rahmetinden uzak düşmeye dayanamayız. Bizi böyle dayanılmaz dertlere uğratma Rabbimiz! O şekilde sorumlu tutmayı ve bu şekilde yük yükletmeyi yapma da günahlarımızın izlerini bizden gider. İtiraf ederiz ki, biz Senin koyduğun hükümlere itaat etmeyi bütün gücümüz ve ihlasımızla taahhüt

etmiş olduğumuz halde yine de kusurdan, günahtan uzak kalabilmiş değiliz, bütün çalışmalarımız esas itibariyle Senin bir nimetinin bile şükrünü edaya yetmez. Sarfettiğimiz ve edeceğimiz güç ve vüs'at esasen Senin bize ihsan ettiğin bir nimettir. Onun kullanılmasından doğacak faydalar da yine bize bahşedilmiş olduğu halde, bizim de onu tamamen Senin yolunda kullanmamız gerekirken, biz tutuyoruz da onunla Senin rızana aykırı olarak kendimize zararlar bile verebiliyoruz. Kesb ve kazanç sermayesi olarak verdiğin irade ve gücümüzü, akıl ve fikrimizi tamamen bir araya getirip hepsini kendi menfaatimizle ilgili yollara kullanamıyoruz. Bunun için Senden dilediğimiz dilekleri, hak etmiş olduğumuzdan dolayı değil, fazl u rahmetinden ümid ederek diliyoruz. Halbuki olacak, olacaktır: Bizden herhangi bir şekilde sadır olmuş olan günahlar, Senin ilâhî bilginde zaten belli ve sabittir. Onların oradan silinmesi imkansızdır. Fakat Sen, yüce kudretinle onların bize yönelik olan sonuçlarını istersen silebilirsin. Zira sebepleri yaratan ve gerçekten etki sahibi olan ancak Sensin. Bizim kötü işlerimizle onların doğuracakları sonuçlar arasındaki ilişkiyi sen dilersen mahvedebilirsin, bizden onları affettikten başka bize mağfiret de et! Ayıplarımızı ilâhî ilminde gizle, örtbas eyle, eller içinde bizi rezil ve rüsvay eyleme, ayrıca rahmetinle muamele et, rahmetinle bize ihsanda bulun, Sen bizim Mevlâmız'sın, sahibimiz, malikimiz, yardımcımız ve işlerimizin tedbircisisin. "Allah, inananların dostudur." (Bakara, 2/257) buyurdun. İşte bundan dolayıdır ki, o kâfirler güruhuna karşı bize yardım et, nusret ihsan eyle; maddeten ve manen hakkın savunulmasında ve Allah adının yüceltilmesinde bizi üstün getir ve zaferlere ulaştır, muzaffer eyle!.

Hz. Peygamber (s.a.v.) Efendimiz, bu dualarla dua ettiği zaman, Allah tarafından "peki yaptım" buyurulduğu Müslim ve Tirmizî'de rivayet edilmiştir. İlerideki sûrelerde de bu dualara çeşitli yönlerden verilmiş cevaplar göreceğiz; bu cevaplardan biri olmak üzere Âl-i İmran Sûresi, bu nusret duasına bir cevap olarak başlayacaktır.

Kütüb-ü Sitte'de Abdullah b. Mes'ûd'dan rivayet olunan bir hadis-i şerifte buyurulmuştur ki: "Her kim geceleyin Bakara Sûresi'nden bu iki âyeti okursa ona yeter".

Hakim ve Beyhakî'nin Ebu Zer'den naklen tahric ettikleri bir diğer hadis-i şerifte de Fahr-i Risâlet Efendimiz buyurmuştur ki: "Allah Teâlâ, Bakara

Sûresi'ni iki âyetle sona erdirdi ki, bunları bana arşın altındaki bir hazineden verdi. Bunları öğreniniz, kadınlarınıza, oğullarınıza belletiniz, öğretiniz. Çünkü bunlar hem salattır, hem duadır, hem Kur'ân'dır".

Hz. Ömer ile Hz. Ali (r.anhümâ)'den rivayet edilmiştir ki, her biri: "Aklı başında bir adam görmezdim ki, Bakara Sûresi'nin sonundaki bu âyetleri okumadan uyusun." demişlerdir.

"Cibrîl, Hz. Peygamber'e Bakara Sûresi'nin sonunda 'âmin' demeyi telkin etti." diye de Ebu Meysere'den gelen bir rivayet bulunmaktadır.

Cenab-ı Allah, biz kullarını da daima bu duaların mânâlarını duyan, anlayan ve gereğini yerine getirerek, vaad ettiği icabetinin feyzinden büyük büyük nasiplerle pay alan kullarından eylesin. Amin.


3-AL-İ İMRAN:

Ya Muhammed! Yine Elif, Lâm, Mîm. Bunu iyi belle, iyi anlat! O yüce Allah, öyle bir hak mabuddur ki, ondan başka tapınılmaya değer, tapınılmayı hak etmiş, ilâh denilecek, kulluk edilecek hiçbir şey yoktur. Çünkü O, hayy ve kayyûmdur. Yok olmaktan, zeval bulmaktan münezzehtir, ölmez. Ezelde ve ebedde hazır ve nazır, vacibulvücûd (varlığı zarurî) olan ve herşeyi yöneten, yönlendiren, yarattıklarını koruyan, kayıran ve doyurandır. Her şeyi ayakta tutan O, besleyen ve büyüten O'dur. Bununla beraber kendisinden hiçbir şey eksilmez, daima hayy ve kayyûmdur. Üstelik hayy ve kayyûm olan yalnızca O'dur. Zaten ilâh ve mabud da hayy ve kayyûm olmalıdır. Binaenaleyh ne İsa, ne de başkaları, hiç biri ilâh değildir. Onlara ilâh demek, mabudluktan, tanrılıktan hisse vermek Allah'ı inkar olur, küfür olur.

Bu "Elif, Lâm, Mîm"in okunuşu dikkat çekici bir konudur. Kırâetlerinde hepsinde hem vasıl sûretinde okunur, yani, genellikle ikinci "mîm"in fethi ve Allah lafzına vaslı ve bununla beraber vakıf halindeki gibi birinci "mîm"in medd-i ârız halinde tûl veya kasr ile okunur. Ancak Ebu Ca'fer kırâetinde sekit vardır ki, ne tam vakıf, ne de tam vasıldır. Bundan dolayı bunun Kufiyyûn rivayetlerinde bile tek başına müstakil bir âyet olmadığı da söylenmiştir. Dilciler ile tefsirciler bu okunuş tarzıyla ilgili olarak uzun uzun görüşler ortaya koymuşlardır. Fakat mânâ bakımından biz bundan şunu anlamak istiyoruz ki, burada vasıl haliyle vakıf hallerinin birleşmesinde bir özellik vardır. Vakıf haline itibar

diğer hallerine olan benzerliği göstermekle beraber aynı zamanda vasıl hali burada bir özel anlam ifade etmektedir ki, bunda in demek olduğuna ve bundan dolayı da "Âyete'l-Kürsî"nin icmâlen (özet olarak) bir remzi demek olduğuna işaret var gibidir. Bunun bir ismi "Sûre" ve Bakara Sûresi'nin bir ismi de "Sûretü'l-Kürsî" olduğuna, ve Âyete'l-Kürsî'nin de en büyük âyet olduğuna göre; ayrıca bunun İlâhî isimlere işaret olması hakkındaki rivayetlerin bütünü birden göz önünde tutulunca, bunların hepsi bu ima ve işareti destekleyebilecek emarelerden sayılabilir. Kur'ân ilâhî ilmin ve ilâhî saltanatın parlak bir şekilde tecelli ettiği yerdir. Âyete'l-Kürsî de o ilmin, o saltanatın en güzel ve en veciz bir ifadesi olmak bakımından bu mânâ, in Kur'ân'ın ismi olmasına da mâni değildir. Bunda her şeyin Allah'a döneceği temel inancının da bir ifadesi vardır. Zaten müteşabihatın da en büyük nüzul hikmeti bu temel inancın iyice pekiştirilmesi olduğu bilinmektedir. Şüphesiz bu hece harfleri Hz. Muhammed'in kulağında çınlamaya başladığı zaman en önce ilâhî Kürsî'den gelen hak âyetlerini tebliğ ediyordu. Bu sûrenin hedeflerinin en başında geleni, müteşabihatın muhkemata irca edilmesi esasını anlatmak ve böylece hakkın âyetlerinde kaymalardan ve sapmalardan korunma gereğini öğretmek olduğuna göre, ta başında Allah'ın birliğini ve eşsiz yüceliğini tesbit ederken nazmı müteşabihinin muhkem nazmı ile teviline bir misal vermiş olması, onun hemen arkasında da daha önce indirilmiş ilâhî kitaplar arasında müteşabihatı pek çok olan Tevrat ile İncil'in, kendilerinden sonra son Peygamber'e indirilen ve muhkematı "ümmülkitap" (kitabın anası) olan Kur'ân-ı Azîme, Furkân-ı hakîme irca edilmedikçe tasdikleri caiz olmayacağını, çünkü bunun muhkemat karşısında müteşabihata uymak sûretiyle Hakk'ın âyetlerini inkâra ve küfre sebebiyet vereceğini, küfrün de şiddetli azaba sebep olduğunu açıklaması ne kadar belağatlı ve nazmın akışına ne kadar uygundur. İşte Bakara Sûresi'nin son âyetinde müminlerin yardım dualarına cevap olarak başlayan bu Âl-i İmran Sûresi, bir taraftan hayatta muzaffer olmuş, yardım görmüş ve galip gelmiş, insanlar arasında sözü geçen bir hakem ve hakim olabilmek için inançta tevhid, ahlâkta nezahet, ilimde sağlamlık ve metanetin ilk ve temel şart olduğunu hatırlatmak ve diğer taraftan hıristiyanların ilâhî tenzihe aykırı olarak bazan Allah, bazan Allah'ın oğlu, bazan da üçün üçüncüsü sonra da bütün bunların hepsi diye tanrılaştırdıkları, Yahudilerin de Peygamberlerin nezahet ve iffetine saldırıp, sövüp saydıkları ve çamur atmaya kalkıştıkları Hz. İsa meselesinin ayıklanıp çözüme kavuşturulmasına belge olmak için herşeyden önce Allah'ın birliği ve tenzihi meselesini iyice tesbit ve insanların

hidayeti için kitap indirmek, ilmî ve amelî anlamda Furkan göndermekle ihsanda bulunmuştur. Peygamberliğin isbatı ve ilmide ihkâm için ilâhî kitapların hepsini anlamak ve onların tefsirinde öncekileri sonrakilere, müteşabihatını muhkematına irca usulünü öğretip, bunların aksine hareketten sakındırmış ve böylece hak dini yerli yerine oturtmuştur.

3-AL-İ İMRAN:

Ya Muhammed! Yine Elif, Lâm, Mîm. Bunu iyi belle, iyi anlat! O yüce Allah, öyle bir hak mabuddur ki, ondan başka tapınılmaya değer, tapınılmayı hak etmiş, ilâh denilecek, kulluk edilecek hiçbir şey yoktur. Çünkü O, hayy ve kayyûmdur. Yok olmaktan, zeval bulmaktan münezzehtir, ölmez. Ezelde ve ebedde hazır ve nazır, vacibulvücûd (varlığı zarurî) olan ve herşeyi yöneten, yönlendiren, yarattıklarını koruyan, kayıran ve doyurandır. Her şeyi ayakta tutan O, besleyen ve büyüten O'dur. Bununla beraber kendisinden hiçbir şey eksilmez, daima hayy ve kayyûmdur. Üstelik hayy ve kayyûm olan yalnızca O'dur. Zaten ilâh ve mabud da hayy ve kayyûm olmalıdır. Binaenaleyh ne İsa, ne de başkaları, hiç biri ilâh değildir. Onlara ilâh demek, mabudluktan, tanrılıktan hisse vermek Allah'ı inkar olur, küfür olur.

Bu "Elif, Lâm, Mîm"in okunuşu dikkat çekici bir konudur. Kırâetlerinde hepsinde hem vasıl sûretinde okunur, yani, genellikle ikinci "mîm"in fethi ve Allah lafzına vaslı ve bununla beraber vakıf halindeki gibi birinci "mîm"in medd-i ârız halinde tûl veya kasr ile okunur. Ancak Ebu Ca'fer kırâetinde sekit vardır ki, ne tam vakıf, ne de tam vasıldır. Bundan dolayı bunun Kufiyyûn rivayetlerinde bile tek başına müstakil bir âyet olmadığı da söylenmiştir. Dilciler ile tefsirciler bu okunuş tarzıyla ilgili olarak uzun uzun görüşler ortaya koymuşlardır. Fakat mânâ bakımından biz bundan şunu anlamak istiyoruz ki, burada vasıl haliyle vakıf hallerinin birleşmesinde bir özellik vardır. Vakıf haline itibar

diğer hallerine olan benzerliği göstermekle beraber aynı zamanda vasıl hali burada bir özel anlam ifade etmektedir ki, bunda in demek olduğuna ve bundan dolayı da "Âyete'l-Kürsî"nin icmâlen (özet olarak) bir remzi demek olduğuna işaret var gibidir. Bunun bir ismi "Sûre" ve Bakara Sûresi'nin bir ismi de "Sûretü'l-Kürsî" olduğuna, ve Âyete'l-Kürsî'nin de en büyük âyet olduğuna göre; ayrıca bunun İlâhî isimlere işaret olması hakkındaki rivayetlerin bütünü birden göz önünde tutulunca, bunların hepsi bu ima ve işareti destekleyebilecek emarelerden sayılabilir. Kur'ân ilâhî ilmin ve ilâhî saltanatın parlak bir şekilde tecelli ettiği yerdir. Âyete'l-Kürsî de o ilmin, o saltanatın en güzel ve en veciz bir ifadesi olmak bakımından bu mânâ, in Kur'ân'ın ismi olmasına da mâni değildir. Bunda her şeyin Allah'a döneceği temel inancının da bir ifadesi vardır. Zaten müteşabihatın da en büyük nüzul hikmeti bu temel inancın iyice pekiştirilmesi olduğu bilinmektedir. Şüphesiz bu hece harfleri Hz. Muhammed'in kulağında çınlamaya başladığı zaman en önce ilâhî Kürsî'den gelen hak âyetlerini tebliğ ediyordu. Bu sûrenin hedeflerinin en başında geleni, müteşabihatın muhkemata irca edilmesi esasını anlatmak ve böylece hakkın âyetlerinde kaymalardan ve sapmalardan korunma gereğini öğretmek olduğuna göre, ta başında Allah'ın birliğini ve eşsiz yüceliğini tesbit ederken nazmı müteşabihinin muhkem nazmı ile teviline bir misal vermiş olması, onun hemen arkasında da daha önce indirilmiş ilâhî kitaplar arasında müteşabihatı pek çok olan Tevrat ile İncil'in, kendilerinden sonra son Peygamber'e indirilen ve muhkematı "ümmülkitap" (kitabın anası) olan Kur'ân-ı Azîme, Furkân-ı hakîme irca edilmedikçe tasdikleri caiz olmayacağını, çünkü bunun muhkemat karşısında müteşabihata uymak sûretiyle Hakk'ın âyetlerini inkâra ve küfre sebebiyet vereceğini, küfrün de şiddetli azaba sebep olduğunu açıklaması ne kadar belağatlı ve nazmın akışına ne kadar uygundur. İşte Bakara Sûresi'nin son âyetinde müminlerin yardım dualarına cevap olarak başlayan bu Âl-i İmran Sûresi, bir taraftan hayatta muzaffer olmuş, yardım görmüş ve galip gelmiş, insanlar arasında sözü geçen bir hakem ve hakim olabilmek için inançta tevhid, ahlâkta nezahet, ilimde sağlamlık ve metanetin ilk ve temel şart olduğunu hatırlatmak ve diğer taraftan hıristiyanların ilâhî tenzihe aykırı olarak bazan Allah, bazan Allah'ın oğlu, bazan da üçün üçüncüsü sonra da bütün bunların hepsi diye tanrılaştırdıkları, Yahudilerin de Peygamberlerin nezahet ve iffetine saldırıp, sövüp saydıkları ve çamur atmaya kalkıştıkları Hz. İsa meselesinin ayıklanıp çözüme kavuşturulmasına belge olmak için herşeyden önce Allah'ın birliği ve tenzihi meselesini iyice tesbit ve insanların

hidayeti için kitap indirmek, ilmî ve amelî anlamda Furkan göndermekle ihsanda bulunmuştur. Peygamberliğin isbatı ve ilmide ihkâm için ilâhî kitapların hepsini anlamak ve onların tefsirinde öncekileri sonrakilere, müteşabihatını muhkematına irca usulünü öğretip, bunların aksine hareketten sakındırmış ve böylece hak dini yerli yerine oturtmuştur.

2- Ya Muhammed! Yine Elif, Lâm, Mîm. Bunu iyi belle, iyi anlat! O yüce Allah, öyle bir hak mabuddur ki, ondan başka tapınılmaya değer, tapınılmayı hak etmiş, ilâh denilecek, kulluk edilecek hiçbir şey yoktur. Çünkü O, hayy ve kayyûmdur. Yok olmaktan, zeval bulmaktan münezzehtir, ölmez. Ezelde ve ebedde hazır ve nazır, vacibulvücûd (varlığı zarurî) olan ve herşeyi yöneten, yönlendiren, yarattıklarını koruyan, kayıran ve doyurandır. Her şeyi ayakta tutan O, besleyen ve büyüten O'dur. Bununla beraber kendisinden hiçbir şey eksilmez, daima hayy ve kayyûmdur. Üstelik hayy ve kayyûm olan yalnızca O'dur. Zaten ilâh ve mabud da hayy ve kayyûm olmalıdır. Binaenaleyh ne İsa, ne de başkaları, hiç biri ilâh değildir. Onlara ilâh demek, mabudluktan, tanrılıktan hisse vermek Allah'ı inkar olur, küfür olur.

Bu "Elif, Lâm, Mîm"in okunuşu dikkat çekici bir konudur. Kırâetlerinde hepsinde hem vasıl sûretinde okunur, yani, genellikle ikinci "mîm"in fethi ve Allah lafzına vaslı ve bununla beraber vakıf halindeki gibi birinci "mîm"in medd-i ârız halinde tûl veya kasr ile okunur. Ancak Ebu Ca'fer kırâetinde sekit vardır ki, ne tam vakıf, ne de tam vasıldır. Bundan dolayı bunun Kufiyyûn rivayetlerinde bile tek başına müstakil bir âyet olmadığı da söylenmiştir. Dilciler ile tefsirciler bu okunuş tarzıyla ilgili olarak uzun uzun görüşler ortaya koymuşlardır. Fakat mânâ bakımından biz bundan şunu anlamak istiyoruz ki, burada vasıl haliyle vakıf hallerinin birleşmesinde bir özellik vardır. Vakıf haline itibar

diğer hallerine olan benzerliği göstermekle beraber aynı zamanda vasıl hali burada bir özel anlam ifade etmektedir ki, bunda in demek olduğuna ve bundan dolayı da "Âyete'l-Kürsî"nin icmâlen (özet olarak) bir remzi demek olduğuna işaret var gibidir. Bunun bir ismi "Sûre" ve Bakara Sûresi'nin bir ismi de "Sûretü'l-Kürsî" olduğuna, ve Âyete'l-Kürsî'nin de en büyük âyet olduğuna göre; ayrıca bunun İlâhî isimlere işaret olması hakkındaki rivayetlerin bütünü birden göz önünde tutulunca, bunların hepsi bu ima ve işareti destekleyebilecek emarelerden sayılabilir. Kur'ân ilâhî ilmin ve ilâhî saltanatın parlak bir şekilde tecelli ettiği yerdir. Âyete'l-Kürsî de o ilmin, o saltanatın en güzel ve en veciz bir ifadesi olmak bakımından bu mânâ, in Kur'ân'ın ismi olmasına da mâni değildir. Bunda her şeyin Allah'a döneceği temel inancının da bir ifadesi vardır. Zaten müteşabihatın da en büyük nüzul hikmeti bu temel inancın iyice pekiştirilmesi olduğu bilinmektedir. Şüphesiz bu hece harfleri Hz. Muhammed'in kulağında çınlamaya başladığı zaman en önce ilâhî Kürsî'den gelen hak âyetlerini tebliğ ediyordu. Bu sûrenin hedeflerinin en başında geleni, müteşabihatın muhkemata irca edilmesi esasını anlatmak ve böylece hakkın âyetlerinde kaymalardan ve sapmalardan korunma gereğini öğretmek olduğuna göre, ta başında Allah'ın birliğini ve eşsiz yüceliğini tesbit ederken nazmı müteşabihinin muhkem nazmı ile teviline bir misal vermiş olması, onun hemen arkasında da daha önce indirilmiş ilâhî kitaplar arasında müteşabihatı pek çok olan Tevrat ile İncil'in, kendilerinden sonra son Peygamber'e indirilen ve muhkematı "ümmülkitap" (kitabın anası) olan Kur'ân-ı Azîme, Furkân-ı hakîme irca edilmedikçe tasdikleri caiz olmayacağını, çünkü bunun muhkemat karşısında müteşabihata uymak sûretiyle Hakk'ın âyetlerini inkâra ve küfre sebebiyet vereceğini, küfrün de şiddetli azaba sebep olduğunu açıklaması ne kadar belağatlı ve nazmın akışına ne kadar uygundur. İşte Bakara Sûresi'nin son âyetinde müminlerin yardım dualarına cevap olarak başlayan bu Âl-i İmran Sûresi, bir taraftan hayatta muzaffer olmuş, yardım görmüş ve galip gelmiş, insanlar arasında sözü geçen bir hakem ve hakim olabilmek için inançta tevhid, ahlâkta nezahet, ilimde sağlamlık ve metanetin ilk ve temel şart olduğunu hatırlatmak ve diğer taraftan hıristiyanların ilâhî tenzihe aykırı olarak bazan Allah, bazan Allah'ın oğlu, bazan da üçün üçüncüsü sonra da bütün bunların hepsi diye tanrılaştırdıkları, Yahudilerin de Peygamberlerin nezahet ve iffetine saldırıp, sövüp saydıkları ve çamur atmaya kalkıştıkları Hz. İsa meselesinin ayıklanıp çözüme kavuşturulmasına belge olmak için herşeyden önce Allah'ın birliği ve tenzihi meselesini iyice tesbit ve insanların

hidayeti için kitap indirmek, ilmî ve amelî anlamda Furkan göndermekle ihsanda bulunmuştur. Peygamberliğin isbatı ve ilmide ihkâm için ilâhî kitapların hepsini anlamak ve onların tefsirinde öncekileri sonrakilere, müteşabihatını muhkematına irca usulünü öğretip, bunların aksine hareketten sakındırmış ve böylece hak dini yerli yerine oturtmuştur.

3- Ey Muhammed! Allah, sana bu kitabı, hak ve hukuk sebebiyle, hak ve hakikatı içermiş olarak, önündekileri tasdik etmek üzere hakikatın gereklerine ve olayların akış şekline göre peyderpey indirmektedir. Ve bundan önce indirilenler arasında bilhassa Tevrat'ı ve İncil'i indirmişti. Bunların hepsi insanlara hidayet içindir. Böyle buyurmakla ilâhî gözetim ve yönetim altında Rablığın kanunlarına uygun olarak peygamberliğin tekamülünü ve Hz. Muhammed'in peygamberliğinin ilk defa ortaya çıkan bir peygamberlik olmadığını ve Kur'ân'ın hakikatı tasdik olunmayınca önceki kitapların da hakkıyla anlaşılıp tasdik edilemiyeceğini, bundan dolayı da Hz. Muhammed'in peygamberliği tasdik edilmedikçe önceki peygamberlerin de hakkıyla anlaşılıp tasdikine bir delil ve şahit bulunamıyacağını, o zaman da insanların delalet ve sapıklık içinde kalacağını göstermiş, Kur'ân'ın ve Hz. Peygamber'in mucizelerinin bu anlamda hakem rolünü üstlenmiş olduğunu açıkça bildirmek için de bu hükmü O, Furkan'ı da indirdi kısmı ile nass olarak karara bağlamıştır.

Kur'ân-ı Kerîm'in, daha önceki kitapları ve gelmiş geçmiş bütün peygamberleri tasdik edişi, çeşitli yönlerden gerçekleşmiştir:

Birincisi: Önceki kitaplar ve daha evvel gelmiş olan peygamberler, ileride büyük bir peygamberin geleceğini haber veriyor ve vaad ediyorlardı. Kendi irşadlarını ilerdeki böyle bir kemâl hedefine yöneltmiş olduklarından, Kur'ân ve Hz. Muhammed'in peygamberliği ortaya çıksaydı, onlar batıl bir fikir veya hayal üzerine kurulu anlamsız bir ideoloji üzerinde yürümüş olurlardı. Hatta boş vaatlerle halkı kandıran, yalan ve yanlış fikirlerle insanları oyalayan, aldatan yalancılar durumuna düşerlerdi. Kur'ân'ın gelmesiyledir ki, daha önceki devirlerde bir ideoloji halinde yayılmış olan bu gayb haberlerinin, ancak bu sayede bir vahiy haberi ve Allah'dan gelen bir hak bilgi olduğu gerçekleşmiştir. Ve böylece Kur'ân, yalnızca Hz. Muhammed'in peygamberliğini değil, bunun içinde zımnen bütün önceki peygamberlerin peygamberliğini de tasdik ve isbat eden bir furkan-ı mübîn olmuş ve Allah'ın bütün kitapları, bütün peygamberleri arasında karşılıklı olarak birbirlerini tasdik ettikleri ve birbirlerine şahadet getirdikleri

konusunda bir tekamül ve işbirliği, bir dayanışma bulunduğu kurumlaşmıştır. Ve hepsinin başında "Allah onlardan bir kısmına yüce dereceler vermiştir." (Bakara, 2/253) âyetinin delaletince peygamberlerin sonuncusunu tayin eden bir ilâhî ferman şeklinde gelmiştir ki, Bakara Sûresi'nin birinci cüzünde tasdikin en çok bu anlamı, bu yönü üzerinde durulmuştur.

İkincisi: Kur'an, önceki kitapların iman ve Allah'ın birliğine davet eden, adaleti ve ihsanı emreden, peygamberlerin ve eski ümmetlerin yaşayış ve tarihlerinin, haber ve eserlerinin başka başka olmasıyla değişmeyecek olan temel hükümler gibi muhkem ilkelerini güçlendirerek ve genişleterek yeni baştan yürürlüğe koymuş ve hikmet-i teşriî gereğince zamanların ve mekânların ve yükümlü milletlerin özelliklerine uygun düşecek şekilde hak ve hayır açısından onların işlerine yarayacak hükümleri ve şer'î ayrıntıları yeniden tanzim ve ta'dil ederek hak dini, bütün zaman ve mekanlarda ve bilcümle ümmet ve toplumların hayatında geçerliliğini sağlayan geniş kapsamlı bir teşrî ilmi de öğretmiştir. Böylece ilâhî kitapları öncekinden sonrakine aralıksız olarak birbirlerinin tasdikinden ve yürürlük alanından geçirerek süzmek sûretiyle hepsinin doğru ilkelerini hakkıyla kendi uhdesine almış ve yüklenmiş bulunduğundan, önceki kitaplardan ve şerîatlardan Kur'ân'ın şehadeti ile tasdik edilmedikçe ne peygamberliklerinde, ne de o kitapların delaletlerinde hak oldukları tasdik edilemez. Yani geçmiş devirlerde yaşamış olan önceki peygamberlere gönderilmiş olan ilâhi temyiz ve tefrik açısından son tasdik mercii Hatemü'l-enbiya Hz. Muhammed Mustafa ile Kur'ân-ı Hakim'in, muhkem âyetlerle ortaya konmuş hükümleridir. Bu mânâ, Fıkıh Usûlü ilminde şu teşriî kaidesi ile ifade olunur: "Bizden öncekilerin şerîatleri bizim de şerîatimizdir. Fakat Allah ve Resulü tarafından tasdik edilmiş olarak nakledilmek şartıyla."

Hasılı Allah, Furkanı da indirmiş, hakkı batıldan hayrı şerden ayırmış, yollarını, kanunlarını tayin etmiş; alâmetler, işaretler, deliller, âyetler de ortaya koymuş, her birinin hükmünü, gerekli sonucunu başka başka yapmış, uygulamasını kendi gözetimi ve denetimi demek olan kayyûmiyetiyle iradesi ve meşiyeti altına almıştır. Bundan dolayı şüphesiz ki, böyle hakkı batıldan ayıran, temyiz edip ayıklayan ve hak yolu gösteren, aklî ve naklî delilleri içeren âyetleri, Allah'ın âyetlerini inkâr edenler, özellikle de Allah Teâlâ'nın birliğine ve münezzeh olan yüceliğine veya peygamberlerin ismet ve haysiyetine saldırıp hücuma geçen kâfirler de kesinkes şiddetli bir azaba mahkumdurlar. Hakkı batıldan ayırd eden

Allah, zillet şaibesinden münezzeh ve öyle yenilmez, öyle güçlü bir Allah'dır ki, O'nun dehşetli ve korkunç bir intikamı vardır. Emrini ve hükmünü mutlaka yürütür ve yerine getirir. İradesine karşı gelenleri, izzetinin hududuna tecavüz edenleri mutlaka tepeler, ezer. Hakkı aşağılamaya uğraşanlara bir müddet hilmiyle mühlet verse bile, bir gün gelir onları tuttukları batıl yolda akla hayale gelmez felaketlere uğratıp perişan eder. Hakka hayat tanımayanlara mutluluk vermez. Bire iki, üç, vara yok, yoğa var, olura olmaz, olmaza olur, doğruya eğri, eğriye doğru, iyiye kötü, kötüye iyi, hakka batıl, batıla hak, zulme adalet, adalete zulüm, cehle ilim, ilme cehalet, nura zulmet, zulmete nur diyenler bu yanlışlarının ve cürümlerinin cezasını herkesten önce kendileri çekerler ki, bütün bunlar Allah'ın intikamının eserleri demek olur. Tek ümid ve tek sığınak olan Allah'ın nimet ve rahmetine ermek için Allah'a doğru gitmelidir. Hak ve hakikatın kanunlarını tanımayanlar rahmetin zıddı olan nıkmete ve gazaba mahkum olurlar.

İzzet ise zilletin tamı tamına zıddıdır, intikam da nimetin zıddıdır. İntikam "nikmet" kökünden olup, güç göstermek ve bir cinayetin cezasını vererek; ona öldürmekten aldığı tadı, acı çektirerek ödetmek demektir ki, Türkçe'de "öc almak" diye tabir olunur. Affın zıddıdır. Allah, gerçi affedici ve bağışlayıcıdır, hâlim, gafur, raûf ve rahîmdir; küfür ve isyandan sonra bile tevbe edip hakkı kabul edenleri, hakka dönenleri, iman edip kendisine sığınanları affeder ve bağışlar. Fakat hilmin, affın ve bağışlamanın hayır ve kemal olması, hak ile batılı eşit tutmak, iyilikle kötülüğü birbirine karıştırmak gibi geniş kapsamlı bir kötülüğe sebep olmaması şartına bağlıdır. Hakk'a iman edip, kötülüğü kötülük bilerek yaptığı fenalıktan dolayı yüzü kızaracak ve bu duygunun itmesiyle günahlara tevbe edecek olanlara karşı affedici olmak ve hilimle davranmak hayır ve rahmet olursa da affa uğradıkça şımaran ve kötülük ile zulüm yapmaktan zevk alan ve gittikçe daha çok haksızlık yapacak olanlara karşı affedici ve bağışlayıcı olmak, onlar hakkında iyilik değil, katıksız kötülüktür. Onun yaptığı fenalıklara ortak olmak ve teşvikçi olmak demek olur ki, bütün hukukun ve her türlü hayrın mercii ve yöneticisi kayyûm olan, Rahmân ve Rahîm'in izzeti,adaleti ve rahmeti böyle bir zilletten münezzehtir. Bunun için asr-ı saadette bir Arap şairinin şu beyti, Resulullah'ın da beğenisine mazhar olmuştu:

"Herhangi bir hilmin saflığını karışıklıktan, duruluğunu bulanıklıktan koruyacak önlemleri yoksa o hilimde hayır da yoktur".

Hakka ve iyiliğe sevgi duymanın derecesi, batıla ve şerre karşı duyulan nefretin derecesiyle orantılıdır. Zaten afv ve bağışlama, ceza vermeye ve intikam almaya gücü yetenlerden sadır olduğu takdirde bir değer ve anlam taşır. Afv denilen şey, hüküm giymiş ve sabit olmuş olan bir cezayı uygulamaya koymamak veya cezayı gerektiren bir suçu hiç işlenmemiş saymak demektir. Suça ceza vermeye gücü yetmeyen bir zavallının "haydi seni affettim" demesi pek gülünç bir şey olur. Affedebilen her halükârda intikama gücü yetebilendir. Bunun aksi çelişki olur. Hak Teâlâ hayır ile şerrin bütün ilkelerine hakim, hayır ve hidayeti rahmetiyle himaye eden, kötülük ve hıyaneti de izzet ve intikamıyla gideren, izale eden bir hayy ve kayyûm olduğundan dolayıdır ki, her hakkın himayecisi, her hayırlı ümidin mercii olan bir hak mabuddur. Binaenaleyh mabudları zelil olanların kendileri de zelil olurlar. Üzülerek ve esefle söylemek gerekirse bazı kimseler bilmediklerinden veya şirkin mağlup olmasını istemediklerinden, "Biz şerre karşı intikama kâdir olan tanrı istemeyiz." diye hakkı inkâr ve batıla ilân-ı aşk ederler de kendi mabudlarını aciz ve zelil, harîm-i ismetine ve hakkına tecavüz olunabilir, hakkını ve hukukunu müdafaa edemez duruma düşürürler. Kötülükleri önleyemediği için insanların keyfi nasıl isterse, kendi isteğine göre sevilebilir, bazı sıkıntılı zamanlarda okşanıp o zavallı güzelliğinden bir ilham, bir teselli alınabilir bir bebek veya bir zavallı tanrı görmek isterler. Putperestlerin fetişleri ve putları böyle olduğu gibi, sonraki hıristiyanların Hz. İsa'yı böyle bir bebek, anası Meryem'i böyle bir sevimli bâkire, Cenab-ı Allah'ı da, hayatta olduğu müddetçe yarattığı âdemoğullarını, ataları Âdem'den kalma ilk günahtan kurtarmaya, arındırmaya bir türlü çare bulamamış ve nihayet oğlunun bedenine girerek bizzat kendisi gelmiş, kendini ve oğlunu feda edip kâfirlere kurban ettirmiş, ancak bu kurban ve bu fidye karşılığında kendisine tapınanları kurtarmış, sonra birkaç gün içinde önce oğlunu tekrar diriltip göklere kaldırmış ve işte böyle bir iyilik etmek için nelere katlanmış; kendisini ve oğlunu feda etmeye razı olmuş, çaresizlik ve zorunluluklar karşısında fedakârlığın en büyük örneğini göstermek için, en büyük iyiliği oğlu ile birlikte kendini de fedâ ve yok etmekte bulmuş, var yok, yok var olmuş durumunda ihtiyar bir baba farz ederek bir inanç ortaya çıkmıştır. Buna göre, O bir var, aynı zamanda yok; fani, aynı zamanda bâki; aciz, aynı zamanda kâdir; bir, fakat aynı zamanda üç; üç, fakat aynı zamanda bir mâbûd olmak üzere "Ekanim-i selâse," üç öğeden mürekkep üçlü bir tanrı inancına sahiptirler. O ilk günahtan kurtulup selamete ermek için aklı ve nefsi bu teslis inancına feda etmek gerektiğini ve bu fedakârlığı yapmanın bu imanın şartı ve necat sebebi olduğunu iddia ederler ki,

bütün bunlar mabud ve kulluk fikrini hafife almaktan öte bir şey değildir ve aklen ve naklen zahir ve bahir olan Hakk'ın delillerine karşı saygısızlıktır, küfürdür. Her şeyden önce insanlar için günahı ve günah işlemeyi yaratılıştan kaynaklanan bir zaruret kabul ederek, onu mutlaka işlemek gerektiğine karar vermek, sonra da o günahın her ne olursa olsun sonuçta affedilmesi mümkün değilmiş veya cezalandırılması kabil değilmiş de büyük bir felaketi gerektiriyormuş olduğunu itiraf eylemektir. Ayrıca bu cezadan ve felaketten kurtulmak için yegâne çare olmak üzere, esasen ona ceza verecek olan ve zaten vermek hakkına ve yetkisine sahip bulunan en yüce makamı, son mercii de yok edip ortadan kaldırmak ve böylelikle ceza korkusundan da büsbütün kurtulmak ve ondan sonra doya günah işleyip, kendi yaptığı günahların cezasını da başkasına, daha doğrusu yaratıcıya yükletmek demektir.

İşte Hıristiyanlıktaki teslis (üçlü ilah) inancının bütün sonuçlarıyla ve ayrıntılarıyla anlamı, böyle bir nefiydir, yani hak mabud olan Allah'ın bazı önemli sıfatlarını ve özelliklerini inkârdan veya birbirine karıştırmaktan doğan bir inanç muammasıdır. Hz. İsa hiçbir zaman Allah hakkında böyle bir inanca davet etmemiştir, ancak babasız bir çocuğun peygamberliğe mazhar kılınmış olarak bir kutsal ruhla birlikte mucizeler göstermesi, akılları ve teknikleri aciz ve hayran bırakacak şekilde ölüleri diriltip, hastalara şifa vermesi, sadece onun hak peygamberliğine ve temiz yaratılışına delil sayılan açıklamaları ve öğretileri, hakikat kabul edilip, ilk hıristiyanların yaptığı gibi, onun tâlimatına uyulacak ve Allah'ın birliği inancı üzere yürünecek yerde bir müddet sonra bu mucizeler ve bu harikalar şüphelerle dolu esrarengiz ve içinden çıkılmaz bir muamma haline sokularak ve İncil'de "merhametli yaratıcı" mânâsına gelen (baba) eşanlamlı ve müteşabih isminin (gerçek baba) mânâsına tevil edilip bunun arkasına düşülerek ve bu anlama hulûl ve ruhun ölmezliği nazariyeleri ilave olunarak, İsa'nın insanüstü ve tanrı oğlu tanrı olduğu ve onun bedenine giren babası ile beraber fanî olup gittiği ve bu sebeple insanların da kurtulduğu ve binaenaleyh yoklukta birleşen bu ekanim-i teslisin ruhları ancak bundan dolayı takdis edilmek gerektiği tarzında dinin temel ilkesi sayılmıştır. İşte bu yola sapılması, Hıristiyanlığı gizlice ta temelinden değiştiren, ters yüz eden bir tahrif olmuştur ki, bunun başlangıcı gizli toplantılara ve ilk İncil tercemelerindeki tahriflere, sonu da meşhur İznik konsilinde alınan kararlara dayanır. Yani teslis inancı, Hıristiyanlığın kaynağından gelen öz inanç ilkesi değildir, müteşabihata uymak suretiyle ictihada bağlı olarak tahriften kaynaklanan bir batıl inancıdır. Bundan dolayı Hıristiyanlar İncil'in metnine ve âyetlerine önem vermezler de

"biz onun ruhunu, özünü gözetiyoruz" diyerek İncil nüshalarını her zaman ve sürekli olarak yeniler ve değiştirirler. Durmadan onun müteşabihatıyla oynarlar.

İncil'de Cenab-ı Allah'a "baba" denildiği bilinmeyen bir şey değildir. Fakat İncil de dahil olmak üzere bütün semâvî (ilâhî) kitapların ve semavî dinlerin üzerinde ittifak edip birleştikleri bir husus vardır ki, o da ilk sebep olan Allah Teâlâ'nın "Yaratan" olması ve maddeye muhtaç olmaksızın kâinatı sırf kendi kudretiyle yoktan halketmesi inancıdır. Hatta Avrupa felsefesi tarihleri bu inancın felsefeye ancak Hıristiyanlıktan girmiş olabileceği görüşündedirler. Bu ise gerçek illiyet ve sebebin ancak üreme ve sudur yoluyla olması nazariyesinin tamamen zıddıdır. Gerçekten de üreme nazariyesi, başlangıcında bir çelişkiden kurtulmak ihtimali bulunmayan bir nazariyedir. Tevlid denilen üreme olayı adi illetler için geçerli olabilirse de gerçek anlamda illiyet yaratma ve ibdâ' etme demektir. Bundan dolayı İncil'de Cenab-ı Allah için kullanılmış olan "eb" kelimesi, gerçek anlamıyla "valid" (baba) demek olamıyacağı için "yaratan ve var eden" demek olduğu her din mensubu gibi Hıristiyanlar için de her türlü şüphe ve tereddütten uzak bir inanç olması gerekirdi. Elbette düşmanları tarafından durmadan ve sürekli olarak "babasız" diye itham edilmek istenen Hz. İsa'ya, bu kelimenin kullanılmasına müsaade buyurulması onun hakkında Allah'ın bir rahmeti ve özel bir iltifatı olduğunda nasıl şüphe yoksa, Hz. İsa'nın "babam" dediği zaman "rahim olan Rabbim, halikim" demiş olduğunda da hiç şüphe yoktur. Binaenaleyh Hıristiyan babaların, müteşabihata uyarak bu kelimeyi bu kadar engel bulunmasına rağmen lügat anlamıyla alıp gerçek "baba" mânâsına te'vil etmeye çalışmaları da yaratılış inanç ve nazariyesiyle bağdaştırılması mümkün olmayan bir çelişkidir.

İşte Kur'ân, Allah'ın zatı ve sıfatları hakkında aklen ve naklen sabit ve apaçık bulunan ve bu meseleyi temelden çözüme kavuşturacak olan temel gerçekleri, Bakara Sûresi'nden özetliyerek bir belge halinde ortaya koyduktan sonra buna aykırı olan batıl görüşleri ayıklamak ve bu arada hıristiyanların böyle Allah'a ve Allah'ın âyetlerine karşı reva gördükleri tecavüzkâr tutumlarını, bütün incelikleriyle ve temeldeki yanlışlarıyla reddetmek ve geçersiz kılmak ve bunları, red ve iptal gayesiyle de olsa tek tek sayılıp dökülmesinin Kur'ân ahlâkının nezahet ve vakarıyla bağdaşmayacağını anlatmak ve aynı zamanda irşadın faydasını daha da geniş tutmak için hepsinin de ilâhî âyetleri inkâr anlamı taşıdığını ve küfür kavramı altında birleştiğini özetle göstererek şeklinde uyarıda bulunmuş ve işin varacağı sonucu açıklamıştır.

Mabud, kelimesinin anlamını çirkin ve yakışıksız bir yorumla tefsir etmek, muhkematı inkâr eylemek, ilk günahı bağışlamaya gücü yetmemek, tevlîd, yani çocuk edinmek, tecessüd yani bedene bürünüp görünmek, kendini feda etmek, ancak böyle inanıldığı takdirde kurtuluşa erileceğini ummak gibi teslis inancı ile ilişkili olan küfür şekillerinin hepsine karşı hakkın bir kılıç darbesi olan furkanı, hakkı alçaltmaya cüret edenlerin sonuçta mutlaka yenilgiye uğrayacaklarını ilan eden bir ilâhî furkandır. Fakat şu da iyi bilinmeli ki, hayy ve kayyûm olan, kitap indiren, akıllara hidayet veren ve mutlak anlamda güçlü olan Allah'ın intikamı, sizin bildiğiniz cinsten aşağılık, ahlâksızca, çirkin, cahilane, haince bir intikam değil, savunması yapılabilir cinsten bir intikam da değildir. Bütünüyle hakikat, hikmet ve izzet olan ve sonsuz bir kudretin ve iradenin gereği bulunan ve hiçbir noktada cehaletle ilişkisi bulunmayan, çok hakîmâne bir intikamdır.

4- Ey Muhammed! Allah, sana bu kitabı, hak ve hukuk sebebiyle, hak ve hakikatı içermiş olarak, önündekileri tasdik etmek üzere hakikatın gereklerine ve olayların akış şekline göre peyderpey indirmektedir. Ve bundan önce indirilenler arasında bilhassa Tevrat'ı ve İncil'i indirmişti. Bunların hepsi insanlara hidayet içindir. Böyle buyurmakla ilâhî gözetim ve yönetim altında Rablığın kanunlarına uygun olarak peygamberliğin tekamülünü ve Hz. Muhammed'in peygamberliğinin ilk defa ortaya çıkan bir peygamberlik olmadığını ve Kur'ân'ın hakikatı tasdik olunmayınca önceki kitapların da hakkıyla anlaşılıp tasdik edilemiyeceğini, bundan dolayı da Hz. Muhammed'in peygamberliği tasdik edilmedikçe önceki peygamberlerin de hakkıyla anlaşılıp tasdikine bir delil ve şahit bulunamıyacağını, o zaman da insanların delalet ve sapıklık içinde kalacağını göstermiş, Kur'ân'ın ve Hz. Peygamber'in mucizelerinin bu anlamda hakem rolünü üstlenmiş olduğunu açıkça bildirmek için de bu hükmü O, Furkan'ı da indirdi kısmı ile nass olarak karara bağlamıştır.

Kur'ân-ı Kerîm'in, daha önceki kitapları ve gelmiş geçmiş bütün peygamberleri tasdik edişi, çeşitli yönlerden gerçekleşmiştir:

Birincisi: Önceki kitaplar ve daha evvel gelmiş olan peygamberler, ileride büyük bir peygamberin geleceğini haber veriyor ve vaad ediyorlardı. Kendi irşadlarını ilerdeki böyle bir kemâl hedefine yöneltmiş olduklarından, Kur'ân ve Hz. Muhammed'in peygamberliği ortaya çıksaydı, onlar batıl bir fikir veya hayal üzerine kurulu anlamsız bir ideoloji üzerinde yürümüş olurlardı. Hatta boş vaatlerle halkı kandıran, yalan ve yanlış fikirlerle insanları oyalayan, aldatan yalancılar durumuna düşerlerdi. Kur'ân'ın gelmesiyledir ki, daha önceki devirlerde bir ideoloji halinde yayılmış olan bu gayb haberlerinin, ancak bu sayede bir vahiy haberi ve Allah'dan gelen bir hak bilgi olduğu gerçekleşmiştir. Ve böylece Kur'ân, yalnızca Hz. Muhammed'in peygamberliğini değil, bunun içinde zımnen bütün önceki peygamberlerin peygamberliğini de tasdik ve isbat eden bir furkan-ı mübîn olmuş ve Allah'ın bütün kitapları, bütün peygamberleri arasında karşılıklı olarak birbirlerini tasdik ettikleri ve birbirlerine şahadet getirdikleri

konusunda bir tekamül ve işbirliği, bir dayanışma bulunduğu kurumlaşmıştır. Ve hepsinin başında "Allah onlardan bir kısmına yüce dereceler vermiştir." (Bakara, 2/253) âyetinin delaletince peygamberlerin sonuncusunu tayin eden bir ilâhî ferman şeklinde gelmiştir ki, Bakara Sûresi'nin birinci cüzünde tasdikin en çok bu anlamı, bu yönü üzerinde durulmuştur.

İkincisi: Kur'an, önceki kitapların iman ve Allah'ın birliğine davet eden, adaleti ve ihsanı emreden, peygamberlerin ve eski ümmetlerin yaşayış ve tarihlerinin, haber ve eserlerinin başka başka olmasıyla değişmeyecek olan temel hükümler gibi muhkem ilkelerini güçlendirerek ve genişleterek yeni baştan yürürlüğe koymuş ve hikmet-i teşriî gereğince zamanların ve mekânların ve yükümlü milletlerin özelliklerine uygun düşecek şekilde hak ve hayır açısından onların işlerine yarayacak hükümleri ve şer'î ayrıntıları yeniden tanzim ve ta'dil ederek hak dini, bütün zaman ve mekanlarda ve bilcümle ümmet ve toplumların hayatında geçerliliğini sağlayan geniş kapsamlı bir teşrî ilmi de öğretmiştir. Böylece ilâhî kitapları öncekinden sonrakine aralıksız olarak birbirlerinin tasdikinden ve yürürlük alanından geçirerek süzmek sûretiyle hepsinin doğru ilkelerini hakkıyla kendi uhdesine almış ve yüklenmiş bulunduğundan, önceki kitaplardan ve şerîatlardan Kur'ân'ın şehadeti ile tasdik edilmedikçe ne peygamberliklerinde, ne de o kitapların delaletlerinde hak oldukları tasdik edilemez. Yani geçmiş devirlerde yaşamış olan önceki peygamberlere gönderilmiş olan ilâhi temyiz ve tefrik açısından son tasdik mercii Hatemü'l-enbiya Hz. Muhammed Mustafa ile Kur'ân-ı Hakim'in, muhkem âyetlerle ortaya konmuş hükümleridir. Bu mânâ, Fıkıh Usûlü ilminde şu teşriî kaidesi ile ifade olunur: "Bizden öncekilerin şerîatleri bizim de şerîatimizdir. Fakat Allah ve Resulü tarafından tasdik edilmiş olarak nakledilmek şartıyla."

Hasılı Allah, Furkanı da indirmiş, hakkı batıldan hayrı şerden ayırmış, yollarını, kanunlarını tayin etmiş; alâmetler, işaretler, deliller, âyetler de ortaya koymuş, her birinin hükmünü, gerekli sonucunu başka başka yapmış, uygulamasını kendi gözetimi ve denetimi demek olan kayyûmiyetiyle iradesi ve meşiyeti altına almıştır. Bundan dolayı şüphesiz ki, böyle hakkı batıldan ayıran, temyiz edip ayıklayan ve hak yolu gösteren, aklî ve naklî delilleri içeren âyetleri, Allah'ın âyetlerini inkâr edenler, özellikle de Allah Teâlâ'nın birliğine ve münezzeh olan yüceliğine veya peygamberlerin ismet ve haysiyetine saldırıp hücuma geçen kâfirler de kesinkes şiddetli bir azaba mahkumdurlar. Hakkı batıldan ayırd eden

Allah, zillet şaibesinden münezzeh ve öyle yenilmez, öyle güçlü bir Allah'dır ki, O'nun dehşetli ve korkunç bir intikamı vardır. Emrini ve hükmünü mutlaka yürütür ve yerine getirir. İradesine karşı gelenleri, izzetinin hududuna tecavüz edenleri mutlaka tepeler, ezer. Hakkı aşağılamaya uğraşanlara bir müddet hilmiyle mühlet verse bile, bir gün gelir onları tuttukları batıl yolda akla hayale gelmez felaketlere uğratıp perişan eder. Hakka hayat tanımayanlara mutluluk vermez. Bire iki, üç, vara yok, yoğa var, olura olmaz, olmaza olur, doğruya eğri, eğriye doğru, iyiye kötü, kötüye iyi, hakka batıl, batıla hak, zulme adalet, adalete zulüm, cehle ilim, ilme cehalet, nura zulmet, zulmete nur diyenler bu yanlışlarının ve cürümlerinin cezasını herkesten önce kendileri çekerler ki, bütün bunlar Allah'ın intikamının eserleri demek olur. Tek ümid ve tek sığınak olan Allah'ın nimet ve rahmetine ermek için Allah'a doğru gitmelidir. Hak ve hakikatın kanunlarını tanımayanlar rahmetin zıddı olan nıkmete ve gazaba mahkum olurlar.

İzzet ise zilletin tamı tamına zıddıdır, intikam da nimetin zıddıdır. İntikam "nikmet" kökünden olup, güç göstermek ve bir cinayetin cezasını vererek; ona öldürmekten aldığı tadı, acı çektirerek ödetmek demektir ki, Türkçe'de "öc almak" diye tabir olunur. Affın zıddıdır. Allah, gerçi affedici ve bağışlayıcıdır, hâlim, gafur, raûf ve rahîmdir; küfür ve isyandan sonra bile tevbe edip hakkı kabul edenleri, hakka dönenleri, iman edip kendisine sığınanları affeder ve bağışlar. Fakat hilmin, affın ve bağışlamanın hayır ve kemal olması, hak ile batılı eşit tutmak, iyilikle kötülüğü birbirine karıştırmak gibi geniş kapsamlı bir kötülüğe sebep olmaması şartına bağlıdır. Hakk'a iman edip, kötülüğü kötülük bilerek yaptığı fenalıktan dolayı yüzü kızaracak ve bu duygunun itmesiyle günahlara tevbe edecek olanlara karşı affedici olmak ve hilimle davranmak hayır ve rahmet olursa da affa uğradıkça şımaran ve kötülük ile zulüm yapmaktan zevk alan ve gittikçe daha çok haksızlık yapacak olanlara karşı affedici ve bağışlayıcı olmak, onlar hakkında iyilik değil, katıksız kötülüktür. Onun yaptığı fenalıklara ortak olmak ve teşvikçi olmak demek olur ki, bütün hukukun ve her türlü hayrın mercii ve yöneticisi kayyûm olan, Rahmân ve Rahîm'in izzeti,adaleti ve rahmeti böyle bir zilletten münezzehtir. Bunun için asr-ı saadette bir Arap şairinin şu beyti, Resulullah'ın da beğenisine mazhar olmuştu:

"Herhangi bir hilmin saflığını karışıklıktan, duruluğunu bulanıklıktan koruyacak önlemleri yoksa o hilimde hayır da yoktur".

Hakka ve iyiliğe sevgi duymanın derecesi, batıla ve şerre karşı duyulan nefretin derecesiyle orantılıdır. Zaten afv ve bağışlama, ceza vermeye ve intikam almaya gücü yetenlerden sadır olduğu takdirde bir değer ve anlam taşır. Afv denilen şey, hüküm giymiş ve sabit olmuş olan bir cezayı uygulamaya koymamak veya cezayı gerektiren bir suçu hiç işlenmemiş saymak demektir. Suça ceza vermeye gücü yetmeyen bir zavallının "haydi seni affettim" demesi pek gülünç bir şey olur. Affedebilen her halükârda intikama gücü yetebilendir. Bunun aksi çelişki olur. Hak Teâlâ hayır ile şerrin bütün ilkelerine hakim, hayır ve hidayeti rahmetiyle himaye eden, kötülük ve hıyaneti de izzet ve intikamıyla gideren, izale eden bir hayy ve kayyûm olduğundan dolayıdır ki, her hakkın himayecisi, her hayırlı ümidin mercii olan bir hak mabuddur. Binaenaleyh mabudları zelil olanların kendileri de zelil olurlar. Üzülerek ve esefle söylemek gerekirse bazı kimseler bilmediklerinden veya şirkin mağlup olmasını istemediklerinden, "Biz şerre karşı intikama kâdir olan tanrı istemeyiz." diye hakkı inkâr ve batıla ilân-ı aşk ederler de kendi mabudlarını aciz ve zelil, harîm-i ismetine ve hakkına tecavüz olunabilir, hakkını ve hukukunu müdafaa edemez duruma düşürürler. Kötülükleri önleyemediği için insanların keyfi nasıl isterse, kendi isteğine göre sevilebilir, bazı sıkıntılı zamanlarda okşanıp o zavallı güzelliğinden bir ilham, bir teselli alınabilir bir bebek veya bir zavallı tanrı görmek isterler. Putperestlerin fetişleri ve putları böyle olduğu gibi, sonraki hıristiyanların Hz. İsa'yı böyle bir bebek, anası Meryem'i böyle bir sevimli bâkire, Cenab-ı Allah'ı da, hayatta olduğu müddetçe yarattığı âdemoğullarını, ataları Âdem'den kalma ilk günahtan kurtarmaya, arındırmaya bir türlü çare bulamamış ve nihayet oğlunun bedenine girerek bizzat kendisi gelmiş, kendini ve oğlunu feda edip kâfirlere kurban ettirmiş, ancak bu kurban ve bu fidye karşılığında kendisine tapınanları kurtarmış, sonra birkaç gün içinde önce oğlunu tekrar diriltip göklere kaldırmış ve işte böyle bir iyilik etmek için nelere katlanmış; kendisini ve oğlunu feda etmeye razı olmuş, çaresizlik ve zorunluluklar karşısında fedakârlığın en büyük örneğini göstermek için, en büyük iyiliği oğlu ile birlikte kendini de fedâ ve yok etmekte bulmuş, var yok, yok var olmuş durumunda ihtiyar bir baba farz ederek bir inanç ortaya çıkmıştır. Buna göre, O bir var, aynı zamanda yok; fani, aynı zamanda bâki; aciz, aynı zamanda kâdir; bir, fakat aynı zamanda üç; üç, fakat aynı zamanda bir mâbûd olmak üzere "Ekanim-i selâse," üç öğeden mürekkep üçlü bir tanrı inancına sahiptirler. O ilk günahtan kurtulup selamete ermek için aklı ve nefsi bu teslis inancına feda etmek gerektiğini ve bu fedakârlığı yapmanın bu imanın şartı ve necat sebebi olduğunu iddia ederler ki,

bütün bunlar mabud ve kulluk fikrini hafife almaktan öte bir şey değildir ve aklen ve naklen zahir ve bahir olan Hakk'ın delillerine karşı saygısızlıktır, küfürdür. Her şeyden önce insanlar için günahı ve günah işlemeyi yaratılıştan kaynaklanan bir zaruret kabul ederek, onu mutlaka işlemek gerektiğine karar vermek, sonra da o günahın her ne olursa olsun sonuçta affedilmesi mümkün değilmiş veya cezalandırılması kabil değilmiş de büyük bir felaketi gerektiriyormuş olduğunu itiraf eylemektir. Ayrıca bu cezadan ve felaketten kurtulmak için yegâne çare olmak üzere, esasen ona ceza verecek olan ve zaten vermek hakkına ve yetkisine sahip bulunan en yüce makamı, son mercii de yok edip ortadan kaldırmak ve böylelikle ceza korkusundan da büsbütün kurtulmak ve ondan sonra doya günah işleyip, kendi yaptığı günahların cezasını da başkasına, daha doğrusu yaratıcıya yükletmek demektir.

İşte Hıristiyanlıktaki teslis (üçlü ilah) inancının bütün sonuçlarıyla ve ayrıntılarıyla anlamı, böyle bir nefiydir, yani hak mabud olan Allah'ın bazı önemli sıfatlarını ve özelliklerini inkârdan veya birbirine karıştırmaktan doğan bir inanç muammasıdır. Hz. İsa hiçbir zaman Allah hakkında böyle bir inanca davet etmemiştir, ancak babasız bir çocuğun peygamberliğe mazhar kılınmış olarak bir kutsal ruhla birlikte mucizeler göstermesi, akılları ve teknikleri aciz ve hayran bırakacak şekilde ölüleri diriltip, hastalara şifa vermesi, sadece onun hak peygamberliğine ve temiz yaratılışına delil sayılan açıklamaları ve öğretileri, hakikat kabul edilip, ilk hıristiyanların yaptığı gibi, onun tâlimatına uyulacak ve Allah'ın birliği inancı üzere yürünecek yerde bir müddet sonra bu mucizeler ve bu harikalar şüphelerle dolu esrarengiz ve içinden çıkılmaz bir muamma haline sokularak ve İncil'de "merhametli yaratıcı" mânâsına gelen (baba) eşanlamlı ve müteşabih isminin (gerçek baba) mânâsına tevil edilip bunun arkasına düşülerek ve bu anlama hulûl ve ruhun ölmezliği nazariyeleri ilave olunarak, İsa'nın insanüstü ve tanrı oğlu tanrı olduğu ve onun bedenine giren babası ile beraber fanî olup gittiği ve bu sebeple insanların da kurtulduğu ve binaenaleyh yoklukta birleşen bu ekanim-i teslisin ruhları ancak bundan dolayı takdis edilmek gerektiği tarzında dinin temel ilkesi sayılmıştır. İşte bu yola sapılması, Hıristiyanlığı gizlice ta temelinden değiştiren, ters yüz eden bir tahrif olmuştur ki, bunun başlangıcı gizli toplantılara ve ilk İncil tercemelerindeki tahriflere, sonu da meşhur İznik konsilinde alınan kararlara dayanır. Yani teslis inancı, Hıristiyanlığın kaynağından gelen öz inanç ilkesi değildir, müteşabihata uymak suretiyle ictihada bağlı olarak tahriften kaynaklanan bir batıl inancıdır. Bundan dolayı Hıristiyanlar İncil'in metnine ve âyetlerine önem vermezler de

"biz onun ruhunu, özünü gözetiyoruz" diyerek İncil nüshalarını her zaman ve sürekli olarak yeniler ve değiştirirler. Durmadan onun müteşabihatıyla oynarlar.

İncil'de Cenab-ı Allah'a "baba" denildiği bilinmeyen bir şey değildir. Fakat İncil de dahil olmak üzere bütün semâvî (ilâhî) kitapların ve semavî dinlerin üzerinde ittifak edip birleştikleri bir husus vardır ki, o da ilk sebep olan Allah Teâlâ'nın "Yaratan" olması ve maddeye muhtaç olmaksızın kâinatı sırf kendi kudretiyle yoktan halketmesi inancıdır. Hatta Avrupa felsefesi tarihleri bu inancın felsefeye ancak Hıristiyanlıktan girmiş olabileceği görüşündedirler. Bu ise gerçek illiyet ve sebebin ancak üreme ve sudur yoluyla olması nazariyesinin tamamen zıddıdır. Gerçekten de üreme nazariyesi, başlangıcında bir çelişkiden kurtulmak ihtimali bulunmayan bir nazariyedir. Tevlid denilen üreme olayı adi illetler için geçerli olabilirse de gerçek anlamda illiyet yaratma ve ibdâ' etme demektir. Bundan dolayı İncil'de Cenab-ı Allah için kullanılmış olan "eb" kelimesi, gerçek anlamıyla "valid" (baba) demek olamıyacağı için "yaratan ve var eden" demek olduğu her din mensubu gibi Hıristiyanlar için de her türlü şüphe ve tereddütten uzak bir inanç olması gerekirdi. Elbette düşmanları tarafından durmadan ve sürekli olarak "babasız" diye itham edilmek istenen Hz. İsa'ya, bu kelimenin kullanılmasına müsaade buyurulması onun hakkında Allah'ın bir rahmeti ve özel bir iltifatı olduğunda nasıl şüphe yoksa, Hz. İsa'nın "babam" dediği zaman "rahim olan Rabbim, halikim" demiş olduğunda da hiç şüphe yoktur. Binaenaleyh Hıristiyan babaların, müteşabihata uyarak bu kelimeyi bu kadar engel bulunmasına rağmen lügat anlamıyla alıp gerçek "baba" mânâsına te'vil etmeye çalışmaları da yaratılış inanç ve nazariyesiyle bağdaştırılması mümkün olmayan bir çelişkidir.

İşte Kur'ân, Allah'ın zatı ve sıfatları hakkında aklen ve naklen sabit ve apaçık bulunan ve bu meseleyi temelden çözüme kavuşturacak olan temel gerçekleri, Bakara Sûresi'nden özetliyerek bir belge halinde ortaya koyduktan sonra buna aykırı olan batıl görüşleri ayıklamak ve bu arada hıristiyanların böyle Allah'a ve Allah'ın âyetlerine karşı reva gördükleri tecavüzkâr tutumlarını, bütün incelikleriyle ve temeldeki yanlışlarıyla reddetmek ve geçersiz kılmak ve bunları, red ve iptal gayesiyle de olsa tek tek sayılıp dökülmesinin Kur'ân ahlâkının nezahet ve vakarıyla bağdaşmayacağını anlatmak ve aynı zamanda irşadın faydasını daha da geniş tutmak için hepsinin de ilâhî âyetleri inkâr anlamı taşıdığını ve küfür kavramı altında birleştiğini özetle göstererek şeklinde uyarıda bulunmuş ve işin varacağı sonucu açıklamıştır.

Mabud, kelimesinin anlamını çirkin ve yakışıksız bir yorumla tefsir etmek, muhkematı inkâr eylemek, ilk günahı bağışlamaya gücü yetmemek, tevlîd, yani çocuk edinmek, tecessüd yani bedene bürünüp görünmek, kendini feda etmek, ancak böyle inanıldığı takdirde kurtuluşa erileceğini ummak gibi teslis inancı ile ilişkili olan küfür şekillerinin hepsine karşı hakkın bir kılıç darbesi olan furkanı, hakkı alçaltmaya cüret edenlerin sonuçta mutlaka yenilgiye uğrayacaklarını ilan eden bir ilâhî furkandır. Fakat şu da iyi bilinmeli ki, hayy ve kayyûm olan, kitap indiren, akıllara hidayet veren ve mutlak anlamda güçlü olan Allah'ın intikamı, sizin bildiğiniz cinsten aşağılık, ahlâksızca, çirkin, cahilane, haince bir intikam değil, savunması yapılabilir cinsten bir intikam da değildir. Bütünüyle hakikat, hikmet ve izzet olan ve sonsuz bir kudretin ve iradenin gereği bulunan ve hiçbir noktada cehaletle ilişkisi bulunmayan, çok hakîmâne bir intikamdır.

5-Zira muhakkak ki ne yerde, ne de gökte cüz'î, küllî, maddî, manevî, derûnî ve âfakî hiçbir şey Allah'a gizli kalmaz, hepsi O'nun bilgisindedir. Hatta bütün kâinatta herhangi bir şeyin haddizatında, hangi durumda ve hangi tavırda varlığı Allah'a göre ayniyle bilgi konusudur. İlâhî ilim, beşer cinsinde olduğu gibi; misallere, tasavvurlara dayalı bir gölge, izafî ve sonradan elde edilmeye dayalı bir ilim değildir, bütün varlığın üzerine kurulu bulunduğu ezelî bir ilimdir.

6-Ey insanlar! Allah, öylesine ilim ve kudret sahibi bir yaratıcıdır ki, sizi ana karınlarında, ana rahimlerinde nasıl dilerse öylece şekillendirir. Hangi surete isterse ona büründürür. Bünyelerinizi teşkil edecek olan ve uzviyetin ilk şeklini alan ilkel maddeleri dilerse dışarda, dilerse ana rahminde tasvir eder ve bunları birbirleriyle buluşturarak bir tanesini iki, ikiyi üç ve daha ziyade yaparak üretip durur. Bunları irade ve meşiyyet kimyahane (laboratuvar)sinde murad eylediği özellikler ve niteliklerle donatarak, her birini bir göreve tayin ederek ve halden hale, tavırdan tavıra geçirerek ince ince eleyip dokur ve her tavırda yeni bir oluş, yeni bir yaratılış ekleyerek suretten surete, nitelikten niteliğe dönüştürür, eleyip süzgeçten geçirir. Nihayet akıllara durgunluk veren bir ince yaratış ile bütün dokularınızı, kemikler, ilikler, kıkırdaklar, damarlar, atar damarlar, toplar damarlar, kılcal damarlar, adaleler, sinirler, salgı bezleri ve uzuvları sistemleriyle yerli yerine oturtup bütün görev ve fonksiyonlarını eksiksiz yapabilecek şekle koyduktan ve hayat için gerekli özellikleri onlara kazandırdıktan sonra tam ve noksan, erkek veya dişi, ya da hünsa canlı bir insan suretine dönüştürür. Dilerse tamamlar, dilerse eksik bırakır. Sizin böyle fıtratınızı cismanî ve ruhanî varlığınızla, bilinen ve bilinmeye diğer yönlerinizle

özünüzü teşkil eden o maddî ve manevî suretler, o oluşlar hep O'nun dilemesiyle meydana gelmiş olan, O'nun çizgileriyle, O'nun renkleriyle var olmuş bulunan birer eseridir. Sizde o suretlerden, o nitelik ve şekillerden bazı şeyler yansıdığı zaman kendinizi âlim, allâme, hikmet sahibi, filozof saymaya başlarsınız. Öyleyse bu şekillenme, bu varoluş meselesinin özünü iyice düşününüz. Ceninin teşekkülü konusuna aklınızın, idrakinizin ve bilginizin yetiştiği kadarıyla bir göz atınız. Bunun ne kadar çok ve çeşitli bilim dallarıyla ilişkili olduğunu kesinlikle anlarsınız. Beşeriyetin bilgi ve idrak alanına giren bütün ilim ve fenlerin bu şekillendirme ile ilişkili olduğunu böylece tasvir ettikten sonra, henüz keşfedilmemiş bulunan nice ledunnî ilmin de bununla ilişkili bulunduğunu, sonra bütün bunların sizin haberiniz olmadan uygulandığını itiraf edersiniz. Bir taraftan ta Âdem'in yaratılışına benzeyen türün oluşumunu ve bütün âlemin yaratılışını andıran cinslerin oluşumunu aşama aşama ortaya koyan, benzer yönleriyle ve müşterek özellikleriyle dile getiren, diğer taraftan şahsın sübjektif varlığını ve kendine mahsus ferdî özelliğini ifade eden ve bir ikincisi bulunmayan suretlerin kendi niteliğini ve ayrıntılarını, gözlerinizden gizli olan rahimlerde saniye saniye şekilden şekile, tavırdan tavıra sürekli değişime uğratarak ve geliştirerek ortaya koyduğu bir yaratma ile, sizin arkanızdan yaratıp var ediyor, size veriyor ve kısmen de olsa sizin bilginize ve idarenize tevdi ediyor ki, İsa dahi O'nun böyle rahimlerde şekillendirdiği sizlerden birisidir. O'nun bir mahlukudur. İşte Allah denildiği zaman, her şeyden önce İsa da dahil olmak üzere her birinizi rahimlerde böyle yaratıp şekillendiren halik, bârî ve musavviri düşününüz ve O'nu bu özellikleriyle tanıyınız. İşitme, kitap, vahiy ve hayat olayları yoluyla ve edindiğiniz tecrübeler yardımıyla bunu anladıktan sonra, varsa aklınız ve mantığınız onları da yorarak ve ciddi bir şekilde kullanarak, ahlâkınızın ve insafınızın bütün gücünü de ekleyerek düşünüp tefekkür ediniz, o zaman şu bilgileri yakîn olarak elde edersiniz ki, Allah allâmü'l-ğuyubdur (gaybları bilendir), bütün gizli şeyleri yakından bilir. Ona gizli de, aşikâr da aynı ölçüde malumdur. O'nun sonsuz ve sınırsız kudreti vardır, acizden münezzehtir, iradesi ve istemesi vardır. Dilediğini yapandır, kendi dışında hiçbir zarurete bağımlı ve mahkum değildir.

Meseleyi böyle toplu bir şekilde gözler önüne serdikten sonra bir de Hâlık-i Musavvir'in daha başka ne gibi anlamlar ifade ettiğini görelim:

1- Bu Hâlik-ı Musavvir'in olaylar öncesine ait olan, geniş kapsamlı, sağlam ve şaşmaz, her şeyi içeren bir ilmi vardır ki, bundan gizli kalan ve gizli kalma

ihtimali bulunan hiçbir kapalı iş veya oluş düşünülemez. Tevhid davası altında teslis muammasıyla bir sır, bir inanç diye gizlenmek istenen şirk ve küfür de ondan gizli kalamaz. Hazır ve gayb, izafî ve nisbî olan şeyler sonradan yaratılmışlara göredir. Bundan dolayı ilimler, malumlar, gözler, gönüller, akıllar, kalbler, iradeler, fiiller, yaratan ve yarattıklarını en ufağından en büyüğüne kadar topluca varlık düzenindeki sisteme bağlayan ve onları birbirleriyle anlaştırıp varoluş gayelerine doğru yürüten bu Halik-ı Musavvir, yerde ve gökte, zamanda ve mekanda sendeliyerek dolaşan, kör, serseri, cahil ve gafil bir yaratıcı değildir ki, kahrı ve intikamı cahilane olsun. Size bir bilgi gelirse O'ndan gelir. O'nun böyle rahimlerde tasvir edip şekillendirdiği ve daha yüksek ıstıfa (seleksiyon) larla var edip meydana getirdiği peygamberler ve bu arada Hz. İsa, furkanın ve furkan sahibinin geleceğini ve buna benzer bazı gayb haberlerini bildirmesi ise yalnızca O'nun bildirmesi ve öğretimidir.

2- Bu Hâlik-ı Musavvir'in hiçbir şeye muhtaç olmayan bir kudret-i bâliğası (zirvede olan gücü) vardır. Bu öyle bir kudrettir ki, yer ve gökleriyle var olan ve var olması mümkün olan bütün kâinat, bütün zerreleri ve küreleriyle, basit ve bileşik unsurlarıyla, maddî ve manevî yönleriyle hep O'ndandır ve O'nun emrine boyun eğmiş durumdadır. Bütün madde ve kuvvetlerin etki alanında kendini göstermesi, hep O kudretin tecelli ve etkisinden ibarettir. Tabiat denilen şey, O'nun düzenli ve sürekli etkilerinin alanı; tabiat üstü veya harika, mucize denilen şey de yine O'nun düzensiz ve benzersiz etkisinin eseridir. Tabiat kuvvetleri veya kanunları denilen sistemli ve düzenli oluşumlar o kudretin hakimi değil, mahkumudur. Bunlar O'nun ardarda devam eden etkisinden çıkan değişik şekillerin ortadan kaldırılmasıyla benzer şekillerin ifadesi olan bir çizgidir. Mesela yerküre üzerinde canlıların ortaya çıkıp yayılmasından sonradır ki, her canlı ilk tasvir edilmiş olan bir maddeden, ekillendirilmiş olan birilkmaddeden (protoplazmadan) çıkar diye, maddî hayat için bir tabiat kanunu ortaya konur. Ve bu kanun bulunup ortaya konulurken şurası da iyice bilinir ki, bu kanun ezelî değildir, sonradan olmadır, hâdistir. Çünkü yerkürenin teşekkülünden ve üzerinde hayatın ortaya çıkışından sonra başlamıştır. Şekillendirilmiş olan o ilk madde, ezelî değil, o vakitten beri peyderpey yaratılıp şekillendirilmektedir. Ana rahminde tasvir olunup şekillendirilen her insanın söz konusu olan o ilk maddesi yenidir. Bunun şekillenmesiyle ilgili prensipler hayat ilminin değil, kimya ve fizik ilminin prensipleri arasında yer alır. Hatta organik kimya ile inorganik kimya arasında paylaşılan bir konudur. Binaenaleyh o ilk maddenin şekil kazanmasıyla ilgili prensipler ve şartlar, onun ikinci ve üçüncü aşaması

için geçerli değildir. Fakat buna da bir prensip olduğu farz olunsun ve farz olunan bu prensip ne kadar tekrar edilirse edilsin, sonuç yine beklenilemeyen ve düşünülemiyen bir şekilsiz maddeye dönüşecektir. Ve her yeni şekil, yepyeni bir varlık olarak doğrudan doğruya karşımıza çıkar ve her birinin üzerinde mutlak olarak bu kayyûmun kudreti, yaratıcı gücün etkisi yine de onun üstünde kendini gösterir. Tasavvur edilemiyen madde ise zaten fiilen mevcut değildir. Ancak o da bu kudretin tecellisine racidir. Hasılı tabiat kuvvetleri, tabiat kanunları etkileyici değil, bir etki yolunun ifadesidir. Tabiatlar çeşitli, halbuki tabiatın mebdei, başı ve başlangıcı bir tektir ki, o da yaratılış ve etkileyiştir. Tabiat, bir anlamda tekdüze olan şey demektir. Ve bunun en genel prensibi tek düzelik kanunudur. Böyle iken tabiatların çeşitli olması, cüz'î ve küllî ayrışmaya uğraması, çeşitli tabiatlere ayrılması gerçek sebep olan ilâhî kudretin tabiat üzerinde hakim olduğunu, ıstıfa (seleksiyon) ve tabiî tekamülün varlığını bu kudrete borçlu bulunduğunu gösterir. Binaenaleyh bu etkili ve şekillendirici, müsavvir kudrete göre ilk maddenin şekillendirilmesi, dışarıdan hiçbir şarta bağlı değildir ve o kudretin karşısında hiçbir kudret yoktur. İşte insanları ana rahimlerinde tasvir edip şekil veren Halik-ı Musavvir böyle bir sonsuz ve sınırsız kudrete malik olan bir Hayy ve Kayyûm'dur.

3- Bu Hâlik-ı Musavvir, bu var ediş ve şekillendirişte mecbur ve zorlanmış değil, fail-i muhtardır (dilediğini yapandır). Hür iradesiyle istediğini yapandır. Kendisi mecburiyetler ve yükümlülükler koyabilir, fakat mecbur tutulamaz. Fiilini ilim ve iradesiyle yapar; dilediğine irade verir, dilediğine vermez. Rahimlerde insanları şekillendirmesi de sırf bu iradesi iledir. Zeyde falan sureti, Amr'e filan sureti vermesi, her şahsı belli bir şekle mazhar kılması, daha önceki şartlara bağımlılık gibi bir mecburiyetten, O'nun yaratma gücünün üstünde başka bir güç bulunmasından veya kendi dışında birtakım güçlerin etkisinde kalmasından dolayı değildir, kendi hür iradesinin eseridir. Bu yaratış ve ayrı ayrı şekil veriş, süzgeçten süzgece geçen iş, bu tasvirde her yeni suretin diğer bir yeni surete yol açar olması ve nihayet çeşitli suretlerden yine benzer ve ortak özellikler taşıyan bir tek suret meydana gelmesi, doğal ve zaruri bir oluş değil, sebepsiz ve failsiz bir şey de değildir. Sonsuz bilgiye ve sınırsız güce sahip ve malik olan, her oluşta, her hadisede sonsuz boyutta şekiller vermeye, yapmaya ve bozmaya kâdir olan bir fail-i muhtarın tercihinin ve iradesinin eseridir. Eğer böyle olmasa da doğal ve ıztırarî (zorunlu) olsa idi, o ıztırarî suretlerden serbest, iradî ve seçime bağlı fiiller meydana gelemezdi. En basit bir misal ile söyleyecek olursak bir taş yerinden koparılıp iki ayrı maksat için kullanılamazdı, mizaçlar ve tabiatler bu kadar değişik olamazdı. Tabiat ilimlerinde

iki zıt kanun bulunamaz ve teknolojinin çeşitli dalları ortaya çıkamaz, ihtilaf ve muhalefet denilen şeyler olmazdı. Aynı kişinin tohumundan hem erkek, hem dişi zürriyet olmazdı. Her şeyde ezelden ebede, yeknesak bir tekdüzelik bütün mânâsı ile devam eder giderdi. Ana rahmine düşen her tohum mutlaka oluşur, tabiat hatası denilen şeyler de görülmez, hatta hayat denilen oluş hiçbir zaman meydana gelmezdi. İyi düşünülürse anlaşılır ki, tabiat galatları denilen ve o yüce kudretin kemaline aykırı bir maddeymiş gibi ileri sürülmek istenen şeyler, aslında birer noksan değil; tabiatın, baba ile ananın üzerinde gerçek etkileyici olmadığını ve yüce yaratıcının iradesinin etkisini gösteren birer sanat göstergesidirler. Tabiat galatları, denilen sakatlıklar ve eksiklikler, aslında tabiatın gereği olan tekdüzeliği ihlal ve tağyir etmesi bakımından, onun hatasını, bilgiden yoksun olduğunu ve etkisinde başarısızlığını, aczini ve noksanını gösterirken, ona karşı yüce yaratıcının gerçek iradesini isbat eder, gözler önüne sererler. Bu gibi noksanlar, kâinat düzeni, sonsuz kudret ve ilim delilinin aleyhine değil, aksine kör tabiatın ilk sebep ve yaratıcı güç olması nazariyesini temelden söküp atan ve noksansız bir fail-i muhtarın varlığını isbat eden ve hedeflerine de ulaşmış bulunan en mükemmel şahitler ve göstergelerdir. Hasılı ne tabiat-ı cüz'iyye, ne de tabiat-ı külliyye varlık için yeterli ve geçerli sebep değildir. Bunların hepsi fıtrat denilen bir ilk varoluş olayının sürüp gitmesinden ibarettir. Ve o fıtrat bizzat yüce yaratıcının kudretinin ve iradesinin eseridir. Tabiatın tekdüzeliği prensibi, mükemmel ve kusursuz bir sebeplilik kanununun bağımlılığı altına verilerek, ilâhî irade kanunu ile karşılıklı ve dengeli olarak mütalaa edilmedikçe hakka ve hakikate erişilemez. Hak Teâlâ hem halik, hem barîdir, yani hem yaratan, hem de yarattıklarını geliştirendir. Yarattıklarına verdiği fıtratı tadil edip değiştirebilir. Soyaçekim kanunu da bu temel çerçeve içinde ele alınmalıdır. Ardarda devam edip giden varoluşun akışı içinde suretlerin birbirlerine benzemezlik içinde az çok yine benzerlik göstermesi, tekdüzeliği andırır bir değişkenlik sergilemesi, değişkenlik içinde bazı özelliklerin babadan ve anadan çocuğa geçmesi olayına veraset (soya çekim) tabir edilir ki; nev'in devamı, ıstıfa ve tekamül, gelişme ve gerileme (dejenerasyon)nin yoludur. Bunlar tam anlamıyla ve bütün yönleriyle bir intikal değil, bir niyabet ve yer değiştirmedir. Yoksa hiçbir ıstıfa (seçim) ve tekamül olamazdı. Bunun için soya çekim ilkesi yalnız türün korunmasını ve devamını sağlayan bir kanun değildir, aynı zamanda değişme ve gelişme kanunu ile de ilgilidir. Ve bu ikisi arasında yakinen sabit olan bir şey varsa o da sebebin bekâsı kanunudur. Ve beka, gerçekte Allah'ın sıfatıdır. Sebeplilik kanununda değişme ve bekanın birlikte

düşünülmesi o sebeplerin etkisine bağlı olan oluşlara göredir. Bunda mutlak anlamda bekânın gerçek sebebin, mutlak değişmenin de değişkenlerin sıfat ve özellikleri olması gerekir. Böylece hakiki sebep ile ondan etkilenen oluşlar arasında doğru ve ters orantıların birlikte göz önüne alınması söz konusudur. Çünkü hiçbir malûl illetini geçemez. Binaenaleyh veraset (soya çekim) kanunu da tabiat kanunu gibi, etki eden ve etkilenen şeklinde birbirine bağlı olan ve zincirleme sürüp giden olayların akışı sırasında hakiki illetin, yani ilk ve geçerli sebebin bekasını, ıstıfa ve tekamül arzeden her aşamada onun doğrudan etki eden iradesini ifade eyler. Hasılı gerçek etki edenin eserini verişi, kendisinden birşey kaybeden bir doğurma, bir üreme değil, bir yaratıştır. Bunun için yaratıcının marifeti, eserlerinin tasarımlarında değil, nisbetlerinin ve oranlarının doğruluğundadır. Tevlid denilen üretme de yaratışın tezahürlerinden birisidir. Üreme zincirinde her yeni suret başlıbaşına bir fıtrat ifade eder. Soyaçekim denilen veraset bir fıtratın başka bir fıtrata aynen ve zaruri olarak intikal etmesi değildir, gerçek illetin yeni bir etkisinden kaynaklanan bir benzerliğin, bir çeşit tekrarıdır ki, düzen ve değişiklikten uzak değildir. Türün şeklinin bekası ve devamı, gelişmesi ve gerilemesi bununla sağlanır. Bu zincirleme akışta öncekinin kemal ve noksan ifade eden bir belirtisi, sonrakinde daha belirgin olarak ortaya çıkabilir. Fakat olması zaruri değildir. Mesela firengi almış bir babanın çocuğu da firengili olduğu zaman buna bir veraset denilebilir. Bu olay bir kerre babadaki hastalığın aynen ve olduğu gibi çocuğa geçmesi demek değildir, çocukta o cinsten bir hastalığın kendi başına meydana gelmesidir. Yani çocuğun meydana gelişini sağlayan baba hücrelerinden birisi, daha ana rahmine düşmeden babanın sülbünde şekillenirken, o hastalığın mikrobu o hücrenin içine aynen girmiş değil, fakat o mikrobun da bir temel ilk maddesi ona girmiş olabilir, fakat Barî-i Müsavvir için o mikrobun etkisini o hücreye derc etmek başlangıçta zaruri olmadığı gibi, daha sonraki aşamalardaki şekillendirmelerde de öyledir. Gözleri görmeyen bir babanın çocuğunun kör olması lazım gelmediği gibi, frengili bir babanın evladının da mutlaka frengili olması zaruri değildir. Halik-ı Musavvir dilerse onu tadilata uğratıp değiştirir, dilerse değiştirmez. Hasılı fıtrattaki soyaçekim kanunu dahi, bütün öteki tabiat kanunları gibi, mümkün kanunlardır, zarurî kanunlar değildir. Tenasül dediğimiz üreme ve neslin devamını koruma kanunu da bunun gibidir. Doğurgan bir ananın çocuğu doğurgan veya kısır olabilir. İşte ilk günah meselesi de bu soyaçekim kanunu ile ilgilidir ki, bu ilgi Âdem'in yaratılışı kıssasında (Bakara, 2/30-36) gösterilmiş idi. Herşeyden önce Âdem'in yaratılış olayında günah hiçbir zaman yaratılışa dahil aslî unsurlardan

biri değildir. Onda esas ve doğuştan olarak olsa olsa günah işleme kabiliyeti bulunabilir. Lakin Cenab-ı Allah, her ferdin kendine mahsus yaratılışını ve şeklini ana rahminde doğrudan şekillendirip tasvir ederken babasındaki özel tabiatı, hastalığı ve günahı evladından tamamen silerek yaratmaya kdir olduğu gibi, dilerse daha sonra da affedebilir. Fiil ile onun sonucu olan azap arasındaki bağlantıyı ilga ve iptal eder. Fiili hükümsüz bırakır veya fiilin suç oluşunu kaldırır da dün zararlı olanı yarın faydalı yapar. Bundan dolayı insanları rahimlerde dilediği gibi şekillendirmeye kâdir olan Allah Teâlâ'ya ilk günahı affedip bağışlamaktan acizmiş gibi bir özellik isnad etmek, O'nun şanına ve gücüne saygısızlık hatta saldırı anlamı taşır ki, O'nun kayyûm oluşunu inkârdır ve küfürdür. Küfür en büyük günah olduğu halde, kâfirlerden doğan çocuklar bile bundan kurtulup imanla şereflenebilirler. Böyle bir iman ve tevbe ile Allah Teâlâ, küfür günahını bile affeder. Onun intikamı küfürde ısrar edenlere yönelik bir tehdittir.

Allah böylesine kapsamlı bir ilim, böylesine yüce bir kudret, böylesine keskin bir irade ile hayy ve kayyûm, hâlik-ı musavvir olan bir azîz ve hakîmdir. Bu azîz ve hakîmden başka ilâh yoktur. Binaenaleyh O'nun Meryem'in rahminde şekil verip tasvir ettiği İsa da ne ilâh, ne de ilâhın oğludur. O Meryem'in oğlu ve Allah'ın mahlûkudur, bir beşerdir. Ancak peygamberlik fıtratı ile tasvir olunmuş bir beşerdir. Allah onu Meryem'in rahminde, bir kısım gayb haberlerinden bilgi verecek veya bir kısım mucizeler gösterecek şekilde tasvir etmiş ve ruhu'l-kudüs ile teyid edip desteklemiştir. Bu teyid, onu beşeriyetin dışına çıkarmaz. Nihayet Âdem peygamberin izinde gidenlerden biri yapar ve onun ilk ana maddesi, mutlaka Meryem'in rahminin dışında yaradılması zaruri olmadığı gibi; ne o maddenin, ne de onu destekleyen ruhun hayy ve kayyûm olan Halik-ı Musavvir'den üreme yoluyla doğmuş olmasını tasavvur etmek dahi caiz değildir. Zira üreme olayı, hem üretkenin kendi içinde doğrudan doğruya ve başlıbaşına bir şekillendirmeye bağlıdır, hem de onun kayyûm oluşunu ihlal eder. Hayy ve Kayyûm'un zevali ve noksanlığı ise muhaldir. Her şüpheden âri olan bu tevhid (Allah'ın birliği) ve tenzîhin âyetleri ve delilleri ortada iken, bunları bırakıp veya görmezlikten gelip, ilâhî kitaplardan Tevrat'ı doğrulayıp tasdik eden İncil'deki (baba) ve her ikisini tasdik eden Kur'ân'daki "O'ndan bir ruh olarak" gibi müteşabih âyetleri bahane ederek, küfre ve inkâra sapmamalıdır. İlâhî kitapların kendine mahsus bir üslubu ve onları doğru anlamanın usul ve yolları vardır.

7- Ey Muhammed! O eşi ve benzeri olmayan, azîz ve hakîm olan Allah ki, sana bu kitabı indirdi. Şu halde bunun hikmet yoluyla anlaşılması lazım geleceğini unutmamalısın! Bunun âyetlerinin bir kısmı muhkemattır. Mânâsı ve murada delaletleri kesin, kelime ve cümleleri başka anlamlara çekilmeye engel, sağlam ve şaşmaz ifadelidir, muhkemdir, "bunlar ümmü'l-kitaptırlar", kitabın anası, anlamda temel ve köktürler. Hak ile batılı ayıran, hakikatleri tasdik edip ortaya koyan asıl bunlardır. İlimde ve amelde peşine düşülmesi ve uyulması gereken temel ilkeler ve belgeler, hidayet için deliller bunlardır. Diğerleri bunlara irca ve havale edilir. Tevrat'ın İncil'e, İncil'in Kur'ân'a irca olunarak anlaşılması ve tasdik edilmesi lazım geleceği gibi, bütün Kur'ân âyetlerinde de bu muhkemat esastır. Üstelik bunların her biri ayrı ayrı olarak "kitabın anaları" değil, tevhid inancının sistemini oluşturduklarından ancak hepsi birden kitabın anasıdırlar. Herbir muhkem âyet, diğer muhkem âyetlerde karşılaştırılmak şartıyla mânâları ve hükümleri yakından tayin olunur. Her biri tek başına muhkem olmakla beraber birbirine göre mutlak veya mukayyed, umum ve husus, takrîr ve tefsir, istisna veya tahsîs veyahut nesih gibi belli ölçülerle ve orantılarla aralarında muhkemlik ilişkileri bulunmaktadır. Bunun içindir ki, genel olarak muhkem âyetlerin muhkemliklerinin kuvvetinde, mânâya ne yönde delalet ettiklerinde ve maksadın neresini kuvvetlendirip vurguladıklarında farklı dereceler vardır ki; bunlar zahir, nass, müfesser, özel anlamıyla muhkem olmak üzere dört mertebe üzeredirler. Muhkematın bu bütünlük içinde mukayeseleri de Kur'ân ilminin muhkem usullerindendir. Bunu hesaba katmayan, yani muhkematın tamamını bir bütün olarak düşünmeyen veya düşünemeyen, bir başka deyişle tam istikra yapmadan anlamaya, delil getirmeye ve kıyas yapmaya kalkışanlar muhkem ilme eremezler, sağlam ve sıhhatli bilgiyi elde edemezler, mutlaka hata ederler. İşte âyetlerin bir kısmı böyle kitabın anası olan muhkemat, bunların karşılığında da diğer bir kısmı da müteşabihattır. Yani her biri murad olunabilecek gibi görünmekte birbirine benzer, çeşitli mânâlara ihtimali olan âyetlerdir ki, hepsi mi, birisi mi murad olduğu açıkça seçilemez. Aslında söyleyene ve gerçeğe göre, hiçbir şüphe ve tereddüt olmadığı halde dinleyene göre bizzat anlaşılması kapalı (hafi) veya müşkil veya mücmel veya mümteni' (imkansız) bulunur. Bu âyetlerin bu kapalılıkları veya birçok anlama gelme olasılıkları muhkemat ile mukayeseleri sayesinde giderilebilir. Zahir karşılığında hafî, nass karşılığında müşkil, müfesser karşılığında mücmel, muhkem-i has karşılığında da özel anlamıyla müteşabih vardır. Binaenaleyh kitap, bütünlüğü içinde ele alındığı zaman

bu hikmetli üslup ile müteşabihatın muhkemata dönüşmesi bakımından, o asla irca edilmesi bakımından hepsi muhkem demektir: "Bunda hiç şüphe yoktur." (Bakara, 2/2) ve "Bu öyle bir kitaptır ki, âyetleri muhkem kılınmıştır." (Hûd 11/1) âyetleri bunu açıklar. Bunun aksine bu hikmete aykırı olarak müteşabihat kitabın anası farzedilir de muhkem olan âyetler müteşabihat ile te'vil edilirse, yani müteşabih âyetler esas kabul edilirse, o zaman da kitabın hepsi müteşabih olmuş olur. "Allah kelamın en güzelini (güzellikte) birbirine benzer, ikişerli bir kitap olarak indirdi ki, Rablerinden korkanların ondan tüyleri ürperir..." (Zümer, 39/23) hükmü açığa çıkar.

"Muhkem" kelimesi lügatte bozulmaktan uzak, gerçek ve sağlam demektir ki, hikmet kelimesi de bununla ilgilidir. İki şeyin birbirine karşılıklı olarak ve eşit olarak benzemelerine de teşabüh, benzeyenlerden her birine de müteşabih denilir ki, birbirinden seçilemez, insan zihni onları birbirinden ayırd etmekten aciz kalır. Teşbih ve müşabehet, (yani benzetme ve benzeme) tabirlerinde bir taraf eksik ve ikinci derecede, diğer taraf tam ve esas olur. Teşabühte ise her iki taraf aynı kuvvette ve eşit benzerlikte olur, benzer yönleri ayrıntıları ortadan kaldırır da birbirinden seçilemez olurlar. "Muhakkak ki, o inek bize teşabühlü oldu." (Bakara, 2/70), "Kalbleri teşabühlü oldu." (Bakara, 2/118), "Ve onun müteşabihi kendilerine verilecek." (Bakara, 2/25) âyetlerinde geçtiği gibi. Demek ki teşabüh seçilememeye sebep olan benzerliktir. Seçilememek bunun gerektirdiği bir mânâdır. Bu bakımdan insanın doğrudan doğruya ayırd etmeye yol bulamadığı bir şeye dahi müteşabih denebilir ki, kapalı ve müşkil demek gibidir. Bu şekilde söylemek var ile yok arasında eşit ihtimal bulunduğu durumlar için de geçerlidir. Bu şekilde Kur'ân'ın ve Kur'ân âyetlerinin muhkemliği ve müteşabihliği sırf kelimeleri, dokusu, güzelliği, mânâları ve ahkamı gibi çeşitli yönleriyle ele alınabilir. Âyetlerinin fasılaları, uyumları ve daha başka birbirine benzer tekrarları ve edebî sanatları açısından teşabüh ve sıralama muhkemliğe karşı değildir, belki aynı şekilde muhkemliktir. Bu yönden bakıldığında "Onun âyetleri muhkem kılınmıştır." âyeti ile "müteşabih kitap" birbirinin karşıtı değil, belki birbirinin açıklamasıdır. Fakat nazmın bu âyet içindeki delaleti itibariyle muhkem ile müteşabih zıt ve karşıt anlamdadırlar. Şüphe yok ki, mânâsını ve kesinlikle bildiren âyet muhkem âyet, kesinlikle bildirmeyen de muhkem değildir. Bu âyette ise muhkem ile müteşabih karşıt olarak zikredilmiş olduğu gibi, devamındaki te'vil karinesi de mânâya aittir ki, tefsir usulü ilminde de muhkem ile

müteşabih böyle ele alınmıştır. Bir sözün sırf kipine göre mânâsı belli olursa ona "zahir" denilir ki, muhkem çeşitlerinin en aşağı derecesidir. Bunun tevile veya tahsise veya nesha ihtimali bulunabilir. Fakat bunlar karineye muhtaç olduğundan, karine bulunmadığı müddetçe zahirinde kesinlik ifade eder. Eğer bu mânâ kelâmda sözün kendi siyakı olmuş olursa, sözü söyleyen de bu maksatla söylemiş ise o zaman nass olur. Bunda artık te'vil ihtimali kalmaz. Ancak tahsis ve nesih ihtimali bulunabilir. Nihayet nesih ihtimali yoksa, ki gelen haber sonradan gelen başka bilgilerle teyid edilmiş ise, bu da özel anlamıyla muhkem olur. Bunların hepsinin hükmü, bilmeyi ve amel etmeyi gerekli kılar. Birbiriyle çatışma olduğu zaman hangisi daha kuvvetli ise o tercih edilir.

Bunlara karşılık, bir sözün esas anlamı lafzının sigasından değil de başka bir arızî sebeple gizli tutulmuş bulunursa hafî; böyle değil de mânânın haddizatında çok ince, herkesin kavrayamayacağı ve nüfuz edemeyeceği, edenlerin de derinden derine düşünmedikçe kavrıyamayacağı derecede kapalı olması veya bir bediî istiâre bulunması gibi bir sebepten doğan bir gizlilik ve derin düşünmeyi gerektiren bir yönü varsa müşkil; lafzın sigasının çeşitli mânâlara eşit olarak gelme ihtimali olur da bu mânâlardan hiç birinin tercihine karine bulunmazsa, fakat bir açıklayıcı ekle onun sonradan açıklanması umuluyorsa mücmel; gerçekten murad edilen mânâyı anlamak ümidi ve ihtimali kesilmiş olursa o da katıksız müteşabih olur.

Kur'ân'ın müteşabih âyetlerinden birçoğu böyle çok mânâlı olduğundan dolayı parıltılı bir beyan içinde gözleri kamaştırır. Birçoğu da bir muhkem mânâ etrafında onunla birleşerek, çeşitli mertebelere ve değişik işaretlere delalet içerdiğinden dolayı icmal veya işkal ve kapalılık ile dikkat çekerler. Böylece muhkem zımnında müteşabih, müteşabihin yanında muhkem de bulunur. Bir âyette birçok mânâ katlarını derecelendirir ki, zamanı geldikçe bunlar ihtiyaca ışık tutar ve olayların akışı içinde hissedilerek anlaşılır. Sonra edep ve ahlâk veya diğer hikmetlerden dolayı açıkça emredilmesi veya ifade edilmesi mahzurlu olan kinaye ve ta'rîz şeklinde daha belağatlı ve daha etkili olan zımnî (üstü kapalı) anlatım da vardır. Nihayet bütün açıklamalar tevhid nizamı üzere vahdetten kesrete (birden çoğa) veya kesretten vahdete (çoktan bire doğru) giderken, gerek nisbetlerde ve gerek tasavvurların hududunda beşeriyet dillerinin henüz lügatını ortaya koyamadığı, hatta hiç sezmediği, düşünmediği ve benzerini görmediği nice mânâlar ve hakikatler vardır ki; bunlar, sizin bilmediğiniz daha neler var gibi bir muhkem ifade ile ortaya konmakla beraber, müteşabih bir

misal ve bir îmâ ile sezdirildikleri zaman daha faydalı olur. Bu gibi âyetlerin bazısını bugün anlayamayanlar yarın anlayabilirler. Bazısını da Allah'dan başka kimse bilmez ki, tam anlamıyla müteşabih işte budur. Ahiretle ilgili izahlar kısmen böyledir. Bunların bazılarında dünya hayatının geleceğiyle benzerlikler ve birleşebilir noktalar da vardır. Hasılı müteşabihin kısımlarından olan hafinin hükmü, araştırma; müşkilin hükmü, araştırmayla beraber düşünme; mücmelin hükmü bunlardan açıklayıcı bir tefsiri bekleme ve araştırma; asıl müteşabihin hükmü de duraklama ve Allah'a teslim olup sığınmadır.

Bu muhkemat ile müteşabihat tam karşıt birer şık olarak zikredilmiş olduklarından kendilerine mahsus özel bir anlam ifade ederler. Bunlardan her biri kendi özel mânâsına göre ele alındığı takdirde söz konusu sekiz kısımdan altısı, kendiliğinden bu taksimin dışında kalmış olur. Böylece muhkemat tabiri ilk dörde, müteşabihat tabiri de ikinci dörde şamil olmak üzere genel anlamlarına hamledilmiş olurlar. Bu âyet böylece Allah kelâmının anlaşılması, tefsir usulü ve istinbata ilişkin en büyük bir kuralı öğretmiştir ki, herhangi bir kelâmı veya kitabı iyice anlayabilmek için akılda ve nakilde bundan başka bir yol yoktur. Usûl-i Tefsir ilminde bunlar bütün uygulamalarıyla ve ayrıntılarıyla açıklanmıştır. Özellikle kanun ve hukuk meselelerini anlamak için bu usul ilmi, en zaruri bilgi şartlarındandır.

Müteşabihat için bir de şu taksim vardır: Lafız cihetinden müteşabih, mânâ cihetinden müteşabih, her iki cihetten müteşabih. Lafız cihetinden müteşabih ya tek başına kelimede veya cümlenin yapısındadır. Tek kelimedeki müteşabih mesela, "ebb, yeziffun" gibi kelimenin garipliği veya "yed ve ayn" gibi müşterek anlamlı olmaktan ileri gelir. Cümlenin yapısından doğan müteşabih ya çok kısa söylemekten, yani özetlemekten veya sözü uzatıp mânâyı dağıtmaktan ve anlaşılmaz hale getirmekten veyahut şiirde vezin ve nazım zaruretlerinden dolayı olmak üzere üç kısımdır. Mânâ bakımından müteşabih olanlar Allah'ın sıfatlarıyla ahiret hayatına ait olan âyetlerde olduğu gibi, duygularımız ve düşüncelerimizle onların benzerlerini algılamaya imkanımız olmadığından dolayı, tasavvurlarımızla dahi kavramaya yetişemeyeceğimiz mânâlardır. Her iki bakımdan müteşabih olan başlıca beş kısımdır: Umum ve husus gibi nicelik bakımından, vücup ve nedb gibi nitelik bakımından, nasih ve mensuh gibi zaman bakımından, mekan ve âyetin nazil olduğu toplumdaki âdet ve gelenekler bakımından ki "Evlere arka duvarlarından atlayıp girmeniz Allah katında iyilik ve sevap değildir." (Bakara, 2/189) âyetinde olduğu gibi.

Bir de fiilin sıhhat ve fesadındaki şartlar bakımından.

İşte kitabın âyetleri böyle muhkemat ve müteşabihat şeklinde iki kısma ayrılmıştır. Asıl uyulacak ümmü'l-kitap da müteşabihat olanlar değil, muhkemattır. Amma kalblerinde eğrilik ve kaypaklık olanlar, doğruluktan hoşlanmayıp eğrilikten, yamukluktan ve sapıklıktan zevk alanlar, muhkematı bırakırlar da kitabın müteşabih olan âyetlerinin peşine düşerler, onları esas alırlar, dumanlı havalar ararlar. Çünkü fitne çıkarmak, hakkı ve hakikatı karıştırıp, halkı şüpheye düşürmek ve şaşırtmak suretiyle doğru yoldan çıkarmak ve belaya uğratmak isterler, ve onu kendi gönüllerine ve keyflerine göre eğri büğrü te'vîl etmek arzusunu beslerler. Halbuki onun te'vilini, yani meâlinin ve sonunun nereye varacağını Allah'dan başka kimse bilmez. Genel anlamda müteşabihat içinde, özel anlamda müteşabih olan bir kısım vardır ki, bunun meâlini, gerçek maksadına uygun olarak ancak Allah bilir. Bundan dolayı bütün müteşabihatın te'vilini Allah'tan başka kimse bilmez. Allah Teâlâ'ya yerde ve gökte, bütün zamanlarda ve bütün mekanlarda gizli, meçhul bir şey bulunmadığı halde, O'ndan başkasına böyle olmadığı gibi, bütünüyle hakikat olan ilâhî kitapta dahi hal böyledir. "O'nun ilminden hiçbir şey kavrayamazlar." (Bakara, 2/255), "Allah bilir, siz ise bilmezsiniz." (Bakara, 2/232). Zira meçhul meçhul ile, şüphe şüphe ile hallolmaz. Meçhuller bilgi ile ve o bilglerin kuvvet derecesine bağlı olarak hallolur. Öğretim ve irşad, bilgiler üzerine meçhulleri sezdirmek ve o bilinmiyenleri bilinenlere dönüştürmektir. Öğrenende bilgi arttıkça, öğretmen kendi bilgi derecesine göre, onun önüne bilinmesi gereken konuları sürer, sonra da onları çözdürür. Bundan dolayı bilinmeyeni sezebilmek de onu bilmenin ön şartı olur. Cenab-ı Hak kullarına hakikat bilgisini böyle ihsan eder. Önce kendini ve başkasını ayıran bir muhkem ilim bahşeder. Sonra belli belirsiz olarak meçhul şeyleri sezdirir. Bunları basamak basamak muhkem bilgiler şekline dönüştürerek yakîn bilgiler haline getirir. Hikmet düzeninde ilim dahi varlıktaki düzen gibi sistemli bir şekilde akar gider. Allah'ın bilgisi ise sonsuzdur. Sonradan olma (hâdis) olan insan bilgisi hiçbir zaman ve hiçbir şekilde buna eşit olamaz, onu ihata edip boyutlarına ulaşamaz. Böyle olduğunu bilmek, sonsuza dek ilim ve öğrenme yolunda yürümek de en büyük ilim, en büyük marifettir. Bundan dolayı insan ilimde hangi mertebeye ulaşmış olursa olsun, yine de önünde yığınla bilinmesi gereken meçhuller bulunduğunu sezmek ihtiyacındadır. Bu bilinmeyen meçhulü sezmek ise müteşabihat karşısında bulunduğunu bilmektir.

Daha doğrusu geçmişe ve geleceğe, ezele ve ebede ilişkin olan her beşerî ilim, müteşabih olmak konumundan kurtulamaz. Hiçbirisinde şimdiki halde şuurun yakından şahid olduğu ve müşahede ettiği kuvvette kesinlik yoktur. Her tecrübe ve gözlemin bir öncesine ve bir sonrasına doğru attığı adım bir müteşabihlik ile ilgilidir. İlmin en kuvvetli gerekçesi olan tecrübe zaruri bir gerekçe değildir. Bu konuda en sağlam ve en genel belge, sebebin ve şartların devamlılığından çıkan, olağan tekdüzeliktir ki, bu da ilâhî iradeye dayanmaktadır. Binaenaleyh beşer ilminin müteşabihattan kurtulması mümkün değildir. İşte insanlara Hakk'ın iradesini gösterecek hidayet için bir ilâhî öğretim olmak üzere indirilmiş bulunan ilâhî kitaplar, tamamen bu gidişata, yani, ilâhî düzenin gerçeklerine uygun ve paralel olarak muhkemat ve onun karşılığında müteşabihat ile indirilmiş bulunmaktadır. Tevrat ve İncil'in de muhkematı ve müteşabihatı vardı, onlarda da ümmü'l-kitap muhkemat idi. Fakat Tevrat'ta pekçok olan müteşabihatın bir kısmı, İncil'de muhkemlere irca edildikten başka, daha diğer müteşabihat gösterildiği gibi, Kur'ân'da da bütün geçmiş kitapların müteşabihleri muhkemata irca edildi. Ayrıca derin birtakım müteşabihat daha gösterilmiş ve bunların doğrudan doğruya arkasına düşülmekten sakındırılarak, muhkemata irca metodu da açıkça öğretilmiştir. Bu arada insanlar için, bilimin hangi aşamasında olurlarsa olsun, yine de çözülemiyen ve Allah'ın bilgisine havale edilmesi gereken gerçeklerin hiçbir zaman tükenmeyeceğini, muhkemattan sonra bile gerçek anlamda müteşabihlerin var olacağını bilmek ve itiraf etmek de beşerin ilmi için büyük bir olgunluk ve insanlığın gayesi açısından büyük bir hayır demek olduğu da anlatılmıştır. Beşer ilminin değerine ve gerçeklik derecesine kesin gözüyle bakmak, mantık ve matematik ölçüsünde ona zaruri bir şaşmazlık kazandırmak ve böyle bir özellik aramak çelişkidir. Bunun için, ilâhî kitaplarda müteşabihat bulunmamalı idi şeklinde bir vehme kapılıp kalmamalıdır. Zira böyle bir düşünce varlığın dondurulmasını ve bir noktada durdurulmasını veya tekdüze olarak robot halinde sürüp gitmesini ve Allah'ın bilgisinin sona erdiğini farzetmek, ya da bütün sonsuzluğuyla ve bütün canlılığıyla ilâhî bilgilerin, muhkem bir şekilde beşere öğretilmesi ve Allah Teâlâ'ya bir anlamda ortak ve eşdeğer bir varlık ortaya koymanın mümkün olduğu vehmine kapılmak veyahut Allah Teâlâ'nın beşer ilmini, belli ve değişmez bir noktada durdurup bilinenlerden bilinmeyenlere, noksandan olgunluğa ve kemale doğru, ebedî bir hayata yönlendirerek ilerlemesine engel olması geleceğini iddia etmek, hasılı ilâhî feyizde cimrilik istemek demek olurdu. Her terakki tavrının, her gelişme çabasının ilerisinde daha alınması gereken mesafe, keşfedilecek hakikatler ve

hiçbir zaman iyice anlaşılıp bitirilemiyecek başlangıçlar ve sonuçlar mevcut olduğu halde, Allah Teâlâ'nın bunları insanlara verdiği çeşitli kabiliyetlere göre sezdiremeyip birçok yönden gizlemesi ve bu meçhulleri, mümkün olduğu kadar çözmeye ve keşfetmeye ipucu ve ölçü olmak üzere bahşettiği usûl ve muhkem delilleri belli ve sınırlı bir noktada tutması, dünkü ilimden yarın için, dünyadan ahiret için istifade ettirmemesi nasıl olur da ilâhî hikmetin gereği olabilirdi? Bunun hikmete uygun olduğu nasıl düşünülebilir? Allah'ın ilmine karşı herşeyi halletmiş, bitirmiş iddiasında bulunan ve müteşabihatın bütün bütün ortadan kaldırılmasını arzu eden ve tecrübeyi, teşabühten büsbütün arınmış mutlak bir kesinlik sanan bir ilmîlik ve isbatçılık iddiası cehaletten başka birşey değildir. Buna karşılık, muhkematı esas alan güçlü ve aydınlık bir isbat yolu ve metodu üzerinde yürümeyip, doğrudan müteşabihata sarılmak ve onun muhkem bir gerçeklik içerdiğini inkâr edip şüpheyi esas tutmak ve katıksız meçhulleri yalnızca bunlarla halletmeye kalkışıp işin sonucunun nereye varacağını Allah'dan başka kimsenin bilmediği şüpheli, karışık, sağa mı sola mı, ileri mi geri mi, hayra mı şerre mi, aydınlığa mı karanlığa mı, varlığa mı yokluğa mı, cennete mi cehenneme mi götüreceği belli olmayan sisli ve dumanlı havada çıkmaz yollarda dolaşmak da haddini bilmemek ve ilâhî hidayeti dinlememek, tehlikelere ve karanlıklara doğru koşmaktır ki, bunu kalblerinde eğrilik ve kötü niyet, kaypaklık ve çarpıklık bulunanlar yaparlar. Esbab-ı Nüzul'de zikredildiği üzere hıristiyanların İncil'deki (baba) mecazını, gerçek anlamıyla peder; Kur'ân'daki "O'nun Meryem'e ilka eylediği bir kelimesi ve O'ndan bir ruhtur" (Nisa, 4/171) müteşabih âyetine, Allah'dan doğmuş bir ruh mânâsı vererek ve Hak Teâlâ'nın doğma ve doğurma gibi üreme şekillerinden münezzeh, hayy ve kayyûm, azîz ve hakîm hâlik ve barî-i musavvir bulunduğu hakkındaki muhkemata bakmayarak, Allah'a çocuk isnat etmeleri; yine bunun gibi, yahudilerin gibi hurûf-i mukattaa denilen başlıkları "ebced hesabı" ile te'vil ederek bunlardan Muhammed ümmetinin ömrünü, kıyametin kopacağı zamanı çıkarmaya kalkışmaları da bu türden bir olaydır. Bunlar ya heva ve heveslerinden başka bir şeyde hak ve hakikat tanımazlar, ya da din deyince herhangi bir hakikatle ilgisi olmayan bir oyuncak anlarlar. Din meselesinin kayıtsız şartsız hakka uymak demek olduğunu bilmek istemezler. Bu konuda muhkem olan isbat yoluna yanaşmazlar ve onlarla amel etmekten hoşlanmazlar da durmadan zihinleri şüphelere ve vehimlere sürüklemek için yalnızca hayal ürünü olan şeylerde, rumuz ve sembollerde, muamma ve müteşabihatta boş ve havaî şeyler ararlar; müteşabihatı, şüpheye basamak yapmak için muhkemata üstün

tutarlar. Yine bunun gibi, birtakım mülhidler de vardır ki, dinin hiç anlaşılmaz ve anlaşılınca hükmü kalmaz gizli ve sır dolu bir özü olduğu iddiasıyla bütün muhkematı müteşabihata irca etmeye çalışırlar. Her şeyi kuşkulu hale getirmek, hep garip ve acaip şeylerden bahsetmek, en belli gerçekleri bile birer efsane gibi göstermek isterler ki, bunlar bilinen yolda yürümektan hoşlanmazlar. Diğer bir kısımları da kendi bilgileri herşeyi çözmeye yetermiş gibi, kâinat düzeninde, geçmişte ve şimdiki halde veya sonsuza dek sürecek olan gelecekte sanki hiç bilinmedik birşey yokmuş gibi, müteşabihatın hakikatını kökünden red ve inkâr eder; anlamadığı, anlayamayacağı bir hakikat işitirse, ona hurafe, efsane, esatir deyip geçerler ki, bunların hepsi kalbin kaypaklığından, çarpıklığından ve haddini bilmezlikten ileri gelir. Bunlara karşılık ilimde rüsuh sahibi (uzman) olanlar, eğilmez, eğrilikten hoşlanmaz, ilim yolunda sağlam, bildiğini ve bilmediğini seçebilen, bildikleri sayesinde bilmediklerinin önemini mümkün mertebe çözebilen ilim erbabı da şöyle der: biz bu kitaba inandık, muhkemi ve müteşabihi ile hepsi Rabbimiz katındandır. Hepsi haktır ve gerçektir. Hakikaten böyle temiz akıl, güzel dikkat ve kavrayış sahiplerinden başkası da hakkiyle düşünemez, kendi zihnindekini bile iyice seçip net olarak düşünemez, muhkematı esas olarak hafî, müşkil, mücmel gibi te'vili mümkün olan müteşabihatı bile doğru dürüst te'vil edemez. Bu konuda te'vil ve ictihat başkalarının değil, muhkematın mertebeleri ile müteşabihatın mertebelerini seçebilen, te'vili caiz olup olmayanları ayırabilen, fitneden, kendisini ve herkesi baştan çıkarmaktan sakınan, haddini bilen, ilâhî bilgiye havale edilmesi gerekenleri O'na havale eden, kâmil iman sahibi, ilim yolunda kuvvetli, temiz ve ince akıllı, doğru düşünmesini bilen ve seven, hasılı hikmete mazhar olmuş rasih âlimlerin hakkı vardır, bu işe ancak öyleleri yetkilidir. Bunlar muhkem ve müteşabih hepsinin hakikatına iman ederler ve önünü sonunu hesaba katarak iyi düşünürler.

8-Kaypaklıktan ve sapıklıktan sakınırlar da bu düşüncelerle işte şöyle dua ederler: "Ey Rabbimiz! Bizi doğru yola hidayet ettikten sonra kalblerimizi haktan saptırma, bize kendi katından rahmet ihsan eyle! Çünkü Sen çok ihsan edicisin."

9- "Ey Rabbimiz! Muhakkak ki Sen, insanları, geleceği şüphesiz olan o günde bir araya toplayacaksın!" Gerçekten de Allah sözünden dönmez, sözünün ve kararın miadını şaşırmaz.

İşbu "ilimde râsih olanlar" ilâhî ifadesinde "vav" harfi istî'nâfiye veya atıf olmak üzere iki türlü bağlantı vardır ki, birincisinde yukarıda

açıklanan mânâ doğrultusunda üzerinde kelâm tamam olmuş ve cümle sona ermiş olur, vakf-ı lâzımdır. Zaten mushaflarda da durulması gerektiğini göstermek için buraya işareti konmuştur. Müteşabihatın te'vilini Allah'dan başkası bilmez. İlimde rasih olanlar bile şöyle derler: ... demek olur. Bu tefsir bağlantısı Abdullah b. Abbas'dan, Hz. Aişe'den, Hasen'dan, Malik b. Enes'ten, Kisaî ve Ferra'dan ve birçok seleften rivayet olunmuştur. Diğerinde ise "vav" atıftır. O zaman cümle ancak üzerinde tamam olur ki, müteşabihin te'vilini Allah'dan ve ilimde rüsuh sahibi âlimlerden başka kimse bilmez demek olur. Bu da yine Abdullah b. Abbas'dan, Mücahid'-den, Rebi b. Enes'ten ve daha başkalarından rivayet olunmuştur. Kelamcıların ve müteahhir âlimlerin birçoğunun tercihi de budur. Mesele müteşabihin sıhhatli ve doğru olarak te'vilini Allah'dan başkası bilebilir mi, bilemez mi noktasına bağlıdır.

Te'vîl: Lügattaki aslı bakımından, herhangi bir şeyi varacağı gayeye, hedefe vardırmak demektir. Bilhassa bir lafzın meâlini, yani varacağı mânâyı alıp tefsir eylemeye denilir. Te'vil ya doğru ve sıhhatli bir te'vil olur, ya da yanlış ve bozuk bir te'vil olur. Bir sözü hiç ihtimal bulunmayan bir mânâya çekmek veya ihtimali olan mânâlar içinde daha uygunu ve daha kuvvetlisi varken en uzaktaki ihtimale çekmek fasid ve batıl bir te'vil olur. Te'vil her halükârda haklı bir gerekçeye ve sebebe dayanmalıdır. O sebep, o delil bulunduğu zaman, çoğu yerde hafî olan açık olana, mecaz da hakikate tercih edilir. Aksi halde yapılan te'vil indî ve fasittir. Bundan dolayı muhkematı hiç gözönünde tutmadan müteşabihatı arzuya göre te'vil etmek, sapıklık demek olduğu zaten âyette açık seçik söylenmiş olduğundan bunda şüphe yoktur. Fakat muhkematı esas almak, cidden hüsnüniyet ve konunun şartlarına riayet ederek hareket eylemek üzere, müteşabihat için "işte bundan murad budur" diye hükmederek doğru ve sıhhatli bir te'vil yapabilmek âlimler için mümkün müdür, değil midir?

Bu mesele üzerinde çok ihtilaf edilmiş olduğu görülüyor. Kur'ân'da kıyametin vakti, saati, zebanilerin sayısında vesairede bazı sayıların özellikleri ve daha başka bazı hususların Allah'dan başka kimseye malum olmadığında ittifak vardır. Buna karşılık birçok âyetlerin de ittifakla te'vil edildiğinde hiç şüphe yoktur. Bunun için bu babdaki ihtilafın, ihtilaf olmaktan ziyade tefsir ilmi açısından büyük faydası bulunduğunu anlamak gerekir. Âyetteki her iki türlü yorumdan her biri kendi açısından çok anlamlı olarak maksadı ayrı ayrı yönlerden dile getirmişlerdir. Şöyle ki, yalnızca özel anlamıyla veya genel anlamıyla

herşeyi inceden inceye, bütün ayrıntıları ve bütün sonuçlarıyla müteşabihin mânâ ve te'vilini Allah'dan başka kimse bilmez. Fakat genel anlamı bütün ayrıntılarıyla değil de şöyle yüzeysel olarak düşünecek olursak, bunlardan bir kısmının ilimde rüsuh sahibi âlimlerin de bunu bilebileceğini anlatmak istemiştir. Yalnızca birinci rivayet olsaydı, âyetin zahirinden çıkan anlama göre ilimde rüsuh sahibi âlimlere te'vilden herhangi bir hisse ve pay düşmezdi. "Bunu, üstün akıllılardan başkası düşünmez." âyetiyle uyumlu olmazdı. Yalnızca atıf rivayeti, yani ikinci rivayet olsaydı, o zaman da ilimde rüsuh sahibi âlimlerin müteşabihatı bütün yönleri ve çeşitleri ile eksiksiz bilebilir, hepsinin te'viline akıl erdirebilir, yani Allah'ın bildiği gibi bilebilir oldukları anlaşılırdı. İşte buradaki "vav"ın dahi böyle müteşabih bir şekilde ortaya konmuş olması, buradaki her iki şıkka uygun olarak atıf şeklinde düşünüldüğünde müteşabihatın yüzeysel; istînaf şeklinde düşünüldüğünde te'vil konusunun derinlemesine ve bütün yönleriyle dikkate alınmış olduğunu gösterir. Binaenaleyh müteşabih genel anlamı üzerine hamlolunduğu takdirde topluca mânânın, "Bütününün te'vilini Allah'dan başkası bilmez." demek olup, bazılarını Allah'dan başkasının muhkemata başvurmak ve ona uymak suretiyle bilebilmelerine engel olmayacağını atıf rivayeti izah eder. Şu halde te'vil açısından müteşabih üç esasa ayrılır:

1- Kul bilgisiyle vukuf mümkün olmayan ki, kıyametin ne zaman kopacağı ve dabbenin ortaya çıkışı vakti vs. gibi.

2- İnsanların bilmesi mümkün olan ki, garip lafızlar ve muğlak hükümler gibi.

3- Bu ikisi arası ki, tanınmaları bazı rüsuh sahibi âlimlere mahsus bir ihtisas olur.

Bunun için biz daha önce yukarıda selefin tercihi üzere hem üzerinde vakfın lüzumunu tercih ettik, hem de "vav"ın atıf olduğu suretinde mânâya işaretini gösterdik. Yalnızca atfı tercih etmek, Kur'ân'da rasih âlimlerin anlayamayacağı ve Allah'ın bilgisine havale etmeye mecbur olacağı hiçbir şey yokmuş gibi bir ihtimali de içine alabilir. Bir kelâmdan hiçbir şey anlaşılamamak, kelâmda hitap edilenlere yönelik hiçbir fayda bulunmadığı düşüncesine kapılarak böyle bir ihtimali zannedenler olmuşsa da doğru değildir. Şüphesiz ki, Kur'ân'da anlamsız ve boş bir lafız mevcut değildir. Sûre evvellerindeki huruf-i mukatta'ada bile çeşitli anlayışlar ve sezişler sözkonusudur. Mesele anlaşılanın sınırını belirlemede, esas itibarıyla murad edilmiş olan mânânın tayin ve tesbitindedir.

Hitabın faydası ise bu tesbite bağımlı değildir. Yine yukarıda kabul ettiğimiz şekilde sonsuz araştırmalara müsait konuların bulunduğunu sezdirmek, insan bilgisinin değerini tayin ettirmek, insanların bilgi derecelerine göre çeşitli anlayışlar, zevkler ve faydalar bahşetmek ve nihayet rasih âlimleri derin derin düşündürmeye yöneltmek gibi daha birçok fayda söz konusudur. Bu açılardan bakıldığında hitapta faydalar bulunduğu görülür. Kur'ân'ın öyle işaretleri vardır ki, bunlar Kur'ân ilmi ile uzun uzadıya uğraştıktan sonra sezilmeye, sonra da olayların gelişmesi ile te'vili anlaşılmaya başlar. Lafızları mânâya irca etmek şeklindeki te'vil ile mânâyı olaylara uygulamak şeklindeki te'vil arasında da fark vardır. Binaenaleyh Kur'ân'ın tefsirinde "Biz seni hakkıyla tanıyamadık." diyecek noktalar bulunduğunu hiçbir zaman unutmamak ve her zaman Kur'ân'ın muhkematına iyi sarılmak lazım gelir. Bu âyetler bize Kur'ân âyetlerinin genellikle meâlini tayin etme işinin tamamen rasih âlimlerin yetkisinde olmadığını ve Kur'ân nazmının ve özellikle müteşabihatının ibadet ölçüsünde aynen korunmasına dikkat edilmesi gerektiğini de gösterdiği için, mânâ tayini demek olan terceme meselesinin nasıl bir ağır ve tehlikeli iş olduğunu iyi düşünmek gerekir. Daima Cenab-ı Hak, kalblerimizi fitneye yöneltmekten ve keyfî te'vile kapılmaktan, kaypaklıktan ve sapmaktan korusun.

Evet Allah sözünden dönmeyendir. "kendisinde hiç şüphe olmayan" o haşir günü kesinlikle gelecek, kalbleri kaypaklıktan ve küfürden, fitne ve fesattan sâlim olan, Hakk'ın âyetlerine "inandık, onların hepsi Rabbimiz katındandır." diyen iman ehli, Allah'ın vaad ettiği rahmetine ve yardımına erecek, inkârda ısrar edenler de vaîdini, ikab ve azabını bütün şiddetiyle göreceklerdir.

10-11-Bunun için, " Gerçek şu ki kâfirlere, Allah'tan gelecek bir zararı, ne malları, ne de evlatları engelleyemez. İşte onlar, o ateşin yakıtı olacaklardır. Gidişatları, Firavun soyunun ve daha öncekilerin gidişatı gibidir. Âyetlerimizi inkâr etmişlerdi. Bunun üzerine Allah da onları işledikleri günahlar yüzünden yakalayıp alaşağı etti. Allah, cezası çetin olandır." Allah Resulunün hak peygamber olduğunu bildiği ve kardeşine söylediği halde, Rûm krallarının verdiği malları elinden kaçırmak endişesiyle iman etmeyen Necran piskoposu sebebiyle nazil olduğu rivayet edilen bu âyet, hükmü umumî ve herkese şamil olarak varid olmuş, Firavun ailesinin

ve daha başkalarının başlarına gelen şiddetli felaketler bütün bu gibilerin, yani Hakk'ın âyetlerini tekzib ve inkâr edenlerin hepsinin başına da geleceğini müminlere müjdeli bir vaad, kâfirlere de tehdit dolu vaîd olarak haber vermiştir.

Daha önce Yahudiler hakkında indirilmiş olduğu rivayet olunan şu iki âyet de bunların arkasına eklenerek yukardaki âyetin hükmüne ortak edilmiştir:

Meâl-i Şerifi

12- O inkârcı kâfirlere de ki, siz mutlaka yenilgiye uğrayacak ve toplanıp cehenneme doldurulacaksınız. Orası ne fena bir döşektir.

13- Hiç şüphesiz karşı karşıya gelen iki toplulukta size bir âyet, bir işaret ve ibret vardır. Onlardan biri Allah yolunda savaşıyordu, öbürü de kâfirdi ve karşılarındakini göz kararıyla kendilerinin iki katı görüyorlardı. Allah da gönderdiği yardımla dilediğini destekliyordu. Gören gözleri olanlar için elbette bunda apaçık bir ibret vardır.

12-13-Bedir savaşında Resulullah'ın Mekke'li müşriklere karşı zafer kazandığını gören Medine yahudileri, "Vallahi işte bu, bize Musa'nın vaad ettiği, Tevrat'ta özellikleri bildirilen ümmî nebidir." demeye başlamışlar ve ona iman edip uymak arzusunu göstermişlerdi. İçlerinden bir kısmı da, "Acele etmeyiniz, bekleyelim birkaç olay daha görelim." demişlerdi. Uhud savaşı olunca tereddüde

düşmüşler, halbuki o sırada bir müddet için Resulullah ile bir antlaşmaları da vardı, süresi dolmadan antlaşmayı tek taraflı olarak bozdular. Bu âyet bunun üzerine nazil olmuştur.

İkinci âyet Bedir savaşının Allah'ın yardımına nasıl bir ibret örneği olduğunu gösteriyor ki, burada "Nice ufak topluluklar, Allah'ın izniyle birçok büyük topluluklara üstün gelmişlerdir." (Bakara, 2/249) âyetinin mânâsı ve hükmü, İslâmda ilk örneğiyle fîsebîlillah (Allah yolunda) olmak şartıyla açıklık kazanmış ve sûrenin, Bakara'nın son âyetindeki yardım duasına cevap olan noktalarından biri daha gösterilmiştir. Gerçekten de Bedir savaşı, daha sonraki yıllarda gerek yahudileri, gerek Necran'dan başlayarak hıristiyanları mağlup eden İslâm zaferlerinin de ilki ve temeli olmuştur. Kur'ân hükümlerine samimiyetle uyan ve Allah yolunda olan müminlere bu yardım her zaman vaad olunmuştur.

Böyle iken acaba insanlar neden bundan gaflet ederler?

Meâl-i Şerifi

14- İnsanlara kadınlar, oğullar, yüklerle altın ve gümüş yığınları, salma atlar, davarlar, ekinler kabilinden aşırı sevgiyle bağlanılan şeyler çok süslü gösterilmiştir. Halbuki bunlar dünya hayatının geçici faydalarını sağlayan şeylerdir. Oysa varılacak yerin (ebedî hayatın) bütün güzellikleri Allah katındadır.

14- Şehvetle ilgisi çok olan, bütünüyle şehvet kesilmiş gibi bulunan şeylere karşı duyulan muhabbet, yahut sırf şehvet için sevilen, onlar

arasından şu sayılan şeyler insanlara çok süslü, çok zinetli gösterildi, bunları pek hoş gördüler, sevilecek şeyler yalnızca bunlar zannettiler. Bir taraftan bunların meşru birer nimet olması özelliği, bir de hayalî ve gayri meşru bir şeye sebep olması özelliği vardır. Birincisinde süsleyen Allah, ikincisinde süsleyen şeytan ve beşerin bilgisizliğidir ki, fenalığı ve kınanması bu bakımdandır. Şehvet nefsin arzu ettiği şeye atılışıdır ki gönül çekmek, canı istemek diye söylenir. Bunun ifrat derecesine hırs ve şereh denilir. Dilimizde şehvet, iştahtan daha özel bir anlama gelir ise de aslında değildir. Burada şehevat, bütünüyle şehvet kesilmiş iştah çekici şeyler anlamına kullanılmış ve aşağısıyla tefsir edilmiştir. Bununla beraber mef'ûl mânâsına alınarak şehvet kendi mânâsında bırakılmak ve aşağısı da "hübb"ün beyanı olmak ihtimali vardır. Evlat ve hele oğullar demektir. Bunda kadınlar tarafından mülahaza olunan şehevat sevgisine de bir ima vardır. Zira "nâs" kelimesi bütün insanlara ve kadın ile erkeğe şamil olmak üzere genel anlamlı bir kelimedir. Fakat kınama açıkça erkeklere tevcih olunmuş, kadınlar sevmek değil, sevilmek mevkiinde gösterilmiştir. Bununla beraber âyet Allah katındaki mutlak gerçeği değil, bir bakış açısını, bir zihniyeti dile getirmiştir.

"Kanatîr" kantarın çoğuludur, "mukantara" ise kantarlanmış demektir. Kantarların kantarlanması da darb sûretiyle (çarpım yapılarak) çoğaltılmıştır ki, mübalağa için olur. Aritmetik ifadesiyle en az "kantar kerre kantar" demek gibidir. Kantar en büyük ağırlık birimidir ki, çeşitli zamanlarda, değişik kavimler tarafından farklı şekilde kullanılmış olduğu bilinmektedir. Mesela bir zamanlar Afrika ve Endülüs'te sekiz bin miskal, sonra yüz rıtıl bir kantar sayılmıştır. Hz. Peygamber'den bin iki yüz ukye (okka) veya on iki bin ukye veya bin iki yüz dinar diye üç ayrı rivayet de bulunmaktadır. Mutlak olması bakımından herhangi bir sayı değil, en yüksek tartıda birçok şey demek olur. Nitekim Araplarda kantar miktarı belli olmayan bir ağırlık ve tartıdır. Veyahut yerle gök arası kadar mal demektir diye de lügat rivayetleri bulunmaktadır.

İşte böyle şehevat muhabbetini pek güzel bir şey zannetmeleridir ki, kendilerini her fenalığa sürükler. Bu iştah çekici şeylere böylesine muhabbet ise göründüğü kadar güzel bir şey değildir. Bunların amaç ve gaye edinilmeye değer yanları yoktur. Nihayet bunlar bayağı bir hayatın unsurlarıdır.

İnsan bırakır hepsini hîn-i seferinde.

Dönüp dolaşıp varılacak ve hayatın gayesi edinilecek şey bunlar değildir. Allah'ın yanındakidir ki, bu dünya hayatından geçilip Allah'a varıldığı zaman

ona erilir. Bundan dolayı o şehevat, o iştah çekici şeyler, dünya hayatını sürdürmek ve geçip Allah'a gitmek için faydalanılmak üzere verilmiş birer araç olmak bakımından Allah tarafından ihsan edilmiş birer nimet iseler de bu bayağı hayata ve onun eşyaları olan şehevata muhabbet etmek ve bu yüzden Allah yanındaki güzel mevkii feda etmek ne kadar büyük budalalıktır, ne kadar alçaklıktır.

Bunları anlatmak için:

Meâl-i Şerifi

15- De ki, size, o istediklerinizden daha hayırlısını haber vereyim mi? Korunan kullar için Rablerinin yanında cennetler var ki, altlarından ırmaklar akar, içlerinde ebedî kalmak üzere onlara, hem tertemiz eşler var, hem de Allah'dan bir rıza vardır. Allah, o kulları görür.

16- Onlar ki, "Ey Rabbimiz! Biz inandık, iman getirdik, artık bizim suçlarımızı bağışla ve bizi ateş azabından koru!" derler.

17- O sabredenleri, o doğruluktan şaşmayanları, o elpençe divan duranları, o nafaka verenleri ve seher vakitlerinde o istiğfar edip yalvaranları (görür).

15-16-17-Her çeşit nimet bulunan bu güzel cennetler, bu daimî gönül alan ve henüz gizli vatanlar, bu tertemiz pak çiftler, o içinde bulunduğumuz geçici, aldatıcı, basit ve alçak hayattaki iştah çeken şeylerden daha güzel, çok daha hayırlıdır. Allah'ın tam anlamıyla bir rızası ise hepsinden büyük, her lezzetten yüksektir. Fakat bu güzel yurt, bu güzel yuva herkese değildir. Dünyanın her an durmadan değişen ve geçici olan iştah çekici şeylerine sevgiyle bağlanmaktan sakınıp, kötü akibetten korunan muttakilere mahsustur. Böyle olmayanlar güzel yuvaya eremez, rıdvan lezzetini bulamaz. Başında o geçici lezzetleri elde etmenin hırs ve çabasıyla yanar tutuşurlar, sonunda ondan mahrum kalmanın acısı ve azabı içindedirler. Bu korunma (ittika) da kuru laftan ve gösterişten ibaret bir korunma değildir. Allah, kullarının içini dışını, ne yapıp ne işlediklerini görür. İmanlarını şüpheden uzak olarak ikrar ve itiraf edip bu sayede günahlarına mağfiret dileyen, hiçbir lezzete imkan bırakmayan ateş azabından korunmalarını niyaz eden, sabırlı, sözlerinde, niyet, davranış ve işlerinde dürüst ve doğru olan, huşû içinde ibadet ve taata devam eden, mallarını Allah yolunda infak eden, karanlıkların aydınlığa, gafletlerin açıklığa ve uyanıklığa dönüştüğü o seher vakitlerinde istiğfar eyleyen kullarını görür ve gözetir, güzel yurdu ve en büyük rıdvanını böyle kullarına verir. Şu halde ta başta yürekten inanıp tasdik etmek ve imanını da hiç çekinmeden dil ile ikrar etmek, günahların bağışlanmasına ve azaptan korunmaya vesile ve sebep ise de, hiç şüphesiz en güzel sonuç ve en büyük rıza, sayılan özellikleri kendilerine huy ve alışkanlık edinmiş olan takva ve ibadet ehli müslümanlara aittir.

Sakın bu beyanları, bu vaatleri ve bu uyarıları, bu iman ve sığınmayı, bu yüce hasletleri, hasılı bu dini ve dindarlığı, temelsiz, şahitsiz, kanıtsız, belgesiz, boş bir şey, kuru bir iddia, gerçekliği şüpheli, şunun bunun karşı çıkmasıyla zayıf düşecek, ortadan kalkacak, insanı aldatan hayallerden sanmayınız. Çünkü:

Meâl-i Şerifi

18- Allah şehadet eyledi şu gerçeğe ki, başka tanrı yok, ancak O vardır. Bütün melekler ve ilim uluları da dosdoğru olarak buna şahittir ki, başka tanrı yok, ancak O aziz, O hakîm vardır.

19- Doğrusu Allah katında din, İslâm'dır; o kitap verilenlerin anlaşmazlıkları ise sırf kendilerine ilim geldikten sonra aralarındaki taşkınlık ve ihtirastan dolayıdır. Her kim Allah'ın âyetlerini inkâr ederse iyi bilsin ki, Allah hesabı çabuk görendir.

18- Allah, muhakkak kendisinden başka tanrı olmadığına bizzat kendisi, meleklerin hepsi ve gerçekten ilim sahibi olan bütün olgun bilginler şahitlik etti. Üstelik adaleti ve hakkı ayakta tutanlar olarak şahitlik ettiler. Allah Teâlâ'nın birliği, adalet ve hak ölçüleriyle gözeticiliği (kayyûmiyeti) derece derece bu üç türlü şahitliğin hem her biri ile, hem de toplamı ile sabittir.

Daha yukarılarda da geçtiği üzere, lügatte şühûd ve şehadet esasen hazır olmak ve gözüyle görmek demek olup, kendisinde gerek hazır olmak, gerek içine doğmak suretiyle gerçekleşen bilgiyi dile getirerek bir hakkın yerini bulmasına ve bir isbata şehadet denilir. Örfte ve şeriat geleneğinde şahit davacı ve davalıdan başka birisi olur. Burada ise kitap indiren Allah Teâlâ'nın şahitliğinde davacı ile şahitliğin, hatta şahid ile üzerine şahitlik edilenin birleşmesi söz konusu olabileceğinden, bu şahitliğin gerçek önemi ve mânâsını iyi düşünmek gerekir. Her şeyden önce davacı peygamber, davalılar inkârcı kâfirler olmak itibariyle bu sualin varid olmayacağı belli ve meydandadır. Allah'ın şahitliğinin mânâsı bir hakikatı bildirmek, beyan edip açıklamaktır veya birtakım deliller ile

onu ispat etmektir, veyahut yakından şahid olan bilgisi ile hükmetmek mânâlarından biri ile dahi tefsir edilir. Bu mânâ ile Cenab-ı Allah, gizli ve açık dünyalarda haddi hesabı olmayan şahitler ve deliller yaratıp meydana çıkarmak suretiyle kendi birliğini ve yüceliğini beyan edip açıkça ortaya koyduğu gibi, bundan başka dinî anlamda deliller de indirerek bunları bildirmiş ve doğrulamıştır ki, genelde insanlar için bu mânânın anlaşılması daha kolay olduğundan birçok tefsir âlimleri, bununla yetinmişlerdir. Fakat burada daha derin ve hikmet sahipleri arasında pek çok münakaşalara sebep olmuş olan marifet bakımından da bahse konu olan, yani "ilm-i yakîn" (kesin bilgi) meselesinin esaslı bir çözümü vardır. Bu bize gösteriyor ki, her hususta yakînin temeli ve başlangıç noktası, Hak Teâlâ'nın kendine ve birliğine olan bilgisi ve şehadetidir. Her ilm-i yakîn, Hakk'ın kendine uygunluğudur ve bu uygunluğun bildirilip açıklanması ile mümkün olur. İlm-i yakin, ayn-i yakîne, ayn-ı yakîn de hakk-ı yakîne dayanmaktadır. Aslında hak olan herhangi bir şeyin bizzat veya dolaylı olarak kendisini göstermesidir. Sadece sübjektif bir iddiadan, bizzat kendi özünde hak olan yakîni birbirinden ayırd ettirir. Bunun için gerek dış dünyada, gerek iç dünyada yakından şahit olunarak ve yaşanarak elde edilen bilgi, birtakım deliller aracılığı ile elde edilen nazarî bilgiden üstündür. Mesela, acaba şu bahçede bülbül var mı, yok mu diye bahse tutuşan ve her biri iddiasını akıldan veya başkalarından duyarak elde ettiği deliller ile ispata çalışan birtakım kimselere karşı, o bahçede bir bülbülün ötmeye başlaması ne büyük bir şehadettir. Halbuki bu ötüş bile henüz delile dayalı bir ilm-i yakîndir. Burada asıl şehadet bir taraftan o sesin bülbülde, diğer taraftan işitenlerde meydana gelen olgusu ve her iki tarafla olan ilişkisidir. Bu bir sestir ve bu ses bir bülbül sesidir. Binaenaleyh hakikat, özüne uygundur diyenlerin daha önce kendilerinde bir şahit ve meşhud vardır, yani o sesin bülbül sesi olduğunu anlayıp idrak etmelerini sağlayan bir bilgi birikimi vardır. İşte o şahit ve meşhud onların idraklerinde hem önce ve şimdi birleşmiştir. Binaenaleyh hakikatın derinliklerinde ve zamanın akışında şahit ile meşhudun bu birleşmesidir ki, şehadetin niteliği ve gerçeğin tasdiki bakımından esas şahit olmuştur. Bu durum gerçeğin kendi özüne uygunluğu temeline racidir. Ve bu husus, her hakkın, hak olmak bakımından mutlak anlamda birliği ve bütünlüğü demektir. Bu da yok olma vasıflarından münezzeh, ezelden ebede katıksız hakikat ve hak olmak özelliğinin sahibi olarak kaim bulunan Allah Teâlâ'nın adalet ve hakkaniyeti ayakta tutan birliğine ve O'nun kendinde huzuru ile ezelî ve ebedî olarak uygunluğuna ve bunu izhar ve ilanına bağlıdır. Herhangi bir hakikatın özüne uygunluğu "o, odur" şeklinde aynîlik denilen bir

orantının doğruluğunun tasdiki demektir ki, bu ancak bir bilen kişi ile gerçekleşir. Bilgi ve bilen kişi aradan çıkarılırsa, şeylerin kendi nefsine uygunluğu meselesi de ortadan kalkar. Fakat bilen birine karşı bir taş bile kendisini ortaya çıkarıp kendi varlığına şahitlik eder. Şu halde insan düşüncesi gözardı edildiğinde, kendi kendilerinin varlığından haberdar olmayan şeyler, kendi özüne uygun değilse, o şeylerin insan bilgisi yardımıyla kendi kendilerinin varlığına şahitlik etmeleri nasıl mümkün oluyor? Ve sonra bütün şehadet hak adı verilen bir tek noktaya nasıl toplanıyor? İşte bilgi probleminin filozofları şaşırtan en ince noktası burasıdır. Bu âyet de işte bu noktayı çözüme kavuşturarak, ilm-i yakîn meselesinin gerçek başlangıç noktasını gösteriyor. Varlıkların kendi varlıklarında kendi kendilerine uygunlukları, Hak Teâlâ'nın kendi zatında kendine uygunluğunun, yani nin kendine olan bilgisinin ve bu bilgiyi açıklaması ile kendi varlığına ve birliğine şehadetinin eseridir. Şu halde varlıklar, kendilerine, kendilerinde uygun değil, kendi özünü bilen Hakk'ın zatında, yani Allah'ın bilgisinde kendi özlerine uygundurlar. Her insanın kendine uygunluğu, bunun gibi, her varlığın insan bilgisindeki kendine uygunluğu da yine her birinin ilâhî ilimde yer aldığı şekildeki uygunluk sebebiyledir. Bundan dolayı varlık âleminde ne kadar şahitlik edilecek konu varsa, ne kadar ilim ve delil varsa, ne kadar bilgi ve belge varsa hepsi Hak Teâlâ'nın kendini bilmesine ve bildirmesine, yani şehadetine dayalıdır. İleride gelecek olan "Her şey helak olacak, ancak Allah baki kalacak." (Kasas, 28/88), "Rabbinin her şeye şahit olması sana yetmez mi?" (Fussilet, 41/53) âyetleri bu noktaya açıklık kazandırmıştır.

Hasılı gerçek şahit ancak Allah Teâlâ'dır. Mesela, güneş vardır diyen bir şahit, kendisiyle şahitlik ettiği güneş arasında Hakk'ın koyduğu ölçüye uymaktan başka birşey yapmış olmaz. Şu kadar ki, bu uymak, açık veya zımnen veya farkına varılmadan olabilir. Hak Teâlâ'dan başka hiçbir âlim ne kendine, ne de başka varlıklara tamamen şahid değildir. İnsan bilgisinde de varlıkların kendilerine uygunlukları izafî, eksik ve sadece bir yöndendir. Ben, benim diyebilen insanın bile kendi özüne uygunluğu, bütün yönleriyle tam ve mutlak ve hakka'l-yakîn değildir. Onun kendi bedenî ve ruhî varlığında daha bilmediği ve şehadet edemediği izafetlerle dolu nice yönler bulunmaktadır. İnsanın gerek kendinde, gerek diğer varlıklarda gerçekten bilebildiği şeyler, Hakk'ın şehadetini doğrudan doğruya veya dolaylı olarak sezebildiği yönlerdir. Binaenaleyh insanda mutlak anlamda bir yakîn bilgisi varsa, o da Allah'ın varlığı ve birliğine ait olan bilgisidir. Zira bu bilgi, gerek kendisine ve gerek eşyaya olan ilimlerin hepsinin en

başta gelen temel öğesidir. Bundan başka herhangi bir bilgide bağlayıcı bir kesinlik ve zaruret yoktur. İlim ehlinin dereceleri de bu şahitliğe yakınlığı ve uzaklığı ile orantılıdır. Kendi içlerinde Hak Teâlâ'nın bu şahitliğini sezemeyenler gerçek âlimlerden olamazlar. Bunlar bilgiyi inkâr eden sofistlerden ve şüpheciliği savunan inkârcılardandır. Gerek kendi özüne, gerek dış varlıklara ait olan bilginin hakikatine ve değerine inanıp da Hak Teâlâ'yı inkâr edenler ise, inatçı kâfirlerden olanlardır. Cenab-ı Allah'ın kendinde kendi varlığına bilgisi ve şehadeti bulunduğu gibi, varlıkları yaratması ile dış ve iç dünyalarda bu bilgisini sayısız şahitler ile ilan ve izhar etmesi, ilim, akıl, düşünce ve idrak gücü vermesi ve bunlara uygun hareket eden âlimler yaratması ve onlara şehadetini tebliğ ve ilan eylemesi dahi, Allah'dan başkasına karşı kendisine, kendi birliğine hakkaniyetle şehadetidir ki, eninde sonunda, başlangıç ve sonuç, davacı, şahit ve şehadet olunan olarak, hatta doğrudan doğruya hakim olarak, hepsi bu birlik noktasında birleşmeden, buna başvurup, sığınmadan ne bir şahitlik yapılır, ne varlıktan, ne ilimden, ne amelden bir eser sezilir. Allah Teâlâ kendi zat-i ahadiyetinde (mutlak birliğinde) şahit ve meşhudun birliğini ve bütün şehadetlerin bu birlik sayesinde, bu şehadetin adlî ve hükmî anlamda hakimiyeti altında sürüp gittiğini, bu şehadet olmadan hiçbir şeyin adaletle ve hakkaniyetle tasdik edilip doğrulanamıyacağını hem fiilen, hem de kavlen ortaya koyduğu şehadetiyle isbat eyledi ve buna kendi şehadetiyle, kendi tezkiyesiyle desteklenmiş nice şahitler de yaratıp ortaya çıkardı. Bu cümleden olmak üzere, bir insanın "ben benim" diyerek kendi kendini tanıması O'nun sayesindedir. Yine O'nun sayesindedir ki, insan kendi varlığı hakkında şahitlik eder, kendi şuurunun, kendi varlığına uygunluğunu, yani kendisinin, başkası değil de kendisi olduğunu dolaysız olarak haber verir. Hem davacı, hem şahit, hem de meşhud (hakkında şahitlik yapılan) olduğu halde bu şehadetini ayniyle adalet, doğru ve gerçek tanır. Buna şüphesiz olarak inanır.

İkinci bir husus olarak Allah Teâlâ'nın "kendisinden başka bir tanrı olmadığına, yani tek ve yegane ilâh" olduğuna bütün melekler, gerek tekvinî anlamda, gerek teşri'î herhangi bir hususta ilâhî emri ve iradeyi tebliğ ve icra ile görevli Allah elçileri olmaları anlamıyla bütün melekler, bütün idrak ve akıl sahibi olan görülmez varlıklar, bedensel varlıklarından soyutlanmış ruhlar dahi şahitlik ettiler, üstelik şehadetlerinin doğru olduğuna Hak Teâlâ'yı da şahit tuttular. Zira Allah Teâlâ kendi şehadetini evvela bunlara bildirdi ve bunları şahit gösterdi.

büÜçüncü olarak, Allah Teâlâ'nın "kendisinden başka tanrı olmadığına, yegane tapılacak ilâhın kendisi olduğuna" yani, gerçekten ilim sahibi olanlar, bütün peygamberler, büyük âlimler ve O'nun birliğine inanan gerçek filozoflar şahitlik ettiler. İlim ehli arasında görülüp de adalet ve hakkaniyetten sapan, adalet ve hakperest olmayanların inkâr veya şehadetlerini gizlemeleri, ketm eylemeleri önemli değildir. Adalet ve insaf sahibi olan hiçbir ilim sahibi yoktur ki, hiç olmazsa kendi içinde, Allah'ın birliğine şahitlik etmesin. Zaten ilmin ve âlimin bilfiil yeryüzündeki varlığı bile Allah'ın birliğinin açık delillerindendir. İlim zaten vakıaya uygun değilse, yani hakkın ve gerçeğin olduğu gibi tanınması demek olan hak ve gerçek değilse ilim olmaz. Bildiğinin doğruluğu ve gerçekliğine iman ve şehadeti olmayan da âlim değildir. Hak Teâlâ ezel ve ebed bakımından gerçekten kendisinin tek ilâh olduğuna ve birliğine şahit değilse; ne ilimde hakikat bulunabilir, ne de kimse kendi kendini tanıyıp bilebilirdi. Sofistler gibi ilmi inkâr ederek veya gerçekleri tersyüz ederek şüpheye ve inkâra sapanlar ise kendilerinde Hakk'ın şahitliğini yapan bir ilmin bulunmamasından dolayı şahitlik ehliyetinden mahrum kalmışlar ve bu davada mahkum olanlar arasına girmişlerdir.

İşte mânâsıyla Allah'ın birliğine ve Allah'ın adalet ve hakkaniyeti ayakta tutup duran bir kayyum olduğuna, böyle bir vahdet düzeninin ve hatta bütün mevcudatın ve bütün gerçeklerin kendisiyle ayakta durabildiği bir mutlak varlık olarak derecelerine göre, dürüst, adil ve şahadeti geçerli bu kadar şahitler, söz ve anlam birliği ederek sistemli bir şekilde şahitlik ettiler, her biri doğruluğu ayakta tutan kimseler olarak "Ben şahitlik ederim ki, Allah'tan başka ilâh yoktur." dediler. "O aziz ve hakim olandan başka ilâh yoktur", yani hıristiyanların zannettiği gibi, teslis (üçlü ilâh inancı) yok, bir takım azizler yoktur. Burada işbu çeşitli şekilde tevcihlere ihtimali olan bir isim tamlamasıdır. Evvela şahitlik açısından doğrudan doğruya "Allah"dan hâl, ikinci olarak meşhudluğu açısından "hüve"den hâl olur ki, mânâ bakımından her ikisi de birbirinin vazgeçilmez şıkkıdır. Üçüncü olarak, "ilim sahipleri"nden veya "ilim"den hâl, dördüncü olarak da Allah, melekler ve ilim sahiplerinin her birinden ayrı ayrı hâl olabilir ki, en sonda gelmesi bakımından en uygun olan da budur. O zaman "her biri adaleti yerine getirici olduğu halde" demek olur. Ve şahadetten sonra tezkiyeyi ifade eden bir te'kid hali olduğu için "Her biri adaleti hakkıyla yerine getirici olduğu halde şahitlik etti." takdirinde bir başlangıç cümlesi olması en güzel vecihtir. Gerçi "Kavim bana binekli olarak geldi." denildiği

zaman "Her biri binekli olarak" mânâsı murad olunabileceği inkâr edilmiştir. Lakin bu misal yalnızca ilim sahiplerinden hâl yapıldığı takdirdedir. Ve denilebilir ki, "Kavim bana binekli olarak geldi." cümlesi ile ""Zeyd, kavim ve onlara uyanlar, bana binekli olarak geldi." demek arasında fark vardır. Atıf teğayür içinde bir cemiyet ve bütünlük ifade eder, "her biri" mânâsını sarahatle ve açıkça göstermiş olur.

Rivayet olunmuştur ki, Şam rahiplerinden, yani Hıristiyan din âlimlerinden iki zat gelmişlerdi. Medine'yi gördükleri zaman biri öbürüne, "Bu kasaba ahir zamanda çıkacak o peygamberin kasabasına ne kadar benziyor." dedi, sonra da Hz. Peygamber'in huzuruna geldiklerinde onu kendine mahsus sıfat ve özelliklerden tanıdılar, Hz. Peygamber efendimize (s.a.v.), "Sen Muhammed'sin." dediler. Onlara "Evet" buyuruldu. "Hem de Ahmed'sin." dediler. Hz. Peygamber tarafından, "Ben Muhammed'im ve Ahmed'im." buyuruldu. Bunun üzerine, "Biz sana birşey soracağız, haber verirsen iman edeceğiz." dediler. Hz. Peygamber "Sorunuz." buyurdu. Onlar da, "Bize Allah kitabında en büyük şahitliği haber ver." dediler. İşte bu âyet nâzil oldu. Bunun üzerine her ikisi de müslüman oldular. Demek ki, bu âyetin nüzûlü, Necran heyetinin gelişinden önce imiş.

19-Özetle bütün varlığa şamil olan bu üç şehadet sonucunda ilmelyakin, aynelyakin, hakkalyakin ve her türlü hakikatten daha açık bir hakikat olarak gerçekleşmiş bulunmaktadır ki; dır. Allah katında kendi ilâhî rızasına uygun ve mutluluk hedefine iletecek olan hak dinin İslâm olduğunda şüphe yoktur.

Kisai kırâetinde feth ile öbür kırâetlerin hepsinde kesr ile okunur. "Enne" okunduğu takdirde bu cümle bir önceki cümleden bedel olmuş olur. Yani Allah Teâlâ, kendi birliğine şahitlik ettiği gibi, hak dinin İslâm dini olduğuna da şehadet eylemiştir, asıl şehadet edilen şey de budur. Kesre olarak "inneddine" okunduğu takdirde ise hükmü şahitliğin sonuca, onun arkasından gelen cümlesi de bu şehadetin gereği olan bir başka cümle olmuş olur. Çünkü İslâm dininin en temel ilkesi diye Allah'ın birliğine inanmak ve Allah katından gelen vahiy dinlerinin hepsini ikrar ve itiraf eylemektir. İslâmın diğer temelleri ve ayrıntı sayılan öbür kuralları da hep bu inanca bağlıdır.

Allah katında değişmez ve sabit olan ve "meşhüdün bih" olan hakk, kendi adaletinin, gerçekliğinin ve birliğinin her türlü yanlıştan arınmış olarak ancak

İslâm'da, buna bütün yönleriyle ve gerekleriyle şehadet ile Allah'dan gelenin cümlesini ikrar olduğundan hak dinin İslâm'dan başka birşey olmadığı da hakkalyakin, aynelyakin ve ilmelyakin olarak sabittir. Allah Teâlâ'nın kendisi için ilke edindiği, peygamber gönderdiği, evliyasını yönlendirdiği din ve sırat-ı müstakim budur. Nimet ve mükafatını ancak bununla verir, akıbette selamete ancak bununla çıkarır.

Lüğattaki asıl mânâsıyla din ceza, yani mükafat veya mücâzât veya itaat etmek demek olan mastar anlamıyla ilgili olarak bir uyan ve güçlü bir uyulan arasındaki ilişkinin adıdır. Bu ilişki, hakimiyeti elinde bulunduran güçlü önder tarafından gözönünde tutulduğu zaman sevab veya ikab ile sorumluluğun uygulanması demektir. Uyan tarafından ele alındığı zaman da selamet arzusu, korku ile ümit arası bir tutumla itaat ve emre bağlılık anlamı ifade eder ki, bunlar dinin masdar olarak anlamlarıdır. Hasılları dindarlık anlamına gelen deyyaniyet ve diyanettir. Fatiha sûresinde dinin bilinen mânâsıyla tarifi geçmiş idi ki, akıl sahiplerini, kendi istek ve iradeleriyle doğrudan doğruya hayra ve nimete sevkeden bir ilâhî kurumdur. Şeriat ve millet dahi denilen ve beşerin ihtiyari fiillerini, hayra ve mutluluğa yönlendiren ve düzenleyen bir yol, bir kanun ve bir mânevî kuvvet demek oluyordu. Bundan dolayı genellikle din denilince, sorumluluk duygusuyla karışık kendi istek ve iradesiyle bağlılık isteyen ve kendisine bağlananları kötülük ve uğursuzluktan koruyarak hayra ve mutluluğa götüren; aksi halde, yani, kendi istek ve rızası ile iyi uyulmadığı ve uygulanmadığı, aykırı davranışlardan sakınılmadığı zaman doğrudan doğruya hayır ve mutluluğun zıddı olan kötü sonuçlar ile ceza gerektiren hükümlerin zorla ve kaçınılmaz olarak uygulanacağını gösteren, ümit ve korkunun hedefi, hayranlıkla ve son derece saygı ile kulluk edilen hikmet sahibi bir yaratıcı ve yetiştiricinin ortaya koyup, uyulmasını teklif ettiği bir mükafatlar ve cezalar kanunu veya ona itaat ve teslimiyet anlaşılacağından din, her zaman için bir ilâhî ifade ve ona zarurî olarak itaati ve teslimiyeti gerektirir. Diyanet, yani dindarlık da o ilâhî hakime kulluk etmek ve kanunlarına teslim olmak demek olur.

Yukarılarda da beyan olunduğu üzere lügat anlamıyla İslâm kelimesi, silm, selm, selamet köklerinden gelir; hemzesi duhul veya müteaddi (geçişli) fiil yapmak için kullanılır. Kapsamlı ve pek temiz bir kelimedir ki, silme (barışa) ve selamete girmek veya koymak veya selamet temin eden teslimiyet, karşılıklı olarak barış içine girmek, hasılı sâlim olan mânâlarına gelir ki, hepsinde selamet ve sâlimiyet gayesiyle bir bağlılık ve uyumluluk mânâsı vardır. Din dahi irade

ve akıl sahipleri arasında anlaşmazlıkları ve didişmeleri bir yana bırakıp toplumsal barışı sağlayan bir kanundur. Bununla yalnızca insanlar arasında uyumluluk değil, insanlarla Allah arasında da bir uyum sözleşmesi vardır. Din sayesinde yaratıcının iradesi ile yaratılanın iradesi arasında bir uyum sağlanmış olur. Kul, Allah'ın dilediği gibi ister, Allah da kulun dilediği gibi yapar; böylece arada didişme ve anlaşmazlık kalmaz. Allah'a ebedî vuslat hasıl olur. Bu sayede insanların birbirleriyle çatışan istek ve iradeleri, bir hedefe yönelerek aralarında bir sâlim medeniyet ve sürekli bir barış meydana gelir. Ve hepsi ilâhî nimetten istifade eder, felah bulur. Allah'ın birliğine bağlanıp uymayınca da bu maksat hasıl olmaz. Bu sûretle dinin özü, bu tevhid inancı çerçevesinde, her yönüyle ve gerçek anlamıyla İslâm'dır. "Kendisinden başka ilah olmayan" Allah'ın emrettiği gerçek dindarlığın gereği de bu tevhide şehadet ve bu tevhid çerçevesinde bir olan Allah'a teslimiyet ve itaattir. Hakkiyle kurtuluş, felah ve selamet ve hayır ve mutluluk ancak bu ihlasta, bu bağlılıktadır. Allah katında din, halis din olan "Allah'a teslimiyettir". Allah'dan başka ilâh ve ilâhlar tanıyan veya gerçeği bildiği halde, dine bağlanmayı gerçekten başka bir şey sanan, din ile ilim, Hak Teâlâ ile en yüce hayır arasında didişme var zanneyleyen veyahut hayırla şer çatışmasının çözümüne Allah Teâlâ'nın hakim olmadığını, O'nun hükmünün dışında herhangi bir şey kalabileceğini farzeden velhasıl Hakk'tan gelmeyen ve Hakk'ın âyetlerinden çıkarılmayan dinlerin, bağlılıkların ve dindarlıkların hiçbiri insanlara selamet ve seadet bahşedecek hak din değildir. Allah Teâlâ'ya ortak tasavvuru, muhal ve batıl olan birşey olduğu gibi, İslâm'dan başka bir hak din tasavvur etmek de batıldır.

Özetleyecek olursak, din ve dindarlığın bütün mânâsı, itaat ve bağlılık anlamıyla selametin sağlanmasında toplanır. İslâm'ın mânâsı da faydalı bir selamet, katıksız bir teslimiyet ve bağlılıkta toplanır. Şu halde din kavramı, mutlak anlamıyla ele alındığı zaman bile mutlak olarak İslâm kelimesiyle eşit ve eş anlamlıdır. Hangi din ele alınacak olsa, onun özünün teslimiyet ve boyun eğmekten ibaret olduğu görülür. Zahir din, İslâm'ın dış görünüşü; batın din İslâm'ın içyüzü; tam din, dışyüzü ve içyüzü ile hakiki İslâm; batıl din yalan ve yanlış bir İslâm; hak din, hak bir İslâm'dır. Hakikaten selamet bahşeden hak bir İslâm ise ancak hakiki tevhid inancına dayanan bir İslâm'dır. Hakiki tevhid ise, şeriki ve ortağı bulunmak ihtimali bile olmayan, ezel ve ebed bakımından hayy ve kayyum bir ilâh tanımak ve ancak O'na şehadet etmektir. Böyle bir ilâh ise ancak Allah Teâlâ'dır. Evvel ve âhir bütün izzet ve hakimiyeti şahid ve meşhud olan zat-ı ehadiyyetinde toplayıp, kendisinden başka ilâhları nefyetmiş, O'ndan

başka tanrılık iddia eden veya tanrılık nisbet edilenlerin hepsinin acz ve zavallılığını daima göstermiş ve göstermekte bulunmuş ve herhangi bir zamanda tevhid nizamından çıkmak isteyenleri perişan eylemiş ve her türlü mutluluğu tevhid yolundan bahşeylemiş, velhasıl diye ilâhlıkta birliğe kendisi de şehadet etmiş olmakla Allah'ın birliğine şehadet ile hakiki İslâmın, Hak Teâlâ'nın dini olduğunda hiç şüphe yoktur. Hakiki din kurucusu olan Allah Teâlâ'nın İslâmını, melekler ve ilim sahipleri gibi, kendi birliğine iman ve ihlâs ile bağlananları rahmeti ile selamete çıkarmak, kulların İslâmı da Allah'a kendilerini teslim ederek bu selamet yoluna girmek demektir. İşte İslâm dini, Allah ile kullar arasındaki bu birlik ilişkisidir. Meleklerin ve ilim sahiplerinin dini de budur. İlim alanında bundan başka bir din yoktur. Bu dinin başı hakkı bilmek, hak ilmin başı da bu dindir. Bu dinden başka bir din aramak ya Allah'ın üstüne çıkmaya çalışmak, ya Allah'dan aşağısına nefsini teslim eylemektir ki, ikisi de dinsizlik ve küfürdür. İsyan ve tefrikadır, felakettir. Binaenalyh kitap ehli olanların anlaşmazlıkları ile bunun bilimselliğine ve gerçekliğine hiç halel gelmez. Onların gerek kendi aralarında, gerek Resulullah'a karşı ihtilaf çıkarmaları, hak ve hakikatı bildiren bütün ilim sebepleri geldikten sonra adalet ve hakkaniyetle hareket etmeyi, hakka ve ilme teslim olmayı, boyun eğmeyi bir yana bırakıp, kendi aralarında azgınlık ve düşmanlıkla, hükmetme sevdasıyla dinsizliğe ve inkâra saptıklarından dolayıdır. Fakat adalet ve hakkın isbatı için gönderdiği ve delil olarak öne sürdüğü gibi kesin âyetler ve belgelere her kim küfreder, bunları inkâr eder, İslâm'dan kaçınırsa Allah hesabı çabuk görendir. Cezalarını hemen vermekten çekinmez.

Bu isbat ve takrirden sonra gelelim nüzul sebebi olan münazara ve mücadele meselesine: Ey Muhammed!

Meâl-i Şerifi

20- Buna karşı seninle münakayaşa kalkışırlarsa de ki: "Ben, bana uyanlarla birlikte kendi özümü Allah'a teslim etmişimdir". Kendilerine kitap verilenlere ve (kitap verilmeyen) ümmîlere de ki: "Siz de İslâm'ı kabul ettiniz mi?" Eğer İslâm'a girerlerse hidayete ermiş olurlar. Eğer yüz çevirirlerse, sana düşen şey ancak tebliğ etmektir. Allah kulları görendir.

21- Allah'ın âyetlerini inkâr edenler ve haksız yere peygamberleri öldürenler, insanlar içinde adaleti emredenlerin canına kıyanlar yok mu? Bunları acıklı bir azapla müjdele!

22- İşte bunlar öyle kimselerdir ki, dünyada da ahirette de bütün yaptıkları boşa gitmiştir. Onların hiçbir yardımcıları da olmayacaktır.

23- Görmüyor musun, o kendilerine kitaptan bir nasip verilmiş olanlar, aralarında hüküm vermek için Allah'ın kitabına davet olunuyorlar da, sonra içlerinden bir kısmı yüz çevirerek dönüp gidiyorlar.

24- Bunun sebebi, onların "belli günlerden başka bize asla ateş azabı dokunmaz" demeleridir. Uydurageldikleri yalanlar dinlerinde kendilerini aldatmaktadır.

25- O geleceğinde hiç şüphe olmayan günde kendilerini bir araya topladığımız ve hiç kimseye haksızlık edilmeden herkese ne kazandıysa tamamen ödendiği vakit halleri nasıl olacaktır?

20- Ben Allah'a kendimi teslim ettim, tertemiz, şeksiz, şüphesiz, halis, muhlis bir sûrette Allah yolunu tuttum, Allah'ın dinine bağlandım, ancak Allah'a yöneldim, bana uyanlar da böyledir. İşte İslâm'ın mânâsı, işte Muhammed ve Muhammed ümmetinin dini. İşte ebedî selametin gerçek ve şaşmaz yolu, sırat-ı müstakimi. "Kendilerine kitap verilenlere ve verilmeyen ümmilere de ki..." Bu da Hz. Muhammed'in peygamberliğinin bütün insanlığa şamil olduğunun uyarısı ve ilanıdır. Zira bu tasnifin dışında hiçbir insan zümresi yoktur; kitap verilmiş olanlar yahudilerle hıristiyanlar ve benzerleridir, "ümmiyyin" de kitapsız dinlere mensup olanlarla Arap müşrikleridir. Esas hitap tarzı Arap olan ve olmayan şeklinde ırk ayırımı esasına göre değildir, bu genel ayırım iledir. Tebliğ görevi bunlaradır. Bu vazife yapıldıktan sonra bunları kabulden çekinip, inkâra ve ihtilafa sapmalarının sorumluluğu Hz. Peygambere racî değildir, tamamen kendilerine aittir. Bu sorumluluğu ve inkârlarının cezalarını böylece tebliğ etmek dahi peygamberliğin görevleri cümlesindendir.

Rivayet olunuyor ki, Resulullah bunu kitap ehlinden olan yahudilere okuduğu zaman "İslâm'ı kabul ettiniz mi?" hitabına karşı, "kabul ettik." dediler. Bunun üzerine yahudilere, "İsa'nın Allah'ın kelimesi, kulu ve resulü olduğuna şehadet eder misiniz?" buyurdu, "Maazallah" (Allah korusun) dediler. hıristiyanlara da, "İsa'nın, Allah'ın kulu ve Resulü olduğuna şehadet eder misiniz?" buyurdu, bunlar da "maazallah (Allah korusun), İsa kul mu olur?" dediler. "Eğer onlar yüz çevirir, kabul etmezlerse, sana düşen tebliğdir." âyeti buna işaret etmekte, devamının dahi tebliğini emretmektedir.

21- Gerek yahudi olsun, gerek hıristiyan ve daha başka kitap

ehlinden ve ümmilerden ve müslümanlık iddiasında bulunanlardan olsun Allah'ın âyetlerini inkâr edenler bir; yahudilerin yaptığı gibi, peygamberleri katledip öldürmek gibi ameli anlamda küfürlerini icraat şeklinde ortaya koyanlar iki; Peygamber değillerse de insanlar arasında peygamberlerin izinden giderek adalet ve hakkaniyet emreden insanları katletmek suretiyle yine fiilen kâfirliklerini ortaya koyanlar üç.

22-İşte bütün bu kâfirlere hoşlandıkları inkârlarının cezası olan elem verici azabı müjdele ki, "Onlar öyle kimselerdir ki, dünyada da ahirette de bütün yaptıkları boşa gitmiştir." Ne kadar tuhaf, şunlara baksana!

23-24-25- "Baksana o kendilerine kitap verilenlere! Aralarında hakem olması için Allah'ın kitabına davet olunuyorlar da sonra içlerinden bir kısmı yüz çevirerek dönüp gidiyorlar." Resulullah yahudilerin dershanelerine gitmiş, kendilerini imana davet eylemişti. Nuaym b. Amir, Hars b. Zeyd, "Sen hangi dindesin?" diye sordular, Peygamber efendimiz de "İbrahim dini üzereyim." buyurdu. Bunun üzerine onlar, "İbrahim yahudi idi." demelerine karşılık, Resulullah, "Haydi aramızda Tevrat hakem olsun, ona başvuralım." diye çağrıda bulundu. Bu teklife "evet" demekten çekindiler. Aynı durum "recm" meselesinde de olmuş idi. Burada bu olaylara işaret olunarak "Onlar, kendilerine ilim geldikten sonra ancak birbirleriyle anlaşmazlığa düştüler." (Câsiye, 45/17) âyetiyle de açıklandığı şekilde, bunların bile bile hakka karşı direnmeleri ve şiddetli aldanmaları ve iftiraları ve nihayet feci akibetleri, uyarmak ve korkuya düşürmek için gösterilmiştir.

Kâfirler mülklerine, devletlerine, servetlerine, kuvvetlerine güvenerek mâli-kü'l-mülk olan Allah'ın âyetlerini tanımaz, Hakk'ın şanına tecavüzkar davranırlar. O'na "oğul" isnad etmekle o kuvvetler alınmaz, gündüzler gece, geceler gündüz olmaz, diriler ölmez, ölenler dirilmez, zenginler züğürtlemez, fakirler ve zayıflar servete ve kuvvete kavuşmaz, haksızlıkların ve küfürlerin cezaları verilmez zannederlerken, şüphesiz ve mutlaka gelecek olan o toplanma ve cem' gününün, o genel seferberlik gününün anılması hususunda Ey Muhammed, sen:

Meâl-i Şerifi

26- De ki: "Ey mülkün sahibi Allah'ım! Sen mülkü dilediğine verirsin, dilediğinden de onu çeker alırsın, dilediğini aziz edersin, dilediğini zelil edersin. Hayır Senin elindedir. Muhakkak ki, Sen her şeye kâdirsin.

27- Geceyi gündüzün içine sokarsın, gündüzü gecenin içine sokarsın; ölüden diri çıkarırsın, diriden ölü çıkarırsın. Dilediğine de hesapsız rızık verirsin.

26-27-Rivayet olunuyor ki, Mekke'nin fethi üzerine Resulullah efendimiz, ümmetine, Fars ve Rum mülklerini vaad etmişti. Münafıklar ve yahudiler, "Heyhat, heyhat, Muhammed nerede, Fars ve Rum nerede! Onların güç ve kuvvetleri bundan pek fazla, Muhammed'e Mekke ve Medine yetmedi mi ki, bir de Fars ve Rum devletlerini istiyor?" dediler. Daha önce Ahzab (Hendek Savaşı) senesinde Resulullah, kazılacak hendeği belirlemiş, Medine halkından her on kişiye kırk arşınlık yer göstermişti. Amr b. Afv, Selman-ı Farisi, Huzeyfe, Numan b. Mukrin ve Ensardan altı kişi kendilerine verilen kırk arşınlık sahada çalışıyorlardı, kazarlarken hendeğin orta yerinde büyük bir kaya çıktı. Kayayı kırmaya uğraşırlarken demir külünkler kırıldı. Çok çalıştılar, taşı kıramadılar, ondan çok az birşey koparabildiler. Selman'a, "Çık Resulullah'a durumu haber ver, ne emrediyorsa öğren gel." dediler. Selman gitti, Resulullah bir gölgelik yapmış içinde oturuyordu, durumu kendisine arzetti. Resulullah Selman ile beraber hendeğe indi, diğer dokuz kişi de orada idiler. Resulullah Selman'ın elinden külüngü aldı, taşa bir vurdu, taş çatladı ve öyle bir kıvılcım çıktı ki, karanlık bir odadaki kandil gibi etrafı aydınlattı. Resulullah bir fetih tekbiri aldı, oradakiler de tekbir getirdiler. İkinci bir darbe daha indirdi, öyle bir şimşek daha çaktı

ve yine öyle bir tekbir aldılar, üçüncü bir darbe daha vurdu, taşı parçaladı ve yine öyle bir şimşek daha çaktı. Aynı şekilde bir tekbir daha aldılar. Sonra Selman'ın elini tutup hendekten çıktı. Selman, "Anam, babam sana feda olsun ya Resulullah, hiç görmediğim bir şey gördüm." dedi. Resulullah, oradakilere dönerek." Bakınız Selman ne söylüyor?" dedi. Onlar da, "Evet ya Resulullah." dediler. Buyurdu ki: "İlk darbeyi vurdum, gördüğünüz gibi bir şimşek çaktı, bundan bana Hıyre'nin ve Medain-i Kisra'nın (Kisra'nın şehirleri) kasırları (köşkleri) aydınlandı, Cibril de bana haber verdi ki, ümmetim bunlara muhakkak galip gelecek; sonra ikinci darbeyi vurdum, gördüğünüz gibi yine şimşek çaktı, bundan da bana Rum diyarının kırmızı köşkleri aydınlandı, Cibril bana haber verdi ki, ümmetim bunlara muhakkak galip gelecek. Sonra üçüncü darbeyi vurdum, gördüğünüz şimşek çaktı, bundan da bana San'a'nın köşkleri aydınlandı. Cibril de haber verdi ki, ümmetim muhakkak bunlara galebe edecektir. Müjdeler olsun!"

Bunun üzerine müslümanlar pek sevindiler. "Elhamdülillah, (Allah'a hamdolsun) bu bir doğru vaattir. Kazıdan sonra bize büyük bir nusret vaad olunuyor." dediler. Münafıklar ise, "Ne acaip insanlarsınız, Muhammed sizi boş ümitlere düşürüyor, asılsız vaatlerde bulunuyor, Medine'den Hıyre ve Rum kralının şehirlerinin köşklerini gördüğünü ve bunların sizce fetholunucağını söylüyor, halbuki muharebeye çıkmaya bile gücünüz yetmiyor da korkunuzdan hendek kazıyorsunuz" dediler ki, Ahzab Sûresi'nde "O vakit münafıklarla kalblerinde hastalık olanlar diyorlardı ki, Allah'ın ve Resulünün bize vaad ettiği şeyler boş şeylerdir." (Ahzab, 33/12) âyeti bu olay hakkında nâzil olmuştu. Bu iki âyetin de o zamanlar veya yukarıda geçtiği üzere Mekke fethinden sonra nazil olduğu rivayet edilmiştir. Daha yukarıda Rum meliklerine güvenen Necran hıristiyanları dolayısı ile nazil olduğu da yine zikredilmiş idi. Buna göre nüzulünde değilse bile siyakında (sözün gelişinde) bunlara işaret vardır.

Bu âyetlerin faziletleri hakkında bir hayli haberler varid olmuştur. Bunlardan biri Ebu Eyyub el-Ensari'den ve Hz. Ali'den rivâyet olunduğu üzere, Resulullah buyurmuştur ki: Fatihatü'l-Kitab, Âyete'l-Kürsî, bir de Âl-i İmran'daki "Şehidallahu ennehu..."den a (3/17-18) kadar, den 'a (3/26-27) kadar iki âyet nazil oldukları zaman, Allah Teâlâ ile aralarında hiç bir hicab bulunmaksızın Allah'ın arşına yapışarak, "Ya Rab! Bizi yeryüzüne ve sana isyankar olanlara indiriyorsun." dediler. Allah Teâlâ da,

"Ahdim olsun, sizi her namazın arkasında okuyan herhangi bir kimsenin kusurlarına bakmayarak makamını cennet kılacağım, onu kutsal huzurda iskan edeceğim, her gün kendisine yetmiş kerre nazar edeceğim ve yetmiş türlü ihtiyacını yerine getireceğim ki, bunun en aşağısı mağfirettir. Ve onu her bir din düşmanından hasetçinin şerrinden koruyacağım ve mağrifet eyleyeceğim." buyurdu.

Said b. Cübeyr'den rivâyet olunduğu üzere, Medine etrafında üçyüz altmış put vardı, bu âyet-i kerime nazil olduğu zaman yerlere kapanıp secde ettiler.

Ebussuud, tefsirinde der ki, "Bazı kitaplarda şöyle bir kudsi hadis vardı: Ben azimüşşan olan Allah, hükümdarlar hükümdarıyım. Hükümdarların kalbleri ve alınları benim elimdedir. Kullar bana itaat ederlerse ben de onları onlara rahmet kılarım ve eğer kullar bana isyan ederlerse, ben de onları onlara ceza kılarım; şu halde hükümdarlara sövmekle meşgul olmayın ve fakat bana tevbe ve müracaat eyleyin ki, onları size doğru meylettireyim." Bu hadisin içeriği ile "siz nasıl olursanız, başınıza öyleleri yönetici olur." hadis-i şerifinin mânâsı aşağı yukarı aynıdır.

İşte Allah'ı böyle bilmeli, böyle tanımalı ve bu tanıyışla ona bağlılık göstermeli ve sığınmalıdır. Şimdi bunu bilen ve Allah'dan nusret ve yardım isteyen müminlere şunu anlat:

Meâl-i Şerifi

28- Müminler, müminleri bırakıp da kâfirleri dost edinmesin ve onu her kim yaparsa Allah'dan ilişiği kesilmiş olur, ancak onlardan bir korunma yapmanız başkadır. Bununla beraber Allah sizi kendisinden korunmanız hususunda uyarır. Nihâyet gidiş Allah'adır.

29- De ki, göğüslerinizdekini gizleseniz de, açığa vursanız da Allah onu bilir. Göklerde ne var, yerde ne varsa hepsini bilir. Hiç şüphesiz Allah, her şeye kadirdir.

30- O gün her nefis, ne hayır işlemişse, ne kötülük yapmışsa onları önünde hazır bulur. Yaptığı kötülüklerle kendi arasında uzak bir mesafe bulunsun ister. Allah, size asıl kendisinden çekinmenizi emreder. Şüphesiz ki Allah, kullarını çok esirger.

28-29-30- Müminler, müminleri bırakıp da kâfirleri kendilerine dost edinmesinler. Müminler iman hasletine küfür hasletini karıştıracak, müminlere şimdiki zamanda veya gelecekte zararı dokunacak, İslâm'a zarar verecek ve ters düşecek bir sûrette kâfirlerle dostluk ilişkilerine girmesin. Sevgisini, muhabbetini ve buğzunu hep Allah için yapsın. Bu âyetin nüzul sebebiyle ilgili olarak dört vecih nakledilmiştir:

1- Yahudilerden Haccac b. Amir, Kehmes b. Abdulhakik, Kays b. Zeyd, Ensardan bazılarına gizlice gelerek, dinlerini bozmak isterlerdi. Rifaa b. Münzir ve Abdurrahman b. Cübey ve Sa'd b. Hayseme (r. anhüm) bu müslümanlara, o yahudilerden sakınmalarını ve uzak durmalarını tavsiye ettiler. Onlar dinlemediler. Bunun üzerine bu âyet nazil oldu.

2- Müslümanlardan Hatib b. Ebi Beltea gibi bazı zevat, Mekke kâfirlerine sevgi gösterisinde bulunuyorlardı. Allah Teâlâ bunu nehiy buyurdu, yasakladı.

3- Münafıkların başı Abdullah b. Übeyy ve adamları yahudilerle ve müşriklerle dost bulunuyor, onlara müslüman taraftan bilgi aktarıyor, havadis veriyorlardı. Resulullah aleyhine zafer arzu ediyorlardı. Müminler bundan menedildiler.

4- Ubade b. Samit hazretlerinin yahudilerden dostları vardı. Ahzab günü Hz. Peygamber'e gelerek, "Ey Allah'ın Resulü, benim yanımda beşyüz yahudi vardır. Benimle beraber harbe çıkmalarını istiyorum." demişti. Âyet bunun hakkında nazil oldu. İlh...

Bunu her kim yaparsa Allah'dan, Allah'ın dostluğundan ve yardımından hiçbir nasibi yoktur. Ancak onlar tarafından gelmesi beklenen ve sakınılması gereken her hangi bir zarardan korunmak için yaptığınız dostluk müstesnadır. Öyle durumlarda iş başka, yoksa müminler, hiç kimseye karşı iyi davranmaktan, adalet ve ihsandan menedilmiş değillerdir. Hukuka riâyet, ahitte sebat, ciddiyet, merhamet ve yardımseverlik aslında imanın gereği olan güzel huylardır. Güzel huy ise müminin şiarıdır. Fakat müminler, herşeyden önce din ve imanlarında samimi olmak zorundalar. Allah'dan başkasına nefsini teslim etmiyecek olan müminin, kendisini herhangi bir sebepten dolayı kâfirlerin dostluğuna kaptırması, imanına ve ciddiyetine aykırı olur. Bir kâfir, bir mümine dünyaları bağışlasa bile onun ne imanına, ne de din kardeşlerine en ufak bir zarar getirecek şeyi kabul ettirememelidir. Bir mümin de bunu bile bile yapmaz, fakat iyi niyetle gaflet edebilir, hüsnüzan ederek aldanabilir. Karşısındakine göre bilgisi, tecrübesi ve dünya işlerindeki haberi daha eksik olabilir. Farkında olmaksızın fena yollara sürüklenebilir, fena işlere bulaştırılabilir. Bunlar ise müminlerin yavaş yavaş kafirlere benzemelerine ve ilâhî nusretin de üzerlerinden eksilmesine sebep olabilir. "Her kim böyle yaparsa Allah'dan ilişiği kesilmiş olur". Bundan dolayı kesinlikle müminler, kâfirlerle içli dışlı olmaktan ve yakın dostluktan sakınmalıdırlar. Meğer ki, bütün bu gibi tehlikelerden korunabilecek bir vaziyette bulunsun ve korunabilsin, veyahut büyük bir zaruret, tehlike veya zor karşısında bulunsun. O zaman kalbinde imanına sahip olarak "takiyye" edebilir.

Rivâyet olunuyor ki, Müseylemetü'l-Kezzab, ashaptan iki kişiyi esir almıştı. Birine, "Muhammed'in Allah'ın resulü olduğuna şehadet eder misin?" diye sordu, o da "Evet, evet, evet" dedi. Sonra, "Benim de Allah'ın resulü olduğuma şehadet eder misin?" diye sordu, ona da "evet" dedi. Müseyleme kendisi için, "Ben Beni Hanif'in peygamberiyim, Muhammed Kureyş'in peygamberi"

diye iddia ediyordu. Sorguya çektiği birinci esiri serbest bıraktı, öbürünü çağırdı, "Muhammed'in Allah'ın resulü olduğuna şehadet eder misin? diye sordu, o da "evet" dedi, "Benim resulullah olduğuma şehadet eder misin?" diye sorunca, "Ben dilsizim, ben dilsizim, ben dilsizim" dedi. Müseyleme de onu hemen öldürdü.

Bu haber Hz. Peygamber'e erişince, "O öldürülen imanındaki sadakat ve samimiyet üzere geçti, mübarek olsun; öbürüne gelince o da Allah'ın ruhsatını kullandı, bunda da bir zarar yoktur." buyurdu. Bu mânâ "Ancak zor karşısında kalıp da kalbi iman dolu olanlar müstesna..." (Nahl, 16/106.) âyetinde daha açıktır. Hafiyye vezninde takiyye canını, ırzını veya malını düşman şerrinden korumak için ondan sakınmak demektir. Düşmanlık da iki türlüdür. Birisi din ayrılığına dayanan düşmanlıktır ki, kâfirin mümine düşmanlığı gibi. Diğeri de mal, mülk, servet ve başa geçmek gibi dünyaya ait çıkarlardan doğan düşmanlıktır. Bundan dolayı takiyye dahi iki kısımdır. Bunların ayrıntıları, hangi hallerde caiz olup olmadıkları fıkıh ilminin alanına girer. Bunlar Razî ve Âlusî tefsirlerinde özetle bildirilmiştir. İşte korunmanın böyle çeşitli yönleri vardır. Ve kesin olan şudur ki; asıl korunma Allah'ın azabından korunmadır. Allah müminlere "Ancak onların zararlarından sakınmanız gereken durumlar başka..." şeklinde ruhsat vermekle birlikte "Allah size, asıl kendisinden korkmanız, çekinmeniz gerektiğini bildiriyor, son dönüş Allah'adır." diyerek de ikaz buyuruyor ki, hemen arkasından gelen şu iki âyet bunu açıklar.

Yahudiler "Biz Allah'ın oğulları ve sevgilileriyiz." (Mâide, 5/18) demişlerdi. Müşrikler de Allah'a muhabbetimizden dolayı bizi Allah'a iyice yaklaştırsınlar diye putlara tapıyoruz, demişlerdi (Zümer, 39/3). Necran heyetindekiler de, "Biz Allah'a sevgimizden dolayı İsa'yı tanrı tanıyoruz." demişlerdi. Bunlara karşı buyuruluyor ki:

Meâl-i Şerifi

31- De ki, siz gerçekten Allah'ı seviyorsanız bana uyun ki, Allah da sizi sevsin ve suçlarınızı bağışlasın. Çünkü Allah çok esirgeyici ve bağışlayıcıdır.

32- De ki, Allah'a ve Peygamber'e itaat edin! Eğer aksine giderlerse, şüphe yok ki Allah kâfirleri sevmez.

31-Mahabbet (muhabbet, sevgi), insan ruhunun yücelik ve güzellik sezdiği bir şeye öyle bir meyil göstermesidir ki, ona yaklaşmak için gerekli sebep ve vesileleri arayıp bulmaya yöneltir. Binaenaleyh sevenin hedefi, sevgilinin rızasına erebilmek ve öfkesinden sakınmak, korunmak olduğundan, sevgi, itaat isteğini ve isyan sayılan şeylerden kaçınmayı gerektirir. Herhangi bir kişi, hakiki yüceliğin ve kemalin ancak Allah'a ait olduğunu idrak edip anladığı zaman, onun bütün sevgisi Allah için, Allah yolunda ve Allah'ın rızasını kazanmak uğrunda olur. Allah'ın dini de tevhid ve İslâm olduğundan, sevgisi hep bu çerçevede dolaşır durur. İtaat ve ibadet için gösterdiği iradede ancak bu din hakim olur. O halde Allah'ı sevenler "Ben özümü Allah'a teslim ettim, bana uyanlar da öyle..." (Âl-i İmrân, 3/20) diyen ve bu ilâhî emri tebliğ eyleyen Resulullah'a karşı gelmemek ve onun gibi ihlas ve samimiyetle, "Ben özümü Allah'a teslim ettim..." deyip dininde ve şeriatında ona ve onun öğretim ve bildirilerine uymak ve onu örnek almak lazım gelir. Bunun zıddı, "Ben Allah'ı severim, ama emrini dinlemem, O'nun sevdiğini sevmem, O'nu sevenleri, O'nun yolunu gösterenleri, O'nun seçip gönderdiklerini sevmem, onlara benzemek istemem." demektir ki, bu da, "Ben kendimden başka birşey sevmem, tevhid yolunda yürümek istemem." demektir. Allah'ın Resulüne uymak istememek "Ben özümü Allah'a teslim ettim." dememek ve düstur ile hareket etmemektir. Bu da Allah'ı sevmemek ve rahmetinden mahrum kalmaktır.

Rivayet olunuyor ki, âyeti nazil olduğu zaman

münafıkların başı Abdullah b. Übeyy, "Bakınız, Muhammed kendisine itaat ve ibadeti Allah'a taat gibi tutuyor ve bize, hıristiyanların İsa'yı sevdikleri şekilde kendisini sevmemizi emrediyor." demiş idi ki, bunun üzerine ikinci âyet nazil oldu. Ve öyle bir şüphenin yerinde olmadığını gösterdi. Yani Resalullah'a uymak, hıristiyanların Hz. İsa hakkında iddia ettikleri gibi, tanrılığa ortak olmak demek değildir. Allah sevgisini bölüp üç ayrı ortağa paylaştırmak değil, yalnız "Ben özümü Allah'a teslim ettim." diye bütün sevgiyi sırf Allah'da toplayıp, O'na teslim olduğunu sunmakta ve itaatı yalnızca O'na yapmaktır. Hz. Muhammed'e de sırf Allah'ın resulü, görevlendirdiği peygamberi, dinin tebliğcisi, hidâyetinin ve emirlerinin bildiricisi ve habercisi olduğundan dolayı, yine sırf Allah için uymak ve izinden gitmektir. Birine uyarken, onun karşısında veya yanında diğer birine veya ikisine daha uymak başka şey, tek başına ve yalnızca O'na uyarken, O'nun namına, O'nun bir adamını, bir görevlisini tanımak yine başka bir şeydir. Bir elçiyi tanımak, onun kendisini değil, onu görevlendirip gönderen makamı tanımaktır. Mesela bir devletin elçisini, memurunu reddetmek, o devleti ve onun kanunlarını reddetmek demek olduğu gibi, Allah'ın elçisi demek olan peygamberini kabul etmeyip reddetmek de Allah'a küfür ve saygısızlıktır. Bundan dolayı Allah'ın elçisine itaat etmekten kaçınanlar, Allah'a ibadet ve taattan kaçınan kâfirlerdir. Allah da kâfirleri sevmez, küfrün hiçbir çeşidine razı olmaz. Eğer hıristiyanlar Allah'ı sevselerdi, İsa'yı Allah'ın bir peygamberi olarak tanırlar ve ona bir tanrı olarak ibadet değil, bir peygamber olarak itaat ederlerdi. Eğer ancak Allah'ı seviyorlar ve İsa'ya Allah'ın bir peygamberi olarak itaat ediyorlarsa, peygamberlik sıfatında Hz. Muhammed'in zatı ve kişiliği değil, ancak onu gönderenin şan ve şerefinin dikkate alınması gerekeceğinden, peygamberlerin sonuncusu olan Hz. Muhammed'i de tanırlar ve itaat ederlerdi. Onlar Allah'ı sevseler, Allah'ın peygamberlerinden bir kısmını tanıyıp da yalnızca birini ayırmazlardı, tanımazlık etmezlerdi. " Biz Allah'ın resulleri arasında fark gözetmeyiz", derler ve Hz. Muhammed'i de tanırlardı. Bunu ayrı tutup tanımamaları, İsa'yı Allah için değil, bizzat kendi zatî varlığı, kendi şahsiyyeti için sevdiklerinden, Allah'ı ve İsa'nın Allah tarafından yaptığı teb liğleri tanımadıklarından dolayıdır. Bu noktadan bakıldığında aynı şey yahudiler için de söz konusudur. Hıristiyanlar bir peygamberi ayrı tuttukları için, yahudiler de hem Hz. İsa'yı, hem de Hz. Muhammed'i ayrı tuttukları için, yani iki peygamberi tanımadıkları için Hz. Musa'nın peygamberlik sıfatından ziyade kişiliğinde ısrar etmişlerdir. Bu bakımdan hıristiyanların küfrü bir ise yahudilerin

küfrü ikidir. Diğer müşriklerin küfrü daha fazladır. Genel anlamda dinleri inkâr edip, hiç Allah tanımayanların küfrü de sonsuzdur. Velhasıl Allah'a itaat ile Resulüne itaat arasında karşılıklı bir gereklilik vardır. Fakat bunda Allah gibi sevmekle, Allah için sevmek arasındaki büyük farkı görmemezlikten gelip gözardı etmemek gerekir. Allah gibi sevmek, yani âyette geçtiği şekilde "Onlar, putları Allah gibi severler..." (Bakara, 2/165) ifadesinde Allah'a bir ortak, bir denk sevmektir. Bu Allah'a şirktir ve küfürdür. İşte hıristiyanların İsa'ya olan sevgi ve bağlılıkları böyledir. Oysa istenen "Allah gibi sevmek" değil "Allah için sevmek"tir. Allah için sevmek ise, ancak bir tek Allah için sevmek ve hiç kuşkusuz tevhid üzere sevmektir. Bakara sûresinde zaten bu nokta iyice açıklanmış olduğundan, burada "Bana uyunuz ki, Allah da sizi sevsin." diye Muhammed'e uymakla emrolunmuştur. Bu emri, o münafıkın yaygarası gibi, hıristiyanların İsa'ya bağlılıkları şeklinde bir şüphe ile ele almaktan katiyyen sakınmak gerekir. Çünkü âyet, zaten o tür anlayışları kınamak için gelmiştir. "De ki, ben özümü Allah'a teslim ettim, bana uyanlar da öyledir..." emri ile muhatap tutulan ve bu emirleri tebliğ eden Hz. Muhammed'in izinde olan ümmeti, bu uymadan dışarı çıkmamak ve Allah'dan başkasını Allah'ın sıfatlarında denk ve ortak tutmamak için bu bağlılık ile yükümlü tutulmuşlar ve bu uyma ile Allah'ın sevgisine nail olacaklarına inanmışlardır. Hatta bu gelişigüzel bir uyma da değil, tamamen kendi istek ve rızası ile olan bir uyma olmalıdır. Bu itaat doğrudan doğruya Allah'a itaattır. Çünkü Hz. Muhammed'in şahsı ve bedeni varlığı bakımından değil, O'nun peygamberlik görevi bakımındandır ve Allah adına vekalet yoluyla olan bir itaattir. Yani, bana uyunuz, demek, "Allah'a ve Resule uyunuz!" demektir.

Burada hıristiyanların Hz. İsa'da sandıkları gibi, haşa Allah'ın birliği Hz. Muhammed'in şahsında yok olmuş değil, tam aksine Hz. Muhammed'in hakikatı ve şahsiyeti Allah'ın birliğinde yok olmuştur. Onun dilinden işitilen biz sözü, Hz. Muhammed'in öz benliğinin ve kişisel varlığının ifadesi değildir. Hz. Muhammed "Ben özümü Allah'a teslim ettim." diye kendisini ve kendi benliğini tamamen Allah'a teslim etmiştir. Muhammed, kendi varlığının kendisine değil Allah'a ait olduğunu bilmiştir. O, yani, bana uyunuz, dediği zaman, Allah'ın karşısında yer almaya çalışan, tanrılığı beşeriyete indiren bir benlik değil; aksine zavallı insanlığı şirk ve bayağılık bataklığından kurtarıp Allah Teâlâ'nın yüce birliğine, en büyük rızasına eriştirmek için görevlendirilmiş bir peygamberin kulluğuna ve peygamberliğine yakışan bir vicdanla söylemiştir.

Bu nokta o kadar mühimdir ki, Allah'ın birliğine iman konusunda hiçbir şüpheye yer bırakmamak için bu vicdana açık bir şuurla şehadet de şarttır. Yalnızca "Ben şahitlik ederim ki, Allah'dan başka ilâh yoktur." şehadeti ile yetinildiği zaman, hıristiyanların şüphesine benzer bir şüpheye veya Allah'ın beşeri bir mahluk, bir bende yok olacağı tarzında bir vahdet-i vücud anlayışına ihtimal ve imkan kalabileceği için, buna bir de "Ben şahadet ederim ki, Muhammed Allah'ın kulu ve resulüdür." şehadetinin eklenmesi lüzumlu görülmüş ve İslâm'ın temeli olmuştur. Zira tanrılık İsa'ya gelmiş ve Allah İsa'da yok olmuştur, batıl inancında olan bir kimse, gerçekte Allah'ı inkâr etmiş ve yok saymış olduğu halde yine de kendine göre diyebilir. Ve bunun altında, fakat Allah İsa'dır, veya İsa'dadır gibi bir inanç da gizleyebilir. Yine bunun gibi bir başkası da derken, fakat Muhammed Allah'dır veya Allah Muhammed'in şahsındadır gibi batıl bir vahdet-i vücud inancı gizleyebilir. Halbuki katıksız şirk, katıksız inkâr, Allah'ı görevlerinden soyutlayıp tatile çıkarmak ve hulûl inancı, nasıl bir küfür ise; Allah'ı, kâinatta veya varlıklardan birinde yok olmuş saymak sûretindeki vahdet-i vücud iddiası da öylece batıl bir inançtır ve öylece küfürdür. Gerçek tevhid inancında Allah'dan başka herşey Allah'da fena bulacaktır, her şey Allah'a irca olunur. Allah, kendisinden başka hiçbir şeye, hiçbir varlığa irca olunmaz. Allah her şeyi örter ve kaplar, hiçbir şey Allah'ı örtemez, kaplayamaz. Allah'ı ve Allah'ın âyetlerini örtbas etmeye çalışan kâfirleri de Allah sevmez.

32-İşte bütün bu şüphelerden dolayı, açıkça peygamberliğe şahedet edilmedikçe, Allah'ın birliğine, Allah'ın kendisinin şehadeti gibi gerçek bir şehadet yapılmamış olacağından İslâm'da bu iki şehadetin birleştirilmesinin şart olduğunu ve Allah'a itaat ile Resulüne itaatın birbirini gerektirdiğini ve Allah'ın rızasına, mağfiretine, rahmetine ermenin ancak bu sûretle mümkün olacağını açıklamak üzere; "De ki, Allah'a ve Resul'e itaat ediniz! Eğer onlar yüz çevirirlerse, şunu bil ki, Allah kâfirleri sevmez." buyurulmuştur.

Şu halde bahis, tanrılıktan peygamberliğe geçmiş olmakla, Hz. Muhammed'in peygamberlik özelliğini anlatmaya ve bütün gerçekleri ortaya koymaya gelmiştir. Onun peygamberliği bir tekamül sistemi içinde ilâhî ıstıfa (seleksiyon) ya mazhar olmuş bir kadim peygamber hanedanından geldiğini tesbit edip desteklemek üzere, herşeyden önce, alelade insanlardan seçkin durumda olan peygamberliğin niteliğini ve genel olarak bütün peygamberlerin yüce kadrini anlatmak için, daha sonra da Hıristiyanlığın özüne ve içyüzüne geçip Hz. Meryem ile oğlu Hz. İsa'nın hallerini ve dine davetindeki, tevhid inancına davetindeki

tutumunu ve bu arada Hz. Zekeriya ile Hz.Yahya'nın yüce kadrini beyan ederek, hem hak ve hakikatı dile getirmek ve açığa çıkarmak, hem de bütün bunlar hakkında yahudilerin ve hıristiyanların ifrat ve tefrit arasında bocalayıp duran tutumlarını iptal etmek; daha sonra bunların Hz. İbrahim hakkındaki mücadelelerinin de kof olduğunu göstererek onun, Yahudilikle ve Hıristiyanlıkla bir ilişkisi bulunmadığını ispat etmek ve nihâyet bütün peygamberlerin, bir Allah'a ibadet ve itaatten başka bir yol izlemediklerini, kendilerine veya meleklere veya diğer bir peygambere ibadete davet etmek gibi bir ihtimal bulunmadığını, böyle bir şaibeden uzak olduklarını ve binaenaleyh Hz. Muhammed'in peygamberliğinin bütün yönleriyle sağlam temeller üzerinde bulunduğunu ve İslâm'dan başka bir din aranamıyacağını beyan ve tebliğ ettikten sonra onun hükümlerinin uygulanmasına geçilmek için evvela buyuruluyor ki:

Meâl-i Şerifi

33- Gerçekten Allah, Adem'i, Nuh'u, İbrahim soyunu ve İmran soyunu âlemler üzerine seçkin kıldı.

34- Bir zürriyet olarak birbirinden gelmişlerdir. Allah her şeyi işitendir, bilendir.

33- Burada içinde yaşadığımız asrı en çok uğraştıran pek önemli bir ilmi kanun ile peygamberlik meselesinin niteliği gösterilivermiştir. Şimdi Peygamberlik nedir? Peygamberlerin diğer insanlardan ne farkı vardır? Ne için Allah, herkese bizzat emrini tebliğ etmesin, kelâmını ve emirlerini anlatmasın da ayrıca peygamber göndersin? Bunlara ne lüzum var mı diyeceksiniz?

Bunu anlamak için varlıkta ve özellikle canlı varlıklar dünyasında, hele

hele akıl sahibi olan canlılar dünyasında Allah'ın rablık sıfatının gereği olarak bir tekamül (gelişme) ve ıstıfa (seleksiyon) kanunu vardır ki, bu kanun O'nun Rablığının tanıklarından, ilim ve kudretinin, sonsuz rahmet ve inâyetinin kanıtlarından birini teşkil eder. İşte peygamberlik meselesi, bu ilâhî geleneğin, bu hakikat yolunun ve bu ilmî kanunun çerçevesinde ele alınacak olursa, peygamberlerin nasıl olup da insanlar arasında fevkalade bir imtiyaza mazhar olabildikleri başka delil aramaya ihtiyaç bırakmadan, bilimsel bir kesinlikle ve en akla yatkın bir şekilde anlaşılır. Çünkü peygamberliğe mazhar olmayanların bunu dış gözlem veya iç gözlem yoluyla bizzat tecrübe ederek bilmeye, anlamaya çalışmaları abestir, boşunadır. Bunu anlamak için de âyetteki ve kayıtlarını iyi anlamak lazım gelir. Istıfâ: Lüğatte bir şeyin safını, yani en saf ve en halis olan özünü almaktır. Tasfiye bir şeyin karışığını, bulanıklık şaibelerini giderip özünü çıkarmak, saf olanı karışık olandan süzüp ayırmak demek olduğu gibi, ıstıfa da en safisini seçip almaktır. Bir madeni tasfiye edip cevherini almak bir ıstıfa, o cevherler arasından herhangi bir şeye elverişli olanının seçip almak da yine bir ıstıfadır. İşte lüğat anlamıyla ıstıfa böyle karışık olanı seçip ayıklamaya, değişik maddelerden meydana gelmiş olan karışımları ayrıştırıp amaçlanan yönde geliştirmeyi hedef tutan bir iradi fiil ve bir iradi etkidir ki, yaratılışta bu fiil ve etkinin varlığını sürdürmesine bilim dilinde "Istıfa Kanunu" deniliyor. Bunun frenkçesi seleksiyondur. Lüğat anlamıyla ıstıfa genel olarak yaratılmış olarak bir varlık üzerindeki işlem olarak anlaşılır ve yaratılıştan sonraki bir iş olarak ele alınır: Gül yapraklarından gülyağı elde etmekte olduğu gibi... Burada söz konusu olan ıstıfa ise yaratılış sırasında hakim olan Allah Teâlâ'nın ıstıfasıdır ki, asıl ıstıfa kanunu budur. Binaenaleyh bunda tasfiye ile mevcut safiyi, saf olmayandan seçip ayırmak anlamından daha fazla olarak safiyi yaratmak, ona vücut vermek mânâsı da eklenmektedir. Bundan dolayı tefsir âlimleri bu ıstıfayı iki farklı anlamda tefsir etmişlerdir: Birisi, ıstıfa yarattıklarının en halisi, mahlukatın en özü kıldı şeklinde olan tefsirdir. Diğeri de "Yakışıksız sıfat ve niteliklerden ayıklayıp güzel hasletler ve alışkanlıklar ile donattı." demek olan tefsir şeklidir.

Şüphe yok ki, ıstıfa bu ikinci mânâda daha açıktır. İmam Fahruddin Râzî bu ikinci mânâ üzerinde yürüyerek, peygamberlerin yaratılışı üzerinde cereyan eden ilâhî ıstıfayı, tabiatteki "Istıfa Kanunu" nazariyesine uygun düşecek bir şekilde izah eylemiştir. Fakat bu izahın tamam olması için birinci tefsir şeklini

de dikkatten uzak tutmamak lazımdır. Zira ıstıfa kanunun akışında her aşamadaki ıstıfa ikinci mânâyı akla getirirken, yani çirkin ve olumsuz özellikler atılıp ayıklanırken, iyi ve olumlu özellikler ile donatılırken, o donatma mükemmel olarak yeni bir yaratılışı da içine aldığından birinci manadan uzak değildir. Bunun için Rağıb Isfahanî demiştir ki: "Allah Teâlâ'nın bazı kullarını ıstıfası, bazan başkasında olan karışıklıktan, şaibeden safi olarak icad ile, bazan da bundan ari olmayarak ihtiyar ve hükmüyle olur. ilh..." Demek ki, müfessirlerden bazıları bunun birini diğer bazıları da öbürünü daha uygun bulmuşlardır. Hasılı ilâhî ıstıfa, mutlaka safî olanı hem yaratmak, hem de seçmek ile ilişkilidir. Şu kadar ki, bu yaratma ya başlangıçtadır veya sonradan ve ilâvetendir ki, bu sayede bir safiden daha safisi, ondan da daha safisi ilh... meydana gelerek sürekli bir tekamül mümkün olmaktadır. Başlangıçta maddesiz safi olarak yaratmak dahi Âdem'deki karışıklıktan tasfiye edilmesi mânâsını da içine almaktadır. Bu da bir çeşit ıstıfa demekse de ıstıfa sözünden normalde anlaşılan şey, mevcut bir karışım üzerinde yapılan işlemdir. Böyle bir ıstıfa dahi yeniden yaratmaktan uzak değildir. Bu sûretle ıstıfa, varlık düzenindeki yaratılış olayında Allah Teâlâ'nın koymuş olduğu bir Rablık kanunundan başka bir şey değildir. Onun koyduğu bir sünnet, yürürlükte tutup geçerli kıldığı kuraldır ki, varlık düzeni içinde olup biten bütün değişmeler ve gelişmeler, ancak bu kanunun hasıl ettiği fiil ve tesirler sayesinde olmaktadır. Yani ıstıfa, varlık düzeni içinde yer alan çeşitli varlıkların bir sıfat olarak değil, Allah Teâlâ'nın koymuş olduğu bir kanun, O'nun iradesinin eseri olan bir kuraldır. Tekdüze olarak sürüp giden atalet ve ıttırad prensibine aykırı olan ve ilâhî iradenin etkisine en büyük misal ve belge olan sebeplilik prensibi ile, sebeplerin değişmesiyle sonucunda değişeceği genel ilkesine bir yönden benzeyen bu kanun, tabiat icabı olarak öne sürülen nazariyeyi, devamlı olarak ve durmadan iptal etmek için, hem her aşamasında ıttırad kanununu iptal eder, hem de ilme ve sebeplerin sürekliliğine belge olmak için onu büsbütün ortadan kaldırmayıp beraberinde sürükleyip götürür. Bu sûretle görülüyor ki, ıstıfa tekamülün şartıdır ve birlikte mütalaa edilmesi lazım gelir. Bütün varlıkları bir tek varlık şeklinde bir araya toplayarak, onları çeşitli varlık ve hayat basamaklarına ayırarak, basitten mürekkebe doğru, veya noksanlıktan mükemmelliğe doğru en uygun ve uyumlu bir sınıflandırmaya tabi tutan ve bu sayede beşerin bilim ve teknolojisine dahi kendi sahalarıyla ilgili olarak uygun ve uyumlu bir sınıflama temin eden bu ıstıfa kanunu, kâinattaki olayların hepsinde kendini göstermekle beraber, en çok hayat olaylarında ve canlılar dünyasında, özellikle de insanın yaratılış ve gelişmesinde pek çok olarak

kendini göstermektedir. Bu mütalaada başlangıçta maddenin basit ve safi, ya da karışık ve mürekkep olarak yaratılıp yaratılmadığı bahislerine girmeye hiç lüzum görmeden, olayların şimdiki durumda bilinen tekamül derecelerini nasıl kazandıklarını ve kazanmakta olduklarını düşündürmek bile yeter. Şimdi şu karşımızda duran ve "âlem" denilen karışık olaylar yumağını şöyle dikkatle bir düşünelim: Evvela bir feza (uzay) ile birçok gök cismini içine aldığı görülen genel bir görünüm karşısında bulunuyoruz. Ve bu manzarada gök cisimlerinin birbirlerinden ayrılmış ve farklı farklı özellikler kazanmış olduklarını ve bu arada üzerinde yaşadığımız yer kürenin de onlardan ayrılmış olduğunu görüyoruz. İşte bunların herbiri bize bir ıstıfa örneği sunar. Sonra yer küremizi teşkil eden cisimler içinde üç temel kaynak denilen madenler (toprak), bitkiler ve hayvanların birbirinden çok açık ve mütekamil farklarla ayrılmış olduklarını görürüz; şöyle ki, ilk maddeden madenler, madenlerden bitkiler, bitkilerden de hayvanlar gittikçe artan bir tekamül ile gruplara ve türlere ayrıla ayrıla gelmiş gibi, bir gelişme düzeni ve tekamül çizgisi gösteriyorlar. Maden adı altında birleşen ve madenleşme veya cevherleşme denilen bir karışım, yine çeşitli tasfiye aşamalarından geçerek ve her aşamada başka başka yeni özellikler kazanarak yepyeni bir cevher özünde ıstıfa edilip çok çeşitli madenler zuhur ediyor. Yine her birinde çeşitli mertebede sınıflamalar da görülüyor. Sonra başka birtakım özellikleriyle bitkiler karşımıza çıkıyor. Bunlar madenlerde bulunan özelliklerden daha başka bir özellikle bambaşka bir ıstıfa şeklinde gelişme, büyüme ve üreme gibi, özellikle topraklardan silkinip bir yeni varlık manzarası arzediyor. Bu da yine kendi alanında, bitkilerin sınıflandırılması ve türlere ayrılması sırasında bir çok ıstıfa aşamalarını meydana getiriyor. Bunlar da her aşamada ıstıfa ve tekamüle uğruyorlar ki, madenlerdekine göre bunlardaki ıstıfa ve gelişme çok daha açık olarak görülüyor. Madenlerde milyonlarca yılda meydana gelen ıstıfa, yani cevherleşme bunlarda bir iki nesil içinde ve çok daha hızlı biçimde oluyor. Üçüncü olarak bir başka özellikleriyle hayvanlar âlemi geliyor. İlkel bitkiler ile ilkel canlılar arasındaki fark bizim için ister bilinsin, ister bilinmesin, ama bunların şimdiki durumda aralarındaki gelişmişlik farkı o kadar açıktır ki, hiç kimse bir çiçekle bir kelebeği karıştırmaz; çiçeği dalından koparır, kelebeği de kovalamaya mecbur kalır. Ve bilir ki, bitkisel hayat, kelebekte fazlasıyla vardır. Fakat kelebekteki hayat çiçekte yoktur. Çiçek kelebek haline gelmek için topraktan bir daha silkinmiş, daha mütekamil bir ıstıfaya mazhar olmuştur. Bu sûretle bitkisel özellikler, hayvansal özelliklere eklenerek gelişmişlik düzeninde bir de hayvansal varlıklar zuhur etmiştir. Bu da hayvanlar

arasında bir sınıflamayı gerektirmiştir ve hayvanlar da bitkilerden daha çok sınıflara ayrılmıştır. İşte yer küremizde, onu öteki gök cisimlerinden ayıran ilk yaratıldığı andan beri, onun üzerinde görülegelen bu değişimler içinde çok çeşitli ıstıfa aşamalarından geçtiği o kadar açık seçiktir ki, bunda tabiat adı verilen ve hep tekdüzelik özelliği anlamına gelen oluşlar her aşamada bir yeniden yaratılışa tabi tutulmuş, alışılmışın aksine her aşamada bir harika eklenerek yeni bir varlık şeklinde ortaya çıkmıştır. Tabiatta hiçbir olayın bir önceki olayla eşit şartlarda ve aynen tekrar etmediğini, bu yüzden tam anlamıyla ve sanıldığı gibi hiçbir değişikliğe uğramadan sürüp giden bir tabiat davasının batıl olduğunu ilim ve tecrübe ortaya koymuş bulunmaktadır. Bu değişiklik içindeki ıttırat ve tutarlılıktan okunan bütünlük düzeninin kendi yaratıcısı ve düzenleyicisi varlığın kendisi olmayıp, bu düzenleme özelliğinin varlıkların kendi içlerinde bulunmadığı, daha açık bir ifadeyle, sonradan yaratılmış olan varlıkların hiçbirisinin ne sebebi, ne de gayeleri kendi varlıkları içinde aranmamalıdır. Bütün varlıklar bir araya toplanıp cem edildiği zaman illet-i küll denilen ve hepsinin varlığına vücut veren esas sebebin bunların toplam varlığı içinde yok olmayıp, tam aksine bütün varlığın o illet-i küll içinde fâni olacağı ve Allah'ın birliğinin ancak bu illet-i bakiyeye ait olduğunu ve binaenaleyh bütün âlemin de bir tabiat olmadığını gösteren açık bir delil ve şahit vardır. Akıl ve ilim sahiplerinin bu ıstıfa sırrını pek iyi düşünmeleri lazım gelir. Bu ıstıfayı yapan, varlıkları böyle bir asıldan ayırıp ayırıp peyderpey çoğaltan ve türlere ayıran, onları tekamül ettiren gücün, âlemlerin yaratıcısı olan Allah olduğunda şüphe eden hiçbir ilim sahibine tesadüf edilmemiştir. Şu kadar ki, bir takım kimseler bu çeşitli tabiatların hep birbirinden doğarak geldiğine ve her mükemmelin bir noksandan kendiliğinden çıktığına, her sonradan olandaki ıstıfa kuvvetinin bir öncekinde yine kendiliğinden var olduğuna, değişmenin de bu ıstıfanın eseri olduğunda şüphe etmemekle beraber ıstıfanın sebepsiz, illetsiz ve gerekçesiz olduğuna ve bu suretle ıttırad, tam zıddı olan değişme ve çeşitlenmeyi zorunlu olarak meydana getirdiğine ve bu çelişki içinde âdî ve gelişigüzel bir tabiat kanunu olduğuna sahip olmak gibi bir çelişki içine düşmüşlerdir. Bu noktada bugün tabiat biliminde ilim adamlarının iki çelişkili teoride ısrar ettiklerini görüyoruz:

1- Diyorlar ki, ıstıfa kanunu ve tekamül prensibi gereğince bütün varlıklar bir tek varlıktan, bir tek kökten doğup çoğalmışlardır. Binaenaleyh bütün canlılar, bir tek ilk canlıdan üreyerek veya değişerek gelmiştir. Ve bu tekamül

ve bu ıstıfa bitkilerden madenlere geçerek ta bir ilk maddeye kadar gerisin geri irca olunuyor. Binaenaleyh insan dahi iptidaî canlılardan üremiştir.

2- Her hayvan, her bitki mutlaka ve behemehal kendi türünün bir tohumundan ürer veya doğar. Pastör bunu tecrübeye bağlı olarak ispat etmiştir. Binaenaleyh tohumsuz bir üreme olmayacağı gibi, mesela nohut tohumundan buğday çıkmaz, balık tohumunda köpek çıkmaz, maymun tohumundan ayı doğmaz, hatta zatürre tohumundan tifo mikrobu doğmaz.

Görülüyor ki, bu iki dava birbirine tamamen zıttır. Biri bilimsel ve doğru ise öbürü değildir. Bugün herkes bilir ki, yer küremiz sonradan teşekkül etmiştir. Ve üzerindeki hayvanlar da sonradan meydana gelmiştir. O halde bugünkü canlıların başlangıcı olan tohumlar nasıl oluştu? Tabiat nazariyesine en uygun olan Pastör nazariyesinde bu suâle cevap yoktur. Meğer ki, arzın değişimi ve sonradan yaratılmış olduğu inkâr edilsin. Halbuki önceki nazariye ıstıfa ve tekamüle dayanarak buna cevap verebilir; nice bin derece sıcakta kaynamakta olan maddelerden ıstıfa ve tekamül kanunu ile gazları, sıvıları, katı cisimleri, madenleri, bitkileri, hayvanları çıkarmak imkânını bulabilir. Fakat bunu bulmak için olayların, nasıl maddedeki asıl ve zati çerçeveyi aşabildiğini ve o asıldan daha gelişmiş, daha mütekâmil özellikler kazanabileceğini ve dolayısıyla hakiki etkenin, maddenin kendisi değil, ona hükmeden ve ona etki eden, onun üstünde istediği gibi tasarrufta bulunan bir yaratıcı gücün olduğunu kabul etmek gerekir. Ve bunu itiraf edip söylemek için, tabiat davasından vazgeçip onu bir yana bırakmış olduğunu ilan etmek lazım gelir, yoksa bu da kendi içinde kendisiyle çelişkiye düşmüş olur. Istıfa ve tekamül kavramlarının tabiat fikri iddiasıyla nasıl uzlaştırılabileceği sorulduğu zaman, değişiklik ifade eden ıstıfa ile tekdüzelik demek olan ıttırad kanununun aynı tabiat kanunu olduğunu, bu ikisinin tek ve aynı şey olduğunu söyleyenler, bir çelişkiden başka bir şey söylemiş olmazlar. Bunlar ilmin esası olan ve gerçeğin kendi kendisine uygunluğu ve sebeplilik kanununa küfretmiş olurlar. O zaman ne ilim kalır, ne bilgi, ne bilen, ne bilinen, ne tabiat ne de varlık... Bu noktaya gelince bütün hakikatı itiraf ederek ıstıfanın tabiattan değil, fakat mutlak kudretin sahibi olan yüce yaratandan, O'nun iradesinden geldiğini ve binaenaleyh fıtrat denilen yaratılışın tabiatten önceliğini itiraf etmek gerekir. Bunun içindir ki, ıstıfa nazariyesinde irade terbiyesinin önemi pek büyüktür. Şu halde tabiat bilimleri, tabiata aykırı harikaları inkâr ettirecek bir zaruret, bir kesinlik değildir. Her zaman aksine oluşların ve yaratılışların mümkün olduğu bir alışılmışlık anlamı ifade eder.

İşte peygamberliğin niteliğini anlatmaya yönelik olan ve Hz. İsa'nın yaratılışına dahi bir mukaddime teşkil edecek olan bu âyette ıstıfanın zaruri bir mutlak ıttırad değil; tabiat üstü bir fıtrat, bir üstün yaratış ifade eden bir ilâhî fiil olduğuna ve aslî maddelerin zarureti ve kadim olduğu görüşünden de sarfınazar etmek gerekeceğine bir uyarıdır. Binaenaleyh tabiat davasıyla her şeyi değişmez bir tekdüzeliğe bağlayıp, onunla mukayese ederek izah etmeye, yaratılışta ayan beyan görülmekte olan fevkalade terakki ve tekamülü, değişme, gelişme ve ayrışmayı inkâra veya durdurmaya kalkışmak doğru bir yol değildir. Ve bu cümleden olmak üzere insan tabiatı namına insanların hepsini fıtrat, kuvvet ve melekât bakımından aynı seviyede saymamak ve bu suretle birçoklarında yok diye nübüvveti, risaleti ve peygamberlerin mucizelerini imkansız, akıl dışı gibi zannetmemek ve İsa meselesini de işte bu esas çerçevesinde anlamak lazım gelir.

34-Aslında ıstıfanın iradeye bağlı olduğuna, ilim ve eğitimdeki önemine en büyük misal, tabiat üzerinde iradesiyle tasarrufta bulunma kabiliyetine doğuştan haiz olan insanoğlunun kendisidir. Onun daha ileri ve daha mükemmel bir ıstıfaya da aday olduğuna dikkat çekmek için, beşerin ıstıfasından başlayıp insanoğlunun bütün varlık içinde en gelişmiş, en çok ıstıfaya uğramış bir tür olduğunu göstermiştir. Âyet yalnızca bunu göstermekle de yetinmemiş, bu ıstıfanın, bugün birbirinin devamı olarak sürüp giden bu türün yaratılışında, başlangıç noktası olan Âdem'in oluşumunu sağlayan tohumdan başlamayıp, doğrudan doğruya kendisinden başlaması da ıstıfanın tabiatın kendiliğinden olan bir kanunu değil, onun ilâhî iradeye bağlı bir kanun olduğunu ve sonra bu ıstıfanın, yine ilâhî iradeyle "birbirinden gelen bir zürriyet olarak" ifadesi de nesilden nesile süzülerek yapıldığını, artarak ve gelişerek tekamül ettiğini de göstermiştir. İşte peygamberliğe mazhar kılınan zatların böyle bir ıstıfa ile diğer akıl sahiplerinden daha seçkin ve daha özel bir ilâhî ıstıfa ile geldiklerini ve bu arada en mükemmel bir ıstıfa mertebesiyle Âdem, Nuh, İbrahim soyu ve İmran soyu zincirini izlediğini, İsa'nın İmran soyundan, Hatemül-Enbiya olan Hz. Muhammed'in de İbrahim soyundan bulunduğunu ve şu halde gerek peygamberliği inkâr vadisinde, gerek bunların yüce kadirlerinin inkârı konusunda gizli veya açıkça söylenen sözleri veya beslenen fikirleri Allah Teâlâ'nın işitir ve bilir olduğunu anlatmıştır.

Artık birlik ile çokluk, tabiat ile irade arasında bağlantı teşkil eden ıstıfa kanununu ve bunun ifade ettiği tekamül ve terbiye sırrını hakkıyla düşünüp tasavvur edenler en açık bir ilmî kesinlikle şu gerçekleri itiraf ederler:

1- Her kanun, kanun üstü bir yaratılış olayı ile başlar.

2- Her olayın, bir kanun olması zaruri değil, mümkündür.

3- Bir olayın, kanun olması için tekdüze olarak sürüp gitmesi şarttır. Fakat her sürüp gidişin onun zıddı olan bir ihtilafa dönüşmesi de zarurîdir. Binaen-aleyh varlığın zaman içinde sürüp gitmesi, aynen ve ebediyyen böyle sürüp gideceği anlamına gelmez; çünkü bu onun zatından gelen kalıcı bir özellik değildir, yeni yeni benzer olayların tekrarıdır. Zatında bakîlik özelliği, varlığın değil, onu yaratan Hâlikın sıfatıdır.

4- Tabiat, haddizatında değişmez bir zaruret değil, alışkanlığa bağlı bir zaruret ifade eder. Binaenaleyh bugün algılanan bir tabiat, dünün veya yarının olaylarına zaruri olarak hakim değildir.

5- Türlerin bireylerinde tıpatıp aynilik mümkün olmadığı gibi, mutlak eşitlik mümkün değildir. Onlarda o türün ortalama özelliklerinin üstünde de, altında da kalan bir takım belirgin özellikler, üstünlükler ve noksanlıklar daima vardır. Binaenaleyh türün bütünlüğü ve birliği, gelişmeye veya gerilemeye engel değildir.

6- Varlık denilen bu çeşitli âlemlerden gelişerek temayüz etmiş olan çeşitli yaratıklar arasında beşer nevi, hepsinden mükemmel bir ıstıfa ile varlık içinde kendini göstermiştir. Istıfanın iradî olması meselesi özellikle insanda açıkça görülmektedir. Beşeriyete ait olan bu gelişmişlik, ilâhî kemale en yakın olan ve madde ile tabiat üzerinde en ziyade tasarrufa istidatlı bulunan bir kemale yöneliktir.

7- Peygamberlik, beşeriyetin nevine mahsus bir özelliği değil, insan nevinde en mükemmel bir ilâhî ıstıfadır. Bunu da ardarda sürüp giden, derece derece durmadan daha mükemmele doğru yönelen bir ıstıfa zinciri takip etmiştir. Herhangi bir türde, o türün fertleri, türün altında veya üstünde bir takım üstün özelliklerle farklı olabildiği gibi, bu farklılık ve değişiklik beşer sınıfları ve fertleri arasında daha fazladır. Hatta beşer fertleri ve sınıfları arasındaki farklılık ve değişiklik o kadar çoktur ki, başka türlerde bu kadar çok farklılıkların her biri bir başka cins sayılmaya bile layıktır. İnsanların hiçbirinin şahsî hasletleri bir başkasına ölçü olmaz. Zeyd'in nefsi, vicdanı, duyguları ve yönelişleri, bilgi ve iradesi, kabiliyet ve kabiliyetsizlikleri, arzusu ve alışkanlıkları ile Amr'in nefsi ölçülemez. Beşeriyetin fertleri arasında çeşitli hayvanları, hatta melekleri, cinleri ve şeytanları temsil eden karakterler vardır; neler neler vardır. Hatta beşerin

akılları bile ne kadar farklı farklıdır. Beride henüz şahsiyeti gelişmemiş, burnunun ucundakini göremeyen bir akıl; ötede mekanları, zamanları aşmış, şahsiyetinden çıkıp bir küllî ruh olmuş diğer bir akıl ve ruh vardır. Ve "Akıl için yol birdir." misaline uygun düşen akıl, esasen böyle küllî bir akıldır ki, gerçek kıvamını bulmuş, hakiki mebdeini anlamış, şerikten münezzeh olan Hak Teâlâ'nın vahdaniyyet yolunu tutmuştur. Binaenaleyh, insanın ıstıfasının pek güzel örneklerini veren böyle seçkin akıllara beşer fertleri arasında çok bol olarak rastlanmaması, bunların ne beşeriyetlerini, ne de gerçekten beşer içinde ileri ve üstün olduklarını inkâra sebep teşkil etmez. Bunun gibi alelade akılların hayran olacağı, en yüksek bir ilâhî ıstıfaya mazhar olmuş olan Allah'ın peygamberlerinin de ne beşer türünden olduklarını, ne de türün üstünde olan imtiyazlı özelliklerini inkâra aklen ve ilmen hiçbir sebep yoktur. Istıfa kanununu bilenler ve bütün sonuçlarıyla birlikte genişce anlayabilenler, bunu kendi nefislerinde tecrübe etmeseler bile, şüphesiz bir istidlal ile dolaylı olarak ilmen ve aklen anlayabilirler. İnsan yok iken, insan tohumu da yok iken, insanı yaratıp meydana getiren Allah, onu ıstıfa üzerine ıstıfaya tabi tutarak nesilden nesile ıstıfa ederek neler yapmaz neler...

İşte peygamberliğin niteliği bu en büyük ıstıfanın eseridir. Ve bunun en büyük misali de Hz. Muhammed'in peygamberliğidir.

Bunu Halîmî gibi İslâm filozofları şöyle izah etmiştir: "Peygamberler, gerek cismani kuvvetlerde, gerek ruhani kuvvetlerde başkalarına benzemezler. Dış ve iç duyuları gibi idrak güçleri, görme, işitme, koklama, tatma ve dokunma duyuları, hafıza ve zeka gibi zihinsel güçleri, aklî ve ruhî güçleri, yalnızca derece bakımından değil, nitelik bakımından diğerlerinden farklı bir mükemmelliğe ve ulaşılabilecek en üst düzeye sahiptir. Mesela, uzakları görmekle kalmazlar, arkadan ve perde gerisinden de görebilirler. Başkalarının işitemediği sesleri, duyamadığı kokuları işitir, duyar ve anlarlar. Şifâ-yı Şerif'de de ayrıntılı olarak açıklanmış olduğu üzere Peygamber efendimizin cismanî ve ruhanî kuvvet ve melekeleri ne kadar yüksekti.

Özetle yine Fahruddin Razî Hazretleri der ki: "Bu konuda sözün tamamı şudur: Nefsi kudsî-i Nebevî, normal şahsiyetlere bile nitelik yönünden ters düşen bir özelliğe sahiptir. Yani onların şahsiyetlerinin hakikatı, beşer cinsi içinde en mükemmel bir nevidir. Zekada, fetanette, hürriyette, yücelikte, cismani ve şehvani güçlere hakimiyet ve üstünlükte özel bir mükemmelliğe sahip peygamberin kutsal kişiliğinin gereklerindendir. Ruh şeref ve safada; beden taharet,

temizlik ve arılıkta son derece yüksek olunca şüphe yok ki, bedensel ve ruhsal güçlerin hepsi kemalin son derecesine ererler. Zira bu kuvvetler ruhtan bedene doğru feyiz saçarak akan nurlar mecrasındadırlar. Esas yapıcı ve alıcı güçler gelişmenin son noktasında olunca onların ortaya koydukları eserler de son derece güçlü, şerefli ve sâfî olacaktır. Binaenaleyh âyetin mânâsı şu olur:

Cenabı Allah, yeryüzünde sakin olan canlılar arasından ve hatta melekler de dahil bütün yaratılmışlar arasından Âdem'i seçip ıstıfa etti. Beşer soyu üzerinden henüz bir üreme aşaması geçmediği halde o zamanki mahlukat arasında ve hepsinden seçkin, saf ve temiz bir fıtrat üzerine yarattı. Bilmek gerekir ki, insan insandan doğar mutad kural ve kaidesi ezelî ve zarurî bir kanun değildir. Başlangıçta insan, insandan doğmadı. Bunun başka bir mahluktan doğduğunu farzetmekle insan insandan doğar kaidesinin genelliği, ezelîliği ve zarurîliği sağlanmış olmaz. Her ne olursa olsun, en az başlangıçta bir insan vardır ki, işte o insandan doğmamıştır. Bu konuda zarurî, ezelî ve istisnasız genel ve küllî olan bir kural varsa o da şudur: Her insan Allah'ın mahlukudur. Buna iman eden hiç yanılmaz. Her insan insandan doğar, diye iman eden yanılır. Evet Âdem'i o zaman ki mahlukattan daha üstün ve temiz bir fıtratla yarattı. Sonra Cenab-ı Allah, ruhanî kuvvetlerin gelişmesini ve kemale ermesini Âdem'in soyundan belli kısmına nasip etti, onları ürettirdi. Sonra Nuh'a, daha sonra İbrahim'e geldi. Sonra İbrahim'den iki kol ayrıldı; İsmail ve İshak. İsmail, Hz. Muhammed'in kudsî ruhunun zuhuruna ve seçilmesine başlangıç oldu. İshak da evlattan evlada ta Âl-i İmrân'a kadar Yakup soyundan peygamberliğe ve İys silsilesiyle mülke başlangıç oldu ve bu hâl Hz. Muhammed'in zuhuruna kadar sürüp gitti. Bütün peygamberler zaman içinde âlemlerin en seçkinleri idiler. Nihâyet Hz. Muhammed'in zuhuru ile gerek nübüvvet nuru, gerek mülk şerefi Muhammed aleyhissalatu vesselama intikal etti."

"Âl", kelimesi, yakınlıkta ve mezhepte bir kişiye raci olandır.

Âl-i İbrahim'den murad, bütün müminler denilmiş ise de sahih olan âyette geçtiği üzere "Zürriyetimden de Ya Rabbi, dedi. Allah buyurdu ki: zalim olanlar benim ahdime nail olamazlar." (Bakara, 2/124) gereğince ilâhî ahdin içinde olanlar, onun zalim olmayan zürriyeti ve özellikle Hz. Muhammed Mustafa'dır.

Âl-i İmran'a gelince: İmran da ikidir. Birincisi Hz. Musa ile Hz. Harun'un

babaları, yani Yakub'un oğlu Levi'nin oğlu Yashür'ün oğlu olan İmrandır. Bilindiği gibi, Hz. Yakub'un babası İshak, onun da babası İbrahim'dir. Rivâyet olunduğuna göre, bu İmran'ın da Meryem isminde bir kızı varmış ki bu kız Hz. Musa ile Harun'un büyük kızkardeşleri oluyor.

İkincisi de Hz. İsa'nın anası Meryem'in babası olan İmran b. Metan'dır ki, bu da İyşa oğlu Davud oğlu Süleyman peygamber soyundandır. Bu soy da yine Yakub oğlu Yehuda'nın soyudur. Burada Âl-i İmran her ikisine de ihtimali bulunmakla beraber, ikinci İmran'a ait olması âyetin siyakına göre daha açık ve kuvvetli görülmektedir. Fakat genel anlamıyla gerek birinci ve gerek ikinci her iki İmran soyuna ait olduğunu söylemek de yanlış olmaz. Bu iki İmran arasında bin sekiz yüz sene geçtiği de söylenmiştir.

Genel olarak bu ıstıfa sırrı iyice düşünüldükten ve anlaşıldıktan sonra gelelim Âl-i İmran'a, Meryem ve İsa'ya.

Şimdi şu kıssaları hatırda tutunuz. Bir Allah'tır işiten, bilen:

Meâl-i Şerifi

35- İmran'ın karısı: "Rabbim, karnımdakini tam hür olarak sana adadım, benden kabul buyur, şüphesiz sen işitensin, bilensin." demişti.

36- Onu doğurunca -Allah onun ne doğurduğunu bilip dururken- şöyle dedi: "Rabbim, onu kız doğurdum; erkek, kız gibi değildir. Ona Meryem adını verdim. Onu ve soyunu koğulmuş şeytanın şerrinden sana ısmarlıyorum".

37- Bunun üzerine Rabbi onu güzel bir şekilde kabul buyurdu ve onu güzel bir bitki gibi yetiştirdi ve Zekeriyya'nın himayesine verdi. Zekeriyya ne zaman kızın bulunduğu mihraba girse, onun yanında yeni bir yiyecek bulurdu. "Meryem! Bu sana nereden geldi?" deyince, o da: "Bu, Allah katındandır." derdi. Şüphesiz Allah, dilediğine hesapsız rızık verir.

35-36-37- Rivâyet olunuyor ki, Hz. İsa'nın ninesi, İmrân'ın karısının ismi Hanne binti Fâzuka (Fâzuka'nın kızı Hanne), Hanne'nin kızkardeşi ve bir rivâyette Meryem'in kızkardeşi İyşâ da Hz. Zekeriyya'nın karısı ve Hz. Yahya'nın annesiymiş. Peygamber (s.a.v.) efendimiz: "Yahya ile İsa teyze oğullarıdır." buyurmuştu.

"Muharrer" kelimesi, esasen iyice azadlanmış, halis, hür bırakılmış demektir ki, ibadette ihlas sahibi (samimi) veya mabed hizmetçisi veya dünyadan âzâde mânâlarıyla tefsir edilmiştir.

"Mihrâb" bilindiği üzere cami ve mescitlerin ön tarafında imamın duracağı belli yerdir. "Zikr-i cüz, irade-i kül" (bir kısmın söylenmesiyle, o şeyin tümünü kastedme) yoluyla mescide, aynı şekilde en şerefli, en ileri mevkiye de mihrab denilir. Fakat burada mihrabdan maksat, mescidde merdivenle çıkılır bir mahfel olduğu beyan ediliyor ki, Hz. Meryem, Zekeriyya aleyhisselam tarafından buraya konulmuş ve burada muhafaza edilmişti.

İşte ana karnında babasından yetim kalan Hz. Meryem, böyle bir ruhaniyetle doğmuş ve böyle bir mihrabda Allah katından özel nâiliyyet ile yetiştirilmişti. O mihrab ki:

Meâl-i Şerifi

38- Orada Zekeriyya, Rabbine dua etti: "Rabbim! Bana katından hayırlı bir nesil ver. Şüphesiz sen, duayı hakkıyle işitensin" dedi.

39- Zekeriyya mabedde namaz kılarken melekler ona: "Allah sana, Allah'dan bir kelimeyi doğrulayıcı, efendi, nefsine hakim ve iyilerden bir peygamber olarak Yahya'yı müjdeler." diye ünlediler.

40- Zekeriyya: "Ey Rabbim, benim nasıl oğlum olabilir? Bana ihtiyarlık gelip çattı, karım ise kısırdır." dedi. Allah: "Öyledir, fakat Allah dilediğini yapar." buyurdu.

41- Zekeriyya: "Rabbim! (oğlum olacağına dair) bana bir alâmet ver" dedi. Allah da buyurdu ki: "Senin için alâmet, insanlara üç gün, işaretten başka söz söyleyememendir. Ayrıca Rabbini çok an, sabah akşam tesbih et".

38-39-40-41- Allah'tan bir kelimeyi (yani İsa'yı) tasdik edici. Burada Hz. Yahya'nın, Hz. İsa'yı ilk tasdik eden kimse olduğu zikrediliyor. Bu tasdik,

Yahya'nın ana karnına düşmesiyle başlamıştır. Çünkü "âkır", hayız ve nifastan kesilmiş çok ihtiyar bir kadının hamile kalması da âdete aykırı bir şeydir. Şu halde Yahya, Cenab-ı Allah'ın âdete aykırı şeyler yaratabileceğine fiilen bir şahittir. Ve onun vücuduyla esas tasdik ettiği de "Allah dilediğini yapar." kelâmıdır. Bu ise Meryem'in de, âdet dışı olarak, hamile olabileceğini tasdiktir. Bu mânâ iledir ki, Yahya'nın anasının Hz. Meryem'e: "Benim karnımdaki, senin karnındakini tasdik ediyor." dediği rivâyet ediliyor.

Bir efendi: Kerim (cömert), halîm (yumuşak), batıla tenezzül etmeden güzel şekilde insanların rızasını (hoşnutluğunu) alır, yaşıtlarına üstün, başkanlığa layık, gücü, kudreti varken, gerek kadın ve gerek diğer dünya şehvetlerinden nefsini son derece koruyan ve zapteden, mücerred (soyut), namuslu, zahit, dünyayı terkeden. Bir nebevî hadiste varid olduğu üzere bir hata yapmamış, kelime (Hz. İsa)yi tasdik edici olan Yahya böyle bir efendi, böyle bir zahid, böyle bir salih peygamber idi. Hz. Yahya'nın İsa'dan yaşça altı ay büyük olduğu çoğunlukla rivayet edilmiştir. Bununla beraber üç yaş da denilmiştir. İşaret edilen (Yahya), İsa'nın göğe kaldırılmasından önce şehit edilmiştir. Bir hadis-i şerifte şöyle rivâyet edilmiştir: "Dünyanın Allah'a karşı değersizliğindendir ki, Zekeriyya'nın oğlu Yahya'yı bir kadın öldürmüştür." Meryem'in kefili, Yahya'nın babası olan, kin ve iftiralarla şehit edilen Hz. Zekeriyya da böyle nezih ve fevkalâde (olağanüstü) bir Rabbanî (ilâhî) mazhariyette bulunuyordu. Yine Âl-i İmrana (İmran ailesine) gelelim.

Şunu da hatırda tutunuz. Yine bir Allah'tır işiten, bilen:

Meâl-i Şerifi

42 - Hani melekler: "Ey Meryem! Allah seni seçti, seni tertemiz yarattı ve seni dünya kadınlarına üstün kıldı.

43- Ey Meryem! Rabbine divan dur ve secdeye kapan ve rüku' edenlerle beraber rüku' et" demişlerdi.

42-43- Hz. Meryem böyle bir ilâhî seçeneğe tertemiz, pampâk idi. Çirkin hallerden, yahudilerin iftiralarından uzak ve temiz idi. Hiçbir kadında görülmemiş bir şekilde Hz. İsa'ya anne olması yönüyle, dünyadaki kadınların hepsinden üstün oldu. Bu seçmenin eseri ve bu temizliğin iyilik alâmeti olmak üzere ibadet ve taat ile meşgul olur, Rabbinin divanına durur, kaşını gözünü kaldırmaz, dualar eder, secdelere kapanır, namaz kılar, asilerle değil, namaz kılan taat ehli cemaat ile beraber olur, "Beyt-i Makdis"de ibadet ederdi. Böyle yapması için kalbinde meleklerin kendine ilham ettiğini duyar ve bu emirlere uyardı. Yahudilerin ve hıristiyanların bilinen ve görünen namazlarında rüku' bulunmadığına göre "rüku' edenlerle rüku' et" ifadesinde rüku'un mânâsı, namaz veya taat ve şükür veya İslâm'dakinden başka bir şekil veya aynen öyle olması hakkında tefsirciler çeşitli açıklamalarda bulunmuş ve aynı zamanda "rüku' edenler" ile beraberliğin mânâsı da açıklanmıştır. Her halde kıyam (ayakta durma), secdeler ve rüku'un, namazın erkanı (içindeki farzları)nı ve "râkiîn", cemaati ifade ettiği açık olduğundan, Meryem'in namazında bir rüku' bulunduğu meydandadır. Maiyyet (beraberlik) ise Meryem sûresindeki "Onlarla kendi arasına bir perde çekmişti" (Meryem, 19/17) âyetinin delaletiyle perde arkasından cemaate uymakla tefsir edilmiştir. Bununla beraber mutlak (kayıtsız) da olsa Meryem'in, erkekle beraber ancak cemaatla namaz halinde bulunduğunu anlatır.

Ey Muhammed!

Meâl-i Şerifi

44- İşte bu, sana vahyettiğimiz gayb haberlerindendir. (Yoksa) "Meryem'i kim himayesine alıp koruyacak?" diye kalemlerini (kur'a için) atarlarken sen yanlarında değildin. (Bu hususta) Tartışırlarken de yanlarında bulunmadın.

44-Bundan dolayı senin uyulması zorunlu bir büyük peygamber Muhammed Mustafa olduğunda ve bu haberlerin hak vahy bulunduğunda şüphe yok.

Bu hatırlatmanın sonunda ve düşmanlık noktasında Meryem'in seçimiyle ilgili olarak İsa kıssasınında bütün gerçeklerini anlatmak için şunları an:

Meâl-i Şerifi

45- Melekler şöyle demişti: "Ey Meryem! Allah sana kendisinden bir kelimeyi müjdeliyor ki, adı Meryem oğlu İsa Mesih'dir; dünyada da ahirette de itibarlı, aynı zamanda Allah'a çok yakınlardandır.

46- Beşikte de, yetişkin çağında da insanlarla konuşacak ve iyilerden olacaktır.

47- (Meryem): "Ey Rabbim, bana bir beşer dokunmamışken benim nasıl çocuğum olur?" dedi. Allah: "Öyle ama, Allah dilediğini yaratır, bir şeyin olmasını dilediğinde ona sadece 'ol!' der, o da hemen oluverir." dedi.

48- Allah ona kitab (okuma ve yazmay)ı, hikmeti ve Tevrat ile İncil'i öğretir.

49- Allah onu İsrailoğullarına (şöyle diyecek) bir peygamber olarak gönderir: "Şüphesiz ki ben size Rabbinizden bir âyet (mucize, belge) getirdim: Size, kuş biçiminde çamurdan birşey yaparım da içine üflerim, Allah'ın izniyle o, kuş olur; anadan doğma körü ve alacalıyı iyileştiririm ve Allah'ın izniyle ölüleri diriltirim. Evlerinizde ne yiyor ve neleri biriktiriyorsanız size haber veririm".

50- "Önümdeki Tevrat'ı doğrulayıcı olarak ve size haram kılınan bazı şeyleri helal kılmak için (geldim) ve Rabbiniz tarafından size bir mucize getirdim. Artık Allah'tan korkun da bana uyun".

51- "Şüphesiz Allah, benim de Rabbim, sizin de Rabbinizdir. Onun için hep O'na kulluk edin! İşte bu, doğru yoldur".

45-46-Mesih kelimesi İbranice aslında "mübarek" mânâsında "meşih"tir ki, İsa'nın

lakabıdır. "İsa'nın, "iyşu' "nun Arapçalaşmışı olduğu geçmişti.

Kelime: Nahiv ilmi terimi olarak, "müfred (tek) bir mânâya konmuş kelimedir ki, isim, fiil, harf veya edat ismiyle üç çeşittir. Mürekkeb (birleşik)lere ve lafız (kelime)dan başkasına söylenmesi mecazdır. Mantık teriminde ise "kelime" nahivdeki fiil demektir. Burada isme karşılık olma karinesiyle bu mânâ daha yakın görünüyor.

Râğıb, "el-Müfredat"ında der ki: "Kelm, duyma veya görme (gibi) iki histen biriyle idrak olunan (algılanan) bir tesirdir. Bunun için tesiri açık bir cerh (yaralama) mânâsına gelir. Kelâm ise duyma hissiyle anlaşılır. Kelam, dizilmiş kelimeler ile içerdiği mânâlara, tümü itibarıyla, ıtlak edilir. Nahiv'de bunun bazan bir kısmı olan isim veya fiil veya edatlara da denirse de, çoğunlukla birleşik ve müfid (bir anlam ifade eden) cümleye denilir. (Yani kelâm, bizzat kastedilen cümledir). Bundan dolayı Nahiv'de "kelâm", "kavil"den daha özeldir. Zira "kavil", müfret (tekil) de olabilir. Kelime ise Nahiv'de isim veya fiil veya edat üç çeşit kelâmın fertlerinden her birine ıtlak edilir. Bununla beraber "kelime" ıtlakı bu üçle sınırlandırılmış değildir. Bir kelâm, bir kasîde, bir kitap, sözlü ve fiilî bir hüküm, bir önerme bir şey... kelime olur ki, Kur'ân'da bunun birçok misalleri vardır. Kelime-i tevhid, kelime-i İsa ve diğerleri bu cümledendir". Demek ki "kelâm" denmesinde esas, bizzat veya vasıtalı duyma tesiri altında bir mânâ telkin etme yönüdür. Kelâm, böyle bir araçdır. Kelime ise gerek duymanın ve gerek görmenin etkisi altında mânânın telkini yönlerinden daha geneldir. Mesela ağızdan çıkan mânâlı sesler veya kitapta yazılan mânâlı yazılar kelime olduğu gibi, âleme bir bakıldığı zaman, bakışta seçkinleşen ve gözden gönüle geçip duygu tesiri altında az-çok bir mânâ telkin eden varlıklar ve görünen yaratıklar da birer kelimedirler ki, Hz. İsa da bunlardan biri idi ve Meryem'e böyle bir tesir ile geldi.

Allah tarafından garip bir kelime, bir fiil ve tesir, normaldışı bir yaratma işi, mânâlı bir eser. Burada buyurulmayıp da kelimenin nekre (belirsiz) olarak getirilmesi şu nükteleri ifade eder: Evvela bu kelime tanınmadık, garip, âdet dışı bir kelimedir. Ve bu sebeple İsa'nın hüviyetini teşkil eder. Gerçekte İsa'nın yaratılışı bilinen âdetin dışındadır. kaydı da bunun vasıtasız bir yaratma ve bundan dolayı âdet dışı bulunduğunu ve aynı zamanda bu kelimenin batıl olmayıp, bir "hak kelime" olduğunu gösterir. deki ibtidaiyyedir. İkinci olarak, bu bir kelimedir, fakat kelime bundan ibaret değildir. Çünkü nekreler, yaygın fertlere delalet ederler. Buna göre Allah

Teâlâ'nın daha başka kelimeleri bulunduğu unutulmamalıdır. "De ki: 'Rabbimin sözleri(ni yazmak) için deniz mürekkep olsa, Rabbimin sözleri tükenmeden önce, deniz tükenir'. Yardım için bir o kadarını daha getirsek (yine yetmez)." (Kehf, 18/109). Ki o kelimenin ismi, Mesih İsa b. Meryem (Meryem'in oğlu İsa Mesih)dir. Allah'dan bir kelime ki, ismi Meryem'in oğlu İsa Mesih. İşte hıristiyanların "ekânîm-i selâse" (üç esas: baba, oğul, Rûhu'l-kudüs) diye, teslis (üçleme) ve te'lih (tanrılaştırma) eyledikleri ve üç şahıs dedikleri İsa'nın hüviyeti. Biri lakab olmak üzere iki isim; bir müsemma (isimlenen), bir sıfat, sonra da açıklanacak vasıflar. Şu halde İsa bir oğuldur, fakat Meryem'in oğludur, haşa Allah'ın oğlu değildir. İsa, Mesih'tir, mübarektir, Rûhu'l-kudüs ile te'yid edilmiştir. İsa, Allah'tan bir kelimedir, fakat kelimelerin tümü değildir. Hem de tekdir, çoğul değildir. Allah'dan bir kelimeye, Allah'ın bir kelimesi denebilirse de, Allah denemez. İsa bir kelime olmak üzere, Allah'a bağlıdır. Bir oğul, bir çocuk olmak üzere ise ancak Meryem'e bağlıdır. "Dünyada da ahirette de itibarlı, aynı zamanda Allah'a çok yakın olanlardandır. Beşikte de, yetişkin çağında da insanlarla konuşacak ve iyilerden olacaktır." Bu dört de o kelâmının halleridir ki, bir âyet sonra geri kalanı da gelecektir.

Vecîh: Vecâhetli, şeref sahibi, yani kuvvetli, şerefli, itibarlı, dünyada peygamberliğinin şerefi, ahirette şefaatinin itibarı ve cennette derecesi yüksektir. Şu kadar ki "O'nun izni olmaksızın, O'nun katında şefaat edecek olan kimdir?" (Bakara, 2/255) âyeti unutulmamalı. Sade şerefli değil, mukarrabînden de, Allah Teâlâ'ya pek yakın olanlardan ve rıdvân-ı ekberi (en büyük rızası)ne erenlerden ki "İyilikte öne geçenler (mükafatta da) öne geçenlerdir. İşte onlar Allah'a yakın olanlardır." (Vâkıa, 56/10-11) âyeti bunu dile getirmektedir. Halbuki bazıları itibarlı olur da, mukarreb (Allah'a çok yakın) olmaz. Ve İsa gibi daha nice mukarrabîn vardır. Fakat cahiller bunun Allah'a yakınlığını, uluhiyette (ilâhlıkta) aynılık veya ortaklık zannettiler.

Kehl: Kuvvetini toplamış, gençliği kemaline ermiş olandır ki, çoğunlukla otuzdan sayarlar. Beşikteyken ve büyükken insanlara söz söyler bir halde olması, Meryem sûresinde gelecek bir mucizesini veya kelime denmesinin sebebini açıklama mânâsından başka; dünyada olgunluk yaşına kadar yaşayacağını müjdeleme ve özellikle hudûsü (sonradan olma olduğu)nü, çocukluk ve olgunluk

gibi halden hale, tavırdan tavıra değişme ve geçişini anlatma ile hakkındaki ilâhlık iddiasının batıllığına tenbihi de içerir.

47- Meleklerin müjdesi üzerine Meryem kalb ve vicdanında kendisinden hiçbir şüphesi bulunmadığı ve kelimenin garibliğini de duyduğu için, doğrudan doğruya Rabbine dönüp ve yalvararak: "Ey Rabbim! Bana hiçbir beşer dokunmamışken benim için çocuk nereden veya nasıl olur?" diye hayretle sordu. Rabbi de: "Allah böyle, ne dilerse yaratır ve takdir eder; O, bir işi kesinlikle istedi mi sadece 'ol!' der, o da oluverir." diye onu vicdanında tasdik, kaza ve ilâhî kudreti bilenler için bunda garib ve uzak görecek bir taraf olmadığını anlattı. Kelimenin sırrı da işte bu, idi.

48-49-50-Allah bunu anlattı, şunları da anlattı: "Allah ona kitabı ve hikmeti öğretti". Burada "kitab", kitâbet (yazı yazmak) mânâsına masdardır. Demek ki Hz. İsa yazı yazmasını bilir bir bilgin idi. Mucizelerde "Allah'ın izniyle" sınırlamasının tekrarı, bunların hıristiyanların iddia ettikleri gibi İsa'nın tanrılığına değil, yaratıcısının uluhiyetine delalet edeceklerini kuvvetle açıklamak içindir.

İşte ilâhî takdirde İsa böyle bir kelime idi. Hiçbir sebebe mahkum olmayan Allah Teâlâ'nın birliğine ait kudreti işbu âyetinden anlaşıldığı üzere, kelimelerin mânâya delaletleri gibi, yaratılışı ve ahlâkı, ilim ve hikmeti, kitap ve yazması, fiilleri ve sözleri ile delalet ederek anlatacak bir âyet, bir hak alâmet olacak, İsrailoğullarına bir peygamber olarak gelecek, değişmez sanılan âdetler dışında dört mucize gösterip imana davet edecek, önündeki Tevrat'ı tasdik, te'yid ve yasaklanan bazı şeyleri onlara helal edecek, gelişinin tek sebebi ve bütün mucizelerinin gayesi tek bir âyeti anlamaktan ibaret olduğunu söyliyecekti ki, bu âyet de şu idi: Allah'tan korkunuz ve bana itaat ediniz, hiç şüphe yok ki Allah hem benim Rabbim, hem sizin Rabbinizdir. Şu halde O'nu mabud tanıyınız, O'na ibadet ve kulluk ediniz. İşte sırat-ı müstakîm (doğru yol). Demek ki, bir kelime olan İsa'nın ifade edeceği meâl, bu bir âyet olacaktı.

Şimdi, "Acaba Allah tarafından meleklerin müjdesi ve Allah'ın takdiri ve vaadi yerini buldu mu? Kelime kuvve (niyet)den fiile çıktı mı? İsa, bu haller ve vasıflarla gelip bu daveti yaptı mı?" gibi sorulara lüzum yoktur. Bunun cevabı da bu açıklamanın içindedir. Bir kere ta yukarda "Muhakkak Allah sözünden dönmez." (Âl-i İmran, 3/9) olduğu malum. Sonra meleklerin yalan söylemeyecekleri açıkça belli olmakla beraber, Meryem'in buna bizzat yalvarmakla

aldığı cevap da malum. O halde kelimenin hayal olmadığını anlatmak için ile mukayyed (sınırlanmış) olması, melekler ile gelmesi, gerçekleşmesine delil olduğu gibi, deki de bu bapta şüpheye yer bırakmamış, bundan başka bu gerçekleşme (Âl-i İmran, 3/52) da "fasîha fâsı" ile görülen âlemde de gösterilmiştir. Bundan dolayı İsa bu hüviyet, bu haller ve vasıflar, bu din ve davetle bir peygamber olarak geldi: "Size bir delil getirdim, Allah'tan korkun, bana itaat edin, muhakkak ki Allah benim de, sizin de Rabbinizdir, ona ibadet edin, bu doğru bir yoldur." dedi ve onun bütün hayat ve daveti, bir tek âyetin mânâsından ibaret oldu. İsa: "Bana itaat ediniz" dediği zaman, "Beni Allah tanıyınız, bana kul olunuz." demiyordu. Ancak "Rabbim ve Rabbiniz olan Allah'a kul olunuz, yalnız O'nu mabud tanıyınız, doğru yol budur." diyordu. Doğru yol, hak din olan İslâm'dan başka bir şeye davet etmiyor. "Eğer Allah'ı seviyorsanız bana itaat ediniz ki, Allah da sizi sevsin." (Âl-i İmran, 3/31); "Allah'a uyun ve peygambere uyun." ; (Mâide, 5/92) "Ben de kendimi Allah'a teslim ettim, bana uyanlar da." (Âl-i İmran, 3/20); "Müslüman olunuz." (Hacc, 22/34; Zümer, 39/54) diyen Muhammed Resulullah'ın davetinden başka bir şey yapmıyordu. "Allah katında din İslâmdır." gerçeğinden başka bir iddiada bulunmuyordu. "Allah kendisinden başka ilâh olmadığına şahitlik etti. Melekler ve ilim sahipleri de O'ndan başka ilâh olmadığına adaletle şahitlik etti. O, azizdir, hakimdir" (Âl-i İmran, 3/18) âyetiyle şahidliğinden başka, bir şahitlik yapmıyordu. Özetle İsa'nın kelimesinin, kelime-i tevhidden başka hiçbir mânâsı yoktu. İlâhî kitapların, kuvvetli naslarına karşı, "Biz onun ruhunu ararız, ruhuna bakarız." diye müteşabih âyetler arkasında dolaşmak isteyenlerin bilmesi gerekir ki, işte Tevrat'ın ve İncil'in de yegane ruhu bu tevhidden ibarettir.

51-İsa ancak bu mânâ, bu ruh bakımından bir rûhullah (Allah'ın ruhu) idi. Bu kelime de bu mânâda, bu ruhta Yahya nasıl İsa'yı tasdik eden bir müjdeci olarak gelmiş ise, İsa da Muhammed (s.a.v.)'i öylece tasdik ederek gelen bir müjdeciydi. Sonra Hz. Muhammed de işte bu kitap ile, bu furkan (hak ile batılı ayırıcı) ile herşeyi tasdik edici olarak gelmiştir. İsa "Şüphe yok ki Allah, benim de Rabbim, sizin de Rabbinizdir. O halde O'na ibadet edin." derken Musa gelseydi, "hayır" diyemez, İsa'yı önceden tasdik ettiği gibi tasdik ederdi. Şimdi Muhammed Resulullah "Allah'a ve Peygamber'e uyun." diyerek bu gerçeği tebliğ ederken, bütün peygamberlerle beraber İsa da

gelseydi "evet" diye Hz. Muhammed'i tasdik ve tebliğine uymaktan başka bir şey yapmazlardı. Bu bilindikten sonra İsa'nın terceme-i hâli (özgeçmişi) hakkında meselenin aslı ile ilgisi olmayan ayrıntıları bırakalım da onun davetinin neticesine ve son haline gelelim:

Meâl-i Şerifi

52- İsa onların inkârlarını hissedince: "Allah yolunda yardımcılarım kim?" dedi. Havariler: "Allah yolunda yardımcılar biziz. Allah'a iman ettik. Şahit ol ki, biz muhakkak müslümanlarız." dediler.

53- Ey Rabbimiz, senin indirdiğine iman ettik, o peygambere de uyduk. Artık bizi şahidlerle beraber yaz.

54- Onlar hileye başvurdular, Allah da onların tuzağını boşa çıkardı. Allah hileleri boşa çıkaranların en hayırlısıdır.

55- O zaman Allah şöyle dedi: "Ey İsa, şüphesiz ki seni öldüreceğim, seni kendime yükselteceğim ve seni inkârcılardan temizleyeceğim. Hem sana uyanları, kıyamete kadar o küfredenlerin üstünde tutacağım. Sonra dönüşünüz banadır, ayrılığa düştüğünüz hususlarda aranızda hükmedeceğim".

56- "İnkâr edenlere gelince, onlara dünyada da, ahirette de şiddetli bir şekilde azab edeceğim, onların hiçbir yardımcıları da olmayacaktır".

57- "İman edip iyi işler yapanlara gelince, Allah onların mükafatlarını tastamam verecektir. Allah zalimleri sevmez".

52- İsa'nın tevhide daveti üzerine İsrailoğullarının az bir kısmı iman etmiş, çoğunluğu etmemişti. İman etmiyenler bilinen küfürlerini, kötü niyetlerini İs'ya hissettirdiler. İsa da bunlardan bu küfrü hissedince dedi. Kendine, özü Allah'a doğru yardımcılar aradı. Bu cümlede, "ilallah" kaydının, "Ensar"dan veya "yâ"dan hâl olmasına ve nın mânâsına göre, çeşitli mânâlara ihtimali vardır.

1- Ben Allah'a giderken yardımcılarım kimler?

2- Allah'a teslim ve uymuş olarak bana yardım edecekler kimler?

3- Benim, Allah için yardımcılarım kimler?

4- Allah ile beraber olup, yardımcım olacak yardımcılarım kimler?

5- "Allah'a iman etmiş ve müslüman olmuş, nefsini Allah'a teslim etmiş olup da, yardımını Allah'a bağlayarak ve Allah rızasından başka bir şey düşünmeyerek bana Allah yardımı yapacak, özetle özü Allah'a bağlı, Allah'a doğru yardımcılarım, dostlarım kimler?"

Bu mânâ hepsini toplayıcıdır. Cevap da buna daha uygundur. Hz. İsa'nın bu isteği ilk olarak bir sosyal tesir yapıyordu. Kelime başlangıçta Meryem'in rahminde ilâhî seçim ile cisimlendiği gibi, şimdi de dışarda belirlemeye başlıyordu ki, İsa'nın dünyada itibarı bununla olacaktı. Bu andan itibaren tevhid dini maneviyatta kalmayacak, maddiyata da geçecekti. Bu isteğe, İsa'nın ölüyü diriltme mucizesinin kazanç meyvesi olan en güzide ashabı (arkadaşları) havarîler cevap verdiler:

Havariler bir ağızdan dediler ki: O Allah yardımcıları, Allah dostları biziz. Yani biz, Allah için sana yardımcıyız. Zira sana yardım, Allah'a dostluktur, Allah rızasına uygundur. Çünkü sen O'nun peygamberisin. Bundan, "Sen Allah değilsen, biz sana yardım etmeyiz." gibi veya "Sen Allah'sın, şu halde biz de senin yardımcılarınız." gibi bir kötü anlam çıkmaması için sözlerini açıklığa kavuşturdular. Yani biz Allah'a iman ettik ve sen şahit ol ki biz şüphesiz müslümanız, Allah ve Resulüne itaat ediciyiz. İşte nasaraya (hıristiyanlara), nasârâ (hıristiyan) denmesinin sebeplerinden birisi, İsa ile havarîler arasındaki bu yardım anlaşmasıdır. Onlar o zaman böyle müslüman ve Allah'ın birliğine inanmış idiler. Bununla İslâm dinine ve Muhammed aleyhisselâma ait davete de manevi bakımdan ikrar vermişlerdi.

53-Bunun için havariler cevaplarını şu dua ile bitirdiler: Ey Rabbimiz, biz senin indirdiğin emre inandık ve peygambere (yahut o resûle) uyduk, şu halde bizi yalnız bir şahid olan İsa ile değil, birliğine şahitlik eden bütün erbâb-ı şühûd (şehadet ehli) ile beraber yaz. Yani melekler, peygamberler, ilim sahipleri ve özellikle "Siz insanlara şahit olasınız, Peygamber de size şahit olsun." (Bakara, 2/143) âyeti gereğince ahirette bütün ümmetlere şahit olacak olan o peygamber Muhammed ve ümmeti ile yaz. Görülüyor ki "şahitlerden" demediler, "şahitlerle beraber" dediler. Zira biliyorlardı ki kendileri "şahidlerden" değildiler. Hz. İsa, havarilerin İslâm'ına ve bu duasına şahit olduğu gibi, Muhammed (s.a.v.) ve ümmeti de buna şahitlik eder. Havariler, manevî bakımdan, Muhammed ümmeti ile beraberdir. Muhammed ümmeti de Hz. Muhammed ile beraber peygamberlerin tümüne; "Peygamberlerden hiç birini diğerinden ayırt etmeyiz." (Bakara, 2/285) diye şahitlik yaptıklarından, Hz. Muhammed ve ümmeti, Hz.İsa'yı ve havarileri beraberlerine almışlardır.

Yuhanna İncili'nin birinci babında yahudilerin, "Sen kimsin?" diye sorularına

karşı Hz. Yahya'nın Mesih'e (İsa'ya) şahitliği hakkında şöyle bir kıssa vardır: "Yahya inkâr etmeyerek, 'Ben Mesih değilim.' diye ikrar etti. 'Öyle ise nesin, İlyâ mısın?' diye sorduklarında; 'O da değilim." dedi. 'Sen o peygamber misin?' dediklerinde, 'Hayır' diye cevap verdi. O zaman, 'Sen kimsin söyle ki, bizi gönderenlere cevap verelim. Kendi hakkında ne dersin?' dediler, 'Ben Eş'ıya peygamberin dediği gibi, Rabbin yolunu doğrultunuz, diye çölde çağıranın sadasıyım.' dedi ve o gönderilenler firisilerden idiler ve ona sorarak: 'Öyle ise sen Mesih yahut İlya, ya o peygamber olmadığın halde niçin vaftiz ediyorsun?' dediler. Yahya onlara cevap olarak: 'Ben su ile vaftiz ederim...' dedi." (İstanbul'da basılmış Türkçe İncil Tercemesi, 1930). İşte burada "er-Resul", "en-Nebiyyu" tercemesi olan "o peygamber", "şol peygamber", Tevrat'ta Musa'ya benzer, "Musa gibi bir peygamber" olarak geleceği açıklanan o peygamberdir ki, Hz. Yahya'nın şahitliğiyle o peygamberin ne Yahya, ne kendisi, ne de Mesih olmadığı açıklanmıştır. bunun için İncil'e, Yahya'ya, Mesih'e iman, gelecek olan "o peygamber"e de imana bağlıdır. Şu halde havariler Hz. İsa'yı diye şahid getirdikten sonra Allah'a diye dua ettikleri zaman "inzal ettiğin" cümlesinde şüphesiz "ol peygamber" de dahil olmakla den kasıtları ya bi'l-ibâre (metin ile) veyahut İsa'ya veya resul cinsine uymanın gereği olmak üzere bi'l-işâre (metnin işaretiyle) Muhammed Resulullah'a bakmakta veya kapsamaktadır. Lafzı itibariyle değilse bile mânâ bakımından şamildir ki "Allah'a ve Resule uyun." emrinden beri kelimesinin ilk defa burada tekrar etmiş olması bakımından bunun yalnız e masrûf (çevrilmiş) olmayıp, bütün peygamberlerin tasdikçisi olan o Resule, "o peygamber"e bağlanması ve bu şekilde Resul cinsini kapsamına alması sözün gelişinin tümüne daha uygundur. Bunlar düşünüldüğü zaman duasının tefsir yönü de anlaşılır. "Allah'a inandık, herşey Rabbimizin katındandır." (Âl-i İmran, 3/7) "Allah daha iyi bilir."

54- Havariler öyle dedi, diğerleri de hile ve su-i kast yaptılar. Bu zamirin lafız bakımından yakınlığı sebebiyle havarilere gönderilmesi ve bunların hepsinin yardım vaadinde sebat edemeyip içlerinde hile edenlerin de bulunduğu mânâsı anlaşılabilirse de, mânâ yönünden bu hile, küfreden İsrailoğullarına aittir. Yani İsa, İsrailoğullarının inkârını hissetti, yardımcı aradı, havariler kendine yardım anlaşması yaptı, diğer taraftan küfürleri anlaşılan İsrailoğulları da hile yaptılar. O sosyal yapıya bu şekilde hile karıştı, tamam olmadı, bir seçime daha muhtaç oldu ki, o da Muhammed Mustafa ile olacaktır.

Mekr, karanlık, gizli, hissedilmeyecek hile ile diğerine zarar vermeye çalışmaktır. İsrailoğullarının buradaki hileleri, Hz. İsa'ya komploları, yani Allah'ın kelimesini yok etmek için gizli gizli tedbirlere teşebbüs edip birden bire onu öldürmek üzere el altından birtakım kimseler tayin etmiş olmalarıdır. Ve hıristiyanların sözüne göre bu hileye havarilerden birisi de iştirak etmiş ve kâfirlere casusluk yapmış. Bu sû-i kast, Hz. İsa'nın hem maddî hayatına, hem manevî hayatına yönelmişti. Bir taraftan zulüm yaparak kendini öldürmek, diğer taraftan davet ettiği tevhid dinini, kelimesini kaldırmak için mekir, hile ve hud'a düşünülüyordu. Gerçekte "İsa" demek de dini, kelimesi demekti. Artık İsa'nın çekilmesi zamanı gelmiş idi, fakat daha ölmeyecekti. İsrailoğulları bu hile dolayısıyla hıristiyanlığa bir hayli şeyler soktular, karıştırdılar, fakat arzularına erişemediler. İsa'yı öldüremediler. Hıristiyanlığı ortadan kaldıramadılar. Onlar hile yaptılar Allah da onlara hile yaptı, onları hileden menetmedi, fakat hilelerinin cezasını verdi. Gerçekten Allah mekredenlerin hayırlısıdır. Onun hilesi, başkalarınınki gibi şer ve zarar vermeyi hedef alan bir hile olmadığı gibi; keşfi mümkün, önüne geçilebilir, durdurulur bir hile de değildir. Hatıra ve hayale gelmez, engin sırlarına erilmez yönlerden çevirir; imandan, doğruluktan çıkan, küfür ve hileye sapanların belalarını verir. Buna göre Allah'ın mekri lügat bakımından bilinen şer mânâsıyla değil, ona ceza olan ve müşâkele (şekli bir, mânâsı zıt kelime getirmek) suretiyle hile denilebilen bir hayırdır. Hatta ilâhî hile, hile yapanlar için bile bir hayrı içerir. Çünkü onlara bu şekilde hilenin fenalığını, cezasını anlatır da uyanmalarına, tevbe etmelerine sebep olur.

55-İşte Allah o hile edenlere bu mekrini şöyle dediği zaman yaptı: Zira Allah o hileden, sû-i kast yapan kâfir zalimlere rağmen İsa'ya dedi ki: Ey İsa, seni ben vefat ettireceğim ve bana yükselteceğim ... "Teveffi" kelimesi, "vefa" masdarından alınmış olarak esas lügatta "ıstıfa" gibi tamamen kabzedip almaktır. Fakat ruh sahiplerine ve bilhassa insanla ilgili olduğu zaman vefat ettirmek, yani eceline yetiştirip ruhunu almak mânâsında açık ve meşhurdur. Buna göre bir delil bulunmadıkça, başka bir mânâ ile tevili caiz değildir. Fakat burada mekir mânâsıyla ilgisi bulunmak üzere Nisâ Sûresi'nde "Onu öldürmediler ve asmadılar, fakat (öldürdükleri) kendilerine (İsa'ya) benzetildi." (Nisa, 4/157) âyeti, onların Mesih Meryemoğlu İsa peygamberi öldüremediklerini ve asamadıklarını ve fakat şüpheye düşürüldüklerini açıkça beyan etmiş, Hz. Peygamber'den de

"İsa ölmedi, kıyamet gününden önce size dönecektir." hadis-i şerifi de varid olmuş bulunduğundan, buradaki "seni öldüreceğim" kelimesinin, az çok zahir dışı bir mânâ ile tevil olunması gerekmiştir. Bunun için tefsir âlimleri burada yedi sekiz kadar mânâ beyan etmişlerdir ki, birkaçını zikredelim:

1- "Teveffî" vefat mânâsınadır. Ancak mâbad (kendisinden sonras)ında atıf harfi olan (vav), ne beraberlik, ne de tertip gerektirmiyeceğinden burada nükteli bir takdim ve te'hir vardır. Ref' (yükseltme) önce, teveffî (ölme) sonra olacaktır. Bu mânâ Katâde'den rivâyet edilmiştir. Yani İsa o su-i kast sırasında Allah'a yükseltilmiş, onlar öldürüp astık zannetmişler, fakat ölmemiştir. Çünkü Allah "muhakkak ben, seni öldüreceğim." buyurmuştur. Müslümanlar arasında meşhur olan mânâ ve inanç da budur. Çünkü burada zahire aykırı denecek bir tevil yok demektir. Bizce bu tefsir ve inancın özeti şu demek olur: Allah'dan bir kelime olan ve Rûhu'l-Kudüs ile te'yid edilmiş bulunan Mesih İsa'nın ruhu henüz kabzedilmemiştir. Ruhunun eceli gelmemiştir. Kelime daha Allah'a dönmemiştir. Onun daha dünyada göreceği işler vardır. Bu, bir ruhun bâki (ebedî) olmasıdır. Fakat hıristiyanların dediği gibi, uhrevî (ahirete ait), ebedî bir ruhun bâki olması da değildir, berzaha ait bir bekadır. Onun kıyametten önce eceli gelecek, vefat edecek, Azrail tarafından öldürülecektir. Ahirette de ölümden sonra bir ba's (yeniden dirilme), bir ahiret hayatı olacaktır. İsa'nın ruhu alınmamış olunca, İsa'nın Allah'a yükselişi, yerden kalkması yönündendir. Ortadan kalkan, Allah'a yükselip dönen odur. Bundan dolayı İsa'nın haberlerde gelen semaya yükselmesiyle, Kur'ân'da varid olan Allah'a yükselmesi durumunu birbirine karıştırmamak gerekir. Çünkü sema, ilâhî isimlerden değildir. Hıristiyanlar, semaya Allah, Allah'a sema diyorlarsa da İslâm'da caiz değildir. O halde "seni kendime yükselteceğim" ifadesinin "seni semaya yükselteceğim" diye te'vil olunmaması gerekir. Zira İsa'nın Allah'a yükseltilen cismi, semaya yükseltilen de henüz öldürülmemiş olan ruhudur diyebiliriz. Ve bu sema, dünya seması olan maddî sema değil, ruhanî dördüncü semadır ki, Mi'rac gecesinde Resulullah (s.a.v.) İsa'yı orada, Harun'u beşinci, Musa'yı altıncı, İbrahim'i yedinci semada görmüştü. Şu halde İsa'nın, semaya yükselmesi ve kıyametten önce semadan

inmesi ve dönüşünü anlatan haberler ve hadisleri, Allah'a yükseltilen İsa'nın cismine sarfetmemelidir. İsa'nın ruhu, böyle bir geçici bakâ ile bakî olduğu gibi, diğer peygamberler de böyledir. Kabirlerindeki peygamberler diridirler. Nitekim fıkıh kitaplarında açıklanmıştır. Her peygamberin ruhanî eceli, ümmetinin ecelidir. Ruhanî ecelleri tamam olmuş nice peygamberler vardır ki, Kur'ân'da anılmamışlardır. Yukarda geçen ıstıfa (seçme) âyeti gereğince "Birbirinin zürriyeti olarak" (Âl-i İmrân, 3/34) seçim silsilesinde dahil olan büyük peygamberlerin derece derece ruhanî semada bekaları devam etmektedir ki, bunlar da Âl-i İbrahimdir. Âl-i İmrân da bundandır. İsa'nın cesedi Allah'a yükseltilmiş, fakat İsa'nın ruhu da kabzedilmemiş (alınmamış), yani ümmetinin eceli gelmemiş, İsrailoğullarının su-i kastı ve hilesiyle Hıristiyanlık yok olmamış, o hile içinde yaşamış ve Musa'nın ruhunun beraberinde yaşamıştır. Bunun için o yok oldu sanılan, İsa'nın bir avuç tabileri, İsa pek az bir zaman içerisinde bu ruhtan faydalanarak yahudilerin üstünde bir hayata erişmiş ve nihâyet Muhammed aleyhisselamın gönderilmesiyle hepsi Muhammed'e ait ruhun emrine geçmiştir. Bundan sonra İsa da, bütün peygamberlerle beraber, Hz. Muhammed'in emrindedir. Bir gün gelecek Muhammed ümmetinin daraldığı bir devirde Allah'ın bir garib kelimesi olan İsa'nın ruhu ortaya çıkacak, Muhammed'e ait ruhun emrinde hizmet edecek, fakat kıyametten önce vefat edecektir. İşte bu halin, yalnız İsa'ya özellikle açıklanması, İsa'nın hüviyetinin mücerred (soyut) bir garib kelime olması, yani ölüleri diriltme gibi en çok inkâr edilen bir harika olaya nail olmasından dolayıdır. Bu mazhariyet (şeref) peygamberlerin hepsinde ve hele Muhammedî hakikatte de mevcut ise de, o aynı zamanda marufdur, bilinen bir hakikattir. Tamam hakikate uygun olarak harika ile sünneti toplamıştır. İsa, Âdem gibi, tekamülün başlangıcı olan bir şâz (kural dışı); Muhammed (s.a.v.) tekamülün gayesi olan bir hakikattir. Bunun için Muhammed'e ait ruh, Allah'ın izniyle, ölüleri diriltme mucizesinde İsa'nın ruhunu kullanır. Ölüleri diriltmek İsa'da mücerred (soyut) bir mucize, Muhammed'de bir kanundur. Muhammed'e ait ruhun seçiminde, İsa'nın ruhunun da bir ıttıradı (birbirini takip etmesi) vardır. Her harika, ilk nail oluşa nisbet olunur. Muhammed'e ait olan harika, onunla beraber olan diğer peygamberlerden gelen harika silsilelerine eklenen olgun özelliktedir. "Allah onlardan bir kısmının derecelerini yükseltmiştir." (Bakara, 2/253).

2- Ey İsa, seni eceline tam bir şekilde yetireceğim, sana katili musallat etmiyeceğim, kendi kendine öldüreceğim ve kendime yükselteceğim.

3- Seni Azrail aracılığıyle öldüreceğim ve şahsını yerden alıp kendime yükselteceğim.

4- Seni uyutacağım, kendime yükselteceğim.

Bu ikisi Hasen'den ve dördüncüsü Rebi'den rivâyet edilmiştir.

5- Seni, tam bir şekilde, olduğun gibi, ruh ve bedeninle alacağım, kendime yükselteceğim.

6- Bazı âlimler de tamamen zahiri üzere bırakarak, "Seni vefat ettireceğim, ruhunu alacağım." mânâsını vermişler ve "Cenab-ı Allah İsa'yı semaya yükseltinceye kadar üç saat" ve bir rivayette "yedi saat vefat ettirdi." diye rivâyet etmişlerdir. Fakat bu rivayet zayıf görülmektedir. Doğru rivayet, yükseltilmeden önce ve yükseltilme esnasında ruhunun alınmamış olmasıdır. Buna da en uygun olan birinci görüştür. Bu rivayetten nihâyet şunu anlayabiliriz ki, o esnada birkaç saat kadar Hıristiyanlığın tamamen sönmüş olduğu fikri hüküm sürmüştür. Ve bu yükseltme ile o küfreden, kâfirlerden seni temizleyeceğim, artık onlarla ilgin kalmayacak. Onlar sana bulaşamayacaklar. Ve sana ciddi olarak uyanları yahut ciddi veya surî (görünüşte), gerçek veya iddia olarak nasıl rastlarsa dinine uyanları, kıyamete kadar o küfredenlerin üstünde tutacağım. İsa'nın dinine uyan topluluk, yahudilere üstün gelecek ve kıyamete kadar kılıç veya delil bakımından onların üstünde olacaktır.

Buradaki dan maksat, Hz. İsa'ya küfürlerini hissettirip hile eden ve onların yolunda giden yahudilerdir. Fakat yahudi olmak sıfatıyla değil, küfür sıfatıyladır. den maksat, havariler ve onlar gibi müslüman ve müvahhid olarak, ciddi olarak İsa'nın dinine tabi olanlar mıdır? Yoksa böyle olmasa bile şahsına sevgi ve onun adına hareket ile velevki görünüşte olsun ona uyanlar da dahil midir? Yani mutlak ittiba (uyma), kemaline mi sarfedilmiştir? Yoksa ıtlakı üzere mi cereyan etmektedir? Birinci takdirde bu vaad, bütün hıristiyanlara değil, ciddi olarak tevhid ehli ve İslâm olan ve bütün peygamberleri tasdik eden, İslâm ve tevhidde havariler ile birlik ve uyuşmuş olanlara mahsustur ve bu üstünlük hakiki ve geneldir. İkinci takdirde ise, bunlarla beraber bütün hıristiyanlara da şamildir ve üstünlük izafî (relâtif) ve nisbîdir. Bu konuda iki rivayet varsa da sonrasındaki ihtilaf ve hüküm fıkrası, genel olan ikinci mânâya ve izafî üstünlüğe işaret etmektedir. Gerçekten o zamandan beri ya delil veya hükümetçe veya her ikisiyle gerçek üstünlük, gerçek ittiba erbabına mahsus

olmakla beraber, genel şekliyle müslüman veya müslüman olmayan hıristiyan toplumları da yahudilerin üstünde ve onlara hakim ve galip olagelmişlerdir. Fakat bu yükselme ve bu vaadin mânâsı, ne İsa'nın uluhiyete ortaklığı ve ne İsa'nın tabilerinin ilâhî hakimiyyetten çıkması, ne de bundan sonraki âlemin içinde hıristiyanlara üstün hiçbir ümmet gelmeyecek ve İsa'nın tabileri hiçbir zaman mahkum ve sorumlu olmayacak demek olmayıp, ancak İsa'ya hile ve küfreden yahudilerin bu küfürde devam ettikleri müddetçe hiçbir zaman İsa'nın tabilerinin üstüne çıkamayacaklarını, bu da İsa'nın kendisinden değil, bir peygamber olan İsa'ya küfür, Allah'a küfür olmasından doğmuş olduğunu ve bundan dolayı İsa'ya iman edeceğiz diye Allah'a küfredenler, yahudilere mahkum olmamakla beraber, dünya ve ahirette küfür cezasından kurtulamayacaklarını ve yoksa gerek İsa ve gerek tabileri her zaman ilâhî hakimiyet altında bulunduğunu, özetle o hileye karşı İsa'ya ve İsa'nın tâbilerine iltifat eden bu vaadler imanın küfre; tevhidin şirk ve ihtilafa; doğruluğun hileye; adaletin zulme; Allah'ın mâsivallah (Allah'dan başkasın)a hakimiyyet ve üstün gelmesi demek olduğunu anlatmak üzere buyuruluyor ki: Ey İsa, bu vaadlerden ve o kâfirlere tabilerine bu üstünlüğü verdikten sonra üzerinizde ilâhî hüküm ve hakimiyyet kesilmiyecek, nihayet dönüş yeriniz ben olacağım hakkında tabilerinle ihtilaf ettiğiniz hususlarda aranızda yine hükmedeceğim.

56-57-Bu hüküm üzerine: "İnkar edenlere gelince, onlara dünyada da ahirette de şiddetli bir azab edeceğim. Onların hiçbir yardımcıları da olmayacaktır. İman edip iyi işler yapanlara gelince, Allah onların mükâfatlarını tam olarak verecektir. Allah zalimleri sevmez." Hayru'l-mâkirîn (hileleri boşa çıkaranların en hayırlısı) olan Allah, zalimleri sevmediği içindir ki, küfürleriyle zulmeden o kâfirlerin hilelerine karşı onlara bu hileyi, sana da bu diriltmeyi takdir etti. Onlar da İbrahim'in nesline mensup oldukları halde, "Zalimlere ahdim ermez." (Bakara, 2/124) istisnasıyla ilâhî ahidden mahrum olarak bu mahkumiyete dûçâr oldular. Senin tabilerin de onlara karşı dünyadaki bu üstünlüğü kötü kullanıp zulmederlerse, aynı sonuca mahkum olurlar. İşte İsa'nın tabilerine kıyamete kadar -izafî de olsa bir üstünlük vaad edilmiş olması "kelimetün minallah" (Allah'tan bir kelime) olan İsa'nın ruhu, o hile ve yükseltilme zamanında alınmamış olduğuna ve şu halde hükmü, vuku bulmada sonra olduğu halde; İsa'yı en çok sevindirecek olan hakimiyet ve ilâhî vahdaniyyetin, her şeyden önce ilanı nüktesiyle takdim edilmiş olduğunu gösterdiğinden, İslâm inancında İsa vefat

etmemiştir ve fakat kıyametten önce vefat edecektir. Demek ki, İsa'nın son hali de budur. Şimdi:

Ey Muhammed:

Meâl-i Şerifi

58- İşte bu sana okuduğumuz, âyetlerden ve hikmetli Kur'ân'dandır.

58- İşte ey Muhammed, İsa ile tabileri ve yakınları arasındaki ihtilaf üzerine vereceğimi vaad ettiğim o hüküm yok mu, onu biz sana okuyoruz: Öyle ki, Tevrat ve İncil'i tasdik edici olarak indirilen ve senin peygamberliğine delil ve bürhan olan, müteşabih ve muhkem âyetleri içeren, muhkemleri "ümmü'l-Kitab" (Kitabın esasları) olan Kur'ân'ın âyetlerinden ve hak ile batılın ayrılmasında hikmetli bir şekilde hakim olan furkan-ı muhkem (sağlam furkan = Kurân) ve zikr-i hakîm (hikmetli zikir = Kur'ân) cümlesinden olmak üzere tilavet ediyoruz. Birdenbire değil, derece derece serdediyor ve zikrediyoruz. Demek ki o hüküm İslâm hükümleridir. İşte o âyetlerden, o hikmetli ve muhkem zikirden birisi:

Meâl-i Şerifi

59- Doğrusu Allah katında İsa'nın (yaratılışındaki) durumu, Âdem'in durumu gibidir; onu topraktan yarattı, sonra ona "ol!" dedi, o da oluverdi.

59- "Onu topraktan yarattı", topraktan hayata doğru başlayan ıstıfa (seçme)ya, "sonra ona 'ol!' dedi" , bir müddet sonra insana mahsus ruh üflenmesiyle insan olarak seçmeye, "hemen olur" da silsilenin devam etmesine delalet etmektedir ki, "oldu ve olur" demektir. Âdem'in topraktan yaratılması, Âdem'in oğullarının babalarının sulbündeki yaratılışlarının gidişatına denktir, denebilir. Bugün bazı Zooloji bilginleri (hayvanat bilimi âlimleri)nin tercihlerine göre nutfe (döl suyu, sperma)deki yani menî tohumlarındaki hayat, bitki hayatıdır. "Allah sizi yerden bir bitki olarak bitirdi." (Nuh, 71/17) âyetinin mânâsına göre de Âdem'in (hayata), yeryüzünden bir bitki gibi başlamış olması anlaşılabiliyor. Bundan sonra bunun hayvanî hayat ve insanî hayat bir adım(lık bir zaman)da mı, yoksa birçok zamanlarda mı geçtiğini ilmî denecek bir şekilde tayin edemeyiz, bunlar şüphedir. Bunda kuvvetli olan nokta, Adem'in her halde, ilk hılkati ne olursa olsun, onun o yaratılışta insan ve âdem değilken, ilk olarak bir insan, bir beşer olması ve ondan önce bitki ve hayvan varsa da, insan bulunmaması ve insanın bir "kün" (ol) emri ile olmasıdır. Şu halde burada, hem insan, hem hayvan, hem bitki açısından her birinin ilk tohumlarının kendi cinslerinden olmadığını, onların her birinin de bir ilâhî yaratma ile olduğunu ve bunların kadîm ve ezelî olmadıklarını açıklama vardır. Şu halde insan bir hayvan tohumundan olmuştur veya bir bitki tohumundan olmuştur diye şüphe etmek de meseleyi değiştirmez. İlk insan yine bizzat yaratılmıştır. Farzedelim ki Âdem bir hayvandan doğmuş olsun, bir hayvan veya bir bitki insan oluversin. Bu da bir "kün" (ol!) emrinden başka bir şey midir? Faraza bir insan nesnastan doğmuş demek, "ilk insan, insan tohumuna muhtaç olmamıştır, insan için insan tohumu zorunlu değildir" demek değil midir? O halde bunlar da yaratma kanunu ve "kün" (ol!) emrinden başka, ilmî ve kesin bir kanunî başlangıç yokken şüphelere koşup da kuvvetliyi bırakmanın mânâsı nedir? Daha sonra, Âdem'in bir değil, birçok farzedilmesi de meseleyi değiştirmez. Tersine misalleri çoğaltır. Fakat akıl açısından bir Âdem'den fazlası da zorunlu ve kuvvetli değildir. Bununla beraber ne gariptir ki, "babasız bir insan olmaz" davasında bulunanlar, başlangıçta bir değil, birçok babasız insanlar bulunduğuna hükmetmek istiyorlar. Bunlar ise, ilimde ve imanda kuvvetliyi bırakıp, şüpheye koşmaktır. Bakınız veciz nazmındaki mânâların içeriği ve hilkat (yaratılış) tertibi ve ilmin ihkâm (sağlamlaştırmas)ı ne kadar hayrete şayandır? İnsanlığın yaratılışı iki neş'et (meydana geliş) üzerine tertip

olunmuş ve "kün" (ol!) emri ikincide verilmiştir.

İşte Allah'ın müteşabih bir kelimesi olan İsa'yı, böyle muhkem bir asla döndürmek suretiyle açıklama, ilmî bir imana bağlayan bu muhkem âyetin nüzul sebebi, Necran'dan gelen hıristiyan murahhas heyeti (delegeleri)nin Peygamber'in huzurundaki karşılıklı konuşmaları olduğunda tefsir bilginleri ittifak etmişlerdir. Buna göre bu âyet, önce nass olarak ve ibaresiyle hıristiyanlara; ikinci olarak ve işaretiyle yahudi ve diğerlerine cevaptır. Necran temsilcileri demişlerdi ki: "Madem İsa'nın beşerden bir babası olmadığı açıktır, o halde Allah olması gerekir." Şimdi bunlara karşı buyuruluyor ki, İsa'nın ve tasdik ettiği bütün peygamberlerin getirdikleri ilâhî kitaplar ve bu cümleden olarak Tevrat ve İncil gereğince Hz. Âdem'in de beşerden bir babası olmadığı belli ve açıktır. Halbuki bütün bunların şehadetiyle Âdem ne Allah'tır ne de Allah'ın oğludur. İşte İsa da, tıpkı onun gibi, ne Allah, ne de Allah'ın oğludur. Allah İsa'nın babası değil, yaratıcısı ve rabbidir; İsa ancak Meryem'in oğludur. Hak din budur. Bunun zıddı, Tevrat ve İncil'i ve İsa'yı da yalanlamaktır. Burada yalanlanması gereken noktalardan birisi, bu çözümün, hıristiyanlara karşı mücerred (soyut) bir ilzam (susmaya mecbur etme) ifade eden bir tartışmadan ibaret olmayıp, kesin susturmayı ifade etmekle beraber, hiçbir hata ihtimali olmayan delile ait muhkem bir hakkı, bir ezelî hakikati tesbit etmiş olmasıdır. Yoksa aslı bozulmuş İnciller'de İsa'ya "İbnü Yusuf" (Yusuf'un oğlu) adının verilmesini caiz gören hıristiyanlara karşı diğer ilzam (susturma)lar da yapılabilirdi. Fakat bu, bir hak olmaz, İsa'ya, Meryem'e ve Yusuf'a bir iftira, bu da "bana hiçbir beşer dokunmadı" vicdanında Meryem'i tasdik eden Allah Teâlâ'ya bir küfür olurdu. Bunun içindir ki, Allah, İsa'ya ancak "İbnü Meryem" (Meryem'in oğlu) demiştir. Ve bununla "Allah'ın oğlu" ünvanını reddettiği gibi, "Yusuf'un oğlu" ünvanını da reddetmiştir. Buna göre bu çözüm, yalnızca susturmaya mahsus bir çözüm değil, delil ile ilgili bir çözüm olduğundan, yalnız hıristiyanlara cevap olmakla kalmayıp, işaretle yahudilere ve başka inkârcılara da cevaptır. Yahudilere cevap olmasının açıklaması da şudur:

Tevrat gereğince Âdem, anasız babasız topraktan yaratılmış, babası yok bir peygamberdir. Ve babası olmamakta İsa da bir Âdem gibidir. Şu halde babası olmadığından dolayı İsa'yı ve peygamberliğini inkâr etmek Âdem'i ve Tevrat'ı, Allah'ın kudretini inkâr etmektir. Şu halde siz, yalnız İncil'i ve İsa'yı değil, Tevrat ve Musa'yı da yalanlıyorsunuz. Sonra bunda akıl bakımından bütün akıl sahiplerini şöyle bir aydınlatma vardır: Beşere özgü dokunma olmaksızın Meryem'den

İsa'nın doğuşu normal deneylere, tecrübelere uymuyor diye, Meryem'i ve İsa'yı ve bu konudaki gözlemleri, şehadetleri yalanlamaya ve bozmaya kalkışmak doğru değildir. Doğru ilme, akıl ve hikmete aykırıdır. Zira böyle bir inkâr insanın kendini ve insanlığın aslını ve toprak aslî maddesinden yaratma ve seçme kanununu inkârdır ki, bunları inkâr edenler kendilerini ve gerçek ilmi reddetmiş olurlar. Çünkü akıl ve ilimde en kesin kanun, yaratma kanunudur. İlimde deneye uygun olana inanılır. Fakat deneye uymayan olaylar da inkâr edilmez, tesbit olunur. Diğer bilgilere başlangıç yapılır. Deneyin ötesi bulunduğu da tecrübe edilmiştir. Şu halde İsa'yı inkâr, ilmî ve fennî değildir. İsa'nın yaratılışı ilim bakımından tasavvur olunamaz bir çelişki değildir. Tersine insana mahsus deneylerin başlangıcı olan ilmî bir olayın, Âdem olayının, ilk yaratma olayının bir tekrarıdır. Gerçekten İsa müteşabih bir hak kelimedir. Yani yaratılışta bir nadir olaydır. Fakat her yönden tek, ıttırad (aynı üslubta gitme) kanunundan bütün bütün dışarda, misalsiz, akıl ile açıklanması ve yorumu mümkün olmayan bir kelime, bir olay da değildir. Allah katında bunun gerçek bir yorumu ve açıklaması vardır. İlk beşerin yaratılması, ıstıfa kanunu, İsa olayına şahit olamayanlar, şahitlerden bu kelimeyi işittikleri zaman ifrat ve tefrit ile, sapma ve doğrudan ayrılma ile, inkâr veya kötü yoruma sapmamalıdır. Halk (yaratma) ve ıstıfa (seçme) kanunu her zaman, herkes için olayların görülmesiyle bilinir. Akıl ve ilim sahiplerinin şunu bilmesi gerekir ki, âdet dışı olaylar vardır, bu da bir kanundur, hem de tecrübe ve araştırmaya ait bir kanundur. Bu da yaratmanın iradeyle ilgili olduğuna delildir. Sûrenin başında akıl sahiplerine ve büyük âlimlere anlatıldığı üzere hak olaylar, aynı şekilde onu ifade eden hak âyetler, muhkem ve müteşabihlere ayrılmıştır. Muhkemler, hem görerek, hem düşünerek şüphe etmeksizin alınır. Onlar kendi kendilerini açıklarlar. Müteşabihler ise ancak şüphesiz olarak alınırlar, onun dışında kendi kendilerini açıklayamazlar? Ancak kendilerine uygun bir misale veya bir kanuna irca ile açıklanır ve yorumlanırlar. Gerçek misali bulunamadıkça, yapılan yorumlar hata olur; yalan olur, aldanmak, aldatmak ve doğruyu bozmak olur. Buna göre kuvvetli ilim, tek ve istisna olayları inkâr etmez. Onu, önce olduğu gibi alıp ve tasdik ederek, görerek kaydeder ve kelime ile haber verir. İkinci olarak muhkem ve gerçek bir örneğini araştırarak izah ve yorumuna ve aynı üslub bir bütüne döndürmeye çalışır. Ona akılda ve dış alemde bir örnek bulabilirse, "bu da böyledir" der. Araştırmasından sonra bulamazsa olayları yalnız görmekle yetinir; yorumunu bekler ve Allah'a havale eder, fakat inkâr etmez, kötü yorumdan kaçınır. Mesela altını, altın olarak alır, inkâr etmez, özelliğini zabteder. Bunu

başka madenlere bir yönden benzetir, diğer yönden benzetemez, bakır veya gümüştür diyemez, "onlar gibi değildir" de diyemez. Netice olarak bunu maden kelimesiyle ve hepsinin başlangıcı olan bir mutlak misalle toprak aslî maddesine döndürme ve onu o topraktan seçme ve terbiye ile altın yapan yaratıcı kudrete teslim eder. İşte akıl sahiplerinin, kamil aklın, kuvvetli ilmin yapacağı budur. Bundan başkası ne ilim, ne akıldır; nefis düşkünlüğüdür. Şimdi bu ilmî esaslar bilindikten sonra görünmüş olan İsa kelimesine gelelim: Bu kelime, Mesih Meryem'in oğlu İsa'dır ki, güzel ve yüksek vasıfları içeren bir tevhid delilidir. Beşer tarihinde bu isim ile -Allah'ın izniyle önemli olaylara başlangıç olmuş, mübarek, kişisel ve bir tek olay olarak görünmüş, sonra göğe yükseltilmiş ve yalnız kelimesine şehadet kalmıştır. Bu olay başlıca birkaç yönden müşahede edilir: Birincisi olayın kendisidir ki, İsa'nın zatıdır. Bunu geçmişte beşikteki çocukluğundan yetişkinliğine kadar birçok insanlar, bu cümleden olarak İsrailoğulları toplumu görmüş, konuşmuş, kimi sevmiş, kimi sevmemiş, seven sevmeyen hepsi yalanlanması mümkün olmayan bir ittifak ile bu insanî şahıs vardır diye şahitlik etmiştir. Bu yönden İsa'nın şahsı, hem görünmüş olmak, hem de şahitlik etmek bakımından muhkem bir olaydır. Bir insandır. İkincisi, İsa'nın şahsı Meryem'den doğmuştur ki, bu da kesindir. Gerçi bu görme, diğer müşahedenin aynı değildir. Fakat bilinen ve muhkem âdet dairesinde bilinen herhangi bir şahsın varlığı gibi görülmüştür ki, esası Meryem'in kendisinin ve beraberindekilerin müşahede ve şahitliklerine dayanmaktadır. Gebeliğin geçmesinden istidlalin eklenmesiyle de İsa'nın şahsını görenlerin hepsi bunu itiraf etmiştir. Herhangi bir şahsın anasından doğduğunu itiraf etmesi de başka türlü bir görmeye dayanmaz. Şu halde İsa'nın, Meryem'in oğlu olması durumu da bu şekilde görme ve sonuç çıkarmaya dayanan inkâr edilemez muhkem bir olaydır. İsa anasından doğmuş bir çocuk, bir insandır. Üçüncüsü, Meryem'e, beşerle ilgili bir temasın vaki olmaması ve İsa'nın Meryem'in rahminde bir baba aracılığı olmaksızın yaratılması durumudur ki, bu da aslında imkansız olmayan ve fakat örnekleri görülmüş olmadığından dolayı şâz (kural dışı), garib ve tek olan karmaşık bir olaydır. Doğumda olduğu gibi, bu da Meryem'in vicdanı ve Meryem'in geçmiş ve özel durumlarını tecrübeyle bilenlerin şahitlikleriyle tesbit edilmiştir ki, bir nefy-i mahsura (sınırlı bir nefye, yani bu tür hamileliğin yalnız Meryem'e mahsus olduğuna) şahitliktir. Pastör deneyindeki ilmî şahitliğin içeriği de böyle bir nefy-i mahsurdan ibarettir. "Yirmi dokuz sene gibi belli bir zaman sürecinde kapalı şişeler içerisindeki dezenfekte edilmiş sular içinde bir mikrop oluşmamış olduğuna Pastör adındaki doktor objektif bir şekilde şahitlik

etmiş, bundan da tohumsuz meydana gelmenin bir tabiat olmadığı sonucuna varmıştır. Buna karşılık da Hz. Meryem korunmuş ve masum olduğunu Pastör'ün şişelerini bilmesinden daha kuvvetli bir şekilde bildiği kendi nefsinde, kendi kalp ve vicdanı ile beraberinde onu devamlı bakış ve tecrübeleri altında saklı bulunduran zatlar da tecrübe ve bilgileriyle insan teması olmaksızın bir gebeliğin, bir ceninin oluşmasına hem enfüsî (subjektif) ve hem âfâkî (objektif) bir şekilde şahitlik etmişlerdir. Bu sırada bundan önce Zekeriyya'nın karısının ihtiyarlamış iken Yahya'ya gebe kalması olayı da tecrübe ve âdet dışı olma bakımından Meryem'in gebeliğinin doğruluğunu gösteren geçmiş bir teyid edici olmuştur.

İşte incelemeye göre İsa anasından doğmuş, anasının maddesinden yaratılmış bir insanî şahıs olma bakımından muhkem; anasından beşer dokunmaksızın oluşumu bakımından da müteşabih olan hak bir kelimedir. Bu kelime böyle kural dışı bir olay olmak üzere tesbit edilmiş ve bunu görmemiş olan akıl sahiplerinin akıl ve imanına teklif olunmuş ve bu olay birtakım olaya ve nice sözlere sebep olmuştur ki, bütün bu sözlerin içinde en doğrusu onun söylediği "Şüphesiz Allah,benim de Rabbim, sizin de Rabbinizdir. O'na ibadet ediniz." ifadesi, tevhid emridir. Herhangi bir kimse kendinde böyle bir olay görmüş olsa, onu Allah'a karşı kendi vicdanında "haktır" diye tasdik etmekte hiç de tereddüt etmez. Bir insanın bunu şahsında görmesi için de Meryem gibi bir bikr-i betûl (kendini Allah'a adayan bekâr kadın) olması gerekir. Şimdi Meryem gibi bir bâkire olmayanlar ve onun gibilerini görmeyenlerin, bunu tesbit eden şehadetleri yalanlayarak veya bozarak İsa olayını inkâr veya kötü yorum yapmaya ilmen ve aklen hakları olabilir mi? Sonra, bu olayın bir gerçek yorumu, bir açıklaması var mıdır, yok mudur? Mesele budur. Yukardan beri akıl sahiplerine bütün bu açıklamayı yapan ve seçme kanununu da anlatıp kelimeyi böyle inceleyen Kur'ân ta sûrenin başında "İlimde derinleşmiş olanlar: 'Biz ona inandık, hepsi Rabbimiz katındandır. Ama ancak temiz akıl sahipleri öğüt alır.' derler." (Âl-i İmrân, 3/7) muhkem âyetiyle, müteşabihi inkâra veya kötü yoruma sağlam ilim ve kâmil akıl açısından hiçbir zaman hak ve selahiyet bulunmadığını anlatmış olduğu gibi, burada da onu akıllar nazarında çaresiz olarak sabit ve sağlam bir örneğe, bir aslî maddeye, ezel ve ebede doğru, bir muhkem kanuna irca edip gerçek yorumunu göstermiştir ki, o örnek Âdem ve o madde toprak ve o kanun yaratma ve seçme kanunudur. Buna göre ilmî açıdan bunu inkâr etmek doğru değildir ve

şöyle izah etmek gerekir. İsa kelimesi, bir insan tasavvurunu, bir insan kelimesini içerir. İnsan tasavvuru ve insan kelimesi de pratik ve realitede, her şeyden önce Âdem anlayışını, Âdem olayını ifade eder. Çünkü realitede insan tarifinin ilk örneği Âdem'dir. Âdem kelimesinin kesin akıl anlayışında en sağlam şekilde delalet ettiği olay da şudur: Başlangıçta topraktan yaratılmış ve var olmuş itaatkâr bir memurdur ki, asıl insan demek bu demektir. Şu halde İsa kelimesi, insanın aslı demek olan Âdem kelimesine, diğer Âdemoğullarından daha çok bir benzeyişle benzeyip dururken, "böyle insan olmaz ve olamaz" diye inkâr etmek veya geçmiş ve gelecekte dengi bulunmak ihtimali olmayan yaratıcı ve emredici Allah Teâlâ'ya benzetmeye kalkışıp çelişkiye düşmek veya düşük örneklere dönüştererek iftira ve bühtan yollarına sapmak için hiçbir ilmî ve fennî zorunluluk yoktur. Toprak ve ruh, yaratma ve seçme, bir yaratıcıya mahkum olmak, her insandan en küllî (tümel), en umumî (genel), en sağlam esas bu iken, bunu bırakıp da İsa'yı bunun dışında veya tesiriyle düşünmeye veya ilim bakımından hiç izahı mümkün değil zannetmek büyük bir bilgisizliktir, insanlıktan düşmektir. Kör bir tabiat, seçimsiz bir yaratma, temelsiz bir kanun, illet (sebep)siz bir malul (illetli), iradesiz bir sebep değişimi fikirleri üzerinde yürüyen ve başlangıç tasavvurunu Hak'dan almayıp kendi gördüğünden alan ve insanlığı ruhî gelişmesinden çok cisim ve madde ile ilgili gelişmesiyle ölçen kimselerin aşırılık ve ihmalkârlıktan kurtulmayan tasavvurlarına ve adi iddialarına ilim denmez. Âdem kıssası, İsa kıssasının hem haber, hem istikrâ (tüme varım) ve hem istintac (sonuç çıkarma) bakımından bir örnek ve izahıdır. Sözün kısası, insanlığın yaratılışı hakkında başlıca iki kanun vardır: Birisi, hiçbir istisnası olmayan daha genel ve külli (tümel) ve bundan dolayı istidlal (delil ile sonuca varmak) ve sonuç çıkarma yönüyle mantık bakımından kesin ve kuşkusuz bir sonuç veren şu kanundur: "Her insan Allah'ın mahlukudur." İkincisi de şu kanundur: "İnsan, bir baba insan ile bir ana insanın birleşmesiyle doğmuş çocuğudur". Bu kanun, genel değil, çoğunluğa aitdir. Çünkü zorunlu müstesnası vardır. Çünkü ilk insanı veya ilk insanları kapsamamaktadır. Buna göre İsa bir insandır ve çoğunlukla insan, bir baba insan ile bir ana insanın birleşmeleriyle doğmuş çocuklarıdır. O halde İsa da büyük ihtimal ile böyle bir çocuktur. "Acaba onun babası kimdir?" diye düşünmek kuvvetli, ilmî bir düşünce değildir. Bir iman temin etmez, ilmî bir inkâra da hak vermez. Fakat "İsa bir insandır ve her insan ise Allah'ın yaratığıdır. O halde İsa da Allah'ın yaratığıdır." diye tasavvur edildiği zaman hiç yanlış olma ihtimali yoktur. Buna iman eden hiçbir zaman aldanmaz ve hiç yalan söylemiş olmaz. İşte hak din olan İslâm dininde, iman ve iman prensiplerinin, böyle her şüpheden uzak ve her töhmetten salim, gayet sağlam ve son derece nezih ve ahlâkî olması gerekir. İnsan, ya

doğru söylemeli veya susmalıdır. Yalancılıkla Allah'a küfür ve isyan etmemelidir.

Bu açıklamalara eklenecek bir şey yoktur. Fakat zamanımızda hayat bilgisi, tabiat bilgisi ve rüşeym (embriyon) ilmi adına söz söyleyenler çok olduğundan, bunları kavrayamayacak olanların uzaklaşmalarını ortadan kaldırmak için şunları da hatırlatalım: Önce, hayvanlarla ilgili doğumlarda kanûn-i veraset (soya çekim)e ait olmak üzere "atavizm" (ceddâniyet) yani ta yukarlardaki ataya ve dedeye çekmek denilen bir olay vardır ki, İsa olayı da bu türdendir. İkinci olarak, tasvirle ilgili olan hayat bilgisinde canlı olanlar "monomer" yahut "diyamer" yani "analı" veya "analı babalı" olmak üzere iki kısma ayrılır. Demek olur ki, Hz. İsa'da insanlar arasında bir analı bir hayat olayı olmuştur. Üçüncüsü, insanlarda erkek dişi bulunduğu gibi, iki cinsli olarak hünsâ-yı müşkil (erkeklik ve kadınlık yönünden eşit olan hünsa) de bulunabilir. Ve zaman zaman bunun bir yönü (yani erkeklik veya kadınlık uzvu) galip gelebiliyor. Biz bundan Hz. Meryem'e hünsâ demek istemiyoruz. Çünkü Kur'ân metni ile o kadındır, fakat bundan hakkıyla şu hükmü çıkarabiliriz ki, bir bedenin iki çeşit tohumun meydana gelmesinde esas olması pekâlâ düşünülebilir. Şu halde kadınlar âlemi arasında Meryem'in seçilmesini bu şekilde düşünmemize engel nedir? Dördüncü olarak, bugün biliyoruz ki, insan tohumu olan nutfe (döl suyu, sperma) tamamen meni demek değildir. "Kendisi dökülen meniden bir nutfe (sperma) değil miydi?" (Kıyame, 75/37) âyeti gereğince meniden bir parça olan ve bir meni içinde birçok miktar bulunabilen ve bezr-i manevî (meni tohumu) denilen bir hücreciktir. Ve bunun yirmi dokuz sene önce zannedildiği gibi hayvanlara özgü bir hayat ile yaşayan bir "huveyn" (gözle görülemeyecek kadar küçük hayvancık) değil, bitkisel hayatta bir "büzeyr" (tohum taneciği) olduğu kabul ediliyor. Şimdi tabiat bilgisi adına güneşten koptuğu ve bir zamanlar güneş gibi ateş sıvısı halinde bulunduğu nazariye (teori)ye uygun gibi görünen yeryüzünün o ateşleri içinde böyle bir tohum tanesinin bulunamayacağı ve buna göre bunun sonradan yaratıldığı ve oluşturulduğu fen ilimleri bakımından bilinip ve kabul edilirken ve sonra böyle bir tohum tanesinin oluşum imkanına, kuru topraktan çok daha gelişmiş bir rahimin daha müsait ve çok elverişli olmasının tabii görünmesi gerekirken, Meryem'in rahiminde bir yumurtacığı bulmak için böyle bir tohum tanesinin muhakkak dışardaki bir erkek tarafından aşılanması nasıl olur da bir mutlak zaruret (zorunluluk) gibi düşünülür? Ve nasıl olur da öyle bir tohum tanesinin şekil ve ulaşma yolunu ilim ve beşer fenni kapsar ve tayin eder diye iddia olunabilir? Ve sonra tek başına böyle haddini bil-meyen

tabiat ilimleri davalarına, haddini bildirmek için yaratılmış ve gönderilmiş olan Hz. İsa'ya ve meleklerin canciğer arkadaşı olan seçkin anasına (Meryem'e) ilim adına nasıl saldırılabilir? Beşinci olarak, insan, madde ile değil, ruh ile insandır. Ve burada psikoloji açısından da bir düşünce vardır. Her an kendimize dikkat edersek görürüz ki, zihnimizdeki bir kelimenin veya bir mücerred mânânın, maneviyattan maddiyata, ruhaniyetten cismaniyete bir sebep olması vardır. Kendimizdeki bir şuurun bir hayale, bir hayalin bir harekete geçebildiğini görüyoruz. Böyle olmasaydı kolumuzu oynatamazdık ve hiç kuşku yok ki bu toplu ve mekanik (şuursuz, kendi kendine olan) hareket, içimizdeki molekül ve hücre hareketiyle ilgilidir. Demek ki bir soyut idrak (anlayış), hem mekanik harekete, hem zerresel ve kimyasal harekete dönüşebiliyor da, bu şekilde kulaktan veya kalpten gelen bir "arş = marş!" kelimesi orduları yürütüyor. Manevi olayların, böyle maddî olaylara devamlı olarak dönüşmesi görüldükten sonra, bunun diğer örneklerini de az çok farklı bir biçimde düşünebiliriz. Bir lafızla veya nefisle veya vücudla ilgili kelime, vicdanî bir izlenim uyandırır ve bu vicdanî izlenim, şiddetine göre, bütün ruhu kapsayan sağlam bir inanç olur ve bu inanç bedende etkisini göstermeye, beden de onunla uygun olan yeni bir hayata başlar. Ve bu hâl gelişebilirse uzva ait görevlerde yeni bir şekil vücud bulabilir ki, filozoflar bu şartlar altında uzuvla ilgili değişikliklerin örneklerini bile tesbit etmişlerdir. Şu halde Hz. Meryem'in bu hâli yaşadığını düşünmek ve kabul etmek de mümkündür. Ve belki bu şekilde Meryem'in kalbindeki bir kelime, Meryem'in rahminde bir tohum ile bir yumurtanın beraberce oluşmasına -Allah'ın izniyle sebep olmuş ve İsa bundan doğmuştur. Bu da şehvetle ilgili bir mânâ ile değil, bilhassa rahmânî bir mânâ ile tasavvur edilmek gerekir. İşte bazı tefsir bilginleri, Meryem'in seçimi, meleklerin müjdesi, kelimenin oluşumu âyetlerinin psikoloji ilmi açısından böyle bir düşünce ilham ettiğini de göstermişlerdir. Bununla beraber bunlar tevil ve tefsir değil, inkâr ve uzak görme iddialarını bozacak mümkün olabilen düşünceleri göstermektedir. Gerçekte te'vil dur. Bunda o kadar açık mânâlar vardır ki, dikkat edip anlamalıdır. Topraktan yaratma, sonra "kün" (ol!), hemen peşinde "feyekün" (hemen oluverdi). Ancak şu noktayı unutmamalıdır ki, bu zikr-i hakim (hikmetli hatırlatma), bütün muhataplardan önce hıristiyanlara karşı bir hâkimin hükmüdür. Allah'ı ve insanı tanımak, yaratıcı ile yaratılanı, amir ile memur, hâkim ile mahkumu farkettirip itaate davet etmektir. Kelime, İsa'da var da, Âdem'de yok değildir. İsa'ya her ne yönden bakılırsa bakılsın ortağı, dengi, örnekleri vardır. Fakat Allah'ın

hiçbir dengi yoktur. İsa ve Âdem, ikisi de topraktan yaratılmış, ikisi de emriyle memurdur. Âdem kelimesi, Allah'ın aynı veya oğlu olmak mümkün olmadığı gibi, İsa kelimesi de öyledir. Kelimeler çok, Allah ise birdir. Allah, kelimelerde fani (yok olucu) değil, diri ve her şeyi koruyandır. Fakat kelimeler Allah da fani (yok olucu)dir. Kelimelerle Allah çoğaltılmamalı, Allah ile kelimeler birleştirilmelidir. Kelimeler birer yol gösterici, birer alâmet, birer âyettirler. Bütün bunların tek medlûl (mânâ)leri Allah'dır. İsa da, Âdem gibi, Allah'dan gelmiş, Allah'a yükseltilmiştir. İsa'nın ruhu, vefat etmediyse, edecektir, bakî (ebedî olarak kalıcı) ancak Allah'dır.

Şimdi Necran delegeleri ve onların benzerleri bu hakkı kabul etmeyip de, "Allah'dan garip bir kelime" dedin ya, işte bu bize yeterlidir, kelime Allah'ın cüz'ü (bir kısmı)dür, kelime Allah'ın aynıdır, kelime Allah'dır, diye inat edip kibirlenerek boş laf üretiyorlarsa, Ey Muhammed:

Meâl-i Şerifi

60- Bu hak (gerçek) senin rabbindendir, o halde şüphecilerden olma.

61- Sana (gerekli) bilgi geldikten sonra artık kim bu konuda seninle tartışacak olursa, de ki: "Gelin, oğullarımızı ve oğullarınızı, kadınlarımızı ve kadınlarınızı, kendimizi ve kendinizi çağıralım, sonra da lanetleşelim; Allah'ın lanetinin yalancılara olmasını dileyelim".

60-61-Bu âyete, mubâhele (lanetleşme) âyeti denir ki, "Hangi taraf yalancı ise ona Allah lanet etsin." diye karşılıklı olarak lanetleşmek demektir. Yukarda açıklandığı üzere Necran delegeleri müzakere esnasında reylerinin sahibi olan reisleri Âkıb Abdu'l-Mesih'in reyi ile bu lanetleşme teklifini kabul edemediler. Onlar üzerinde en kuvvetli hüküm bu oldu, bir anlaşma ile İslâm devletinin uyruğuna girmeyi kabul edip gittiler. "Haklarımıza sahiptirler, müslümanların yükümlülükleriyle de sorumludurlar."

İşte Âl-i İmran (İmran ailesi) kıssasının gerçek aslı:

Meâl-i Şerifi

62- İşte (İsa hakkında söylenen) gerçek kıssa budur. Allah'tan başka hiçbir tanrı yoktur. Muhakkak ki Allah çok güçlüdür ve hikmet sahibidir.

63- Eğer (haktan) yüz çevirirlerse, şüphesiz ki Allah bozguncuları çok iyi bilendir.

63- Gelelim Âl-i İbrahime (İbrahim ailesine) ve Muhammed aleyhisselâm ile ilgili seçime:"Allah'tan başka tanrı yok. O, güçlüdür, hikmet sahibidir. Allah katında din, ancak İslâm'dır." (Âl-i İmrân, 3/18-19) olduğu akılla ve nakille, ilimle ve hikmetle kuvvetli bir şekilde sabit olduktan sonra, şimdi bozguncuların itirazına bakmayarak, kelimeleri dağıtmayıp toplamalı; dağınık, farklı kelimeleri, çeşitli ihtilafları bırakmak ve en sağlam olan ittifak şeklini almak suretiyle İsa kelimesinin, Âdem kelimesine döndürülmesi ve her ikisinin ortaksız yaratıcı ve emredici bir Allah'a teslim olma ölçüsünde tevhidi gibi hakkıyla tevhid etmeli ve buna göre Âdem'in en güzide sülalesi olan İbrahim soyunda bilhassa Âl-i İbrahim (İbrahim ailesi) denilen şûbe ile Âl-i İmran (İmran ailesi) denilen ve ihtilafa düşmüş bulunan şûbeler arasındaki eşit ve üzerinde ittifak edilen bir hak kelimesine davet etmelidir.

Bunun için ey Muhammed:

Meâl-i Şerifi

64- De ki: Ey kitap ehli! Sizinle bizim aramızda ortak olan bir söze geliniz. Allah'tan başkasına kulluk etmeyelim, O'na hiçbir şeyi eş tutmayalım ve Allah'ı bırakıp da kimimiz kimimizi ilâhlaştırmasın. Eğer onlar yine yüz çevirirlerse, deyin ki: "Şahit olun biz müslümanlarız".

64-Burada çeşitli vicdanların, muhtelif milletlerin, farklı dinlerin, çeşitli kitapların, temelli bir vicdanda, hak bir sözde nasıl birleşebilecekleri, İslâm'ın insanlık âleminde ne kadar geniş, ne kadar açık, ne kadar doğru bir hidayet yolu, bir hürriyet kanunu öğretmiş olduğu ve artık bunun Arap ve Arap olmayana ait olmadığı tam olarak gösterilmiştir. cümlesinde toplanan vicdanî birlikten daha geniş, daha hakim hiçbir vicdan bulmak mümkün değildir ki onun arkasına düşülsün. Dinî gelişmeler, vicdanların ayrılık ifade eden özelliklerinde değil, bütünlüğünde ve genişliğindedir. Bütün özgürlük ve eşitlik davasının esası bu bir kelimede, bir vicdanda toplanır: İşte özgürlük ve eşitlik davasının bütün çözüm anahtarı buradadır. Birbirimizi rab, mevla, mutlak hükmedici tanımıyalım; bütün hareketlerimizi bir Hakk'ın emriyle ve Allah'ın rızasıyla ölçelim. Allah'ı bırakıp da onun gerisinde ve hakkın dışında bir bağımlılık anlaşmamız olmasın; hepimiz Allah'a kul olalım ve kendimizi ancak O'na boyun eğmiş bilelim; birbirimize de ancak bu açıdan uyalım ve bağlanalım; hiç birimizin hakkına tecavüz etmeyelim; Allah'ın onu görevlendirdiği vazifeye de Allah

için itaat edelim. Asıl anlaşma ve asıl vicdan, bir Allah'ın emrine uyma olunca, her anlaşmazlık, hak düşüncesi ve hak kanunu ile çözümlenir. Ve hiçbir kimsenin şahsî isteği hakim olmaz. Buna göre İsa'yı da rab tanımıyalım. Onu da Allah'ın bir kulu ve bir elçisi tanıyalım. Aynı şekilde papalar, krallar, başkanlar hep böyle, birbirine Allah'a itaatları ve hakkı araştırmaları açısından bakalım.

Ortaya atılan bir soruya karşı Resulllah (s.a.v.) kitap ehli (yahudi ve hıristiyanlar)dan iman edenlere: "Siz hani papaların ve diğerlerinin sözlerine, yalnızca onların sözleri olduğu için itaat etmez miydiniz? İşte o, onları rab edinmektir." buyurmuştur. Burada sözün gelişi en çok Hz. İsa'ya "rab" diyen hıristiyanlara yöneliktir. Bugün bazı İncil tercemelerinde bunun muallim (öğretmen) demek olduğu gösterilmişse de akide-i teslis (üçleme inancı) varken bu yorum yeterli olamaz. Hatta, "Ona kitabı ve hikmeti öğretir." (Âl-i İmrân, 3/48) âyetinin delaletine göre gerçek öğretici yine Allah'tır.

Fakat kitap ehli, Hakk'ı birlemekten değil, kelimeyi dağıtmaktan hoşlandılar, İmran ailesi ile İbrahim ailesi arasında bir birlik yönü olan İbrahim'i bile, her biri kendilerine bağlayarak "yahudi idi" veya "hıristiyan idi" dediler. Bunlara karşı cevap olarak buyuruluyor ki:

Meâl-i Şerifi

65- Ey Kitap ehli! İbrahim hakkında niçin tartışıyorsunuz? Oysa Tevrat da, İncil de ondan sonra indirilmiştir. Siz hiç düşünmüyor musunuz?

66- İşte siz böylesiniz. Haydi biraz bilginiz olan şey hakkında tartıştınız, ya hiç bilginiz olmayan şey hakkında niçin tartışıyorsunuz? Allah bilir, siz bilmezsiniz.

67- İbrahim, ne yahudi, ne de hıristiyandı; fakat o, Allah'ı bir tanıyan dosdoğru bir müslümandı, müşriklerden de değildi.

68- Doğrusu onların İbrahim'e en yakın olanı, ona uyanlar, şu Peygamber ve iman edenlerdir. Allah da müminlerin dostudur.

65-66- Yani Tevrat ve İncil'den, bir dereceye kadar, bilginiz bulunan Musa ve İsa, hakkında hiç malumatınız bulunmayan Hz. İbrahim.

67- "Fakat o, Allah'ı bir tanıyan dosdoğru bir müslümandı, müşriklerden de değildi." Şu halde ne yahudilerin, ne hıristiyanların, ne de müşriklerin İbrahim'i, ne ırk bakımından, ne de din bakımından kendilerine bağlamaya, kollarından saymaya hakları olmadığı gibi, bunlardan ırk yönünden mensub olanların da kendilerini temiz bir müslüman-muvahhid olan İbrahim'in aile ve tabilerinden saymaya hakları yoktur ve mücadeleleri bilgisizcedir. Onlar "Zalimlere ahdim ermez." (Bakara, 2/124) âyetinin hükmüne dahildir.

68- "Doğrusu onların İbrahim'e en yakın olanı, ona uyanlar, şu peygamber ve iman edenlerdir." Seçime giren İbrahim ailesi işte bunlardır: İbrahim'in dinine uyanlar, şu şanı ulu peygamber Muhammed Mustafa ve buna iman edenlerdir. İlahî ahde ve imamete (önderliğe) nail olacak olanlar, her halde, bunlardır. Çünkü "Allah, müminlerin dostudur."

Kitap ehlinin bir kısmı müvahhid (Allah'ı birleyen) ve müslüman olmak şöyle dursun müminleri sapıtmaya çalışıyorlar. Nitekim yahudiler, Huzeyfe, Ammar, Muaz gibi büyük sahabileri yahudiliğe davet etmeye cesaret ettiler de şu âyet indi:

Ey müminler!

Meâl-i Şerifi

69- Kitap ehlinden bir grup sizi saptırmak istediler, halbuki sırf kendilerini saptırıyorlar da farkına varmıyorlar.

69-Bunların, haberleri olmadan kendilerini nasıl saptırdıkları da şu hitap ile anlatılıyor:

Meâl-i Şerifi

70- Ey kitap ehli! (gerçeği) gördüğünüz halde, niçin Allah'ın âyetlerini inkâr ediyorsunuz?

71- Ey kitap ehli! Niçin hakkı batıla karıştırıyor ve bile bile gerçeği gizliyorsunuz?

70-Bakınız bunların bir kısmının karıştırmalarına ki, Hayber veya Ureyne yahudileri hahamlarından on iki kişi anlaşmışlar, birbirlerine: "Haydi bir gün sabahleyin laftan ve yalnız dil ile Muhammed'in dinine giriniz, akşam üzeri de; kitaplarımıza baktık ve bilginlerimize de danıştık, şimdi Muhammed'in (Tevrat'ta anlatılan) o peygamber olmadığını anladık, bu yalan ve dini de batılmış, deyiniz ve inkâr edip çıkınız. Böyle yaparsanız Ashabı da şek ve şüpheye düşerler." demişlerdi. Aynı şekilde Kıblenin değişmesi meselesinde Ka'b b. Eşref isimli yahudi hahamı da kendine uyanlara, kıbleye karşı günün başlangıcında namaz kılmayı ve sonunda caymayı telkin etmişti ki, şu âyet bunları haber veriyor:

Meâl-i Şerifi

72- Kitap ehlinden bir grup: "Müminlere indirilene günün başlangıcında inanın, sonunda da inkâr edin, belki onlar da dönerler." dedi.

73- "Ve kendi dininize uyanlardan başkasına inanmayın" (dediler). De ki: "Şüphesiz doğru yol, Allah'ın yoludur". (Onlar kendi aralarında): "Size verilenin benzerinin hiçbir kimseye verilmiş olduğuna, yahut Rabbinizin huzurunda sizin aleyhinize deliller getireceklerine" (de inanmayın dediler). De ki: "Lütuf Allah'ın elindedir, onu dilediğine verir. Allah, rahmeti bol olan, her şeyi hakkıyla bilendir".

74- Rahmetini dilediğine tahsis eder. Allah, büyük lütuf ve kerem sahibidir.

72-73-74-Fakat kitap ehlinin hepsini böyle ahlâksız sanmamalıdır. Çünkü:

Meâl-i Şerifi

75- Kitap ehlinden öylesi vardır ki, ona yüklerle mal emanet etsen, onu sana eksiksiz iade eder. Fakat öylesi de vardır ki, ona bir dinar emanet etsen, tepesine dikilip durmadıkça onu sana iade etmez. Bu da onların, "Ümmîlere karşı yaptıklarımızdan bize vebal yoktur." demelerinden dolayıdır. Ve onlar, bile bile Allah'a karşı yalan söylerler.

76- Hayır, kim sözünü yerine getirir ve kötülüklerden korunursa, şüphesiz Allah da korunanları sever.

77- Allah'a verdikleri sözü ve yeminlerini az bir paraya satanlar var ya, işte onların ahirette bir payı yoktur; Allah kıyamet günü onlarla hiç konuşmayacak, onlara bakmayacak ve onları temizlemeyecektir. Onlar için acı bir azab vardır.

75 -76-77- "(Kitap ehlinden) öyle kimseler vardır ki, ona yüklerle emanet bıraksan onu sana geri verir." Yahudi bilginlerinden olup Peygamber'e iman eden Abdullah b. Selam Kureyş'ten birinin emanet bıraktığı bin ikiyüz okya altını eksiksiz teslim etmiş idi ki, okya kırk dirhem itibar ediliyor. "Yine onlardan öylesi vardır ki, ona bir dinar emanet etsen onu sana geri vermez." Nitekim yine yahudilerden Fenhas b. Âzura diğer bir Kureyş'linin emanet bıraktığı bir dinarı inkâr etmişti. Bir dinar, (aslı dinnar) yirmidört kırat, yani bir miskal itibar edilir. Bu hainliğin sebebi de: "Adam sen de, ümmîlerin, okuyup yazması olmayanların hakkı mı olurmuş? Vesikası, yaptırma gücü bulunmayan ve hele dini ayrı olan kimselerin hakkını yemek helaldir." inancında bulunmaları olduğu gösterilmiştir. Bu âyetin içeriğine işaret ederek Malik b. Dînâr hazretleri demiştir ki: "Dinnar kelimesi, 'din' ile 'nâr' kelimelerinden oluşmuştur. Hakkıyla alınca 'din' olur, haksız alınca da 'nâr' (ateş) olur".

Bir de kitap ehli içinde, kitap adına ağızlarını eğen, bile bile yalan söyleyerek propagandalar yapan ve insanları Hak'tan ayırıp batıla saptırmak, kula kul etmek istiyenler vardır. Şöyle ki:

Meâl-i Şerifi

78- Kitap ehlinden öyle bir güruh da vardır ki, siz onu kitaptan sanasınız diye, dillerini kitaba doğru eğip bükerler. Halbuki o, kitaptan değildir. "Bu, Allah katındandır." derler; oysa o, Allah katından değildir. Allah'a karşı, kendileri bilip dururken, yalan söylerler.

78-Halbuki Allah'ın kitap ve peygamberlik verdiği bütün nebiler ve resuller, bunların isnat ettikleri yalanlardan uzaktırlar. Çünkü:

Meâl-i Şerifi

79- İnsanlardan hiçbir kimseye, Allah kendisine kitap, hüküm ve peygamberlik verdikten sonra, kalkıp insanlara: "Allah'ı bırakıp bana kul olun." demesi yakışmaz. Fakat onun: "Öğrettiğiniz ve okuduğunuz kitap gereğince Rabb'e halis kullar olun" (demesi uygundur).

80- Ve O size: "Melekleri ve peygamberleri tanrılar edinin." diye de emretmez. Siz müslüman olduktan sonra, size hiç inkârı emreder mi?

81- Allah peygamberlerden şöyle söz almıştı: "Andolsun ki size kitab ve hikmet verdim, sonra yanınızda bulunan (kitaplar)ı doğrulayıcı bir peygamber geldiğinde ona muhakkak inanacak ve ona yardım edeceksiniz! Bunu kabul ettiniz mi? Ve bu hususta ağır ahdimi üzerinize aldınız mı?" demişti. Onlar: "Kabul ettik" dediler. (Allah da) dedi ki: "Öyleyse şahit olun, ben de sizinle beraber şahit olanlardanım".

79-80-81-Allah bütün peygamberlerine kitap ve hikmet verirken hepsinin böyle bir sözleşme ve anlaşmasını almıştır. Bunlar arasında, önce gelenden sonra gelene, sonra gelenden öncekine böyle karşılıklı ve ilâhî şahitlik altında kabul edilmiş bir tasdik antlaşması vardır. Hepsi, kendilerini tasdik eden Muhammed Resulullah'a iman ve yardım için Hak Teâlâ'ya söz vermişlerdir. İlim ve hak şahitliğin hükmü budur.

Şu halde:

Meâl-i Şerifi

82- Artık bundan sonra her kim dönerse, işte onlar yoldan çıkmışların ta kendileridir.

82-Şimdi peygamberlerin fâsık olmaları, Allah'a itaatten çıkmaları ihtimali var mıdır? Haşa! Öyle ise:

Meâl-i Şerifi

83- Onlar, Allah'ın dininden başkasını mı arıyorlar? Halbuki göklerde ve yerde ne varsa hepsi, ister istemez O'na boyun eğmiştir ve O'na döndürülüp götürüleceklerdir.

83-Hayır, gerek yükseklerde bulunanların ve gerek aşağıda bulunanların istiyerek

ve istemiyerek uyduğunu bilen ve hepsi Allah'a döndürülecek olan peygamberler hiçbir zaman Allah'ın dininden, Allah'a itaatten, Hakk'a teslim olmaktan başka bir istekte, bir davada bulunmazlar. "Allah'ı bırakınız da bize kul olunuz." demezler. Ve fakat: "Allah'ın öğrettiği kitap ve okuduğunuz, okuttuğunuz derslerle 'rabbaniyyûn' Rabb'e halis kullar olunuz." derler ve öyle demişlerdir. "Rabbanî" kelimesi "Rabb" veya "mürebbî" (terbiye edici) mânâsına "Rabbe mensub"dur. (İlerde gelecek olan "Nice peygamberler vardı ki, beraberlerinde Allah erleri bulunduğu halde savaştılar." (Âl-i İmran, 3/146) âyetine bak.)

Bütün bu hak âyetler anlaşıldıktan sonra, ey Muhammed:

Meâl-i Şerifi

84- De ki: "Allah'a, bize indirilen (Kur'ân)e, İbrahim'e, İsmail'e, İshak'a, Yakub'a ve torunlarına indirilene, Musa'ya, İsa'ya ve peygamberlere Rablerinden verilenlere inandık. Onların arasında hiçbir fark gözetmeyiz, biz O'na teslim olmuşlarız".

85- Kim İslâm'dan başka bir din ararsa ondan asla kabul edilmeyecek ve o ahirette de zarar edenlerden olacaktır.

86- İnandıktan, Peygamber'in hak olduğuna şehadet ettikten ve kendilerine açık deliller geldikten sonra, inkâra sapan bir milleti Allah nasıl doğru yola eriştirir? Allah zalimler güruhunu doğru yola iletmez.

87- İşte onların cezaları, Allah'ın, meleklerin, insanların hepsinin laneti onların üzerlerindedir.

88- Onlar bu (lanetin) içinde ebedî kalacaklardır. Kendilerinden ne bu azab hafifletilir, ne de yüzlerine bakılır.

89- Ancak bundan sonra tevbe edip kendini düzeltenler başka. Şüphesiz ki Allah, çok bağışlayan ve çok esirgeyendir.

90- Şüphesiz imanlarının arkasından küfreden, sonra da küfrünü artırmış olanların tevbeleri asla kabul olunmaz. İşte onlar sapıkların ta kendileridir.

91- Muhakkak ki inkâr edenler ve kâfir oldukları halde de ölenler, yeryüzü dolusu altın fidye verseler bile hiç birisinden asla kabul edilmeyecektir. İşte dayanılmaz azab onlar içindir. Onların hiçbir yardımcıları da yoktur.

84-91-İşte ilâhî tevhidin zorunlu bir sonucu olmak üzere bütün peygamberler ve ilâhî kitaplar Allah'a karşı değil, Allah'ın olmaları ve ancak Allah'a kulluk etmeleri yönünden iman edilmedikçe İslâm'ın ve tevhidin mânâsı tahakkuk etmez. Allah'a değil, kendine kul olmaya davet edenler Allah'ın peygamberi olamaz. Elçi ancak kendisini gönderene davet eder. Ve elçiyi inkâr etmek de göndereneni inkâr olur. Hak din olan İslâm'ın esası, bu tevhid imanı ile Allah'a teslim olmaktır. Bundan çıkmak, irtidad (dinden çıkmak), bunun dışındakiler küfürdür. İsterse bir peygamberi olsun diğerlerinden ayırıp inkâr etmek, peygamberliğin esasını inkâr etmektir. Peygamberliğin esasını inkâr etmek, bütün peygamberleriyle beraber Allah Teâlâyı inkâr etmektir. kısmı, a kadar müslüman olduktan sonra dinden çıkarak Medine'den kaçıp Mekke müşriklerine sığınan birkaç kişi hakkında inmiştir. Bunlar hakkında tevbenin kabul edilmemesi bahis konusu olmuştur. En çok tercih edilen mânâ şudur: Çünkü böyleleri ölüm belirtisini görüp hayattan ümidini kesmedikçe tevbe edip imana gelmezler. Halbuki yeis halindeki iman makbul değildir. Bunun izahı, "Yoksa kötülükler yapıp da nihayet ölüm gelip çatınca: "Ben şimdi tevbe ettim." diyenlere ve kâfir olarak ölenlere tevbe yoktur." (Nisa, 4/18) âyetidir.

Şimdi İslâm'ın amelle ilgili hükümlerine ve tatbikatına gelelim:

Anlaşıldı ki Allah katında makbul olan din İslâm'dan ibarettir. Ve İslâm'dan başka bir din arayanın dini kabul edilmez, sonu ziyan olur. Allah'a ve Allah'dan gelene tam bir iman ve teslimiyet bulunmadıkça ahirette hiçbir amel fayda vermez. Küfürle ölenlerin her biri dünya dolusu altınlar nafaka vermiş olsalar da ahirette kendilerini kurtaramazlar. Fakat buna karşılık ilâhî yardıma ermek ve birr (büyük hayır) ve nimetlere ulaşmak istiyen ey müminler siz de:

Meâl-i Şerifi

92- Sevdiğiniz şeylerden (Allah yolunda) harcamadıkça, gerçek iyiliğe asla erişemezsiniz. Her ne harcarsanız Allah onu hakkıyla bilir.

92-Şu halde yalnız iman, tam, kâmil hayra, iyiliğe ermek için yeterli sebep değildir. İman ve ilimden sonra amel ve özellikle (Allah yolunda) sarfetmek ve harcamak da gerektir. Hem de bu harcamak ne kadar sevgili şeylerden olursa, o kadar kıymetli olur. Allah, harcanılan hoş veya nâhoş (güzel olmayan) herhangi bir şeyi bilir ve ona göre sevabını verir. Fakat asıl iyiliğe, yüksek hayra ulaşmak, sevilen şeylerden harcamaya bağlıdır. Bundan dolayı Bakara Sûresi'nde geçen "birr" ve "infak" âyetlerini (Bkz: el-Bakara, 2/3, 44, 177, 189, 215, 219, 261, 264, 265, 267, 270, 272, 273, 274.) hatırlamalı ve ona göre İslâm'ın hükümlerini yerine getirmeye hazırlanmalıdır.

Birr: Bakara Sûresi'nde (Bakara, 2/177) âyetinde de açıklandığı üzere ihsan (iyilik etmek), geniş hayır, tam hayır demektir. "Birr" ile "hayır" arasında şöyle bir fark da göstermişlerdir: "Birr", hayra ulaşan ve kastedilmiş fayda; "hayır" ise -kasıtsız bile olmuş olsa muhakkak faydadır. Birrin zıddı ukuk (isyan etmek), hayrın zıddı şerdir. Bununla beraber "birr", hıns (günah) karşılığı da kullanılır. Burada birr'e erişmek, hayır ve iyilik etme sıfatıyla sıfatlanmış olmak veya "İyiler mutlaka nimet içindedirler." (İnfitar, 82/13) âyetinin delaleti üzere iyiliğe ve ilâhî sevaba ermek mânâlarından her biriyle tefsir edilmiştir ki, ikisi birbirinden ayrılmazlar. "Allah asla sözünden dönmez." (Âl-i İmran, 3/9) âyeti gereğince Allah'a söz vermek ve anlaşmada tamamıyla ayak direyerek ilâhî vaade tamamen kavuşmak, ermek mânâsı, her ikisini de içine alır. Buna göre iman, dinin temeli; birr, dinin gayesi demektir. Hak tevhid, hayra erişmek: İşte din, bu iki esasın mahsulüdür. Ve bu şekilde bu âyet, kendisinden önceki iman konularının bir sonucu, kendisinden sonraki hükümlere dair konuların da mukaddimesi (başlangıcı) yerindedir.

Bilinmektedir ki, infak (harcama) denilince en başta zorunlu ihtiyaçlar, bunun başında da yiyecekler vardır. İslâm dini ise bu konudaki baskıları kaldırıyor. "Yeryüzünde bulunanların helal ve temiz olanlarından yiyin." (Bakara, 2/168) diyordu. Yahudiler de İslâm'ın hükümlerini reddetmek için neshi inkârdan başlıyorlardı. Buna dayanarak İslâm'ın helal ve haram meselelerine ve Peygamberimizin İbrahim milletine davetine karşı itiraz etmiş olmak için: "İsrailoğullarına haram olan şeyler, Nuh ve İbrahim zamanından beri haramdı." diyorlar ve Mescid-i Aksa'nın Ka'be'den daha eski ve şerefli olduğunu da iddia ederek, kıblenin değiştirilmesine de itiraz ediyorlardı.

Burada bir taraftan infak (harcama) dolayısıyla İslâm dininin yiyecekler hususundaki geniş iznini teyid, diğer taraftan İbrahim milletinin kuruluşunu düzenleme olmak üzere, bunlara cevap olarak buyuruluyor ki:

Meâl-i Şerifi

93- Tevrat indirilmeden önce, İsrail (Yakub)in kendisine haram kıldığı dışında, yiyeceklerin hepsi İsrailoğullarına helal idi. De ki: "Eğer doğrulardan iseniz, haydi Tevrat'ı getirip okuyun".

94- Kim bundan sonra Allah'a karşı yalan uydurursa, işte onlar zalimlerin ta kendileridir.

95- De ki: "Allah doğru söylemiştir. Öyle ise dosdoğru, Allah'ı birleyici olarak İbrahim'in dinine uyun. O, müşriklerden değildi".

93-94-95-Şu halde "nesih yoktur" davası bir iftira olduğu gibi, En'âm sûresindeki , "Yahudilere bütün tırnaklı (hayvan)ları haram kıldık. Sığır ve koyunun da yağlarını onlara haram ettik, yalnız sırtlarının, yahut bağırsaklarının taşıdığı, ya da kemiğe karışan yağlarını haram etmedik. Saldırganlıkları yüzünden onları böyle cezalandırdık." (En'âm, 6/146) âyeti gereğince, İsrailoğullarının bunlardan mahrum oluşları saldırganlıklarının bir cezası idi. Tevrat'tan önce Hz. Yakub'un kendine haram ettiği, yani kendisine yasakladığı şey hariç tutulursa, diğerleri haram değildi. Tevrat, neshi inkâr etmek

şöyle dursun, tam tersine önceden helal olan bazı şeyleri İsrailoğullarına haram etmekle nesih yapmış bulunuyordu. Hz. Yakub hakkında en sahih rivayet şudur: Müşarunileyh (adı geçen), ırkunneşe' (siyatik) hastalığına tutulmuş ve bundan şifa bulur kurtulursa en sevdiği yemeği yememeye adak adamıştı. Bir rivayete göre en sevdiği de deve eti ve sütü imiş. Bu adağı, doktorların tavsiyesi veya hastalığında bir gece pek çok ıztıraplı olması sebebiyle veya sırf bir zühd (her türlü zevki terkederek kendini ibadete vermek) ve kulluk için yapmış olduğu da rivayet edilmiştir.

Kabe meselesine gelince: Şu muhakkaktır ki:

Meâl-i Şerifi

96- Şüphesiz insanlar için kurulan ilk mabed, Mekke'deki çok mübarek ve bütün âlemlere hidayet kaynağı olan Beyt (Kabe)dir.

97- Onda apaçık deliller, İbrahim'in makamı vardır. Oraya giren güvene erer. Ona bir yol bulabilenlerin Beyt'i haccetmesi Allah'ın insanlar üzerinde bir hakkıdır. Kim inkâr ederse, şüphesiz Allah bütün âlemlerden müstağni (kimseye muhtaç değil, her şey ona muhtaç)dir.

96-97-Kabe'nin esas kuruluşu, Mescid-i Aksa'nın esas kuruluşundan öncedir. Buna göre bütün kitap ehlinin tanıyageldikleri mabedlerin hepsinden daha önce, daha mübarek bir tevhid kıblesidir. Bu da, önce ve sonra neshin var olduğunu

ifade eder.

Bekke, Mekke demektir. Veyahut Mekke şehirin ismi, Bekke de Mescid-i Haram'ın yeridir. Bakara sûresinde haccın tafsilatı açıklanmıştı. Burada da "Beyti haccetmek insanlar üzerinde Allah'ın bir hakkıdır." nassıyle haccın kesin olarak farz oluşu te'kidli bir şekilde tesbit edilmiştir.

İstitâa, aslında fiilin itaat etme ve meydana gelmesini talep ve irade etmektir. Bu ise kudret (güç yetmey)e bağlı olduğundan, sonradan kudret mânâsında meşhur olmuştur. Tam mânâsıyla fiile yakın olan bizzat kudrettir. Fakat fiilden önce olan aletlerin ve sebeplerin selameti mânâsına kullanıldığı da çoktur ki, burada bu mânâyadır. Hacca kudret (güç yetmek), ya beden veya mal veya her ikisiyledir. İmam Malik yalnız bedenî kudreti, İmam Şafiî malî kudreti, İmam-ı Azam Ebu Hanife hazretleri de her ikisini dikkat nazarına almıştır. "her kim küfrederse şüphesiz ki Allah..." âyetindeki "küfür"den maksadın, görüldüğü üzere haccı inkâr etme mânâsına olmak ihtimali bulunmakla beraber, tefsir bilginlerinin çoğunluğunun açıklamasına göre, "kudreti varken haccı terketmek" mânâsınadır ki, bununla namazı terketmek, zekatı terketmek gibi, haccı terketmek de kâfire yakışır bir isyan demek olduğu ağır bir tarzda gösterilmiştir.

Rivayet olunuyor ki, Şemmas b. Kays isminde bir yaşlı yahudi varmış. Küfrü ve müslümanlara karşı hiddeti, kini ve çekememezliği pek şiddetliymiş. Bir gün Evs ve Hazrec kabilelerinden birtakım ashab-ı kiram bir mecliste oturmuş konuşurlarken bu yahudi yanlarından geçmiş, cahiliyye zamanında aralarında şiddetli düşmanlık ve hasımlık bulunan bu kimselerin İslâm'dan sonra aralarındaki bu ülfeti, toplanmayı, düzelmeyi ve sevgiyi görünce: "Allah'a yemin ederim ki bunlar böyle toplandıkça, bizim buralarda rahatımız kalmaz." demiş ve yanındaki bir yahudi delikanlısına: "Haydi şunların yanlarına otur, yevm-i bûâsı (buas gününü) ve daha öncekilerini hatırlarına getir ve o zaman söyledikleri şiirlerden bazı parçalar da okuyuver." diye tenbih etmişti. "Büas günü" ise İslâm'dan önce yüzyirmi sene kadar birbirleriyle düşmanlık ve hasımlık üzere yaşamış olan Evs ve Hazrec kabilelerinin savaş yaptıkları ve Evs'in Hazrec'e galip geldiği son bir gün idi. Delikanlı dediğini yapmış ve derken bir münakaşa kapısı açılmış, iki taraf öğünmeye başlamışlar, nihayet bir çekişme, ağız kavgası olmuş, Evs'ten Evs b. Kayzî, Hazrec'den Hübar b. Sahr sıçramışlar, birbirlerine söz atmışlar, birisi diğerine: "İsterseniz bugün yine öyle bir gün yaparız" demiş. İki taraf öfkeyle gelmiş: "Haydi yaptık, silâh silâh, haydi zahireye, harre meydanına!" demişler, sözün kısası Evs kabilesi birbirleriyle, Hazrec de birbirleriyle birleşmişler, o sırada durum Peygamberimize ulaşmış, O

da yüce huzurlarında bulunan Muhacir ashab-ı kiramla birlikte onların yanlarına gelmiş: "Ey müslümanlar topluluğu!.. Allah Allah! Ben aranızda bulunurken de cahiliye davası mı yapıyorsunuz? Cenab-ı Allah sizi İslâm'a hidayet ettikten ve küfürden kurtarıp kerem (cömertlik) ve yardımıyla cahiliyyenin kökünü kestikten ve aranızı bulduktan sonra, yine eski küfre mi dönüyorsunuz?" diye nasihat edince, hepsi düştükleri tehlikenin bir şeytan tuzağı olduğunu anlayarak derhal ellerindeki silahlarını bırakmışlar, gözlerinden yaşlar dökerek birbirlerine sarılmışlar, kucaklaşmışlar ve Resulullah'a itaat ederek beraberce gitmişlerdi. Cenab-ı Allah bu şekilde Şemmas'ın fitne ateşini söndürmüş, bu sebeple hem Ehl-i Kitab'a bir öğüt, hem de müminleri onlardan herhangi birine uymaktan yasaklama maksadıyla hükmü âmm (genel) olan şu âyetleri indirmiştir:

Meâl-i Şerifi

98- De ki: "Ey kitap ehli! Allah yaptıklarınızı görüp dururken niçin Allah'ın âyetlerini inkâr ediyorsunuz?"

99- De ki: "Ey kitap ehli! Gerçeği görüp bildiğiniz hâlde niçin Allah'ın yolunu eğri göstermeye yeltenerek müminleri Allah'ın yolundan çevirmeye kalkışıyorsunuz? Allah yaptıklarınızdan habersiz değildir".

100- Ey iman edenler! Kendilerine kitap verilenlerden herhangi bir gruba uyarsanız, imanınızdan sonra sizi döndürüp kâfir yaparlar.

101- Size Allah'ın âyetleri okunup dururken ve Allah'ın elçisi de aranızda iken nasıl inkâra saparsınız? Kim Allah'a sımsıkı bağlanırsa, kesinlikle doğru yola iletilmiştir.

98-101- Allah'a i'tisam (sımsıkı sarılmak), Allah'a sığınmak ve ilâhî ismet (masumluk)e sığınmaktır ki, bu sarılma için:

Meâl-i Şerifi

102- Ey iman edenler! Allah'tan, O'na yaraşır şekilde korkun ve ancak müslümanlar olarak can verin.

103- Hep birlikte Allah'ın ipine (kitabına, dinine) sımsıkı sarılın. Parçalanıp ayrılmayın. Allah'ın üzerinizdeki nimetini düşünün. Hani siz birbirinize düşmanlar idiniz de, O, kalplerinizi birleştirmişti. İşte O'nun (bu) nimeti sayesinde kardeşler olmuştunuz. Yine siz, bir ateş çukurunun tam kenarında iken oradan da sizi O kurtarmıştı. İşte Allah size âyetlerini böyle apaçık bildiriyor ki, doğru yola eresiniz.

Allah'tan hakkıyla korkmak Bakara sûresinin (Bakara, 2/2) âyetinde açıklandığı üzere "takva mertebeleri"nin en mükemmelidir ki, iki mânâ ile düşünülür: Birisi her yönden Allah'a itaat edip, hiçbir isyan etmemek, daima zikr (Allah'ı anma) üzere bulunup, hiç unutmamak ve her halde şükredip hiçbir nankörlüğe düşmemektir ki, ilâhî şan ve büyüklüğe layık olmak mânâsına "Hak takva" demektir. Bu ise peygamberlerin en büyükleri gibi masum fıtrat üzere yaratılmış olanlardan başkası için ve hatta onlar için bile mümkün değildir. "Seni layıkıyla tanıyamadık, sana layıkıyla ibadet edemedik." Bundan dolayı bu âyet indiği zaman ashab-ı kiramın çok ibadet etmekten dolayı ayakları şişmiş, alınlarının derileri soyulmuş ve bunun üzerine "Gücünüzün yettiği kadar Allah'dan korkun." (Teğabün, 64/16) emrinin inmiş olduğu rivayet edilmiştir.

İkincisi Allah yolunda hakkıyla, gücünün yettiği kadar gayret etmek ve bu konuda hiç kimsenin kınamasından korkmamak, hatta anası, babası veya kendi aleyhinde bile olsa Allah için adalet ve doğruluktan ayrılmamaktır ki; bu hak, vücub (lüzumlu, gerekli) ve sabit olmak mânâsınadır. Ve bu şekilde âyeti, bunun açıklamasıdır. Allah'tan hakkıyla korkmak ve her halde müslüman olarak ölebilmek için de her şeyden önce Allah'ın ipine toptan yapışarak tevhid üzere toplanmak ve ayrılıklardan çekinmek lazımdır. Anlaşılıyor ki, haccın farz oluşu, bu toplanmanın hem sebeplerinden, hem de maksatlarından birini teşkil eder. Şu halde önce kalplerin birleşmesi, ikinci olarak fiillerin birleşmesi hak dinin esaslarının en büyüklerindendir. "Ben, kendi başıma, yalnızca dinimi, imanımı koruyabilirim." demek tehlikelidir. Kendi başına kalmak isteyen fertlerin, iman ve İslâm üzere hüsn-i hatime (iyi sonuç) ile ahirete gidebilmesi şüpheli olur. Ferd zorlama ve baskı altında her şeyini kaybedebilir. Çünkü "Allah'ın kudreti toplumla beraberdir." Ve dinin dünyada en büyük feyzi de bu toplumun kuruluşundadır. Bunun içindir ki, toplumlarını yitiren veya perişan edenler muhakkak perişan olurlar. Fiilî sebepler karşısında ilmî deliller, çoğunlukla hükümlerini yerine getiremezler. Nitekim Hz. İsa bile "Allah yolunda bana yardımcı olacaklar kimlerdir?" (Âl-i İmran, 3/52) dedi. Her mümin, Hakk'ın bir izafî tecellisine ulaşmıştır. Hakk tecellî ise bütün bağların toplanmasıyla hakk tevhidin ortaya

çıkmasındadır. Şu halde bütün iman ehli, tek kelime üzerinde fiillerini birleştirmedikçe ittikâ (layıkıyla Allah'tan korkma)ya eremez, Allah'a kavuşamazlar.

103-Hablullah (Allah'ın ipi), Allah Teâlâ'ya kavuşma sebebi olan delil ve vasıta demektir ki, Kur'ân, Allah'ın emrini yerine getirme ve cemaat, ihlas, İslâm, Allah'a söz verme, Allah'ın emri diye rivayetlerle tefsir edilmiştir ve hepsi birbirine yakındır. Bu âyetin cemaat ve ictimaiyyet (toplum bilim, sosyoloji) ile emir olduğunda kuşku yoktur. Bununla beraber burada cemaat, hablullah (Allah ipin)ın aynı değil, ona yapışmanın ürünüdür. Ebu Said el-Hudrî hazretlerinden rivayet edildiği üzere Allah Resûlü şöyle buyurmuştur: "Gökten yeryüzüne indirilmiş olan hablullah (Allah'ın ipi), Allah'ın kitabıdır." Korkunç bir yolun kenarına çekilmiş olan bir ip veya bir kuyuya düşmüş olanları çıkarmak için uzatılmış bir ip ve ona gereğince iyice tutunmuş bir toplum düşününüz. İşte bu tasavvurdan meydana gelen hey'et-i ictimaiyye (sosyal kurul) Kur'ân etrafında devamlı yükselen bir İslâm cemaatinin misalini teşkil edecektir.

Bu i'tisam (tutunma) için herhangi bir cemaat olmak da kâfi değildir.

Meâl-i Şerifi

104- İçinizden hayra çağıran, iyiliği emredip kötülükten men eden bir topluluk bulunsun. İşte kurtuluşa eren onlardır.

104-İslâm toplumundan böyle bir ümmet (topluluk) de teşekkül etmelidir.

Ta yukarılarda da açıklandığı üzere ümmet, öne düşen, çeşitli insan gruplarını toplayan, kendilerine uyulan bir topluluk demektir ki, hepsinin önünde de "imam" (önder) bulunur. Cemaat ile (toplu halde) namazlar, bu muntazam ve hayırlı sosyal tertibin görüntüsünü ifade eden gözle görülür şeklidir. Bu şekilde hayra davet ve iyiliği emir, kötülüğü de men edecek bir topluluk ve imamet (önderlik) teşkili müslümanların imandan sonra ilk dinî farîzalarıdır. Bu farizayı (Allah'ın emrini) yerine getirebilen müslümanlardır ki âyetinin açık hükmü gereğince kâmil (tam) kurtuluşa ererler. Yoksa âyetinin mânâsı müşkil ve belki müteazzir (mümkünsüz) olur. Allah'ın vaadi bütünüyle temin edilmez, hayra çağırmak, iyiliği emir, kötülüğe engel olma bütün müslümanlara farz-ı kifayedir. Bu yapılmayınca hiçbir müslüman mesuliyetten kendini kurtaramaz. Fakat her ferde farz-ı ayın değildir. Ümmetin tümünün vazifesidir. Çünkü "sizden" buyurulmuştur. Buradaki in tecrîdî (soyutlayıcı) veya teb'îzî (ayırıcı) olmak üzere iki mânâya ihtimali vardır. Tecridî olduğuna göre her müslüman bununla görevlidir. Teb'îzî olduğuna göre de genelde müslümanların vazifeleri, içlerinden bunu yapacak belli, özel bir topluluk meydana getirmek, onlara yardım ederek ve uyarak o vasıta ile bu görevi yerine getirtmektir. Bunlar tayin ve görevlendirildikten sonra emretmek ve yasaklamak bizzat onlar üzerine farz-ı ayın olur. Ve fakat bunlar görevlerini yerine getirmezlerse, sorumluluk önce bunlara, ikinci olarak herkese teveccüh eder. Tevhid nizamı bozulduğu zaman, ortaya çıkacak şer ve bela da yalnız zalimlere isabet edip kalmaz, herkese bulaşır.

Hayra davet (çağırma), dine ve dünyaya ait bir iyiliği içeren herhangi bir şeye davettir ki, birliğin ve İslâm'ın esasıdır. İyiliği emretmek ve kötülüğe engel olmak da bunun önemli bir kısımdır. Maruf (iyilik), İslâm'ın gereği olan Allah'a itaat; münker (kötülük) de İslâm'ın gereğine uymayıp, Allah'a karşı gelmek demektir. İyiliği ve kötülüğü Allah'ın ipinden başka ölçü ile ölçmeye kalkmak, isteklere ve nefse ait arzulara uymaktır ki, bu da ayrıcalık yapmaktır. Bu noktayı daha çok açıklamak için buyuruluyor ki:

Meâl-i Şerifi

105- Kendilerine apaçık deliller geldikten sonra parçalanıp ayrılığa düşenler gibi olmayın. İşte bunlar için büyük bir azap vardır.

106- O gün bazı yüzler ağarır, bazı yüzler kararır. Yüzleri kararanlara: "İmanınızdan sonra küfrettiniz ha? Öyle ise inkâr etmenize karşılık azabı tadın" (denecektir).

107- Yüzleri ağaranlara gelince, (onlar) Allah'ın rahmeti içindedirler. Onlar orada ebedî kalacaklardır.

108- Bunlar Allah'ın, sana gerçek olarak okuyageldiğimiz, âyetleridir. Allah âlemlere hiçbir haksızlık etmek istemez.

109- Göklerde ve yerde olanların hepsi Allah'ındır. Bütün işler Allah'a döndürülür.

105-109- Ey Muhammed ümmeti!

Meâl-i Şerifi

110- Siz insanlar için çıkarılmış en hayırlı ümmetsiniz. İyiliği emreder, kötülükten vazgeçirmeğe çalışır ve Allah'a inanırsınız. Kitap ehli de inansaydı kendileri için elbette daha hayırlı olurdu. İçlerinden iman edenler de var, ama pek çoğu yoldan çıkmışlardır.

111- Onlar size eziyetten başka bir zarar veremezler. Eğer sizinle savaşmaya kalkışsalar, size arkalarını dönüp kaçarlar. Sonra kendilerine yardım da edilmez.

112- Onlar nerede bulunurlarsa bulunsunlar, üzerlerine alçaklık damgası vurulmuştur. Meğer ki Allah'ın ipine ve insanlar (müminler)ın ahdine sığınmış olsunlar. Onlar Allah'ın hışmına uğradılar ve üzerlerine de miskinlik damgası vuruldu. Bunun sebebi, onların Allah'ın âyetlerini inkâr etmiş olmaları ve haksız yere peygamberleri öldürmeleridir. Ayrıca isyan etmiş ve haddi de aşmışlardı.

110-111-112-Burada ümmet-i Muhammed'in esas mümeyyiz (ayırıcı) özelliği, tevhid imanı ile iyiliği emir ve kötülükten alıkoyma olduğu ve bilhassa bu vasıf altında insanlar için en hayırlı bir ümmet oldukları ve bu vazife esas itibariyle yalnız ulu'l-emr (müslümanların yetkili amirlerin)e ait olmayıp bütün müminlerin bizzat

veya bilvasıta (aracı ile) bununla ilgili olmaları gerekeceği ve bir ümmetin hayırlı oluşu da çoğunluğunun iyiliğiyle olabileceği ve nitekim diğer kitap ehlinin bu haslete sahip olamamaları, içlerinde Allah'a itaattan çıkmış sapıkların çoğunluğu oluşturmalarından doğduğu ve müslümanların çoğunluğu bu seçkin hasleti muhafaza ettikçe kendilerine diğer kâfirlerin, sapıkların netice itibariyle bir eziyetten başka zararları dokunamayacağı hatırlatılıyor ki, burada "ancak Allah'ın ipine ve insanların ahdine sığınanlar hariç" kısmı da dikkate değerdir. Kendilerini her şey zannedip Allah'a itaatten dışarı çıkanlar az çok zillet (alçaklık)ten kurtulurlarsa, yine Allah'ın veya Allah'ın kullarının ahd (söz verme) ve emanı sayesinde kurtulabilirler.

Evet, Kitap ehlinin mümin olanları da yok değildir:

Meâl-i Şerifi

113- Hepsi bir değildirler. Kitap ehli içinde doğruluk üzere bulunan bir ümmet (topluluk) vardır ki, gecenin saatlerinde onlar secdeye kapanarak Allah'ın âyetlerini okurlar.

114- Allah'a ve ahiret gününe inanırlar, iyiliği emrederler, kötülükten vazgeçirmeye çalışırlar, hayır işlerinde de birbirleriyle yarışırlar. İşte onlar iyi insanlardandır.

115- Onlar ne hayır işlerlerse karşılıksız bırakılmayacaklardır. Allah kendisinden gereği gibi sakınanları bilir.

113-114-115-Ümmet-i kâime, hakşinas (hak tanıyan), doğru, doğrulan veya Allah için kalkan, müstakîm (doğru), âdil (adaletli) topluluk mânâlarına gelir.

Tefsir bilginlerinin çoğunun tercihine göre burada kitap ehlinden maksat, Musa ve İsa aleyhisselâma iman etmiş olanlardır. Ve bu âyetin iniş sebebi hakkında birkaç rivayet vardır:

1- Abdullah b. Selam, Sa'leb b. Said ve Üseyd b. Ubeyd gibi zatlar müslüman oldukları zaman diğer yahudiler bunların aleyhinde bulunmuşlar küfür ve hüsranlarından bahsetmişlerdi. Bunlara karşı, onların faziletlerini açıklamak hakkında bu âyet inmiştir.

2- Necranlılardan kırk, Habeşten otuziki, Rumdan üç kişi ki toplamları yetmiş beş zat İsa'nın dini üzereyken Muhammed (s.a.v.)'i tasdik ederek iman etmişlerdi. Âyet bunlar hakkında inmiştir.

3- Peygamberimizin Medine'ye gelmesinden önce Ensar arasında Esad b. Zürare, Berar b. Ma'rur, Muhammed b. Mesleme ve Ebu Kays b. Sırme b. Enes muvahhidîn (Allah'ı bir tanıyanlar)den idiler. Cünüb oldukları zaman guslederler ve bildikleri kadar hanif dini ile amel ederlerdi. Resulullah gelince derhal tasdik edip, ona yardım ettiler.

4- Yukarıdaki âyetlerde kitap ehli yerildikten sonra hepsinin böyle olmayıp, içlerinde iyi sıfat ve hoş huya sahip olanların da bulunduğunun açıklanması için indiği de söylenmiştir.

Bazı tefsircilerin açıklamasına göre de burada kitap ehli deyimi, müslümanları da kapsayan genel bir mânâda kullanılmıştır. Ve her halde âyetin siyâk (geliş şekli), cümlesindeki müminleri açıklama olduğu ortadadır.

Kitap ehlinin iman edenleri böyle. Genel olarak kâfirlere gelince; müminler, bunların servetlerinden ve dünya hayatı uğrunda çok harcamalarından endişe etmemelidirler. Çünkü:

Meâl-i Şerifi

116- O inkâr edenler (var ya), onların ne malları, ne de evlatları, onlara Allah'a karşı hiçbir fayda sağlamayacaktır. Onlar, ateş halkıdır; orada ebedi kalacaklardır.

117- Onların bu dünya hayatında harcadıklarının durumu, kendilerine zulmeden bir topluluğun ekinlerini vurup da mahveden kavurucu ve soğuk bir rüzgarın hali gibidir. Allah onlara zulmetmedi. Fakat kendileri, kendilerine zulmediyorlar.

116-117-Ancak:

Meâl-i Şerifi

118- Ey iman edenler! Kendi dışınızdakilerden sırdaş edinmeyin. Çünkü onlar size fenalık etmekten asla geri kalmazlar, hep sıkıntıya düşmenizi isterler. Kin ve düşmanlıkları ağızlarından taşmaktadır. Kalplerinde gizledikleri ise daha büyüktür. Düşünürseniz, biz size âyetleri açıkladık.

119- İşte siz öyle kimselersiniz ki, onları seversiniz, halbuki onlar sizi sevmezler, siz kitap(lar)ın hepsine inanırsınız, onlarsa sizinle buluştukları zaman "inandık" derler. Başbaşa kaldıkları zaman da kinlerinden dolayı parmaklarının uçlarını ısırırlar. De ki: "kininizle geberin!". Şüphesiz ki Allah göğüslerin (gönüllerin) özünü bilir.

120- Size bir iyilik dokunsa fenalarına gider, başınıza bir kötülük gelse onunla sevinirler. Eğer sabreder ve Allah'dan gereğince korkarsanız, onların hileleri size hiçbir zarar vermez; çünkü Allah onları kendi amelleriyle kuşatmıştır.

118-Bitâne ( ) esasında elbisenin iç yüzündeki astar demektir. Bundan bir kimsenin sırlarına vakıf olan pek sıkı dostuna da "bitâne denilir. Müminler, milletlerinin ehlinden başkasını, yani gerek kâfirleri ve gerekse münafıkları (iki yüzlüleri) iç yüzlerine vakıf olacak özel işlerinde ve muamelelerinde kullanmaktan

yasaklanmıştır ki, bu yasaklamanın özel hususlara da şümulü bulunmakla beraber âyetin siyâkı (gelişi) -daha çok genel işlere bakmaktadır. Bunun gerekçesi de her iki tarafın ruhî durumları izah olunarak anlatılmıştır.

Evvela size fesat ve zarar yapmakta hiç kusur etmezler. Size meşakkat ve zahmet veren şeylerden memnun olurlar. Buğuzları ağızlarından taşmış, aleyhinize devamlı propaganda yapmaktadırlar. Halbuki sîne (göğüs, kalp)lerinde gizledikleri öfkeler, kinler daha büyüktür.

119-İkincisi: Bunların sebebi ey müminler! Siz öyle kimselersiniz ki, onları, yani kendinizden başkasını da seversiniz. Müslümanın şiarı budur. Herkesin iyiliğini ister, herkese hayırhah (iyiliksever) olur, sevgi gözüyle bakar, haklarını korur, fesattan sakınır, kimseyi belaya sokmak istemez. Fakat mümin ve müslüman olmayanlar size karşı öyle değildir. Onlar sizi sevmezler. Bunun böyle olmasının sebebi de siz müslümanlar bütün kitaplara iman edersiniz ve tamamen iman edersiniz. Onun için herhangi bir kitaba mensub olanların ve hatta mensubluk iddiasında bulunanların kendilerine iyi nazar (bakış)ları kadar sizin de onlara iyi nazar (bakış)ınız bulunur. Çünkü imanın gereği budur. Fakat böyle olduğunuz halde onlar öyle değildirler. Sizin kitabınıza inanmazlar, küfrederler; inandıkları kitaba da -yukarda görüldüğü üzere hepsi tamamıyla inanmış değildir. Buna göre müslümanların, müslüman olmayanlara karşı bakışları ve muameleleri mümine yakışır olduğu halde; müslüman olmayanların müslümanlara bakış ve muameleleri -inançları gereğince daima ve zorunlu olarak kâfirce olur. Bundan dolayıdır ki hakiki bir müslüman, herkesin işlerinin sırdaşı olmaya layık olduğu halde; müslüman olmayanların müslümanlara sırdaş olması hem kendilerine, hem müslümanlara zarardır. Netice olarak müslümanın vicdanı temiz ve geniş, diğerleri ise dar ve bulaşıktır. Üçüncü olarak, münafıklar yüze karşı gelince "biz müminiz" derler; fakat tenha kaldılar, meydanı boş buldular mı iman ehline kinlerinden parmaklarını ısırırlar, daima diş gıcırdatır dururlar. .

120-Bunun için siz müminlere bir güzellik dokunursa fenalarına gider. Mesela müslümanların bedenlerinin sıhhati, ucuzluk ve ferahları, düşmanlarına zaferleri, aralarındaki anlaşma ve sevgileri onları memnun etmez ve fakat size bir kötülük isabet ederse onunla sevinirler. Mesela müslümanlara bir hastalık, fakirlik, mağlubiyet, ayrıcalık, yağma ve çapulculuk gibi bir musibet oldu mu keyiflenir ve sevinirler. İşte bütün bunlara karşı müslümanların görevi sabredip korunmak,

faziletler kazanmak ile onları hasetlerinden çatlatmaktır. Eğer müslümanlar Allah'a itaat etmede sabrederler ve yasaklarından kaçınmakla iyice korunurlarsa, o kâfirlerin ve o münafıkların hilelerinin ve entrikalarının hiçbir zararını görmezler. Çok olsa biraz eziyet çekmiş olurlar. Fakat sonunda hepsine galip gelirler ki, İslâm tarihi bunun misalleriyle doludur.

Sabredenlere ve Allah'tan gereği gibi korkanlara Cenab-ı Allah'ın yardım ve imdadı nasıl cereyan edip de düşmanların zararlarını defettiğini, sabredilmediği ve korunulmadığı zaman da nasıl zararlara düşüldüğünü açıkça anlatmak için de özellikle şu örnekleri an ey Muhammed:

Meâl-i Şerifi

121- Hani sen sabah erkenden müminleri savaş mevzilerine yerleştirmek için ailenden ayrılmıştın. Allah, hakkıyla işiten ve bilendir.

122- O zaman içinizden iki takım bozulmaya yüz tutmuştu. Halbuki Allah onların yardımcısı idi. İnananlar, yalnız Allah'a dayanıp güvensinler.

121-Bu iki âyette Uhud gazası (harbi) hatırlatılmıştır. Şöyle rivayet edilir ki, bir Çarşamba günü müşrikler Ebu Süfyan komutasında olarak Medine civarında Uhud dağına inmişlerdi. Resulullah (s.a.v.), ashabıyla istişare etti. Abdullah b. Übeyy b. Selul'ü de çağırmıştı. Bundan önce onu çağırmazken, bu defa onu da davet etti. İstişare esnasında Abdullah ve Ensar'ın çoğunluğu: "Ey Allah'ın elçisi Medine'de dur, çıkma, biz şimdiye kadar herhangi bir düşmana çıktıksa musibete (kötülüğe) uğradık ve fakat herhangi bir düşman da üzerimize geldiyse biz de onları musibete düşürdük. Sen içimizde iken daha neler olur? Şu halde bırak onları, şayet kalırlarsa kötü bir yerde kalmış olurlar ve eğer üzerimize gelirlerse

erkekler yüzyüze savaşır; kadınlar, çocuklar da taşa tutarlar, geri dönerlerse fena halde ümitsiz ve şaşkın olarak dönerler, giderler." demişlerdi. Diğer bazıları da: "Şu köpeklere karşı çıkalım, kendilerinden korktuk zannetmesinler." dediler. Bunun üzerine Peygamberimiz buyurdu ki: "Ben rüyamda gördüm, etrafımda bir sığır boğazlanıyordu. Bunu hayra yordum. Kılıcımın ucunda bir gedik gördüm, bunu da bir hezimet (yenilgiy)e yordum ve gördüm ki, sanki ben sağlam bir zırhlı gömleğe sokuldum, bunu da Medine diye yordum. Reyiniz (kanaatiniz bu şekilde) olursa Medine'de kalır ve onları bırakırsınız". Buna karşı müslümanlardan "Bedir savaşı"na yetişememiş olan ve Uhud günü şehit olmaları takdir edilmiş bulunan birtakım kimseler: "Herhalde bizi düşmanlarımıza çıkar." dediler ve bunda ısrar ettiler. Buna göre Peygamberimiz de zırhını giyindi. Giyinince de ısrar edenler: "Biz ne kötü şey yaptık, Resulullah'a vahy gelirken ona karşı fikrimizde ısrara kalkıştık." diye pişman oldular. Bunun üzerine: "Ey Allah'ın Resulu ne fikirdeysen öyle yap." dediler. Resulullah da: "Bir peygamber zırhını giyince, artık savaşmadan onu çıkarması yaraşmaz." buyurdu ve cuma günü cuma namazından sonra bin kişi ile çıkıp hareket etti. Cumartesi günü sabahleyin Uhud'da Şi'b adlı yere vardılar. Resulullah piyade (yaya) olarak yürüyordu. Ashabını harb için mevzilere yerleştiriyordu ve safları o kadar tanzim ediyordu ki, biraz çıkmış bir göğüs görse, "geri çekil" diyordu. Vadinin bir yanına kondu. Gerek kendisini ve gerek askerinin arkasını Uhud'a verdi. Abdullah b. Cübeyr'i okçulara komutan yaptı. "Oklarla bizi müdafaa ediniz, arkamızdan gelmesinler." diye ona emretti. Ve ashabına da: "Bu yerde iyi durunuz, düşman sizi görünce dönecektir. Sakın dönenleri takip etmeyiniz ve bu mevziden çıkmayınız." buyurdu. İşte bunları hatırlatmaktır. kısmı da Hz. Aişe'dir. O gün Resulullah onun yanından hareket etmişti. Sonra Abdullah b. Übeyy, görüşüne muhalefet edildiğinden dolayı, "Çocukların sözlerini dinledi de benimkini dinlemedi." diye içerlemişti. Kendi adamlarına: "Muhammed, düşmana ancak sizinle galip gelir, ashabına, 'Düşman sizleri görünce bozulacak' diye vadetti. Şu halde düşmanlarını gördüğünüz zaman siz bozulunuz, arkanızdan onlar da bozulur, iş Muhammed'in dediğinin tersine olur." dedi. İki taraf karşılaşınca Abdullah emrindeki üçyüz kadar münafıkla beraber bozuluverdiler. Düşman üçbin kadardı. Bunlara karşı yediyüz müslüman kaldı. Allah'ın yardımıyla müşrikleri yenilgiye uğrattılar. Resulullah'ın buyurduğu ortaya çıkmıştı. Fakat müminler bu suretle onların bozulduklarını görünce, Bedir olayı gibi olmasını arzu ederek sabredemediler, geriye kaçanları takibe koyuldular ve Resulullah'ın emrine uymayıp, gösterdiği yeri terkediverdiler. Sırf

bu muhalefet yüzünden Cenab-ı Allah müşriklerin kalplerinden korkuyu alıverdi. Tekrar döndüler hücum ettiler. Asker, Resulullah'ın etrafından dağıldı. Beraberinde Hz. Ebu Bekir, Ali, Abbas, Talha, Sa'd gibi birkaç zattan başka kimse kalmadı. O sırada Resulullah'ın mübarek yüzü yaralandı, mübarek rubâ'ıyye (kesici) dişi kırıldı. Asker içinde: "Muhammed öldürüldü" diye bir sayha (çığlık) çıktı. Ensar-ı kiramdan künyesi Ebu Süfyan olan bir zat da: "İşte Allah'ın Resulu burada" diye bağırmaya başladı. Muhacirler ve Ensar döndüler, Resulullah'ın etrafına geldiler. İçlerinden yetmiş kişi şehid olmuş, birçoğu da yaralanmıştı. Resulullah, "Kardeşlerini müdafaa eden erkeğe Allah rahmet etsin". buyurup, beraberindekilerle müşriklere hücum etti, onlar da bir hayli ölü ve yaralı vererek, Allah'ın yardımıyla hepsini defetti.

İşte Uhud olayının özeti budur ki, üçbin düşmana karşı, binden az ve üçyüz münafıkın da geri dönmeleri üzerine yediyüz kadar müslüman askeri galip olmuşken sırf Resulullah'ın emrine uymamaktan ve ganimet arzusuna düşülmekten dolayı böyle bir bozgunluk vuku buldu ve olanlar oldu ki, bütün bunlar, "Eğer siz sabırlı olur ve iyi korunursanız onların hileleri size hiçbir zarar vermez." (Âl-i İmran, 3/120) anlamını gösteren olayın şahitleridir.

122-Bu olayda Abdullah b. Übeyy b. Selul'ün bozgunluğu esnasında Resulullah'ın taraflarını teşkil eden iki taife ki, Hazrec'den Beni Seleme (Seleme oğulları) ile Evs'ten Beni Harise (Harise oğulları) de kalp zayıflığına düşüp az daha dönecek gibi olmuşlar; fakat âyeti delaletince Allah saklamış, kalplerini toplamışlar, niyetlerini doğrultmuşlar ki âyetinin de bunlara işaret olduğu beyan edilmiştir. Bunda bir münafığı bitâne (sırdaş) edinip istişareye karıştırmaktan çıkan zarara da büyük bir misal vardır. Şu halde müslümanlar sabır ve korunma ile görevlerini bilmeli ve ancak Allah'a tevekkül ve itimat etmelidirler. Kalplere kuvvet veren O, zayıflık veren yine O'dur. İkbal (düşmanı karşılamak) ondan, idbâr (geri çekilmek) de ondandır. Allah'ın emirlerini tutup, yasaklarından sakınanlar herhalde galip ve muzaffer olurlar.

Meâl-i Şerifi

123- Andolsun, sizler güçsüz olduğunuz halde Allah size Bedir'de yardım etmişti. Allah'tan sakının ki, O'na şükretmiş olasınız.

124- O zaman sen müminlere: "Rabbinizin size, indirilmiş üç bin melek ile yardım etmesi size yetmez mi?" diyordun.

125- Evet, sabreder ve (Allah'tan) korkarsanız, onlar ansızın üzerinize gelseler, Rabbiniz size nişanlı nişanlı beş bin melekle yardım eder.

126- Allah, bunu size sırf bir müjde olsun ve kalpleriniz bununla yatışsın diye yaptı. Yardım, yalnız daima galip ve hikmet sahibi olan Allah katındandır.

127- (Allah bu yardımı) inkâr edenlerden bir kısmını kessin veya perişan etsin de umutsuz olarak dönüp gitsinler (diye yaptı).

128- Bu işten sana hiçbir şey düşmez. (Allah), ya onların tevbesini kabul eder, yahut onlara, zalim olduklarından dolayı azab eder.

129- Göklerde ve yerde olanların hepsi Allah'ındır. Dilediğini bağışlar, dilediğine azab eder. Allah, çok bağışlayan, çok esirgeyendir.

123- "Bedr", Mekke ile Medine arasında bir kuyu suyunun ismidir ki, sahibi Bedr b. Kelde'nin adıyle veya ay gibi parlak ve yuvarlak olduğundan dolayı Bedr diye isimlendirilmiştir. O yere veyahut vadiye Bedr denildiği de rivayet edilmiştir. İkrime'den nakledildiğine göre burası cahiliyye devrinde bir ticaret yeriymiş. Peygamberimizin, müşriklerle ilk savaşı olan Bedir gazası burada olmuştu ki, hicretin ikinci senesi Ramazan ayının yirmi yedinci cuma gününe rastlıyordu. O gün, "sizler güçsüz olduğunuz halde" âyetinden anlaşıldığına göre müslümanlar gayet az, fakir ve maddî bakımdan son derece zayıf durumda idiler. Toplamı üç yüz on kişiden ibaret bir mücahid toplumu idi. Yetmiş yedisi Muhacir (Mekke'den Medine'ye göç eden)lerden ve sancaktarları Hz. Ali idi. İki yüz otuz altısı Ensar (Medine'nin yerlisin)dan ve sancaktarları Sa'd b. Ubade idi. Üç-beş kişiye ancak bir deve düşebiliyordu. Bütün askerde yalnız bir at, diğer bir rivayete göre biri Mikdad'ın, bir de Mersed'in olmak üzere iki at, doksan deve, altı zırh, sekiz kılıç vardı. Buna karşılık düşman, bin kadar savaşçı idi. Yüz atları vardı. Silah ve kuvvetleri tamdı. İşte Bedir günü böyle bir halde bulunan müminlere Cenab-ı Allah yardım ihsan etti. Bilindiği ve görüldüğü üzere Ebu Cehil gibi Kureyş'in ileri gelenleri o gün hep öldürüldüler. Ve o günden itibaren imanın gücü ortaya çıktı. Bedir günü, İslâm'ın binası oldu. Bunu Allah'dan başka kim yapabilir? Şimdi aklı olanlar, böyle bir yardımı yapan Allah'a dayanmaz ve itimad etmez mi? Nasıl olur da sabır ve korunmayı bırakır, feşele (yani korkaklığa) ve kalp zayıflığına düşer? Şu halde ey müminler bundan böyle hep Allah'dan gereği gibi korkunuz ki, yardımına erişip şükredesiniz.

124-125- Bedir harbindeki ilâhî yardım o sırada idi ki ya Muhammed, sen müminlere şöyle diyordun: "İndirilmekte olan üç bin melekle Rabbinizin size yardım etmesi yetmez mi? Evet siz sabır ve sebat eder, itaatsizlikten sakınırsanız, onlar da şu anda üzerinize geliverirlerse Rabbiniz, beş bin nişanlı melekle size yardım eder." Rivayet edildiğine göre o sıra, "Kürz b. Cabir el-Muharibî

müşriklere yardım etmek istiyormuş" diye müslümanlara bir haber gelmiş ve endişelenmelerine sebep olmuştu. Buna karşı, bu şekilde iki derece ilâhî yardım bildirilmiş ve müşrikler dağılmış, bunu haber alan Kürz de yardımdan vazgeçmiş idi. Cenab-ı Allah Bedir savaşında müminlere başlangıçta bin melaike ile yardım etmişti. "Siz Rabbinizden yardım istiyordunuz, O da: "Ben size birbiri ardınca bin melek ile yardım edeceğim" diye dualarınızı kabul etmişti." (Enfal, 8/9) Bundan sonra Kürz haberleri üzerine inmiş olan üç bin melek yardımı ile müşriklerin dağılmasını çabuklaştırdı. Ve şayet düşmanlara adı geçen Kürz'ün yardımı hemen geliverecek olursa, müminlerin -sabır ve korunmaları şartıyla yani alâmetli, nişanlı, simaları belli beş bin melaike daha göndereceğini de vaad etti. Şu halde düşmana yardım gelmemiş ve zafer tamam olmuş bulunduğundan, bu beş bine ihtiyaç kalmadığı anlaşılıyor. Bununla beraber işbu beş bin nişanlı meleklerin de savaşa katılmamış olmakla beraber, indikleri ve hazır oldukları hakkında rivayetler de mevcuttur. Ve bazı rivayette bu nişanlı melekler "Uhud"da inmiş ve fakat çarpışmaya iştirak etmemişlerdir. Bu meleklerin simaları, çoğu rivayetlerde kır atlar üzerinde sarı veya beyaz veya siyah sarıklı olmak üzere nakledilmiştir. Bütün tefsir ve siyer bilginlerinin ittifakı vardır ki, Bedir harbinde melekler inmiş ve kâfirlerle harbetmişlerdir. Bedir harbinin dışında meleklerin bizzat harbe katılmayıp ancak çok sayı ile yardım halinde bulunmuş oldukları da İbni Abbas'dan rivayet edilmiştir. Allah'ın bir meleğinin, yerin altını üstüne girmeye gücü yettiği halde, böyle birçok melek ile yardım, kulların fiillerine olan ilâhî yardımının bir tecellisidir. Ve bilinmektedir ki, bu gibi durumlarda insanların gözünde kemmiyyet (mikdar)in de özel bir önemi vardır. Şu halde meleklerin çoğaltılması, en az bir mücahit zümresinin, keyfiyyet (nitelik) bakımından, kuvvetlerinin artmasını ifade eder.

126-Bunun için buyuruluyor ki: Vuku bulan ve vaad edilen bu yardımı Allah, sırf müminlere bir müjde olmak ve kalplerini yatıştırmak için yapmıştır. Böyle bir yardım ve hatta genelde gerçek yardım ise, ancak aziz (üstün) ve hakim (hikmetli) olan Allah katındandır.

127-Allah'ın bu yardımı da şu hikmetler içindir: Kâfirlerin bir tarafını bölmek, öldürmek veya esir etmek veya onları perişan edip ciğerlerini hûn (kan) eylemek için ki maksatlarına eremeyip perişan ve ümitsiz olarak dönsünler.

128- Ey Muhammed! Başkaları şöyle dursun, sen bile bizzat hiçbir emre, hiçbir hükme sahip değilsin. Ancak memur bir kulsun. Allah'ın

emri olmayınca, o kâfirlere ve muhalif (karşıt)lere hiçbir şey yapamazsın, hatta aleyhlerine dua bile edemezsin. Nitekim rivayet edildiğine göre Uhud olayında Resulullah kâfirlere beddua etmek istemişti ki bu âyet inmiştir. Netice olarak emir, ancak Allah'ındır. Allah'ın hikmeti de, ya onları Bedir'de yaptığı gibi kesmek veya perişan etmekle ümitsiz bırakmak, veya onlara tevbe nasip etmek, veyahut onları şiddetli bir şekilde azaplandırmaktır. Bu azaplandırmanın sebebi de zira onlar zalimdirler.

129- "Göklerde ve yerde olanların hepsi Allah'ındır. Dilediğini bağışlar, dilediğine azab eder." bununla beraber "Allah çok bağışlayıcı ve çok merhamet edicidir". Şu halde bunu iyi bilmeli ve yalnız Allah'ın emir ve hakimiyetine iman ve ancak onun yardımına dayanıp ona göre sabır ve ittika (gereğince sakınmak) ile ilâhî afv ve rahmet yoluna girmeli ve Uhud vakası (olayı)nda olduğu gibi zarar görmemek için küçük cihaddan önce müminler büyük cihad olan nefis mücadelesi ile ahlâklarını, toplumlarını, işlerini ve iç durumlarını ıslah ve terbiye etmelidirler.

Bunun için:

Meâl-i Şerifi

130- Ey iman edenler! Kat kat artırılmış olarak faiz yemeyin. Allah'tan sakının ki kurtuluşa eresiniz.

131- Kâfirler için hazırlanmış olan ateşten sakının.

132- Allah ve Peygambere itaat edin ki, size de merhamet edilsin.

130-131-132-Demek ki şimdi içe ait ıslahat (düzeltme) hususunda dikkat nazarına alınacak mesele, ittika (gereğince sakınma) ile ilgili olan iktisadî meseledir. Ve bunun en önemlisi de faizden kaçınmaktır (Bakara, 2/275, 276, 278, 279. âyetlerin tefsirine bkz.). Bunda da ilk iş "ad'at-ı müdaafe" (kat kat artırılmış) ribâ (faiz)nın kaldırılmasıdır. Faizin kat kat artırılması da, bir borca geçmişi eklene eklene faizin ana para kadar veya daha çok bir mikdarı bulması demektir. Tefsirciler, kat kat olma şartının, ihtirâzî olmayıp o zamanki durumun cereyanına göre vaki olmuş olduğunu ve buna göre yasaklamanın aslının mutlaka faizi haram kılmaya yönelmiş olduğunu açıklamaktadırlar. Bu âyetin Uhud vakasını hatırlatması konusunda inmesi, bunun ilk nazil olan ribâ (faiz)yı yasaklama âyeti olduğunu göstermekten uzak değildir. Fıkha ait incelemelere göre Bakara sûresinin âyetleri nüzul bakımından bundan sonradır. Ve hatta sonra inmiş olmasa bile, herhalde, mukaddem (daha önce) de olmadığından, en azından beraber olduklarının düşünülmesi gerekir. Ve bundan dolayı ribâ (faiz) hakkında hakim olan nass (mânâsı açık âyet), "Allah alışverişi helal, ribâ (faiz)yı haram kıldı." (Bakara, 2/275) mutlak haram kılma âyetidir. Şu halde Bakara sûresinde açıklandığı üzere "Eğer (faizle ilgili söylenenleri) yapmazsanız, Allah ve Resulu ile savaşa girdiğinizi bilin." (Bakara, 2/279) tehlikesini düşünüp emirlerini tutun. Bu ittika (korunma) ve itaat ile:

Meâl-i Şerifi

133- Rabbinizin bağışına ve genişliği göklerle yer arası kadar olan, Allah'tan gereği gibi korkanlar için hazırlanmış bulunan cennete koşun!

134- O (Allah'tan hakkıyla korka)nlar, bollukta ve darlıkta Allah için harcarlar, öfkelerini yutarlar, insanları affederler. Allah iyilik edenleri sever.

135- Ve onlar çirkin bir günah işledikleri, yahut nefislerine zulmettikleri zaman Allah'ı hatırlayarak hemen günahlarının bağışlanmasını dilerler. Allah'tan başka günahları kim bağışlayabilir? Bir de onlar, bile bile, işledikleri (günah) üzerinde ısrar etmezler.

136- İşte onların mükafatı (ödülleri) Rableri tarafından bağışlanma ve altından ırmaklar akan, ebedî kalacakları cennetlerdir. Çalışanların mükafatı ne güzeldir!

133- kelimesi, Nâfi' ve İbni Âmir kırâetlerinde "vav"sız olarak şeklinde okunur.

"Müsaraat", , konuşmak, sürat yarışı yapmaktır. Mağfiret (afv)e koşmak da, sebeplere ve mağfiretin yoluna koşmak demektir. "Cennet", dâr-ı saadet (saadet evi) olan ebedî vatan, o gizli bahçe ki "altından ırmaklar akan cennetler" den birisi veya hepsi. "Arz"; tûl (uzunluk) karşılığı "en" veya vüs'at (genişlik) veya karşılık ve bedel mânâsınadır ki, birşey satın almak için arz olunur. Diğer bir âyette "Genişliği, gökle yerin genişliği gibi olan cennete koşuşun." (Hadid, 57/21) buyurulduğundan, burada da teşbih (benzetme) "kaf"ın hazfi

(düşmesi)yle "Onun eni, göklerin ve yerin enidir." mânâsı gözetilmiştir. Ve bu teşbihin hakikî veya genişliğin büyüklüğünden kinaye olduğu da bahis konusu edilmiştir. İbnü Abbas ve Said b. Cübeyr ve cumhûr (çoğunluk) demişlerdir ki: "Gökler ve yer, kumaş gibi yayılıp birbirine ulanınca cennetin enine bir ölçü olur. Uzunluğunu ise Allah'tan başka kimse bilmez". Bu görüşe göre cennet, semalardan daha büyük demektir. Bazı nebevî hadislerde de cennet, Arş-ı âzam (büyük Arş)ın altında ve semaların üstünde bulunduğu şeklinde varid olmuştur. Bunun için "bir kişiye düşen cennet" diye de açıklanmıştır. Bununla beraber bu âyetin zahiri, bu alemin semaları ve yeri, aynen cennetin eni, âyeti de teşbihen (benzetilerek) böyle olduğunu gösteriyor. Bunların birini bedel, birini "en" mânâsına alarak tevfik (birbirine uydurmak) mümkün olduğu gibi, "Rabbının (hüküm ve adalet) makamından korkan kimseye iki cennet vardır." (Rahman, 55/46) âyeti de, her iki âyetteki cennetleri başka başka olarak almaya müsaittir. "Rabbimiz, bize dünyada da güzellik ver, ahirette de güzellik ver." (Bakara, 2/201).

Râzî tefsirinde nakledildiği üzere Herakl'in (yani Rum kralının) elçisi Peygamberimize: "Sen 'müttekîler için hazırlanmış ve genişliği yer ve gökler kadar' olan bir cennete davet ediyorsun? O halde nâr (cehennem) nerede?" diye sormuş. Resulullah (s.a.v.): "Sübhanallah (Allah'ı noksan sıfatlardan tenzih ederim), gündüz olduğu zaman gece nerede olur?" buyurmuş olduğu rivayet edilmiştir.

134-Bu cennetin müttakî (Allah'tan gereğince korkan)ler için hazırlanmış olduğu gösteriliyor. Ve bu korunmanın sadece şirkten sakınmak mânâsına genel bir korunma olmadığı anlatılmak için bu müttakîler, özel vasıflarla vasıflandırılıyor ki, birinci olarak "serra", sürûr (sevinç) veren durum; "darrâ", zarar ve sıkıntı veren durum demektir ki, hâl-i yüsur ve hâl-i usür, (sürûr hali ve gam hali); hayat ve vasiyyet hali suretiyle ölüm hali; evlat ve akrabaya harcama gibi sevinç veren infak; düşmanlara karşı masraf gibi zarar ve sıkıntı veren harcama halleri; kolaylaştırıcı kimselere ziyafet ve hediye; sıkıntıda olan fakirlere sadaka mânâlarından her biriyle tefsir edilmiştir. Buna göre açık olan genellemedir. Gayz, hoşlanmadık bir şeye karşı insan tabiatın heyecanının yani öfke demektir ki, gadab (kızgınlığ)ın aslıdır. Ve ondan farkı vardır. Deniliyor ki, her halde gadabın arkasında intikam alma isteği

vardır. Veyahut gadab (kızgınlık), istemeden yüzde ve uzuvlarda görünür. Gayz ise yalnız kalpte kalabilir. Bir de Allah'a gazab isnat edilir de, gayz isnat edilmez. "Kezm = " dolu bir kırbanın (deriden yapılmış su kabı) ağzını bağlamaktır ki, burada öfkesini yutup tutmak, zarar gördüğü kimselere karşı kudreti bulunduğu halde intikama kalkışmamak ve hatta hoş olmayan bir hâl göstermeyip hazmetmek ve sabretmektir. Kötülük edenlere karşı afv ile muamele edenler. Affetmek hakkında birçok nebevî hadis varid olmuştur. Bu cümleden olarak buyurulmuştur ki: "Kıyamet günü, nerede ecir (sevab)leri Allah üzerinde olanlar, cennete girsinler." diye bir çağırıcı bağıracak. "Ecri Allah üzerinde olan kim?" denilecek. Bunun üzerine, affetmiş olanlardan başka kimse kalkamayacaktır. İşinde iyilik yapan bütün iyilikseverleri kapsayıcıdır. (İhsanın mânâsı için Bakara sûresi 112. âyetine bakınız).

135-İkinci olarak "Onlar fâhişe işledikleri veya nefislerine zulmettikleri zaman..." Fahişe, zina gibi çok çirkin olan fiil; nefse zulüm de herhangi bir günah. Yahut fahişe, başkasıyla ilgisi olan günah. Nefse zulüm de başkasıyla ilgisi olmayan günah demektir. Müttakilerin ikinci kısmı insanlık hali böyle bir kötülük yaptıkları veya herhangi bir günah işledikleri zaman, hemen Allah'ı hatırlarlar da haya ve korkularından günahlarına hemen istiğfar ederler. Yaptığına nedamet edip kalbiyle ve diliyle affedilmesini diler ve o günahı örttürecek iyiliklere koşuşurlar. Gerçekte günahları da gafûr (affedici), rahim olan Allah'dan başka kim bağışlar? Öyle ya, affedenleri, iyilik yapanları seven şânı büyük Allah'dan çok affetmeye ve bağışlamaya gücü yeten kim düşünülebilir? İşte herhangi bir günah sonunda derhal Allah'dan utanıp da hemen tevbe ve istiğfar edenler, ve yaptıkları günahlarda, bile bile, ısrar etmeyenler,

136- bunlar yok mu, Allah tarafından mükafatları bağışlanma, günahları yokmuş gibi altından ırmaklar akan, içinde ebedî olarak kalacakları cennetlerdir. Bunlar Allah'ın göze görünmeyen ebedî (sonsuz) nimetleridir. Ne de güzeldir ecri iş yapanların, çalışanların. Esas itibarıyla amelin gereği değil, sırf Allah'ın lütfu olan bu bağışlama ve cennet, ilâhî vaad gereğince, güzel amel sahiblerinin haklarıdır. Amel etmeyen, tevbe etmeyen isyankârların kurtuluş ve selametleri ise böyle hak etmek şeklinde bir ahd ve vaad ile garanti edilmiş değildir. Sırf Allah'ın dilemesi ve yardımına kalmış bir şeydir. Bununla beraber onların bağışlanması da imkansız değil, caizdir. Çünkü

"Allah'ın rahmetinden ümidinizi kesmeyin, muhakkak Allah bütün günahları affeder." (Zümer, 39/53) buyurulmuştur. Ancak şuna dikkat edilmesi gerekir: İkisinde de esasen hakim olan ilâhî lütuf ve büyüklük olmakla beraber, Kur'ân dilinde biri çalışmış namuslu bir ecir, biri de ecir olmak üzere yazılan ve fakat namusuyla çalışmayıp ücret zamanı sadaka uman bir dilenci durumunda anlatılmıştır. Şu halde kendini beğenmiş, küstah bir işçinin kovulmak tehlikesi bulunduğu gibi, tembel bir dilencinin de iman cilvesi ile ihsana mazhar oluvermesi mümkündür.

Burada açıklanan iki kısım müttakilerin hali, kıyasın gelişine tatbik olununca birincilerin genel olarak Bedir ashabının, ikincilerin de Uhud ashabının vasıflarına işaret ettiği anlaşılır. Bundan dolayı, bu kıssa (olay)ya sözü nakletmek için buyuruluyor ki:

Meâl-i Şerifi

137- Muhakkak ki sizden önce birçok olaylar, şeriatler gelip geçmiştir. Yeryüzünde gezin, dolaşın da yalancıların sonunun nasıl olduğunu bir görün.

138- Bu (Kur'ân) insanlar için bir açıklama, Allah'dan gereğince korkanlar için doğru yolu gösterme ve bir öğüttür.

137- kelimesi burada vaka (olay)lar mânâsınadır. Yani ey müminler, Uhud vakasında kâfirler size karşı bir gösteride bulundularsa da bundan dolayı üzülmeyiniz. Sizden önce milletlerin tarihinde böyle nice olaylar geçmiştir. Fakat güzel sonuç Allah'dan korkanlara kalmıştır. Yer yüzünde gezin de gözünüz ve basiretinizle bakıp inceleyiniz,

gerçeği yalanlayanların sonu nasıl olmuş? Tefsirciler: "Burada, ibret almak için yeryüzünün her yerini gezip onun içine aldığı Allah'ın acaip yaratıklarını seyretmenin, salih kişileri ve büyük yapıları ziyaret etmenin ve tarih kitaplarını okuyup incelemenin caiz olduğuna delalet vardır. Çünkü bunlar, âlemin seyrini ve geçmiş milletler üzerinde cereyan eden işkenceleri bilmek için bir yoldur." diyorlar ki bunda, hak ile batılın akışını incelemek suretiyle ibret almak için eski eserlerin de dahil olacağı unutulmaması gerekir. Biz de şunu eklemek isteriz ki, bu konuda "geziniz" emri, mücerred (yalnız) izin ve mubah olmaktan çok, en az nedb (mendûb, müstehab) gibi bir hüküm ifade eder.

138- İşbu "gelip geçmiştir." hatırlatması ve gerisi, bütün insanlara bir çeşit açıklama ve fakat yalnız Allah'dan hakkıyla korkanlara doğru yolu gösterme ve öğüttür. Gereğince korunmak karakterine uymayanlar, akıllarını başlarına alamazlar. Mev'ıza (öğüt), din yolunda layık olmayan şeylerden yasaklamayı ifade eden söz demektir.

Şöyle ki:

Meâl-i Şerifi

139- Gevşemeyin, üzülmeyin, eğer hakikaten inanıyorsanız, muhakkak üstün olan sizsinizdir.

140- Eğer size (Uhud savaşında) bir yara değmişse, (Bedir harbinde) o topluma da benzeri bir yara dokunmuştu. O günler ki, biz onları insanlar arasında döndürür dururuz. (Bu da) Allah'ın sizden iman edenleri ayırt etmesi ve sizden şahitler edinmesi içindir. Allah zalimleri sevmez.

141- Bir de bu, Allah'ın iman edenleri tertemiz seçip, kâfirleri yok etmesi içindir.

139- "Eğer hakikaten inanıyorsanız muhakkak üstün olan sizsinizdir." Uhud harbinde müminlerin bir kısmı bozulunca, o zaman düşman komutanlarından olan Hâlid b. Velid dağı tutmak istemiş, Resulullah da: "Sakın üzerimize yükselmesinler. Ya Allah, bizim kuvvetimiz ancak seninledir." demişti. Bu âyet de o zaman indi diye rivayet edilmiştir. Kurtubî tefsirinde anlatıldığı üzere gerçekten Uhud'dan sonra Peygamberimiz zamanında Muhammed ümmeti hangi seferde bulundularsa muhakkak başarılı olmuşlar, ondan sonra da sahabeden bir kişi bile bulunan her İslâm ordusu da öyle olmuştur.

140-141- "Eğer size bir yara dokunmuşsa, o topluma da benzeri bir yara dokunmuştur." "Karh " yara demektir. Uhud savaşında Muhacirlerden beş kişi (yani Peygamberimizin amcası Hz. Hamza b. Abdülmüt-talib, Resulullah'ın sancakdarı Mus'ab b. Umeyr, Peygamberimizin amcaoğlu Abdullah b. Cahş, Osman b. Şemmas, Utbe'nin kölesi Sa'd), Ensar'dan da yetmiş kişi şehid olmuşlardı. (Allah hepsinden razı olsun). Başlangıçta Bedir harbinde kâfirler ordusundan yetmiş kişi öldürülmüştü. Uhud'da İslâm ordusu bine yakın olduğu gibi, Bedir'de kâfirler ordusu da bin kadardı. Bundan başka Uhud savaşında müslümanlar Resulullah'ın emrine muhalefet olmazdan önce düşmandan bayraktarlarıyla beraber yirmi küsür kişiyi öldürmüşler ve birçoklarını yaralamışlar ve oklarıyla bir hayli hayvanlarını da tepelemişlerdi. Bazı tefsirciler bu mukayeseyi yalnız Uhud harbine tahsis etmişlerse de, tefsircilerin çoğunluğunun açıkladığı üzere âyet Uhud ile Bedir'in karşılaştırılması hakkındadır. Yani düşmanlar Bedir savaşında verdikleri ölü, gördükleri yenilgiden dolayı gevşekliğe ve güçsüzlüğe düşmeyip Uhud saldırısına hazırlanmış oldukları halde, siz onlardan daha yüksek iken nasıl olur da gevşekliğe ve güçsüzlüğe düşer, üzülürsünüz ve bundan sonra da cihada hazırlanmazsınız?

O günler, o zafer ve üstün gelme günleri yok mu? Biz onları insanlar arasında tedavül ettirir, döndürür, dolaştırırız. Kâh filanların lehine çeviririz, kâh da filanların. Nitekim:

"Bir gün aleyhimize, bir gün lehimizedir. Bir gün kadınlar, bir gün de kartallar"<D> denilmiştir. "Devlet" ve "devle" isimlendirmesi de işbu müdavele (döndürüp dolaştırma) mânâsı itibariyledir. Ve bu günleri döndürüp dolaştırmanın birçok gizli hikmetleri vardır. Bu cümleden olarak Allah sizden iman edenleri bilsin ve sizden şehidler alsın ve şahitler tutsun diyedir ki böyle yapar. Ve malum ya Allah zalimleri sevmez. Eğer bu döndürüp dolaştırmak olmamış ve kâfirler hep sıkıntı ve şiddet içinde kalmış olsaydı, imanın ihtiyarî (isteğe bağlı olmasının) kıymeti kalmaz, zorunlu bir iş olur. Teklifin, sevap ve cezanın mânâsı olmaz, her şekilde ilâhî cebir (zorlama) ve kudret, hükmünü icra eder. Ve çalışma ve seçime, isteğe bağlı olan sayısız terakkî (ilerleme) ve ıstıfa (seçme) kanunu bulunmazdı. Görünüşte kâfirlerin çıkarına gibi görünen bazı şüpheler bulunmalı ve mükellef gaybe ait delilleri iman gözüyle keşf ve tetkik ederek o şüpheleri defetmeli ve o sayede bulunduğu halden geleceğe aşk ile hamle ettirecek heyecanlar duyabilmelidir ki, gerçek iman sahibi ile küfür sahibi ortaya çıksın ve küfür ehli geçici şeylerle aldanırken iman ehli ebedîlik ile en son saadete ulaşsın. Bunun için buyuruluyor ki: Bir de Allah iman edenleri seçsin ve günahlardan temizlesin ve o kâfirleri eksiltip körletsin. Demek olur ki, insanlar arasında günlerin döndürülüp dolaştırılması, iman ile küfür arasında bir ıstıfâ (seçim) ile, işin sonunda müminleri yükseltme hikmetine dayanmaktadır. Herhangi bir zamanda kâfirlerin bir zafer günü görmüş olmaları bile bir çeşit iman ile ilgilidir. Mesela kâfirlerin batıla inanmalarının kuvveti, müminlerin hakka inanmalarının kuvveti ile karşılaştırıldığı zaman, kâfirin batıla olan imanında daha çok bir şiddet ve kuvvet varsa; o kâfirler o müminlere galip gelebilirler ki, bu galibiyet batılın hakka üstün gelmesi değil, inanılan şeyi bir tarafa bırakmak, bir imanın, diğer imana galip gelmesi demektir. Çünkü, ilgilendiği şeye bakmaksızın mutlak iman, mutlak küfre muhakkak galiptir. Buna göre müminlerin Allah'a öyle kuvvetli bir imanları bulunması gerekir ki, kâfirlerin, esasında bir küfür ve şirk olan dünyaya ait imanları onunla ölçüldüğü zaman, ahiret karşısında dünya, hâlik (yaratıcı) karşısında mahluk (yaratık) kadar zayıf ve hükümsüz kalsın. Bu noktada "Kim zerre kadar hayır yapmışsa onu görür." (Zilzal, 99/7) ifadesinin de bir tecellisi vardır. Ve

herhalde sonuçta şurası kuşkusuz sabittir ki, yaratılış mutlak bir seçime yöneliktir. "Rabbimiz, sen bunu boşuna yaratmadın." (Âl-i İmrân, 3/191) Bunun için kâfirlerin başarıya ulaşması da netice itibariyle, kendi zararlarınadır.

Mesela işbu "Allah iman edenleri bilsin.", "Yoksa siz, Allah, içinizden cihad edenleri bilmeden, sabredenleri bilmeden..." (Âl-i İmrân, 3/142), "Elbette Allah doğruları bilecek, yalancıları bilecektir." (Ankebut, 29/3), "İki zümreden hangisinin, kaldıkları süreyi daha iyi hesab edeceğini bilelim." (Kehf, 18/12), "Andolsun biz sizi deneyeceğiz ki, içinizden cihad edenleri ve sabredenleri bilelim." (Muhammed, 47/31), "Allah hanginizin daha güzel iş yaptığınızı denesin." (Hûd, 11/7) ve yukarda Bakara sûresinde geçen "Biz Peygamber'e uyanı bilelim." (Bakara, 2/143) âyetlerindeki ilâhî ilmin mânâsı dikkate değer görülmüştür. Hatta Mu'tezile mezhebinden olan Hişam b. Hakem bu âyetlerin zahiriyle delil getirerek: "Allah Teâlâ hadiselerin meydana gelişini ancak olduğu anında bilir, zira bu âyetler Allah Teâlâ'nın bu şeyleri ancak oluşları sırasında bildiğini ifade ediyor." demiştir. Halbuki Allah'ın ilminin ezelî oluşu, aklî ve naklî kesin deliller ile sabit ve ilâhî ilimde değişme, mümkün olmayacağı için tefsirciler bu âyetlerdeki ilme birkaç şekilde mânâ vermişlerdir:

1- Temsille yorumlanmıştır ki, iman üzere sabit olan ihlas sahiplerini görüp bilmek isteyen şefkatli bir sevgili muamelesi yapmak demektir.

2- Burada ilim, sebebiyyet (sebep olma) ve müsebbebiyyet ilgisiyle temyizden mecazdır ki, imanları kuvvetli ve sabit olanları diğerlerinden ayırd etmek demek olur. Nitekim: "Allah müminleri, şu üzerinde bulunduğunuz halde bırakacak değildir, pisi temizden ayrılacaktır." (Âl-i İmrân, 3/179) buyurulmuştur.

3- İlim, kendi hakiki mânâsıyladır. Fakat bilinenle ilgi durumlarını ayırt etmek gerekir. Bir şeyle varlığından önce bilginin ilgisi durumuyla, bizzat varlığından sonraki ilgisinin durumu arasında fark vardır. Bunun için kelamcılar demişlerdir ki, Allah'ın ilmi kadîm (ezelî) olduğu halde tealluku (ilgisi) hâdis (sonradan olma) olabilir. Ve Allah'ın ilminin olaylara iki ilgisi vardır: Biri, var olmadan önceki ilgidir ki, ezelidir. Allah Teâlâ ezelde "her şeyi bilen" dir. İkincisi, varlığından sonra lâyezal (zevalsiz, sonsuz) da ilgisidir ki, Allah Teâlâ sonsuzda her şeyi varlığından sonra, mevcut veya fânî olarak da olduğu

gibi bilir. Ve bu fark, Allah'ın ilminde bir değişme değil, bilinenin halinde bir değişme ifade eder. Ve bununla Allah'ın ilminin tahakkuk (gerçekleşme) ve sabit olması ortaya çıkar. Şu halde bu mânâca ilim, tahakkuk ve icat (yaratma) mânâsıyla yakından ilgilidir.

4- İlim, lâziminden mecazdır ki, ceza veya mükafat mânâsınadır. Nitekim dilimizde: "İyiliği et, denize at, balık bilmezse Hâlik (yaratıcı) bilir." atasözünde, "Halik bilir" demek, "o takdir eder, mükafatını verir" demektir ki, O'nun mükafatı, en büyük rızadır. Birçok âyetlerde ilmin bu mânâya geldiği de olmuştur. Nitekim "Allah için yaptığınız her harcamayı, yahut adadığınız her adağı Allah bilir." (Bakara, 2/270) bu kabildendir. Üçüncü mânâ çok ince ve pek felsefî olduğu için, ikinci ve dördüncü mânâlardan birisi, genel bir bakışla, daha açıktır.

den buraya kadar olan âyetlerin meâllerinin özeti şu oluyor ki: "Allah Teâlâ bu dine yardım vaad etmiştir. Eğer siz gerçekten müminler toplumundan iseniz, biliniz ki, Uhud vakası bu hâl üzere kalmıyacaktır. Devlet, müslümanların olacak ve onlar sonunda düşmanları istila edeceklerdir. Zaten dünyanın acıları ve tatlıları sonsuz ve halleri devamsızdır. Ebedî saadet ahirettedir. Ebu Hayyan tefsirinde nakledilir ki, hafızın birisi, âyetini okurken, dili fasih Araplardan birisi dinlemiş, o herhalde "O günleri Araplar arasında döndürüp dolaştırırız." olacak demiş. Kendisine: "Hayır dir", denilince, "Yani biz Allah içiniz ve O'na dönücüyüz, Ka'be'nin Rabbine yemin olsun ki Arabın devleti elden gitti." demiş ve bu âyetten İslâm devletinin sırf Araba mahsus olmadığını ve bütün toplumlar arasında bir tedavül (döndürülmey)e namzed bulunduğunu lisan kuvveti ile anlamıştır.

Bu öğüt, müjde ve teselliden sonra, Uhud savaşındaki hataları tenkid ve kusur edenleri de tevbih (kınama) ve terbiye sadedinde buyuruluyor ki:

Meâl-i Şerifi

142- Yoksa siz, Allah içinizden cihad edenleri belli etmeden, sabredenleri ortaya çıkarmadan cennete girivereceğinizi mi sandınız?

143- Andolsun ki siz ölümle karşılaşmadan önce onu arzuluyordunuz. İşte onu gördünüz, ama bakıp duruyorsunuz.

144- Muhammed, ancak bir peygamberdir. Ondan önce de peygamberler gelip geçmiştir. Şimdi o ölür veya öldürülürse gerisin geriye (eski dininize) mi döneceksiniz? Kim (böyle) geri dönerse, Allah'a hiçbir şekilde zarar veremez. Allah şükredenleri mükafatlandıracaktır.

145- Allah'ın izni olmadıkça hiçbir kimseye ölmek yoktur. (Ölüm) belirli bir süreye göre yazılmıştır. Kim dünya menfaatini dilerse, kendisine ondan veririz. Kim de ahiret sevabını isterse ona da ondan veririz. Biz şükredenleri mükafatlandıracağız.

146- Nice peygamberler vardı ki, kendileriyle beraber birçok Allah dostları çarpıştılar; Allah yolunda başlarına gelenlerden yılgınlık göstermediler, zaafa düşmediler, boyun eğmediler. Allah sabredenleri sever.

147- Onların sözleri ancak: "Rabbimiz! Bizim günahlarımızı ve işlerimizdeki taşkınlıklarımızı bağışla ve (yolunda) ayaklarımızı diret, Kâfirler güruhuna karşı da bize yardım et!" demekten ibaretti.

148- Allah da onlara hem dünya nimetini, hem de ahiret sevabının güzelliğini verdi. Allah güzel davrananları sever.

149- Ey iman edenler! Siz eğer kâfir olanlara uyarsanız, sizi topuklarınız üstünde gerisin geriye çevirirler. O zaman büsbütün kaybedersiniz.

150- Hayır! Sizin mevlanız Allah'tır. O, yardım edenlerin en hayırlısıdır.

151- Allah'ın, hakkında hiçbir delil indirmediği şeyleri O'na ortak koşmalarından dolayı, inkâr edenlerin kalplerine korku salacağız. Onların yurtları ateştir. Zalimlerin dönüp varacağı yer ne kötüdür!

152- Siz Allah'ın izni ile düşmanlarınızı öldürürken, Allah, size olan vaadini yerine getirmiştir. Allah size sevdiğiniz (galibiyeti) gösterdikten sonra zaafa düştünüz. (Peygamber'in verdiği) emir hakkında tartışmaya kalkıştınız ve isyan ettiniz. Kiminiz dünyayı istiyordu, kiminiz ahireti istiyordu. Sonra Allah sizi, denemek için onlardan geri çevirdi ve sizi bağışladı. Allah müminlere karşı çok lütufkârdır.

142-143- "Andolsun ki siz ölümü istiyordunuz..." Bu hitab müminlerden bir kısmı hakkındadır ki, yukarda anıldığı üzere, Resulullah (s.a.v.) Bedir harbine ansızın çıktığı için, harb olacağını zannetmemişler ve bundan dolayı Bedir gazvesinde bulunamamışlardı. Bedir ashabı hakkındaki ilâhî ikramları anladıkları zaman gitmediklerine pişman olarak: "Ah keşke biz de Bedir ashabı gibi öldürülüp şehit olsaydık." diye düşmanla çarpışmak için arzu beslemeye başlamışlardı. Ve hatta Medine'de savunmaya razı olmayıp, Uhud'a çıkmak için teşvik edenler de bunlardı. Fakat harbe çıkıp anılan olay olunca birçokları sebat edemediler. Bu âyet bunlar hakkında inmiş ve önceden harbi arzu ederek ölümü temenni ettikleri halde, onu görünce bakıp kalmalarından dolayı azarlanmışlardır. Bazı tefsirciler diyorlar ki burada ölümden kastedilen harbdir. Çünkü savaş, çoğu zaman ölümü içine alır. Bu itibar ile kendi şahsında ölüme razı olmayan, harbi de temenni etmez. İşte harb ile ölüm arasındaki bu ilgiden dolayı, çıkıp düşmanla çarpışmak arzusundan ölümü temenni etmekle tabir buyurulmuştur. Yoksa kastedilen, bizzat ölümü temenni etmek değildir. Çünkü bir müslüman için ölümü istemek meşru (dine uygun) değildir. Hatta savaşta şehid olmayı temenni etmenin bile caiz olamıyacağına ve çünkü bunda kâfirlerin galip gelmesini temenni mânâsı bulunacağını kabul edenler olmuştur.

Fakat doğrusu, şehit olmayı istemekte sakınca yoktur. Ve bu âyette ölümü istemekte, şehid olmayı isteme mânâsı açıktır. Ancak iyi anlaşılmak gerekir ki, şehit olmayı istemek, düşmanın üstün gelmesini temenni eder gibi, bizzat ölümü temenni etmek şeklinde olmamalıdır. Asıl maksad, Hak yolunda şehitlik rütbesine erişmek ve Allah katında vaad edilmiş olan gerçek hayata ermektir ki, bunda ölümü isteme bir vesile olmak bakımından zımnî (örtülü) kalır. Kısaca, ölmek için yaşamakla, ahirette gerçekten yaşamak için ölmek arasında pek büyük bir fark vardır. Savaşacak olanlar, sırf bu maksatla hareket etmeli ve ölümle karşılaştıkları zaman da ondan kaçınmamalı ve bu imandan ayrılmamalıdır. Uhud savaşı, her mânâsıyla müdafaa harbi olduğu gibi, tecavüz eden düşmana karşı meydan muharebesine çıkmak arzusunu besleyen bu müslümanların istek ve arzuları da yapmacık bir gösteri olmayıp, samimi bir iman eseri olduğunda hiç şüphe yoktu. Fakat "haber (ağızdan ağıza dolaşan söz), görülen şey gibi değildir." ifadesi gereğince bugünkü arzu ile yarınki olacak olay arasında büyük bir fark bulunduğundan kalp ile sözün fiile uygunluğu önemli bir mesele teşkil eder ki, asıl imanın doğruluğu (sadakatı) bundadır. "Öyle erkekler var ki, Allah'a verdikleri sözde durdular." (Ahzab, 33/23). Şu halde herhangi bir harbe karar vermek için tam bir ciddiyetle iyice düşünmeli ve bir kere harbe başladıktan sonra, artık dönmeyi hatıra getirmemeli, ölmek de gerekirse onu sabır ve sebat ile seve seve karşılamalıdır. Yoksa kanını son damlasına kadar akıtmaya yeminler ederek harbi kızıştırıp da selameti kaçmakta arayanlar hiçbir zaman selamet bulamazlar ve işi perişan ederler, hem de kendileri dünya ve ahirette çöküntüye uğramış olurlar.

144- ""Muhammed ancak bir peygamberdir. O'ndan önce de peygamberler gelip geçmiştir. Şimdi o ölür veya öldürülürse siz gerisin geriye mi döneceksiniz?" Rivayet olunuyor ki Uhud günü iki ordu çarpışmaya başlayıp harp kızışınca, Peygamberimiz: "Şu kılıcımı hakkıyla kim alır da bükülünceye kadar düşmana çalar?" buyurmuş ve onu Ebu Dücane Simak b. Harşet el-Ensarî almış ve başına da kırmızı sarık sarıp salınarak ve:

"Ben, dostumla, hurmalıkların yanındaki dağın eteğinde bulunduğum sırada, hiçbir zaman harp saflarının gerisinde kalmamak üzere antlaştım. Allah ve Resulünün kılıcıyla vuruyorum..." diyerek beraberindeki birkaç müslüman ile birlikte harbe dalmıştı. Resulullah: "Bu azametli (kibirlenerek) yürüyüşü Allah

ve Peygamberi sevmez ama, bu makam müstesna" buyurdu. O da karşısına kim gelirse vurup öldürüyordu. Hz. Ali, Hz. Hamza ve Sa'd b. Ebi Vakkas düşman saflarına dalarak kahramanca savaşmışlar ve Hz. Ali kılıcı bükülünceye kadar çarpışmıştı. Bu şekilde Allah, müslümanlara başarı ihsan etmiş, müşrikler hayli kayıp vermiş ve bozulmuştu da ganimet toplanmaya başlanmıştı. Bunu gören okçuların çoğu ganimete iştirak etmek için komutanları Abdullah b. Cübeyr'in engellemesine rağmen mevkilerini bırakıp koştular. Onun yanında ve Resulullah'ın korunmasını emrettiği o mevkide ancak sekiz kişi kaldı. Düşmanın sağ cenah (taraf) komutanı olup, ilk önce Hz. Zübeyr'in karşısında geri çekilmiş olan Halid b. Velid, kalan okçuların azlığını ve arka tarafın boş kaldığını görünce, derhal ikiyüz elli kadar süvari ile Şı'b tarafından şiddetli bir hücum yaparak, kalan okçuları şehit edip İslâm askerini arkadan vurdu ve yarıp dağıttı, bütün kuvvetleriyle Resulullah'a doğru hücum etti. Ashab-ı kiram şiddetle çarpıştılar, içlerinden otuz kişi yaralandı, Abdullah b. Kamia sokulup Resulullah'a bir taş atarak mübarek rubâıyye (ön dişlerle azı dişi arasındaki) dişini kırdı ve güzel yüzünü yaraladı, öldürmek maksadıyla atıldı. (Bir rivayete göre taşı atan Utbe b. Ebi Vakkas idi). Mus'ab b. Umeyr müdafaya koştu. Fakat İbnü Kamia bunu şehit etmiş ve Resulullah'ı öldürdüğü zannıyla dönmüş, "Muhammed'i öldürdüm." demişti. O zaman kim olduğu belli olmayan birisi: "Bilmiş olunuz ki Muhammed öldürüldü." diye acı bir haykırış haykırmış ve bu ses hemen dağılıvermekle, her taraftan halk dönüp kaçmaya başlamışlardı ki, hatta bu bağıranın İblis olduğu söylenmiştir. Resulullah ise: "Allah'ın kulları bana doğru (gelin)." diye çağırıyordu. Bu sırada ashabdan ilk önce Ka'b b. Malik, kendi tabiriyle, miğferin altında parlayan gözlerinden Resulullah'ı tanımış, en yüksek sesiyle: "Ey müslüman toplumu! Müjde Allah'ın Resulü işte!" diye alabildiğine bağırmış, Resulullah da ona "sus" işareti vermiş, hemen otuz kadar sahabi Resulullah'ın yanına toplanmışlar, onu korumuşlar ve nihayet müşrikleri uzaklaştırmışlar, geri kalanları dağılmışlardı.

"Muhammed öldürüldü" yaygarası üzerine çok sarsılmışlar ve perişan olmuşlardı. Bir kısmı, "savaşı bırakalım" demiş, ellerini salıp oturmuşlar; bazıları: "Abdullah b. Übeyye gidecek bir adamımız olsa da bize Ebu Süfyan'dan bir eman (güven) alıverse." diye söylenirmiş. Bir kısım münafıklar da: "Muhammed peygamber olsaydı öldürülmezdi, artık eski dininize dönünüz ve kardeşlerinize başvurunuz." diye ikiyüzlülüklerini açığa çıkarırlarmış. Bundan dolayı, bütün bunlara karşı Enes b. Nadr hazretleri (Enes b. Malik hazretlerinin amcasıdır) kalkmış: "Ey topluluk! Eğer Muhammed öldürüldüyse, Muhammed'in

Rabbi canlı ve ölmemiştir. Resulullah'dan sonra sağ kalıp da ne yapacaksınız? Onun savaştığı uğurda savaşın da ve onun öldüğü uğurda şeref ve şan ile ölün." demiş, bundan sonra: "Allah'ım şunların dediklerinden sana özür beyan ederim ve şunların (münafıkların) yaptıklarından yüz çeviririm." diye dua ettikten sonra, kılıcını çekip muharebeye atılmış ve şehid oluncaya kadar harp etmiş ki, yetmiş yara aldığı rivayet olunmuştur. Ve birtakım insanlar da aynı şekilde şehit olmuşlardır ki, Sa'd b. Rebî' ve kanlar içinde yuvarlanan Ensarî bu cümleden idi. Kaçanlardan bazıları Medine'ye kadar gitmişler ve çoğu dağda kalmışlar, sonra toplanmışlar ve düşman açıldıktan sonra Peygamberimiz de yanındakilerle beraber oraya çıkmış ve birleşmişlerdi. İşte bu âyet, bu öldürme yaygarası üzerine görevlerini terkedenleri terbiye ve makam-ı sıddîkîn (doğruların makamın)e irşad için inmiştir. Olay öldürme şayiasının yayılması üzerine olduğu halde âyette ölümün öne alınması, Resulullah hakkında öldürülmesinin vaki olmadığı ve olmayacağı, fakat ölümün muhakkak vuku bulacağı için, özellikle Peygamber'in vefatı sırasında ortaya çıkacak olaylara dikkati çekmek ve o bakış açısından dinî terbiyeyi kuvvetlendirme hikmetini içine almaktadır. "Allah seni insanlardan korur." (Maide, 5/67) buyurulmuş olduğu halde, birtakım ashabın öldürülme söylentisine nasıl ihtimal verebildikleri meselesine gelince: Birinci olarak, bunun o zaman nazil olmuş bulunduğu malum değildir. Ve öldürülmüş peygamberler de vardır. İkinci olarak, her âyet herkesin bilgisi altında olmayabilir. Üçüncüsü, herkes için her bildiğini, her zaman ve her yerde hatırlamak mümkün olmaz. Özellikle böyle dehşetli korkular karşısında şiddetli üzüntü ile bildiğini unutmak beşerî arızalardandır. Nitekim Hz. Ömer, Peygamberimizin vefat ettiği gün, işbu âyetini ancak Hz. Ebu Bekir'in hatırlatmasıyla hatırlamıştı.

"İnkılâb alâ'l-akıb = " esas olarak, "ökçeler üzerine dönmek" demektir ki, asker yürüyüşünde olduğu gibi tam sağdan veya soldan geri dönmektir. İki ökçeyi birden yerinde çevirmek suretiyle ayakları çaprazlaştırdığından yürümeyi imkansız bırakır, Kur'ân'da bu tabir, ya harpte kaçmaktan kinaye veya dinden irtidad (dinden dönme)den mecaz olmak üzere iki mânâya ihtimali vardır. Burada açık olan "dinden dönme" mânâsıdır ki, harpten kaçmak dolayısıyla inkârî istifham (soru) ile "irtidad mı edeceksiniz?" (dinden mi döneceksiniz?) diye bir tevbîh (azarlama) ifade eder. Ve Peygamberimizin vefatından sonra müslümanların görevlerini hatırlatır. Ve bu azarlama ve hatırlatmanın mahsulü de şu olur: "Muhammed ancak bir Resuldür. Ondan önceki bütün peygamberler ise gelmiş geçmişlerdir. Şu halde Muhammed

de onlar gibi gidecektir. Bu yönden O'nun diğer peygamberlerden bir farkı yoktur. Peygamberlerin tebliğ ettikleri şeriat (din)lerin bâkî kalması için de kendilerinin bâkî kalmaları şart değildir. Önceki peygamberlerin hepsi vefat etti. İman eden tabileri sebat edip dinlerini muhafaza ve müdafaa ettiler. Risaletin hükmü budur. Muhammed aleyhisselama ait elçiliğin hükmü de başka değildir. Bu böyle iken eğer Muhammed vefat eder veya öldürülürse, siz onun dininden dönüverecek veya onu müdafaa etmiyecek misiniz ki, bir öldürülme söylentisi üzerine kaçmaya kalkıştınız? Hayır, Muhammed (s.a.v.)'in vefatından sonra sizin hayır ve menfaat (çıkar)ınız dönmekte değil, sebattadır. O zaman bu görev tamamen size kalacak ve siz sözünüzde durup onu yerine getirirseniz şükredenlerden olacaksınız ve muhakkak Cenab-ı Allah'ın mükafatına ereceksiniz. Nitekim geçmiş peygamberlerin ümmetleri de ancak böyle mesut olagelmişlerdir".

Burada yüksek nazmı, Resul'den hâl veya sıfat veya bir isti'nafiyye cümlesi olarak bir kübra (önerme) yerindedir. Ve bütün peygamberlere genel olduğu açık bir şekilde anlaşıldığından Hz. İsa da bunda dahil olmuş olur. Ve bu genel nassın, mütevatir olmayan hadislerle tahsisi caiz olmamak gerekir. "Onu (İsa'yı) öldürmediler ve asmadılar, fakat (öldürdükleri) kendilerine (İsa'ya) benzer gösterildi." (Nisa, 4/157) âyeti de öldürme ve asmanın reddinde kat'î ise de, genelde ölümü reddetmede kat'î olmadığından bunu tahsis edici olamaz. Şu halde Hz. İsa'nın ölmediği ve ahir zamanda ineceği hakkında varid olan sahih hadislerin mânâsını, bilinen ölümden başka bir yöne yormak gerekecektir. Çünkü genel nassın, genelliği üzere cereyan etmediği farzedilecek olursa, âyetin takribinin tamamlığı işkâl yeri olacaktır. Çünkü kazıyye (önerme), genel olmadığı takdirde, bazı peygamberlerde geçmiş misal ile ölümün caiz görülmesi sabit olsa bile, hepsinde bir hükmü isbat edecek olan ölümün tahkiki sabit olmayacaktır.

"Allah şükredenleri mükâfatlandıracaktır." Burada "şâkirin"den maksad, İslâm'da sebat ederek vazife yapanlardır. Bunun için "sâbitîn = sebat edenler" veya "tâiîn = itaat edenler" diye tefsir edilmiştir. Hz. Ali, "sâbitîn" (sebat edenler) ile tefsir eder ve dermiş ki: "Bunlar, Ebu Bekir ve arkadaşlarıdır. Ve Ebu Bekir şâkirîn (şükredenler)in başıdır". Buna göre âyet, öldürülme söylentisi üzerine dönme ve kaçmanın, dinden dönme değilse de, ona yakın büyük bir günah olduğunu anlatmakla bir azarlama ve inananları sıddîkîn (güvenilir kimseler)in makamına yükseltecek bir terbiyeyi içermiş olduğu gibi, bilhassa Peygamber'in vefatı sırasındaki dinden dönme (irtidad) olaylarının ve Hz. Ebu Bekir'in bunlara karşı doğruluk metanetiyle güzel

başarısına bir işareti içine almaktadır. Ve bu şükretmenin dünyada mükafatı de İslâm devletinin kuruluşu olmuştur.

145- Öldürülme söylentisi üzerine perişan olanlar üzerinde iki duygudan biri veya her ikisi etken olduğu anlaşılıyor ki, birisi Peygamber'in vefatından son derece müteessir olarak her şeyden vazgeçmek; diğeri de düşman karşısında ölümden korkup can derdine düşmektir. birinciye cevap olduğu gibi, işbu de ikinciye veya her ikisine karşı teselli ve irşadı içine almış olarak metanet (dayanma) ile cihada sevk ve bu konuda bu iki endişenin bile bir mazeret olamayacağını açıklamaktır. Gerçekten Allah Teâlâ'nın izni ve iradesi olmaksızın hiçbir kimsenin ölmesi ihtimali yoktur. Gerek döşekte olsun, gerek öldürmekle olsun, mutlak ölüm böyle olunca, Allah'ın iradesi erişmeden ne düşmanın saldırısıyla, ne de kendi arzusuyla kimse ölmez. Demek ki Muhammed vefat eder veya öldürülürse düşmanın saldırmasıyla değil, Allah'ın izniyle olacaktır. Aynı şekilde her hangi bir şahıs da ölecek veya öldürülecek olursa, o da düşmanın saldırmasıyla değil, Allah'ın emriyledir. Ve bunun böyle olduğu da Uhud olayının tecrübî (deneysel) sonuçlarından biri olmak üzere sabittir. Eğer böyle olmasaydı, o gün hiçbir kimse kurtulamazdı. Buna göre her iki takdirde Allah'ı unutmamak ve Allah'ın iradesine, tam bir rıza ile itaat edip görev yapmak gerekir. Harp meydanında vazife ise kâfirlere karşı koymak ve i'lây-ı kelimetullah (Allah'ın kelimesini yükseltmek) uğrunda hiçbir şeyden çekinmemektir. İyi bilinmelidir ki, korkunun ecele faydası yoktur. Kâfirlere mağlub olanlar, bir müddet hayatta kalsalar bile, dinden dönme tehlikesiyle karşı karşıyadırlar. Allah'ın izniyle ölüm ise tayin edilmiş bir şekilde yazılır. Yani Allah katında bilinen bir vakit ile takdir edilmiştir ki; ne ileri gider, ne geri kalır. Bir insan, gerçekte nasıl bir şekilde ölecekse öyle ölür. Ve onun dünyada iki ömrü yoktur. Şu halde iki eceli de yoktur. Bazı kimseler ecel-i müsemmâ (eceliyle gelen, normal ölüm) ve ecel-i kaza (kaza ile gelen ölüm) diye iki ecel tasavvur ederler. Ve, "Zavallı eceli gelmeden kazaya uğradı." derler. Bilmezler ki, olay ne ise ömür, ecel odur. Ve o kimsenin Allah katında bilinen vakti ondan ibarettir. Bundan başkası gerçekten değil, zâtî ve aklî imkan üzerine kurulmuş varsayımlar ve ihtimallerdir. Herkesin gerçekte ömrünün, ecelinin birliği, inkâr imkanı bulunmayan apaçık bir gerçek olduğu halde, birtakım kimselerin bunu karmaşık bir mesele imiş gibi "ecel bir mi, iki mi?" diye konuşmaya kalkışmaları, konuyu kavrayamamalarından doğar. Evet, kaderin sırrı belli olmaz ve yaşayan bir kimsenin ne vakit ve ne şekilde öleceğini de Allah'tan başka kimse bilmez. İlâhî kanunda ölümün sebepleri olarak

tanınmış birçok şeyler de vardır. İnsan, ecelinin ne olduğunu bilmediği için bunlardan sakınmalıdır. Ve fakat muhakkak şu bilinmelidir ki bu sakınma ne ilâhî iradeyi değiştirir, ne de Allah katında bilinen ve takdir edilmiş olan eceli değiştirir. Şu halde ölüm endişesi, hayatla ilgili kayıtlanmalar, Allah'a karşı olan mühim vazifeleri unutturmamalıdır. Çünkü hayat ve ölümün bizzat dayanağı sırf Allah'ın dilemesidir. Ve bunda kimsenin tesiri yoktur. Fakat hayattan istifade ve hayatın meyvelerini toplayabilme, devşirebilme hususu böyle değildir. Bu cihet (yön) beşer iradesiyle ilgilidir. Bunun için buyuruluyor ki, ve her kim dünya sevabı isterse, ona dünya sevabından veririz; her kim de ahiret sevabı isterse, ona da ahiret sevabından veririz. Kayıtları gösteriyor ki istenilenin hepsi verilmezse de, her halde biraz olsun verilir. Ve kulun iradesi büsbütün hükümsüz kalmaz. Burada "dünya sevabı" kısmı, ganimet arzusuyla koşanlara bir ta'riz (taşlamay)i içermektedir. O şükredenler ki, İslâm nimetinde sebat edip, Allah'ın kendilerine ihsan ettiği kudret ve kuvveti, yaratılış gayesi olan itaate sarfederek şükrünü eda ederler ve hiçbir engel karşısında bundan dönmezler. Bu şükredenlerden maksat ya lâm-ı ahd (ahid lâmı) ile şehidler ve diğer bilinen mücahidler bunda ilk girenlere dahildirler. Burada şükrün cezasından kastedilenin de, ahirete ait sevab olduğu, sözün gelişinden açıkça anlaşılmaktadır.

146-147-148- "Ribbiyyûn" kelimesi, nin çoğuludur ki, "rabbânî" gibi rabbe nisbettir. Rabbe kulluk eden demektir. nın esresi, Basra-Bısriyyûn gibi ism-i mensûbun değişimlerindendir. Rabbânî, mürebbî (terbiyeci) demek olan "rabbe"ye nisbet olarak düşünülebildiği gibi, "ribbî" de cemaat demek olan "ribbe"ye nisbet olarak da tahlil edilmiştir ki, esasında sosyal anlamı düşüncesiyle "cemaat" (toplum) diye tefsir edilmiştir. Bunlardan başka Vâhidî'nin Ferrâ'dan naklettiği üzere "evvelûn" (yani evvelkiler, öncekiler) mânâsına da gelir. Bazıları, "rabbânî" ile "ribbî" arasında bir mânâ farkı bulunduğunu söylemişlerdir. Bu cümleden olarak İbnü Zeyd demiştir ki: "Rabbânî, veli imamlar, de halkdır ki, ribbe bağlıdırlar. Buna göre "rabbânî" ve "ribbî" ikisi de "rabbe intisab" mânâsını içermekle beraber, ribbe bağlanmakla terbiye ve öğrenim görmüş topluluk; rabbânî de rabbe bağlanmakla diğerlerine öğretim ve eğitim yaptırabilecek yüksek seviyede bulunanlar diye ayırım yapılması en uygun mânâ olacaktır. Bununla beraber bunların anlamdaş veya "ribbiyyûn"un, "rabbâniyyûn"dan daha şümullü olarak da kullanılması caiz olur. Yukarda, Allah tarafından peygamberliğe, kitaba, hüküm ve hükumete nail olmuş bir beşerin insanlara karşı, "bana kul olunuz" diye

rubûbiyyet (tanrılık) iddiasına hakkı olmadığı ve "Fakat Rabb'e halis kullar olun." (Âl-i İmran, 3/79) âyeti gereğince bunların görevi öğretim ve eğitim ile rabbâniyyûn yetiştirmek olduğu açıklanmakla, Muhammed aleyhisselâmın gönderilmesinin hikmetlerinden birisi de rabbâniyyûn yetiştirmek olduğu anlaşılmış ve bundan sonra "Siz, insanlar için çıkarılmış en hayırlı ümmet oldunuz." (Âl-i İmran, 3/110) ilâhî fermanıyla Muhammed ümmetinin, ümmetlerin en hayırlısı olacağı da anlatılmış idi. İşte burada, Uhud olayı dolayısıyla Muhammed aleyhisselâma ait sebepler yüksek bir mânâ ile terbiye edilmek üzere, "Siz öyle ümmetlerin en hayırlısı olarak rabbânîler olmaya namzedken, geçmiş peygamberlerin ümmetleri kadar da olamayacak mısınız ki, öldürülme söylentisi karşısında perişan oluverdiniz." meâlinde büyük ve ince bir azarlama ortamında, buyurulmuştur.

149-150- "Ey iman edenler! Eğer siz kâfirlere itaat ederseniz..." Peygamberlerin yardımcılarına uymayı özendirdikten sonra, bu âyetler de "Eski dininize dönünüz." diyen münafıkların sözleri sebebiyle inmiştir. Bununla birlikte bütün kâfirlere uymaktan sakındırılmıştır. Bu sakındırma hitabı özellikle şu mânâyı içeriyor ki, cihaddan kaçmak, kâfirlere uymak ve mağlub olmaya, bu da neticesiyle dünya ve ahirette zarar doğuran dinden dönmeye götürecek bir felakettir.

151- "Allah'ın, hakkında hiçbir delil indirmediği şeyleri O'na ortak koşmalarından dolayı inkâr edenlerin kalblerine korku salacağız." "er-Ru'b ", kalbi dolduran korku; "sultan", hüccet ve bürhan ve delil demektir. Dikkate değer ki, müslümanlara büyük bir vaadi içeren bu âyet, kâfirlerin hepsinde Allah'a bir şirk bulunduğunu ve şirkin hiçbir ilmî esasa dayanmayan bir zulüm, bir haksızlık olduğunu ve korkunun sebebi de bu şirk olacağına işaret etmekte ve bu şekilde müslümanları tam bir ihlas (samimiyet)a sevketmektedir. Buna göre geniş mânâsıyla "müşrikler" deyimi, "kâfirler" deyimiyle müradif (eşanlamlı) demektir.

152-Şimdi, "Allah Teâlâ inananlara böyle vaadlerde bulunuyor da Uhud olayında niye bu musibetler oldu?" gibi bir soru akla gelirse, şurası muhakkak ki Allah size olan va'dini yerine getirmiş, doğruluğunu göstermiş idi. O sıradaki siz düşmanları, Allah'ın izniyle, doğruyordunuz. "Hass = ", öldürmek suretiyle hissi ibtal etmek mânâsına olup, çok öldürmek ve kökünü kesmek mânâlarına gelir. Yani düşmanınızı Allah'ın yardımıyla bozmuş, önünüze katmış devamlı kesiyordunuz ve kesecektiniz. Fakat siz bu yardımın tamam olması için sabır, korunma ve emre uymak gibi gerekli şartlara riayet etmediniz. Onun için vaadin tahakkuku o zamana kadar devam

edebildi ki nihayet kalb zayıflığına düştünüz, sabredemeyip ganimete hırs ettiniz, emir ve kumandada münakaşa ettiniz ve isyan eylediniz. Çünkü okçular, Hz. Peygamber'in tertip ettiği ve "her ne olursa olsun buradan ayrılmayınız" dediği mevkiden kendi kanaatlarıyla ayrılmışlar ve komutanları Abdullah b. Cübeyr'in emrini dinlememişlerdi. Bütün bunlar da Allah'ın, size sevdiğiniz zafer ve ganimeti, düşmanın bozulmasını göstermesinden sonra oldu. O halde ki, kiminiz dünyayı arzu ediyordu, ganimete koştu, kiminiz de ahireti istiyordu, yerinde kaldı, şehid düştü. Allah onu gösterdikten sonra o kalb zayıflığınız, münakaşa ve isyanınız üzerine sizi o musibetlerle denemek ve imtihan etmek için düşmanlardan yüzünüzü çevirdi, bununla beraber şurası muhakkak ki pişmanlığınız nedeniyle sizi affetti de. Allah Teâlâ bu müminlere böyle büyük bir lütuf ve ihsan sahibidir. Ve o affetme, sizin pişmanlık ve imanınız dolayısıyla bu ilâhî lütfun eseridir. Yoksa bütün bütün mahvolmanız hiçbir şey değildi.

Allah'ın sizi denemesi o zaman idi ki veya hatırınıza getirin o zamanı ki:

Meâl-i Şerifi

153- Peygamber sizi arkanızdan çağırıp dururken, siz boyuna uzaklaşıyor, hiç kimseye dönüp bakmıyordunuz. Bundan dolayı Allah, size gam üstüne gam verdi ki, ne elinizden gidene, ne de başınıza gelene üzülmeyesiniz. Allah yaptıklarınızdan haberdardır.

154- Sonra o kederin ardından (Allah) üzerinize öyle bir eminlik, öyle bir uyku indirdi ki, o, içinizden bir zümreyi örtüp bürüyordu. Bir zümre de canları sevdasına düşmüştü. Allah'a karşı, cahiliyet zannı gibi, hakka aykırı bir zan besliyorlar ve "Bu işten bize ne?" diyorlardı. De ki: "Bütün iş Allah'ındır". Onlar sana açıklamayacaklarını içlerinde saklıyorlar (ve) diyorlar ki: "Bize bu işten bir şey olsaydı burada öldürülmezdik". Onlara şöyle söyle: "Eğer siz evlerinizde olsaydınız bile, üzerlerine öldürülmesi yazılmış olanlar yine muhakkak yatacakları (öldürülecekleri) yerlere çıkıp gidecekti. Allah (bunu) göğüslerinizin içindekini denemek ve yüreklerinizdekini temizlemek için yaptı. Allah göğüslerin içinde olanı bilir.

155- İki toplumun karşılaştığı gün, içinizden yüz çevirip gidenler var ya, şeytan onların kazandıkları bazı şeylerden dolayı ayaklarını kaydırmak istedi. Ama yine de Allah onları affetti. Kuşkusuz Allah çok bağışlayandır, halim(çok yumuşak)dir.

156- Ey iman edenler! Sizler inkâr edenler ve yeryüzünde sefere veya savaşa çıkan kardeşleri için: "Eğer bizim yanımızda olsalardı ölmezlerdi ve öldürülmezlerdi." diyenler gibi olmayın. Allah bunu, onların kalplerine bir hasret (yarası) olarak koydu. Allah, diriltir ve öldürür. Allah yaptıklarınızı görmektedir.

157- Eğer Allah yolunda öldürülür veya ölürseniz, Allah'ın bağışlaması ve rahmeti, (sizin için) onların topladıkları (dünyalıkları)ndan daha hayırlıdır.

158- Andolsun, ölseniz de, öldürülseniz de Allah'ın huzurunda toplanacaksınız.

159- Sen (o zaman), sırf Allah'ın rahmetiyle onlara karşı yumuşak davrandın. Eğer kaba, katı yürekli olsaydın, onlar senin etrafından dağılıp giderlerdi. Artık onları sen bağışla, onlar için Allah'dan mağfiret dile. (Yapacağın) işlerde onlara da danış, bir kere de azmettin mi, artık Allah'a dayan. Muhakkak ki Allah kendine dayanıp güvenenleri sever.

160- Allah size yardım ederse, sizi yenecek yoktur. Eğer sizi yardımsız bırakırsa, artık ondan sonra size kim yardım edebilir? Müminler ancak Allah'a güvenip dayansınlar.

161- Hiçbir peygambere ganimet malını gizlemesi (devlet-millet malını aşırması) yaraşmaz. Kim böyle bir aşırma ve ihanette bulunursa kıyamet günü aşırdığını boynuna yüklenerek getirir. Sonra da herkese kazandığının karşılığı tastamam ödenir, onlar haksızlığa da uğramazlar.

162- Allah'ın rızasına uyan kimse, Allah'ın hışmına uğrayan ve varacağı yer cehennem olan kimse gibi midir? Varış yeri olarak ne kötüdür orası!

163- Onlar (insanlar) Allah katında derece derecedirler. Allah, onların yaptıklarını görmektedir.

153- O sırada uzak uzak gidiyordunuz, yahut dağlara çıkıyordunuz ve hiç bir kimseye dönüp bakmıyordunuz (yani alabildiğine kaçıyordunuz), Peygamber ise gerinizde (yani ordunun arkasındaki kuvvetler içinde) sizi çağırıp duruyordu. Yukarıda nakledildiği üzere "Bana doğru gelin ey Allah'ın kulları." diye çağırıyordu. Demek ki kaçışın şiddetinden merkez, artçılar halinde (yani artçılar gibi) kalmıştı. Böyle oldu da Allah sizi, gam üstüne gam ile cezalandırdı. O ganimet kayboldu. Öldürülüyor, yaralanıyordunuz. Düşmanın zaferinden dolayı çok üzülüyordunuz. Peygamber'i öldürmek için yapılan hücum ile

içi kan ağlar ve perişan durumda kaldınız. Yahut, Allah sizi gama karşı gam ile cezalandırdı. Siz isyanınızla Peygamber'i üzdünüz, Allah da buna karşılık sizi bu gamlarla gamlandırdı. Diğer bir mânâ ile, Peygamber sizin başınıza gelen felaketlerin acısını yüklenerek size gam ortağı oldu ki ne kaybettiğiniz fırsat ve üstünlük, ne de uğradığınız musibet (kötülük)lere üzülmeyesiniz. Dünya olaylarına karşı metin ve tecrübeli olarak Allah'a sığınıp geleceğe hazırlanasınız. Zira bu şekilde deneyle görülmüş oldu ki, acı acıyı unutturur. En büyük zannedilen gamları unutturacak gamlar olur. Ve bir lahza içinde Allah yenilenleri galip, üzülenleri memnun edebilir. Ve Allah bütün yaptıklarınızdan ve yapacaklarınızdan haberlidir.

154- O gamdan sonra Allah size bir emniyet, bir uyku verdi ki, içinizden bir kısmını bu uyku basıyor, sarıyordu. Malumdur ki, insanı şiddetli korku içinde uyku tutmaz, uykusuzluk devam ettikçe de perişanlık artar. Buna göre, böyle bir hâl içinde uyuyabilen, korkuyu unutmuş, bir emniyet duymuş, kalbinde bir sükûnet (sakinlik) bulmuş demektir. Rivayet ediliyor ki, müşrikler olayın cereyanından sonra Uhud'dan açılırken, "yine geleceğiz" diye tehdid savurarak açılmışlardı. Müslümanlar da duruma bakarak emin olamıyorlardı. Düşmanın sahte bir dönüşle, aldatarak tekrar hücum etmesinden veya giderken Medine'ye bir baskın yapmasından çok fazla endişe ediyorlardı. Ve hatta düşman dönüp şiddetle bir hücum daha yapacak olursa bütün bütün yok olmak tehlikesinin bile baş göstereceğinden korkanlar bulunuyordu. Bunun için kalkanlarının altında çarpışmaya hazır bir halde duruyorlardı. İşte bu korku ve keder içinde bulundukları bir sırada idi ki, Allah bir emniyet verdi. Uyuklamaya başladılar. Hazreti Zübeyr demiştir ki: "Korkunun şiddetlendiği sırada ben Peygamber'le beraberdim. Allah bize bir uyku verdi ki, beni uyku basıyordu ve uykum arasında rüya gibi Muattib b. Kureyş'in, "Bize bu işten bir şey olsaydı burada öldürülmezdik." dediğini vallahi işitiyordum". Ebu Talha hazretleri de demiştir ki: "Uhud günü başımı kaldırdım, kimi gördümse kalkanının altında uykudan eğilmiş idi. O gün ben de uyku basanlardan idim, elimden kılıcım düşerdi alırdım. Sonra kamçım düşerdi alırdım". Böyle bir emniyet duygusu Bedir'de de vâki olmuştur. "O zaman sizi, Allah'dan bir güven olmak üzere hafif bir uyku bürüyordu." (Enfal, 8/11) ki bunlar, Allah'dan gelen feyz ve ilhamlar ve ilâhî sükünet cümlesindendir. Bu uyku, normal bir uyku olmayıp, fevkalade ilâhî bir yardım olmuş ve müslümanlar bundan çeşitli şekillerde istifade etmişler. sözünden anlaşılıyor ki, orada bütün müminlere inen bu uyku, hepsini

birden bastırmamıştır. Sözün kısası bu askerde iki zümre vardı. Müminler, münafıklar. Müminler, Muhammed aleyhissalatü vesselamın Allah tarafından hak peygamber olduğuna ve sözleri kendi arzusundan olmayıp hak vahiy bulunduğuna kesin şekilde inanmış ve Allah'ın bu dine yardım edeceğini ve bütün dinlere üstün getireceğini de Peygamber'den dinlemiş bulunduğundan, bu kötü olayın, köklerini kesecek bir yok etmeye kadar varamayacağına imanları gereğine kesin ümitleri vardı. Bu sayede o korkulara rağmen emniyetleri yok edilmemiş "Ne kaybettiğiniz fırsat ve üstünlüklere, ne de uğradığınız musîbetlere üzülmeyesiniz." sırrı da tecelli etmiş bulunduğundan, kendilerini uyku tutabilmiş ve bununla bütün bütün sükunet bularak korkuları tamamen kalkmış ve kendilerini toplamışlardı.

Diğer bir topluluk da nefislerinin derdine düşmüş, kendilerinden başka bir şey düşünmüyor. Dine, Peygamber'e önem vermiyor, nefislerine ait istekleriyle uğraşıyorlardı ki, onlar münafıklar idi. Muhammed aleyhisselamın peygamberliği hakkında şüphe üzerinde bulunuyorlar ve harbe ganimet hevesiyle veya ihtilal fikriyle gelmişlerdi. Çokları daha başlangıçta Abdullah b. Übey ile beraber savuşup gitmiş, bir kısmı da kaçamamış kalmıştır. Olay bu duruma dönüşünce, başlangıçta gönüllerinde intikam almış gibi bir sevinç hissettiler; sonra da her iki taraf için şüpheli mevkide bulunduklarından dolayı, korkuları şiddetlendikçe şiddetlendi. Gözlerine uyku girmedi. Cahiliyye (İslâm öncesi) kafasıyla Allah'a sû-i zanda bulunuyorlar, "Artık Peygamber'in işi bitti, yok oldu." batıl zannında bulunuyorlardı. "Muhammed hak peygamber olsaydı, Allah ona böyle kafirleri musallat etmezdi." diyorlar, Allah'ın "Dilediğini yapar, dilediğine hükmeder." bir fail-i muhtar, dilediğini yapmakta serbest olduğunu bilmiyorlardı. Allah'ın Resulü'ne güya danışıyorlarmış, emir bekliyorlarmış gibi, "gözetilen o zafer işinden bizim için az bir pay var mı?" Diğer bir mânâ ile, "bize bir iş, bir tedbir var mı?" diyorlardı ki; bu deyim, "Nasıl, bundan sonra hakimiyet işinden bize de bir hisse var mı?" gibi, bir siyasi (politik) maksadı veyahut, "Nasıl, bu işlerde biz bir dolap çevirebiliyor muyuz? Senin vaad ettiğin zaferi neticesiz bırakacak bir rol oynayabiliyor muymuşuz?" gibi bir kinciliği içine alabilir.

Ey Muhammed! De ki: Bütün iş Allah'ındır. Şu halde neticede bütün galibiyet (üstünlük) O'nun ve O'nun dostlarınındır. "Şüphesiz ki Allah'tan yana olanlar üstündürler." (Maide, 5/56). Yahut

bütün Bedir onundur. Ezelde ilâhî takdirinde ne hükmetmiş ise o olacaktır. Ey Muhammed! O münafıklar nefislerinde (yani gönüllerinde veya kendi aralarında) bir şey, bir bozuk fikir, bir küfür gizliyorlar ki, onu sana açmazlar. Denilmiş ki, müslümanlarla beraber bu savaşa geldiklerine pişman oluyorlardı. Aralarında "Bizim için o vadolunan işten bir şey olsaydı (yani Muhammed'in vaadi doğru olsaydı), yahut bizim fikir ve tedbirden hissemiz olsaydı, fikrimizle hareket edilseydi, burada böyle öldürülmeye maruz olmaz, içimizden bu kadar ölü vermezdik." diyorlar. Ecelin iki olduğunu söylüyorlar, normal sebeplerin, ilâhî iradenin tersine etki edebileceğini sanıyorlar. "Emr" kelimesi ya "umûr" kelimesinin veya "evamir" kelimesinin müfred (tekil)i olduğuna göre, bu söz birkaç mânâya gelebilir. Bir yandan Hz. Peygamber'in belli şartlarla Allah tarafından vaad etmiş olduğu zafer işini yalanlamak maksadıyla peygamberliğe bir itiraz; diğer yönden yukarda açıklandığı üzere Abdullah b. Übeyy'in Medine'den çıkılmaması hakkındaki reyi kabul edilmemiş olduğundan dolayı, Peygamber'in emir ve isteğini hatalı bulma ve bunun altında istişareden daha kuvvetli bir şekilde hükümet işine iştirak etmek ve işe karışmak, bu niyetle Peygamber'in idare şeklini istibdatkâr (keyfi idareye yakışır şekilde) görmek isteyen bir ihtilal fikri vardır. Bu münafıklar derken bu niyetleri besliyorlar ve tabiatıyla açıklıyamıyorlardı. Halbuki önce Resulullah, münafıkların başı olan Abdullah b. Übeyy'i istişareye davet etmişti. İkinci olarak kendisi de rüyasını anlatmış ve aynı görüşte bulunmuş ve fakat şûrâ (danışma kurulu)nın çoğunluğu, çıkmak görüşünde ısrar ettiklerinden dolayı, o görüş hakim olmuştu. Buna göre bu durum karşısında Resul-i Ekrem'e münafıkların bir çeşit istibdad isnat edercesine "eğer bu işten bize bir şey olsaydı..." demeleri, iftira edercesine bir gerçeğin tahrifi (bozulması) idi. Üçüncü olarak, bu olay ile tecrübe göstermişti ki, münafıkların istişare içine alınması bile hikmete uygun değildir. Çünkü Abdullah b. Übey, kibir ve gururundan fikrinin kabul edilmemesine tahammül edemeyerek kırgınlığını artırmış, savaşla ilgili tedbirlerin akışını yakından öğrenerek ona göre orduda ihtilal çıkarmaya çalışmıştır. Bu sebepleydi ki yukarda açıklandığı üzere " Ey inananlar, kendinizden başkasını kendinize dost edinmeyin." (Âli İmran, 3/118) ayeti inmiş ve "De ki: Bütün işler Allah'a aittir." ilâhî emri ile bu bakış açısından da gerçek gösterilmiştir. Ve bunlara rağmen İslâm ile ilgili işlerde istibdad (zorbalık) olmadığını ayrıca açıklamak için de "İşte onlarla istişare et." (âyet: 159) emri gelecektir. Şimdi böyle ölü vermezdik iddialarına

da "Eğer siz evlerinizde olsaydınız bile, üzerlerine öldürülmesi yazılmış olanlar, yine öldürülüp yatacakları yere çıkıp gideceklerdi." diye cevap, emir buyurulmuştur. Yani, "Ey Muhammed de ki, Uhud'a çıkmayıp da evlerinizde (yani Medine'de) bulunsaydınız, öldürülmeleri yazılmış olanlar, herhalde, devrildikleri yerlere çıkacaklar, yine öldürüleceklerdi". Zira Allah'ın takdirini geri çevirmek ve değiştirmek mümkün değildir. Ve bundan dolayı Allah'a su-i zan (kötü zan) da bulunmamalıdır. Allah bunları inananlara yardımı olmadığından değil, nice nice hikmet ve iyi şeyler için ve özellikle içinizdeki ihlas (samimiyet) ve nifak(bozgunculuk)ı tecrübe âleminde imtihana çekmek ve kalblerinizdeki gizli şeyleri, vesveseleri, şüpheleri günahları tasfiye ve temizlemek için böyle yapmıştır. Şunu da bilmeli ki Allah sinelere arkadaş olan ve onlardan ayrılmayan sırları ve gizlilikleri tamamen bilir. Şu halde öyle imtihanlara çekmesi de bilmediğinden değildir. Bunda, Rabb olmanın gerektirdiği bir seçme sırrı vardır ki, bununla müminler alışkanlık kazanır, münafıkların da durumları ortaya çıkar.

155- Şüphe yok ki iki ordunun çatıştığı gün içinizden yüz çevirenler (yani düşmandan dönen veya Medine'ye kadar kaçanlar), herhalde kazanmış oldukları bazı hatalar sebebiyle şeytan onların ayaklarını kaydırmak istedi. O bazı günahlar ne idi? Onu ancak Allah bilir ve burada gizlemiştir. Anlaşılıyor ki itaat, itaate sevkettiği gibi, günah da günaha sevkeder. Ve insanın şeytana kapılmak kabiliyetini artırır. Bununla beraber muhakkak ki Allah onların günahlarını affetti. Çünkü "Allah çok bağışlayıcı ve halim" dir. "Eğer Allah yaptıkları yüzünden insanları hemen cezalandırsaydı, yeryüzünde hiç bir canlı yaratık bırakmazdı". (Fâtır, 35/45) Artık ümitsiz olmak, kötü zanna düşmek caiz değildir.

O gün sebat eden veya kaçanların sayısı ve kimlikleri hakkındaki haberler çeşitlidir. Muhammed b. İshak'ın nakline göre üçte birisi yaralı, üçte biri bozguna uğramış, üçte biri de sebat etmiş. Bozguna uğrayanlar hakkında da ihtilaf vardır. Denilmiş ki bir kısmı Medine'ye kadar vardı ve Resulullah'ın öldürüldüğünü haber verdi. Bu, Sa'd b. Osman idi. Ondan sonra daha bazıları gelmiş, kadınlarının yanlarına girmişlerdi. Kadınlar bunlara: "Demek Peygamber'den kaçıyorsunuz ha!" diyorlar ve yüzlerine toprak saçıyorlar, "Burada öreke var, al da iplik bük." diye hakaret ediyorlardı. Diğer taraftan denilmiştir ki, müslümanlar dağdan ileri geçmediler. "Keffal Tefsiri"nin açıklamasına göre bu

konudaki bütün haberlerden özetle anlaşılabilen şudur ki: Bazıları dönmüş ve uzaklaşmış. Bunların kimisi Medine'ye, kimisi de diğer tarafa gitmiştir. Fakat çoğu dağ tarafında kalmışlar ve orada toplanmışlar, bunların yanında Hazreti Ömer de vardı. Ancak bunun başlangıçlarda olmadığı, bir de uzağa gitmeyip dağın üzerinde Resulullah'ın oraya çıkmasına kadar kaldığı muhakkaktır. Ebu Hayyan Tefsiri'nde nakledilmiştir ki, Hazreti Ömer, bir cuma günü hutbeye çıkmış, Âl-i İmran sûresini okumuştu ve ismi geçen (Hz. Ömer) hutbesinde Âl-i İmran sûresini okumaktan hoşlanırdı. İşbu "Sizden yüz çevirenler..." âyetine gelince demiştir ki: "Uhud günü biz bozulduk, ben geçtim dağa çıktım, kendimi görüyordum ki, dağ keçileri gibi sıçrıyordum, insanlar da, 'Muhammed öldürüldü' diyorlardı. Ben de, 'Muhammed öldürüldü diyen bir kimse bulursam her halde öldürürüm' dedim. Nihayet dağın üzerinde toplandık. Bunun üzerine bu ayetin tamamı indi." Yine Keffal Tefsiri'nde ve Razî Tefsiri'nde yazılmıştır ki, Hazreti Osman da Ensar'dan Sa'da ve Ukbe adında iki kişi ile beraber bozulmuşlar, hatta uzak bir yere kadar gitmişler, üç gün sonra dönmüşler, Hz. Peygamber (s.a.v.) de, "uzakça gittiniz" buyurmuştur. Bir gün Hz. Fatıma, Hz. Ali'ye: "Osman ne yaptı?" diye sormuş, o da ismi geçen (Osman'ı) eksiklemiş, Peygamber'imiz (s.a.v.) de, "Ey Ali, kız kardeşlerin kocaları birbirlerini sevme hususunda beni yordular." hitabıyla karşılamıştır. Sebat edenlere gelince: Bunlar nihayet ondört kişi idiler ki, Muhacirler'den Ebu Bekir, Ali, Abdurrahman b. Avf, Sa'd b. Ebi Vakkas, Talha b. Ubeydullah, Ebu Ubeyde b. el-Cerrah, Zübeyr b. el-Avvam. Ensar'dan Hubab b. el-Münzir, Ebu Ducane, Âsım b. Sâbit, Hâris b. es-Sımma, Sehl b. Huneyf, Üseyd b. Hudayr, Sa'd b. Muaz'dır. Söyleniyor ki, o gün bunlardan sekizi Resulullah ile ölüm üzerine andlaşmışlardı. Üçü Muhacirlerden: Ali, Talha, Zübeyr. Beşi de Ensar'dan: Ebu Dücane, Haris b. es-Sımma; Hubab b. el-Münzir, Asım b. Sabit, Sehl b. Huneyf idi. Allah'ın izniyle hiç biri öldürülmemiştir.

156-Şu halde Ey müminler, o küfredenler ve sefere çıktıkları veya gazi olmaya gittikleri zaman kardeşleri için bizim yanımızda olsalardı ölmezlerdi ve öldürülmezlerdi, diyenler gibi olmayınız, kâfirlere benzemekten sakınınız, onların sefer ve savaşı, gerçekten ölüm sebebi kabul edip de böyle söylemeleri, Allah'ın, o telakki (kabullenme)yi kalblerinde büyük bir hasret kılması içindir. Yani o inanışın neticesi kalplerin,

sonsuza dek hasrette kalmasıdır. Bir kerre ölüm ve öldürülmeyi bu gibi sebeplere bağlayanlar ve daha ilerisini düşünmeyenler için teselliye imkan yoktur. Artık olan olmuş ve "ah keşke göndermeseydik" diye hasret çekmekten başka bir şey kalmamıştır. Bunlara, onu yasaklamadıklarından dolayı kendilerini ölüme sebep olmuş bir katil gibi düşünerek (farzederek) pişmanlıktan başka bir şey düşmez. İkinci olarak, bu inanış, sefer ve harpten yılmaya ve onların büyük faydalarından mahrum kalmaya ve düşmanın istilasına uğrayıp her felakete baş eğmeye sebep olur ki, bu da ebedî büyük bir hasrettir. Halbuki hayatı da, ölümü de veren Allah'tır. Allah öldüreceği zaman seferde de öldürür, hazarda da; harpte de öldürür, sulhte de. Nice sefere çıkanlar vardır ki, büyük büyük kârlar, istifadelerle sağ ve salim dönerler gelirler. Nice savaşa gidenler vardır ki, büyük zaferlerle dönerler. Allah öldürmeyince kimse ölmez, hem de Allah yaptıklarınızı görür. Müminler bunu bilmeli ve kâfirlere benzememelidirler.

157- Şayet Allah yolunda öldürülür veya ölürseniz hiç şüphe etmeyiniz ki Allah'tan bir mağfiret (affetme) ve rahmet herhalde o kâfirlerin ömürleri boyunca toplayacakları şeylerden hayırlıdır.

158- Başkasına değil, ancak Allah'a haşrolunacaksınız. Ona sevkolunup, onun huzurunda toplanacaksınız, mükafatınızı ve cezanızı ondan alacaksınız.

Müminlere vaki olan bu hatırlatmadan sonra Resulullah'ın şanına, haklarına ve görevlerine ilişkin olarak hitap renklendirilerek şu ayet irad buyuruluyor:

159- Şimdi ey Muhammed! Şu ilâhî nimete özellikle şükretmelidir ki, Allah katından büyük bir rahmet ile yaratılmış olduğun güzel ahlak gereğince sen onlara yumuşak, nazik bulundun, azarlamayı hak ettikleri halde kusurlarını yüzlerine vurup da sert muamele etmedin. Yoksa sen huysuz, katı kalpli biri olsaydın hiç şüphesiz etrafından darmadağın olurlar, seni bırakıp kaçtıktan sonra bir daha başına toplanmazlardı. Bu ise en büyük bir felaket olurdu. Bundan dolayı peygamberlik haklarıyla ilgili kusurlarını affet, ve Allah haklarını Allah affettiğinden, onlar için istiğfar et ve işde onlarla istişare et. Yani vahy gelmeyip rey ve ictihada dayanan, savaş gibi, genel işlere ilişkin durumlarda onların oyunu al ki emir, iyiliği emir olsun. Müşavereden sonra karar verip azmettiğin zaman da Allah'a dayan ve itimad et, icrada gevşeklik etme. Muhakkak Allah tevekkül edenleri sever.

"Müşavere", şivar, meşvüre, meşvere, meşure, danışıp işaret almak, yani

rey (oy) almak demektir. Toplanıp meşveret eden cemaate de "şûrâ" denilir ki, bu da esas itibarıyla öbürleri gibi masdardır. Arap dilinde "işaret" diye ile sılalandığı (kullanıldığı) zaman, dilimizde meşhur olduğu üzere el veya göz, kaş ile îmâ (işaret etme) mânâsına geldiği gibi, diye ile sılalandığı zaman da emretmek, oy vermek mânâsına gelir. Müşavere işte bu mânâda işaret almak içindir. İştikak (türeme) bakımından iş bu müşavere ve işaret, arı kovanından bal almak mânâsından veya satılık hayvanı göstermek veya anlamak için at pazarında binip koşturmak mânâsından alınmıştır.

"Afv" ve "istiğfar" emirlerinden olan "İşte onlarla istişare et." buyurulmasında dikkati çeken bir takım nükteler ve hikmetler vardır:

1- Peygamber'in onlarla müşaveresi, şanlarının yüksekliğini ve payelerinin terfiini (yükseltilmesini) gerektirir. Bu da onların sevgilerinin artmasına sebep olur. Müşavereye tenezzül edilmemesi ise bir çeşit hakareti içerir ki, bundan da kötü huy ve huysuzluk meydana gelir. Bunun sonucu ise, "etrafından dağılırlardı" sözüyle açıklanmıştır. Bu açıdan Peygamber'e ait müşavere, bir kalp hatırı almayı içerir.

2- (Âl-i imran, 3/79), (Âl-i İmran, 3/104), (Âl-i İmran, 3/110) emirleri işaretince Muhammed aleyhisselamın gönderilmesi bütün insanlar için uyulacak, örnek alınacak bir ümmet teşkilini hedef aldığından, Hz. Muhammed'in ashabının en yüksek bir siyasî terbiye kazanması Allah'ın isteği idi. Böyle bir terbiye ise "Allah tarafından bir rahmet ile" âyetinin delaletince sıf ilâhî rahmet olan Hz. Muhammed'in müşavere mektebinde alınabilirdi. Hz. Muhammed'in terbiye ve talim görmüş ashabı, başkalarını terbiye edebilecek şekilde yetişecekler, sonra da "Ashabım yıldızlar gibidir. Hangisine uyarsanız doğru yolu bulursunuz" nebevî hadisi mânâsınca, Allah'ın emriyle nice toplumlar ve Allah'a layıkıyla kulluk etmeye çalışanlar yetiştireceklerdi. Buna ise her şeyden önce pek büyük bir cömertlik ve nezaketi içeren bir ahlakî kemal ve rabbânî irfan gerekli idi ki; işte esası, ilâhî bir vergi ve meyveleri ve inkişafları beşere ait çalışma, kazanma olan bu ahlâkın başlangıcı teşekkür hitabıyla ve gelişmeleri iyiliksever emriyle gösterildikten sonra, o irfan (anlayış)ın öğretim ve temrin (alıştırmas)i için de buyurulmuştur. Bu bakımdan da Peygamber'in müşaveresi bir terbiye sırrını ve uyma hikmetini içine alır.

3- Esasen Peygamber'imiz, Uhud olayının başlangıcında müşavere etmişti. Peygamber'imiz, Medine'den çıkılmaması tarafına meylettiği halde, onlar çıkılması reyinde bulunmuşlardı. Çıkılınca da olanlar oldu. Şu halde bundan sonra Peygamber onlarla müşavereyi terk ederse, o müşavereden dolayı kalbinde bir üzüntü bulunduğuna delalet ederdi. Bunun için, bu olaydan sonra müşavere emri açıkça belirtilmiştir ki, Peygamber'in kalbinde bu olaydan böyle bir eser bulunmadığı ve müşavere hususunda üzüntü caiz olmayıp, tam bir emniyet ile hareket edilmesi gerektiği ve iyi niyetle vaki olan ictihadî reyden dolayı, sonunda hata ortaya çıksa bile, başında mesuliyet olmayacağı anlaşılmış olsun.

4- Münafıkların başı Abdullah b. Übeyy müşavereye sokulmuş olduğu halde, müşavere ahlâkını tanımıyarak ve tahakküm fikrine kapılarak en müşkül (zor, kritik) bir zamanda işe karışma ve müdahele hırsıyla, "Bize işten bir hisse var mı?", "Bize bu işten birşey olsaydı..." dediklerinden dolayı, cevabından sonra buyurulmasında; hem İslâm siyasetinin tehakküm ve istibdad fikrinden uzak bir iyiliksever ruh ve ahlâka dayandığını, hem de bu iyilikseverliğin, tevhid esasına ve ihlas fikrine aykırı açık veya gizli bir şirk ve işrak (Allah'a ortak koşmay)a varan bir işe katılma durumunda olmamasının gereğini ayrıca bir hatırlatmadır. Şu halde "onları işe ortak et" buyurulmayıp da buyurulması, münafıklara bir reddi ve müşaverenin metnindeki emir birliğini bozmaya değil, düşünme ve açıklamaya yönelmiş olması gerektiğini de içerir ve âyetin başında sonunda yüksek hükmüyle bütün işlerin Allah'a döndürülmesi de bu tevhid noktasını bildirir. Bundan ise şu neticeyi alırız ki, İslâm şurası (danışma kurulu)nın görevi, yalnız kendi arzu ve isteklerini ifade eden reylerini göstermek değil, olaylarda Allah'ın kullarının genel çıkarları açısından hakkı araştırmakla o konuda aklî ve naklî delillerden amel edilir olması gereken Allah'ın hükmünü tayin etmektir. Bu şekildedir ki ortaya çıkacak olan irade, tatbikte hiçbir kıymeti olmayan yalnız beşerî istekler değil, vaki'de gerçekleşecek olan ilâhî iradeyi temsil ve ona uyarak faydalı bir şekilde hüküm icra edebilir. Burada insan iradesinin hiç hükmü yok denemez. Fakat ilmin iradeye tabi olmasıyla, iradenin ilme tabi olması arasında büyük bir fark bulunduğunu unutmamak gerekir. Şu halde şûrâ, her şeyden önce, ilmî bir fikir ile hakkı araştırmak ve ilâhî iradenin tecellilerine uymak ve cüz'î iradelerini, kendi temennilerini ortaya çıkarmaya değil, Hakk'ın hükmünü açıklamak ve tayine sarf etmek gerekir. Yoksa ortada müşavere değil, çeşitli iradelerin çekişme

ve mücadelesi cereyan eder ve bu münakaşa, hak ve hayır fikri ile Allah'ın hükmüne döndürülmedikçe çeşitli fırkaların çarpışması, batması gerekli olur.

İşbu müşavere emrinin vücub (farz)mu, yoksa nedb (mendub)mi ifade ettiği hakkında âlimlerin ihtilafı vardır. İmam Şafiî hazretleri mendub olduğunu kabul etmişse de, zahir olan farzdır. Fakat tefsircilerin ve bilginlerin ittifakı vardır ki, Allah katından vahy inmiş olan hususlarda Peygamber'in ümmeti ile müşavere etmesi caiz değildi. Çünkü nass karşısında rey ve kıyas batıldır; mevrid-i nass (nassın geldiği yer)de ictihada mesağ (izin, ruhsat) olmadığı malumdur. Nass olmayan hususlara gelince, her şeyde müşavere caiz midir, değil midir? Birçok bilginler ve tefsirciler işbu emrinin, harbe mahsus olduğu fikrindedir. Çünkü vahiy bulunan hususlarda müşavere caiz olmadığı kesinlikle bilindiğinden deki "el-Emru" kelimesinin "elif-lâm"ının istiğrak (genelleme) için olmadığı anlaşılır. Dolayısıyla ahd için olduğu ortaya çıkar. Bu âyette geçmiş olan bilinen emir ise, harp ve düşmanla karşı karşıya gelmektir. Şu halde emirin de buna tahsis edilmesi olması gerekir. Fakat diğer âlimler ise, el-emr'in âmm (genel) olduğu ve ancak nass (kesin dini delil)'ın geldiği hususlara tahsis edilmiş ve buna göre geri kalanlarda genel bir şekilde hüccet (delil) olarak kalmış olduğu fikrindedir. Gerçekte emri, harbe mahsus olmadığı gibi, buradaki de öyle olması gerekir. Delillerin gelmesinden sonra ihtilaf edenler ve Allah'ın kitabına iman etmeyenler aleyhinde gelen âyetlerin, nassın geldiği yerde ictihadın caiz olmadığını gösterdikleri ve daha açıkçası nass karşısında ictihad, Allah'ın emri karşısında rey ve kıyas ile isyan eden mel'ûn (lanetlenmiş) İblis'in hali olduğu malumdur. Şu halde meselenin ruhu, vahye mazhar olan Resulullah'ın din içinde ictihadla da görevli olup olmadığı meselesidir. Peygamber için ictihadı caiz görmeyenler, müşaverenin harp işi gibi sırf dünya ile ilgili olan hususlara ait olduğuna inanmışlardır. Halbuki Usul İlmi'nde sahih olan şudur ki,Resulullah vahyi bekler ve vahy gelmeyen hususlarda rey ve ictihadıyla amel ederdi. Ve bu ictihadda başlangıçta hata da düşünülebilir, ancak hata olursa vahy ile düzeltilir, devam etmezdi. Peygamber'in ictihadının, diğer ictihadlardan farkı bu idi. Yoksa Cenab-ı Allah "İçlerinden işin iç yüzünü araştırıp çıkaranlar, onun ne olduğunu bilirlerdi." (Nisâ, 4/83) diye müctehid âlimleri öğmüş ve "Ey akıl sahipleri ibret alın." (Haşr, 59/2) diye basiret kullanmak ile istibar (ibret alma) ve kıyası da emretmişken, basiret sahiplerinin efendisi olan, akıl ve zekası herkesin üstünde bulunan Resulullah'ın bu naslardan hariç olamayacağı açıktır. Şu halde Resulullah, vahy inmeyince ictihadla görevliydi. İctihad

ise mübahase (karşılıklı konuşma) ve münazara (ilmî tartışma) ile kuvvet bulacağı için, vahyin gelmesinin dışında müşavere ile de görevli olmuştur. Rivayet edilmiştir ki işbu indiği zaman Resulullah şöyle buyurmuştur: "Biliniz ki, Allah ve Resulü müşavereden herhalde müstağnidirler ve fakat Allah Teâlâ bunu benim ümmetime bir rahmet kıldı. Onlardan her kim istişare ederse doğru yoldan mahrum kalmaz. Her kim de terk ederse hatadan kurtulmaz". Diğer bir hadis-i şerifte de: "Müşavere eden bir toplum, herhalde işlerinin en doğrusuna muvaffak olur." buyurulmuştur.

Bütün bunlardan anlaşılır ki, burada Peygamber'e hitap olarak gelen "veşâvirhüm" (onlarla müşavere et) emri, yukarda açıklandığı üzere, bir çok faydaları içermekle beraber, bunun sebebi ve asıl hikmeti, ümmetini öğretim ve terbiyesi için gelmiş olmasıdır. Şu halde Peygamber için müşavere mendub da olsa, ümmet için vacibtir. Nitekim diğer bir âyette "İşleri, aralarında danışma iledir." (Şûrâ, 42/38) buyurulmuştur.

160-161-Bu noktada Resulullah'a hitabdan müminlere sözü çevirerek buyuruluyor ki: "Eğer Allah size yardım ederse size galip gelecek yoktur. Eğer sizi yardımsız bırakırsa ondan sonra size yardım edecek olan kimdir?" "Hizlân" muhtacı, tam ihtiyacı sırasında bırakıvermektir. Bedir vakası birinci fırkanın, Uhud vakası da ikinci fırkanın misalleridir. Gerçi Uhud'da Cenab-ı Allah müminleri perişan bırakmamıştır. Fakat Bedir gibi tam yardım da bahşetmemiş ve bu şekilde Allah'ın yardımsız bırakmanın dehşetini takdir ettirecek bir imtihan yapmış olduğundan, bu da ikinci fırkayı tecrübeyle takdir etmek için yeterli örnek olmuştur. Şu halde müminler de ancak Allah'a tevekkül etsinler, yalnız ona dayansınlar.

İmam Fahruddin Râzî der ki: "Tevekkül bazı cahillerin zannettiği gibi, insanın kendini ihmal etmesi demek değildir. Böyle olsaydı müşavere emri, tevekküle engel olurdu. Tevekkül insanın zahirî (görünür) sebeplere uyması ve fakat kalbini onlara bağlamayıp Hak Teâlâ'nın, korumasına dayanması demektir..." Okçular, merkezi terkedip ganimete koşmalarına sebep olarak, "Resulullah herkesin aldığı kendisinin olsun der de ganimetleri taksim etmez diye korktuk, nitekim Bedir'de taksim etmemişti." demişler, Resul-i Ekrem de:

"Demek ki ganimetleri size taksim etmeyeceğiz de hainlik yapacağız zannettiniz." buyurmuştu. Bu sebeple Peygamber'in şânını tenzih ve hainliğin Allah'ın gazabını çeken büyük bir günah olduğunu ve cezasız kalmayacağını açıklamak için şu âyetler inmiştir: . Gulûl = ", ganimet malından gizli bir şey aşırmak, emanete hiyanet etmektir ki, genelde devlet mallarında su-i istimal (kötüye kullanma) de bu türdendir. Resulullah, gulûl (hainliğ)i büyük günahlardan saymıştır ve bu konuda bir çok hadisi şerif vardır. Bu cümleden olarak: "Her kim üç şeyden uzak olarak ruhu cesedinden ayrılırsa cennete girer. Kibir, gurur, borç" "İpliği, iğneyi de eda ediniz (veriniz), çünkü kıyamet gününde âr (utanma), nâr (ateş) büyük ayıptır. " buyurulmuştur.

162- Şimdi Peygamber gibi Allah'ın rızası ardında giden zat Allah'dan bir dehşetli gazap (kızgınlık) ile dönen ve varacağı yer cehennem olan haine benzer mi? O cehennem ne fena varış yeridir. Hayır onlar eşit olamazlar.

163- O sevilen gurup ile o istenmeyen gurup Allah katında tabaka tabaka çeşitlidirler, biri cennette, biri cehennemdedir ve Allah onların amellerinin derecelerini bilir, ona göre sevap ve ceza verir.

Şimdi bu sevilen gurup ile sevilmeyen gurubun durumlarını biraz açıklama ve Uhud olayından üzgün olan müminleri teselli etme ve kalplerini takviye (kuvvetlendirme) konusunda önce Resulullah'dan başlayarak buyuruluyor ki:

Meâl-i Şerifi

164- Andolsun ki Allah, müminlere kendilerinden, onlara kendi âyetlerini okuyan, onları arındıran ve onlara kitab ve hikmeti öğreten bir Peygamber göndermekle büyük bir lütufta bulunmuştur. Oysa onlar, daha önce apaçık bir sapıklık içindeydiler.

165- (Bedir'de düşmanı) iki katına uğrattığınız bir musibet (Uhud'da) size çarpınca mı: "Bu nereden" dediniz? De ki: "Bu başınıza gelen kendinizdendir". Şüphesiz Allah her şeye kâdirdir.

166-167- İki topluluğun karşılaştığı günde başınıza gelen musibet de Allah'ın izniyledir. Bu da müminleri belirlemesi ve hem de münafıklık yapanları ayırt etmesi içindir. Ve onlara: "Geliniz, Allah yolunda savaşınız veya (hiç olmazsa) savunmaya geçiniz." denilmişti. Onlar ise: "Biz savaşmasını (veya savaş olacağını) bilseydik arkanızdan gelirdik." demişlerdi. Onlar, o gün, imandan çok küfre yakındılar. kalblerinde olmayanı ağızlarıyla söylüyorlardı. Allah neyi gizlediklerini daha iyi bilendir.

168- Kendileri oturup kaldıkları halde kardeşleri için: "Eğer bize uysalardı öldürülmezlerdi" dediler. Onlara de ki: "Eğer iddianızda doğru iseniz, kendinizden ölümü uzaklaştırınız".

169- Allah yolunda öldürülenleri sakın ölüler sanma. Bilakis onlar diridirler, Rab'leri katında rızıklanmaktadırlar.

170- Allah'ın lütfundan verdiği nimetle sevinçlidirler. Arkalarından kendilerine ulaşamayan kimselere de hiç bir korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler.

171- Onlar, Allah'ın nimetini, keremini ve Allah'ın, müminlerin ecrini zayi etmeyeceğini müjdelerler.

172- Kendilerine yara dokunduktan sonra da Allah ve Peygamberi'nin davetine uydular. Hele onlardan iyilik edenlere ve gereğince Allah'tan korkanlara büyük bir mükafat vardır.

173- İnsanlar onlara: "Düşmanlarınız size karşı ordu topladı, onlardan korkun." dediklerinde, bu, onların imanını artırdı ve şöyle dediler: "Allah bize yeter. O ne güzel vekildir".

174- Bunun üzerine kendilerine hiç bir kötülük dokunmadan Allah'ın nimeti ve lütfuyla geri döndüler ve Allah'ın rızasına uydular. Allah büyük lütuf sahibidir.

175- (Size o haberi getiren) ancak şeytandır, (sadece) kendi dostlarını korkutabilir. Onlardan korkmayın, eğer mümin iseniz benden korkun.

176- Küfürde yarışanlar seni üzmesin. Onlar, Allah'a hiç bir şekilde zarar veremezler. Allah onlara ahirette bir pay vermemek istiyor. Onlar için büyük bir azap vardır.

177- İman karşılığında inkarı satın alanlar Allah'a hiç bir zarar veremezler. Onlar için acı bir azap vardır.

178- Kâfirler, kendilerine mühlet vermemizin, şahısları için hayırlı olduğunu sanmasınlar. Biz onlara bu mühleti, ancak günahlarını artırsınlar diye veriyoruz. Onlar için alçaltıcı bir azap vardır.

179- Allah, müminleri içinde bulunduğunuz şu durumda bırakacak değildir, pisi temizden ayıracaktır. Ve Allah sizi gayba vakıf kılacak da değildir. Fakat Allah, peygamberlerinden dilediğini seçip (gaybı bildirir). O halde Allah'a ve peygamberlerine iman edin. Eğer iman eder ve günahlardan korunursanız, sizin için büyük bir mükafat vardır.

180- Allah'ın, kendilerine lütfundan verdiği nimetlere karşı cimrilik edenler, bunun, kendileri için hayırlı olduğunu sanmasınlar. Hayır o, kendileri için şerdir. Cimrilik ettikleri şey, kıyamet gününde boyunlarına dolanacaktır. Göklerin ve yerin mirası Allah'a aittir. Allah yaptıklarınızdan haberdardır.

164- "Andolsun ki Allah, müminlere, kendilerinden bir peygamber göndermekle büyük bir lütufta bulunmuştur." Bu, ne büyük bir ilâhî lütuftur. Bütün insanlık âlemine bir hidayet tarihi açan ve âlemlere halis ilâhî rahmet olan böyle yüksek şanlı bir Peygamber'in ümmeti olan ve özellikle sohbet ve arkadaşlık şerefiyle şereflenmiş bulunan müminlere ne mutlu! Öyle bir Resul ki onlara vahyi anlatarak Allah'ın âyetlerini okur, ilâhî bilgilere ulaştırır ve bakış güçlerini terbiye eder. Onları ıslah ve tasfiye eder de amelî kuvvetlerini, ahlâklarını tamamlatır (kemale erdirir), onlara kitabı ve hikmeti öğreterek Allah'a adamaya yükseltir. Kitap, şeriatin zahir durumlarına, hikmet de onun güzelliklerine ve Allah bilgilerine, sırlarına, hedeflerine ve faydalarına işarettir. Halbuki bundan önce açık bir sapıklık içinde bulunuyorlardı.

O cahiliyyet ve sapıklık birkaç sene içinde birden bire bu yüksek hidayet ve hikmete dönüşüverdi. Ve bu şekilde geçmiş asırlar tarihi kapanıverdi. Şu halde buna ümmet olan müminlere gevşeklik yakışır mı?

165-Bu böyle iken sizin iki katını isabet ettirdiğiniz bir musibet size isabet edince, (yani sizin musibetiniz düşmanınızınkinin yarısı iken) "bu başımıza gelen musibet nereden?" dediniz. Bedir savaşında düşman yetmiş ölü ve yetmiş esir vermişti. Uhud'da da müslümanlar hiçbir esir vermeyerek yetmiş kadar şehit verdiler. Bu ölçü ile müslümanların Uhud'daki kaybı, müşriklerin Bedir'deki kayıplarının yarısı kadardı. Bir de müslümanlar, müşrikleri bir Bedir'de, bir de Uhud'un başlangıcında olmak üzere iki kere bozguna uğratmışlar, müslümanlar ise bir kerecik bozulmuşlardı. Bu itibarla da müşriklerin uğradıkları musibete bakarak müslümanların musibeti ikiye karşı bir demekti. Hem müşriklerin musibetleri, müslümanların Bedir başarıları olduğu halde; müslümanların musibeti, müşriklerin bir başarısı değildi. Bu ise müslümanların fazlaca üzüntü ve hayretini gerektirmiş ve bunu büyüterek: "Bu nereden?" diye bir endişeye dalmışlardı. Bu soru, hadisenin ilmî bir bakışla tetkik ve tenkidi için mesele ortaya atma kabilinden olabilirse de, diğer taraftan münafıkların: "Muhammed'in vaadi tahakkuk etmedi, peygamber olsaydı bu musibetler olur muydu?" gibi şüpheler ortaya atmaya çalıştıklarından, burada mümin halkın fikirlerinin bozulma ihtimali de vardı. Buna göre Cenab-ı Allah, olayın haddinden fazla büyütülmüş olduğunu karşılaştırmak suretiyle göstererek sorusunun haksız ve yersiz olduğunu soru üslubuyla hatırlatmak için (Âli İmran, 3/140) mazmununa işaret ederek, sevinci gibi kederleri de değişen bu âlemde, bu halin şaşılacak ve üzülecek bir şey olmadığı tarzında bir teselli etme cevabına işaretle beraber, meselenin gerçek cevabını da açıklamak için buyuruyor ki: Ey Muhammed cevap olarak şöyle de: O sizin kendinizden oldu. Bunun sebebini ilk önce dışarda değil, kendinizde, emre uymamak, merkezi terkedip ganimet hırsına düşmek gibi kötü irade ve hareketinizde aramalısınız. Şu halde "bu nereden?" diye şaşıp ve üzüleceğinize, nefsinizi ıslah edip, gelecek için hazırlanmalısınız. Çünkü Allah her şeye kâdirdir. Kudret cümlesinden olmak üzere yolunda bulunanlara başarı ihsan ettiği gibi, tersine gidenleri sefil de edebilir. Hatta gizli hikmetlerinden dolayı, lütfunu kahr, kahrını lütuf şeklinde gösterebilir. Bunun için üzüntülü ve müteessir olmakta mânâ yoktur. Burada önce olayın sebep ve kaynağı kendileri olduğu ve bu şekilde kulların fiillerinin kendi iradelerine dayalı bulunduğu tebliğ olunmakla beraber; bundan insan iradesinin, ilâhî iradenin tersine olarak

olaylarda müstakil (bağımsız) olduğunun zannedilmemesi, sebeplerin ve kulların iradesinin tesirinin, Allah'ın kudretine ve iradesinin ilgisine borçlu ve bağlı bulunduğunun iyice anlaşılması için ilavesinden sonra, doğrudan doğruya müminlere hitabı çevirmekle sorunun cevabı şu şekilde açıklanıyor ki:

166-167-Ey müminler, iki ordunun (yani müslümanların ordusuyla, müşriklerin ordusunun) çatıştıkları o gün her ne felaket isabet ettiyse, kendinizden olmakla beraber Allah'ın izniyledir. Çünkü ilâhî izin ve iradenin dışında herhangi bir olayın olmasına imkan yoktur. Demek ki, ilâhî irade iki şekilde ortaya çıkar: Birisi cebrî (zorlayıcı) olan ilâhî iradedir ki, hiç bir sebep ve şart ile bağlı olmayarak ilk defa ve doğrudan doğruya ortaya çıkar. Ve bu irade, rızayı da gerektirir. Bunda Cebbar (zorlayıcı) ism-i şerifi hakimdir ve kulların fiilleri ıztırarî (zorunlu)dir. Biri de sebep, şart ve kulun iradesi altında hükmünü yürütme şeklinde ortaya çıkan ilâhî iradedir ki, bu irade rızayı gerektirmez. Ancak sorumluluk kullara ait olmak üzere fiille ilgili bir izni ifade eder. Buna ve özellikle bunun zıddı rıza olanına Kelâm bilginleri tahliye (serbest bırakma) de tabir etmişlerdir. Kur'ân'da çoğunlukla bu çeşit icraya ait irade izin kelimesiyle ifade olunmuştur. Yasağın kalkması demek olan izin de rızayı gerektirmez. Ve bundan dolayı sorumluluğa zıt olmaz. İşte burada karinesiyle buyurulması da bu kabildendir. Bunun için bazı tefsirciler bu izni, irade ile; bazıları da tahliye ile tefsir etmişlerdir ki maksad, bu iznin rıza demek olmadığını da anlatmaktır.

Sözün kısası vaad olunan ilâhî zafer, mutlak ve zorunlu değildi. Sabır ve günahlardan sakınma gibi, kulun iradesi ile ilgili olan şartlarla kayıtlı idi. Müminler buna uymayıp, iradelerini kötüye kullandıklarından dolayı musibet vaki oldu. Bununla beraber her şeye kâdir olan Allah zıddını isteseydi, müminlerin kötü iradelerini ve müşriklerin bundan istifade eden hareketlerini infaz etmez, musibeti, ilâhî zorlaması ile menedebilirdi; fakat etmedi, izin verdi ve böylece musibet olayı da olağanüstü sûrette değil de, normal bir şekilde vuku buldu ki, bu âdet, kulların iradesini izin ile yerine getirme ve sorumluluk, ilâhî sünnetidir. O halde buna "nereden?" diye şaşıp ve hayret edecek bir taraf yoktur. Tersine teşekkür etmek gerekir ki, rızaya tabi olan Resulullah'ın ve beraberindeki bir kaç zatın sabır ve takvaları hürmetine müşriklerin saldırıları durduruldu da yok olma tehlikesi önlenmiş oldu.

Şunu da bilmeli ki musibet, Allah'ın birtakım hikmetleri ile de beraber bulunan

Allah'ın izniyle beraber, bir de müminleri bilmesi, (yani halk arasında ayırıp ortaya çıkarması), ve münafık olanları bilmesi, ayırt etmesi ve her ikisinin ona göre ecir ve cezalarını vermesi içindir. Bunda, böyle müminleri seçmek ve münafıkları ayırmak hikmetleri de vardır. O münafıklar ki, kendilerine geliniz Allah yolunda çarpışınız veya kendinizi ve vatanınızı müdafaa ediniz, yahut bizzat savaşmazsanız, bari çok kalabalık görünerek düşmana göz dağı veriniz de koğulmasına hizmet ediniz, denildi de. İbnü Abbas (r.a.) demiştir ki: "Bunlar Abdullah b. Übeyy ve arkadaşlarıdır." Çünkü Uhud savaşında bırakıp gitmişlerdi. Abdullah b. Amr b. Haram da bunlara: "Size Allah'ı hatırlatırım, Peygamberimizi ve kavminizi terkedip gitmeyiniz." demiş ve vuruşmaya davet etmişti. Buna karşı biz savaş olacağını bilseydik, yahut savaşmasını bilseydik elbette size uyardık dediler ve bununla fesat (bozgunculuk) çıkarmak ve alay etmek istediler. Doğrusu o gün onlar, imandan çok küfre yakın idiler. Zaten bunlar, ağızlarıyla kalplerinde olmayanı söylerler, (yani içleri dışlarına uymaz). Söyledikleri kalplerinden gelmez. Bu onların her zamanki halleridir. O gün de ağızlarından iki şey açıkladılar ki, kalplerinde yoktu. "Savaş olacağını bilmiyoruz, bilseydik uyardık." dediler. Kalplerinde ise bunların ikisi de böyle değildi. Onların kalplerinde ne sakladıklarını Allah daha iyi bilir.

168- O münafıklar ki, harpten savuşup oturarak kardeşleri (yani akrabaları) için: "Bizi dinlemiş olsalardı öldürülmezler, bizim gibi kurtulurlardı." dediler. Bunu diyenin de Abdullah b. Übeyy olduğu nakledilmiştir. Bu sözde, önce savaştan kaçırmak için teşviklerde bulunduklarını ikrar; ikinci olarak teşvikleri dinlenilmediği için gücendiklerini açıklama; üçüncü olarak öldürülenleri aşağılama ve "oh olsun" diye öç alma; dördüncü olarak da eceli inkar vardır. Ta yukarda (Âli İmran, 3/122) âyet-i kerimesindeki iki grup münafıkların yüzünden az daha kalp zayıflığına düşüyorlardı, Allah korudu. Ey Muhammed, bunları susturmak için de ki: "Öyleyse haydi kendinizden ölümü uzaklaştırın bakalım?" Sizin kurtulmanızın sebebi savaştan savuşup oturmanız olduğu ve size uyanların kurtulacağı iddiasında doğru iseniz, bunu yapabilmeniz gerekir. Gelelim öldürülenlere:

169-Ey hitap mümkün olan herhangi bir kimse, yahut Ey Muhammed! "Allah yolunda öldürülen kimseleri ölüler zannetme" . İmam Ahmed b.

Hanbel'in ve daha birçoklarının İbnü Abbas hazretlerinden rivayet ettikleri bir hadis-i şerifte Allah'ın Resulü buyurmuştur ki: "Uhud'da kardeşleriniz şehid oldukça Allah Teâlâ onların ruhlarını yeşil kuşların içlerine koydu ki, cennetin ırmaklarından sulanırlar, meyvelerinden yerler ve Arş'ın gölgesinde asılmış altın kandillere giderler, istirahat ederler. Ne zaman ki yiyecek ve içecek yerlerinin hoşluğunu ve uyuyacak yerlerinin güzel letafetini taddılar, 'Nolaydı Allah'ın bize neler verdiğini kardeşlerimiz bilselerdi de cihaddan çekinmeseler, savaştan gocunmasalardı.' dediler. Allah Teâlâ da: 'Tarafınızdan ben onlara bunu tebliğ ederim.' buyurdu ve bu âyetleri indirdi. Tirmizî'nin "hasen", Hakim ve diğerlerinin "sahih" olarak Cabir b. Abdullah hazretlerinden tahric ettikleri bir hadis-i şerifte de şöyle rivayet edilmiştir: "Cabir (r.a.) dedi ki: Resulullah (s.a.v.) bana rastgeldi, 'Ey Cabir, seni üzgün görüyorum, niye?' dedi. 'Ey Allah'ın Resulü, dedim, babam şehit oldu, çoluk-çocuk ve borç bıraktı.' Buyurdu ki: 'Allah Teâlâ babanı ne şekilde kabul buyurdu sana müjde edeyim mi?' 'Evet' dedim. Buyurdu ki: 'Allah Teâlâ hiç kimseye perde arkasından başka bir şekilde kelâm söylemedi. Babanı ise diriltti de yüzüne karşı ona, 'Ey kulum, dile benden, vereyim sana.' dedi. O da: 'Ey Rabbim, bana hayat verirsin de senin yolunda ikinci defa öldürülürüm' dedi. Rabbi Teâlâ: 'Benden onlar bir daha dönmezler.' diye söyledi buyurdu. O da: 'Ey Rabbim, arkamdan tebliğ et.' dedi, Allah Teâlâ da bu âyeti indirdi." İkisinin de vukuu mümkün olduğu gibi bu, bir âyet; diğeri bir kaç âyet hakkında olması yönünden iki rivayet arasında zıtlık yoktur. Ve bu âyetlerin Uhud şehidleri sebebiyle inmiş olduğu hakkında haberler açıktır. Nitekim Bakara Sûresindeki (Bakara, 2/154) âyeti Bedir şehidleri sebebiyle inmiştir.

170- O şehitler, arkalarından kendilerine katılmayan (yani şehit olmayıp hayatta kalan) bütün müminlerin sonunda korku ve üzüntüden kurtulup mesut olmalarıyla müjdelenir, sevinir ve neşeli olurlar. Bu şekilde demek ki kalanların din ve dünya selamet ve saadetiyle devamlı oluşu, şehitlerin rızıklandıkları refah ve sevincin sebeplerinden birini teşkil eder. Diğer bir mânâ ile, arkalarında mücahede eden ve henüz şehit olmak suretiyle kendilerine katılmamış bulunan gelecekteki şehitlerin, bugün çektikleri acı ve zahmete rağmen neticede şehit olarak, dünya ve ahiretin korku ve hüznünden bütün bütün kurtulacaklarını ve kendileri gibi

mesut olacakları müjdesini alırlar da sevinirler. Şu halde geride savaşı kaybeden ve şehid olmaktan mahrum kalan ve düşman işgali altında inleyen ve özellikle dinlerinin yok olması tehlikesiyle karşı karşıya bulunanların halinden haberdar olurlarsa şehitlerin de üzgün olmaları gerekecektir. Demek oluyor ki, Allah Teâlâ şehitlere bunların durumlarını ya bildirmeyecek, ilgilendirmeyecek veya bildirdiği şekilde onları o üzüntüden koruyacak, lutfunun nimetiyle memnun edecektir. Çünkü Allah yolunda şehit olanlar "kendilerine hiçbir korku olmayanlar ve üzülmeyecek olanlar" dır.

171-Şehitler "Allah'ın nimetini, keremini ve Allah'ın, müminlerin ecrini zayi etmeyeceğini müjdelerler."

172- Hele o müminler ki, "Onlar, kendilerine yara dokunduktan sonra da Allah ve peygamberinin davetine uydular. Hele onlardan iyilik edenlere ve Allah'tan korkanlara büyük bir mükafat vardır." Bu âyet de Uhud'un arkası sıra Hamra-i Esed Gazvesi hakkında inmiştir. Rivayet olunuyor ki, Ebu Süfyan ve arkadaşları Uhud'dan çekilip Revha denilen yere vardıklarında pişman olmuşlar: "Çoğunu öldürdük, azı kalmıştı, neye bıraktık geldik, herhalde dönmeli ve köklerini kesmeliyiz." diyerek, dönüp müslümanlara tekrar hücum etmek istemişlerdi. Hazreti Peygamber de bunu derhal haber almış ve onları yıldırmak, kendinin ve ashabının kuvvetini göstermek için, Ebu Süfyan'ı takip etmek üzere ashabını teşvik etmiş ve: "Bugün bizimle beraber ancak dünkü günümüzde hazır bulunanlar çıksın." buyurmuş idi. Şu halde Peygamber'le beraber bir cemaat hareket ettiler ki, yetmiş kişi oldukları söylenmiştir. Medine'den sekiz mil mesafede bulunan Hamra-i Esed isimli yere kadar vardılar. Ashab yaralı idiler, çok zahmet çekiyorlardı, sevaplarını kaçırmamak için katlanıyorlardı. İçlerinde öyle yaralılar vardı ki sırayla birbirlerini sırtlarında taşıyorlardı. Biraz birisi yükleniyor, biraz sonra binen inip altındakini yükleniyordu. Yine içlerinde saatlerce birbirlerine dayanarak gidenler bulunuyordu ki, hep bunlar yaraların ıztırabından idi. Fakat Cenab-ı Allah müşriklerin kalblerine korku koydu da kaçtılar, gittiler. İşte bu âyet, bu hal içinde Resulullah'ın davetine katılan bu müminler hakkındadır.

173-174-Aynı şekilde o müminlerden bahseden (3/173-175) âyetleri de Küçük Bedir Gazvesi hakkında inmiştir. Rivayet olunuyor ki, Ebu Süfyan Uhud'dan Mekke'ye gitmeye karar verdiği zaman: "Ey Muhammed, sözleşme zamanımız Küçük Bedir mevsimi olsun, orada çarpışırız istersen." diye bağırmıştı. Hazreti Peygamber de Hz. Ömer'e: "Bu, bizimle senin aranda inşaallah" diye cevap vermesini emretmişti. Vakit

gelince Ebu Süfyan emri altındakileri alıp çıktı. "Merru'z Zahran" isimli yere kondu. Fakat Allah kalbine bir korku verdi, cayıp dönmek istedi. O sırada Nuaym b. Mes'ud Eşceî'ye rastgeldi ki bu Nuaym, umre yapmış geliyordu. Buna: "Ey Nuaym, ben Muhammed'le Bedir mevsiminde çarpışmaya anlaşmıştım. Bu sene ise kurak, bize herhalde ağaçlarda hayvan yayacağımız ve süt içeceğimiz bir sene yaraşır. Bunun için dönmek istiyorum. Fakat Muhammed çıkar da, ben çıkmamış bulunursam cür'et (cesaret)i artar. Medine'ye git onları oyala, geciktir, sana on deve vereyim." demişti. Nuaym yola çıktı, geldi gördü ki, müslümanlar hazırlanıyorlar. "Bu dedi, doğru bir fikir değil; onlar memleketinize geldiler, bir çoğunuzu öldürdüler, siz üzerlerine giderseniz, hiç biriniz geri gelmez". Ve bu söz, bir takımları üzerinde tesir icra etti. Resulullah, bunu anlayınca: "Muhammed'in canı elinde olan Allah'a yemin ederim ki, ben yalnızca çıkarım." buyurdu ve beraberinde yetmiş kişi kadar zevat ile hareket etti ki, İbnü Mes'ud hazretleri de içlerinde idi. Gittiler, Küçük Bedir'e vardılar. Küçük Bedir, Kinane Oğulları'na ait bir sudur ki, bir pazar yeri idi. Burda her sene sekiz gün toplanırlardı. Hazreti Peygamber ve ashabı, müşriklerden kimseye rastlamadılar. Pazara gittiler, yanlarında nafaka (geçimlik)ları ve ticaret malları da vardı. Alış-veriş ettiler, bire iki kazandılar ve Medine'ye sağ salim ve zengin olarak geldiler ki, bu âyet bunlar hakkındadır. Ebû Süfyan da Mekke'ye dönmüştü. Mekke halkı onun askerini (Kavut askeri) diye isimlendirdiler, "Siz sevik (kavut) içmeye çıkmışsınız." dediler.

175- Sizi o alıkoymak isteyen şeytan, yahut o şeytan sizi dostlarından korkutuyor. Burada şeytan, müslümanları alıkoymak isteyen o herif veya onu sevkeden; dostları da Ebu Süfyan ve arkadaşları olduğunu ve mânâ takdirinde bulunduğunu tefsirciler açıklıyorlar. Şu halde ey müslümanlar, şeytanın dostlarından korkmayınız, benden korkunuz, siz halis (samimi) mümin iseniz, böyle olmanız gerekir.

Şimdi bütün bu olaylar üzerine Resulullah'ı teselli hususunda, hitab değiştirilerek buyuruluyor ki:

176-Ey Muhammed! "Küfürde yarışanlar seni üzmesin." Bu âyetin nüzul sebebi hakkında bir kaç rivayet vardır:

1- Kureyş kâfirleri hakkında inmiş, Allah Teâlâ onların harp için asker toplayıp durmak gibi küfürde yarışmalarına karşı Peygamber'ine teminat vermiştir.

2- Münafıklar hakkında inmiştir. Bunların küfürde yarışmaları da şu şekilde

özetlenmiştir: Münafıklar Uhud olayı üzerine müminleri devamlı olarak korkutmaya, başarı ve zaferden ümitlerin kesip ümitsizlendirmeye çalışıyorlar ve özellikle, "Muhammed, melik (kral)lik için uğraşan ve sırf siyasi maksadla hareket eden bir inkılabçı, onun için işler bazan iyiliğine ve bazan kötülüğüne oluyor. Eğer Allah tarafından peygamber olsaydı hiç yenilmezdi." diye propaganda yapıyorlar. Bunlar, müslümanların fikirlerini bulandırıyor ve bu sebeple Resul-i Ekrem de üzülüyordu.

3- Bazıları demişlerdir ki, kâfirlerden bir kavim müslüman olmuşlardı. Sonra Kureyş'lilerden korkarak dinden döndüler. Bundan dolayı Resulullah merak etmiş ve bunların dinden dönüşleri yüzünden bir zarar gelebilme ihtimalini düşünmüş.

4- Yahudiler hakkında inmişti. Çünkü bunlar da Uhud vakasından sonra küfürlerini daha çok kızıştırmışlar ve müslümanları aldatmak için çalışmaya başlamışlardı.

İşte bu âyetler, bunların bir veya hepsi dolayısıyla inmiştir. Zahiri amm (genel)dır.

177-Bunlar Allah'a zarar namına bir şey yapamazlar. Bunda iki mânânın hatıra geldiği gösterilmiştir. Birisi: "İlâhî mülk ve saltanattan hiç bir şey noksanlaştıramazlar" demektir. Nitekim Ebu Zerr (r.a.) in rivâyet ettiği üzere Resulullah (s.a.v.) şöyle buyurmuştur: "Allah Teâlâ buyuruyor ki, evveliniz (öncekileriniz) ve ahiriniz (sonrakileriniz), cinleriniz ve insanlarınız içinizde en çok Allah'dan korkan adamın kalbi üzerine olsaydı, bu benim mülküme bir şey ilave etmezdi. Tersine öncekileriniz ve sonrakileriniz, cinleriniz, insanlarınız içinizden en kötü olan adamın kalbi üzerine olsaydı, bu da benim mülkümden bir şey eksiltmezdi." Birisi de, "Allah'ın velî kullarına hiç bir zarar yapamazlar" demektir ki, velilere zarar vermeye kalkışmak, Allah'a zarar vermeye kalkışmak hükmünde tutulmak suretiyle mubalağa ifade eden bir mecazdır. Beyan makamı, Peygamber'i teselli etme yeri olmasına bakarak tefsircilerin çoğu bu mânâyı tercih etmişlerdir.

"İman karşılığında küfrü satın alanlar..." Bu âyetin de mürted (dinden dönen)leri ve yahudileri hedef aldığı açıklanıyor. Dinden dönenler hakkında olması açıktır. Yahudilere gelince: Bunlar Bakara sûresinde açıklandığı üzere peygamber olarak gönderilmeden önce Peygamber'i tanıyorlar

ve iman ediyorlar ve onunla düşmanlarına karşı istinsar (yardım istemin)de bulunuyorlardı. Böyle iken Peygamber olarak gelince küfrettiler, fikirlerini değiştirdiler. Buna göre imanını vermiş, küfrü satın almış mürted (dinden dönmüş) durumunda demektirler. Bununla beraber bu âyetin, münafıklarla ilgisinin ihtimali de yok denemez. Zira açıklamaya göre birinci âyet dolayısıyla küfürde yarış edenler, münafık ve diğer bütün kâfirlerin önlerinde giden önderlerine; ikinci âyet dolayısıyla imanı verip küfrü satın alanlar da onların arkalarında gidenlere yormak uygun olacaktır ki, dinden dönenler daha çok ikincide bulunurlar.

178-Kâfirlerin gururlarına gelince "Küfredenler, kendilerine mühlet verişimizi (hayır) sanmasınlar." Burada "imla", imhal (mühlet verme) ve müsaade etme mânâsınadır.

179-Şimdi Uhud olayının yönelmiş olduğu sonuca gelelim:

Ey Muhammed ümmeti Allah Teâlâ, halis müminleri o bulunduğunuz karışık hal üzere bırakmazdı. Öyle sebepler tertip edecekti ki, sonuçta pisi temizden, münafığı müminden ayıracak, farkettirecekti. Bu ayırmayı yapmak için Allah hepinizi gaybden haberdar kılacak değildi. Yani sizin hepinizi münafıkların kalblerinden haberdar etmek suretiyle onları ayırt ettirecek değildi. Ve fakat Allah Peygamberlerinden her kimi dilerse seçer, ona onu bildirir. Öteden beri ilâhî sünnet (âdet) budur. Muhammed Mustafa da böyle yapmıştır. Şu halde "Allah'a ve peygamberlerine inanın. Eğer inanır ve sakınırsanız, sizin için büyük bir mükâfat vardır." bundan önceki âyetlerde müminlere ahirete ait cezalar ile va'id (korkutma) gösterildiği gibi, bu âyette de münafıkların bozgunculukları meydana çıkarılıp rezil edilmek gibi dünyaya ait cezalarla va'd (müjde) leri gösterilmiş ve aynı zamanda müminlere büyük ecir müjdelenmiş ve İslâmi heyetin ıslahına ait mukaddimeler (prensipler) hazırlanmıştır ki, ahlak ve iktisad ile ilgili şu âyet de bu mukaddimelerdendir.

180- Göklerin ve yerin mirası yani selef (geçmiş)den halef (yerine geçen)e intikal edegelen mal ve diğerleri gibi gökler ve yerle ilgili miraslar yalnız Allah'ındır. Tek başına onun mülküdür. Bunlara miras yoluyla sahip olanların, gerçek mülkleri yoktur, o geçici, iğreti bir şeydir. Hepsi yok olur. Ancak gerçek sahip olan Allah'ın mülkü kalır. Şu halde bunları Allah'dan kıskanıp da Allah yolunda sarfetmek

hususunda cimrilik edenler bunu düşünmeli ve ne büyük günah yaptıklarını anlamalıdırlar. Semâvî (göklere ait) miras, nübüvvet (peygamberlik), ilim... gibi yüksektir. Bundan şu anlaşılır ki, önce miras ilâhî bir kanundur. İkinci olarak "Allah'ın onlara lütfundan verdiği" yalnız mallara tahsis edilmiş değildir. Bir de burada bu süreyi takip edecek olan Nisâ Sûresi'nde gelecek miras âyetlerine bir çeşit hazırlık vardır.

Allah habîr (her şeyden haberdar) olduğu içindir ki:

Meâl-i Şerifi:

181- Allah, "Şüphesiz Allah fakirdir, biz zenginiz." diyenlerin lafını elbette duymuştur. Onların söylediklerini ve peygamberleri haksız yere öldürmelerini yazacağız ve şöyle diyeceğiz: "Tadın o yakıcı azabı!".

182- "Bu, kendi ellerinizin yapıp öne sürdüğünün karşılığıdır". Allah kullar(ın)a asla zulmetmez.

183- "Ateşin yiyeceği bir kurban getirmedikçe hiç bir peygambere iman etmeyeceğimize dair Allah bize ahidde bulundu." diyenlere de ki: "Benden önce size bazı peygamberler açık belgelerle ve sizin dediğiniz şeyle geldi. Eğer doğru insanlarsanız, ya onları niçin öldürdünüz?"

184- Eğer seni yalanladılarsa, senden önce açık deliller, hikmetli sayfalar ve aydınlatıcı kitap getiren peygamberler de yalanlanmıştı.

185- Her canlı ölümü tadacaktır. Kıyamet günü ecirleriniz size eksiksiz olarak verilecektir. Kim cehennemden uzaklaştırılıp cennete konursa o, gerçekten kurtuluşa ermiştir. Dünya hayatı, aldatıcı zevkten başka birşey değildir.

181-Burada Muhammed aleyhisselam'ın peygamberliği hakkında kâfirler tarafından münasebetsizce söylenen bazı şüphelerin ve itirazların nakil ve reddine başlanıyor:

"Andolsun ki Allah, 'Allah fakirdir, biz zenginiz' diyenlerin sözünü işitmiştir." Rivayet olunuyor ki Hz. Ebu Bekir (r.a.) bir gün yahudilerin dersanelerine gitmişti. Baktı ki bir takım yahudiler Fenhas'ın başına toplanmışlardı. Ve bu Fenhas, yahudilerin âlim ve din adamlarından idi. Ebu Bekir: "Yazık ey Fenhas Allah'dan kork ve müslüman ol, vallahi sen şüphesiz bilirsin ki Muhammed Allah'ın resulüdür, siz onu yanınızdaki Tevrat'da yazılmış bulursunuz." dedi. Fenhas: "Vallahi ey Ebu Bekir bizim Allah'a ihtiyacımız yok, o bize muhtaç. Ve biz ona, onun bize yalvardığı kadar yalvarmıyoruz, herhalde biz ondan müstağni (tok gözlü), daha zenginiz. O zengin olsaydı, arkadaşınızın sandığı gibi bizden borç almaya tenezzül etmezdi. O bizi faizden yasaklıyor ve bize ribâ vaad ediyor. Zengin olsaydı bize ribâ vermezdi." diye münasebetsizlikte bulundu. Bunun üzerine Ebu Bekir öfkelendi ve Fenhas'ın yüzüne şiddetli bir tokat vurdu ve dedi ki: "Nefsim yed (kudret)inde olan yüksek zata (Allah'a) kasem ederim ki, bizimle senin arandaki anlaşma olmasaydı

boynunu vururdum ey Allah'ın düşmanı!". Bunun üzerine Fenhas Resulullah'a gidip: "Ey Muhammed bak arkadaşın bana ne yaptı?" diye şikâyet etti. Resulullah (s.a.v.) Hazreti Ebu Bekir'e: "Bu yaptığına sevkeden nedir?" diye sordu. O da: "Ey Allah'ın Resulü, büyük bir edepsizlikte bulundu, öyle sanıyor ki, Allah Teâlâ fakir ve bunlar daha zengin imişler. Bunu söyleyince Allah için kızdım ve yüzüne bir tokat vurdum." dedi. Fenhas: "ben böyle bir şey söylemedim." diye inkar etti. İşte bunun üzerine Allah Teâlâ Hz. Ebu Bekir'i tasdik ederek bu âyeti indirdi. Bu rivayet İbnü Abbas, İkrime, Suddi, Mukatil ve İbnü İshak'tandır. Şu halde söyleyen bir iken, bu lakırtının diye topluluğa isnadı, onların da razı olmaları sebebiyledir.

Yahudi reislerinden Huvey b. Ahtab'ın, aynı şekilde İlyas b. Ömer'in: "Fakir zenginden borç para ister." dedikleri ve bazı yahudilerin Peygamberimizin huzuruna gelip: "Ey Muhammed Rabbin fakir mi ki kullarından borç istiyor?" sözünü söyledikleri de bir çok rivâyetlerle nakledilmiştir ki, hepsi aynı mânâya döner. Kur'an'ın edebî nezahetine uygun olamayacağından dolayı âyet söyleyeni tayin etmemiş ise de, anlattığı öldürme meselesinin yahudilere ait olduğu bilindiğinden, bunun da onlar tarafından söylendiği anlaşılmış olmaktadır.

Bu dediklerini yazacağız. Bu yazma, ya hakikati üzerinedir ki, iki şekilde düşünülebilir. Birisi: Amel pusulalarına, amellerinin sayfalarına kaydedeceğiz, defterlerine geçireceğiz demek olur. Ve gerçekten tartıya konacak olan amellerin sayfaları yazısını ifade eder. Çünkü bu yazı bildiğimiz bir yazı olmamakla beraber, hakikaten bir yazıdır. Nitekim gramofon plaklarına ve telsizler aracılıklarıyla seslerin tesbiti ve nakli bir yazıdır. Ve bugün fen ilimleri bakımından bilinmiştir ki, ses titreşimleri açıkta görüldüğü gibi hemen kayboluvermiyor. Fezada her tarafa yayılıp yazılıyor. Nerede bir alıcı bulunursa, hemen alınabiliyor. Bunların kâinatta genel elektrik cereyanları içinde nerelere kadar gittiği ve İlâhî Arş'ın altında daha ne şekiller kazanacağını bilemeyiz. İkincisi: Kur'ân'da yazacağız, tarihe geçireceğiz, göstereceğiz demek olur. Veyahut burada yazmak, cezası verilmek üzere ilâhî ilimde saklı kalıp unutulmamak ve ihmal olunmamak mânâsına mecaz veya kinayedir ki, bu mânâ dilimizde de meşhurdur. "Bunu yaz" deriz ki, "unutma, cezasını göreceksin" demektir. Şu halde "yazacağız" demek, "ihmal etmeyeceğiz, bunu unutmasınlar, cezalarına hükmedeceğiz" demek olur. İstikbal (gelecek zaman) siğası bu mânâda açıktır. Birinci mânâya göre de, gelecek zaman sigasiyle söylenmesi, tevbeye imkan bırakmak gibi bir nükteyi içine alır.

"Haksız yere peygamberleri öldürmeleri" "Mef'ûl-i maah" yerindedir ki, sözlerini bu fiilleriyle beraber, yani bu cinâyetin başına yazacağız mânâsını ifade ve çok büyük bir vaid ve tehdidi içine alır. Bu katl (öldürmey)i, bunların ecdad (dedeler)ı yapmış olduğu halde bunlara isnad edilmesi, bunların da bugün ona razı olarak cezasına iştirak etmekte bulunduklarından dolayıdır. Yani Hz. Yahya, Zekeriya ve diğerleri gibi peygamberlerin böyle haksız olarak öldürülmesinin suçu şahıslara değil, Yahudiliğin mahiyetine yüklenmiştir. Ve işte bu rıza ve bu izafet (yükleme) dolayısıyladır ki, bu âyet bunlar hakkında yalnız bir va'id ve tehditten ibaret olmayıp, Muhammed aleyhisselamın peygamberliğine karşı gösterdikleri küfrün ve öne sürdükleri şüphelerin ciddi olmadığını isbat ile kökünden kaldıran bir cevabı da içerir ki, bu cihet devamında ayrıca açıklanacaktır da. Çünkü yahudiler yalnız Hz. İsa gibi inkar ettikleri peygamberi öldürmeye kalkışmakla kalmamış, Hz. Zekeriya gibi vaktiyle peygamberliğini itiraf ve tasdik etmiş bulundukları peygamberleri de öldürmüşlerdir. Ve bir peygamberin öldürülmesi ise her halde haksız yeredir ve bir küfürdür. Demek olur ki, onlarca peygamberlik sabit olduktan sonra bile öldürme ve küfür gibi cinâyetleri onaylayanların ve Allah Teâlâya karşı, isterse şaka ve alay şeklinde olsun, "Allah fakirdir, biz zenginiz" demek cüretinde bulunanların, bir peygambere karşı ortaya atmaya uğraştıkları şüphelerin ve itirazların gerçekten kalblerini meşgul eden ilmî bir şüphe değil; sırf değişmez hakikatlara karşı inad ve kibirlenme yoluyla, zorbalık ve düşmanlık hissiyle ortaya atılmış bir ahlâksızlıktan ibarettir. Ve bunların gerçek cevabı, nasihat dinlemeyip kendilerini ateşe atmakta ısrar edenleri bırakıvermek gibi, söz ve fiillerinin korkunç sonuçlarına fiilî olarak atıvermek ve deyivermektir. Bunun için buyuruluyor ki, yazacağız ve yakıcı azabı tadınız diyeceğiz. Harîk "mü'lim" mânâsında "elîm" gibi, "müf'il" mânâsında "feîl" olarak "muhrik" mânâsına gelir ki, yakıcı cehennem azabı demek olur. "el-Harîk", cehennem tabakalarından bir tabaka diye de açıklanmıştır. Bununla birlikte harîk, dilimizde olduğu gibi ihtirak, yanış ve yangın mânâsına da geldiği için haydi yakmak istediğiniz fitne ve ihtilal yangınının azabını kendiniz tadınız bakalım demek de olabilir. Bu emrin hesap zamanında mı, yoksa ölüm zamanında mı verileceği hakkında iki rivâyet vardır.

182-Bu emir verilirken ilâhî adalet anlatılmak için şu da eklenecektir: Bu azab, önce kendi elinizle, yani kazanma gücünüzle yaptığınız sözlü, fiilî, i'tikâdî günahlar; bir de Allah Teâlâ'nın kullarına zulmedici olmaması sebebiyle ilâhî bir adalettir.

183- Bu, yukardaki ya sıfat olarak merbut (bağlı)tur. Zemm (kınama) üzere nasb veya ref veya bedel olması da caiz görülmüştür. Bu âyetin iniş sebebinde rivâyet edilir ki, yahudi reislerinden Ka'b b. Eşref, Malik b. Sayf, Vehb b. Yahuza, Zeyd b. Manuh, Fenhas b. Azura ve Hüyey b. Ahtab gelmişler, Resulullah'a: "Sen, Allah Teâlâ'nın seni bize bir peygamber olarak gönderdiğini ve sana bir kitap indirdiğini iddia ediyorsun. Halbuki Allah Teâlâ bize, Allah tarafından gönderildiğini iddia eden bir peygamber ateşin yiyeceği bir kurban getirmedikçe kendisine iman etmememize dair ahid vermiş, yani böyle emir ve tavsiye etmiştir. Şu halde sen bu mucizeyi gösterirsen seni tasdik ederiz." demişlerdi. Bunun üzerine bu âyet indi. Bu ateşten maksad, gökten bir fışıltı ile inen bir nâr-ı beyza (beyaz bir ateş), kurbanı yemesi de yakıp ateş haline çevirmesi demek olduğu ve kurbanın kabulüne işaret olmak üzere böyle bir ateş ile yakması geçmiş peygamberler zamanında yaygın bulunduğu da naklediliyor. Fakat bu mucize olmadıkça bir peygamberin tasdik olunmaması, diğer deliller ve mucizelerin dikkat nazarına alınmaması hakkında yahudilere ilâhî bir ahdin bulunduğu iddiası, Hz. Peygamber'e iman etmemek için uydurulmuş bir yalan ve iftiradan başka bir şey olmadığı da muhakkaktır. Çünkü bunun gayesi, bir mucizesi olmasıdır. Ve Allah Teâlâ'nın sonsuz mucizeler yaratmaya kudreti de malumdur. Şu halde buna diğer mucizelerden fazla bir kıymet verilmesi ve bunun iman için ilk şart sayılması tam iftira olur. Bununla beraber bu kurban meselesinin bir müddet cereyan edip İsa'nın dili ile nesholunduğu (kaldırıldığı)da söylenmiştir. İşte Allah Teâlâ onların yalan, iftira ve fikirlerinin iman etmek maksadıyla bir mucize isteği olmayıp, sırf kibirlenme olduğunu çok belagatlı ve ince bir şekilde açıklamakla onları ilzam (susturmak) için buyuruyor ki: Ey Muhammed, sen onlara şöyle söyle: "Benden önce size bir çok peygamber açık açık deliller, mucizelerle ve o söylediğiniz kurban ve ateş mucizesiyle geldilerdi." Zekeriya, Yahya ve diğer İsrailoğulları peygamberleri gelmişler ve İsrailoğulları peygamberleri olmaları bakımından mucizeler arasında bu söylenen mucizeyi de elbet göstermişlerdi. Siz sözünüzün delaleti üzere, bu kurban mucizesi gösterilirse iman edeceğiz demekte doğru ve ciddi iseniz o peygamberleri niçin öldürdünüz ya? Yani sizin dedeleriniz onları öldürdükleri gibi, siz de bugün onların fikir ve yolunda bulunuyor ve onların öldürülmesine razı oluyor, doğru buluyor ve kıymet veriyorsunuz. Hâlâ inat ediyor, o peygamberlere iman etmiyor ve o öldürmelerden dolayı tevbekâr olmuyorsunuz. Halbuki Muhammed Resulullah'a iman etmek için bütün bu peygamberlere iman etmek

şarttır. Siz onları tasdik etmeden ve o günahlara tevbe etmeden Muhammed'i tasdik etmiş olamazsınız. Ve mademki onlar kurban mucizesini de gösterdikleri halde hâlâ iman etmiyorsunuz, o halde çok açıktır ki, bugün istediğiniz bu mucizeye yine iman etmiyeceksiniz. Buna göre ahid (anlaşma) davanız iftira olduğu gibi, bu isteğiniz de yalandır. Bu iftirayı tasdik mânâsını içine alacak bir mucize olamaz. Bugün böyle bir şey gösterilmiş olsa, iddia edilen anlaşmanın varlığını tasdik demek olur. Allah Teâlâ bu iftirayı tasdik etmez ve siz gerçekte o peygamberlerin peygamber olduğunu bildiğiniz halde, yakinen (kesin bir şekilde) iman etmediğiniz gibi, bugün de öylesiniz. İşte Ey Muhammed, sen onları Kur'ân'ın bu i'cazkâr cevabıyla sükuta zorla ve sustur, sakın üzülme, çünkü:

184- "Eğer seni yalanlamışlarsa, senden önce de peygamberler yalanlanmışlardı ki, onlar da açık deliller, sahifeler ve aydınlatıcı kitaplarla gelmişlerdi." Beyyinat, açık mucizeler. Zübür, sahifeleri de içine almak üzere genelde kitab demek olan nin veya un çoğuludur. Kitab-ı münir (aydınlatıcı kitap)in buna atfı, atfü'l-hâss ale'l-âmm (hassın, âmma atfı) kabilindendir. Bundan da maksad, Tevrat ve İncil denilmiştir. Fakat Kur'ân âdetinde kitab, şeriatleri ve hükümleri içermiş olandır. Bunun için çoğunlukla hikmet ile birlikte anılır. Yalanlanmaya maruz kalmak, doğruların pek çok gücüne gideceği için Resulullah da bundan dolayı kederli olurdu. Burada öteden beri bu denemenin bütün peygamberler hakkında ilâhî bir kanun olduğu açıklanarak Resulullah'ın kalbi tatmin buyurulmuş ve bundan sonra doğrulara va'd (müjde) ve yalancılara vaîd (tehdit) olmak üzere de şu hatırlatılmıştır:

185- Her nefis (canlı) ölümü tadacaktır. (Yani herkes ölecektir) Nefs, zat ve ruh mânâlarına geldiği için, bundan bazı kimseler ruhun ebedî olduğu mânâsını anlamışlardır. Çünkü tatmak, bir hayat eseridir. Ve zevk anında tadıcının bakî (ebedî) olduğunu anlatır, yoksa zevk tasavvur olunamaz. O halde mânâ: "Her nefis bedeninin ölümünü tadacaktır" demek olur. Bu da nefsin, bedenden başka olduğunu ve bedenin ölümüyle onun ölmeyeceğini anlatır. Şu halde ölüm zorunluluğu cismânî hayata mahsus olup, mücerred (soyut) ruhların yok olmadığını söylerler. Ve ahiret meselesini bu şekilde ruhun ebedî oluşuna dayanan ruhanî (ruhlara ait) bir hayat tasavvur etmişlerdir. Fakat diğer taraftan bir çok tefsirciler ve bilginler demişlerdir ki, bu şekil yorum, bir zorlamadır. Zaikatü'l-mevt demek ölecektir demek olduğu açıktır. Belli ki tadan kim ise, ölen o olacaktır. Evet bedenin ölmesiyle nefis ve ruhun büsbütün yok oluvermeyip bir müddet kalabileceği diğer delillerden açıkça anlaşılıyor ise de, genelde

ruhların ölmedikleri davası ne aklen, ne de naklen zorunlu olarak sabit değildir. Önce "zaikatü'l-mevt", herhalde, tadan nefsin ölümünü ifade etmektedir. Rivâyetler de bu mânâyı göstermektedir. Rivâyet olunuyor ki, ne zaman "Yeryüzündeki her canlı yok olacak." (Rahman, 55/26) âyeti indi melekler, yeryüzündekiler öldü dediler. Sonra indiği zaman biz de öldük dediler. Ruhların ölümünü de ifade etmeseydi, meleklerin ölümünü de anlatmazdı ve melekler için ölüm ve yok olma düşünülünce, beşer ruhları için de düşünülmesi gerekir. Ancak genel hükmünün de umumi üzere cereyan edemeyeceği de hatırlatmaya değer görülmüştür. Çünkü "Allah'ın diledikleri hariç olmak üzere, göklerde ve yerde kim varsa hepsi düşüp ölmüş olacak." (Zümer, 39/68) âyetinde Allah Teâlâ'nın diledikleri, bu genelden hariç tutulmuşlardır. Buna göre göklere ait olsun, yere ait olsun, gerek melekler ve gerek bütün nefisler yanında ebediyete kadar ölmeyecek olanlar da bulunabilecektir. İşte İslâm âlimlerinin çoğunluğunun görüşleri budur. Özetle ruhun ebedî oluşu inkar edilemez. Ve fakat umum için zorunlu değildir. Dinin ve ahiretin imkanının, mutlak olarak, ruhların ebedîliği nazariye (teori)sine dayanması da zorunlu değildir. "Kıyamet" kelimesi de tamamen yok oluşu ve ondan sonra kıyam (öldükten sonra dirilme), neşr ve haşr (dağılıp, toplanmay)ı ifade eder ki, ölüm ve öldükten sonra dirilme, özetle ahiret inancı, bir ebedî olma inancıdır. Fakat bu ebedîlik, ilk oluşum değil, ikinci oluşumdur.

Evet her nefis ölümü tadacak; dünyanın ne üzüntüsü, ne sevinci hiç biri kalmayacak, ve sevaplarınızın size tam olarak ödenmesi de ancak kıyamette olacaktır. Dünyada iyi veya kötü bütün çalışmaların sevap veya cezasını yine dünyada elde etmek mümkün değildir. Mesela şehidlerin kanlarıyla kazanılan savaşların başarı meyvelerinden o şehidlerin dünyada istifade etmelerini düşünmek tenakuz (çelişki) olur ki, bütün faziletler de böyledir. Gerçi dünyada hiçbir ücret verilmez de değildir. Burada da bazı çalışmaların karşılığının alındığı da vardır. Fakat bu dünyada sonuç, ölüm ve yok olmak muhakkak bulunduğu için; gelen herhangi bir menfaat ve tad, kesilme ve sona erme korkusuyla karışık ve muhakkak gam ve kederle sarılıdır. Gamsız sevinç, korkusuz eminlik, ıztırapsız lezzet, kesintisiz ebedi saadet kıyamet gününde hasıl olur. Mizan (tartı) ve hesabın temizlenmesi oradadır. Bunun için cehennem ateşinden uzaklaştırılıp cennete sokulan her kim ise, işte o kendini kurtarmış ve her muradına ermiştir. Yoksa dünya denilen o fani hayat, müşterisini aldatan gurur sermayesinden

başka hiç bir şey değildir. Serap gibi parıldar, bulut gibi geçer gider. "Meta' " satılık kumaş ve kullanacak aletler ve avadanlıklar veya gerek aletler ve avadanlıklar, gerek mallar ve diğer genel faydalanmaya yarayan az-çok lüzumlu şey mânâlarına gelir ki, dilimizde "matah" dediğimiz zaman bu üçüncü mânâyı kastederiz. "Gurûr " aldanmak demek olduğu gibi, ın çoğulu olarak aldatıcılar demek de olabilir. Meta-ı gurur (gurur metaı), müşteriyi kandırmak için allanıp pullanarak hoş gösterilen ve alındıktan sonra aşağılık olduğu anlaşılan meta (sermaye, mal) demektir. İşte dünya hayatı budur. Bunun alıcısı olanlar, bütün nazar (bakış) ve ümidini buna dikenler, ne saadet görülecekse bunda görülecek sananlar aldanmış olurlar.

Burada, bu gurur metaına aldanıp da küfür, yalanlama, aldatma ve bozmanın arkasında koşan düşmanların rahatsız etmelerine karşı Resulullah'a ve ona tabi olan müminlere bir teselli ve nasihat vardır. Şimdi bu düşmanların saldırılarının daha kesilmeyeceğini ve bundan böyle bu kâfirlerin daha bir çok eziyetlerde bulunacaklarını anlatmak ve bu şekilde müminleri gaflet ve aldanmadan korumak, ilim ve bilgi üzere tam bir güçle hareket etmelerini, olaylar karşısında zayıflık ve telaşa düşmemelerini hatırlatarak geleceğe hazırlayıp Bakara sûresinin sonundaki "Kâfir kavimlere karşı bize yardım et" (Bakara, 2/286) duasının kabul olma yolunu tam olarak göstermek üzere buyuruluyor ki:

Meâl-i Şerifi

186- Muhakkak siz, mallarınız ve canlarınız hususunda imtihan olunacaksınız. Sizden önce kendilerine kitap verilenlerden ve Allah'a ortak koşanlardan size eziyet verici bir çok söz işiteceksiniz. Eğer sabreder ve Allah'dan gereği gibi korkarsanız, şüphesiz işte bu azmi gerektiren işlerdendir.

187- Bir zaman Allah, kendilerine kitap verilenlerden, "Onu mutlaka insanlara açıklayacaksınız, onu gizlemiyeceksiniz." diye söz almıştı. Onlar ise bunu kulak ardı ettiler ve onu az bir dünyalığa değiştiler. Yaptıkları bu alışveriş ne kadar kötüdür.

188- O yaptıklarına sevinen ve yapmadıkları şeylerle de övülmek isteyenlerin (onacaklarını) sanma! Onların azaptan kurtulacaklarını da sanma! Onlar için can yakıcı bir azap vardır.

189- Göklerin ve yerin mülkü Allah'ındır. Allah her şeye kâdirdir.

190- Göklerin ve yerin yaratılışında, gece ile gündüzün birbiri ardınca gelip gidişinde selim akıl sahipleri için gerçekten açık, ibretli deliller vardır.

191- Onlar ayaktayken, otururken ve yanları üzerine yatarken Allah'ı anarlar; göklerin ve yerin yaratılışı üzerinde düşünürler. Ve "Rabbimiz! Sen bunu boş yere yaratmadın, Sen yücesin, bizi ateşin azabından koru." derler.

192- "Rabbimiz! Sen kimi cehennem ateşine sokarsan onu rezil etmişsindir. Zalimlerin hiç yardımcıları yoktur".

193- "Rabbimiz! Biz, 'Rabbinize iman edin' diye imana çağıran bir davetçi işittik, hemen iman ettik. Rabbimiz! Günahlarımızı bağışla, kötülüklerimizi ört, bizleri sana ermiş kullarınla beraber yanına al".

194- "Rabbimiz! bize peygamberlerine vaad ettiğini ver, kıyamet günü bizi rezil etme. Muhakkak sen verdiğin sözden dönmezsin".

195- Rableri onlara şu karşılığı verdi: "Ben, erkek olsun, kadın olsun, sizden, hiçbir çalışanın amelini zayi etmeyeceğim. Sizler birbirinizdensiniz. Göç edenler, yurtlarından çıkarılanlar, yolumda eziyet edilenler, savaşanlar ve öldürülenler... Onların günahlarını elbette örteceğim ve Allah katından bir mükafat olmak üzere, onları altından ırmaklar akan cennetlere de koyacağım. En güzel mükafat Allah katındadır".

196- Kâfirlerin diyar diyar dolaşmaları sakın seni aldatmasın.

197- Bu, az bir geçimliktir. Sonra onların varacakları yer cehennemdir. Ne kötü bir yataktır orası!

198- Fakat Rablerinden gereğince korkanlar için altlarından ırmaklar akan cennetler vardır. Onlar orada ebedî olarak kalacaklar, Allah katından ağırlanacaklardır. İyiler için Allah katındakiler daha hayırlıdır.

199- Kitap ehlinden öyleleri var ki, Allah'a inanırlar, size indirilene ve kendilerine indirilene -Allah'a boyun eğerek inanırlar. Allah'ın âyetlerini az bir değere değişmezler. Onların mükafatı da Allah katındadır. Şüphesiz Allah, hesabı çabuk görendir.

200- Ey iman edenler! Sabredin, düşmanlarınıza karşı sebat gösterin, nöbet bekleşin, Allah'dan gereğince korkun ki, kurtuluşa eresiniz.

186-Siz o gurur metâı (aldanma metâı)na sakın aldanmayınız ve biliniz ki: mallarınızdan ve canlarınızdan muhakkak imtihan ve tecrübe olunacaksınız. Mallarınızda yok edici bazı afetler, nefislerinizde öldürülme ve yaralanma veya esir düşme veya diğer bazı zahmetler, meşakkatler, korkular ve diğerleri gibi takdir edilmiş şeylerle deneneceksiniz.

İbtilâ'nın, külfet ve zahmet ile sınama ve tecrübe demek olduğu yukarda geçmişti. Allah Teâlâ'nın tecrübe ile ilim kazanmaktan münezzeh ve müstağni bulunduğu bilindiği için, bu gibi âyetlerde ve imtihan muamelesi yapmak mânâsına bir istiaredir ki, nüktesi ilmi deneyin önemine ve hareketlerde deneyin esas alınmasına kulları bir irşaddır.

Bu âyetin de, de söylendiği üzere Fenhas olayı veya şiirleriyle müşrikleri Resul-i Ekrem aleyhine teşvik eden ve heyecan veren Ka'b b. Eşref veya Resulûllah'ın şeref verip Kur'ân okuduğu bir mecliste Eğer bu doğru ise, meclislerimizde onunla bizi rahatsız etme. diye küstahlık eden Abdullah b. Übeyy sebebiyle indiği hakkında üç rivâyet vardır.

Ve eğer bunlara karşı sabreder ve başkalarından uzaklaşıp bütün varlığınızla Allah'ın korumasına girerek korunursanız, işte bu sabır ve korunma ise azmi gerektiren işlerdendir. Yani azmedilmesi gerekli olan şerefli, meziyetli, önemli işlerdendir. İmtihanda başarı bununla olacaktır. Şu halde bunda yarış etmeli ve gurur malına aldanan ahlâksızlar gibi olmamalıdır.

187-Ey Muhammed, bunu tebliğ et, şunu hatırla ve hatırlat hani Allah kendilerine kitap verilmiş okur yazar olanların o kitabı, yahut o kitapta peygamberliğinin doğruluğu sabit olan o peygamberlerin sonuncusu şanlı Peygamber'i, insanlara hakkıyla açıklayıp anlatacaksınız ve onu gizlemiyeceksiniz diye tekit ve kasem ile misak almış ve bunu onlara teahhüt ettirmiş idi. Bu kitap verilmiş olanlardan maksad, kitap ehli olan yahudi ve hıristiyan bilginleridir. Bunların, iş bu adıyla anılmaları, kendilerine Kur'ân verilmiş olan müslümanların da böyle ahitleri alınmış bulunduğunu delalet yoluyla hatırlatır. Buna göre

müslümanların sözleşmesi, bu isimde açık bir şekilde dahil olmamakla beraber, delalet bakımından dahildirler. Bunun için bazı tefsirciler, burada da müslümanlar dahildir diye göstermişlerdir. Fakat bunun ibare (metin) ile olmayıp, delaletle olacağının unutulmaması gerekir.

Bu sözleşme ne zaman ve nasıl alınmıştır? Malumdur ki, kitabın mahiyeti, neşr, beyan ve hakikatleri ve hükümleri tebliğ içindir. Buna göre bir kitaba sahip olmuş bulunmak, kitap ehli ve okur yazar olmak, o kitabın neşr ve beyanını üzerine almaktır. Bundan başka Allah'dan gelen kitapların hepsinde, bunların hakkıyla neşr ve beyanı emir, teklif ve irâdî delillerle isbat olunmuştur. Sonra Tevrat ve İncil'in içeriği meyanında o peygamberin, yani en son Peygamber hazretlerinin vasıfları ve peygamberliğinin doğruluğu müjdelenmiş ve açıklanmış ve buna iman, o kitaplara iman cümlesinden olmuştur. Ve bilhassa bu ahir zaman Peygamberi'nin, bu istikbal Peygamberi'nin müjdelenmesi o kitapların ve kitap ehlinin takip ettiği ve beklediği en büyük bir müjde bulunuyordu. Şu halde Tevrat ve İncil'in neşr (yayma) ve beyanını üzerine almış bulunan kitap ehli bilginlerinin en büyük görevi, ilâhî kitaplardaki hak ve hakikatin hiç birini gizlemeyerek neşir ve beyan olduğu gibi, bunun yanında özellikle son Peygamber'in peygamberliğinin doğruluğunu da hiç bir şekilde saklamayıp neşr ve beyan etmek, hem genel ve hem özel şekilde üzerine alınmış bir görev idi. İşte bu âyetin açıklama hedefi de budur. Genel görüşe göre nün zamiri, kinaye, özel görüşe göre de o Peygamber'e racidir. Bunun için Said b. Cübeyr ve Süddi rivâyetlerinde zamir, Muhammed'e; Hasen ve Katade rivayetlerinde kitaba irca edilmiş (gönderilmiş)tir. (Bakara sûresindeki 40, 134 ve 146 ncı âyetlere bkz.)

İşte bunlar, böyle üzerlerine alıp antlaşma yaptılar da o kitabı arkalarına attılar, antlaşmalarını yerine getirmediler, hakkı (gerçeği) gizlediler de Peygamber'e ve müslümanlara eziyet verip rahatsız etmeye kalkıştılar. (Bakara sûresindeki 101. âyete bkz.) Bunu önce yahudiler yapmış, sonra hıristiyanlar da o yola gitmiş olduğundan, burada da hatırlatılmıştır. Bunlar böyle yaptılar, ve karşılığında az bir bedel aldılar. Aldanma metâı olan dünya hayatına aldanarak az bir para veya menfaat karşılığında susarak veya tevil ederek ve bozarak veya görmemezlikten gelerek hakkı (doğruyu, gerçeği) gizlediler. Bu semen (bedel), gerçekte ne kadar çok olursa olsun, bitici ve fânî olduğu için, ebedî ve sonsuz olan ahiret sevabına göre pek az bir şey olduğundan "semen-i kalil" (az bir bedel) buyurulmuştur. Böyle olmakla birlikte bununla, bunların esasında az bir dünya menfaati için kitaplarını unutuverdiklerine

ve onu süfli (aşağı) bir şekilde beş on para için bile kötüye kullandıklarına da işaret buyurulmuştur. Ve üzüntüyle (kaydedelim ki) hayli zamandan beri bu hale müslümanlar da düşmüştür. Âlimlerden hakkı aramayıp, gönlüne göre yanlış bir "uygun" cevabı almak için teşvik veya tehdit eden bir çok cahil, ahlâksız müslümanlar bulunduğu gibi; böyle bayağı menfaatleri yolunda dolaşan ve ilmi, dini, bir aldatma tuzağı kabul eden ulema taklitleri de ortaya çıkmıştır. İşte Cenab-ı Allah, müslümanları özellikle bu hallerden sakındırıp sabır ve takva, sebat ve azimle söz verdiğini yerine getirmeye sadakat ve ciddiyet göstermek, yüksek himmet ile söz ve fiil olarak hakkı açıklamak, ilâhî emirlerin neşr ve genelleştirilmesiyle Allah kelamını yüceltmek (i'lay-ı kelimetullah) için sevk etmek ve kitap ehlinin durumunu kötü görmekle "yaptıkları alışveriş ne kadar kötüdür." buyurmuştur.

188-Şimdi bunun yalnız bir kınamaktan ibaret kalmayacağını ve genel şekliyle ahlâkta ciddilik ve tevazu (alçak gönüllülük) tersine hareket edenlerin sonlarının acıklı olduğunu açıklamak için de münafıklar dolayısıyle şu âyet inmiştir. Yaptıkları herhangi bir iş ile sevinen, dilimiz tabiriyle böbürlenen ve yapmadıkları bir şeyle öğülmelerinden hoşlanan kimseleri sakın azaptan kurtulacak bir yerde zannetme, asla zannetme, hem bunlar için elim (acıklı) bir azab hazırlanmıştır. Bu âyet, münafıklar sebebiyle inmiş olmakla beraber, hükmü, gerek diğer kafirler ve müşriklerden ve gerek müslümanlardan bu davranışta bulunan gurur sahiplerinin hepsini içerir. Gururlanmak, gelecekten gaflet etmek ve vazifenin kabul edilip güzel bulunmasının kendine ait olmadığını bilmemek, yaptığı işi büyüksünüp kendine onu büyük görmek gibi bir küçüklüktür. Ve yapmadığını yapmış gibi gösterip öğünülmekten hoşlanmak ise hakkı, doğruyu bozmaktan zevk almak ve Allah'ı unutmaktır. Önceki buna sevk eder. Bu ikisi bir yere gelince, de acıklı azabı hak etmiş olur. Üzüntüyle beraber bu halde bulunanlar ne kadar çoktur.

"Yek beyza vü sad hezar gıdgıdak"

"Tek yumurta ve yüz bin gıdgıdak".

Burada Cenab-ı Allah, müslümanlara bütün başarıyı temin edecek olan kulluk kemali ile yüksek ahlâkları telkin için ruhları yaratılıştan hakka ve kalpleri gurur âleminden affedici Allah tarafına çekerek sabır, Allah korkusu ve azmin bütün hedefini ve geçmiş beyanların gerekli sebeplerini özetleyerek buyuruyor ki:

189- Bütün gökler ve yer devlet ve memleketi, bağımsız olarak Allah'ın mülküdür. Bunun idaresinde ancak onun emirleri ve onun kudreti hüküm sürer. Bunlar içinde Hakk'ın hükümlerinin tersine hareket etmek istiyenler, elbette cezaya mahkûm olurlar. Onun kudretine hiçbir şey karşı gelemez, Allah'ın kudreti sonsuzdur. Herkes, O'nun için çalışmalı ve her görevi bu mülkü idare eden hükümler ve emirlerine, cereyan eden sünnetine uyarak ve ancak onun adına yapmalıdır.

190-Bunu nasıl anlamalı? Bu noktada gönülleri Hakk'ı bilmeye çekmek ve yönlendirmek suretiyle aydınlatma ve ilâhî saltanatın şekil ve tecellilerinin sırlarını, Allah Teâlâ'nın tam kudret ve hikmetiyle mülkünün sanatındaki tasarruf hükümlerini, sır ve yaratılış gayesini keşfettirecek olan hak âyetlerini gösterme ve bütün bilgilerin usûl (metod)unu öğretme ve dinin kemalinin gayesini anlatmak için buyurulmuştur ki: Göklerin ve yerin yaratılışında, gece ve gündüzün değişmesinde sayılamayacak nice alâmetler ve deliller vardır ki, bütün kâinatın O'na mahsus olduğuna ve Allah'ın kâmil kudretine, büyüklük ve azametine delalet ederler. Fakat bu âyet (alâmet)ler herkes ve her akıl için değil, temiz ve tam akıl sahipleri demek olan içindir. Öyle ûlü'l-elbâb (tam akıl sahipleri) ki "Semavat" (gökler) ve "arz" (yer): Mekân kavramının içine aldığı bütün yükseklik ve alçaklıklarıyla mekanlı varlıklar, "Halk " (yaratma): Bunların zat ve sıfatlarıyla bulundukları şekil ve nitelikleri üzere var edilmelerini ve yok edilmelerini ifade eden gerçek sebep anlayışının özü, "İhtilafu leyl ü nehâr" (gece ve gündüzün değişmesi): Zaman anlayışını veren ve hareketlerle ilgili olup, bu varlıkların yaratılmışlıklarını ve düzenlerini gösteren devamlılık ve değişimdir. İşte hak (gerçek) ilimlerin keşif yolları, işbu, "gökler ve yer, gece ve gündüz, yaratma ve değişim, akıl" olaylar ve anlaşılmaları üzerindeki düşünmedir.

Abdullah b. Ömer (r.a.) hazretleri demiştir ki: "Hz. Âişe'ye, Resulullah'dan gördüğün şeylerin en şaşırtıcısını bana haber ver." dedim. Bunun üzerine ağladı ve uzun bir müddet ağladı da sonra dedi ki: "Onun her işi şaşırtıcı idi. Bir gün bana geldi, yorganıma girdi, hatta cildini cildime dokundurdu, sonra da buyurdu ki, 'Ey Âişe, bu gece bana Rabbıma ibadet etmek için izin verir misin?' Ben de, 'Ey Allah'ın Resulü, ben senin yakınlığını severim, isteklerini de severim, izinlisin.' dedim. Kalktı, odadaki su ibriğine vardı, abdest aldı, suyu çok da dökmedi, sonra namaza durdu, Kur'ân okudu ve ağlıyordu. Sonra iki elini kaldırdı yine ağlıyordu. Hatta gözyaşlarının yeri ıslattığını gördüm. Sonra Bilâl geldi, kendisine

sabah namazını bildiriyordu. Baktı ki ağlıyor, 'Ey Allah'ın Resulü, dedi, Allah Teâlâ senin geçmiş ve gelecek günahını affetmiş olduğu halde ağlıyor musun?' 'Ey Bilâl, buyurdu, şu halde ben şükreden bir kul olmayayım mı?' Bundan sonra buyurdu ki, 'Nasıl ağlamıyayım, Allah Teâlâ bu gece şunu indirdi: Resulullah bunu söyledi, sonra da 'Vay bunu okuyup da, bu babda düşünmeyene!.' Diğer bir rivâyette, 'Vay bunu çeneleri arasında çiğneyip de bunda düşünmeyenlere!' buyurdu."

Bakara Sûresi'nde Allah'ın birliğini isbat ve açıklama esnasında bu âyetin bir benzeri geçmişti. O daha geniş ve sekiz çeşit delili içermiş olduğu halde, bunda o esasın bir özetiyle beraber, siyak (söz gelişi) ve istenilen açısından çok ince bir gelişmesi vardır. Bunun için onun sonunda Düşünen bir kavim için nice deliller vardır. (Bakara, 2/164), bunda da temiz akıl sahipleri için nice deliller vardır. buyurulmuştur. Resulullah da bu ayetle, diğerinden daha derin bir aşk ile ilgilenmiştir. Demek olur ki, önceki bahiste genel olarak akıl yetebileceği halde, burada temiz ve halis akıl demek olan " lübb" gereklidir. Çünkü orada, Allah'ın birliğinin isbatıyla, Allah'ı bilmenin mebde' (prensip)leri bahis konusu idi. Burada ise o bilgide terakki (yükselme) bahis konusudur ki, kendisinden sonraki âyette geçen ifâdeleri, bu vasıflara işaret etmektedir. Fahruddin Râzî hazretleri bu terakki açısından der ki: "Allah yoluna girene, ilk önce delilleri çoğaltmak gerekir. Fakat kalb bir kerre Allah bilgisinin nuruyla aydınlandı mı, onun artık o deliller ile meşgul olması, kalbin Allah bilgisinde garkolmasına perde gibi olur. Zira aklın çeşitli düşüncelere iltifatı ile meşguliyeti, düşünme ve idraklerinde derinleşme ve sonuca erişmeye engel olur. Bunun için salik (yola giren) işin başlangıcında derinleşme ve istiksa (inceden inceye araştırma) ile değil, basit bir seyir ile hareket edeceğinden, delilleri çoğaltmayı isterse de, bilginin nuru bir defa kalbe düştükten sonra, o delillerin azalmasını ve mümkün olduğu kadar kısa ve özetini arzu eder ki, kalbin Allah'tan başkasıyla meşgul olmasından doğan zulmet (karanlık) kalksın da Allah bilgisinin nurlarının tecellisi tamam olsun. Nitekim, "Ayakkabılarını çıkar. Şüphesiz ki sen, mukaddes bir vadide, Tuvâ'dasın." (Tâhâ, 20/12) fermanında buna işaret vardır. İşte Bakara âyetindeki sekiz çeşit delil ve alâmet açıklandığı halde, burada hepsinin esası olan "Göklerin ve yerin yaratılması, gece ve

gündüzün değişmesi" ile yetinilmiş olunması, bu terakki (yükselme) hikmetiyle ilgilidir. Özetle orada (Allah'a seyr) isteniyordu, burada ise (Allah'da seyr) istenmiştir. Bakara Sûresi âyeti, "Sizin ilâhınız tek bir ilâhtır. O'ndan başka ilâh yoktur. O, çok merhametli ve bağışlayıcıdır." (Bakara, 2/163) âyetini takip ediyor. Ve buna göre ilk önce vücud (varolma) ve Allah'ın birliğine ait âyetleri bildirerek şirkten tevhide götürüyordu, buna akıl yeterli idi. Buradaki âyet ise âyetini takip ediyor. Ve buna göre iman sahiplerine Allah'ın saltanatının suret (şekil) ve tecelli sırlarını, Allah Teâlâ'nın mülkündeki tasarrufunun hükümlerini, sır ve yaratılışın gayesini isbat eden alâmetleri anlatmanın akışı içinde geliyor.

191-Bu da aklî ve naklî bilgiler ile süslenmiş ve Allah'ın birliğine iman ile kulluk ve bilgide merhale katetmiş olgun akıl ve inanmış kalb sahiplerinin karı olabileceğinden, aralarındaki farka işaret buyuruluyor ki: Öyle tam akıl sahipleri ki, ayaktayken, otururken, yatarken, yani gerek meşguliyet ve gerekse dinlenme hallerinin hepsinde Allah'ı zikrederler, dillerinden bırakmazlar". Bu üç hal, insanın bütün hallerini içine alır. Hatta bedene ait hareketleri içine aldığı gibi, yükselme, ortada durma, düşme gibi halleri de içerir. Demek ki bu tam akıl sahipleri, her ne halde bulunurlarsa bulunsunlar, kalpleri Allah'ı zikir (anmak)den başka bir şey ile itmi'nan (tam güven) zevkini bulamadığından, Allah'ı zikirden gaflet etmezler, gönülleri ilâhî murakabe (kendi içine dönme)ye müstağrak (dalmış)tır. Burada zikirden maksad, gerek zat, gerek sıfat ve fiiller haysiyetiyle zikirden, aynı şekilde lisanî (dile ait) zikre eşit olup olmamaktan daha genel olarak, mutlak zikirdir. Abdullah b. Mesud hazretlerinin açıklamasına göre bu zikirden maksad namazdır ki, kudretleri yettikçe ayakta, yoksa oturarak, yoksa yattığı yerde namaz kılanlar demektir. Bununla beraber namaz, zikirler cümlesinden sayılırsa da, bütün zikirler namazdan ibarettir de denemez, namazdan e'am (daha genel)dır. "Ûlü'l-elbâb" (tam akıllılar)ın böyle Allah'ın zikrine devam etmeleri ile vasfedilişleri, dinî terbiyede terakki etmiş halis kullar olduklarına işaret eder ki, bu vasıf burada bahis konusu olan tefekkür (düşünme) sûretiyle keşf ve müşahede edecekleri ilimlerin fenlerinin geçmiş bir şartı demek olur. Bununla beraber , tertibe delalet etmeyeceği için, bunun bir geçmiş şart olmayıp, düşüncenin bir ayrılmaz gereği olması da mümkün görünür. Şuhud (görünür)dan, gıyabı (görünmezi) okuyabilen, vehim şüphelerinden uzak, nefse ait ilgiler ve karanlık engellerden sıyrılmış halis, tam akıl sahibleri olan, gidişatın gerçeklerini ve sıfatların

hükümlerini düşünen, mülkün tavırlarını ve gayb âleminin sırlarını gözeterek, melik, yaratıcı olan Allah Teâlâ'nın sanatının inceliklerini ve kudretinin alâmetlerini görebilen bu tam akıl sahipleri, bütün hallerde Allah sevgisi ile dopdolu olarak Allah'ı anarlar.

Ve göklerin, yerin aklı hayrette bırakan durum ve yaratılışının hikmeti hakkında düşünceye girişir, her meselede Hakk'ın emrini anlamak ve gereği üzere amel ederek görevi yerine getirmede başarılı olmak için hükümler ve ilâhî tasarrufların cereyan şeklini gösteren sır ve yaratılış nizamını telakkiye ve keşfe çalışırlar. Bu yaratılmadan, gökler ve yer toplamının hem bütün, hem parça bakımından, hiçbiri hariç kalmaz. Gökler ve yer şekiller, keyfiyetler ve ayan (varlıkların Allah katındaki şekiller)ı; yaratma mefhumu da illiyyet (nedensellik) tesirinin hakikatini ifade ettiği için, bu düşüncenin ilgilendiği şey, varlıkların şekillerini ve durumlarını temaşa (seyir), tasvir, vasıflandırma, analiz, sentez ile sınırladıktan ve sebeplerini araştırmakla hepsini müşterek oldukları yaratma mefhûmunda kısaca toplayıp ve tasnif ederek, hepsini yüce yaratıcının yaratma sanatına bağladıktan sonra ilâhî saltanatı müşahede (seyretme) ve ondan gelecek ve ahirete doğru ilme ve hikmete ait sonuçları anlama ve telakki, bu şekilde vazife hakkındaki ilâhî hükmü keşf ve tayin ederek, gereğini yerine getirme ve gayeye isabet için yine yüce yaratıcının yardım ve yaratmasına sığınmak ve iltica etmek ve böyle ahiret miad (sözleşme)ı ile ilâhî rızaya yürümektir. Şu halde bu konu ve taleb edilen şey, bizzat ilâhî hikmet ve rabbânî siyaset ilminin konusu ve isteği olduğunda şüphe olmamakla beraber, bunda gerek Astronomi ve gerek diğer kevnî (evrene ait) ilimler, beşere ait ilimlerin konularının hepsi birer mukaddime (başlangıç) ve yol olarak dahil bulunduğunda dahi şüphe edilmemelidir. Ve bundan dolayıdır ki, Peygamberimiz "Geçmişlerin ve geleceklerin ilimleri bana verildi." buyurmuştur. Ancak burada, çeşitli konuları, ilimlerin küçük olan sınırları ve nazariyelerini, şirk ve çokluk arzeden simalarını alıp, hepsinin yönelmiş olduğu tek küllî (tümel) ilme yönelmek vardır. Bunun için bu konuda tefekkür bütün eşyanın ve beşere ait bilgilerin halk (yaratma) mefhumu altında düzenlenmesi, tanzimi ve tevhid (birleştirilmes)iyle Allah Teâlâ'ya dayandığını yakînen anlayan ve ancak Allah sevgisi ve Allah'ı zikretmekle gönlü kanan tam akıl sahiplerinin şiarı olduğu ve diğer konulardaki tefekkür, eşyadan Allah'a dönmüş olup, nihâyet Allah'a dayanmakla mütenâhî (bitecek) olabildiği halde, bu konuda düşünmenin namütenâhî (bitmez), devamlı olacağı ve bunun Evvel ve Zâhir (tecelli eden hak) isimleriyle Allah'dan başlayıp, yine Ahir (son) ve Bâtın (gizli,

derûn) isimleriyle Allah'a dönmüş olacağı anlatılmıştır. Demek olur ki, bunda yaratmanın görünüş ve tecellisinin yolunu tesbite çalışan tasvir ve tahdide ait Tabiat ve Astronomi ilimlerinin araştırılmasına da büyük bir teşvik vardır. Bütün gökler ve yer Allah'ın mülkü olduğu için, bu âlem kitabından okunabilen her hadise, her nizam, Hak Teâlâ'nın hükümlerini ve tasarrufunun şekillerini okumaktır. Onu okuyanlar ve gereğince hareket edenler, herhalde Hakk'ın nimetinden nimetlenmiş ve istifade etmiş olurlar. Fakat bunun iki şekli vardır: Birisi nimetin sahibi olan Hâlik Teâla'dan gaflet etmek, görmezlikten gelmek ve ona tabii şekilde şükrünü eda etmekten kaçınıp küfür karanlığına sapmaktır ki, bunun asıl mahiyeti Allah'ın mülkü içinde eşkiyalık ederek geçinmeye çalışmak olduğundan, sonucu felaket ve pişmanlıktır. Ve bu türlü ilim ve fenlerden nimetlenenlerin başı İblis ve şeytanlardır. Diğeri hakiki, gerçek nimet vereni tanıyarak, ona şuur ve iman ile tabi olduğunu ve uyduğunu arzederek, şükrünü yerine getirmeye çalışmak ve bütün hareketlerini Allah'ın mülkü içinde, Allah'ın hükümlerinin tatbikine sarfetmektir ki, bunun önderleri de melekler, peygamberler, sıddıklar, şehidler gibi halis kullardır. budur. Bunlar göklere çıkınca düşmemek üzere çıkarlar. Öbürleri ise düşüp helak olmak için çıkmaya uğraşırlar. Yukardan beri tesbit olunagelen bu mânâlarla bu âyet, yaratılışın tefekkürüne sevkederken; hem Tabiat ilimlerinin incelenmesini teşvik ediyor, hem de bu araştırmada bulunanlara büyük bir ders veriyor ki, bu ders şu iki noktada özetlenebilir: Birincisi, gökler ve yer mefhumlarının ifade ettiği varlık tabakaları içinde birbirinden bazı değerlerle ayrılmış çeşitli konular etrafında toplanacak bilgiler ve kaideleri, birbirinden her yönden ayrı ve tamamen müstakil birer yüksek ilim kabul etmeyip, bu bilgilerin üst bir ilmî nizamda birleştiklerini ve o konuların yüksek bir ilim konusuna dayanmış bulunduğunu unutmamak. İkincisi, çeşitli tabiî sebeplerin tesirleri altında mahkum kalmayıp, olayları ve olayların nizamını, eşyanın tabiatı namına değil; Hâlık Teâlâ'nın tek yüksek kudreti namına kaydetmek, yani gerçek sebebine dayamanın gereğidir. İşte bu marifet (bilgi) noktasına yükselmiş olan ûlü'l-elbâb (tam akıl sahiplerin)ın zikri ve fikri Allah'ın ihsanları olur da, seyr-i billah (Hak'da yürümek)la kesilmeyen ilâhî sanatın eşsiz güzelliklerini, göklerin ve yerin sırlarını ve ilâhî hikmetleri düşünürler. Ve düşünürken "Ey Rabbimiz! Sen bunları boş yere yaratmadın..." diyerek bu hüküm ve akide (inanç), bu rûh hali ve bu neşe, iltica ve ümit ile hareket ederler. "Batıl" üzerine hiçbir hüküm ve hikmet, fayda ve maslahat (menfaat) gerekmeyen demektir ki, aşağı, faydasız, gidici ve kaybolucu, beyhude ve abes olabilir.

Ey Rabbimiz, sen bu mahlûku (yani gökler ve yer toplamı olan şu âlemi), batıl, hüküm ve hikmetten, fayda ve menfaatten uzak, mânâsız olarak yaratmadın. Gece ve gündüz değişiklik içinde, yokluktan yokluğa devam edip giden şu değişken olayların manzaraları; ne sadece yokluk, ne hiçbir fayda sağlayıcı olmaksızın geçip sonsuz yokluğa giden yalnız devamsızlık, ne de hiçbir hikmet ve faydayı içermeyen lüzumsuz bir şeydir. Bu ne yalandır, ne oyundur, ne de nizamsız, sonsuz, semeresiz, hikmetsiz, boş, dipsiz bir şeydir. Bunda her ilk oluş, bir ikinci oluşun başlangıcı; her hadise sonsuz olayların yoludur. Eğer bunların gerek mekan ve gerek zaman itibariyle aralarında gerekli bir nizam bulunmasaydı ve eğer şu olayların kıymetleri yalnızca ilk oluşlarıyla ölçülmek gerekseydi ve eğer bu şekilde bir aldatıcı mal olan dünya hayatı üzerine gelecekte hiçbir hüküm gerekmeseydi, bu yaratılmışlar da batıl ve yersiz demek olurdu ve hatta bu gurur metâı bile mümkün olmazdı. Şu halde her anında yok olucu ve aceleci olan şu olaylar silsilesi, ilâhî saltanatta genel bir düzen üzere cereyan etmekte ve nice nice hikmet ve menfaatleri içine alarak sonsuz gelecekte bir ikinci oluşa doğru yürümektedir ki, bunun bir metâ olabilmesi o yöndendir. Ve batılın bir aldatma metâı olmaktan çıkması da ancak o yöne dönmesindedir.

Sübhansın yâ Râb, seni tenzih ederiz, sana lâyık olmayan vasıflardan, fiillerden ve bu cümleden olarak hikmetsiz bir şey yaratmaktan mülkünü, irade ve sanatını batıla yönelmiş olmaktan uzak tanırız. Gerçi sen bunları istediğin irade ve sanatınla icad eder ve yaratırsın. Fakat irade ve sanatın hikmetten uzak olmaz, o hikmetin ve nizamın kendisidir. O halde sen bizi batıl inanç ve amellerin, hikmet gereği sebep oldukları ateş azabından koru.

192-Çünkü sen kimi cehenneme koyarsan onu rezil etmişsindir. Öyle ise bizi böyle olmaktan muhafaza et.

193- Ey Rabbimiz, bir münadi, bir davetçi işittik ve dinledik ki, "Rabbinize iman ediniz" diye çağırıyordu. (Bu çağıran Resulullah veya Kur'an'dır). Bu "nida" (çağrı), bizim kulaklarımızda, vicdanımızda tesirini gösterdi, çınladı. Âlemin yaratılışı nizamsız, hikmetsiz olmadığı içindir ki, bu nida (çağrı), bizde tesirini gösterdi, iman ve sağlam bilgi edinmemize sebep oldu, biz de iman ettik. Burada "zünub", kebâir (büyük günahlar); seyyiât (günahlar), sağair (küçük günahlar) ile tefsir edilmiştir ki, "Eğer büyük günahlardan kaçınırsanız kusurlarınızı örteriz." (Nisa, 4/31) âyeti de bunu teyid edicidir. Ve bizim ruhlarımızı ebrar (Allah'a yakın olanlar) ile beraber olarak

al, yani bizi onlardan say, onlarla beraber haşret.

194-195- Ey Rabbimiz bütün peygamberlerine karşı bize vaad etiğin vaadlerini de bize ver, biz bu çağırıcıya iman ederken peygamberlerin hepsine iman ettik, hiçbirini ayırmadık. (Âli İmran, 3/179) buyurulmamış mı idi? Günahlarımızı affet, kusurlarımızı örtecek itaatlar nasip eylede vaad edilen yardımları, ecir, sevab ve saadeti ihsan eyle. "Bizi kıyamet günü rüsvay etme. Şüphesiz Sen vaadinden caymazsın." İşte dan buraya kadar devam eden bu duaları tekrar ederek düşünürler, kendilerinin halis kullar olduklarını anlatan bu dualar, onların düşünce anındaki halleri ve düşüncelerinin hakim başlangıçlarıdır. Bazı tefsirciler bunları hal yapmıyarak düşüncelerinin sonucu gibi göstermek istemişlerse de, çoğunluğun açıklamasına göre bunlar kelimesinin zamirinden haldir ki, o tam akıl sahiplerinin düşünce esnasındaki hallerini anlatır. Doğrusu da budur. Çünkü bilhassa hükmü, tefekkürün sonucu olsaydı düşünme mümkün olmazdı. Çünkü düşünmek, esasen mutlak bir hikmet inancının sonucudur. Bu inancın kaynağına bu da, diğer ilk fikrî prensipler gibi bir fıtrî (doğuştan) veya talîmî (öğretime ait) veya terbi-yevî (eğitimle ilgili) hüküm olabilir. Asıl netice ise "fâ-i netice" ile başlayan şu rabbânî (ilâhî) iltifattır. "Rableri de dualarına şöyle karşılık verdi: 'Ben içinizden erkek ve kadın hiçbir hayır işleyenin işlediğini boşa çıkarmam..." Müminlerden bazısı müşriklerin veya yahudilerin ticaret ve refah içinde oluşlarını, ferah, fehûr seyahatler ederek refah içinde yaşadıklarını görerek, "Allah'ın düşmanları böyle ferah içinde dolaşıyor, biz ise açlıktan, sıkıntıdan helak oluyoruz." demişlerdi. Bunun üzerine şu âyetler inmiştir:

196-199- ki ne kadar dikkate şâyândır!

Nuzül, bir misafire ilk geldiği sırada ikram edilmek üzere hazırlanan yiyecek, içecek ve diğer ikramiye ki, Türkçe konukluk tabir olunur.

Bununla beraber o kâfirler içinde hüsn-i hatime (güzel sonuç)ye nail olup müminler topluluğuna girecek olanlar da bulunduğu unutulmamalıdır. Şöyle ki: "Şüphesiz kitap ehli içinde kimi de vardır ki, Allah'a iman ettikleri gibi, kendilerine indirilene de, size indirilene de iman ederler." Bu son kayıtlar gösterir ki, bunlar ciddi olarak müslüman olacaklardır. Ve nitekim bu ana kadar olagelmişler ve yine olacaklardır. Bu âyet, ta yukardaki (Âli İmran, 3/137) âyetinin de bir izahı gibidir.

Onun gibi bunun da Musevî (yahudi) iken müslüman olan Abdullah b. Selâm ve arkadaşlarının veya İsevî (hıristiyan) iken müslüman olan Necrân ehlinden kırk, Habeş'den otuz, Rum'dan sekiz ve toplam olarak seksen kişinin müslüman olmaları dolayısıyla indiği rivayet edilmiştir. Fakat İbnü Abbas, Câbîr ve Katade demişlerdir ki: Habeş hükümdarı Necaşî Asâme vefat ettiği zaman Resulullah onun üzerine gıyaben cenaze namazı kılmıştı. Bunu gören münafıklar: "Hiç görmediği bir hıristiyan üzerine namaz kılıyor." demiş olduklarından Necâşî hakkında inmiştir. Rivâyet bakımından en yaygın olan budur. Necâşî'nin ölümü de hicretin dokuzuncu senesinde olmuştur. Bunlardan başka bu âyetin bütün kitap ehlinden imana gelenler hakkında inmiş olduğu da rivayet edilmiş ve Mücahid bunu söylemiştir ki, âyetin mefhumuna bu daha uygun görülmüştür. Çünkü herhalde iman ederler mânâsına, gelecek zaman da açıktır.

200-Sözün kısası ey iman edenler, siz telaş etmeyiniz, sabırlı olunuz, (haberde geldiğine göre sabır üç derecedir: Musibet (ansızın gelen bela)e sabır, itaat etmekte sabır, isyandan sabır), ve sabırda Allah düşmanlarıyla yarışıp onların üstüne çıkınız, yani imtihan ve mücahede mevkilerinde düşmanların sabrının üstüne çıkmaya ve nefsinizin arzularını yenmeğe çalışınız ki, sabırlı olmaya alışırsanız bunu yapabilirsiniz. Ve murabata edi (nöbetleşi)niz, ribat yapı (sağlam yürekli olu)nız, imam ardında cemaatle namaz gibi birbirinize bağlanıp vazifeye dikkatli olunuz ve özellikle savaşa düşmanlarınızdan çok hazırlıklı bulunarak atlarınızı bağlayıp hududlarda ve mevzilerde karakol bekleyiniz. "Ribat", Allah yolunda devam etmektir. Bu aslında "rabt-ı hayl" yani at bağlamaktan alınmıştır ki, düşmana karşı atını bağlayıp gözetlemek ve beklemek demektir. Sonra İslâm hudud (sınır) şehirlerinden birinde bekleyenlere, gerek süvari ve gerekse piyade olsun, genelde murabıt (nöbet bekleyen, nöbetçi) adı verilmiştir. Fakihlerin ıstılahlarında murabıt, hudud şehirlerinden birine bir müddet beklemek için gidendir. Aile ve efradıyla beraber oralarda oturan ve hayatını kazanarak yaşayan hudud sakinlerine murabıt denilmez. Zamanımız terimine göre murabıt, Allah yolunda silah altında bulunan, kışla ve karakollarda duran ve nöbet bekleyen askerler demek olur. Buhârî ve Müslim'de Sehl b. Sa'd'den rivayet olunduğu üzere Resulullah (s.a.v.) buyurmuştur ki, "Allah yolunda bir gün karakol beklemek, dünya ve mafiha (onda olanlar)dan hayırlıdır". İbnü Mâce sahih senedle Ebü Hureyre'den rivayet edilen bir hadis-i şerifte de Resulullah

buyurmuştur ki: "Her kim Allah yolunda murabıt olarak, yani karakol beklerken ölürse, işleyegeldiği iyi amel üzerine icra edilir, rızkı da üzerine gönderilir durur, fitnecilerden emin olur ve Allah Teâlâ onu korkudan emin olarak diriltir." Ebu'ş-Şeyh'ın Hazreti Enes'den merfû olarak tahric ettiği bir hadiste: "Karakol yerinde namaz, iki milyon namaza eşittir". Abdullah b. Ömer (r.a.)den rivayet edilmiştir ki: "Ribat (nöbet bekleme), cihaddan daha faziletlidir. Zira ribat, müslümanların kanını muhafazadır. Cihat ise müşriklerin kanını dökmektir".

Bunları yapınız Allah'dan gereği gibi korkunuz, mutlak olarak emirlerine karşı gelmekten sakınınız, korumasına koşunuz ki, felah bulasınız (kurtulasınız), isteklerinize nail, temennilerinizde başarılı olasınız, dualarınızın kabul olduğunu göresiniz. İşte Bakara Sûresinin sonundaki "kâfirler toplumuna karşı bize yardım eyle!" duasının da tam cevabı.

Burada Âli İmran Sûresi son bularak Zehraveyn (iki zehra) bir kavuşma noktasında buluşmuş ve bunun özel bir inkişafı olmak üzere rabbânî terbiye, insan yaratılışı ve kardeşliğinden tutarak, sosyal hayata ait oluşum ve ilişkilerin bir aslı olan aile hayatıyla ilgili haklar ve vazifelerin açıklanması ve din eğitiminin tamamlanması yolunda, aşağıda geleceği şekilde, Nisâ Sûresi başlamıştır:


1- 4-NİSA:

Bu sûre de birçok şer'î hükümleri ve teklifleri kapsamaktadır. Baş tarafında Allah'ın hakları, bütün insanlığın kardeşliği, çocuklara, kadınlara, yetimlere acıma, şefkat gösterme ve haklarının verilmesi, mallarının korunması, evlenme ve miras gibi hususlarla ilgili emirler ve hükümler ile başlamış, sûrenin sonu da bu konularla bitmiştir. Orta kısmında da aile terbiyesinden başlaması lazım gelen temizlik, namaz, cihad, amirlere itaat gibi emirleri ve yükümlülükleri kapsamıştır. Bütün bunlar, insanın yaratılışı ile ilgili ve terbiye esasına dayalı bulunduğundan dolayı sûre: "Ey insanlar! Rabbinize karşı

gelmekten sakının..." hitabı ile başlamış ve bu konularda kadının ve kadınlığın pek önemli bir yeri bulunmasından dolayı da ilk âyetinden itibaren kadının yaratılışına ve şerefine dikkat çekilmiş, ismine de "Kadınlar Sûresi" denilmiştir.

İnsanlık unvanıyla başlayan bu genel hitap, Bakara sûresinin başındaki ilk genel hitabı hatırlatıyor. O genel hitap günahlardan sakınmak gayesiyle "Rabbinize ibadet ediniz" (Bakara, 2/21) emrini vermiş ve bunu insanların yaratılış delilleri ile aydınlatarak şimdiki zamandan başlangıca doğru götürmüş ve özellikle Hz. Ademin yaratılış bahsini hatırlatmıştı. Burada ise bu hitabı doğrudan doğruya günahlardan sakınma emri takip ediyor. Bunu da özellikle kadınların yaratılışı ile beraber yaratılış delili takip ediyor ki; bunda "Ey insanlar! Artık büsbütün sakınma dönemine girmeniz ve aşağıda gelecek tarzda tekliflerin (yükümlülüklerin) zevk ve hikmetinin manevi hazzını anlamanızın sırası geldi ve sakınma konularının en önemlilerinden birisi de kadınlar konusudur." gibi düzgün ve edebî bir anlatım vardır. Dikkat etmeye değerdir ki, Kur'ân'da ey insanlar! hitabıyla başlayan iki sûre vardır; birisi bu sûre, diğeri Hacc sûresidir. Bu sûre, Kur'ân'ın ilk yarısından dördüncü sûre olduğu gibi, Hacc sûresi de Kur'ân'ın ikinci yarısından dördüncü sûredir. Bu sûrenin başında sakınmanın sebebi, yaratılışın başlangıcına dikkat çekmekle belirtilmiş olduğu gibi, o sûrede de yaratılışın sonu ve dönülecek yerin tanıtılmasıyla belirtilmiş, "Çünkü kıyametin sarsıntısı büyük bir şeydir." (Hacc, 22/1) buyurulmuştur. Bu şekilde iki sûrenin başları tertipli olarak başlangıç ve dönülüp gidilecek yeri (ahireti) tanıtmış ve bununla her bir sûrede hakim olan şer'î hükümlerin kayıt yönlerini de göstermiştir. Fahreddin er-Razî der ki: "Bu konunun altında bir çok sırlar vardır..." Rabbinizin terbiye ile ilgili emri ve koruması altına giriniz, emrine karşı çıkmaktan sakınıp genellikle asayişe uyunuz, O'nun şiddetli cezasından korununuz. O Rabbiniz ki sizi tek bir candan, bir şahıstan yarattı. Bundan dolayı, aslında hepiniz bir babadan gelme kardeşlersiniz ve hepiniz insansınız ve bir yaratıcının yaratıklarısınız. Bu prensipler üzerinde, hukukla ilgili esasları insanlık gerçeğine ve terbiye esasına dayandırarak kardeşlik haklarına riayet etmeli ve Rabbinizin emrine aykırı hareket etmekten sakınmalısınız. Evet Rabbiniz bir can yarattı ve "O bir candan eşini de yarattı" (Nisâ, 4/1). Böyle bir nimet ihsân etti. Biri diğerinin canından kopmuş bir çift meydana getirdi. "Bütün çiftleri yaratan Allah, noksan sıfatlardan münezzehtir". (Yâsin, 36/36) Ondan dolayı bu nimet ve gücün değerini ve

büyüklüğünü takdir etmeli ve yaratılışın, eşyanın tabiatının eseri değil, eşyanın yaratıcısı olan Allah'ın kuvvetinin eseri olduğunu bilmeli, ona itâat etmeli ve azabından korkmalıdır.

Gözlem ve deneyle biliniyor ki, bir babadan erkek çocuk olabildiği gibi dişi de olabilir. Halbuki yaratıcı kuvvet, eşyanın tabiatında olsaydı; ne topraktan insan meydana çıkabilirdi, ne de bir erkekten bir kız çocuk olabilirdi. Çünkü tabiat, düzenli ve uyumlu demek değil ise hiçbir şey değildir. Halbuki ne erkek dişinin bir uyumu, ne de dişi erkeğin bir uyumudur. Hiç kimse erkeğe dişi, dişiye erkek diyemez. Bunlar, iki çenekliler gibi bir kökten yarılmış, özellikleri ayrı, vazifeleri birbirini tamamlayıcı değişik tabiatlı bir çifttirler. Ve aynı zamanda bir kökün değişik çeşitleridirler. Bundan dolayı, diğer arızalardan soyutlanarak, yalnız fen ve ilim tabiatı adına düşünen ve konuşan tabiat ilimleri bilginleri de tam olarak itiraf ediyorlar ki; her şeyi sırf tabiata isnad etmek iddiası ile eşyanın çeşitliliğinin sebebini açıklamak mümkün değildir. Ve yaratıcı kuvvet, tabiatın üstünde terbiye ile ilgili bir etki yapan ve eserlerini yaratmak ve seçmekle meydana getiren yüce bir Rabb'dir. O halde tam manasıyla tabiat yoktur. Ve tabiat fikri, ilmî bir prensip olamaz. Çünkü bugün kabul edilen bir tabiat, yarın değişik şekillere girebilir. Ve onun içindir ki, sırf ilmî bir mukayese her zaman için ilmin ölçüsü olamıyor. Olayların meydana gelişi akılları durduruyor. Çünkü İblis de "Ben ondan (Hz. Adem'den) daha hayırlıyım. Beni ateşten yarattın. Onu ise balçıktan yarattın." (Sâd, 38/76) diye ateşin tabiatına göre yaptığı mukayese ile aldanmıştır. Gerçekten iş tabiatta olsaydı, akla göre tabiat hiçbir zaman erkekten dişi, dişiden erkek çıkma sonucuna varmazdı. Gerçek durum ise böyle değildir. Bütün insanlığın yaratılışının başlangıcına çıkıldığı zaman ise mesele daha fazla açığa çıkmaktadır. Akıllar, etkinin başlangıç noktasını ne kendilerinde ne de eşyanın tabiatında görmemelidir. Hepsinin üstünde yaratıcı Allah Teâlâ'da görmelidir. O Yüce yaratıcı ki bir kişiden eşini de yaratmak şeklinde ilâhî kuvvetini gösterdi ve bu ikisinden bir çok erkekler ve kadınları yeryüzüne yaydı. Ve bugün var olan insanlar böyle meydana geldi. Bundan dolayı hiç yokken topraktan seçmek suretiyle insan yaratan ve o insandan eşini yaratan ve iki insandan, birbirlerinden doğmaları suretiyle erkek dişi birçok çocuklar ve torunlar yaratıp dünyaya yayan yüce yaratıcının ilâhlığının, bir şahıstan ordular, milletler yetiştirebildiğini bilmeli ve ona göre tam bir iman ile vazifesini yerine getirmeli, Allah yolunda hiç bir fedakarlıktan çekinmemeli ve evlenme kuralına uymakla nüfusun çoğalmasına önem vermeli ve bunların ilâhî bir terbiye ile yetişmesine çok dikkat etmeli ve evlenmeye sevk eden, yaratılıştan gelen meyilleri, kötüye

kullanmaktan sakınmalıdır. İşte bu şekilde bu günkü bir kaç insan yarın dünyaları fetheden ve İslâmiyeti yükselten büyük bir ümmet olabilir. Ve ahirette en büyük mutluluğu elde eder. Bu gerçekten dolayıdır ki, Allah'ın elçisi şöyle buyurmuştur: "Evleniniz ki üreyip çoğalasınız. Çünkü ben kıyamet günü düşük çocuk bile olsa diğer ümmetlere karşı sizinle iftihar ederim."

Bu bir kişiden maksat, Hz. Âdem, eşinden maksat da Hz. Havva olduğunda fikir ve görüş birliği vardır. Hz. Âdem "Şüphesiz Allah Âdem'i seçerek üstün kıldı" (Âli İmran, 3/33). Ve "Allah Âdemi topraktan yarattı. Sonra ona 'ol' dedi ve o da oluverdi" (Âli imran, 3/59) ayetlerinden anlaşıldığı üzere, topraktan seçilerek yaratılmıştır. Hz. Havva da, Âdem'in kendisinden ayrılarak yaratılmıştır. Bu mânâ hadislerde "Havva, Âdem'in bir kaburga kemiğinden yaratıldı". diye nakledilmiştir ki, bir yarılma mânâsına gelir. Ve bu mânâ eşlik ilişkisinin temeli demektir. Bir sahih hadiste, "Kadın bir kaburga kemiği gibidir. Kadın bir kaburga kemiğinden, bir eğri kaburga kemiğinden yaratıldı, onu doğrultmaya kalkarsan kırarsın, kırılması da boşanmasıdır." buyurulmuştur.

Burada eğri kaburga kemiği, bu yarılmaya işaret etmekle beraber erkekle kadın arasındaki tabiat uyumsuzluğuna ve kadınların erkekleştirilmeye kalkışılması, onları kırıp atmak demek olduğuna dair uyarıyı içeren bir misaldir. Bundan başka bu kısımlara ayrılmanın, cennetteki yaratılış başlangıcında meydana geldiği de hadislerde yer almıştır. "Ey Âdem! Sen ve eşin cennette kalın." (Bakara, 2/35; A'raf, 7/19) âyeti de buna delalet etmekte bulunmuş olduğundan cennetten yeryüzüne atılmaları, yani dünyaya gelişleri, bu dallanmadan sonra demek olur. Bununla birlikte şunu da hatırlatalım ki bir can Âdem, eşi de Havva olduğunda şüphe olmamakla âyet bunu genel bir mânâ ile anlatmıştır. Çünkü âyet, bu anlamı, sırf haber olarak değil, Allah'ın kuvvetinin delili olmak üzere şimdiki zamanda bilinen ve görünen yaratılışın meydana gelişini delil göstererek anlattığına göre işin başında şöyle ilmî bir tanıtımı kapsamaktadır: Görülüyor ki bugün var olan insanların hepsinin yaratılışı önce birer babadan başlıyor. Anneler, aşılamayı babalardan alıyor. Fakat hayret edilecek şey odur ki erkek olan babadan gelen çocuklar hep erkek olmuyor. Bunda tabiatın

uyum kuralı vuku bulmuyor. Bilakis erkek cinsinin eşi olan dişi cinsi de tabiata aykırı olarak erkekten yaratılıyor. Ve erkekle dişinin evlenmesinden bu sayede erkek ve kadın bir çok çocuklar meydana geliyor. Ve bu şekilde dünkü bir Âdem, bir müddet sonra büyük bir ailenin, bir kabilenin, bir ırkın babası oluyor, babalar kadınsız çocuk yapamıyorlar. Fakat bu hususta aşılamayı yapan erkek ve alan kadın olmasından dolayı erkek önce, kadın sonra geliyor. Bundan dolayı erkeklerin kadınlardan dallanması (ayrılması)da beklenilmeyen bir iş olmakla beraber daha önce hepsi erkekten dallanıyor, türemenin başlangıcı erkek oluyor. Şu halde genel olarak erkek cinsi ile, genel olarak kadın cinsi karşılaştırılarak üzerinde düşünüldüğü zaman; insanlığın yaratılışının her kuşağındaki başlangıcına göre erkek birinci, kadın ikinci temel bulunduğundan dolayı, herşeyden önce kadının her zaman erkekten ayrılmış olduğu bir analiz şeklinde meydana çıkıyor. Bundan dolayı şimdiki zamandan başlangıca göz atıldığı zaman, türemenin ikiden dört ve dörtten sekiz gibi bir matematiksel oran takip etmesinden dolayı bugünkü milyarlarca insanların kökü ele alınınca matematiksel bir şekilde sabit olur ki, insanlığın başlangıcı, Âdem ve Havva diye anılan bir çifte, yani bir erkekle bir kadına döner. Ve bunlar arasında kök birliğini ifade eden bir nefis ilişkisi vardır. Ve bu ilişkide erkek öncedir, kadın ondan sonradır. Ve bundan dolayı o kadın, erkeğin canından ayrılmıştır, onun ruhundan kopmuştur. Ancak bu dallanmada hayret uyandıran durum, daha fazladır. Çünkü artık zaruri olarak onlardan önce anne ve babaları yoktur ve o kadının o erkekten ayrılması da bir evlad ayrılması gibi değildir. İki cinsi taşıyan bir kök dalından çatallanan ve ileride birbirleriyle karşılaşmak üzere karşılıklı bir çekim besleyen ve tek bir gayeye hizmet eden değişik özellikli etkileyici ve bu etkiyi kabul edici bir çift küçük yaprakçığın ayrılması gibidir. Bu ise topraktan insanı seçmek gibi bizzat Allah'ın yaratması ile açıklanır. Gösterilen bu delilin tamam olması için, dünyanın sonradan yaratılmış olduğu düşüncesini unutmamak gerekir ki, bu konu daha önce açıklanmıştı. İşte âyet-i kerime, Adem ve Havva'nın yaratılışını haber verirken şimdiki zamandan geçmişe giden böyle bir delil ile sonuca varmayı da kapsayan bir beyan uslubu ile anlatmıştır. Bundan dolayı âyetin mânâsı hem nakle, hem akle dayanır.

" Minhâ" (o nefisten) kaydı ile erkeğin kadından önde bulunduğunu anlatırken aynı zamanda " eşini" ifadesiyle de kadının yaratılışının, erkeği yalnızlıktan ve kısırlıktan kurtaran büyük bir nimet olduğunu ve bu nimetin kötüye kullanılmamasının ve şükrünün yerine getirilmesinin gerekli olduğunu da bildirir. Nitekim bir hadiste Resulullah (s.a.v.), "Dünya bir

eşyadır. Ve dünya eşyasının en hayırlısı saliha kadındır." buyurmuştur. İnsanlar, bu nimeti kötüye kullanmaya hazır bulunduklarından dolayı ilk önce sakınmaları emredilmiş ve bu sakınma şu şekilde pekiştirilmiştir: "" Asım ve Hamza ve Kisâî kırâetlerinde şeddesiz, diğer kırâetlerde şeddeli okunur. Mânâ birdir. Hamza kırâetinde esre, diğerlerinde üstün okunur. Bundan dolayı, bunda iki ayrı tefsir şekli vardır. Birine göre, "Birbirinizden bir şey rica ederken Allah aşkına, Allah için senden şunu rica ederim, diye adına yemin verdiğimiz Allah'a isyan etmekten ve o akrabaların haklarını ve itibarlarını gözetmemekten korkunuz" demektir. Diğeri de, "O Allah'a isyan etmekten korkunuz. Öyle ilâhî ve rahmânî bir ahlâk ile hareket ediniz, ki siz o Allah'a ve akrabalara and vererek birbirinizden karşılıklı dilekleşmede bulunursunuz." demek olur. Araplar, akrabalıktan dolayı önemli bir yalvarmada bulunacakları zaman derlermiş ki, "Allah ve akrabalık hakkı için rica ederim" mânâsınadır. Bu ikinci mânâ her iki kırâete göre de mümkündür. Fakat birinci mânâ, Hamza kırâeti dışındaki diğer kırâetlerdedir. Birincisinde hukuk yönü açıkça, ahlâk yönü kapalı olarak bildirilmiştir. İkincisi de bunun tam aksinedir.

ERHÂM: Rahimin çoğulu, rahim nın kesresi ile bilindiği gibi kadında çocuk yatağı olan özel organıdır. Fakat yakınlık ve akrabalık sebeplerine de denilir. Nitekim sıla-i rahim, arkabaya iyilik; kat'-i rahim, yakınlık ilişkisini kesmek demektir. Burada da yakınlık sebepleri mânâsınadır. Her zaman rahim kelimesinin sevgi, merhamet, şefkat ve acıma mânâsını anlattığı ve bunlar, kadınlığın yaratılışının gereği bulunduğundan dolayı kadınlara acımak ve şefkat ile muamele etmek, şeref ve haysiyetlerini yaratılışları gereğince korumak, tecavüzden ve kötüye kullanmaktan ve evlenme gayesini bozacak yakışıksız şeylerden korumak ve aile fertleri, çoluk çocukları, genel olarak akraba ve hısımlar hakkında da akrabalık inceliğine yaraşan nazik ve çekici bir sevgi beslemek ve bütün bunlarda Allah sevgisi ile Allah korkusunun özü demek olan Allah korkusu esas kabul edilip iyi ve kötüyü bu açıdan düşünmek ve bundan dolayı bu ilişkilerde ne erkeğin ne kadının yaratılış hikmetine ve türeme gayesine aykırı olan hırs ve nefse ait kibri, ne de akrabaların Allahın emrine aykırı arzu ve meyilleri gözönüne alınmayıp, her hususta Allah'ın hükmünün yerine getirilmesi lüzumu gösterilmiştir. Bu konuda birçok hadis-i şerifler de vardır. Bazıları şunlardır:

1- "Rahim (akrabalarla

ilişkiyi sürdürmek) Arşa asılıp şöyle der: Beni gözeteni Allah gözetsin, beni terkedeni Allah terketsin. "

2- "Allah Teâlâ şöyle buyurur: 'Ben, Rahmanım, o rahimdir. Ben, ona ismimden bir isim türettim. Bundan dolayı onunla ilgilenen, akrabalarla ilişki sürdüren ve iyilik yapana ihsanda bulunurum, akrabalarla ilişkisini keseni de mahrum ederim."

3- "Allah'a itaat edilen şeylerde akrabalık ilişkilerini sürdürmekten daha çabuk sevabı verilen hiç bir şey yoktur. Allah'a isyan edilen amellerde de cezası, zinadan ve yalan yere yeminden daha çabuk verilen hiçbir amel yoktur."

4- "Sadaka ve akrabalık ilişkilerini sürdürmek, Allah bunlarla ömrü uzatır. Ve kötü ölümü defeder. Sakıncalı ve tiksindirici şeyleri de defeder."

5- "Sadakanın en faziletlisi, düşman olan akrabalara verilendir."

Özetle "Rabbinizden korkan" ifadesi, genel olarak insanlar arasındaki umumi kardeşliğin bozulmasından ve erkekle kadın arasındaki cinsel meyillerin kötüye kullanılmasından, "Allah'tan korkun" ifadesi de aile ve akraba haklarının ve ilişkilerinin bozulmasından sakınmayı kapsamaktadır.

Yani gerek genel ilişkilerde ve gerekse özel ilişkilerinizde Allah'a isyan etmekten korkunuz. Çünkü her zaman Allah üzerinizde gözcüdür. Bütün hareketleriniz Allah'ın kontrolü altındadır. Fiillerinizden, sözlerinizden, niyetlerinizden hiç biri O'ndan gizli kalamaz. Görülüyor ki, bu âyet-i kerime, derin bir belagatla sûrenin esas muhtevasına işaret etmiş ve Âl-i İmran sûresinden sonra gelmesinden dolayı da savaş kayıplarını telafi etme vasıtalarına dikkati çekmiştir.

2-Şimdi emr olunan sakınmanın tatbik yerlerinin açıklanmasına başlanıyor. Ve ilk önce akrabalara acıma ile en çok ilgisi bulunmak üzere yetimlerin haklarından başlanıyor. Şöyle ki: Akrabaları gözetiniz ve yetimlere mallarını veriniz. Rivâyet ediliyor ki, Gatafan oğullarından bir adamın yanında yetim bir kardeş oğlunun (yeğeninin) çokça bir

malı varmış, buluğ çağına erince malını istemiş, amcası engel olmuş. Bunun üzerine bu âyet inmiş. O da Allah ve Resulüne itaat eder ve büyük günahtan Allah'a sığınırız demiş ve malı teslim etmiştir. Hz. Peygamber de, "Böyle nefsin cimriliğinden sakınıp Rabbine itaat eden, onun cennetine girer." buyurmuştur. Çocuk da malını alınca Allah yolunda harcamış. Resulullah da, "Sevab sabit oldu, fakat günah ebedî kaldı." buyurmuş. "Ey Allah'ın Resulü! Sevabın sabit olduğunu anladık, günah nasıl ebedî kaldı? Allah yolunda harcıyor." dediklerinde, "Çocuğun sevabı sabit, fakat babasının günahı ebedî (kaldı)." buyurdu. Bilindiği gibi âyetin iniş sebebinin özel olması, hükmün genel olmasına engel değildir. Ve birkaç âyet sonra da bunun ne zaman verileceği açıklanacaktır. Bundan dolayı burada "veriniz" demek "onlara göz dikmeyiniz ve sırası gelince hiç zorluk çıkarmadan tam olarak veriniz ve vermek için iyi koruyunuz" demek olur. Bunun için buyuruluyor ki "Hem de pisi temiz ile değiştirmeye kalkmayınız". Bundan şu mânâlar anlaşılır:

1- Ey veliler veya vasiler! Elinizde bulunan yetimin temiz, hoş bir malını kendinizin aşağılık kötü bir malınızla değişmeye kalkışmayınız.

2- Yetim malı size haram ve pistir. Kendi malınız ise helal ve hoştur. Bundan dolayı kendi helal olan malınızla, yetimin haram olan malından bir değiştirme, bir alışveriş yapmaya kalkmayınız. Yetimin mallarını olduğu gibi koruyunuz. Korunması için satılması gerekli olanları bile değerlerine satınız ki töhmet (suç) altında kalmayasınız, bu noktada yetimin taşınmaz malları ile taşınır malları ve taşınır mallarından çabuk bozulan ve çabuk bozulmayan malları hakkındaki hükümler içinde bulunmaktadır.

3- Kendi mallarınıza güzel güzel bakıp da yetimin malını kötü bir durumda bırakmayın, ona kendi malınıza bakar gibi ve hatta ondan daha fazla bir özenle bakın.

4- Yetimin malına saldırarak almayınız ki, elinizde güzel mallarınızın ona karşılık yok olmasına sebep olup da felakete düşmeyin.

5- Nihâyet kendi helal rızkınızı beklemeyerek sabırsızlanıp yetimin malını haram haram yemek için pis boğazlığa kalkışmayınız.

Gerçekten bu mânâlardan her birini müfessirler anlatmışlardır.

Kısacası her şekilde yetimlerin mallarını koruyunuz.

Ve onların mallarını kendi mallarınıza katıp ekleyerek yemeyiniz, yani boş yere harcamayınız ve ondan faydalanmayınız. Çünkü bunların her biri büyük bir günah olmuştur.

YETÂMÂ: "Nedîm ve nedâmâ" gibi yetîmin çoğuludur. Veya çoğulunun çoğuludur. "Yetîm" yalnız kalma mânâsına "yetem" den alınmıştır. Nitekim eşsiz inciye "dürr-i yetim" (sedefinde tek olan inci) denilir. İşte bu yalnız kalma mânâsı düşüncesi ile babası vefat etmiş olana yetim denilmiştir ki böyle yetim kalmağa da nın ötresi ile "yütm" denilir. Bundan dolayı, lugat bakımından bu ismin hakkı gerek küçüğe ve gerek büyüğe denilebilmesidir. Çünkü babadan yalnız kalma mânâsı kalıcıdır. Fakat örfe göre henüz kendini kurtaracak çağa ermemiş bulunanlara aittir. Bu yönden "yetim" kelimesi bir zayıflık ve özellikle akıl zayıflığı ve fikir noksanlığı mânâsı ile de ilgilidir. Ve bundan dolayı erginlikten sonra bile rüşdünü bulamayanlar üzerinde yetim ismi, lügat ve örf açısından kalıcı olabileceği gibi, kocasından yalnız kalan kadınlara da yetim denilir. Nitekim Resulullah bu mânâda "Yetim kadın (dul kadın)dan kendi nefsi için izin istenir." buyurmuştur ki, bu izin istemenin küçük çocuğa ait olamıyacağı bellidir. Diğer bir hadis-i şerifte de "Yetim ve kadın, bu iki zayıf hakkında Allah'dan korkunuz." buyurulmakla yetimin zayıflık mânâsı gösterilmiştir. Bununla beraber yaşlılık ve olgunluk devrinde bulunan erkek, aklı zayıf ve noksan fikirli dahi olsa ona yetim denilmediği de bilindiğinden dolayı erkeğe yetim denilmesi, ancak çocukluk durumunda veya henüz ona yakın bir çağda bulunması itibarıyla olduğu halde, kadına babasından ayrılması itibarıyla aynı mânâda ve kocasından ayrılması itibarıyla büyük iken bile kendisine yetim denilmiştir. "İhtilamdan (ergenlikten) sonra yetimlik yoktur." hadis-i şerifiyle de yetimin sözlük ve örfteki mânâsının değil, şer'î hükmün, yani ergenlikten itibaren yetimlik hükmünün kalkabildiğinin açıklandığı anlaşılıyor ki, bununla da yetimin şer'î mânâsı yerleşmiş olur. Şu halde sözlük örfü bakımından ve yetimler denilince babaları vefat etmiş oğlan veya kız, küçükler ve çocuklar anlaşılabileceği gibi, kocasız kalmış kadınlar da anlaşılabilecektir. Ve bunların hepsi acımaya değer ve haklarında Allah'tan korkulmalıdır.

Genellikle yetimlerin mallarından başka, nefisleri ve ırzları ve özellikle her

iki mânâdan biri ile yetim olan kadınların nefisleri ve ırzları da en fazla korunması lazım gelen sakınma yerlerindendir.

3-Bunun için ve eğer yetimler hakkında onların haklarını gözetmeyeceğinizden korkarsanız, yani gerek canları, gerek ırzları ve gerek malları itibarıyla her yönden adalete ve doğruluğa riâyet edemiyeceğinizden korkarsanız -ki böyle büyük günahtan elbette korkarsınız ve korkmanız gerekir o halde durumunuza göre kadınlardan ikişer, üçer, dörder size helal ve hoşunuza gidenler ile evleniniz. Hem onları zarar ve tehlikeden korumada, hem de kendinizi zulüm ve tecavüzden korumaya vesile olur. Genellikle kadınlar kimsesizlikten ve ortaya düşmekten kurtulur. Siz de zina ve diğer günahlara, haksızlıklara düşmezsiniz. Ancak bunda da birden fazla kadınlar arasında adaleti korumak, birine diğerinden fazla muamele etmemek gerekir. Bunun için ve eğer birden fazla kadınlar arasında da adalet yapamayacağınızdan korkarsanız -ki bundan da korkmalısınız o halde ancak bir kadınla evleniniz.- Ca'fer kırâetinde ötre ile okunduğuna göre - bir kadın yeter. Yahut da sahip olacağınız cariyeler alırsınız. O, yani bir kadınla evlenme adaletsizlik yapmamanız ve haksızlık etmemenize daha elverişlidir. Yalnız bir kadının hakkını gözetmek elbette daha kolaydır. Bunda sıkıntıya düşmemek ihtimali daha yakındır. Bu cümleden fakirlik ve çaresizliğe düşmemenize, yani iktisadınıza daha elverişlidir mânâsı da anlaşılmıştır ki, bunda gibi düşünülmüş veya bu mânâ, konunun bir gereği olmak üzere gösterilmiştir. İlk önce görülüyor ki burada "Yetimler hakkında adalet yapamayacağınızdan korkarsanız" diye bir şart vardır. hitabı ile nikah (evlenme) emri buna bağlanmıştır. Bundan dolayı, bu şartın mânâsını ve bu emrin meydana geliş şeklini iyi anlamak için bu konuda rivâyet yoluyla gelen tefsir şekillerini bilmek gerekir. Şöyle ki:

1- Buhari ve Müslimde de rivâyet olunduğu üzere Urve b. Zübeyr (r.a.) demiştir ki: "Ben, Hz. Âişe (r.a.)den ilâhî kelâmının mânâsını sordum. Hz. Âişe dedi ki: "Kızkardeşimin oğlu! Bu o yetimdir ki velisinin gözetimi altında bulunur ve mal hususunda ortak da bulunurlar. Malı ve güzelliği velisinin hoşuna gider, mehrinde adalet yapmıyarak onunla evlenmek ister. Başkalarının vereceği mehir kadar mehir vermez. İşte bu âyette bu gibi velilerin hakk ve adalete riâyet edip, mehirlerini özellikle en yüksek miktarına eriştirmedikçe gözetimleri altında bulunan yetim kızlarla evlenmeleri yasaklanmış ve hoşlarına giden diğer kadınlarla evlenmeleri emredilmiştir. "Hz. Âişe

devamla şöyle demiştir: Bu âyetten sonra insanlar bunlar hakkında Resulullah'tan fetva sordular, Aziz ve Celil olan Allah Teâlâ da: "Kadınlar hakkında senden fetva istiyorlar. De ki: O kadınlar hakkında size fetvayı Allah veriyor. Yazılan haklarını vermediğiniz ve kendileriyle evlenmek istediğiniz yetim kadınların, zayıf düşürülen çocukların hakkındaki ve yetimlere adaletli davranmanız hususundaki hükümleri, Kur'ân'da size okunan âyetler açıklar. Ne hayır işlerseniz, şüphesiz ki Allah onu bilir". (Nisâ, 4/127) âyeti indirildi. Bu "Kur'ân'da size okunan" önceki âyetidir. âyeti de herhangi birinizin, himayesi altında bulunan yetim kıza, mal ve güzelliği az olduğu zaman rağbet göstermemesidir. Bundan dolayı, bunlara rağbet edilmediğinden dolayı mal ve güzelliğine rağbet ettikleri yetim kızları hak ve adaleti gözetmedikçe onlarla evlenmekten men edildiler."

Yine Sahih-i Müslim'de Hz. Âişe'den Urve, Urve'den oğlu Hişam yoluyla rivâyet edilmiştir. Hazreti Âişe demiştir ki: " âyeti şunun hakkında indi ki, bir erkeğin yanında yetim bir kız olur ve bu erkek onun velisi ve mirasçısı bulunur. Yetim kızın malı var, fakat o erkekten başka onu koruyacak ve evlenmesi için yol gösterecek bir velisi de yoktur. İşte biricik velisi olan bu erkek, malına tamah ederek, malına ortak olmak için onu kimse ile evlendirmez, evlenmesine engel olur, zarar verir ve birlikte yaşayıp hoş geçinmez. Bundan dolayı Allah Teâlâ buyurdu ki: "Size neler helal kıldım bak ve kendisine zarar vereceğin şu yetim kızı bırak" diyor.

"Yetimlerin mallarını veriniz ve malları dolayısıyla onlara zarar da vermeyiniz" mânâsıyla bu tefsirin bir önceki âyetle bağlantısı pek açıktır. Zuhrî ve Rebi de bu şekilde tefsir etmişlerdir. Ebu Bekir er-Razî de Ahkamu'l-Kur'ân'da bunu tercih etmiş ve bunun İbnü Abbas'tan da rivâyet edildiğini zikretmiştir. Böylece evlenmesi düşünülebilen velilerde amca çocukları gibi nikah düşen akrabalar olabilir.

2- İbnü Abbas hazretlerinden şu iki cümle rivâyet edilmiştir: "Erkekler, yetimlerin mallarından dolayı dört kadınla sınırlandırıldılar. Çünkü bir adam, yetimlerin malları ile dilediği kadar kadınla evlenebiliyordu, Allah Teâlâ bunu yasakladı." Buna yakın olmak üzere tabiîn müfessirlerinden Hasan b. el-Hasan hazretleri de demiştir ki: Veliler, velâyetleri altında

bulunan yetim kızlardan nikahı halil olanlarla evlenirlerdi. Fakat kendilerine rağbetlerinden değil, mallarına rağbet ettiklerinden dolayı evlenirlerdi. Ve bundan dolayı onlarla iyi geçinmiyorlardı, miraslarını yemek için ölümlerini gözlerlerdi, bundan men edildiler.

3- Bundan önceki âyeti inince veliler, yetimlerin haklarında adalet yapamayıp günaha gireceklerinden korkarak onlara vasilikten çekinmeye başlamışlar. Ve halbuki o zaman nikahları altında on veya daha fazla veya daha az kadın bulunabiliyor ve bunların haklarını gözetemiyorlardı, adalet yapamıyorlardı. Bundan dolayı bu âyetle onlara şöyle denilmiş oluyor: "Eğer yetimlerin haklarında adalet yapamamaktan korkuyor ve bundan dolayı onlara velilikten çekiniyorsanız, genel olarak kadınlar hakkında da adaletsizlikten korkunuz da haklarını yerine getirebileceğiniz miktarda kadınlar alınız ki bu da en son dört tane olabilir." İbnü Abbas'tan naklen Katâde ve Sûddi böyle söylemişlerdir. Fakat bu rivâyet şöyle şarta bağlanıyor: Buna göre önceki âyetin bundan önce inmiş ve yaygın olması gerekiyor. Halbuki onun hükmünün ortaya çıkması bundan sonraki (Nisâ, 4/5-6) âyetlerine bağlı bulunuyor. Bu ise beraber inmelerini gerektirir. Onun için bu mânâ açısından sebeb, zikredilen âyet değildir; cahiliyye devrinde bile Arapların yetimlerin işlerini günah sayıp da kadın işini günah saymamaları olduğu zikrolunuyor ki, İbnü Cerir Taberi de Süddi'den ve Katede'den bu şekilde rivâyet etmiştir. Sa'id b. Cübeyr hazretleri de demiştir ki: "İnsanlar o zaman bir emir veya yasak söylenmedikçe cahiliyle dönemi gelenekleri üzere bulunuyorlardı. Resulullah'a yetimler hakkında soru sordular. Allah Teâlâ'da bunu indirdi ki yetimler hakkında adaletsizlikten korktuğunuz gibi kadınlar hakkında da korkunuz da adalet yapabilecek kadar evleniniz." demektir.

4- İkrime'den de şöyle rivâyet edilmiştir: "Kureyşten bir adamın bir çok kadınları bulunur, yanında yetimler de bulunurdu. Derken kendi malı tükenir, yetimlerin malına meylederdi. Bundan dolayı bu âyet indi: Bir adam dört, beş, altı ve on kadınla evlenirdi, diğer biri de ben de falan gibi niçin evlenmiyeyim der, yetimin malını alır, bu mal ile evlenirdi. Bundan dolayı dörtten fazla kadınla evlenmekten men edildi." Fahreddin Razi de: Bu görüş, gerçeğe en yakın görüştür. Çok sayıda kadınla evlenilince o oranda çok harcama

ve masrafa ihtiyaç ortaya çıkacağından bu ihtiyacın sevkiyle (iticiliğiyle) yetim velilerinin, yetim malına tecavüz etmesinin gerçekleşmesi ihtimali üzerine Yüce Allah, fazla kadınla evlenmekten insanları korkutmuş gibidir." diyerek bunu tercih etmiştir. Fakat bu tercih, tenkide değer. Çünkü yasak sebebinin yalnız yetimin malına tecavüz endişesine bağlanması ve gerek yetimlerin nefsinin ve gerek diğer taraftan kadınlara adaletli davranma meselesinin asıl sebepte düşünülmemesi ve bunların nihâyet bir delalet (yol gösterme) mevkiinde tutulmaları âyetin derin ve çeşitli olan iniş hikmetinin hakkını vermemektir. Sonra cariye meselesinde aynı sakıncanın söz konusu olmayacağı da kabul edilemez. Bundan başka âyetin burada bulunması doğrudan doğruya kadın sayısını azaltmayı hedef edindiği, ilk önce ve bizzat dörtten fazlasını yasaklamaya yönelik bulunduğu da herkes tarafından kabul edilmiş değildir. Gerçi bu âyet ile birden fazla kadınla evlenmenin en fazla dört kadınla sınırlandırılması vaki bir emir ve bundan dolayı fazlasının yasaklanması da ister istemez sabit ve bu şekilde cahiliye geleneğine göre sayının aşağı indirilmesi de kesin olmakla beraber Kur'ân âyetinin, dörde indirmesi tarzında bir azaltma mânâsı ile değil, birden dörde kadar müsaade ile yine bir çeşit çoğaltma üslubunda bulunduğu ve Hz. Aişe'nin dediği gibi, "Bakınız ben size neler helal ettim" mânâsını bildirdiği de apaçıkça anlaşılır. Bundan dolayı azaltma ve çoğaltmayı yasaklama, ibare ile değil, işaret iledir. Yukarda nakledilen İbnü Abbas'ın sözü de olsa olsa bu sayıyı azaltmanın ve fazlasını yasak etmenin ancak sabit olduğunu ifade eder.

5- Bazı müfessirler de demişlerdir ki, bir adam, mal sahibi ve güzel bir yetim kız buldu mu başkasından esirgeyip kıskanarak onunla hemen evleniyordu ve bu şekilde bazen yanında haklarını gözetemeyeceği kadar birçok yetim kızlar toplanırdı, âyeti bunlar hakkındadır ve şöyle demektir: "Ve eğer o yetim kızlar ve kadınlarla evlendiğiniz zaman haklarında adalet yapamamaktan korkarsanız, diğer kadınlardan hoşunuza gidenlerle evleniniz". Kadı Beydâvî de bunu tercih etmiştir. Fakat Ebu's-Suud'un haklı olarak tenkid ettiği şekilde buna nazım (Kur'ân'ın ibaresi) müsaid değildir.

Çünkü bu şekilde; "diğer kadınlarla evleniniz" diye emir ve teşvik anlamsız olur. yerine denilmesi gerekirdi.

6- Mücahid demiştir ki, bunun mânâsı: "Yetimler hakkında adalet yapamamaktan korkuyorsanız zinadan korkunuz da size helal ve hoşunuza giden kadınlardan ikişer, üçer, dörder alınız ki harama düşmek tehlikesine maruz olmayınız."

Bu tefsir, büyük bir hakikatı kapsamaktadır ki, yetimlerin hakları ve kadınlara adaletle davranma mânâsı içinde zinadan sakınma mânâsının önemli bir esas teşkil ettiğini ve birden fazla kadınla evlenme müsaadesinin bu hikmet ile ilgili olduğunu ve bunda fuhuş ve zina sefaletlerine (aşağılıklarına) karşı köklü bir mücadele bulunduğunu gösterir. Bu şekilde görülüyor ki, bu rivâyetlerin bazıları âyetin iniş sebebini, bazıları da iniş hikmet ve faydalarını göstermektedir.

Buna göre her biri bir görüş açısından önem arzetmektedir. Ve bu rivâyetlerin toplamı, âyetin muhtemel olan veya içine aldığı mânâları da göstermektedir. İniş sebebini en açık olarak gösteren, Hz. Âişe rivâyetidir. Yetimlerin veliler tarafından mal veya güzelliğine tamah edilerek başkaları ile evlenmelerine engel olunup, uygun olmayan bir mehir ile kendilerine zorla nikah ve can ve mal açısından zarara uğratılmaları ve bu şekilde mal ve güzelliği az olan yetimlere hiç rağbet edilmeyerek tamamen sefilliğe düşürülmeleri âyetin inmesinin esas sebebi olmuş ve bunun için âyet, emirden önce yasağı kapsamış ve bütün kadınlara adaletle davranma gayesi de inmesinin hikmeti olmuştur. Ve işte birden fazla kadınla evlenmeyi sınırlandırma, bu hikmetlerin ve faydaların bazıları olduğu gibi, birden fazla kadınla evlenmeye müsaade etmek de kadınların sefaletine meydan vermemek ve tarlayı (çocuk verecek anaları) artırma hikmet ve faydasını kapsamıştır.

Yukarıda dul kadınlara bile yetim denildiğini açıklamıştık. Âyetin inme sebebi gerek yalnızca küçük yetimler olsun ve gerekse kayıtsız olarak kendileri ile evlenilmiş kadınlarla da ilgili bulunsun, her şekilde âyetin mutlak surette kadınlara adaletli davranma hikmet ve gayesi ile ilgili bulunduğu da açıkça bellidir. Bundan dolayı âyetin iniş sebebinin özel oluşu, mânâ ve hükmünün de özel olmasını gerektirmeyeceğinden, da yetimler, delalet yolu ile olsa bile, dul kadınları da kapsayan genel bir mânâ ile ele alınırsa, âyetin hükmü ve hikmeti daha fazla bir açıklık ile düşünülebilecektir. Demek ki, âyetin iniş sebebi bakımından velilerle ve kocalarla ve bir dereceye kadar özel menfaatlerle ilgili olan bu âyet, hüküm ve hikmet ve iniş gayesi açısından onlarla beraber kamuyu ve kamu yararını ilgilendiriyor. Ve bunun için evlenme ile ilgili meseleler, kul haklarından başka bir de Allah hakkını ve kamu hakkını kapsamaktadır. Bundan dolayıdır ki, evlenme, bir bakımdan hak ve bir bakımdan vazifedir. Hem muamele, hem de ibadettir. Allah Teâlâ, en açık şekilde acıma

ve şefkata müstahak olan yakınlara ve yetimlere dikkati çektikten sonra, her iki ince duygunun heyecanının etkisi altında adalet duygusunu tahrik ederek hayat ve insanlığın mutluluğunun gelişme kanunu olan ve malî meseleler ile de ilgisi bulunan evlenme işinin, hem hak ve hem vazife yönlerine sahip, bir bakımdan genişlemeyi ve bir bakımdan sınırlamayı kapsayan ve kadınla erkek arasındaki yaratılışta var olan ilişkinin bütün inceliklerini içerecek bir şekilde tesbit etmiş ve genel olarak erkekleri teşvik ile kadınları korumaya sevketmiş ve cefa ve haksızlıktan, ahlâksızlıktan, fuhuştan men etmiş ve iğrendirmiştir. Yetimlerin ve kadınların haklarının ve bu hakları korumanın genel vazifeler arasında bulunduğunu ve bu konuda evlenmenin önemli bir esas meydana getirdiğini ve akla uygun olan birden fazla kadınla evlenmenin, kadınların hakları ve kadın cinsinin şerefinin gereklerinden olduğunu ve fakat bunun kadınlara adaletle davranma gayesini bozmayacak bir adalet ve nöbet taksimi ile tatbik edilmesinin gerektiğini ve bu şekilde birden fazla kadınla evlenmenin erkeklere ağır yük ve vazifeler yüklediğinden dolayı hakka riâyet edemeyip adaletsizlikten korkanların bir kadınla veya cariyelerle yetinmeleri lazım geleceğini anlatmış ve siz Allah'ın sakındırma emirlerine karşı yetimlerin ve kadınların haklarını gözetmemekten korkan insanlarsınız, durumunuza göre bu etraflı açıklama çerçevesinde hareket etmeniz gerekir, buyurmuştur ki, işte "Yetimler hakkında adalet yapmamaktan korkarsanız." şartının mânâsı bu oluyor. Burada önce şu soru akla gelebilir: Bu şart bulunmazsa ne olacak? Burada korkunun gerçek mânâsına göre böyle bir soru mümkün değildir. Çünkü yetimler hakkında adaletsizlikten korkmamak bir küfür demek olur. Bundan dolayı herhangi bir mümin için bu, şartının bulunmamasını düşünmek bir çelişki meydana getirir. Bu şart bulunmayınca cezasının küfür olacağı bellidir. Bu açıdan bu şart, emrini kayıt ve şarta bağlamaz, onu destekleme mânâsındadır. Fakat "korkarsanız" demek de olduğu gibi mecaz olarak "bilirseniz, bir haksızlık olacağını zannederseniz," mânâsına olduğu takdirde durum böyle değildir. Bu şartın bulunmadığını farzetmek mümkündür. Bu şekilde yetimler hakkında haksızlık olmayacağı, onların ne mallarına, ne canlarına, ne ırzlarına bir tecavüz edilmeyeceği bilinir. Haksızlık düşünülmezse ne olacağını belirlemek âyetin mefhüm-ı muhalifine ait bir hüküm olacağından dolayı bunu belirtmek bir ictihad meselesi olur. Hz. Âişe de iniş sebebine göre bunun bir çözüm şeklini göstermiştir. Mantığa göre bir şart önermesinde önde bulunan cümlenin gerçekleşmemesinden, sonra gelen cümlenin gerçekleşmemesi lazım gelmeyeceğinden dolayı yukarıda zikredilen korku bulunmadığı takdirde de gerek bir ve gerek birden fazla kadınla evlenme akdi yapılamayacağı anlaşılmaz. Bunun

için müctehid imamlardan ve tefsircilerden hiç biri, bu şartın Hz. Âişe'nin söylediği küçük kızların mehrinden başka yargı açısından bir hükmü anlattığını söylememiştir. Her iki mânâ ile korku şartı, kalble ilgili işlerden olduğu için yargı açısından değil, ancak dindarlık açısından bir hüküm ifade eder. Çünkü adalet yapamayacağını bilen bir adam, birden fazla kadınla evlenirse haksızlıktan sakınmadığı için günahkar olur. Fakat evlenmede, dörtten fazla kadınla evlenmiş gibi bu evlenme hükümsüz ve bozulmuş olmaz. Nafaka, soy gibi yargı ile ilgili hükümler gerçekleşir. Ve evlenmeden sonra haksızlıktan sakınabilirse yine sevab kazanmış olur.

Şu halde emrinin anlamı nedir? Emir zahiren vacib mânâsına geldiği için, Zahiriyye (mezhebine mensup olanlar), bu emrin vacib mânâsına geldiğini ve bundan dolayı birleşmeye ve harcama yapmaya gücü yeten her kişi için evlenmenin farz-ı ayn olduğunu söylemişlerdir. Ehl-i sünnet âlimlerinin çoğu da nefsin coşması ve zina yapma korkusu durumunda, aile için harcama yapmaya gücü yetenler için farz-ı ayn olduğunda görüş birliği halinde iseler de genel olarak evlenmenin vacib olduğunu söylemiyorlar. Hanefîlere göre kişisel açıdan cinsel arzunun coşması halinde vacib, normal durumda "Nikah benim sünnetimdir. Kim sünnetimden yüz çevirirse benden değildir." hadisi şerifi gereğince müekked bir sünnettir. Kadına haksızlık etme korkusu durumunda ise mekruhtur. Bundan başka yine Hanefilere göre farz-ı kifaye olduğunu açıkça belirtenler de vardır ki, her kişiye değil ise de ümmetin hepsine göre farzdır. Bütün ümmet, evlenmeyi terkederse günahkar olurlar, demek olur. Biz de âyetten bunu anlıyoruz. Gerçekten bütün ümmetin birden evlenmeyi terkettiği varsayımı karşısında hepsinin ibadetle meşgul olduğu bile düşünülse bütün ümmetin yok olacağı bir gerçektir. Ve hiç birinin İslâm'ın devam etmesine karşı kötü niyette bulunma cezasından kurtulamıyacağı apaçıktır. Bundan dolayı evlenenlere her yönden yardım etmek de bir vazifedir. Evlenme muameleleri de güçleştirilmeyip daima kolaylaştırılmalıdır. Çünkü evlenmeyi güçleştirmek, zinayı kolaylaştırmak demektir.

Sözün özü emri bağlı olduğu şartlara göre bazı durumlarda vaciblik, bazı durumlarda mendubluk delillerine yakın olduğundan en genel mânâsı mendub olmasıdır. Evlenme, nafile ibadet ile meşgul olmak için bekar kalmaktan daha iyidir. İmam Şafiî hazretleri ise nikahın mübah olduğunu söylemiş. İbadet için bekar kalmanın nikahtan daha faziletli ve hayırlı olduğuna hükmetmiştir ki,

bunların uzun uzadıya açıklaması fıkıh ilmine aittir.

Birden fazla kadınla evlenmeye gelince: Bu esas itibariyle yalnız bir müsade ve mübah kılmak olduğunda ve haksızlık etme endişesi bulunduğu takdirde mekruh olduğu hususunda söylenecek bir söz yoktur. Bununla beraber âyet, birden fazla kadınla evlenmenin bazı durumlarda mendub olduğunu ve hatta vacib olduğunu bildirmekten de uzak değildir ki, bunu da en fazla gerek erkekler ve gerek kadınlar için fuhuş ve zina tehlikesinin yüz göstereceği durumlarda aramak gerekir. ifadesi gereğince bu müsadenin en fazlası dört (kadın) olmuştur. Çünkü dile göre, "Şu elmaları şu cemaate ikişer ve üçer ve dörder paylaştır." denildiği zaman bir kısmına yalnız iki, bir kısmına yalnız üç ve bir kısmına yalnız dört elma düşeceği anlaşılır. Fakat Zahiriyye mezhebinden bazıları bu sayıların üleştirme sayıları olduğunu i düşünmeyerek aradaki ye bakıp bundan bu sayıların bir şahısta toplanması gerektiği hayaline kapılmış ve toplamını iki, artı üç, artı dört gibi dokuz saymıştır. Bunlar (zahiriler), fikir yürütmeyi kabul etmedikleri gibi, icmaı da kabul etmediklerinden Hz. Peygamberin asrından beri gelen İslâm geleneğine, din imamlarına ve bütün müçtehid fakihlerin icmalarına (görüş birliğine) aykırı hareket etmişlerdir. Hz. Peygamber âyetin hitabına girmemekle beraber buradaki dokuz (kadın) kuruntusunu Hz. Peygamberin kendine ait bir özelliğine yorumlasalardı belki doğru bir görüş olurdu. Yoksa iki defa iki, iki defa üç, iki defa dört demek olduğundan bu hesaba göre dokuza değil, on sekize çıkmaları gerekirdi.

Diğer taraftan Râfızî şiîlerden bir kısmı bu sayıların hiçbir sınırlandırma anlatmadığını ve ifadesinin genel mânâsı üzere kaldığını, bu sayıların ikişer, üçer, dörder v.d. gibi bu genel mânâyı pekiştirmiş olduğunu iddia etmeye kadar varmışlar. Ve sırf nefsanî arzu ve heveslerine uymuşlardır. "Allah korusun."

4-Âyetin iniş sebebi hakkında Hz. Âişe rivâyetinin doğruluğunu destekleyen bir nokta da şudur: Kadınlara mehirlerini de bir dindarlık farizası olarak -başka bir ifade ile- Allah'ın bir bağışı olarak veriniz, seve seve ve bütün gönül hoşluğu ile veriniz. Yani siz erkekler kadının malına göz dikmek ve evlenmek için kadından mal gözetmek şöyle dursun, mutlaka uygun bir mehir ile onlarla evleniniz ve mehirlerini kıskanarak değil, cömertlik ve el açıklığı ile seve seve veriniz. Bu size bir kanun olsun da. "Erkekler kadınlardan bir derece daha üstündür" (Bakara, 2/228) âyetinin sırrı tecelli etsin. ın üstünlü olması ve in ötreli olması ile, ın

ötreli ve in harekesiz olması ile cümle vezninde nin çoğuludur ki mehir mânâsınadır. Kelimesi, millet, şeriat ve dindarlık mânâsına, bir de bağış, armağan ve iyilik mânâsına gelir. Dilimizde "gıybet" denilen peşin ödenen mehir geleneğinin aslı da bu emirdir. Bu hitapta eşlerden başka (kadınların) velilerine de bir pay vardır. Eğer kadınların mehirlerini velileri, hepsini veya bir kısmını teslim almış olurlarsa, ondan faydalanma hakları yoktur. Kadınların ellerine teslim etmeleri gerekir.

Ey kocalar veya veliler! Siz böyle veriniz de o kadınlar gönül hoşluğu ile, kendi rızaları ile size o verilen mehirden bir şey bağışlarlarsa onu da boğazınızda durmadan afiyetle yeyiniz.

5-Fakat aklı zayıf olanlara da mallarınızı vermeyiniz.

SEFİH: Aklı veya dini noksan olan, akla aykırı veya dine aykırı hareketlerde bulunan ahmak veya günah işleyen kimse demektir ki, birinde Allah'a isyan etmek mânâsı var, birinde yoktur. Yani mallarınızı böyle eksik akıllı veya günah işleyen kimselere teslim edip te yok etmeyiniz ve günahkarlık ve sefahata geçerlilik vermeyiniz ki, bu da bir ahmaklık ve akılsızlıktır. O mallar ki Allah size yaşayışınızın sebebi kılmış, hayatınızı onunla devam ettirmiş, tedbir ve idaresine sizi görevli kılmıştır. Bundan dolayı o malları çoluk çocuklarınızdan bile olsa sefihlere (aklı zayıf olanlara) teslim etmeyiniz. Bunda iki mânâ vardır: Birisi kendi mülkünüz olan mallar demektir. Birisi de gerek mülkünüz olsun ve gerek olmasın, genel olarak velâyet ve idareniz altında bulunan mallar demektir ki, bunun en başlıcasını yetimlerin malları meydana getirir. Bu şekilde mallarınız buyurulması, şahsî malların korunmasının da kamu haklarını ilgilendirdiğini gösterir. Ve bundan dolayı âyet gerek kamu malları ve gerekse özel malların idaresine aklı zayıf olan kimselerin musallat edilmemesinin gerekli olduğunu bildirir. Bu mânâ itibarıyladır ki, bu âyette, büluğ çağına ermiş aklı zayıf olan kimsenin tasarruftan alıkonmasına da bir işaret olduğu anlaşılmıştır. Bununla beraber İmam-ı Âzam bu tasarruf kısıtlamasına izin vermemiştir.

Evet açıklandığı şekilde aklı zayıf olanlara mallarınızı vermeyiniz, fakat onları sefil (yoksul ve çok sıkıntı içinde) de bırakmayınız. O malların içinden rızıklarını veriniz ve onları giydiriniz. Ve onlara akla ve İslâm'a uygun güzel sözler söyleyiniz. Yukarda "Yetimlere mallarını veriniz." buyurulmuştu. Şimdi de "Aklı zayıf olanlara vermeyiniz." buyurulduğuna ve çocukların tam akıllı olmadıkları

ve bundan dolayı bu kavramın içine girdikleri de bilindiğine göre yetimler hakkında ne yapacağız derseniz

6- yetimleri de deneyiniz, tecrübe ile tâlim ve terbiye ediniz, güzel idare etmeye alıştırınız nihâyet evlenme çağına geldikleri, yani baliğ oldukları vakit kendilerinden rüşd hisseder, akıllarının ve dini terbiyelerinin tamam olduğunu ve kendilerini güzel şekilde idare edebileceklerini yakından anlarsanız derhal mallarını kendilerine teslim ediniz. Şu halde erginlik zamanında rüşdünü ortaya koymazsa biraz beklenecek demek olur. Fakat bu durum devam ederse ne olacak? Bunda âlimler ihtilaf etmişlerdir. İmam-ı Âzam, yirmi beş yaşına kadar beklenir. O zaman mutlaka malı teslim edilir. Çünkü yirmi beş yaşı bir insanın dede olması mümkün olan bir yaştır demiş ve ondan sonra tasarruftan alıkoymayı kabul etmemiştir. Ve bu malları büyüyecekler de elimizden alacaklar diye bol bol harcayıp israf ederek yemeyiniz. Zengin olan veli veya vasi tamamen sakınsın, kendi malıyla kanaat etsin. Fakir olan veli veya vasi de meşru şekilde çalışma ve hizmetinin ücreti ve zorunlu ihtiyacı kadar yesin. Bu meşru miktar "Birbirinizin mallarını haksız yere yemeyin" (Bakara, 2/188), "Yetimlerin mallarını haksız yere yiyenler..." (Nisâ, 4/10), "... ve yetimlere adaletli davranmanız..." (Nisâ, 4/127) âyetleri ile belli olur. O yetimlerin mallarını kendilerine teslim ettiğiniz zaman da onlara karşı şahid tutunuz, şahid huzurunda veriniz. Allah da bütün hesaplarınızı görmeye yeter. Onun emirlerine, yasaklarına dikkat ederseniz başka muhasibin (hesap görücünün) sorumluluğundan korkmaya gerek kalmaz. Fakat Allah'ın emirlerine aykırı hareket ederseniz, başka hiçbir muhasip de sizi kurtaramaz. Rifâa vefat etmiş ve oğlu Sabit'i küçük olarak geride bırakmıştı. Velisi, "Gözetimim altında yeğenim (kardeşimin oğlu) var. Bunun malından bana ne kadar helal olur ve malını ne zaman teslim edeyim?" diye Resulullah'a (s.a.v.) sormuştu. Bu âyet de bunun üzerine inmiştir. Şimdi de mirasla ilgili hükümlere geçiliyor.

7- Anne ve babanın ve yakın akrabalarına miras olarak bıraktıklarında erkeklerin hissesi vardır. Kadınların da ana, baba ve akrabaların bıraktıklarında hisseleri vardır. Azında da vardır çoğunda da. Bu hisseler mefruz yani Allah tarafından farz edilmiş ve belirlenmiş, kesinlikle vacib bir pay ve hisse olarak sabittirler. Rivayet ediliyor ki, cahiliyye devrinde Araplar, "Mızrakları ile çarpışmayan ve yurdunu savunmayan mirasçı olamaz."

derler ve bundan dolayı kadınları ve ister erkek, ister kız çocukları mirasçı olarak tanımazlarmış. Ensar'dan Evs b. Sabit (r.a.) vefat etmiş, hanımı Ümmü Kahle ile üç kızı kalmıştı. Vasileri olan amcazadeleri Süveyd ve Urfuta yahut Katude ve Arfece adında iki adam gelmişler. Cahiliyye âdeti üzere vefat eden şahsın mirasını kendilerine almışlar. Hanımına ve kızlarına hiçbir şey vermemişler. Bunun üzerine kadın Ümmü Kahle Resulullah (s.a.v.)'a şikâyet etmiş, Peygamberimiz (s.a.v.), "Haydi evine git! Bakayım Allah ne ortaya koyacak." buyurmuş idi ki, işte bu âyet bunun üzerine indi. Bu âyet, mirasın yalnız erkeklere ait olmayıp ana ve babanın ve bütün akrabaların mirasından, bütün erkekler ve kadınların yakınlıklarına göre bir miras hakkının sabit bulunduğuna genel bir şekilde işaret etmiş ve bundan dolayı bundan gerek asabeler ve gerek zevi'l-erham hepsinin mirasçı olabileceği anlaşılmış olmakla beraber bunda henüz farz olan payın miktarı açıklanmamış. Bu yönü kapalı kalmıştı. Bunun üzerine Resulullah (s.a.v.) vasilere haber gönderip: "Evs'in malından hiç bir şeye yaklaşmayınız." buyurdu. Ondan sonra âyeti indi. Koca ve karının farzları (payları) ile ilgili âyet de indi. O zaman Hz. Peygamber (s.a.v.) vasilere hanımın sekizde bir payını vermelerini ve kızların paylarını da ayırmalarını emretti. Sonradan kızların paylarını da vermeleri için haber gönderdi, onlar da verdiler. Bu yönüyle bu olay, miras hükümlerinin ilk olarak inmesinin sebebi olmuş. Ve bununla bu konudaki eski hükümler ve gelenekler hükümsüz olup pek esaslı bir inkılab meydana gelmiş ve fakat bu hükümler bir defada inmemiştir. İlk önce kısaca, ikinci olarak etraflıca açıklanarak bir aşama takip etmiştir ki, bu gibi aşamaların sağlamlaştırma ve sakındırma açısından ruhlar üzerinde terbiyeyle alâkalı çok büyük etkileri vardır. Bu etkilerin bir kısmından olmak üzere mirasçı olmayan akrabalar da bulunabileceğine işaret edilerek önce şöyle bir dinî edeb telkin olunuyor.

8- Mal paylaşılırken miraşçı olmayan büyük küçük akrabalar ve akrabalardan olmayan yetimler ve fakirler de orada hazır bulundukları takdirde bunları da o paylaşılan maldan rızıklandırınız, biraz bir şey veriniz ve kendilerine gönül alacak söz söyleyiniz. Bu âyette ki emirler müstahaba yorumlanmıştır. Bazıları, bu emirlerin vaciblik ifade ettiğini söylemişlerdir.

9- Bir de o kimseler ki arkalarında zayıf zayıf, güçleri kuvvetleri yetmez, birtakım çocuklar bırakmış olsalardı üzerlerine korkup titreyeceklerdi, bunların

yürekleri sızlasın da Allah'tan korksunlar ve doğru söz söylesinler. Bu gibi işlerde kendilerine söz düşenler, kendilerini o vefat eden ölü ve onun yetim çocuklarını da kendi çocukları yerine koyup düşünsünler de sözlerini ona göre dosdoğru söylesinler. Yetimler hakkında kendi çocukları gibi hareket etsinler. Çünkü ölüm herkesin başına gelecek, herkesi bu köprüden geçirecektir. Ve bir hadis-i şerifte rivâyet edildiği üzere: "Kul kendisi için neyi seviyorsa kardeşi için de onu sevmedikçe mümin olamaz."

10-Şurası muhakkak ki: Yetimlerin mallarını haksız yere yiyenler, karınlarına sadece ateş tıkamışlardır. Ve onlar ilerde alev alev yanan bir ateşe sokulacaklardır.

O ateş bilinen ateşlerden hiç birine benzemez ve şiddetinin derecesini Allah'tan başka kimse bilmez. Rivayet olunuyor ki, bu âyetin inmesi üzerine halk korkularından yetimler ile bir arada bulunmaktan kaçınmaya başlamışlar. Bundan dolayı vazifenin yetimlerden böyle kaçınmak olmadığını anlatmak için Bakara sûresindeki "De ki: Onların işlerini düzeltmek, kendileri için daha hayırlıdır. Eğer onları aranıza alırsanız onlar sizin din kardeşlerinizdir." (Bakara, 2/220) âyeti inmiştir.

Kalblere, bu edeb ve terbiye, bu insaf, bu adalet ve hak duygusu, bu sakınma ruhu telkin edildikten sonra, şimdi yukarıda zikredilen farz hisselerin miktarını açıklama ve sahiplerini belirlemekle miras hükümlerinin etraflıca açıklamasına gelelim:

Meâl-i Şerifi

11- Allah size evlatlarınızın miras taksimini şöyle emrediyor: Çocuklarınızda, erkeğe iki kadın payı kadar, eğer hepsi kadın olmak üzere ikiden de fazla iseler, bunlara mirasın üçte ikisi ve eğer bir tek kadın ise o zaman ona malın yarısı vardır. Eğer ölen, ana ve baba ile birlikte çocuklar da bırakmışsa ana babanın her birine ölenin terekesinden altıda bir; şâyet ölenin çocuğu yok da, mirasçı olarak ana ve babası kalmışsa, ananın payı üçte birdir. Eğer ölenin kardeşleri varsa terekenin altıda biri ananındır. Bu paylar, ölenin borçları ödenip, vasiyeti de yerine getirildikten sonra hak sahiplerine verilir. Baba ve çocuklardan, hangisinin size fayda bakımından daha yakın olduğunu, siz bilmezsiniz. Bütün bunlar Allah tarafından farz kılınmıştır. Şüphesiz Allah alîmdir, hakîmdir.

12- Eğer hanımlarınızın çocukları yoksa, bıraktıkları mirasın yarısı sizindir. Şâyet bir çocukları varsa o zaman mirasın dörtte biri sizindir. Bu paylar, ölenin vasiyeti yerine getirildikten ve varsa, borcu ödendikten sonra verilir. Eğer siz çocuk bırakmadan ölürseniz, geriye bıraktığınız mirasın dörtte biri hanımlarınızındır. Şâyet çocuklarınız varsa o zaman bıraktığınız mirasın sekizde biri hanımlarınızındır. Bu paylar, yaptığınız vasiyetler yerine getirilip ve varsa borcunuz ödendikten sonra verilir. Eğer ölen bir erkek veya kadının çocuğu ve babası bulunmadığı halde kelâle olarak (yan koldan) mirasına konuluyor ve kendisinin bir erkek veya kızkardeşi bulunuyorsa, bunlardan herbirinin miras payı terekenin altıda biridir. Eğer mevcut olan kardeşler bundan daha çok iseler, bu takdirde kardeşler mirasın üçte birini zarara uğratılmaksızın aralarında eşit olarak taksim ederler. Bu paylar ölenin vasiyeti yerine getirilip ve varsa borcu ödendikten sonra verilir. Bunlar, Allah tarafından bir emirdir. Allah her şeyi bilen ve yarattıklarına çok yumuşak davranandır.

11-Bu iki âyetten birincisi doğum ilişkileri üzerinde durup ölüden itibaren yukarıdan aşağıya ve aşağıdan yukarıya doğru fürû ve usul denilen iki tarafı bulunan soy direği yakınlığına bağlıdır ki, çocuklar ve ebeveyn (ana ve baba) bu direğin ölüye vasıtasız bağlı olan başlangıçlarıdır. İkincisi, önce vasıtalı bağlantı ifade eden evlenme ilişkisine, ikinci olarak soyda, soy direğinin dışında olup onun etrafında bulunan ve ona göre zayıf olduğundan dolayı kelale (uzak akraba) denilen yakınlık yönü ile ilgilidir ki, ancak vasıtalı bağlantı ifade eder.

Fahreddin Razî burada şöyle bir tarihî özet yapmıştır. Cahiliyye halkı iki şey ile birbirinden miras alıyorlardı: Biri neseb, diğeri anlaşma. Neseb yönünden ne çocukları ne de kadınları mirasçı yapmazlardı. Ancak akrabalardan at üzerinde savaşmaya ve düşmana vurmaya ve ganimet almaya gücü yeten erkekleri mirasçı kılarlardı. Antlaşmaya gelince: Bu iki şekilde olurdu ki, birincisi

hilf (sözleşme) idi. Bir adam, diğerine: kanım senin kanın ve yıkılmam senin yıkılmandır. Sen bana mirasçı olursun, ben sana; sen benimle aranırsın ben de seninle der. Bu şekilde anlaşma yaptılar mı hangisi arkadaşından önce ölürse sağ kalanın, şart gereğince ölenin malında hakkı olurdu. İkincisi de evlat edinme idi. Bir adam başkasının oğlunu oğul edinir. Ondan sonra bu oğlanın nesebi babasına değil, bu adama nisbet edilir ve mirasçısı olurdu ki, bu evlat edinme de antlaşma çeşitlerinden bir çeşittir. Allah Teâlâ, Muhammed Mustafa (s.a.v.) hazretlerini peygamber olarak gönderdiği zaman her şeyden önce bunları cahiliyyedeki durum üzere bıraktı. Hatta bazı âlimler demişlerdir ki, hayır yalnız terk değil, onaylamıştır ki; "ana, baba ve akrabaların bıraktıkları her şey için bir mirasçı tayin ettik..." âyeti neseb ile mirasçı olmayı; "Yemin akdiyle (antlaşma ile) mirasçı kıldıklarınızın paylarını da verin." (Nisâ, 4/33) âyeti, antlaşma ile mirasçı olmayı onaylamaktır. Cahiliyede mirasçı olmanın sebepleri böyle idi. İslâm'daki mirasçı olma sebeplerine gelince, anlatıldığı üzere antlaşma ve evlat edinme onaylanmış ve bunlara iki şey daha eklenmiş idi ki; biri hicret, diğeri kardeşlik bağları idi. Hicret, bir Muhacirin diğer Muhacir'le fazla düşüp kalkması ve birbirine içten dostluk bağlantısı bulunduğu zaman akrabalığı olmasa bile mirasçılığı sabit oluyor. Ve Muhacir olmayan kimse, akrabasından dahi olsa o Muhacir'e mirasçı olamıyordu. Kardeşlik edinme, Hz. Peygamber (s.a.v.) bunlardan her iki kişi arasında bir kardeşlik akdi yaptırıyor, bu da karşılıklı varis olma sebebi oluyordu. Sonra Yüce Allah, "Akraba olanlar, Allah'ın kitabına göre birbirlerine daha yakındırlar..." (Enfal, 8/75) âyetinin hükmü ile bunların hepsini hükümsüz kıldı ve İslâm'da yerleşen miras sebepleri şu üçü oldu: Neseb, evlenme, ve velâ (köle azadı veya anlaşma ile meydana gelen varislik).

Bu açıklamayı, miras âyetinin iniş sebebinde de Ata, şöyle rivâyet etmiştir: "Sâd b. Rabi' (r.a.) şehid olmuş, iki kızı, bir hanımı, bir de kardeşi kalmıştı. Kardeşi, malın hepsini alıverdi. Kadın da Hz. Peygambere gelip, "Ey Allah'ın Resulü! İşte Sâd'ın kızları, Sâd öldürüldü, bunların amcası da mallarını aldı." diye durumu arz etti. Peygamber (s.a.v.) de, "Haydi şimdilik git, umarım ki, Allah bu konuda hükmünü yakında verecektir." buyurmuştu. Bir süre sonra kadın yine geldi ve ağladı ve bunun üzerine bu âyet indi. Bundan dolayı Peygamberimiz kızın amcasını çağırdı, "Sâd'ın iki kızına üçte iki ve bunların annesine sekizde bir ver! Kalanı da senin." buyurdu. Ve işte bu âyet gereğince İslâm'da ilk

paylaşılan miras bu oldu. Demek ki bu öbüründen önce sonuçlanmıştır. Demek ki âyetin iniş hikmetinin en önemli yönü, kadınların ve çocukların mirasçılığa hakkıyla katılması ve evlenmenin ister koca ve ister hanım için miras sebepleri içine konması büyük inkılabı ile nicelik ve niteliği mirasçılığın kesin bir şekilde belirlenmesi ve bundan önceki geleneklerin ve hükümlerin hükümsüz kılınması ve yürürlükten kaldırılmasıdır. "Haklı olmanız müstesna Allah'ın öldürülmesini haram kıldığı cana kıymayın. Allah aklınızı kullanasınız diye size bunları emretti." (En'am, 6/151) gibi âyetlerden anlaşıldığı üzere "Allah'ın vasiyeti" deyimi, "emr" kelimesinden daha kuvvetli kesin bir vaciblik ifade eder. Bu, öyle beliğ bir emirdir ki bunda, bir hakkın bildirilmesi ile infazının gerekli olduğunu ve infaz edilmemesi durumunda sorumluluğun ağırlığını ve bu ağır sorumluluğun büsbütün emredilen kimseye yüklenmiş bulunduğuna dikkati çekmiş ve aynı zamanda kendisine emredilene sevgi ve güveni bildirerek bir velilik ve vekilliğin verilişini kapsayan bir sözleşme ve iyilikle gönül alma vardır. Çünkü vasiyyet, ölümden sonrası ile ilgili olup değiştirilmesi caiz olmayan ve geri alınması ihtimali kalmayan, yapılması gerekli olan bir emrin yerine getirilmesi için güven ve itimad ile başkası yerine veli olmayı içeren bir açıklama ve antlaşmadır. Bundan dolayı şöyle demek olur: Allah Teâlâ vefatınızdan sonra çocuklarınızın haklarını güven altına almak için, hak sahiplerine ulaştırılması gerekli olan farz paylarını açıklayarak size şöyle emrediyor ve söz veriyor: Erkeğin hakkı, iki kadının payı kadar, bir erkeğin hakkı iki dişi hissesi kadardır. İşte önce erkek ve kadının yaratılışının mahiyetinde bulunan bir esas kural vardır ki, mirasla ilgili hükümlerin bir çoğu bu esas üzerine halledilir(çözümlenir). Belli hisselerin değerlendirilmesinde de bu kuralın bir tatbiki hissedilir. Bu kuralın anlatılmasında erkek ve kadın denilmeyip de zeker (erkek) ve ünsa (dişi) denilmesi küçük ve büyüklerin hak etmede eşit olduğunu ve bu konuda erginlik ve büyüklüğün hiç etkisi olmadığını şer'î delile dayandırmak ve cahiliyyede yapıldığı gibi çocukların mirastan mahrum edilmesine meydan vermemek içindir ki, yetimler âyetinden hemen sonra gelmesi de özellikle bu noktaya dikkat çekmiştir. Bu şekilde başlangıçta miras, çocuklar ile, çocuklar içinde erkek ile başlamış ve bununla velâyet ilişkisinin diğer ilişkilerden kuvvetli bulunduğu anlatılmıştır. Demek ki, en fazla payı çocuklar, çocuklar içinde de erkek çocuklar alacaktır.

Burada şöyle bir soru pek tabii olarak hatıra gelebilir. Dişi, erkekten daha zayıf ve daha yufka yürekli daha muhtaç bir yaratılışta olduğuna göre mirastan

hissesi erkekten daha fazla olması, hiç olmazsa eşit gözetilmesi gerekmez mi? Bundan dolayı erkeğin payının iki kat olmasında hikmet nedir? Zamanımızdaki insanların kafalarını meşgul eden bu soruyu müfesirler ve fakihler söz konusu ederek hikmetini açıklamışlardır. Şöyleki:

İlk önce: Sûrenin başından beri de anlaşıldığı üzere genel olarak erkek ile dişinin aile hayatına girmeleri istenmektedir. Miras da buna göre düzenlenmiştir. Halbuki aile hayatında harcama sorumluluğu erkeğe yüklenmiştir. Erkek bir kendisi, bir de eşi olmak üzere en az iki kişiyi besleyecektir. Bundan dolayı erkeğin masrafı çok, kadının ki ondan az olacaktır, masrafın ise gelir ile orantılı olması gerekir. Masraf, erkeğe yüklenirken gelir dağıtımında kadına fazla veya eşit verilmesi hem iktisat kanununa, hem de adalet ve hakka aykırı bir zulüm olur. Ve aslında o zaman, hukuki eşitlik esası bozulmuş olur.

Bundan dolayı mirastaki bu fazlalık, kadınların faydası ve ihtiyaçlarına eşit olarak nafakalardaki yükümlülük farkının denkleştiricisi olmak üzere böyle bir hukuki ve iktisadi dengeyi temin ederek adalet ve eşitlik kanunlarının ince bir tatbikatını kapsamaktadır. Ganimet, herkesin yaptığı hizmete uygun verilir. "Erkeğe iki kadının payı kadar miras düşer" kuralı emri ile bir hukuki denkliktir ki, bunu bozmak "haddini tecavüz eden, zıddına dönüşür" kuralı gereğince devamlı kadınların zararına sonuçlanarak mirastan tamamen mahrum edilmesine veya aile hayatında masrafa katılmak ile beraber mallarında dilediği gibi tasarruf (harcama) hakkının kısıtlanmasına ve elinden alınmasına sebeb olmuştur.

İkinci olarak: Kadın, erkekte bulunmayan veya noksan olan bazı özelliklere sahip olduğu gibi, erkek de kadında bulunmayan veya noksan olan bazı özelliklere sahiptir. Bunun içindir ki dişi, erkeğin aynı veya benzeri değil, karşıtı, dengi ve eşidir. Öyle bir eş ki, yaratılış ve doğuştan olan vazifelerini yapmasında erkekten sonra gelir. Erkeğin verdiği sermaye (anapara) üzerinde çalışır, onu çoğaltır. İşte erkek ile dişi arasındaki doğuştan var olan bu farkın sonuçlarından biri de aralarında ki mali değer ve iktisadi güç farkı olmuştur. Özel şekilde kişiyi kişiye değil, genel bir şekilde dişi dişi, erkek erkek fıtratı üzere düşünülerek dişi türü erkek türü ile mukayese edildikleri zaman, dişinin kazanç ve malları idare etme hususundaki kuvvetinin, başka bir ifade ile mali yönden kuvvetinin, erkekten noksan olduğu kesin bir gerçek olarak görülür. Bu fark, İslâm hukukunda en azından üçte iki veya ikide bir olmak üzere tesbit edilmiştir. Denebilir ki, genel bir şekilde bir kadının gündeliği elli kuruş varsayılırsa erkeğin gündeliği en az yetmiş beş veya yüz kuruş olarak belirlenmesi

gerekir. Bir erkeğin diyetinin (kan bedelinin) iki kadın diyetine eşit tutulması da bu hikmete dayanır. Çünkü can ödenmez, yok olan mali değer ödenebilir. Ve ne zaman mali bir itibar ve hak söz konusu olursa bu esas düşünülmelidir. Bundan ise burada şu iki sonuç ortaya çıkar: Birincisi genel iktisat kuralları açısından hayatın devam etmesinin dayanağı olan malların, iktisadi gücü fazla olan erkeklerin eliyle idare edilmesi, hem kadın ve hem erkek olmak üzere genel menfaat ve hakların gereğidir.

Şu kadar var ki kadını tamamen iktisadi güçten mahrum sayarak hakkı olan mali itibardan tamamen düşürmek de umumun yararına aykırıdır. Çünkü yarım kuvvetin inkar edilmesi ve itibardan düşürülmesi hukuk ve iktisat açısından bir zarardır. Ve özellikle kadınlar için zarardır. Yarımın bir tama eklenmesi ile birbiriyle birleşen ve yardımlaşan bir şeyin imal edilmesi ise her iki taraf için faydanın ta kendisidir. Bundan dolayı esas sermayeyi meydana getiren mirasta erkek ve dişiden her birine iktisadi kuvvetlerine uygun mal taksim etmek, Allah'ın hakkı olan umumun (kamunun) menfaatleri ve haklarının gereklerindendir ki yukarıda âyetinde bu esasa bir işaret geçmişti. İkincisi de mali sorumluluğun kadınlardan daha fazla erkeğe yöneltilmesi ve ailenin sosyal hayatında harcama vazifelerinin özellikle erkeklere yüklenmesi gereğidir ki, hem bir insaflılık, hem de kadınların menfaatleri ve hakları ile beraber kamu menfaatının gereğindendir. Çünkü yükümlülüğün güç ve kuvvet ile orantılı olması gerekir. Kadın ise erkekten fazla muhtaç olmakla beraber mali ehliyeti aynı seviyede ortaklık etmeye dayanamaz. Bunun için kadının malı kendine kalmalı, erkek Allah'ın kendisine bağışladığı kuvvet üstünlüğünden harcama vazifesini almalıdır. Çünkü vergi, ganimet ile orantılıdır.

Üçüncü olarak: Rivâyet ediliyor ki Cafer-i Sadık hazretlerinden bu konu sorulduğu zaman, "Havva yasaklanmış ağaçtan bir avuç buğday aldı yedi, bir avuç daha aldı sakladı, sonra bir avuç daha aldı Âdem'e verdi. O kendi payını erkeğin iki katı yapmaya kalkıştığı için Allah Teâlâ bunu değiştirdi, kadının payını erkeğin yarısı kadar yaptı." diye bir cevap vermiştir ki, anlayabilenler için işaret ve örnek şeklinde pek derin gerçekleri içermektedir. Bu açıklama tefsirlerin ve bunlardan biri olan Fahr-i Razî'nin açıklamasından alınmıştır. Ancak onların ilmî dilleri, bazı tasarruflarla (değişikliklerle) tarafımızdan açıklanmıştır. Bundan özellikle şu sonuca geliriz ki: "Erkeğe iki kadının payı

kadar miras düşer." gerçeği ileride erkekleri harcama zahmetinden kurtarmak için erkekle dişi arasında miras eşitliğini hazırlamaya yönelik bir inkılabın başlangıcı olmak üzere değil, ortada yaratılış hikmetine aykırı olarak bulunan bir hukuki ve sosyal ihtilafı ortadan kaldırmakla adalet ve hak dengesini tesbit eden ve anlatan ezelî bir hak kanununun ifadesi olmak üzere indirilmiştir. "Zaman, Yüce Allah'ın yeri ve gökleri yarattığı gündeki şekliyle dönüp dolaşmaktadır." Düsturu gereğince oğlan çocuk, yanında başka bir mirasçı bulunmazsa mirasın hepsini alabilecektir. Bir derecede akrabalık yön ve kuvvetleri aynı olan mirasçılarda da bu kural geçerli olacaktır. Fakat çocuklar, yalnız kadın veya kadınlar olduğu takdirde eğer çocuklar ikiden fazla dişiler iseler hepsinin hakkı mirasın üçte ikisidir. Ve eğer bir kız ise ona mirasın yarısı düşer. Acaba iki kız olursa ne olacak? Bu açıkça anlatılmamış görünüyorsa da bunun da üçte iki olduğu sözün mânâsından değişik yönlerle anlaşılıyor. Kuralının bir ile iki mukayesesindeki anlatma şekli, aynı şekilde bu iki şart cümlesinin tam karşılığı gibi anlatım ipuçları ile birinci şart cümlesi iki ve daha fazla dişiler iseler, demek olduğunu değişik yönler ile isbat etmişlerdir. Ancak burada İbnü Abbas hazretleri yalnız başına muhalif olarak kalmış iki dişinin payı da mirasın yarısı olmalıdır demiştir. Çocuk erkek olursa anne ve babasının herbirine altıda bir miras düşer. Geriye kalan mirasın tamamını erkek çocuk alır. Geride kalanlar erkek ve dişi karışık olursa "erkekler iki dişinin payı kadar alırlar." İki veya daha fazla kız iseler kalan miras üçte ikiye denk olduğundan tamamını alırlar. Bir kız ise mirasın yarısını alacağından altıda bir pay geri kalır ki o da yine babaya ait alacaktır. Çünkü ileride göreceğiz ki baba hisselerden artan mirası alabilen asabelerdendir. Çocuğu bulunmadığı ve anne ve babası kaldığı takdirde hem baba ve hem annenin mirasçı oldukları zaman annenin hakkı üçte birdir. Bundan dolayı kalan kısmın babaya ait olduğu zaruri olarak bellidir. Ayrıca açıklamaya gerek yoktur. Şu halde baba yalnız kalacak olursa bütün malı alabilecektir. Ne zaman hisselerden artan bulunursa onu da alacaktır. Görülüyor ki, babaya karşı anneye üçte birinin belirlenmesi de kuralının bir uygulaması demektir. Çocuklar, bulunmayınca anne ile baba çocuklardan bir oğlan ile bir kız karşılığında bulunmuş oluyorlar. Buradan çocuklar bulunduğu zaman baba ile anne-babanın eşit olarak neden birer altıda bir aldıklarını çıkarabiliriz. Bilindiği gibi iki altıda bir üçte bire eşittir. Bir üçte bir ise babaya karşı bir annenin

payıdır. Demek oluyor ki çocukların yakınlık derecesine göre çocuklar karşısında anne-baba, baba karşısında bir anne hükmünde tutulmuş ve ona göre üçte bire eşit olmak üzere eşit olarak birer altıda bir verilmiş ve artık babanın anneye karşı erkekliği nazar-ı itibara alınmıştır. Ve bu nokta kıyâs-ı celiye (açık kıyasa) aykırı görünürse de kıyâs-ı hafiye (kapalı kıyasa) uygundur ki, erkeklik hakkının çocuklar tarafından bulunmasının gerekli bir sonucudur. Ve ikisine ortak olarak bir üçte bir takdir edilmeyip de birer altıda bir diye tahsis edilmesi de bu hikmetle ilgili olsa gerektir. Bunun için çocuk, bir kız olduğu taktirde çocuklar tarafındaki erkeklik hakkını tamamlayamadığından bunu baba tamamlar da, iki altıda birle bir yarımdan kalan kısmı yine baba doğrudan doğruya bir erkek olarak alır ki, buna asebelik ile birlikte hisse alma denilir. Bu şekil üzere koca ve karı kelale (akrabalığı uzaktan olma) miraslarında da kuralının uygulanması bellidir.

Ve eğer ölen kimsenin çocuğu bulunmadığı halde iki veya daha fazla kardeşleri bulunursa, işter anne baba bir veya baba bir veya anneleri bir nasıl kardeş olursa olsunlar bu durumda annenin hakkı altıda birdir. Kardeşler, annenin payını üçte birden altıda bire düşürürler. Gerçi kardeşlerin akrabalığı anneden uzaktır. Fakat iki veya daha fazla oldukları zaman erkeklikleri dolayısıyla anneye karşı bir çocuk etkisini yaparlar. Üçte bir, anne payının yarısını kendilerine çekmek için annenin payını altıda bire indirirler. Gerçi baba varsa bunları mirastan düşürüp ellerinden alacaksa da anneye de engel olmuş olurlar. Bir kardeş ise bunu yapamaz.

Bütün bu mirasla ilgili haklar, İslâm'a göre yapabileceği, yani yapması geçerli ve uygun olan bir vasiyetten veya borçtan sonra sabit olur. Terikeye miras hakkının etkisi derece itibarıyla vasiyetten veya borçtan sonradır. Mirasın vasiyetten sonra olması, borcun da vasiyetten sonra zikredilmesi, gösterir ki, öncelik sırasına göre başlayan tertip; önce borç, ikinci olarak vasiyyet, üçüncü olarak mirastır. Sıralamada mirasçı vasiyyeti, vasiyet de şâyet bulunursa borcu takip edecektir. Bunu hatırlatmak için Hz. Ali, "Allah, vasiyyeti önce zikretti. Fakat Allah'ın elçisi ilk önce borcun ödenmesine hükmetti." demiştir. Bazı tefsirler bu tertibin Kur'ân'dan anlaşılmadığı zannında bulunarak bu konuda bir çok deliller ileri sürmüşlerse de hiçbirine lüzum yoktur. Çünkü kelimesinin mânâsına göre zikredilen şeyin tertibi sonuncudan başta bulunana doğru tabiî olarak cereyan ettiği düşünüldüğü zaman, sözde sonda bulunan kelimenin mânâ açısından önde geleceği apaçıktır. denilseydi o zaman vasiyyetin, borçtan önce olması lazım gelirdi. Tereddüdü

her terikede borç veya vasiyetin birleşmesi zaruri olmadığından ileri gelir. Bir de görülüyor ki, vasiyet "vasiyyet ettiği" diye kayıtlı, borç kayıtsızdır. Demek ki, her vasiyyet, mirastan önce değildir.

Vasiyet edebileceği geçerli bir vasiyyet veya İbnü Kesir, İbnü Âmir, Ebu Bekr kırâetlerinde ın üstün harekesi ile okunduğuna göre tavsiye olunur mendub bir vasiyyet önceliklidir. Bu ise kısa olduğundan Hz. Peygamberin açıklaması ile üçte bir olmak ve varislerinden birine olmamak üzere tefsir edilmiştir. Bundan başka kaydı, vasiyyetin mirastan önce gerçekleştirilme gereğini bildirdiği gibi, kaydı meşru bir vasiyyet yapmaya teşvik mânâsını da ifade eder. (Bakara sûresindeki, "Sizden birinize ölüm alâmetleri belirdiği zaman, eğer geriye mal bırakacaksa, babasına, anasına ve akrabasına malının üçte birinden çok olmayacak şekilde vasiyyet etmek farz kılındı." (2/180 âyetine bkz.). Fakat borç, kayıtsız olduğundan ikrar etmekle veya şahit ile sabit olan herhangi bir borç bütün terekeyi kapsasa bile, yine miras ve vasiyetten önce verilmesi lazım gelir. Bununla beraber ikinci âyetinde bunun da bir kaydını göreceğiz.

Babalarınız ve oğullarınız, bunların hangisi fayda açısından size daha yakındır, bunu bilmezsiniz. Bu bölüm, bir taraftan yapılan vasiyyetin yerine getirilmesinin gerekli olduğunu, bir taraftan da varislerin bir kısmını üstün tutma ve tercih etme ve bir kısmını, kısmen veya tamamen mahrum edecek bir vasiyyet yapılmamasını hatırlatır ve aynı zamanda çocuklara göre anne ve babaya az pay verilmesinin, şanlarının noksanlığından meydana gelmediği ve bundan dolayı onlara saygı göstermede kusur edilmemesini tavsiye etmekle anne ve babayı taltiftir(ödüllendirmektir). İlk önce vasiyyetin yerine getirilmesini hatırlatır. Yani vefat eden anne ve babanız olsun, zürriyetiniz olsun, vasiyyet yapmayıp size fazla mal bırakanı mı, yoksa vasiyyet yapıp malı azaltmakla beraber sevaba sebep olanı mı? Hangisi hakkınızda size daha faydalıdır? Bunu siz belirleyemezsiniz, onu Allah bilir ve bildiği için vasiyyet yapanın faydasının, daha yakın olduğunu anlatıyor ve yerine getirilmesini tavsiye ediyor. İkinci olarak miras bırakanlara vasiyyet yapmalarını hatırlatmaktır. Yani ölüme aday olup miras bırakacak olanlar! Size varis olacak atalar ve çocuklarınızın hangisinin dünya ve ahirette size daha faydalı olacağını bilemezsiniz. Onun için varislerinizin bazısını tercih ve bazısını mahrum etmek için varise vasiyyet fikrinde bulunmayınız da Allah Teâlâ'nın tavsiye ettiği şekil üzere bırakınız. Ne bilirsiniz mahrum etmek istediğiniz kimse belki sonunda sizin

için daha faydalı olacaktır. Bu mânâ "Varise vasiyyet yoktur." hadis-i şerifi ile açıklanmıştır ki, ikinci âyette ile gösterilecektir. Bütün bunlar Allah tarafından fariza olarak takdir ve tavsiye olunmuştur. Bu kayıt da başta fiiline bağlı olarak aradaki açıklamaların hepsini kapsar. Bununla farz oluşu bir defa daha pekiştirilmiştir. Miras taksimi ilmi, işte bu farizaların ilmidir. Şüphe yok ki bu farizaları belirleyen ve size tavsiye eden Allah, ta ezelden beri âlim ve hakimdir. Bundan dolayı bunların hepsini, Allah Teâlâ'nın, ilim ve hikmeti ile farz ve takdir buyurmuş olduğunda dünya ve ahiret fayda ve menfaatinize uygun bulunduğunda hiç şüphe etmeyiniz. Bu paylaşmanın doğru olduğunu, noksan aklınız kavramaz da "kadınlara hiç verilmeseydi veya eşit verilseydi, yahut şu yönü şöyle olsaydı" gibi düşüncelere saplanacak olursa, onu Allah'ın ilmine havale ediniz ve gereği ile amel ediniz.

12- "Sizin terekenizden o kadınlara sekizde bir hisse vardır..." Kocası vefat eden kadınlara bu şekilde terekeden miras ayırmakla Bakara sûresindeki "İçinizden ölüp de geride eşler bırakan erkekler, kadınlarının, evlerinden çıkarılmayarak, bir yıla kadar bakılmasını vasiyet etsinler... " (Bakara 2/240) âyetindeki iddet nafakasının hükmü kaldırılmıştır. (Bu âyetin tefsirine bkz.)

Eğer ölen bir erkek veya kadının usul ve furuû olmayıp, kendisine zayıf bir derece ile Kelale olarak varis olunuyor da kendisinin bir erkek veya kızkardeşi bulunuyorsa, bunlardan her birinin miras payı terekenin altıda biridir. Eğer mevcut olan kardeşler bundan daha çok iseler, bu durumda kardeşler mirasın üçte birini aralarında eşit olarak taksim ederler "erkeğe iki kadın payı kadar" değil, çünkü buradaki erkek ve kız kardeşten maksat, âlimlerin ittifakı ile anne bir kardeşlerdir. Bunun için vasıflarında erkeklik hükmü yoktur. En yüksek paylarının üçte bir olması da anne yerini tuttuklarını gösterir. Diğer kardeşlerle ilgili hükümler, sûrenin sonunda gelecektir. (Oraya bakınız)

KELÂLE: Baba, anne ve çocuk yönlerinden başka olan, yani ata ve çocuk zincirini oluşturan soy direğinin dışında bulunan akrabalık demektir. Bu kelime, aslında yorulup kuvvetten düşmek veya etraftan kuşatılmak mânâlarına bir masdar olup birincisinde kelal (zayıflık), ikincide iklil (taç) ile aralarında ilişki

vardır. Bu yakınlık baba ve çocuk yakınlığına oranla zayıf veya onun başını yahut etrafını sarmış bulunduğundan bu isim ile adlandırılmıştır. Karabet, yakınlık sahibi mânâsına geldiği gibi, kelale de kelale sahibi mânâsına olarak ne çocuk ne de baba ve anne bırakmamış olan mûrise (kendisine varis olunan kimseye); bir de ne çocuk, ne baba ve ne de anne olmayarak kalan mirasçıya da (kelale) denilir. Mesela: Kardeşlik bir kelale, usul ve fürûdan bir şey bırakmadan ölen kardeş bir kelale, onun arkasında kalan kardeş, amca, hala ve diğerleri de hep kelaledir. Bu âyetteki de birinci mânâ ile temyiz, kelâle sahibi mânâsına göre de hal veya nin haberi olur. Birincisinde miras yönünü, ikincide ise varis veya miras bırakanın durumunu gösterir ki, netice olarak hüküm birdir. Kelalenin tefsirinde sahabenin söylediği sözler ve münakaşaları çoktur. Hz. Ebu Bekir es-Sıddık (r.a.)'ın benimsediği görüşe göre kelale, anne ve baba ve çocuklardan başkasıdır. En seçkin ve sahih söz de budur. Hz. Ömer (r.a.) "Kelale, çocuklardan başkasıdır." dermiş. Ve sorulduğu zaman: "Ben kelale, çocukları olmayandır görüşünde bulunuyorum, bu konuda Ebu Bekir'e karşı gelmekten utanıyorum. Kelale baba ve çocuklardan başkasıdır." dediği de rivayet edilmiştir. Kelale, mirası bir burada, bir de sûrenin sonunda vardır. Hz. Ömer, oradaki "onun çocuğu yoktur" kaydını kelalenin tanımlamasına bir işaret gibi düşünürmüş.

Hem vasiyyetin ve hem borcun kaydıdır. Yani vasiyyet veya borç ki varislere zarar vermeye kalkışılmayarak yapılmış olsun. Bu bakımdan önce varislerden hiçbirine vasiyyet geçerli olmaz, zararlı olur. Bunun diğerlerine zarar olduğu ve hak ettikleri miras payını bozacağı açıktır. Demek ki bu kayıt ile bu miras âyetleri âyetindeki vasiyet hükmünü, kaldırmıştır. "Dikkat ediniz, hiçbir varise vasiyyet yoktur." hadis-i şerifi de bu hükmün kaldırıldığını açıklamıştır. Aynı şekilde yabancıya veya varis olmayan akrabalara da malın üçte birinden fazla vasiyyet geçerli olmaz, varislerin müsadelerine bağlı olur. Çünkü peygamber tarafından yapılmış olan vasiyyet, malın üçte biri olarak açıklanmıştır. Fazlası, varislere zarar vermektir. Vasiyyet, ne kadar olmalıdır? Sorusuna karşı Hz. Peygamber (s.a.v.) bir meşhur hadiste: "Üçte bir, üçte bir de çoktur. Varislerini zengin olarak bırakman, onları fakirlik ve ihtiyaç içinde bırakmandan hayırlıdır." Bundan dolayı malı az olanların üçte birini vasiyyet etmeleri

bile hoş karşılanmıyor. Vasiyyetin böyle malın üçte birinden geçerli olması da, ölüm hastalığındaki bir kimsenin varislerine karşı hukuki durumunun, miras açısından bir erkeğe karşı bir kadının durumuna benzediğini anlatır. kuralı hüküm açısından bunda da geçerlidir. Terekenin üçte bire ölü için vasiyyet hakkı, üçte ikisi varislere miras hakkı oluyor. Borcun varislere zarar verme kasdı ile olmasına gelince, bu da ölüm hastalığında yalan yere borç ikrar etmesi ile olur. Bunun için, ölüm yatağında yalnız ikrar ile sabit olan borç, mirastan önce ödenmez, varisin iznine bağlı olur. İşte bu zarar verme kaydının burada zikredilmesi, kelale varislerine zarar vermesi kasdı çoğunlukla mümkün olmasından ileri gelir.

Allah Teâlâ bunları, kendi tarafından bir vasiyyet olarak emir ve tavsiye ediyor. Bu da öbür âyetteki gibidir. Ve bununla hem mânâ bakımından iki durumun farklı olmasına uygun birer pekiştirme yapılmış, hem de bu âyetin sonundan, önceki âyetin başına bir "son tarafı baş tarafa geri çevirmek" güzel edebî sanatı gösterilmiştir. Allah her şeyi bilendir. Zarar verme kasdında bulunanları bilir, fakat hâlim (sabırlı) olduğundan ceza vermede acele etmez. Bundan dolayı bu hilme (yumuşak muameleye) aldanıp zarar vermeye kalkışmamalı, yapılacak olan vasiyyeti Allah rızası için yapmalı, Allah'ın vasiyyetlerine uygun hareket etmelidir.

Meâl-i Şerifi

13- İşte bütün bu hükümler, Allah'ın koyduğu hükümler ve çizdiği sınırlardır. Kim Allah'a ve Peygamberine itâat ederse Allah onu altlarından ırmaklar akan cennetlere koyar. Onlar, orada ebedî olarak kalacaklardır. İşte büyük kurtuluş budur.

14- Kim de Allah'a ve Peygamberine isyan eder ve Allah'ın koyduğu sınırları aşarsa Allah onu da ebedî kalacağı cehennem ateşine koyar. Onun için alçaltıcı bir azab vardır.

15- Kadınlarınızdan zina edenlere karşı, içinizden dört şahit getirin. Eğer onlar, şahitlik yaparlarsa, bu kadınları, ölüm alıp götürünceye kadar veya Allah onlara bir çıkış yolu açıncaya kadar evlerde hapsedin.

16- Sizlerden zina edenlerin her ikisine de eziyet edin. Eğer onlar tevbe edip kendilerini ıslah ederlerse onlardan vazgeçin. Çünkü Allah tevbeleri kabul eden ve çok merhamet edendir.

17- Ancak Allah'ın kabul etmesini vaad buyurduğu tevbe, o kimseler içindir ki, bilmeyerek günah işleyip hemen tevbe edenlerin tevbesidir. İşte Allah bunların tevbelerini kabul eder. Allah alîmdir hakîmdir. (Her şeyi bilendir, hikmet sahibidir).

18- Yoksa günah işleyip de kendisine ölüm gelince: "İşte ben şimdi tevbe ettim." diyen kimselerin tevbesi kabul edilmez. Kâfir olarak ölenlerin de tevbeleri kabul edilmez. İşte bunlara ahirette can yakıcı bir azap hazırlamışızdır.

13-14-15-FAHİŞE: Haddini aşmış, pek çirkin, aşırı edepsizlik demektir. "El-Fahişe" de zinanın bir ismidir.

Kadınlarınızdan yani müslüman kadınlarından zina yapanlar, Allah'ın çizdiği nikah hududunu aşıp onun zıddı olan, o bilinen çok kötü işi kendi isteği ile yapanlar oldu mu siz erkeklerden şahitlik etmeye ehil dört şahidin o kadınlara karşı şahitlik etmeleriyle ispatlamayı isteyiniz olaydan sonra zaman aşımı olmadan derhal şahitlik ederlerse -ki bunda zaman aşımı şehirlerde bir ay, biraz uzak köylerde dört ve en fazla altı ay olmak üzere belirlenmiştir.- Kadınların bu şekilde suçlulukları sabit olduktan sonra o kadınları, ölüm canlarını alıncaya veya Allah kendilerine bir yol açıncaya kadar evlerde hepsediniz. Bununla zina eden kadının cezası, Allah'ın diğer bir hükmü ininceye kadar bir müddet için "ölünceye kadar ebedî hapis cezası" olmak üzere belirlenmiştir. Bundan dolayı Nûr sûresindeki: "Zina eden kadın ve zina eden erkeğin her birine yüzer değnek vurun." (Nûr 24/2) âyetleri indirilince bu ebedî hapis cezası hükümsüz olmuştur ki kaydının gereği de budur. Şahitlik hakkındaki hüküm ise, zinanın tesbit edilmesi hususunda sağlam bir esas olarak kalmaktadır.

16- Erkeklerden zina edenlere gelince: Sizden onu (zinayı) yapanların ikisine de eziyet ediniz. Yani miktarı size bırakılmış olmak üzere sözlü veya fiili azarlama ile terbiye ediniz. Burada diye ikil kipi ile

ifade edilmesi karışıklığa sebep olmuştur. Müfessirlerin çoğu bundan kasdedilenin, zina eden erkek ile zina eden kadın olduğunu söylemişlerdir. Fakat bu şekilde erkeğin cezasının, kadından hafif olması, kadının müebbet hapsinden başka diğer bir azarlama ile de cezalandırılması ve eziyetin hapsi de kapsadığı düşünüldüğü takdirde de anlatımda tekrar bulunması lazım geleceğinden dolayı uygulamasında âlimler ihtilaf da etmişlerdir. Bazıları, bu âyetin indirilmesi daha sonra olup önce kadın hakkında âyetinden anlaşılan mânâ üzere müebbed hapsin hükmünü kaldırmış ve daha sonra Nûr sûresindeki âyet ile de burada kapalı olarak anlatılan azarlama, açıklanarak şer'î cezaya çevrilmiş olduğunu söylemişlerdir ki, en uygun olan da bu olsa gerektir. Diğer taraftan Mücahid'den bu âyetin zina hakkında değil, erkekler arasındaki cinsel sapıklık hakkında olduğu ve bundan dolayı iki erkekten ibaret bulunduğunu nakletmiş. İsfahanlı Ebu Müslim de bunu tercih etmiştir.

17- Allah Teâlâ'nın kesin olarak kabul edilmesini söz verdiği ve taahhüd ettiği tevbe, ancak bir cahillikle bilmeyerek günah işleyip de

18- sonra çok geçmeden tevbe eden, günahında ısrar etmeyen kimselere aittir. Yoksa günahları işleyip işleyip de nihâyet her birine ölüm gelip çattığı zaman ben şimdi tevbe ettim, diyenlere bir de kâfir olarak ölenlere tevbe yoktur. Şu halde bu ikisi arasında bulunan, yani bilerek günah işleyen, çok geçmeden tevbe etmeyip günah işlemeyi alışkanlık haline getiren ve böyle iken can çekişme haline gelip hayattan ümidini kesmeden önce tevbe edenlerin tevbelerinin kabul edilmesi kesin değildir. Allah'ın iradesine kalmıştır. Bu konudaki araştırmanın sonucu şudur: Can çekişme durumundan önce henüz hayattan ümitsiz olmadığı halde küfürden tevbe ile iman etmek geçerlidir. Fakat can çekişme halinde hayattan ümit kesme durumunda küfürden tevbe etmek ve iman etmek geçerli değildir. İman ettikten sonra iyi amel yapabilecek bir zaman bulunmalıdır. Fakat günah işlemiş müminin son nefesindeki tevbesi de geçerli olabilir. "Allah'ın rahmetinden ümidinizi kesmeyiniz..." (Zümer, 39/53) Şu kadar varki, tevbenin kabul edileceği de kesin olarak vaad edilmiş değildir. Bu âyetler işte bunu anlatmıştır. Günahların akibeti, böyle acıklı azab, tevbenin hükmü de öyle olduğu için, evlenmekle ilgili haramlara aşağıdaki şekilde çok dikkat etmek gerekir:

Meâl-i Şerifi

19- Ey iman edenler! Kadınlara zorla varis olmanız size helal değildir. Verdiğiniz mehrin bir kısmını kurtaracaksınız diye, onları sıkıştırmanız da helal değildir. Ancak açık bir hayasızlık yapmış olurlarsa başka. Onlarla iyi geçinin. Eğer kendilerinden hoşlanmadınızsa, olabilir ki, siz bir şeyden hoşlanmasanız da Allah onda bir çok hayır takdir etmiş bulunur.

20- Eğer bir eşi bırakıp da yerine diğer bir eş almak isterseniz, öncekine yüklerle mehir vermiş de bulunsanız, ondan bir şey geri almayın. O malı bir iftira ve açık bir günah isnadı yaparak geri alır mısınız?

21- Birbirinizle kaynaşıp başbaşa kalmışken ve onlar sizden kuvvetli bir teminat almışken verdiğinizi nasıl geri alabilirsiniz?

22- Cahiliye devrinde geçenler müstesna, babalarınızın nikahladığı kadınlarla evlenmeyiniz. Şüphe yok ki o, pek çirkindi, iğrenç idi, o ne fena bir âdetti.

23- Size şunları nikahlamak haram kılındı: Anneleriniz, kızlarınız, kız kardeşleriniz, halalarınız, teyzeleriniz, erkek ve kız kardeşlerinizin kızları, sizi emziren süt anneleriniz, süt kızkardeşleriniz ve karılarınızın anneleri, ve kendileri ile zifafa girdiğiniz kadınlarınızdan olan ve evlerinizde bulunan üvey kızlarınız. Eğer üvey kızlarınızın anneleri ile zifafa girmemişseniz onlarla evlenmenizde size bir günah yoktur. Sulbünüzden gelen (öz) oğullarınızın hanımları ile evlenmeniz ve iki kız kardeşi birlikte nikahlamanız da haramdır. Ancak cahiliyyet devrinde geçen geçmiştir. Şüphesiz ki Allah gafur (çok bağışlayıcı) ve çok merhamet edicidir.

19- "istemedikleri halde kadınlara zorla varis olmanız size helal değildir." Cahiliyyede bir gelenek varmış: Bir adam yakınlarından biri vefat ettiği zaman, kalan karısının veya çadırının üstüne elbisesini atıp, "kendisine varis olduğum gibi karısına da varis olacağım" dermiş ve böyle dedi mi, o kadına herkesten daha fazla hak sahibi olurmuş; dilerse onu eski mehirden başka bir mehir olmaksızın evlenirmiş, dilerse başkası ile evlendirir, mehrini alır ve kadına ondan bir şey vermezmiş. Ve isterse ölen kocasından alacağı olan mehirden vazgeçirmek için " = adıl" yapar, yani kendisi onunla evlenmez, başkası ile evlenmesine de engel olurmuş. Eğer kimse onun üzerine abayı (elbiseyi) atmadan kadın kendi akrabalarının yanına gidebilirse kendine sahip

olabilirmiş. Bazıları da hanımından hoşlanmaz ve bununla beraber kadının malı bulunduğundan dolayı, mirasına konmak için zorla onu yanında tutar, ölümünü gözler, iyi geçinmezlermiş. İşte bu âyet ya önceki sebep veya bu sebepten dolayı indirilmiştir. Şu halde önceki sebebe göre helal olmayan mirastan maksat, kadınların kendilerine mirasçı olmaktır. Kadın mirasçı olmaz. İkinciye göre de mallarına mirasçı olmaktır. Yani zorla kadını tutup malına konmak da helal olmaz. Diğer taraftan bazıları da kadına ihtiyacı bulunmadığı halde onunla evlenir, iyi geçinemez, bırakmak da ister. Fakat mehrini, nafakasını vermemek ve hulu' (belirli bir miktar para karşılığında kadını boşanmaya) mecbur etmek için kadını sıkıştırırdı. Bunlara karşı da şöyle buyurulmuştur: Kadınlara verdiğinizin bir kısmını bile almak için kendilerine baskı yapmayınız, evlilik haklarından men etmeyiniz, ancak pek açık bir şekilde, karı-koca arasını bozacak aşırı bir edepsizlik veya bir zina yapmış olurlarsa başka. Ancak o zaman ayrılmaya onlar sebep olacaklarından hulu' (boşamaya karşılık bir mal) isteğinde mazeretli olabilirsiniz, yoksa yapmayınız. Kadınlarınızla İslâm'ın inkar etmeyeceği uygun şekilde iyi geçininiz. Burada maruftan maksat, yatak ve harcama hususlarında insaflı, sözde, sohbette tatlı bulunmak gibi özelliklerdir. Eğer kadınlar hoşunuza gitmez ve sohbetlerinden bıkarsanız olabilir ki, siz bir şeyden hoşlanmazsınız da Allah onda bir çok hayırlar yaratmış bulunur. Bundan dolayı onları yukarda olduğu gibi, kadınlar tarafından bir gerek olmaksızın yalnız nefsinizin hoşlanmamasından dolayı onlardan ayrılmaya kalkışmayınız, geçimlerine sabrediniz

20- ve eğer bir hanımı boşayıp yerine diğer bir hanımla evlenmek isterseniz o hanımlardan birine yüklerle, yani çok miktarda mal da vermiş olsanız o verdiğiniz maldan hiçbir şey almayınız. Siz o malı kadına iftira ederek veya açık bir vebal yükleyerek mi alacaksınız? Ne çirkindir, hiç bu yapılır mı?

21- Hem nasıl alabilirsiniz ki siz bundan önce birbirinizle birleştiniz, başbaşa kaldınız. Bununla mehir kesinlik kazandı, karşılığı alındı, size hizmet hakları sabit oldu ve daha birçok şey yapıldı ve onlar sizden bundan önce pek kuvvetli bir söz ve anlaşma da aldılar. Bu anlaşma, Allah'ın emri ve Peygamberin sünneti üzere yapılan nikah akdi ve hükümleridir ki, bununla " Ondan sonra ya kadınları iyilikle tutmak, ya güzellikle salmak vardır." (Bakara, 2/229) âyetinin mânâsına göre hayat devam ettiği müddetçe güzel bir şekilde arkadaşlık ve iyi geçinme olamadığı

takdirde güzellikle memnun ederek boşama sözü verilmiştir. Halbuki Allah'ın koyduğu sınırlara tecavüz edenler zâlimler, söz verdikten sonra anlaşmalarını bozanlar ise zarar edenlerdir. "Kim sünnetimi terkederse o benim ümmetimden değildir." buyuran Hz. Peygamber de "Siz onları Allah'ın emanetiyle aldınız ve Allah'ın kelimesi ile helallandınız" yüksek açıklaması ile bu anlaşmanın ağırlığına işaret etmiştir.

22-Bundan sonra nikahı helal olmayıp haram olan kadınlarla helal olanların açıklanmasına başlanıyor, şöyle ki bir de atalarınızın, yani baba ve dedelerinizin nikah etmiş olduğu kadınların ölmüş gitmiş olanlardan başka hiç birini nikah etmeyiniz, atanızın el sürdüğü kadına el sürmeyiniz.Cahiliyye devrinde yaşayanlar, kadınlara varis olma meselesinden de anlaşıldığı üzere ölümünden sonra babalarının hanımları ile evlenirlermiş. Bu âyet ile bu kötü gelenek kayıtsız ve şartsız yasaklanmıştır. Ve yaygın bir cahiliye geleneği olduğundan dolayı haram kılınan diğer şeylerden önce özel bir şekilde yasaklanmıştır. Bundan dolayı İslâm dininde baba ve dedelerin sahih nikah ile yalnız evlenme akdini yaptıkları, el sürmedikleri veya fasit (geçersiz) nikah ile nikah akdini yapıp el sürdükleri, yahut nikah akdi olmadan sözleşme yaptıkları kadınlardan hiçbiri ile oğulları ve torunları evlenemezler. Çünkü nikah kelimesi, lügatta birleşme mânâsına olmasından ötürü, kucağa çekmek mânâsında kullanılabileceğinden nikahlı kadında bu da düşünülebilir.

İstisnası şu iki mânâyı gösteriyor: Birincisi, ölmüş gitmiş olan kadınların nikah edilmelerine imkan olmadığından dolayı "Deve iğnenin deliğinden geçinceye kadar" (A'raf, 7/40) cinsinden imkansız bir şeye bağlı tutmak ile mübah olma kapısını tamamen kapamaktadır. İkincisi de her nasılsa geçmişte olan olmuş, geçen geçmiş, bundan sonra sakın yapmayınız; bir kerre olmuş oldu, artık vaz geçilmez, tevbe edilmez sanıp da ısrar etmeyiniz, hemen ayrılınız. Çünkü bu durum, yani oğulların, torunların atalarının nikahlı karıları ile evlenmeleri pek çirkin bir şey, bir fuhuş nefret edilen ve buğzedilen ve pek kötü bir yoldur. Geçmişte de böyle idi, bugün ve yarın da böyledir. Cahiliyye devrinde bile şeref ve itibarını bilenler bundan nefret ederlerdi.

23-Şimdi bundan başka diğer haram kılınmış hanımları dinleyiniz: Ey müminler! Size şunların nikahı haram kılındı:

1- Anneleriniz, kendi anneleriniz, babanızın ve annenizin anneleri ve onların anneleri, nineleriniz. Ataların hanımlarını nikah etmek kayıtsız şartsız haram olunca, annelerin ve ninelerin haram olduğu da öncelikle anlaşılmış ise de önemine binaen özellikle açıkça belirtilmiştir.

2- Kızlarınız ki ,gerek bizzat kendi çocuklarınız olan kızlar, gerek oğullarınız veya kızlarınızın kızları olan torunlarınız, gerekse torunların torunları kızlar...

3- Kız kardeşleriniz ki, gerek anne-baba bir, gerek baba bir, gerek anne bir bütün kızkardeşleriniz.

4- Halalarınız yani babalarınızın, dedelerinizin kızkardeşleri olan genel olarak bütün halalarınız, bibileriniz.

5- Teyzeleriniz, yani annelerinizin ve ninelerinizin kızkardeşleri olan büyük küçük bütün teyzeleriniz.

6- Ve kardeşinizin kızları, gerek çocukları ve gerek torunu olsun yeğenleriniz.

7- Ve kızkardeşlerinizin kızları, aynı şekilde bütün yeğenleriniz.

Buraya kadar açıklanan yedi mahrem (nikah düşmeyen yakın akraba) neseb yönünden yakın olan akrabalardır.

8- Sizi emzirmiş olan anneleriniz, yani süt anneleriniz ve nineleriniz...

9- Sütten kız kardeşleriniz, yani süt kızkardeşleriniz.

Çünkü süt emzirenlere anne, emenlere kardeş denilmiş olması, bunlarda neseb vasıfları ve hükümlerinin geçerliliğini gerektirir. Süt anneler, süt kızkardeşleri bulununca süt babalar, süt kızlar, süt halalar, süt teyzeler, süt kardeş ve kızları hep var demektir. Bundan dolayı süt emmeden dolayı haram olanların da bu kıyas üzere yukarda olduğu gibi yediye ulaşacağı ve bu ikisinin söylenmesi ile yetinilmiş olup geri kalanların zikredilmediği anlaşılır. Gerçi birşeyin bildirildiği yerde bazı şeyleri zikretmemek hasr (daraltma) ifade ederse de delalet-i iltizamiyye (Bir lafzın vaz olunduğu mânânın lazımına yani o mânâ ile beraber bulunması zaruri olan diğer bir mânâya delaleti) ile işaret bulununca diğer mânâların düşmesi söz konusu olamaz.

Gerçekten Hz. Peygamber (s.a.v.)bu işareti açıklamak veya bu kapalılığı açıklamak için "Nesebden haram olanların hepsi,

süt emmeden de haram olur." buyurmuştur.

10 - 14- Bundan dolayı burada "o ikisine mukayese et" meâlinde bir işaret ve icaz (kısaltma) bulunduğu ve bu şekilde buraya kadar neseb ile yedi,süt emmeden de yedi olmak üzere toplam olarak on dört nikahı düşmeyen kadın sayılmış olduğu unutulmamalıdır. Bundan sonra da evlenme ile meydana gelen akrabalıktan haram olanlara geliyoruz.

15- Kayıtsız şartsız kadınlarınızın, yani ister kendisiyle zifafa girmiş olduğunuz ve ister zifafa girmediğiniz nikahlı hanımlarınızın anneleri, kaynanalarınız.

16- Kendisiyle birleştiğiniz kadınlarınızdan doğmuş karılarınızdan olma umumiyetle himayenizdeki üvey kızlarınız. Eğer anneleri ile cinsi temasta bulunmamış iseniz üvey kızlarınızla evlenmenizde bir mahzur yoktur. Demek ki anneleriyle birleşmek kızları haram kılar. Kızları yalnız nikah etmek de annelerini haram kılar.

17- Sulbunüzden bizzat ve dolaylı olarak gelen oğullarınızın eşleri olan gelinleriniz ki, bütün torunların eşlerini de kapsar. "sülbünüzden" kaydı ile, üvey oğullar ve oğulluklar (evlatlıklar) bu hükümden çıkarılmıştır.

18- İki kızkardeşle bir arada evlenmeniz, aynı şekilde biri erkek sayıldığı takdirde diğeri ile evlenmesi caiz olmayan iki kadının, mesela bir kızla halasının veya teyzesinin birlikte nikah edilmesi de iki kızkardeşin bir arada nikah edilmesi gibi haramdır. Bunun için Hz. Peygamber (s.a.v.) meşhur bir hadisinde buyurmuştur ki: "Bir kadın ne halasının, ne teyzesinin ne kardeşin kızının ne kızkardeşinin kızının üzerine nikah olunmaz", ancak eski devirlerde geçmiş olanlar başka. Onlardan dolayı sorumluluk yoktur. Çünkü bu şekilde evlenme Yakub (a.s.) şeriatında vardı. Şüphesiz ki Allah gafur (çok bağışlayan), rahim (çok merhamet eden)dir. Fakat şimdi ve gelecekte bunlar yasak ve haramdırlar.

19-

24- Evli hür kadınlar...

Meâl-i Şerifi

24- Bir de harb esiri olarak sahibi bulunduğunuz cariyeler müstesna, evli kadınlarla evlenmeniz de size haram kılındı. Bütün bunlar Allah'ın üzerinize farz kıldığı hükümlerdir. Bunların dışında kalanlar ise iffetli olarak zina etmeksizin mallarınızla mehir vermek suretiyle evlenmek istemeniz size helal kılındı. O halde onlardan nikah ile faydalanmanıza karşılık mehirlerini kendilerine verin ki, bu farzdır. O mehri takdir edip kesinleştirdikten sonra birbirinizi razı etmenizde bir mahzur yoktur. Şüphesiz ki Allah her şeyi çok iyi bilendir, hüküm ve hikmet sahibidir.

Harp esiri olarak sahip olduğunuz cariyeler müstesna olmak üzere bütün evli hür kadınların hepsi de size haram kılındı. Bununla dan buraya kadar özet olarak on beş, uzun uzadıya açıklandığında, yirmi, yirmi bir çeşit kadınla evlenmek haram edilmiş oldu. Demek ki gerek müslümanların, gerek zımmilerin ve gerek kendileri ile savaş halinde bulunulan kimselerin nikahı altında bulunan ve hür olan bütün

kadınların da genel olarak nikahları haramdır. Ancak savaşta esir olup hürriyetlerini kaybetmiş bulunan cariyelerin nikahı genel olarak haram değildir.

Buradaki on kırâetin hepsinde dın fethasiyle, bundan başka yerlerde ise gerek ve gerek Kisâî kırâetinde ın esresi ile, diğer kırâetlerde yine fetha ile okunur. Biri dan ism-i meful (edilgen ortaç), biri de ism-i fail (etken ortaç) kipidir. İhsan, lugatte sarplık ve sağlamlık demek olan "hasenet"ten türemiş olup bir yeri kale gibi sağlam yapmak ve kocanın karısını, nikahı düşen kimselerden korumak mânâlarına müteaddi (geçişli), ırzını koruyup iffetli olmak veya evlenmek mânâlarına lazım (geçişsiz) olur. Kur'ânda da evlenme, veya hürriyet veya İslâm veya iffet olmak üzere dört mânâ ile ilgili olup yerine göre kendisine uygun düşen mânâya yorumlanır. Bundan dolayı burada muhsanât evli yani kocası olan ve istisnası ipucu ile de hür olan kadınlar demek olduğu apaçıktır. Yemin, aslında sağ el mânâsına olduğundan milk-i yemininiz demek ellerinizle meşru bir şekilde hakkıyla kazandığınız mülkleriniz demektir ki, en fazla köle ve cariyelerde kullanılır. Burada söz konusu, kadınlar olduğu için bundan maksat hakkıyla sahip olduğunuz köle kadınlar demek olduğu da apaçık bellidir. Bunlar, kadınlardan istisna edilince geride yalnız hür olanlar kalır. Ve genel şekilde nikahları haram kılınan muhsanatın da hür olan kocalı kadınlar, demek olduğu anlaşılır. Demek olur ki, hür olmayan kadınlar evlenmiş olsalar da hür kadınlar gibi genel şekilde haram değildirler. Bunlar, özel hükümlere tabidirler. Bunların haram olanları bulunabileceği gibi helal olanları da bulunabilecektir. Çünkü dârü'l-harbdeki (İslâmın elinde olmayan, her zaman savaş yeri olabilecek yer) karılığın ilk tutsaklık sırasında hükmü kalkabilir de sahiplerine helal olurlar. Yoksa bundan, evlendirilmiş köle kadınlarla, nikah altında iken kayıtsız şartsız sahiplerine helal olacağı gibi bir mânâ anlaşılmamalıdır. Yani istisna, kayıtsız şartsız haram olmaktan değil, genel olarak haram olmaktan çıkarmaktır. Olumsuzluğun kapsamı yolu ile köle kadınların helal olduklarını genelleştirmek için değil, kapsamı olumsuz kılmak yolu ile haramlığın, hepsini içine almasını önlemek içindir. Diğer taraftan bu istisna bundan sonraki ikinci âyette açıklanacak mânâya bir çeşit işareti de içerir.

Bu ibare yukarıda ki "size haram kılındı..." hükmüne bağlıdır. Yani yukarıda olduğu gibi anlatılan kadınların haram kılınması üzerinize kesin şekilde yazılmış bir Allah yazısıdır. Bunların nikahının haram kılınması insana ait bir padişah buyruğu değil, bir Allah buyruğu gereğidir. Nikah bağı ve muamelesinin şahsa ait olan bir takım sosyal, hukuki

ve ahlâki gerekleri vardır. Bu şekli ile soydan ileri gelen evlenme yasağı, yakın akrabalıktan ileri gelen evlenme yasağı, sütten ileri gelen evlenme yasağı ve nikahla meydana gelen akrabalıktan ileri gelen evlenme yasağı ve evli olmaktan ileri gelen evlenme yasağı, evlenmenin ve aile meydana getirmenin mahiyetinin gereği ve ilâhî kanun ile çizilmiş sınırlar ve temel haklardır.

Bunlarla evlenmek haram kılındı ve bunların dışında kalan kadınlar size helal kılındı ki siz erkekler muhsin kendisini haramdan saklayıp zina yapmadan, yani iffetinizi koruyarak ve zinadan sakınarak mehir veya para olacak mallarınızla nikahlarını veya mülkiyyetlerini isteyesiniz. Muhsin olmak, iffetini korumaktır ki buna ihsan veya nefsi tahsin etmek (kale gibi sağlamlaştırmak) da denilir. Müsafaha, "sefh" kökünden türetilmiş müfaale babıdır. Sefh, aslında kan ve su kategorisi sıvıları döküp akıtmak demek olduğundan müsafeha veya sifah, sırf suyunu boşaltmak, yani her iki tarafın (kadın ve erkeğin) üreme ve türeme maksadında bulunmayıp yalnız su akıtarak cinsel arzularını gidermek mânâsını ifade eder. Ve bunun için zinaya sifah denilir. Demek olur ki, yukarıda olduğu gibi kadınların helal kılınmasından esas maksat, yani nikahın ve odalık almanın meşru olmasının hikmeti, nefsi tahsin (kale gibi sağlamlaştırmak) ve üremedir. Nefsani arzuları gidermek de buna bağlıdır. Yoksa yalnız şehveti gidermek maksadı ile nikah veya cariye edinmek caiz değildir. Bu maksat da ya gizli veya açıkça olur. Gizli olur, yani yalnız kalbde kalırsa nikah akdi görünürde sahih olsa da dini yönden helal olmaz. Fakat görünürde kapalı ve belirsiz olursa, mesela evlenme akdinin yalnız faydalanma maksadı ile olduğu açıkça söylenir veya geçici bir müddet ile sınırlandırılırsa, bu şekilde nikah hem dini açıdan, hem de hukuki açıdan geçersiz olur. Bundan dolayı kaydından tamamen anlarız ki, müt'a nikahı, başka bir ifade ile metres tutmak helal değildir, bir zinadır. Erkekle kadın arasındaki doğuştan var olan ilişkinin yaratılış hikmeti, hayatın akıcı suyunun, yalnız kısır bir zevk için yok edilmesi değil, "Ondan eşini yaratan ve her ikisinden de birçok erkek ve kadın türetip yeryüzüne yayan." (Nisâ, 4/1) hükmünün tecellisidir. Bakara sûresinde "Kadınlarınız sizin tarlanızdır." (Bakara, 2/223) buyurulmuştur. Burada, "Kadınlarınız sizin eğlenceniz." denilmemiştir. "Rabbimiz! Sen bunu boş yere yaratmadın." (Âli İmran 3/191), daha esasında "Yeryüzünde ne varsa hepsini sizin için yaratan O'dur" (Bakara, 2/29) âyetinden anlaşıldığı üzere insanların nefislerinde ve ırzlarında aslolan mübah olmak değil, haram olmaktır. Ve bunun için

burada da önce haram kılınmış kadınlar sayılmış, daha sonra zina yapmaktan sakınmak ve evlenme gayesi üzerine ve mallar karşılığında evlenmek istemeye müsaade olunarak evlenmenin helal olduğu açıklanmıştır. Kısaca nikah, zinanın zıddıdır. Zina batıl olup meşru değildir. Yaratılış gayesini değiştirmeye çalışmaktan başka bir şey değildir. Nikahın, iyi niyetle ve geçici olmamak üzere akdedilmesi lazımdır. Bir de kaydı şunu gösteriyor ki, mehir nikahın gereklerindendir. Nikah denildi mi karşılığında bir mal söylenmemiş olsa bile mutlaka bir mehirden uzak olmayacaktır. Bundan dolayı bu şartlar altında o helâl kadınlardan herhangi birisinden faydalanmak isterseniz onların ücretlerini, yani namuslarının karşılığı olan mehirlerini bir farz olarak veriniz. Zifaf ile mehrin tamamı kocanın boynunun borcu olur. Bakara sûresinde zifaftan önce boşanma gerçekleşmiş ise "Belirlediğiniz mehrin yarısını kendilerine verin." (Bakara, 2/237) buyurulmuştu. Öyle olmakla beraber mehir farz edilip belirlenip, adlandırıldıktan sonra her ikinizin karşılıklı rızası ile yaptığınız indirim veya borçtan kurtulmada günah yoktur. Çünkü yukarda "Kadınların mehirlerini gönül hoşluğu ile verin. Eğer kendi istekleriyle mehrin bir kısmını size bağışlarlarsa onu afiyetle yeyin." (Nisâ, 4/4) buyurulmuştu. Şüphesiz ki, bunları böyle emreden Allah alîm (çok iyi bilen) hakîm (hüküm ve hikmet sahibi)dir. Şimdi özellikle köle kadınların nikahına gelelim:

Meâl-i Şerifi

25- Sizden her kim hür mümin kadınları nikah edecek bir zenginliğe gücü yetmiyorsa, ona da ellerinizin altındaki mümin cariyelerinizden efendilerinin rızası ile nikahlamak var. Allah sizin imanınızı daha iyi bilir. Siz birbirinizdensiniz. O halde sahiplerinin izni ile ve mehirlerini örfe göre vermek suretiyle cariyelerden iffetli olan, zina etmeyen, dost da edinmeyenlerle evlenin. Evlendikten sonra bir fuhuş yaparlarsa, o vakit hür kadınlar hakkında gerekli bulunan cezanın yarısı kendilerine lazım gelir. Bu hükümler, içinizden günah işlemekten korkanlaradır. Sabretmeniz ise, sizin için daha hayırlıdır. Allah Gafûrdur, Rahimdir (çok bağışlayıcıdır, çok merhamet edicidir).

25- Burada muhsenat, sahip olma karşılığı olduğundan hür kadınlar mânâsınadır. Yani içinizden her kim hür kadın ve imanlı olan kadınlarla evlenecek fazla bir mali güce sahip değil ise sahip olduğunuz genç ve imanlı cariyelerinizden nikah etsin. Hür bir kadını yoksa veya hür kadın almaya mali gücü yetmiyorsa mümin cariye ile evlensin. Çünkü cariyenin masrafı azdır. Fakat her zaman mümin kadını tercih etmelidir. Mümin kadın ve cariye nikahını mutlak surette bir alçaklık saymasın, çünkü Allah imanınızı en iyi bilendir siz birbirinizdensiniz; müminlerin hür olanları ile olmayanlarınız bir dinden, bir cinstensiniz. İyi niyetle onlarla evlenmek, gerektiğinde bir erkek için alçaklık değildir. Zina tehlikesi, daha büyük bir alçaklıktır. Şu kadar var ki, cariyeleri hür kadınlara tercih etmek de hür kadınların haklarına tecavüz etmektir. Bunun için nikahı altında bir hür mümin kadın bulunan bir adamın, onun üzerine cariye ile evlenmesi asla caiz olmayacağı gibi, bir mümin hür kadınla evlenebilme gücüne sahip hür bir erkeğin de cariye ile evlenmesi mekruh veya haramdır. Ve o zaman cariye nikahı bir aşağılıktır. İmam eş-Şafiî hazretleri

âyetin mefhum-i muhalifini göz önünde bulundurarak buna haram demiş ise de İmam-ı Âzam mekruh olduğunu söylemiş, haram olanın yalnız hür kadın üzerine köle kadınla evlenmeye kalkışmak olduğunu açıklamıştır.

Köle kadınla evlenmenin sahih olmasının şartına, hükmüne ve gayesine gelince cariyeleri sahiplerinin izni ile nikah ediniz ve mehirlerini veya nafakalarını kendilerine iyi şekilde güzelce veriniz ve bunları "Fuhuşta bulunmayarak, gizli dost da edinmeyerek namuslu yaşadıkları halde..." vasıfları ile vasıflanmış olmaları üzere, bu durumları yaşamaları maksadı ile onlarla evleniniz.

"Haden"in çoğuludur. Yani gizli dost tutmak demektir. Cahiliyye devrinde iki çeşit zina vardı. Birisi herkesin gözü önünde açıktan genelev işletmek, diğeri de birini dost tutarak özel bir şekilde gizlice zina etmekti. Ve bu şekildeki zinalar, çoğunlukla cariyelerle yapılırdı. İslâmda bunların ikisi de yasaklanmıştır. Dikkate değerdir ki, hür kadınlara aid olan âyette, erkeklerin zinası, burada da kadınların zinası açık olarak yasaklanmıştır. Bu ise büyük bir edeb ve belagati içermektedir.

İlk önce hür olan kadınların zinaya tenezzül etmeyecekleri ve onlar hakkında fuhuş ve zina ihtimalini düşünmek bile uygun olmadığını ve böyle bir ihtimal olsa olsa erkekler yüzünden ve erkeklerin iffetsizliği dolayısıyla tasarlanabileceği, cariyelere gelince bunların zarurete binaen zina aşağılığına düşebilmeleri pek düşünülebilen ve hatta cahiliyye devrinde âdet olduğu ve bununla beraber bunun da yine erkeklerin ahlâksızlığından meydana geldiği ve bu sefaleti (alçaklığı) kaldırmak da erkeklerin elinde bulunduğu, erkekler iyi niyetle hareket edip vazifelerini yerine getirdikleri takdirde bunların da bu sefaletten kurtulacağı ve bundan dolayı müslümanların hep bu iffet ve iyiliğinin gayesini takip etmelerinin gereği anlatılmıştır.

Bundan dolayı, cariyeler evlenmekle iffetleri güven altına alındıktan sonra fuhuş yoluna girerler ve zina yaparlarsa o vakit bunlara da hür kadınlara uygulanması vacib olan cezanın yarısı vacib olur. Çünkü bu şartlar altında mazeretleri kalmaz ve bununla beraber esir oldukları müddetçe hür kadınlar seviyesinde de tutulamazlar. Bunun için cariye ile evlenmek içinden şehvetin üstün gelmesi ile bozulmak, günaha girmek, zina tehlikesine düşmek korkusu bulunanlar hakkındadır. Yoksa sabretmeniz hakkınızda daha hayırlıdır. İmam eş-Şafiî hazretleri buradan ne hür kadın ne cariye, hiç

evlenmemeniz daha hayırlıdır, ibadet nikahtan daha faziletlidir, mânâsını anlamış ise de Hanefî imamlarının dediği gibi bunun cariye hakkında olduğu açıktır. Demek ki, mehir ve harcamaya gücü yetenler için şehvetin coşması durumunda nikah vacibdir. Ve böyle bir durumda hür kadının mehir ve nafakasına gücü yetmiyecek olanlara bir cariye ile olsun evlenmesi vacibdir ve mümin cariyeyi tercih etmesi de en azından mendubdur. Çünkü cariyelerin de sefaletten kurtulmaları istenen bir husustur. Buna ise mümin cariye hepsinden daha fazla layıktır. Bundan dolayı evlenmenin vacib olması da ancak zina korkusu bulunanlar hakkındadır. Bu korku olmadığı takdirde cariye ile evlenmek, vacib olmak şöyle dursun mendub bile değildir. Çünkü bu evlilikte bir taraftan hür kadınların (itibardan) düşmelerine sebebiyyet vermek, diğer taraftan neseb soyluluğunu ve çocukların seçimini bozmak gibi sakıncaları da vardır. Bunun için Hz. Ömer (r.a.) "Cariye ile evlenen her hangi bir hür, hürriyetinin yarısını kaybetmiş olur." demiştir. Fakat bütün bu sakıncalar zina tehlikesine karşı hiçtir. Çünkü zina doğrudan doğruya spermasını yoketmek ve genel bir şekilde gerek erkek ve gerek kadınlar için pis bir alçaklık ve insan türü için pek büyük aşağılıktır. Ve insandan başka hayvanlar içinde hiçbiri dişisini yalnız suyunu telef etmek için takip etmez. İnsanlar, elinde hapsedilen erkek hayvanlar istisna edilirse kediler, köpekler bile dahil olmak üzere, hiçbir hayvan kösnümiyen dişisine zorla saldırmaz ve işini yalnız aşılama için yapar. Hatta develerin dişi sidiğini koklaması aşılanmış olup olmadığını farketmek için olduğu bilinmektedir. Özetle hayvanların bile hayvanca birleşmelerinde zina mahiyeti yoktur. Yaratılış ve fıtratları, başka bir ifade ile iç güdüleri buna fırsat vermez. Bu rezillik, bu kısırlık sevdası insanlığı hayvanlardan daha alçak bir duruma düşüren bir beladır. Bu musibete düşmektense cariye ile olsun evlenmelidir. Bununla birlikte bu korku yoksa sabır daha hayırlıdır. Her ne kadar evlenmemede de üreme ve türemeden mahrum olmak varsa da "Allah çok bağışlayıcıdır, çok merhamet edicidir." Halbuki zina edenler için acıklı azab vardır. Bu açıklamadan sonra Allah'ın rahmeti gereğince kanun koyma hikmet ve maksadına bağlı olarak buyuruluyor ki:

Meâl-i Şerifi

26- Allah, sizlere bilmediklerinizi bildirmek, sizden öncekilerin yollarını size göstermek ve tevbenizi kabul etmek istiyor. Allah, her şeyi çok iyi bilendir, hüküm ve hikmet sahibidir.

27- Allah sizin tevbenizi kabul etmek istiyor. Halbuki şehvetlerine uyanlar ise, sizin doğru yoldan büyük bir meyl ile sapmanızı istiyorlar.

28- Allah, din hususundaki ağır teklifleri sizden hafifletmek istiyor. Çünkü insan sabır ve tahammül bakımından zayıf yaratılmıştır.

26- Allah'ın bu kanunu koymasından maksadı, size helal ve haramı fark ettirip açıkça anlatmak, sizi sizden öncekilerin sünnetlerine, yani tutup nimet ve mutluluğa erdikleri yollara hidâyetle yol göstermek ve cahiliyye devrinde sizden şefkatle bakışını ve rahmetini çekmiş iken sizi İslâm ile böyle doğru yola çevirip günahlarınızdan tevbe ettirerek üzerinize rahmet ve nimetlerini ardarda vermektir. Yani burada, "Sen, bizi doğru yola ilet. Kendilerine nimet verdiğin kimselerin yoluna. Gazaba uğrayanların ve sapanlarınkine değil." (Fatiha, 1/6-7) duasına özel bir cevap vardır. Bu açıklanan helal ve haram hükümleri tamamen yeni teşri olunmuş (kanun olarak vazedilmiş) ve hiç denenmemiş bir yol değil, aslında yaratılış ve fıtratın gereği olup sizden öncekilerin nimet ve mutluluğa ermelerine sebep olmuş denenmiş ve sağlam yollardır. Bundan önce nimetten faydalanan peygamberler ve salihlerin mutlulukları özellikle bu yolda olmuştur. Bundan

dolayı burada önceki şeriatların pek güzel bir gelişme ile yerleştirilmesi vardır. Bundan sapanların üzerinden Allah'ın gözetimi çekilir ve tekrar bu yola girenlere de Allah'ın gözetimi yeniden döner. Çünkü "Şüphesiz ki, bir millet, kendisini değiştirmedikçe Allah onu değiştirmez." (R'ad, 13/11), "Sizden öncekilerin yollarını size göstermek (istiyor)." yüce âyeti önceki şeriatlardan bazı hükümlerin onaylanmasına delalet ettiği yönüyle usul ilmindeki "Allah ve Resulü anlattığı takdirde bizden öncekilerin şeriatı, bizim için de şeriattır." kuralını açıkça belirtmiş olduğunda şüphe yoktur. Ve yine şüphe yoktur ki, burada bu onaylama yukarda olduğu gibi vahiy ve Allah'ın açıklaması ile olmuştur. Bununla beraber biz şunda da şüphe etmiyoruz ki, burada vahy ile onaylamadan başka; özellikle peygamberlik devrinden sonrası için, hükümlerin illetlerini (sebeplerini) çıkarmada tecrübenin de büyük bir önemi bulunduğuna özel bir işaret vardır. Mutlaka teşriî (kanun koyma) içtihatlarında yalnız kelimelerin delalet ettikleri mânâ ile yetinilmeyip tecrübe ile hayatın dış ve hikmete ait akışının da göz önünde bulundurulması lazım gelecektir. "Ey akıl sahipleri ibret alınız." (Haşr, 59/2) emrinde bu nokta pek önemli bir yer işgal etmiştir. Şu şartla ki, her hususta olduğu gibi bunda da şehvetten ve hırsla istemeden iyice sakınmanın ve olaylara şehvet maksadı ile bakmamanın da bir şart olduğu şimdi anlaşılacaktır. "Allah, âlimdir, hakimdir." Kanun koyma, bir irade eseri olmakla beraber Allah'ın kanun koyması ilim ve hikmet ile beraber bulunuyor. Allah'ın Rahmân olması, sebeplerden önce ise de Allah'ın Rahim olması, sebeplerin düzeni üzerinde olur.

27- O gafur (günahları bağışlayan) ve Rahim (merhamet eden) ve herşeyi bilen hikmet sahibi olan Allah, sizin tevbe ve durumunuzun düzelmesini görüp üzerinizden devamlı olarak rahmet gözüyle bakmak ve mutlu etmek istiyor. O şehvetler (arzular) arkasında koşup zevklerine tabi olanlar da büyük bir sapma ile doğru yoldan sapmanızı, kendilerine uyup haram, helal tanımıyarak kötülük yollarında dolaşmanızı ve uçurumlara sürüklenmenizi istiyorlar. Bundan dolayı siz böyle günah işleyenlerin isteklerine uymayınız.

28-İctihatlarınızda davranış ve hareketlerinizde şehvete değil, hikmete ve Allah'ın açıklamalarına ve önünüzde bulunan doğru yolda gidenlerin ahlâk ve davranışlarına uyunuz ve İslâmın teşrî ilminde (kanun koyma ilminde) pek büyük bir esas olan şu âyete bakınız: Allah Teâlâ sizden ağır yükümlülükleri kaldırıp sorumluluğunuzu hafifletmek ister. Çünkü insan zayıf olarak yaratılmıştır. Bundan dolayı kanun koyma konusunda nefsani arzulara uymak caiz olmadığı

gibi şiddet ve baskı da caiz değildir. Burada "Rabbimiz! Bizden öncekilere yüklediğin gibi bize de ağır bir yük yükleme!" (Bakara, 2/286) dualarının bir kabul olma işareti vardır ki, "Onların üzerindeki ağır yükleri ve kendilerini bağlayan bağları kaldırır." (A'raf, 7/157), "Allah size kolaylık diler, size zorluk dilemez." (Bakara, 2/185) "Dinde size bir güçlük yüklemedi." (Hac, 22/78) âyetleri, aynı şekilde "Ben size kolay ,toleranslı hanif dinini getirdim." nebevî hadisi de hep bu kolaylaştırma ve hafifletme düsturunu ifade ediyor. İnsanlar, zannettikleri gibi kuvvetli bir yaratık değildirler. Şiddete dayanamazlar, hafifletmeye muhtaçtırlar ve İslâm dini, onlara bu hafifliği bağışlamak için gelmiştir. Bu esaslardan dolayı nikah hususunda da sertlik ve zorluklar gösterilmemeli, zinaya ve suistimale (kötüye kullanmaya) meydan vermemek için hükümler ve nikah muameleleri kolaylaştırılmalıdır. İbnü Abbas hazretlerinden rivâyet edilmiştir ki, o şöyle demiştir:

Nisa sûresinde sekiz âyet bu ümmet için güneşin üzerine doğduğu ve battığı şeylerin hepsinden hayırlıdır.

1- (Nisa, 4/26)

2- (Nisa, 4/27)

3- (Nisa, 4/28)

4- (Nisa, 4/31)

5- (Nisa, 4/48-116)

6- (Nisa, 4/40)

7- (Nisa, 4/110)

8- (Nisa, 4/147)

Kanun koymakla ilgili bu esaslar, anlaşıldıktan sonra, nikahın mali güç ile özel bir ilişkisi bulunmasından dolayı malların kazanılması ve tasarruf edilmesi ile ilgili olmak üzere ayrıca bir hitap ile buyuruluyor ki:

Meâl-i Şerifi

29- Ey iman edenler! Mallarınızı aranızda haksızlıkla yemeyin. Ancak kendi rızanızla yaptığınız ticaretle yemeniz helaldir. Birbirinizin canına kıymayın. Şüphesiz Allah, size karşı çok merhametlidir.

30- Kim, zulüm ve tecavüz yolu ile bu yasakları işlerse, yakında onu cehennem ateşine atacağız. Onu ateşe atmak da Allah'a pek kolaydır.

31- Eğer siz, yasaklandığınız büyük günahlardan sakınırsanız, diğer kusurlarınızı örter, sizi güzel bir makama koyarız.

32- Bir de Allah'ın bazınıza, diğerinden fazla verdiği şeyleri temenni etmeyin. Erkeklere hak ettiklerinden bir pay vardır. Kadınlara da kendi kazandıklarından bir pay vardır. İsteklerinizi Allah'ın fazlından ve kereminden isteyin. Gerçekten Allah her şeyi hakkıyla bilendir.

33- Anne, baba ve akrabaların bıraktıkları her şey için bir mirasçı tayin ettik. Yemin akdiyle mirasçı kıldıklarınızın paylarını da verin. Şüphesiz Allah, her şeye şahittir.

34- Erkekler, kadın üzerine idareci ve hakimdirler. Çünkü Allah birini (cihad, imamet, miras gibi işlerde) diğerinden üstün yaratmıştır. Bir de erkekler mallarından (aile fertlerine) harcamaktadırlar. İyi kadınlar, itaatkar olanlar ve Allah'ın korunmasını emrettiği şeyleri kocalarının bulunmadığı zamanlarda da koruyanlardır. Fenalık ve geçimsizliklerinden korktuğunuz kadınlara gelince: Önce kendilerine öğüt verin, yataklarından ayrılın. Bunlar da fayda vermezse dövün. Eğer size itaat ederlerse kendilerini incitmeye başka bir bahane aramayın. Çünkü Allah çok yücedir, çok büyüktür.

35- Eğer karı-koca arasının açılmasından endişeye düşerseniz bir hakem erkeğin tarafından, bir hakem de kadının ailesinden kendilerine gönderin. Bu arabulucu hakemler gerçekten barıştırmak isterlerse, Allah karı-koca arasındaki dargınlık yerine geçim verir. Şüphesiz ki Allah hakkıyla bilendir, her şeyin aslından haberdardır.

36- Allah'a ibadet edin ve O'na hiçbir şeyi ortak koşmayın. Sonra anaya, babaya, akrabaya, yetimlere, yoksullara, akraba olan komşulara, yakın komşulara, yanında bulunan arkadaşa, yolda kalanlara, sahip olduğunuz kölelere iyilik edin. Şüphesiz Allah, kibirlenen ve övünen kimseyi sevmez.

37- Onlar ki hem kıskanır, cimrilik ederler, hem de herkese cimrilik tavsiye ederler ve Allah'ın kendilerine lütfundan verdiği nimeti gizlerler. Biz kâfirlere alçaltıcı bir azap hazırladık.

38- Bunlar, Allah'a ve ahiret gününe iman etmedikleri halde mallarını, insanlara gösteriş yapmak için harcarlar. Şeytan kimin arkadaşı olursa, o ne kötü arkadaştır!

39- Bunlar, Allah'a ve ahiret gününe iman etselerdi ve Allah'ın verdiği rızıktan gösterişsiz harcasalardı kendilerine ne zarar gelirdi? Allah onların söz ve işlerini çok iyi bilendir.

40- Şüphesiz ki Allah, hiç kimseye zerre kadar zulüm etmez. Eğer yapılan iyilik zerre kadar da olsa, onun sevabını kat kat artırır. Ve kendi katından büyük bir mükafat verir.

41- Her ümmetten bir şahit getirdiğimiz ve seni de onların üzerine bir şahit yaptığımız zaman bakalım kâfirlerin hali ne olacak!..

42- Allah'ı, inkar edip peygambere isyan edenler, o kıyamet günü yerle bir olmayı isterler. Allah'tan hiçbir sözü gizleyemezler.

29- Mallarınızı kendi aranızda -yani ister genel olarak ve ister karı-koca ve akraba arasında haksız, meşru olmayan bir şekilde boşu boşuna yemeyiniz. Ayrıca birbirinizin malını haklı ve meşru bir sebep olmaksızın almayınız. Hem de o malları boş yere harcamayınız. Bakara sûresindeki "Birbirinizin mallarını haksız yere yemeyin. İnsanların bir kısım mallarını bile bile günaha girerek yemek için onları hakimlere aktarmayın." (Bakara, 2/188) âyetine bakınız.

Batıl : Hırsızlık, hainlik, gasbetmek, kumar, faiz, geçersiz (haksız) değiştirmeler ve sefihlik, israf ve bütün meşru olmayan sebepler ve maksatların hepsini, yani hem kazanma sebebini ve hem harcama şeklini kapsar.

Ancak o malların aranızdaki karşılıklı rızadan elde edilen bir ticaret olması müstesna. Yahut Asım, Hamza, Kisâi, Halef-i Âşir kırâetlerinden başka kırâetlerde ötreli okunduğuna göre, ancak aranızda karşılıklı rızadan meydana gelen bir ticaretin bulunması başka, bundan ve bunu yemekten nehyedilmiş değilsiniz. Bu istisnanın kendinden önceki hükümsüz muamelelere mânâ açısından dahil olmadığından dolayı istisna-i

munkati (önceki cümle ile ilişisi olmayan istisna) olduğu ve bundan dolayı sınırlama mânâsına gelmediği ve şu ticaretten başka, bağış, sadaka, temlik (birine mülk kazandırma), mübah kılma ve miras gibi diğer meşru sebeplerin varlığına engel olmayacağı açıklanıyor. Ticaretin özellikle zikredilmesine gelince: Bunun hikmeti olarak deniliyor ki: Bununla ticaretin mülkiyet sebepleri içinde en önemli ve en fazla vuku bulan bir esas ve şeref sahipleri için en uygun bir kazanç yolu olduğu anlaşılmıştır. Biz buna şunu da ilave edeceğiz: Birincisi, bunlar yalnız hukuki açıdan anlaşılan hususlardır. Halbuki âyetin gelişi, evlenme ve harcama için mali hazırlıklarla da ilgili olduğundan daha fazla iktisadi yönü de vardır. Yani malların elde edilmesi, meşru vasıtalarla olsa dahi harcamalarında iktisatlı davranmak ve hazır mal yemek sevdasında bulunulmayıp eldeki malların çoğaltılması ve zaruri bir sebep olmadıkça sermayeye dokunmayıp gelirinden ve kârından yenilmesi, ve bu arada özellikle ticarete özen gösterme, ticaret esnasında da karşılıklı rıza esasına iyi riâyet etmek ve bu durumda başkalarının malları şöyle dursun, kendi mallarının bile boşu boşuna yenip yedirilmemesinin gerekli olduğu hatırlatılmıştır.

İkinci olarak, istisna-i münkati bu kuruntunun ortadan kaldırılması için önceki cümlenin hükmünden ayırmak yerinde bulunacağından burada hukuki ve şer'î açıdan önemli bir problemin halledilmesi de vardır. Çünkü yalnız akıl yoluyla yapılan mukayese ile düşünüldüğü zaman, ticaret kazanç maksadıyla mal değişimi demek olduğuna, mal değişiminin mânâsı ise tam bir eşitlik mânâsını kapsadığına göre, herhangi bir mal değişiminde bir tarafın bir kâr elde etmesi, bu mal değişimi ve eşitlik esasına aykırıdır. Bundan dolayı faiz gibi bir haksız ve haram kazanca benzemesi ihtimali celî kıyas (açık kıyas) ile devamlı söz konusu olur. Hatta mali muamelelerde mal değişimi (trampa) ve mübadele pek önemli bir esas olmakla beraber bu muamele bizzat açıkça uygun bile değildir.

Çünkü akla göre, bir malın diğer bir malın karşılığı olması akla uygun ise mal değişimi anlamsız, değil ise bir yalan demek olur. Zorunlu olan bazı ihtiyaçlardan dolayı "Allah alışverişi helal kıldı." (Bakara, 2/275) diye karşılıklı mal değişimi esasına müsade buyurulmuş ise de bunun zaruretten ileri gelen bir müsade olmasından dolayı, buna ticaret kasdı eklendiği takdirde bu ticaretin bir çeşit haksızlığı kapsamış olması ve bundan dolayı takva duygusu ile hareket edecek olanların bunda bir haram şüphesi kuruntusuna düşebilmelerinin ihtimali gerçekten vardır. Yalnız ihtimalle kalmaz aksine bir gerçektir. İşte bu kuruntuyu ortadan kaldırmak için kıyasa aykırı görünen ticaretin, " Allah sizin sırtınızdaki (ağır yükleri) hafifletmek istiyor;

çünkü insan, zayıf ve güçsüz yaratılmıştır" âyetinin mânâsı gereğince insanların ihtiyaçlarından dolayı meşru kılınmış olduğu ve aslında karşılıklı mal değişimi mahiyetindeki adalet ve eşitlik konusunda alış-veriş akdini yapan iki tarafın karşılıklı olana ihtiyaçlarına ve onu değerlendirecek olan hoşnutluklarına göre düşünmenin lazım geldiği ve karşılıklı rıza olmayınca yalnız ticaretin değil, genel olarak mal değişmelerinden ve muamelelerinden hiçbirinin yapılamayacağını ve bu durumda karşılıklı rızayı bozan ticaretlerin de meşru olmayacağını anlatmak için buyurulmuş ve bu şekilde takva sahiplerinin ticaretten kaçınmaları şöyle dursun, aksine boşu boşuna mal yememek için ticaret ile meşgul olmalarının, en uygun bir iktisat yolu olduğu anlatılmış ve ondan sonra buyurulmuştur ki ve kendi nefislerinizi veya kendinizden sayılan nefislerinizi hiç bir şekilde öldürmeyiniz. Nefsi telef etmeye sebep olmayınız. Olumsuz edattan sonraki öldürme (yani öldürmemek), kasıtlı veya hata ederek, bizzat kendisinin veya sebep olacağı öldürmeyi kapsadığı gibi, kelimesi de kişisel nefsi ve milli nefsi kapsadığından dolayı bu yasak birçok mânâlara gelir:

1- İlk önce, doğrudan doğruya insanın kendini öldürmesini yani kasıtlı olarak intihar etmesini yasaklamıştır ki, bu mânâ açıkça anlaşılmakla beraber âyetin gelişine uygun değildir. İkincisi, insanın kendini öldürmesine sebep olmasını yasaklamaktır ki, bu husus başlıca üç yönden açıklanmıştır:

Birincisi, bazı cahillerin yaptığı gibi zühd ve ibadet adı altında devamlı sıkıntıya düşüp kendi nefsini son derece sıkıştırmakla ezmektir ki, Kâdı Beydâvî buna, "Hind cahillerinin yaptıkları gibi" diye misal vermiştir . Karşılıklı rıza ile yapılan ticareti, hileli bozuk muameleler gibi zühd ve takvaya muhalif sayarak bu yolda mal kazanmaktan sakınıp, kendi nefsini yok etmeye sebep olacak şekilde fakirlik ve zuraretle karşı karşıya bırakmak da bu türden olacağı için bu mânâ özellikle istisnanın gelişine uygundur. İkincisi, öldürmeye sebep olan cinâyetler işleyerek kendini öldürmeye sebep olmaktır ki, şunun bunun malına haksız yere musallat olmak da bu örneklerden biridir. Üçüncüsü, iyilik adına olsa dahi herhangi bir şekilde kendini boşuna tehlikeye atmaktır ki, ticaret yapacağım diye kendisini tehlikelere atmak da bu cinstendir. Rivâyet edildiğine göre, Amr b. Âs bu âyetten delil getirerek soğuktan sakınmak için soğuk su ile yıkanmaktan çekinip teyemmüm etmiş, Hz. Peygamber (s.a.v.) de bunu tenkid etmemiştir.

2- Kendi nefislerinizi, diğer bir ifade ile birbirinizi hiçbir şekilde öldürmeyiniz demek olur. Bunun da âyetin gelişine uygun olan yönü, haksız ve boş bir şekilde birbirinizin malını yemenin; aynı şekilde ticaret konusunda iyi şekilde karşılıklı rıza gözetilmeyip herkesi sıkıntıya sevketmek için karaborsacılık yollarına sapmanın, insanları öldürmeye ve yok etmeye sebep olmasıdır. Kısacası mallarınızı aranızda haksız ve boşu boşuna yemeyin, karşılıklı rıza ile ticaret yapın, böyle yapmazsanız yok olur ve birbirinizi yok edersiniz. Bundan dolayı hiçbir şekilde insanı öldürmeye ve insanları yoketmeye sebep olmayınız. Şüphe yok ki, Allah size karşı çok merhametlidir. Bunun için haramı yemeye ve canı yok etmeye müsaade etmez, karşılıklı rıza ile ticaret yapmaya müsaade eder. Ve birbirinizden karşılıklı razı olarak güzelce yaşamanızı ister.

30-Bunun için kim insanı öldürmeyi veya haram yemeyi veya surenin başından beri yasaklanan günahları işleyip haddini aşar, başkalarına zulmedip veya nefsine zulm ederek bunları kasıtlı olarak yaparsa biz onu ilerde muhakkak bir ateşe sokacağız. Gerçi bu nasıl olur diye bunu imkansız görenler bulunabilir. Fakat bunu yapmak da Allah'a göre çok kolaydır. "Haksızlık ve zulüm ederek" kayıtları gösteriyor ki, cehennem ateşini hak etmede en fazla göz önünde bulundurulacak yönler bunlardır.

31-Bununla beraber Allah'ın rahmetinin tecellilerine bakınız ki eğer size yasaklanan günahlardan, büyük günah denilen günahlardan sakınır, kasıtlı olarak haksızlık ve zulüm ile günah yapmaktan sakınırsanız küçük günahlar denilen diğer kusurlarınızı, tarafınızdan örteriz, bağışlarız. Ve sizi, saygı gösterilen yer olan hoş bir yere koyarız, Yahut -Nâfi' ve Ebu Cafer kırâetlerinde mimin üstün harekesi ile okunduğuna göre"sizi ikramla ağırlanacağınız hoş bir yere koyacağız." Evlerinizin kapılarından ikram edilmiş olarak girer, mezarlarınıza ikram edilmiş olarak gider ve en son cennette ağırlanmış olarak kalırsınız, Fakat bu noktada ahlâkla ilgili pek önemli bir konu vardır ki, o da genel bir şekilde ve özellikle erkeklerle kadınlar arasında birbirinizin makamına göz dikerek hased ve kin taşımamak, yarışma ve rekabet davalarına girişmemektir. Çünkü haset ve kin, bir çok büyük günahlara sevk eden huylardır.

32- Bunun için Allah'ın bazınıza diğer bazınızdan fazla olarak bağışladığı şeyleri temenni etmeye de kalkışmayınız, birbirinizin malına, makamına ve sahip olduğu Allah tarafından verilmiş veya çalışmakla elde edilen nimetlerine göz dikmeyiniz. Çünkü bu gibi temenniler, ilkönce hased, kin ve düşmanlık uyandırır. İkinci olarak Allah'ın takdir

ve taksimine razı olmamayı bildirir. Üçüncü olarak, kendi hakkında takdir edilmeyen bir şeyi temenni etmek, kaderdeki hikmete karşı gelmek ve boş bir ızdıraptır. Başkasının hakkında çalışmakta takdir edileni, kuru kuru temenni etmek bir işsizlik ve avarelik ve zamanı boşa harcamaktır. Çalışmadan takdir edileni, temenni etmek de gerçekleşmesi imkansız olan boş bir temennidir. Erkekler için kendi kazandıkları şeylerden bir payları kadınlar için de kazandıkları şeylerden bir payları vardır. Hiç birinin çalışması ve kazancı boşa gitmez, mutlaka kendisine bir pay verilir. Fakat yaratılıştan birinin kabiliyeti, kazancı fazla, diğerinin eksik olması, aynı şekilde birine kazancına uygun olarak verildiği halde, diğer birine kazancından fazla verilmesi gibi yalnız Allah'ın vergisi olan özellikler, başlıbaşına Allah'ın iradesinin eseri olan bir ihsandır ki, bunda kimsenin etkisi ve müdahele hakkı yoktur. Bunun için gerek erkek ve gerek dişiye yakışan başkalarının payını temenni etmek değil, Allah'ın kendisine bağışladığı kabiliyet ve yeteneğe uygun olarak çalışmak ve Allah'tan istemektir. Bundan dolayı çalışınız, ve Allah'tan, Allah'ın lutuf ve ihsanından isteyiniz de herkesin elindeki şeyleri temenni etmeyiniz. Allah her şeyi bilendir, herkesin hak ettiğini bilir ve üstün kılmayı bilerek yapar. Demek ki yasağın esas hedefi hasedden, işsizlikten, Allah'ın hükümlerine ve takdir ettiği şeylere itiraz etmekten menedip, üstünlük ve ihsanın ve girilecek kıymetli yerin hased ve temenni ile değil, çalışma ile istenmesinin lazım geldiğini hatırlatmaktır.

Bu âyetin inmesi, miras âyetlerinden dolayı kadınlar tarafından ortaya konan bazı temenniler ile ilgilidir. Bu cümleden olarak Hz. Peygamberin hanımlarından Hz. Ümmü Seleme'nin, "Ey Allah'ın elçisi! Erkekler, din uğruna savaşıyorlar, biz savaşmıyoruz ve bizim mirastan hakkımız erkeğin yarısı oluyor. Ne olurdu biz de erkek olsaydık." diye bir temennide bulunduğu ve bunun üzerine bu âyetin indirildiği rivâyet edilmiştir. Bunun için yukarıda "Erkeğe, iki kadının payı kadar miras verilir." (Nisa, 4/11) kuralının hikmetlerine bağlı olmak üzere; yaratılıştan var olan, hukuki ve iktisadi açılardan zikredilmiş olan açıklamaların kaynaklarını burada ve bundan sonraki bir iki âyette bir ahlâki kuralı telkin etmek ve erkek, kadın çekememezliğinin düzeltilmesi ve ortadan kaldırılması ve aile hayatının takviye ve düzenlenmesi mahiyetinde tamamen göstermiş bulunuyoruz ki; üstün kılmak ve fazilet ve keremde yarışma, yaratılıştan var olan kabiliyetlere; kazanma ve kazanma payı, çalışma ve iktisatla ilgili değerlere; aşağıda gelecek olan harcama

eşitliğine işaret etmiştir.

33-Şimdi mirasın kazanma ile ilgili olmayıp yalnız Allah'ın lutuf ve ihsanı olduğunu ve bundan da gerek erkek ve gerek dişi her birine kazanma gibi derecelerine göre bir pay verilmiş bulunduğunu anlatmak için, miras hükümlerini bazı ilavelerle özetleyerek buyuruluyor ki: Erkeklere ve kadınlara kazançlarına göre birer pay verildikten başka bir de erkek ve dişiden her biri için anne baba ve akrabaların ve yeminlerinizle akit yapıp veyahut kırâetine göre yeminlerinizle karşılıklı anlaşma akdi yaptığınız kimselerin, yani nikah akdi ile koca veya karının veya koruma akdi ile kölenin efendisinin terekelerinden miras alır mirasçılar yaptık, herkesi yalnız kendi kazancıyla bırakmayıp mirası da hak yaptık ve bunu yalnız erkeklere veya kadınlara ait kılmayıp ikisine de verdik. Bir de yalnız anne, baba veya çocukların terekesinden değil, genel olarak bütün akrabaların terekelerinden derecelerine göre genelleştirdik. Akrabalıkla da kalmayıp akitlerle de miras verdik ki bütün bunlar yalnız Allah'ın lutuf ve ihsanıdır. Çünkü Allah vermezse kimsenin mirasa konması mümkün değildir. Bundan dolayı birbirinizin paylarına göz dikmeyiniz de bütün o mirasçılara paylarını veriniz. Ve aranızda mallarınızı bu şekilde de haksız olarak yemeyiniz. "Çünkü Allah, her şeye şahittir."

34-Erkeklerin mirasta hak ettikleri paylarının fazla olmasının hikmeti erkekler ve özellikle tam erkek olan erkekler, kadınlar üzerinde hakimdirler, onların üstlerinde dururlar, işlerine bakarlar, dikkatle gözetir, muhafaza ederler; kahyaları, müdürleri, koruyucuları, amirleridirler. Küçükler de buna adaydırlar.

KAVVAM; "kâim"in mübalağası olup den alınmıştır. Bir kadının işine bakan ve korunmasına önem veren ve işlerini idare edene "Kayyimü'l-mer'eti" ve daha kuvvetli olarak "Kavvâmü'l-mer'eti" denilir. Bu deyim, erkeğin kadına hakimiyyetini ve fakat rastgele değil "Milletin efendisi, onlara hizmet edendir." mânâsı üzere hizmetçilikle karışık bir hakimiyetini ifade eder. Bundan dolayı bir taraftan erkeğin üstünlüğünü anlatırken diğer taraftan da kadının değer ve üstünlüğünü bildirir. Ve bu ayırım içinde eşitlik iddiasını kaldırarak karşılıklı olarak farklı bir eşitlik metoduyla öyle bir birlik sağlar ki, bu durum sultan ile ümmet arasındaki karşılıklı haklara benzeyecek ve bu şekilde aile terbiyesi, toplum terbiyesi ve siyasi terbiyenin bir başlangıcı olacaktır. Bunun için Kadı Beydâvî un tefsirinde der ki, "Valiler, halkı idare ettikleri gibi onlar da kadınları öyle idare ederler." Şimdi bu esas da biri Allah tarafından verilen,

diğeri çalışmakla kazanılan iki sebebe bağlanarak buyuruluyor ki: Çünkü erkekler ve kadınların bir kısmını diğerine yaratılış açısından üstün kılmıştır. zamirinin delalet ettiği mânâ ile bundan erkeklerin kadınlara üstünlüğü ve tercihleri anlaşılmakla beraber âyetin öyle güzel bir açıklaması vardır ki, bu üstünlük ve değeri, "Allah o erkekleri kadınlara üstün kılmıştır." diye mutlak surette erkeklere tahsis etmemiş, kapalı olarak bazısının diğer bazısına üstünlüğünü ifade etmiştir. Bu ise, erkeğin kadında bulunmayan, yaratılıştan var olan bir takım üstünlüklere sahip olduğu gibi, aynı zamanda kadının da erkekte bulunmayan yaratılıştan var olan bazı üstün vasıflara sahip olduğunu ve bundan dolayı her ikisinin birbirine değişik yönlerden muhtaç olduklarını ve bu şekilde erkekle kadının yaratılıştan farklı ve karşılıklı olarak birbirlerinden üstünlükleri olduğu gibi, her erkeğin ve aynı şekilde her kadının da seviyelerinin bir olmadığını ve bundan dolayı her erkeğin, her kadın ile tek olarak mukayese edilemeyeceğini ve bununla birlikte bütün bunlar toptan karşılaştırılınca kadınların erkeklere ihtiyacının, erkeklerin kadınlara ihtiyacından daha fazla olduğunu ifade eder. Ve açıklandığı üzere esas üstünlük ölçüsü olan kazanma ve mal edinme açısından erkek, faaliyet gösterme yeteneğine sahip; kadın ise itaat duygusu ve kabiliyet yönünden ince ruhlu ve çekici bir yaratılışa sahip olup bunun için erkeklerin kuvveti ile korunmaya ve muhafaza edilmeye daha fazla muhtaçtır. Ve bundan dolayı sonuç olarak genel bir şekilde üstünlük ve faziletin erkek tarafında bulunduğunu, amirlik ve idarecilik yetkisinin, hakkıyla erkek olan erkeklere verilmesi ve kadınların onlara itaat etmesi, hem bir hak ve hem de kadınların menfaatlerinin gereği olduğunu pek beliğ özlü bir ifade ile anlatır. Ve işte erkeklerin peygamberlik, imamet (imamlık, devlet başkanlığı, valilik, şeair-i İslâm, yani İslâm'ın önemli prensiplerini gerçekleştirmek), kısas cezalarında şahitlik etmek, cihadın kendilerine vacib olması, cumanın vacib olması, ezan, hutbe, itikaf, asabelik (mirasın tamamını alan kimse), hata ile ve kasame öldürmelerinde kan bedelini yüklenmesi, ricat boşanmasında bağımsız hareket etmesi gibi bir takım özellikler, haklar ve vazifeler ile üstün olmaları da bu örneklerden bazılarıdır. "kadınlar üzerine hakimler." olarak ailede başkanlık hakkına sahip olmalarının bir sebebi, bu yaratılıştan olan üstünlük; biri de erkeklerin mallarından bir kısmını mehir ve nafakaya harcamaları meselesidir.

Çalışılarak elde edilen bu sebeb de öncekine bağlıdır. Ve kadınların mirastan paylarının yarım olması özellikle bu sebeple ilgilidir. Ve bunda kadınların faydası, mirasta erkeklere eşit olmalarından çok fazladır. Şu halde hanımının

hakkını vermeyen, kadının malına göz diken ve aile için harcama vazifesini yapmayan ve ailesinin ırz ve namusunu korumayan erkekler erkeklerden sayılmazlar. Şüphesiz ki, bu vazifelerini yapan erkeklerin de kadınlar üzerinde hakimiyyet sahibi olmaları ve onlardan itaat ve bağlılık beklemeleri meşru bir haklarıdır. Bundan dolayı saliha olan kadınlar da Allah'a itaat ederler. Kocalarının huzurunda hazır olarak bekleyip haklarına riâyet ederler. Kocalarının gıyabında can, mal, namus, itibar (onur) ve aile sırları gibi korunması lazım gelen hususları Allah'ın korumasına dayanarak korurlar. Çünkü Allah bunun korunmasını emretmiştir. Peygamber Efendimiz (s.a.v.)'den rivâyet edilmiştir ki: "Kadınların hayırlısı o kadındır ki, baktığın zaman seni sevindirir, emredersen itaat eder, gıyabında bulunduğun zaman da seni malında ve nefsinde korur." buyurmuş ve bu âyeti okumuştur. Bu âyetin de yukarda açıklanan Hz. Ümmü Seleme'nin sözü üzerine indirildiği söylenmiş ise de bunun asıl iniş sebebi şu şekilde rivayet olunur: "Ensar'ın ileri gelenlerinden Sâd b. Rebia'ya karşı hanımı Habibe binti Zeyd b. Züheyr ve bir rivâyete göre Habibe binti Muhammed b. Seleme isyan etmiş, o da bir tokat vurmuş, bunun üzerine babası kızını almış, Hz. Peygambere gidip şikayet etmiş. Hz. Peygamber de "Mutlaka ondan kısasını (öcünü) alırız." buyurmuştu. Bunun üzerine bu âyet indirildi. Peygamber (s.a.v.) de: "Biz bir şeyi yapmak istedik, Allah'da diğer bir şeyi irade etti ve şüphe yok ki, iyilik Allah'ın irade ettiği şeydedir." dedi. Bu sebeple salih kadınları açıkladıktan sonra kocalarına karşı gelen kadınlar hakkında buyuruluyor ki: Ey hakim olan ve hanımlarının haklarını veren kocalar! Kafa tutup, itaatsizlik etmelerinden korktuğunuz, korkacak bir belirti hissettiğiniz karılara gelince:

NÜŞÛZ: Aslında lugatte yükseklik ve tümseklik mânâsından alınarak kadının kocasına kafa tutup baş kaldıracak bir durum almasıdır ki, sözde kendisini yüksek sayıp itaatını ortadan kaldırmış olur. Bunu açıklamak için büyük müfessirlerden şu açıklamalar yapılmıştır: Kadının nüşûzu kocasına isyan etmesi (İbnü Abbas), koku sürünmemesi, kocasını birleşmekten men etmesi, önceleri kocasına yaptığı muameleyi değiştirmesi (Ata), kocasından hoşlanmaması (Ebu Mensur), kocasının şer'î mesken olarak belirlediği konutta beraber oturmaktan kaçınıp onun istemediği bir yerde oturmasıdır (denilir) ki, bu mânâlar az çok birbirlerine yakındırlar.

Böyle bir durum karşısında önce bunlara vaaz ve nasihat ediniz. İkinci olarak onların yataklarından ayrılın. Üçüncü olarak onları hafifçe ve kusur bırakmayacak bir şekilde biraz dövünüz.<D>

Bunun üzerine size itaat ederlerse artık onlara saldırmak için aleyhlerine başka bir yol aramayınız, ve meydana gelmiş kusurlarını olmamış gibi sayınız. "Çünkü günahtan tevbe eden günahı olmayan gibidir." Mutlaka şunu kesinlikle bilmeliyiz ki Allah Teâlâ pek yüksek ve pek büyüktür. Bundan dolayı Allah'tan korkunuz da kadınlara karşı size vermiş olduğu kuvveti kötüye kullanmayınız. Allah'ın size karşı gücü, sizin kadınlara karşı gücünüzden çok fazladır. Ve sizin Allah'a karşı günahlarınız, kadınların size karşı işledikleri suçlarından daha çok ve daha küstahçasına olduğu halde, Allah sizin tevbelerinizi kabul ve günahlarınızı affederken size itaat eden hanımlarınızın meydana gelen kusurlarını nasıl affetmezsiniz ve nasıl olur da onlara saldırmak için bahane arar durursunuz? Diğer bir mânâsı şöyledir: Allah zulümden ve haksızlıktan yüce bir ululuk sahibidir. Bundan dolayı onun şanının yüceliği ve ululuğu karşısında zulümden, haksızlıktan, sadakatsizlikten, terbiyesizlikten vazifelerinizi kötüye kullanmaktan son derece sakınmalısınız.

35- Kadın itaat etmezse ne olacak? O zaman iş yargılamaya (duruşmaya) düşer. Bundan dolayı ey müslümanlar topluluğu ve özellikle ey hakimler! Koca ile karı arasında bir geçimsizlikten endişe ederseniz. Şayet bunlar arasında bir geçimsizliğin meydana gelmesinden korkar, yani evlilik devam ettiği halde aralarının açıldığını anlarsanız biri kocanın

akrabasından, biri de karının akrabasından olmak üzere iki hakem gönderiniz. Çünkü akrabaları onların iç yüzlerini daha iyi bilirler ve faydalarını daha fazla arzu ederler. Bununla beraber akrabalardan olmaları müstahabdır. Yoksa yabancılardan da hakem tayin etmenin caiz olabileceği açıklanmıştır. Hakemi seçme hakkı, ilk önce koca ve karıya aittir. Ve bunun her iki taraftan akrabalarının istişaresiyle yapılmasının müstahab olacağı da ve kayıtlarının işaretlerinden anlaşılıyor. O halde akrabaları bulunmadığı veya yabancılardan olmaları kendilerince uygun bulunduğu takdirde şüphesiz caiz olması gerekir.

Bu hakemlerin yetki dereceleri ne olacaktır? Barıştırma veya birbirinden ayırmanın her ikisini de yapabilirler mi? Bu konuda müctehidler ihtilafa düşmüşlerdir. Bir kısmı eşleri birbirinden ayırabilirler ve bu durumda bir talak-ı bain ile kadın boşanmış olur demişler ki, bu görüş Hz. Ali'den rivâyet edilmiştir. Bir kısmı da bunlara eşleri barıştırmak emredilmiştir, onları birbirinden ayıramazlar demiştir. Bu da Hasan'dan rivâyet edilmiştir. Ve bu İmam-ı Âzam'ın görüşüdür. Gerçi eşleri birbirinden ayırma yetkisi açıkça ifade edildiği, koca da bunu kabul edip ve onlara bıraktığı takdirde bu konuda ihtilaf yoktur. Ancak koca, ayırma yetkisini vermediği takdirde mahkeme kendiliğinden zorla iki hakemi mutlak yetki ile seçebilir mi seçemez mi? Sözün kısası iki hakem karı-kocanın vekilleri yerinde midir? Yoksa mahkemenin hükmetmeye izin verdiği vekilleri makamında mıdırlar? Ve mahkemenin bizzat eşleri ayırma yetkisi var mıdır, yok mudur? İşte ihtilaf bu hususlardadır. Şüphe yok ki, âyetin gelişi, eşleri barıştırma üzerindedir. Onları birbirinden ayırmaktan bahsetmek uygun görülmeyip bu konuda açıklama yapılmamıştır. Ve bunun için bir içtihad konusu olmuştur.

Bu iki hakem gerçekten iyi niyetle arabuluculuk kasdederler, aralarını düzeltmek isterlerse Allah iki tarafın arasını bulur ve onları barıştırır. Koca ve karının kalblerine sevgi ve dostluk hislerini kor. Bunu nasıl yapar? Muhakkak Allah her şeyi hakkıyla bilendir, her şeyden haberdardır. Nasıl yapacağını bilir ve şüphe yok ki, alîm (çok bilen) ve habir (herşeyden haberdar olan) Allah'ın burada eşleri birbirinden ayırma yönünden bahsetmemesi de gâyet anlamlıdır. Demek ki Allah'ın rızası geçimsizlikte değil, arabuluculuktadır. Esas istenen iyi geçinmedir. Görülüyor ki bu hükümler, kadınların itaatsizliği üzerinde yürümüştür. Acaba erkekler tarafından itaatsizlik olmaz mı? Kadın ne olursa olsun itaat etmeye mecbur mudur, gibi bir soru akla gelebilir. Evet erkekler tarafından da itaatsizlik olabilir.

İleri de "Bir kadın eğer kocasının geçimsizliğinden yahut kendisinden yüz çevirmesinden korkarsa, karı kocanın aralarında anlaşarak sulh yapmalarında bir sakınca yoktur." (Nisâ, 4/128) âyetinde bununla ilgili hükümler gelecek, ayrılmak konusu da orada zikredilecektir. Fakat burada söz konusu olan, erkeklerin hakimiyeti ve onun gereğince bütün vazifelerinin yapılması ve bundan dolayı erkek tarafından hiçbir kusur ve suç bulunmadığı varsayımı üzerine olduğundan, bu şartlar altında erkeğin geçimsizliğini düşünmek aslında geçmediği gibi, açıklama gayesi de aile hayatının yalnız düzelme ve terbiyesine bağlı bulunduğundan dolayı, burada kadınların itaatsizliğinden dolaylı olarak bahsedilmiş ve erkeklerin geçimsizliği konusu daha sonra başlıbaşına açıklanması için sonraya bırakılmıştır. Böylece aile hayatının iyiliği temin edildikten sonra, aile terbiyesinde herkesin bilmesi, genel ve temel bilgiler olarak öğrenilmesi ve uygulanması gerekli olan güzel ahlâklara geçilerek her şeyden önce şu on vazife emrediliyor:

36- Birincisi, Allah'a ibadet ve kulluk ve O'na hiçbir şeyi ortak koşmayıp samimiyet ile ibadet etmek. İkincisi, anneye babaya iyilikle muamele etmek. Üçüncüsü, akrabalara iyilik. Dördüncüsü, yetimlere iyilik. Beşincisi, yoksullara iyilik. Altıncısı, yakın komşuya iyilik ki evi yakın olan veya akrabadan olan komşu. Yedincisi, uzak komşuya iyilik ki ya evi uzak olan veya akrabadan olmayan komşu veya müslüman olmayan komşu. Hz. Peygamberin bir hadisinde buyurulmuştur ki: "Komşu üç kısma ayrılır. Birisinin üç hakkı vardır; komşuluk hakkı, yakınlık hakkı ve İslâmiyet hakkı. İkincisinin iki hakkı vardır; komşuluk hakkı ve İslâmiyet hakkı. Üçüncüsünün bir hakkı vardır; komşuluk hakkı ki bu kitap ehlinden ve Allah'a şirk koşan komşudur." Sekizincisi, yanındaki arkadaşa iyilik. Bu da öğrencilik, sanatkarlık, yolculuk gibi herhangi bir faydalı işte beraber bulunan arkadaş ve yoldaş demektir. Bu mânâ koca ve karıyı da kapsar. Dokuzuncusu, yolculuktan gelen misafire veyahut herhangi bir misafire iyilik. Onuncusu, ve elinizin altındaki köle ve cariyelere iyilik. "Allah böbürlenen ve öğünenleri sevmez." "MUHTAL" kibirlenen "FEHUR" öğünen, böbürlenen demektir ki, Allah bunları sevmez. Bilhassa o cimri kibirlenenler ki

37-41- hem kendileri cimrilik ederler, hem de insanlara cimriliği emrederler. Bazı yahudilerin Ensar'a karşı mallarınızı muhacirler

için harcamayınız, fakir düşmenizden endişe ediyoruz, diye nasihat etmeye kalkışmaları bu âyetin indirilmesine sebep olmuştur. Bir de Allah'ın sırf lütuf ve kereminden kendilerine vermiş olduğu malı ve ilmi gizleyenler hele o gösteriş için harcama yapan böbürlenenlerdir ki, Burada Hz. İsa hakkındaki "Aralarında bulunduğum sürece onlara şahit oldum." (Maide, 5/117) hitabı ile tanık olarak getirilen şahid mânâsına geldiği ve her ümmetten şahid de o ümmetin peygamberi olduğu müfessirler tarafından açıklanmıştır. Yani bilir misin her ümmetten bir şahid getirdiğimiz, Ey Muhammed! Seni de o şahidler üzerine şahid getirdiğimiz vakit, o kıyamet günü o kâfirlerin hali ne olacak?

42İşte cevabı: O gün, inkar edip Peygambere isyan eden kâfirler keşke yere geçmişler, üzerleri düzlenmiş kendilerinden hiçbir iz kalmamış olsa idi, diye isteyecekler ve Allah'tan hiçbir sözü gizleyemezler. Çünkü "Yâsîn" sûresinde geleceği üzere ağızları mühürlenecek, elleri ve ayakları konuşacaktır. İbnü Mesud hazretlerinden şöyle rivâyet olunmuştur ki: Bir gün Hz. Peygamber (s.a.v.) "Bana bir Kur'ân oku" diye emretti. Ben de "Ey Allah'ın elçisi! Bana Kur'ân'ı öğreten sensin" dedim. "Başkasından dinlemeyi severim" buyurdu. Bunun üzerine Nisâ sûresinden başladım, âyetine geldiğimde, Resulullah ağladı, ben de okumayı kestim demiştir.

Burada iç temizliği ile dış temizliği emrinin manevî bir sırrını ortaya koymak ve imandan sonra ibadetin en önde geleni namaz ve namazın ilk şartı da maddî ve manevî pislikten temizlenmek olduğu ve büyük abdest olan guslün de nikah ve aile hükümleri ile ilgisinin pek fazla bulunduğu, bunların yerine getirilmesinin ise her şeyden önce ve idraki korumakla olacağı anlatılmak üzere buyuruluyor ki:

Meâl-i Şerifi:

43- Ey iman edenler! Sarhoş iken ne söylediğinizi bilinceye kadar namaza yaklaşmayın. Cünüb iken de yolcu olanlar müstesna gusül edinceye kadar namaza yaklaşmayın. Eğer hasta olur, veya yolculukta bulunursanız veyahut biriniz abdest bozmaktan gelince veya cinsî münasebette bulunup, su da bulamazsanız o zaman tertemiz bir toprak ile teyemmüm edin. Niyetle yüzlerinize ve ellerinize sürün. Şüphesiz ki Allah çok affedicidir, çok bağışlayıcıdır.

43-Bu âyetin indirilmesinin sebebi Abdurrahman b. Avf hazretlerinin ziyafeti olayı olduğu rivâyet edilmiştir. Geniş bilgi Bakara sûresinin, "Ey Muhammed, sana içki ve kumar hakkında soruyorlar..." (Bakara, 2/219) âyetinde geçmiştir. (Oraya bakınız.) Sarhoşluğun cünüplük ile ve ondan sakınmanın da abdest ve gusül ile beraber söz konusu edilmesi ve bu durumda müminin namaza yaklaşmaktan men edilmesi, sarhoş edici maddelerin haram olduğunu ve pisliğini anlatmak için ne kadar beliğ ve edebîdir. Bu mânâ, Maide sûresinde "Pisliktir, ondan sakınınız." (Maide, 5/90) diye açıkça anlatılacaktır.

"Sarhoş iken namaza yaklaşmayın." Burada bazı müfessirler, salattan maksat cami ve namazgahtır. Bununla sarhoşlar camilere girmekten men edilmişlerdir, demişler ise de bu mânâyı anlamak için salatı, esas mânâsından çıkarmaya gerek yoktur. Bu yasak, söylediğini bilmeyen sarhoşun namazının sahih olmadığına ve bundan dolayı sarhoşluğun haram olduğuna delalet ettiği gibi, sarhoşun ve cünübün camiye girmesinin ve ona

yaklaşmasının yasak olduğuna da işaret yoluyla delalet edebilir. Bundan dolayı sarhoşun ve cünubun camiye girmeleri ve hatta yakınında bulunmaları caiz değildir. Yolculuk durumu müstesna cünüb iken de yıkanıncaya kadar namaza yaklaşmayın ve dolayısıyla camiye de girmeyin.

CÜNÜB: Cenabet olan, yani menisi gelen kimsedir ki, masdar gibi hem bir kişiye hem çoğula denilir.

İĞTİSAL: Gusletmek, yani tepeden tırnağa yıkanmaktır.

ÂBİRÎ SEBİL: Yolculuk edenler, sefer halinde bulunanlar demektir. Bunların önceki hükümden ayrılmasının, teyemmüm meselesinden dolayı olduğu şimdi anlaşılacaktır. Bununla beraber âyetin mânâsı, genel olarak yoldan geçme durumuna da gelebilir. Bu itibarla da cünübün namaz kılınan camiden değil, fakat yanındaki yoldan geçmesinin caiz olduğuna bir işaret olur. Bu istisna kaydının, cünüb ile yıkanma arasında bulunduğu için sarhoşlarla ilgili yönü yoktur. Demek ki söylediğini bilmeyen sarhoşların cami yakınından geçmelerine de izin yoktur. Çünkü aslında sarhoşluğa izin yoktur.

GAİT: Engin, çukur yer demek olup helaya işarettir. Heladan gelmek de kinaye yoluyla hades ve abdest bozmak demektir. Kisâî ve Halef-i Âşir kırâetlerinde elifsiz olarak okunur. Bu den, önceki dendir. İkisi de kadınlara dokunmak demektir. Bunun da özel şekilde bir dokunmak demek olan iki tenasül uzvunun birbirine değmesi mânâsını ifade ettiğinde ittifak vardır. Ve boy abdesti gerekir. Fakat bunda, el veya diğer şeylerle yalnız vücudun vücuda dokunması mânâsına da gelmesi kasdedilmiş mi kasdedilmemiş midir? Burada âlimler ihtilafa düşmüşler. Biz Hanefilere göre bu mânâ kasdedilmemiştir. Bundan dolayı kadının bir tarafına yalnız dokunmakla abdest bozulmaz. Fakat Zâhirî ve Şâfiî mezhebine göre bozulur, boy abdesti değil, yalnız abdest almak gerekir. Ancak Zâhiriler, kelimesinin dış görünüşüne bakarak dokunanın abdesti bozulur, dokunulanınki bozulmaz demişlerdir. İmam eş-Şafiî ise, ikisinin de abdestinin bozulacağını söylemiştir. Hanefiler hafifletmeye, Şafiîler de işi sağlama bağlamaya ve ihtiyata riâyet etmişlerdir. Kısaca cünüb iken hasta olursanız veya seferde bulunursanız veya ister yolculukta, isterse evde abdest bozar veya kadınlara dokunur, boy abdesti veya abdest gerekir de bir su bulamazsanız _ ki hastalıktan dolayı su bulamamak gerçekten veya hükmen su bulamamaktan daha genel olmuş oluyor _ böyle su bulamadığınız taktirde

temiz toprakla teyemmüm ediniz de yüzlerinize ve ellerinize meshediniz.

TEYEMMÜM: Lugatte, kasdetmek demektir. Bundan dolayı niyetsiz teyemmüm olmaz, niyet teyemmümün aslına dahildir. "Saîd" de yer yüzü demektir ki, taşı toprağı kapsar. Bundan dolayı eline hiç toprak bulaşmasa bile bir taş ile teyemmüm etmek caiz olur. Fakat İmam eş-Şâfiî birazcık olsun toprak bulaşmalı demiştir. "Tayyib" de tertemiz demektir. Bundan dolayı pis veya şüpheli olmamalıdır. Demek olur ki, İslâm'da maddi ve manevi temizlenme meselesinin o kadar önemi vardır ki, su bulamadığı zaman hiç olmazsa boy abdesti veya abdest yerine temizlenmeye niyet ve kalbini temizliğe bağlayıp maddi yönden de tertemiz bir toprağı abdest uzuvlarının yarısı demek olan yüzüne ve dirseklerine kadar ellerine dokundurmalıdır. Yani ellerini bir defa toprağa vurup mesh etmeli, bir defa da vurup dirseklerine kadar ellerini mesh etmelidir. İmanı olmayanlar bundan ne çıkar, diyebilirler. Fakat aklın bundan en az alacağı ders şudur ki, insan hem dış ve hem de iç temizliğini bırakmamalıdır. Kalb temizliği esasdır. Kalbi pis olan ne yapsa temizlenmez ve fakat yalnız kalb temizliği de yetmez. Maddi olarak dışını da temizlemelidir. Su bulamayınca zaruret durumunda teyemmüm etmek, aslında kalble ilgili bir temizlik işi olmakla beraber maddi şartın ve zahiri şeklin de "tamamı elde edilemeyen şeyin hepsi terkedilmez" düsturunun ifadesi üzere en güzel şekilde korunmasıdır. "Şüphesiz ki Allah çok affedici, çok bağışlayıcıdır." Bunun için teyemmüme ruhsat verir. Fakat sarhoşluğa ve cünüp durmaya müsaade etmez.

Burada konu, akıl ve şuuru korumaya ve maddi manevi temizliğe ermekle özellikle akıl ve düşünce ile ilgili terbiyeye parlaklık ve ahlâk ile dindarlığa kuvvet verilmek ve bu şekilde aile terbiyesinden genel terbiyeye ve herkesin düzelmesine doğru gidilmek, savaşmak ve din uğrunda savaşa girişmek için dost ve düşmanı, mümin ve kafiri, hak ve batılı, düzen ve bozukluğu ayırt etmek ve karşılaştırmak üzere sarhoş durumunda bulunan sapıkların ve düşmanların durumuna dikkat çekilerek buyuruluyor ki:

Meâl-i Şerifi

44- Kendilerine kitaptan bir nasib verilmiş olanları görmüyor musun? Onlar, sapıklığı satın alıyorlar ve sizin de yoldan sapmanızı istiyorlar.

45- Allah sizin düşmanlarınızı çok iyi bilir. Gerçek bir dost olarak Allah yeter. Ve yardımcı olarak da Allah yeter.

46- Yahudilerden bir kısmı, (Allah'ın kitabındaki) kelimeleri esas mânâsından kaydırıp; dillerini eğerek ve dine saldırarak, "Sözünü işittik, emirlerine isyan ettik, dinle, dinlemez olası ve râinâ (bizi gözet)" diyorlar. Halbuki onlar, "İşittik ve itaat ettik; dinle ve bize de bak" deselerdi bu, kendileri için daha hayırlı ve daha doğru olurdu. Fakat Allah, küfürleri yüzünden kendilerini lanetlemiştir. Artık onlar, pek azı müstesna, iman etmezler.

44-45-46- "Yahudi olanlardan" ifadesi, kendilerine dikkat çekilen "Kendilerine kitaptan bir nasib verilenler" âyetinin açıklamasıdır. Yani burada söz konusu olan yahudilerdir. Bunlar

kelimeleri yerlerinden kaldırıp değiştirirler, dillerini eğerler bükerler. Tahrif (bozma) şekli hakkında üç suret rivâyet edilmiştir:

1- Bir kelimeyi diğer kelime ile değiştirirler. Mesela Tevrat'ta, Hz.Peygamberin vasıfları ile ilgili olan "reb'a" kelimesini "uzun olmayan" terimine, aynı şekilde "recm" kelimesini "had(şer'î ceza)" deyimi ile değiştirmeleri gibi ki, yazıdaki değiştirmedir. Buna karşı her tarafta meşhur olan bir kitap böyle nasıl değiştirilebilir, bu mümkün müdür, denemez. Çünkü bu gibi değişiklikler en fazla bir dilden diğer dile nakletme ve tercüme sırasında meydana gelir. Bunun için tercüme işi hem bir yetenek, hem bir doğruluk işidir. Bundan başka yazanların pek az ve iyi hafızlar olmaması veya az olduğu zamanlarda bunun kopya etmeler esnasında yapılması da mümkün olur. Daha sonra bu gibi değiştirmeler aslını bilenleri aldatmamakla beraber diğerlerini kolaylıkla aldatabilir.

2- Ortaya şüphe atma ve yanlış yorumlarla bir kelimeyi öteye beriye çekerek mânâsını haktan batıla çevirmektir ki, bu da tefsir ve açıklamada yapılan bir manevi tahrif (bozma)dir. Fahreddin Razi "Nitekim zamanımızdaki bidat ehli de görüşlerine aykırı olan âyetlerde böyle yapıyorlar." demiş ve tahrifin tefsirinde bu ikinci şeklin asıl olduğunu da kaydetmiştir.

3- Yalnız kitap değil, bir söz söyledikleri zaman duydukları ve kalblerinde bildikleri gibi dosdoğru söylemeyip değiştirerek söylemeleridir. Çünkü yahudiler Hz. Peygamberin huzuruna gelirler, bazı şeyler sorarlar, yanından çıktıkları zaman Peygamberin sözlerini değiştirerek yaymaya çalışırlardı. İşte Kur'ân bunların değiştirme şekillerini şu misallerle anlatıyor: Değiştirirler ve derler ki "işittik ve isyan ettik" bu bir, "işit, işitmez olası" bu iki, "râinâ" (bizi gözet) bu da üç. Yani Peygambere karşı ilk önce diyecek yerde derler, hep tersini yaparlar. İkinci olarak "dinle" diyecek yerde diye bir de cinas ilave ederler ki, bu kelime bir taraftan övgü ve saygıya, bir taraftan ihanet ve sövmeye delalet eder. Çünkü işittirilmiş olmayarak demek olduğundan bir yönden lütfen ve tenezzül ederek dinle, çünkü sana karşı söz söylemek ve zorla dinletmek haddimiz değildir, mânâsına bir saygı ifadesi olabileceği gibi, öte yandan bir kaç yönüyle de küçümseme ifade eder. İlk olarak; "dinle ha söz dinlemez", ikinci olarak; "dinle ha dinlenmiyesice?" Üçüncü olarak; "dinle ha iyi haber işitmiyesice." mânâlarına da gelebilir ki, bunlar hep sövmek ve küçümsemektir. Dördüncü olarak; "dinle fakat benden işitmiş olmayarak dinle" demek de olabilir ki, bu da bir sırrı emanet bırakma gibi olmakla beraber yalancılık teklifini kapsayan bir

münafıklığı da içerir. Kelimesi de böyle iki yönlüdür. Bakara sûresinde (Bakara, 2/104) âyetinde geçmişti. (Oraya bakınız.) İşte bunlar böyle derler ve kelimeleri yerlerinden böyle tahrif ederler (bozarlar). Ve bunları söylerken dillerini burarak, sarhoş gibi ağızlarını eğerek söylerler, hem de dini kötülemek için söylerler. Halbuki bunlar Peygambere "işittik ve isyan ettik" diyeceklerine "işittik ve itaat ettik" ve "dinle işitmez olası" diyeceklerine yalnız "dinle"; ve "bizi gözet" diyeceklerine "bize bak" demiş olsalardı kendileri için elbette daha hayırlı olurdu. Fakat inkarlarından dolayı Allah onları lanetledi, onun için bunlar iman etmezler, etseler de pek az ederler. Ya pek az bir şeye iman ederler, veya faydası olmayacak az bir zamanda, mesela can çekişme durumunda iman ederler veya içlerinde iman edenleri pek az bulunur. Fakat bulunur.

Bundan dolayı bunlara ve hatta bütün kitap ehline bir nasihat ve davet olmak üzere şöyle değişik bir hitap yapılıyor:

Meâl-i Şerifi

47- Ey kendilerine kitap verilenler! Gelin yanınızda bulunan (Tevrat)ı tasdik etmek üzere indirdiğimiz bu kitaba iman edin. Biz birtakım yüzleri silip de enselerine çevirmeden yahut cumartesi halkını (yahudileri) lanetlediğimiz gibi onları lanetlemeden önce iman edin. Yoksa Allah'ın emri mutlaka yerine gelecektir.

48- Doğrusu Allah, kendisine ortak koşulmasını asla affetmez. Ondan başkasını (diğer günahları) ise, dilediği kimseler için bağışlar ve mağfiret buyurur. Her kim Allah'a şirk koşarsa gerçekten pek büyük bir günah ile iftira etmiş olur.

47- Nice yüzleri veya yüze gelenleri silip belirsiz yaparak arkalarına çevirmeden veya onları, sebt (cumartesi) ehlini lanetlediğimiz gibi lanetlemeden önce iman ediniz.

TAMS: Aslında bir şeyin izlerini yoketmek ve alâmetlerini gidermek mânâsına olmakla, burada yüzlerin kılığından çıkıp yüz denecek durumları kalmamak mânâsını ifade eder. İbnü Abbas (r.a.) deve tabanı, hayvan tırnağı gibi olması ile, Katade ve Dahhâk "Eğer dileseydik o kâfirlerin gözlerini silme kör ederdik..." (Yâsin, 36/66.) mânâsı üzere gözlerin görmez olması ile, bazı müfessirler de suratlarının maymun yüzü gibi çirkin ve perişan olması ile misal vermişler ve açıklamışlardır.

Bu şiddetli bir uyarmadır ki, hem dünya ile ilgili, hem ahiretle ilgili felaketleri hatırlatır. Bununla birlikte dünya ile ilgili olması daha açıktır. Cumartesi ehli, Bakara suresinde geçmişti.

48- "Allah kendisine şirk koşulmasını bağışlamaz." Burada şirk, kayıtsız olduğundan mutlak surette kâfirlik demek olduğu unutulmamalıdır. Bunun kitap ehline iman teklif etme yerinde gelmiş olması da bu konuda özel bir ipucu teşkil eder.

Bu âyetin inmesi üzerine yahudiler, biz müşrik değiliz, Allah'ın özel ve ileri gelen kullarındanız, demişlerdi. Nasıl ki, "Biz, Allah'ın oğulları ve dostlarıyız." (Maide, 5/18.) dediler. "Ateş bize sadece sayılı günler dokunacaktır." (Bakara, 2/80) da diyorlardı. Bir de bazı yahudiler bir gün çocuklarını alıp Hz. Peygamberin huzuruna gelmişler "Ey Muhammed! bunların günahı var mıdır?" demişler. "Hayır" buyurulmuş. Bunun üzerine "İşte biz de tıpkı bunlar gibiyiz, gece yaptığımız günahlar gündüz, gündüz yaptığımız günahlar gece örtülür." diye kendi nefislerini tezkiye etmişlerdi. Bunun üzerine bunlar hakkında şu âyetler nazil oldu:

Meâl-i Şerifi

49-50- 49 Kendi nefislerini temize çıkaranları görmüyor musun? Hayır! Ancak Allah, dilediğini temize çıkarır. Onlara kıl kadar zulmedilmez.

50- Bak nasıl da Allah'a yalan uyduruyorlar. Apaçık bir günah olarak bu yeter.

51-55-Rivayet ediliyor ki, yahudilerin reislerinden Huyeyy b. Ahtab ile Ka'b b. Eşref yanlarına yahudilerden yetmiş süvari alarak Mekke'ye gitmişler ve Kureyş ile bir anlaşma ve sözleşme yaparak Hz. Peygamber ile olan anlaşmalarını bozmak istemişlerdi. Onlar da, "Siz kitap ehlindensiniz, Muhammed'e bizden daha yakınsınız. Bundan dolayı biz size güvenmiyoruz. Bizim putlarımıza secde ediniz de gönlümüz rahat olsun." diye bir teklifte bulunmuşlardı. Yahudiler de derhal kabul edip bunu yapmışlar (putlara secde etmişler). Sonra Ebu Süfyan Ka'b'a hitap ederek, "Sen kitap okuyan âlim bir adamsın, biz ise okuma yazma bilmiyoruz; bundan dolayı bizim mi yoksa Muhammed'in mi, hangimizin tuttuğu yol doğrudur." diye sormuş, Ka'b da "Muhammed ne diyor?" demiş. Ebu Süfyan, "Yalnız Allah'a ibadet etmeyi emrediyor ve Allah'a şirk koşmaktan nehyediyor." cevabını vermiş. "Sizin dininiz nedir?" deyince de, "Biz Beytullah'ın görevlileriyiz, hacılara su veririz, misafirlere yemek yediririz, esirleri kurtarırız, şunu yaparız,

bunu yaparız." diye anlatmış. Bunun üzerine Ka'b, "Sizin yolunuz daha doğrudur." demiş ve putprestleri iman ehlinden üstün saymış ve tercih etmişti ki şu âyetler bunu hakkındadır:

56-Meâl-i Şerifi

51- "Şu kendilerine kitaptan (okuma yazmadan) bir nasib verilmiş olanları görmüyor musun! Onlar puta ve şeytana inanıyorlar. Ve Allah'ı tanımayanlara, "Bunlar, müminlerden daha doğru yoldadır." diyorlar.

52- Onlar, Allah'ın lanet ettiği kimselerdir. Allah kime lanet ederse artık ona asla bir yardımcı bulamazsın.

53- Yoksa onların mülkten bir payı mı vardır. Eğer öyle olsaydı, insanlara bir çekirdeğin zerresini bile vermezlerdi.

54- Yoksa onlar, Allah'ın lütuf ve kereminden insanlara verdiği nimetleri kıskanıyorlar mı? Şüphesiz biz, İbrahim ailesine de kitap ve hikmeti vermiştik. Hem de onlara büyük bir mülk ve saltanat ihsan ettik.

55- İşte o yahudilerden bir kısmı ona iman etti. Bir kısmı da ondan yüz çevirdi. O iman etmeyenlere cehennem alevi yeter.

"Tağut" kelimesinin mânâsı Bakara sûresinde "Dinde zorlama yoktur..." (Bakara, 2/256) âyetinde geçmişti. "Cibt" ise put demektir. Kâhine de "cibt" dendiği nakledilmiştir. Bu şekilde bu iki kelime Allah'dan başka ilâh edinilen canlı ve cansız mabudların (kendisine tapılan şeylerin) tam isimleridir. Birbiri yerine de kullanılabilirler. Lügat âlimlerinin çoğu kelimesinin lugatte çekimi olmadığı görüşünde bulunmuşlardır. Fakat bunun aslı olduğu naklediliyor ki cibs, pis ve alçak demektir.

Hükmünün açıklanması için kitap ehlinin bir kısmı hakkındaki tehditten sonra bütün kâfirlere ait olmak üzere de buyuruluyor ki:

Meâl-i Şerifi

56- Şüphesiz ki âyetlerimizi inkâr eden kâfirleri biz yarın bir ateşe atacağız. Derileri piştikçe azabı duysunlar diye, kendilerine başka deriler vereceğiz. Çünkü, Allah gerçekten çok güçlüdür, hüküm ve hikmet sahibidir.

Bunlar böyledir. Fakat:

Meâl-i Şerifi

57- İman edip salih ameller işliyenleri ise, altlarından ırmaklar akan cennetlere koyacağız. Orada ebedî olarak kalacaklar. Onlara orada tertemiz eşler vardır. Onları, koyu gölgeler altında bulunduracağız.

57- Gölgeli gölge, koyu gölge, yaygın gölge ki, tam ve devamlı nimete işarettir. Çünkü refah içinde bulunanlar, genel bir şekilde latif gölgelerde yaşarlar. Nasıl ki dilimizde de sayedar olmak, sayeban olmak, sayesinde (gölgesinde) yaşamak, sayesinde (himayesinde) yaşatmak terimleri nimet ve mutluluk anlamına gelen terimlerdir.

Bu hikmetten dolayıdır ki:

Meâl-i Şerifi

58- Allah size, emanetleri ehline vermenizi ve insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emrediyor. Allah, bununla size ne güzel öğüt veriyor. Şüphesiz ki Allah her şeyi hakkıyla işiten, hakkıyla görendir.

58- Allah size şunları muhakkak emrediyor: Biri, emanetleri ehline vermeniz biri de, insanlar arasında hüküm ve komuta ettiğiniz zaman adaletle hükmetmeniz.

EMANET: Aslında insanın emin (güvenilir ve itimad edilen kimse olması) yani kendisine maddi veya manevi her hangi bir şeyin gönül rahatlığı ile korkusuz bir şekilde teslim edilebilir ve istendiği zaman eksiksiz alınabilir bir şekilde bulunması anlamına masdar ve kısaca masdar olduğu gibi insanın emin olma durumuna, gerek Allah ve gerek insanlar tarafından herhangi bir şekilde bırakılmış olan şeye de ismi meful (edilgen ortaç) mânâsına gelen masdarın ismi olmuştur ki, burada emanet bu mânâyadır. Ve bunların sahiplerine verilmesi ile insanlığın, Allah'ın bir emaneti olan şeref ve namus emanetinin korunması emredilmiştir. "Biz emaneti, göklere, yere ve dağlara sunduk; onu yüklenmekten kaçındılar, onun sorumluluğundan korktular; onu insan yüklendi; (bununa beraber onun hakkını tam yerine getirmedi) çünkü o, çok zâlim, çok cahildir." (Ahzab, 33/72), yüce âyeti gereğince insan, Allah Teâlâ'nın emanetini taşıyan bir emini, bir vekili olmayı üstüne alan yegane yaratıkdır ki, bu sayede diğer yaratıklar üzerinde hüküm ve tasarruf etmeye güç yetirebilir. Bu sayededir ki, insanlar da birbirinden emin olarak birbirlerine karşılıklı olarak ve sıra ile birçok hakları ve emaneti bırakırlar. İşte insanlar, gerek Allah'a ve gerek kullara karşı emanetle ilgili bu şereflerini ne kadar güzel korurlar ve emaneti ne derece yerli yerine koyabilirlerse o oranla değer ve iyiliklerini artırmış bulunurlar ve bu şekilde Allah'ın devamlı gölgesine (himayesine) girerler ve halk arasında açıktan ve gizli olarak etkili bir hakimiyet şerefini elde etmiş olurlar. "Ey Davud! Biz seni yeryüzünde (senden öncekilerin yerine) hükümdar yaptık. İnsanlar arasında adaletle hükmet, keyfine uyma, sonra seni Allah'ın yolundan saptırır..." (Sâd, 38/26) buyurulmuştur. Sırf emanet, aslında hiçbir şeyle telafi edilebilecek değildir. Emanetlerin bir garantisi varsa, o da hainlik veya hainlik şüphesi ile emanetin yüce onurunun kırılması veya kaybedilmesi ve emniyet ile vekilliğin garantisinin düşmanlığa dönüşmesidir. Bunun için eminliği kötüye kullananlar Allah'a ve kullarına karşı başkalarının hakkını gasbedenler ve eşkiyalar gibi itibardan düşerler ve dış görünüşe göre olmasa bile, içten kalblerde düşmanlıkla mahkum olurlar. Güvenilir olmakla hakimiyetin bu önemli ilişkisine dayanan bu âyette, emaneti sahibine vermek ile adaletle hükmetmek ayrı ayrı olarak emredilmiş ve güvenilir olma emri, hükmetme emrinden önce zikredilmiştir. Bundan dolayı insanın Rabbine ve kendine ve halka karşı olmak üzere üç çeşit güvenilirlik muamelesi vardır. İlk önce Rabbine karşı emanete riayet etmesi Allah'ın hükümlerinin ve kanunlarının tatbikatı yani vazife meselesi ile ilgilidir ki, bütün

uzuvların vazifelerini içine alır. İbnü Mesud hazretleri demiştir ki: "Emanet her şeyde lazımdır. Abdestte, cünüplükte, namazda, zekatta, oruçta vs. de." İbnü Ömer hazretleri de demiştir ki: "Allah insanın tenasül uzvunu yarattı ve buyurdu ki, 'Bu bir emanettir, senin yanında sakladım, bundan dolayı bunu muhafaza et. Ancak hakkıyla (helâl yerde) kullanılması hariç." İşte bütün organların da böyle birer emanet olan vazifeleri vardır. Kendine karşı din ve dünya emanetinde, kendine en faydalı ve en uygun olanı seçmesi, öfke ve şehvet veya cahillik ile sonunda zararlı olan şeyleri yapmamasıdır. Halka karşı, hakların emanetini gözetmek, alış verişte aldatmamak, zarar veren olmamaktır ki idarecilerin halka adaleti, âlimlerin halkı batıl taassuba sevketmeyip dünya ve ahirette faydalı olan amellere ve doğru inançlara sevketmesi, halkın da onlara karşı hainlik yapmaktan sakınması, aynı şekilde kocanın karısına, karının kocasına karşı sadakatla (doğrulukla) ırzlarını ve çocuklarının soylarını korumaları ve çocukların terbiyesine dikkat etmeleri bunların içindedir.

Bu şekilde ister Allah'a ait haklarda ve ister insan hakları, başka bir ifade ile ister genel haklar ve ister özel haklardan insanların emanet zimmetleri ile ilgili fiilî veya sözlü veya inançla ilgili, maddî veya manevî, malî ve malî olmayan hakların hepsini kapsadığı gibi hitabının hükmü de bütün mükellefleri kapsar. Özel haklarla ilgili ve emniyetle bırakılan emanet ve diğer şeyler, emanetlerden olduğu gibi, kamu işlerine ve haklarına ait olan yönler, makamlar, velayet (valilik), imamlık ve hüküm sürmek, nasihat ve fetva vermek de emanetlerdendir. Bir de kelimesi sahip ve ehliyetli mânâlarını kapsadığı için bu emir, verilmiş olan emanetlerin sahibine geri vermek ve ulaştırmaktan başka, emanet edilecek şeylerin de ehline ve hak etmiş olanlara emanet ve havale edilmesi mânâsını da ifade eder. Ve bu mânâ kamu hakkından olan emanetlerde önem arzeder ve ancak o itibarla emredilmiş bir vazife olur. Öyle olmakla beraber bu da Allah'a ait haklardan olan emanetleri sahibine vermek ve ona ulaştırmak demektir. Nitekim bu âyetin iş başında bulunan kimseler hakkında indiği de rivâyet edilmiştir.

Âyetin indirilmesinin sebebi hakkında meşhur olan rivâyet şudur: Mekke'nin fethi günü Resulullah Mekke'ye girdiği zaman Kâbe'nin anahtar taşıyıcısı olan Osman b. Talha b. Abdüddar kapıyı kilitlemiş, anahtarını Resulullah'a (s.a.v.) teslim etmekten kaçınmış, "Allah'ın elçisi olduğunu bilseydim engel olmazdım." demiş. Derhal Hz. Ali de Osman'ı tutmuş, kolunu bükmüş anahtarı alıp Kâbe'nin kapısını açmış ve Resulullah (s.a.v.) Kâbe'ye girip iki rekat namaz kılmış idi. Çıktığı zaman, amcası Hz. Abbas anahtarın kendine verilmesini

ve eskiden sorumluluğunda bulunan Zemzem sakalığı (hacılara su dağıtma vazifesi) ile beraber sedanetin (yani Kâbe kapıcılığının) birleştirilmesini istedi. Bunun üzerine bu âyet indirildi. Bundan dolayı Hz. Peygamber (s.a.v.) anahtarları Osman'a geri vermesini ve ona teslim etmesini ve kendisinden özür dilemesini Hz. Ali'ye emretti. Hz. Ali de anahtarları götürüp özür dileyince Osman: "Beni zorladın, bana eziyet verdin, sonra geldin (hatanı) düzeltmeye çalışıyorsun." dedi. Hz. Ali de: "Senin hakkında Allah Teâlâ Kur'ân indirdi." deyip âyeti okudu. Bunun üzerine Osman, diye şehadet getirerek hemen müslüman oldu.

Kabe kapıcılığının (anahtarının taşınması görevinin) ebedî olarak Osman'ın zürriyetinde kalması hakkında bir de vahiy geldi. Sonra Osman Mekke'den hicret edip anahtarı biraderi Şeybe'ye verdi ki bugün de Kâbe'nin anahtarı Şeybe'nin torunlarındadır. Şüphe yok ki sebebin özel olması, hükmün genel olmasına engel değildir. Aksine bu sebep "emanetlerin" pek genel kapsamlı olduğunu gösterir. Bakınız, Allah size ne güzel öğüt veriyor! Emaneti sahibine vermek, adaletle hükmetmek, bunlar ne güzel şeylerdir. Ve sizin için ne kadar faydalıdır. Her zaman (mutlaka) bu emirleri tutmalı, hainlik ve zulümden sakınmalı. Çünkü "Allah her şeyi işiten ve görendir." Bundan dolayı hükümlerinizi işitir, emanet hakkında yaptıklarınızı görür.

Bu şekilde idarecilere ve hakimlere, işin başında bulunan herkese genel olarak veya özel bir şekilde emanetleri sahiplerine vermek ve adalet ile hükmetmek ve memleketi idare etmek emredildikten sonra, şimdi de diğer iman ehline bunları yapan idarecilere itaat etmeyi ve fakat kayıtsız bir şekilde değil, Allah ve Peygambere itaat etme içinde şu genel hitabı ile emrediyor.

Meâl-i Şerifi

59- Ey iman edenler! Allah'a itaat edin, Peygambere de itaat edin ve sizden olan emir sahibine de itaat edin. Eğer herhangi bir şeyde anlaşmazlığa düşerseniz; Allah'a ve ahiret gününe gerçekten inanıyorsanız, onu Allah ve Resulüne arz edin. Bu, daha iyidir ve sonuç bakımından da daha güzeldir.

59- Ey iman edenler! Allah'a itaat ediniz ve Allah'ın elçisine (Hz. Muhammede) itaat ediniz. Sizden olan emir sahibine (idarecilere) de itaat ediniz. Dikkat etmek gerekir ki Allah ve Resulü hakkında diye mutlak itaat açıkça söylendiği halde, emir sahipleri (idareciler) hakkında buyurulmayıp bunlara itaat etmek Peygambere itaata atfedilmiş ve yalnız Peygambere itaat etmeye tabi olarak emredilmiş ve bu şekilde tabi olma altında itaat etmenin hem aynı kuvvetle kayıtsız olarak gerektiği gösterilmiş, hem de isyan edilen şeyler de bu hükmün dışında bırakılmıştır. "Allah'a isyan hususunda hiç bir mahlukata itaat edilmez". Aynı şekilde "İyi ve faydalı şeylerde itaat edilir." hadis-i şerifleri de bunu açıklıyor. Şu halde amirin her emri, memuru sorumluluktan kurtarmaya yetmez. Diyelim ki, bir memur amirinin emri ile rüşvet alsa veya hırsızlık yapsa sorumluluktan kurtulamaz. Bu mefhum, amirin kanuna aykırı olan emri memuru sorumluluktan kurtarmaz, diye de ifade olunur.

Dikkate değer kayıtlardan birisi de müminlere hitap edilerek "sizden" kaydıdır ki, mânâsı apaçıktır. Müminlerden olmayan idarecilere itaat etmek dinen vacib kılınmamıştır. Bu hususta itaat değil, varsa bir anlaşmaya riâyet etmek söz konusu olacaktır. Fakat itaat etmenin vacib olmamasından mutlaka isyan etmenin gerekli olduğunu anlamaya kalkışmamalıdır. İtaatin vacib olmaması, isyan etmenin vacib olmasını gerektirmeyeceğinden itaat mecburiyetinde bulunmamakla, isyan mecburiyetinde bulunmak arasında fark vardır. İsyan hakkı başka, isyan etme vazifesi yine başkadır.

Bundan dolayı buradan mümin olmayan bir çevrede (ortamda) bulunan

müminlerin şuna buna karşı isyancı ve ihtilalci bir durumda kabul edilmemeleri ve belki müminlerin her nerede bulunurlarsa bulunsunlar Allah'a ve Resulüne karşı itaatsizlikten sakınmak ve aynı zamanda kendilerinden olan idarecilere itaat etmeleri ve tağutlara boyun eğmemelerinin gerekli olduğunu anlamak gerekir. Bu bakımdan Taberî tefsirinde de zikredildiği gibi şu hadisler ne kadar önemlidir: İbnü Zeydin babasından rivâyet ettiği üzere Peygamber (s.a.v.) Efendimiz buyurmuştur ki: "İtaat, itaat, itaatte imtihan da vardır. Fakat Allah dilemiş olsaydı emretmeyi hep peygamberlere verirdi." Yani peygamberler mevcut iken bile hükümdarlara emretmeyi nasib etmiştir. Ve nitekim Yahya aleyhisselâmın öldürülmesine bile hükmetmişlerdir. Aynı şekilde Ebu Hüreyre'den rivayet olunduğu üzere Hz. Peygamber (s.a.v.) buyurmuştur: "Benden sonra size bir takım valiler valilik edecek iyi iyiliği ile velâyet edecek, günahkar da günah işlemekle velâyet edecek; hakka uygun olan her konuda bunları dinleyin ve itaat edin ve arkalarında namaz kılın, iyilik yaparlarsa hem sizin, hem onların lehinedir. Kötülük yaparlarsa sizin lehinize (menfaatinize), onların zararınadır." Aynı şekilde Abdullah b. Ömer hazretlerinden rivâyet olunduğu üzere Hz. Peygamber buyurmuştur ki: "Müslüman olan kişinin itaat etmesi onun vecibesidir, hoşlandığında da hoşlanmadığında da. Ancak günah işlemesi emredilmiş olursa başka. Günah işlemeyi emredene itaat yok." Şuara sûresinde: "O aşırıların emrine uymayın. Onlar yeryüzünde bozgunculuk yaparlar, ıslah etmezler." (Şuarâ, 26/151-152) âyeti de bu hususu apaçık ifade ediyor. Ebu's-Suûd, tefsirinde bütün bunları şu şekilde özetlemiştir. Bunlar raşid halifeler ve onlara uyan ve doğru hareket eden hakkı emreden idareciler ve adil davranan valilerdir. Zâlim idarecilere gelince, bunlar Allah'a ve Hz. Peygambere atf ile kendilerine itaat etmenin vacib olmasını hak etmekten uzaktırlar <D>.

Âyette buyurulmayıp buyurulması dikkate değer bir husustur. Bu mânâ, amirleri ve hakimleri kapsamaktan başka gerçek anlamıyla (emir

vermeye) sahip olmak ve işlerde başvurulacak kimse olmak mânâsını da içine alır. Buna göre sahabe ve tabiinden ilk müfessirler bu konuda bir kaç mânâ nakletmişlerdir:

1- Raşid halifeler,

2- Âyetin iniş sebebine göre küçük müfreze komutanları.

3- "Halbuki onu peygambere ve aralarında yetkili kişilere gösterselerdi, içlerinden işin içyüzünü araştırıp çıkaranlar, onun ne olduğunu (haberin neye delalet ettiğini) bilirlerdi." (Nisâ, 4/83) âyetinin işaretiyle âyetlerden hüküm çıkarma gücüne sahip olan âlim ve fakihler olduğu zikredilmiş ve bununla emrin yalnız askerî ve sivil idarecilere ait olmayıp daha fazla kazaî (hüküm verme) ve teşriî (kanun yapma ile ilgili) yöne ait bulunduğu da gösterilmiştir. Bundan dolayı Ebû Bekr er-Râzî'nin de hatırlattığı şekilde gerek âyetin beyan uslubuna ve gerekse rivâyetlerin tamamına göre meseleyi daha geniş bir şekilde düşünmek gerekir. Bunun için Fahreddin er-Râzî bu gerçeği inceleyerek Allah ve Hz. Muhammed'den sonra toplumsal bir kural halinde kendilerine kesin olarak itaat etmek vacib kılınan emir sahiplerinden maksat, "erbab-ı hal ü akd" (işleri görüp sonuca bağlayana kimseler) denilen ve ittifakları bütün ümmeti temsil ederek Kur'ân ve Sünnetten sonra başlı başına bir şerî delil meydana getiren icma ehli olması lazım geldiğini, Allah ve Peygambere itaat etmekten sonra en mutlak itaatın ancak bu olabileceğini ve amirlere, hakimlere ve âlimlere itaatin de bunlardan biriyle ilgili olduğunu delil getirerek tafsilatlı bir şekilde açıklamıştır.

Said b. Cübeyr'den rivâyet edildiğine göre bu âyet, Abdullah b. Huzafe b. Kays dolayısıyla indirilmiştir. O sırada Hz. Peygamber onu bir müfrezeye komutan olarak göndermişti. Süddi'nin rivâyetine göre de Resulullah, Halid b. Velid kumandasında bir müfreze göndermişti ki, içlerinde Ammar b. Yasir de vardı. Gittiler, geceleyin hareket hedefleri olan kavime yakın bir yere kondular. Onlar da casuslarından aldıkları bir haber üzerine sabaha kadar kaçtılar. Yalnız içlerinden bir adam çoluk çocuğuna eşyalarının toplanmasını emretmiş ve kendisi gece karanlığında yürüyüp Halid'in askerine gelmiş ve Ammar b. Yasir'i sorup yanına varmış, "Ey Ebu Yakzan! demiş, Ben müslüman oldum diye şehadet ettim, kavmim ise sizin geldiğinizi işitince kaçtılar, ben kaldım; benim müslüman olmam yarın bir fayda verir mi,

yoksa ben de kaçayım mı?" diye sormuş, Ammar da, "Hayır kaçma! Sana fayda verir." demiş. O da kaçmamıştı. Sabahleyin Halid akın etmiş, o adamdan başka kimseyi bulamamışlar. Onu malı ile beraber tutmuşlar. Ammar, haber alınca Halid'e gelmiş, "O adamı bırak, çünkü o müslüman oldu ve ben ona eman verdim." demiş. Halid de, "Sen kim oluyorsun da adam kurtarıyorsun." diye çıkışmış ve bundan dolayı birbirlerine söz atmışlar. Nihayet Resulullah'a mahkeme için başvurmuşlar. Hz. Peygamber, Ammar'ın eman vermesine izin vermiş ve bir daha amire karşı böyle kendi kendine söz vermemesini de hatırlatmış, bunun üzerine peygamberin yanında da atışmışlar. Halid, "Ey Allah'ın elçisi! Bu burnu kesik kölenin bana sövmesine müsaade eder misin?" demiş. Resulullah da: "Ey Halid! Ammar'ı kötüleme, çünkü Ammar'ı kötüleyeni Allah kötüler Ammar'a karşı kin besleyenden Allah nefret eder, Ammar'a lanet edene Allah lanet eder." buyurmuş. Ammar da öfke ile kalkmış. Bunun üzerine Halid, arkasından koşup elbisesinden tutmuş, özür dilemiş, o da razı olmuştu. İşte âyeti bunun üzerine indi, diye nakledilmiştir. Bu iki rivâyetin çözümüne göre âyet, müfreze komutanları ve askerî işler sebebiyle inmiş ve fakat itaat meselesini genel olarak esaslı bir nizama bağlamıştır.

Bundan dolayı Ey müminler! gerek genel bir şekilde birbirinizle ve gerek yetkililer ile sizin aranızda ve gerekse yetkili olanlar arasında herhangi bir şey hakkında tartışırsanız onu Allah'a ve Resulüne götürünüz. Yani yalnız kendi arzu ve isteğinizle halletmeye kalkışmayınız. Çarpışmalara düşmeyiniz. Başkalarına da gitmeyiniz de önce Allah'ı, ikinci olarak Hz. Muhammed'i kendinize başvurulacak yer biliniz, bu hükme ve bu mahkemeye müracaat ediniz. Aranızda biricik hakem ve hakim Allah ve Peygamberini tanıyınız. Değişik hükümlerinizi, fikirlerinizi Allah'ın âyetlerine ve Hz. Muhammed'in açıklamalarına tatbik ederek ve uydurarak birleştiriniz ki, Allah'a müracaat, Allah'ın birliğine inanmada samimiyetle Allah'ın âyetlerini araştırmak ve incelemekle, Resûlüne müracaat da zamanında kendisine ve ondan sonra sünnetine ve halifelerine durumu arzetmekle olur. Zâhiriyye (mezhebi âlimleri) bu âyetten hareketle ihtilafa düşülen meselelerde mutlaka Kur'ân ve Sünnete başvurmanın vacib olduğunu ve bundan dolayı kıyas ile amel etmenin caiz olamayacağını zannetmişlerse de besbellidir ki, Kur'ân ve Sünnetle açıkça anlatılmamış hususların, çekişme halinde Kur'ân ve Sünnete başvurmak için sebeplerini ve illetlerini düşünmekle benzerleriyle mukayese etmekten başka bir yol yoktur. Kıyastan maksat da zaten budur. Fıkıh ve hikmet de budur. Demek ki, İslâm da dört çeşit hüküm vardır.

Kur'ân'da açıkça belirtilen, sünnette açıkça belirtilen, yetkililerin ittifakıyla üzerinde ittifak edilen ve sahih kıyas ile nasslardan çıkarılan hükümler. Bununla beraber bu dördüncüsü ile ihtilaf azaltılabilirse de tamamen birleştirilemez. Bunda anlaşmazlık çıktığı zamanda yetkililerin şûrasına ve nihâyet sultanın emrine müracaat olunur ki, bu da "Allah'a itaat ediniz, Resul'e ve sizden olan emir sahiplerine itaat ediniz." emri gereğince Allah'ın emrine müracaat etmektir. Ve "Emanetleri ehline vermenizi emrediyor." (Nisâ, 4/58) bunun da kaynağıdır. Ve mutlaka müslümanlar bir olayda ihtilafa düştükleri zaman ilk önce Allah'ın birliğine inanmak, emaneti ehline vermek ve adaletle hükmetmek vazifelerini göz önünde bulundurup, kendilerini Allah'ın ve Peygamberin huzurunda toplanmış görerek ona göre düşünmeleri ve fikirlerini ve arzularını Allah Teâlâ'nın himayesi altına vermeleri ve daima hakkın birliği yolunda gitmeleri lazım gelir. Eğer Allah'a ve ahiret gününe gerçekten iman ediyorsanız böyle yaparsınız, Allah'a ve Resulüne ve yetkililere itaat eder ve şâyet bir şeyde aranızda çekişme olursa onda da Allah'ın ve Resulünün hükümlerine baş vurursanız. Bu başvurmak sizin için halen sırf iyiliktir, çekişmeyi keser. Ve sonuç açısından da daha güzeldir.

Bu emirleri tesbit ettikten sonra işin başında adlî ve teşriî (kanun koymaya ait) esaslar üzerinde itaat etmeyi temin etmek ve müminlere adaletle hükmetmek emredilmiş iken, adalet ve hakka aykırı hükmetmeye istekli olmamaları ve muhakeme meselelerinde adalete aykırı harekette bulunma vaziyeti almamaları ve tağutlar mahkemesine müracaat etmemeleri gerektiğini telkin ve mümin ismi altında Peygambere itaat etmekten hoşlanmayan ve onun hükmüne razı olmayıp başka mahkemelere müracaat edenlerin münafık olduğunu anlatmak ve sonuçta Resulullah'a itaati sağlamlaştırmak için dikkat çekilerek buyuruluyor ki:

Meâl-i Şerifi

60- Şunları görmüyor musun? Kendilerinin sana indirilene ve senden önce indirilene inandıklarını ileri sürüyorlar da tağuta inanmamaları kendilerine emrolunduğu halde, tağut önünde muhakemeleşmek istiyorlar. Şeytan da onları bir daha dönemeyecekleri kadar iyice sapıklığa düşürmek istiyor.

61- Onlara: "Allah'ın indirdiğine ve Peygambere gelin!" denince, münafıkların senden büsbütün uzaklaştıklarını görürsün.

62- Ya nasıl, elleriyle yaptıkları yüzünden başlarına bir felaket gelince, hemen sana geldiler de: "Biz sadece iyilik etmek ve arayı bulmak istedik." diye Allah'a yemin ediyorlar.

63- Onlar, Allah'ın kalblerindekini bildiği kimselerdir; Onlara aldırma, onlara öğüt ver ve onların içlerine tesir edecek güzel söz söyle!

64- Biz hangi peygamberi gönderdikse, sırf Allah'ın izni ile itaat edilmek üzere gönderdik. Eğer onlar kendilerine zulmettikleri zaman sana gelseler de Allah'tan günahlarının bağışlanmasını dileselerdi ve Resul de onların bağışlanmasını dileseydi, elbette Allah'ı affedici, merhametli bulurlardı.

65- Hayır! Rabbine andolsun ki iş bildikleri gibi değil, onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp sonra da senin verdiğin hükme karşı içlerinde hiçbir sıkıntı duymaksızın, tam bir teslimiyetle boyun eğmedikçe iman etmiş olamazlar.

66- Eğer biz onlara: "Kendinizi öldürün, veya yurtlarınızdan çıkın." diye yazmış olsaydık, içlerinden pek azı hariç, bunu yapamazlardı. Fakat kendilerine verilen öğütleri tutsalardı, elbette haklarında hem daha hayırlı, hem de daha sağlam olurdu.

67- Ve o zaman elbette kendilerine katımızdan büyük mükafat verirdik.

68- Ve onları elbette doğru yola iletirdik.

69- Kim Allah'a ve Peygambere itaat ederse işte onlar, Allah'ın kendilerine nimet verdiği peygamberlerle, sıddıklarla, şehidlerle, iyilerle birliktedir. Bunlar ne güzel arkadaştır!

70- Bu lütuf Allah'tandır. Bilen olarak Allah yeter.

60- Sana indirilene ve senden önce indirilene iman ettiklerini iddia edenlere, dış görünüşe göre müslüman görünüp münafık olanlara baksana! Muhakeme olunmak üzere tağuta, yani Allah'tan korkmaz azgın şeytana başvurmak istiyorlar. Halbuki "Kim tağutu inkar edip Allah'a inanırsa, muhakkak ki o, kopmayan sağlam bir kulpa yapışmıştır. Allah işitendir, bilendir." (Bakara, 2/256) âyeti gereğince tağutu inkâr etmek kendilerine emredilmiş bulunuyordu. Böyle iken tağutun mahkemesine gitmek istiyorlar. "Şeytan, onları derin bir sapıklığa düşürmek istiyor."Bu âyetin indirilmesinin sebebi olmak üzere birkaç olay rivâyet edilmiştir. Birçok tefsircilerin İbnü Abbas'tan rivâyet ettikleri açıklamalarına göre bir münafık ile bir yahudi kavga etmişler. Yahudi yargılanmak için Hz. Peygambere başvurmayı, münafık da yahudilerin başkanı olan Ka'b b. Eşref'e gitmeyi teklif etmiş. Çünkü yahudi haklı, münafık haksızmış. Halbuki Hz. Peygamberin ancak hak ve adaletle hükmettiği Ka'b b. Eşref'in rüşvete düşkün bulunduğu her iki tarafça bilindiğinden yahudi, Peygambere başvurmayı, münafık da Ka'b'a başvurmayı istiyormuş. Nihâyet yahudi ısrar etmiş, Resulullah'a başvurmuşlar. Yahudinin lehine, münafıkın aleyhine (zararına) hüküm çıkınca münafık razı olmamış, "Haydi Ömer'e gidelim aramızda o hakem olsun." diye teklif etmiş. Hz. Ömer'in yanına varmışlar. Yahudi, "Resulullah benim lehime hükmetti, bu onun hükmüne razı olmadı." diye anlatmış. Bunun üzerine Hz. Ömer münafığa "öyle mi?" diye sormuş. O da "evet" demiş. Bunun üzerine, "yerinizde durunuz, azıcık dışarı çıkayım, gelir hükmümü veririm." diyerek çıkmış, varıp kılıcını kuşanmış gelmiş ve derhal münafıkın boynunu vurmuş, işini bitirmiş, sonra, "Madem ki beni hakem

yaptınız, işte Allah'ın hükmüne ve Resulünün hükmüne razı olmayan hakkında benim hükmüm budur." demiş. Yahudi kaçmış. Bundan dolayı münafığın akrabaları Hz. Peygambere şikâyet etmişler. Hz. Peygamber Ömer'i getirtmiş, olayı sormuş, o da, "Hükmünü reddetti ey Allah'ın elçisi!" diye cevap vermiş. O zaman hemen Cebrail (a.s.) gelip, "Ömer, faruktur, hak ile batılı birbirinden ayırdı." demiş. Hz. Peygamber (s.a.) de Hz. Ömer'e "sen faruksun" buyurmuştur. Bu durumda demek ki, tağut, Ka'b b. Eşref'e işarettir. Şa'bî'den nakledilen bir rivâyete göre de bu münafık, hasmını Cüheyne kabilesinden bir kahine de davet etmiş, orada muhakeme olmuşlardı. Süddî'nin açıklamasına göre de olay Kurayza oğulları ile Nadîr oğulları arasında öldürülmüş olarak bulunan biri hakkında meydana gelmiş. Her iki taraftan müslüman olanlar Hz. Peygamber'e gidip yargılanmak istemişler. Münafıklar da bundan çekinip kahin Ebu Berdetü'l-Eslemi'ye başvurmakla yargılanma isteğinde ısrar etmişler ve ona gitmişlerdi. Çünkü (bu konuda) şöyle buyuruluyor:

61-66- Onlara "Allah'ın indirdiği şeriata ve Peygambere geliniz!" denildiği vakit de Ey Muhammed! Münafıkları gördün ki, senden yüz çevirmeye ve çekinmeye kalkışıyorlar, kalkışıyorlar amma elleriyle yaptıkları bu cinâyetten dolayı başlarına bir musibet gelince nasıl oluyor? Sonra sana gelmişler, "Allah'a yemin ederiz ki, bizim kötü niyetimiz yoktu, maksadımız iyilik yapmak ve Allah'ın yardımına kavuşmaktı." diye Allah'a yemin ediyorlar. Bunlar öyle kimselerdir ki, kalblerindeki kötülüğün derecesini Allah bilir. Bundan dolayı bunlara yüz verme, acı ve etkili vaaz ile ders ver. Ve kendileri hakkında öyle beliğ ve etkili bir söz söyle ki canlarına işlesin. Bunlar, Peygamberin ne demek olduğunu anlamıyorlar. Halbuki biz herhangi bir Peygamberi gönderdik ise, ancak Allah'ın izni ile itaat olunmak için göndermişizdir. Bundan dolayı Peygambere itaat, Allah'ın emrine itaat, ona isyan ise Allah'a isyandır. Hayır. Ey Muhammed! Rabbine yemin olsun ki, mümin olduklarını iddia edenler, mümin olamazlar, aralarında çatallanmış, çekişmeli işlerde seni hakem yapıp sana müracaat edinceye kadar. Sonra verdiğin hükümden gönüllerinde hiçbir sıkıntı hissetmesinler ve tam bir teslimiyetle açık ve gizli olarak sana boyun eğsinler. İşte o zaman gerçek mümin olurlar. Eğer biz onlara kendinizi öldürünüz veya yurtlarınızdan çıkınız

diye yazmış olsaydık İsrailoğullarında olduğu gibi günahtan tevbe etmek ve kurtulmak için, kendi elleri ile intihar etmeyi veya vatanlarından çıkıp gitmeyi farz kılıp teklif etseydik pek azı hariç olmak üzere onlar bunu yapmazlardı. Fakat Hz. Muhammed'in şeriatında böyle ağır bir yükümlülük yoktur. Bilakis "Ve nefislerinizi öldürmeyiniz." (Nisâ, 4/29) hükmü vardır. Kendilerini ve vatanlarını ve dinlerini savunmak ve tehlikeden, musibetten korumak emirleri vardır. Bundan dolayı bunu candan kabul etmemek, samimiyetle mümin olmamak, nefsine ve vatanına zulmetmektir. Eğer onlar, verilen ve verilecek olan vaaz ve öğütlerin gereğini yapmış olsalardı mutlaka kendileri için bir hayır ve pek fazla hayırda kalmalarına sebep olurdu. Biz burada önceki âyetlerden hareket etmekle şu mânâyı daha uygun buluyoruz: Yurtlarından, vatanlarından çıkmak şöyle dursun, onda kuvvetle yerleşme ve kalmalarına sebep olurdu

67-70- ve bu takdirde tarafımızdan kendilerine gerçekten büyük bir mükafat da verirdik. Hem onları şüphesiz doğru bir yola iletirdik. Çünkü "Her kim Allah'a ve Resule itaat ederse, işte onlar, Allah'ın kendilerine nimet verdiği peygamberler, sıddîkler, şehidler ve salih kimselerle birliktedirler." şu halde:

Meâl-i Şerifi

71- Ey iman edenler! Düşmana karşı her türlü savunma tedbirinizi alınız. Onlara karşı ya küçük birlikler halinde hareket ediniz veya topyekün seferber olunuz.

72- Şüphesiz içinizden bir kısmı vardır ki, pek ağır davranır. Eğer başınıza bir musibet gelirse: "Allah bana lutfetti de onlarla beraber bulunmadım." der.

73- Ve eğer Allah'tan size bir lütuf ve zafer erişecek olsa, sizinle kendisi arasında hiç sevgi yokmuş gibi, bu sefer de hiç şüphesiz şöyle diyecek: "Ah ne olurdu, onlarla beraber olaydım da büyük murada ereydim."

74- O halde geçici dünya hayatını, ebedî ahiret hayatı karşılığında satacak olanlar, Allah yolunda savaşsınlar. Her kim Allah yolunda savaşır da öldürülür veya galip gelirse, her iki durumda da biz ona yarın pek büyük bir mükafat vereceğiz.

75- Hem size ne oluyor ki, Allah yolunda: "Ey Rabbimiz! bizleri bu halkı zâlim olan memleketten çıkar, tarafından bizi iyi idare edecek bir sahip ve bize katından bir kurtarıcı gönder" diye yalvarıp duran zayıf ve zavallı erkekler, kadınlar ve çocukların kurtarılması uğrunda savaşa çıkmıyorsunuz?

76- İman edenler, Allah yolunda savaşırlar. İnkâr edenler de tağut yolunda savaşırlar. O halde siz şeytanın taraftarlarına karşı savaşın. Çünkü şeytanın hilesi zayıftır.

77- Kendilerine, "Ellerinizi savaştan çekin, namazı kılın, zekatı verin" denilenleri görmedin mi? Üzerlerine savaş yazılınca hemen içlerinden bir kısmı insanlardan, Allah'tan korkar gibi, hatta daha çok korkarlar ve "Rabbimiz! Niçin bize savaş yazdın? Ne olurdu bize azıcık bir müddet daha tanımış olsaydın da biraz daha yaşasaydık?" derler. Onlara de ki: "Dünya zevki ne de olsa azdır, ahiret, Allah'a karşı gelmekten sakınan için daha hayırlıdır ve size kıl kadar haksızlık edilmez."

78- Her nerede olursanız olun ölüm size yetişir, son derece sağlam kaleler içinde de bulunsanız yine kurtulamazsınız. Onlara bir iyilik erişirse "Bu, Allahtandır" derler, bir kötülüğe uğrarlarsa, "Bu, senin yüzündendir." derler. Ey Muhammed! De ki: "Hepsi Allah'tandır." Bu topluma ne oluyor ki, hiç söz anlamaya yanaşmıyorlar?

79- (Ey insanoğlu!) sana gelen her iyilik Allah'tandır, sana ne kötülük dokunursa kendindendir. Ey Muhammed! Biz seni bütün insanlara bir elçi olarak gönderdik. Buna şahit olarak da Allah yeter.

80- Kim peygambere itaat ederse Allah'a itaat etmiş olur. Kim de yüz çevirirse, biz seni onlara bekçi olarak göndermedik.

81- Sana "Peki" derler, fakat senin yanından çıktıklarında, içlerinden birtakımı, geceleyin (gündüz) söylemiş olduklarının tersini kurarlar. Allah onların geceleyin tasarladıklarını yazıyor. Sen onlara aldırma. Allah'a güven. Vekil olarak Allah yeter.

82- Onlar hâlâ Kur'ân'ı gereği gibi düşünüp anlamaya çalışmazlar mı? Eğer o Allah'tan başkası tarafından indirilmiş olsaydı mutlaka onda birçok çelişkiler bulurlardı.

83- Kendilerine güven veya korku hususunda bir haber geldiğinde onu hemen yayıverirler. Halbuki onu peygambere ve aralarında yetkili kimselere götürselerdi, onlardan sonuç çıkarmaya gücü yetenler, onu anlarlardı. Allah'ın üzerinizdeki lütfu ve rahmeti olmasaydı, pek azınız hariç, şeytana uyardınız.

84- (Ey Muhammed) Allah yolunda savaş! Sen ancak kendi yaptığından sorumlusun. Müminleri de savaşa teşvik et. Umulur ki, Allah kâfirlerin gücünü kırar. Hiç şüphesiz ki Allah kuvvet ve kudretçe çok daha güçlü, ve cezası daha çetindir.

85- Kim güzel bir işte aracılık ederse, ona o işin sevabından bir pay vardır. Kim de kötü bir şeyde aracılık yaparsa, ona da o kötülükten bir pay vardır. Allah her şeyi gözetip karşılığını verir.

86- Siz bir selam ile selamlandığınız zaman, siz de ondan daha güzeliyle karşılık verin veya verilen selamı aynen iade edin. Şüphesiz Allah, her şeyin hesabını gereği gibi yapandır.

71-72- Uyanık ve ihtiyatlı bulununuz; düşmandan sakınmak için maddî ve manevî bütün sebepleri ve vasıtalarınızı edininiz, silâhınızı alınız da onlara karşı takım takım, bölük bölük hareket ediniz.

Sübat: Sübe'nin çoğuludur. Sübe, ondan fazla erkekten oluşan cemaat demektir. Veya hepiniz birlikte seferber olunuz ve şüphesiz içinizden öyle kimseler vardır ki mutlaka ağır davranır, geri kalır durur da şayet başınıza bir musibet gelirse, yani başarılı olamadığınız, sıkıntılar çektiğiniz veya şehid olduğunuz takdirde ne iyi Allah bana lutfetti, nimetler verdi. Çünkü ben onlarla beraber bulunmadım, der. Üzülecek yerde sevinir, ve fakat Allah tarafından bir lütuf ve ihsan size ulaşırsa, fetihler yaparak ganimeti elde ederseniz sanki onunla sizin aranızda hiç bir sevgi olmamış, yabancılar gibi mutlaka diyecektir ki: Ah ne olurdu, keşke ben de onlarla beraber olaydım da büyük maksatlara ereydim. Yani sizin başarılı ve muzaffer olmanızdan bir dost memnuniyeti kadar memnun olmayacak, memnuniyet yerine üzülecek, sizinle beraber bulunmadığına ahiret düşüncesiyle değil, yalnız dünya sevgisiyle pişman olacaklardır. Bundan dolayı bunlar böyle yapmaya devam etsinler,

73- 75- dünya hayatını ahirete satan, bu güne aldanmayıp sonunu gözeten ihlas sahibi daima hazır bulunup savaşsın... Her kim Allah yolunda savaşır da öldürülür veya galip gelirse, her iki durumda da biz ona büyük bir mükâfat vereceğiz Burada savunma şeklindeki savaştan başka, hücum şeklindeki savaşa da işaret etmek ve bunun gibi bir maksat ve hikmetle savaşın meşru olabileceğini anlatmak gayesiyle buyuruluyor ki: ne menfaatiniz, ne hakkınız ve ne mazeretiniz var ki, Allah yolunda ve zulüm ile baskı altında kalmış, "Ey Rabbimiz! Bizi halkı zâlim olan, zâlimler elinde bulunan şu memleketten çıkar ve bize kendi tarafından bizi sever ve gözetir bir sahip ve idareci gönder. Yine tarafından

bize bu zâlimlere karşı yardım edecek bir yardımcı gönder." deyip duran zayıf ve çaresiz erkekler ve kadınlar ve çocukların kurtarılması uğrunda savaşmayacaksınız?" İşte bu Ümmü'l-Kurâ olan Mekke'ye işarettir ki, müşrik olan Mekke halkı, zayıflara ve özellikle içlerinde bulunan müminlere son derece zulüm ve eziyet ediyorlardı ve zaten; "Çünkü şirk elbette büyük bir zulümdür." (Lokman, 31/13) âyetinin mânâsı gereğince Allah'a şirk koşmak zulümlerin başı olan büyük bir zulümdür. Allah Teâlâ zulme uğrayanların dualarını kabul ve Peygamberinin eli ile Mekke'nin fethini nasib edip Hz. Muhammed'in veliliği ve yardımı ile maksadına eriştirmiş ve onu aziz kılmıştır. Demek ki savaş, ile bir yeri işgal etmek ancak böyle Allah rızası için zulme uğrayanları, zalimlerin pençesinden kurtarmak ve halk üzerinde Allah Teâlâ'nın adil hükümlerini ve rahmetini tatbik etmek için meşru olabilir, yoksa zulüm ve baskıyı yaygınlaştırmak ve memleketleri istila etmek gibi sırf tecavüz ve saldırı için savaşmak asla meşru değildir. Tam bir açıklama için bu önemli nokta yani savaşın gayesi meselesi, bir de şu şekilde âyetlerle tesbit edilmiştir:

76- İman edenler Allah yolunda savaşırlar kâfirler de tağutun yolunda, yani Allah'tan başka kendilerine tapılan azgınlar yolunda, azgınlık ve şeytanlık uğrunda savaşırlar. Bundan dolayı siz (savaşa) hazırlanınız da şeytan dostlarına, şeytan taraftarlarına karşı savaşınız ve korkmayınız, çünkü Hakk'a karşı şeytanın hile ve tuzağı zayıftır.

Tefsirciler diyorlar ki, bunun için hak ve iyilik taraftarları hayatlarında yoksulluk ve sıkıntı içinde bulunsalar bile sonsuza kadar aziz olarak güzel hatıraları baki kalır. Bu gün olmazsa yarın mutlaka mutlu olurlar. Kötülük, şeytanlık, azgınlık ve yalancılıkla hükmeden zorbaların zorbalıkları da nasıl olsa söner, yerlerinde yeller eser, şâyet anılırlarsa lanetle anılırlar. "Muhakkak ki yeryüzüne salih kullarım varis olacaklardır." (Enbiya, 21/105), "İşte o ahiret yurdu, biz onu yeryüzünde kibir ve fesat arzusu bulunmayanlara veririz. Akibet muttakilerindir." (Kasas, 28/83).

Bir şairin dediği gibi:

Zulmün topu var, dehşeti var, savleti varsa

Hakkın da bükülmez kolu var, kuvveti vardır.

"Yani zulmün topu, dehşeti ve saldırganlığı varsa, buna karşılık Hakk'ın da bükülmez kolu ve kuvveti vardır."

77-Böyle iken, Baksana o bir zamanlar kendilerine, ellerinizi (savaştan) çekiniz, sakın savaşa sebep olmayınız ve siz hemen namazı dosdoğru kılınız, zekatı veriniz, denilenleri görmedin mi? Yani savaş ve çarpışmanın zamanı değil iken, "Bize bir hükümdar gönder. (Onun önderliğinde) Allah yolunda savaşalım." (Bakara, 2/246) diyenler gibi savaşa taraftar olup da sakın savaşmayınız diye men edilenler üzerlerine savaşmak yazılıp farz kılınınca, savaş kesin bir vazife halini alınca bunlardan bir kısmı Allah'tan korkar gibi veya daha şiddetli bir şekilde insanlardan korkmaya başladılar. Sözlü olarak veya davranışlarıyla dediler ki: Ey Rabbimiz! Bize savaşmayı niçin yazdın, niçin takdir ettin, veya niçin farz kıldın? Bizi çok uzak değil yakın bir zamana kadar geciktirseydin. Az bir müddet daha bize mühlet verseydin de biraz daha yaşasak ne olurdu? Ey Muhammed! Sen bunlara de ki: Dünya malı ne olursa olsun azdır, mutlaka geçicidir. Ahiret ise muttaki olan, fenalıktan korunabilenler için daha hayırlıdır. Size kıl kadar zulüm edilmez veya onlar zulme uğramazlar.

FETİL: Hurma çekirdeğinin ortasındaki yarıktaki ince iplik gibi çizgi demek olup azlık ve önemsizlikte mesel olarak kullanılır ki, Türkçemizde 'kıl kadar" diye ifade edilir.

78- Her nerede olursanız olunuz ölüm size yetişir. Yüksek kalelerde veya sağlam saraylarda, hatta gökteki yıldızlarda dahi bulunsanız yine ölüm gelir sizi bulur. Bundan dolayı ölüm korkusu ile vazifeden kaçınmanın hiçbir anlamı yoktur. Madem ki mutlaka bir ölüm vardır. Ona her zaman hazır olmalı, dünya hayatına bağlanmamalı, vazifeyi seve seve yapmalıdır. Bir de Ey Muhammed! Bir takım kimseler -ve özellikle münafıklar- kendilerine bir iyilik, bir nimet veya herhangi bir güzellik nasib olursa "bu Allah tarafındandır" diyorlar. Allah'tan biliyorlar. Ve eğer başlarınıza bir bela veya herhangi bir kötülük gelirse "bu senin tarafındandır" diyorlar.

Bu hususta şöyle rivayet edilmiştir ki: "Hz. Peygamber (s.a.v.) Medine'ye geldiği zaman Medine'de bolluk ve ucuzluk olmuştu. Hz. Muhammed'in insanları İslâm'a davet etmesi üzerine yahudilerin inadı ve münafıkların münafıklığı ortaya çıktığı sıralarda kıtlık ve pahalılık görülmeye başladı. Bunda belki Medine'nin kalabalık olmaya başlamasının da bir rolü düşünülse bile, yağmurların alışılmışın aksine az yağması, meyve ve ürünlerin olmaması gibi tabii durumlar da vardır ki, "Biz hangi ülkeye bir peygamber gönderdiysek, ora halkını (Peygamberlere baş kaldırdıklarından ötürü bize) yalvarıp yakarsınlar diye mutlaka yoksulluk ve darlıkla sıkmışızdır." (A'raf, 7/94) âyetinde her peygamberin gönderildiği memlekette başlangıçta böyle bir darlık ve sıkıntının yüz göstermesi de Allah'ın âdeti olduğu açıkça belirtilmiştir. İşte o zaman yahudiler ve münafıklar; "Biz böyle uğursuz bir adam görmedik. Bu geleli meyvalarımız az biter oldu ve fiyatlar arttı, pahalılık çoğaldı." diyorlar. Bolluğu ve ucuzluğu Allah'a, darlığı ve pahalılığı Peygambere isnad ediyorlardı. Çünkü "Onlara bir iyilik (bolluk) gelince, (Bu bizim hakkımızdır.) derler. Eğer kendilerine bir fenalık gelirse Musa ve onunla beraber olanları uğursuz sayarlardı " (A'raf, 7/131) âyetinin mânâsından anlaşıldığı gibi vaktiyle Hz. Musa'yı da böyle uğursuz saymışlardı. Bu âyetin iniş sebebi bu olmuş. Fakat âyet, beyanın gelişi itibariyle savaş durumlarını da ilgilendirdiğinden iyilikler ve kötülükler, bolluk veya darlık, sıhhat veya hastalık, hayat veya ölümden başka, zafer veya yenilgi gibi savaş sonuçlarını da kapsayacak bir şekilde ifade edilmiştir.

Ey Muhammed! De ki, başınıza gelen iyi ve kötü şeylerin hepsi Allah tarafındandır. Onun yaratması ve takdiri iledir. İyilikler, Allah'ın bir ihsanı, kötülükler de Allah'ın yardımı kesmesidir. Bu böyle iken bu adamların ne çıkarı var ki bir sözü veya olayı fıkhı ile, yani sırrı ve hikmeti ile anlamaya yaklaşmazlar da Allah tarafından başlarına gelen felaketi peygambere isnad etmeğe kalkışırlar.

Şimdi de öyle bizi niye dine davet edip duruyorsun? Kâfirlik de Allah'tandır demeye kalkışırlar. Çünkü söz anlamamak yüzünden denilince bir taraftan bundan insanın çalışmasını ve iradesini inkar etmeye, kulların işlerinde cebr (zorlama) mânâsını çıkarmaya kalkışırlar. Diğer taraftan öyle ise sorumluluk nerede kalır? Allah'a inanma ve iman etmenin tabiat tasavvurundan ne farkı

olur? Allah'a kötülük nasıl isnat edilir? Allah'ın zararlı olan bir şeyi yaratması nasıl caiz olur, gibi şüphelere saplanırlar.

79-Bu konuda Ey Muhammed, hitaba layık ve Allah'ın sözünü anlayacak olan sensin, dinle: Sana gelen her iyilik, her menfaat, itaat ve mükafat Allah'tandır, çalışıp kazanman olsa da olmasa da Allah'tandır. Çünkü Allah dilemeyince hiçbir şey olmaz. Allah Teâlâ Rahman ve Rahim olduğu için de iyilikler O'nun irade ve takdirine, yaratma ve var etmesine dayanmakla beraber, O'nun rızasına da tamamen uygundur. Bunun için insanın çalışıp kazanmasıyla ilgili olmayan iyilikler yalnız Allah'ın ihsanı olduğu gibi, insan iradesiyle ilgili iyilikler de Allah'ın takdir ve yaratmasına, hükmünü yürütmesine ve başarılı kılmasına, irade ve rızasına uygun olması hasebiyle yine O'nun bir ihsanıdır. Bunun için sübjektif, objektif, maddî, manevî, çalışılarak kazanılan ve çalışmadan elde edilen mutlak şekilde bütün iyilikler Allah'tan bilinmelidir. Başına gelen her kötülük ise kendi nefsindendir, kendi günah veya kusurundandır. Gerçi "Hepsi Allah'tandır." âyeti gereğince bu da Allah katındandır. Allah takdir ve irade etmemiş olsaydı bu da olamazdı. Fakat bunda yapma veya terk etme yönünden mutlaka senin sebep olman vardır. Bunun esası senin kendin, senin arzun veya senin kusurun, senin hatan veya senin acizliğin ve senin özündür. Çünkü sen başlangıçta kendi nefsinde ve aslında her şeye gücü yeten ve varlığın başlangıcı olsaydın elbette kendine hiçbir günahı yaptırmazdın ve hiçbir taraftan sana bir zararın gelmesi ihtimali olmazdı. Bundan dolayı birinci derecede günahların kaynağı, yokluğun aslı ve yalnız mümkün olan yaratıkların mahiyyetinin kendi acizliğidir. Allah, ona herhangi bir var oluş anında bol bol iyilik ihsan etmese o derhal yok olur gider. İkincisi, başa gelen kötülüklerin bir kısmı insanın arzu ve iradesine bağlıdır. İnsan onu nefsinde tecelli eden bir irade ve istek ile bilerek veya bilmeyerek bizzat veya dolayısıyla ister. Hatta ısrar da eder, irade ve istek kuvveti nefsinde bir iyilik olduğu halde istenen maksat, iyilik de kötülük de olabilir. Allah Teâlâ da cimri olmadığından kulunun iradesine izin verip hükmünü yürüterek maksadını yaratır ve istenen kötülük yine Allah katından gelmekle beraber, sebep ve çıkış yeri kulların nefsi ve onların kazancı sayılır ve sorumluluk da yapana ait olur. "Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. (Bununla beraber) Allah, çoğunu affeder." (Şûra, 42/30). Üçüncüsü, genel anlamıyla "seyyie" sadece günah değil, meşakkat ve sıkıntıları da kapsadığına göre bazı sıkıntılar, acılar vardır ki nefsi temizlemeye sebep ve günahlara keffaret ve bundan dolayı iyiliğin başlangıcı olur.

Bu gibi kötülüklerin de başa gelmesi yalnız nefsin ıslahı veya kurtuluşu hikmetine dayandığından bu da Allah katından gelmekle beraber buna "nefsin için" mânâsına "nefsinden" demek doğru olursa da bunu iyilikten saymak daha uygundur. Bundan dolayı, her ne şekilde olursa olsun kötülük önce kula nisbet edilmeli, insan onu kendisinden bilmeli ve bununla birlikte "Allah katından" olduğunu da unutmamalıdır. Bu âyetten, Mutezilîlerin istenerek yapılan işlerde kulun kendi yaptıklarının yaratıcısı olduğunu, çıkarmaya kalkışmaları doğru değildir. Çünkü âyeti böyle bir iddiaya aykırıdır. Hülasa, "Her şey Allah'tandır." Fakat bundan cebir (zorlama) anlaşılmamalıdır. Âyetinin açıklamasına uygun olarak ne zorlama, ne serbestlik "ikisi arasında bir durum," bir adalet ve sorumluluk anlaşılmalıdır ki, burada de ki, "İyi ve kötü herşey Allah'tandır." iman esasının güzel bir açıklaması vardır. Ve bu açıklama kendisini iyi, başkasını kötü, iyiliği kendinden, kötülüğü başkasından bilen cahil ve gururlu insanlığın gururuna karşı bir ders olduğu gibi; kendisini ne iyilik, ne de kötülük hiçbir şeyle ilgili saymayan tembel insanlığın tembelliğine ve ilişiksizliğine karşı da bir derstir. Mutlaka şunu iyi düşünmek gerekir ki, hem hem de olması, Allah ile insan arasında önemli bir ilginin varlığına delalet eder ki, bu da, "Ben yeryüzünde bir halife yaratacağım." (Bakara, 2/30) âyetinde anlatılan vekillik; "Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler, korktular. Onu insan yüklendi. Doğrusu o çok zâlim, çok cahildir." (Ahzab, 33/72) âyetinin yüce açıklamasında arzedilen emanet meseleleridir. Nefis, ne zaman kendini ileri sürer, hareketlerini ve iradelerini kendi hesabına yapmaya kalkışırsa, vekilliği ve emaneti kötüye kullanmış olur ve kötülüğün kaynağı olmuş olur. Ve her ne vakit iradesini, emanetin yerine getirilmesi ve vekillik vazifesinin yürütülmesi açısından harcar, kendini Allah'ın iradesine teslim ederse, o zaman da Allah'ın iyiliklerine mazhar olur. Ve işte insanlık mertebeleri bu iki itibarın ortaya çıkmasına bağlıdır. Ve bunun en başında peygamberlik mertebesi, onun başında da genel elçilik (Peygamberlik) mertebesi vardır. Bunun için burada Hz. Peygamber'in bütün insanlığa peygamberliği âyetle ifade edilerek, bütün iyiliklere nail olduğu işaretle buyuruluyor ki: Ve biz seni bütün insanlara elçi olarak gönderdik, sen onlara nefsini değil, Rabbinin iradelerini, besbelli gücünü göstereceksin. Bundan dolayı senin nefsin, kendi hesabına ortaya çıkmaktan berî kılınmıştır. Sen hiç bir zaman kötülük kaynağı olmazsın

ve buna şahid olarak Allah yeter. Allah'ın emrine bizzat Allah'ın şahitliğinden daha açık hiçbir şey yoktur. Sen, sözlerinde, işlerinde ve iradelerinde senin değil Allah Teâlâ'nın kudret, irade ve rızasını göstereceksin, hakkın iyiliklerini ortaya çıkaracaksın. "Allah'ın, kendisinden başka ilâh olmadığına şahitlik etmiş." (Âl-i İmran, 3/18) olduğu gibi, "Allah'ın, Muhammed'in kendi elçisi olduğuna şahitlik etmiş" olduğu da anlaşılacaktır.

80-81-Bilindiği gibi elçiye itaat, elçiyi gönderene itaattir. Bunun için her kim Allah'ın elçisine itaat ederse Allah'a itaat etmiş olur. Her kim de nefsine uyar, itaatten yüz çevirirse onu kötülüklerden koruyacağım diye uğraşma. Çünkü biz seni onların başına bir koruyucu olarak göndermedik, elçi olarak gönderdik. Artık onlar, kötülük kaynağı olan nefislerdir, elbette kötülükleri yapacaklardır. Sen onları kötülüklerden, kötülüklerin cezasından koruyamazsın. Onlar yani "başüstüne" de, derler. Sonra yanından çıktılar mı bir kısmı geceleyin sana söyleyeceğinin veya senin söyleyeceğinin tersini söyler, başka bir ifade ile, sana verdiği sözün veya senden aldığı emrin tersini yapmak için beyit yapmaya çalışır gibi yalan dolan uydurmakla uğraşır, dediği halde gönlünde isyanı kurar, sıkıntı çıkarmaya uğraşır, kalbinde daima bunu gizler. "Kim peygambere itaat ederse Allah'a itaat etmiş olur." hükmüne karşı münafıkların bir kısmı artık Muhammed, Allahlık iddiasında bulunmaya kalkışıyor demek istemiş, bunun üzerine bu âyet inmiştir. (Âl-i İmran, sûresindeki "De ki, eğer Allah'ı seviyorsanız bana tabi olunuz." (3/31) âyetinin tefsirine bkz.) Onlar gönüllerinde ne gizlerlerse Allah onu yazar, vahy ile sana bildirir. Kur'ân'a geçirir veya sırası gelince cezalarını vermek üzere defterlerine geçirir. Bundan dolayı sen onlara bakma, her hususta Allah'a dayan, bunları da ona havale et Allah Teâlâ vekil olarak yeter.

82- Bunlar hâlâ Kur'ân üzerinde gereği gibi düşünmüyorlar mı? Eğer bu Kur'ân, yahut senin söylediklerin Allah'tan başkası tarafından gelmiş olsaydı bunda bir çok tutarsızlık bulacaklardı. Böylece gaipten verilen haberin ve özellikle gizli gizli kalblerinde gizledikleri şeylerden haber veren bu kadar haberlerin şaşan, doğru olmayan, gerçeğe uygun olmayan yalanlarını yanlışlarını bulabilirlerdi. Halbuki bulamıyorlar ve bulamazlar. Kendilerinden başka kimsenin haberdar olmadığı

durumları, fikirlerini ve sırlarını Kur'ân'ın ve Peygamberin, olduğu gibi ve ihtilafsız haber verdiğini görüyorlar. Bunun sonunu düşünmeleri ve Allah tarafından olduğunu doğrulamaları gerekir. Kur'ân'ın ne verdiği haberlerinde, ne de vaad ve tehdidinde aksine gelişen hiçbir şey bulunamamıştır ve bulunamaz. Bundan başka Kur'ân bir Allah vergisi olmasaydı, bunu baştan başa icazkar (herkesin yapamayacağı şekilde fasih), benzeri olmayan bir belağat ve fesahat içinde cereyan etmiş, gitmiş bulmazlardı. Bir kısmını fasih, bir kısmını kusurlu, bir kısmını kolay ve bir kısmını zor, karşı çıkılabilir ve mutlaka çıkılabilir, değişik, çok değişik bir şekilde bulurlardı. Bu kadar beyan çeşitlerinin ve makamların farklı olması ile beraber hepsini birbirine benzeyen ve birbirine uygun bir fıtrat düzeni, sağlam ve kusursuz bir metin içinde bulamazlardı. Beyan üslubunda tabiatın zorlamasından, düşünce ile ilgili zorlanmalardan, hak ve iyiliği, doğru düşünmeyi hedef edinmeyen, nefse ait maksatlar, nefis ve şehvetle ilgili meyillerden bir çok nişaneler bulurlardı. Daha sonra kırâet ve hükümlerinde, sûre ve âyetlerinde, maksat ve mânâların, hikmet ve yararların, durumların gereğinin çeşitli ve değişik olmasıyla uyumlu ve hepsinde Allah'ın hükmünün hissedilen akışını gösteren ahenkli bir çeşitlilik ve değişiklik bulmazlar. Değişik ve tahrif edilmiş (bozulmuş) Tevrat ve İncil nüshalarında açıkça görüldüğü üzere, nesih ve değiştirme konusu olmayan aynı olayda, aynı zamanda bir çok uyuşmazlıkla değişik ve çelişkili nice haberler, hükümler bulurlardı. Evet Kur'ânda zamanların, yerlerin ve durumların değişmesine göre değişik hükümleri ve çeşitli mânâları ifade eden kırâet ve lafızlar vardır. Ve bu açıdan birbiriyle çelişkili olduğu görünen âyetler vardır. Fakat bunların hiçbiri Allah'ın birliğine ters düşen aynı olayda, aynı zamanda, aynı şartlar altında çelişkili ve dağınık bir gidişat üzerinde değil, yavaş yavaş birbirini iyice açıklamak, tefsir etmek ve çeşitli durumların gereğine göre hükmü değiştirmek, yerine başkasını koymak suretiyle açıklamak ve zaman zaman değiştirmek ve kaldırmakla beyan ederek giden ve sonsuz bir hayatın akışını ve hizmetini devam ettiren özel ve düzenli bir gelişme üzerinde yürür gider ve hakikat gülistanında açılan bütün yaratılış tecellileri ve güzellikleri gibi çokluk içinde birliği ve birlik içinde çeşitlenmeyi ifade eden mükemmel bir ahenk ve uyumlu bir değişiklik ve çeşitlilik arzeder. Ve Kur'ân ilminin en büyük önemi ve zevki de içinde fazla karışıklık bulunmayan bu çeşitli ahenk içinde sonunu tam düşünmekle müteşabih âyetleri muhkem âyetlere havale ederek Kur'ân âyetlerinden Allah'ın hükümlerini ve kâinatın olaylarından Allah'ın varlığını okuyup bulmaktır.

Mesela "Hepsi Allah tarafındandır." ifadesiyle "Sana her ne kötülük isabet ederse kendi nefsindendir." düsturları arasında açık bir çelişki ve zıtlığın bulunduğu zannedilebilir. Halbuki bunlar, birbirini tamamlayan bir açıklama olarak beraberce düşünülmek ve aradaki çelişme noktaları atılıp beraberlik yönleri düşünülmek üzere söylenmiş ve, "Bu adamlara ne oluyor ki bir türlü laf anlamıyorlar!" (Nisâ, 78) âyeti ile de bu nokta özellikle hatırlatılmış. Burada da ifade edilen değişik hükümlerin, bu gibi çeşitli açıklamaların hükümde çelişkiden değil, hikmet ve faydalar ve durumların gereğine uygun ve ahenkli bir hikmetten ileri geldiği özel bir şekilde anlatılmak ve münafıkların yalan dolanlarına tamamen engel olmak için fazla değişiklik olmadığı ifade edilerek buyurulmuş ve iyice düşünmeye sevk olunmuştur.

83-Yukarda diye Allah'a itaat ile, Hz. Peygamber'e itaat etmek birbirinden ayrıldığı halde burada diye ikisi birleştirilerek Peygambere itaat Allah'a itaate çevrildiği sırada hem idarecilere itaatın hükmünün Peygambere itaat etmeye bağlı ve ona eklenmiş olduğunun anlatılması, hem de müslümanların siyasi yönden eğitimlerinin yükseltilmesi için buyuruluyor ki: Bir de kendilerine emniyet veya korkuya dair tatlı veya acı bir emir, bir haber, bir şey gelince hemen onu yayarlar; doğru mu, değil mi, yahut yayılmasında bir zarar var mı yok mu, kamu yararı açısından neşredilmesi caiz mi, yoksa gizlenmesi gerekir mi, düşünmeden danışmadan yayarlar Burada gazetecilerin durumuna da temas eden bir uyarı vardır. Bunlar işittikleri bu haberi Peygambere ve kendilerinden olan idarecilere, yani o işte yetkisi ve ihtisası bulunan zatlara veya amirlere götürüp onlara başvursalar, danışsalar veya havale etseler onu içlerinden bilgi ve tecrübeleri ve iyi niyet ve basiretleri sayesinde istinbat edebilecek ve hüküm çıkarabilecek olanlar mutlaka bilirler, ne yapılacağını anlar, anlatırlardı.

İSTİNBAT: Çıkarmaktır. "Nebıt" de bir kuyu kazılırken ilk çıkan su demektir. İşte çözümü istenen bir olay, bir konu karşısında elde bulunan prensipler ve bilgileri inceleme ve etraflı bilgi edinme, araştırma ve düzeltme ve karşılaştırarak yeni bir bilgi ortaya çıkarmaya da istinbat ve istihrac denilir ki, bu bir meleke ve özel bir kudrettir. Herhangi bir işte böyle bir liyakat ve yeterlik sahibi olanlar, o işin müctehidi ve gerçek sahibi ve Allah katında yetkilileridir. Bunun için yukarıda diye Allah'a ve Peygamberine

müracaat edildiği gibi, burada da Allah'ın Peygamberine ve böyle yetkili kimselere müracaat tavsiye edilerek bunlara da itaat etmenin Peygambere itaat etmeye bağlı olduğu bir daha anlatılmıştır. Bundan dolayıdır ki icmada geçerli olan görüş bu gibi yetkili zevatın görüşüdür.

Bu âyet bize özellikle şu hükümleri anlatıyor:

1- Olaylarla ilgili hükümler içinde doğrudan doğruya âyet ile bilinmeyip istinbat ile bilinecek olanlar da vardır.

2- İstinbat da bir delildir.

3- İstinbata ehil olmayan bilgisiz kimselerin olaylarda ve bilmedikleri konularda âlimlere başvurmaları ve onlara uymaları gerekir.

4- Hz. Peygamber bile istinbat ile mükelleftir. Çünkü den sonra âyeti Peygamberi de kapsadığında şüphe yoktur.

İniş sebebine gelelim: Münafıklar fırsat buldukça düzmece şeyleri ve uydurdukları kötü yalanları yayarlar. Müslümanların zayıflarından bir takım halk da müfrezelerin durumlarıyla ilgili tatlı veya acı herhangi bir haber işittikleri zaman doğruluğunu, yanlışlığını araştırmadan, ne öncesini, ne de neticesini hesaba katmadan doğrudan doğruya yaymaya kalkışırlardı. Ve bu gibi saygısızlıklardan bazı fitneler meydana gelirdi. Tefsircilerin çoğu, bu âyetin bundan dolayı indiğini açıklamışlardır ki, bu şekilde âyetin iniş sebebi, savaş ve askerî durumlarla ilgili olmuş oluyor. Diğer taraftan Sahih-i Müslim'de Hz. Ömer'den, İbnü Abbas kanalıyla rivayet edildiğine göre, Resulullah'ın, kadınlarından bir süre için uzak durduğu esnada, bir gün Hz. Ömer camide insanların, Resulullah bütün hanımlarını boşamış diye üzülerek konuştuklarını görmüş ve bu haberi aklı almadığından derhal koşup izin isteyerek peygamberin huzuruna girmiş, biraz derdini anlattıktan sonra bir fırsat bulup "kadınlarını boşadın mı?" diye sormuş, "hayır (boşamadım)" cevabını alınca çıkıp "bilesiniz ki, Hz. Peygamber (s.a.v.) kadınlarını boşamadı" diye bir tellal gibi seslenmiştir. Bu âyet de bunun üzerine inmiştir ki, Hz. Ömer'in gerçeği istinbatına (ortaya çıkarmasına) işaret etmekle, onu övmeyi de kapsamaktadır. Bu rivâyete göre âyetin iniş sebebi, Nisâ sûresinin esas itibarıyla içine aldığı aile hükümleri ile bir ilgisi de vardır. Fakat terbiye ile ilgili hükmü genel olduğundan âyet daha fazla savaşla

ilgili durumları ve siyasi eğitimi hedef alan bir nazım uslubuyla ifade buyurulmuştur. Çünkü bunlarda boş boğazlık daha çok yapılır ve daha fazla zararlıdır.

Ey Müslümanlar! Eğer Allah'ın bu fazileti ve rahmeti sizin üzerinizde olmasaydı, yani böyle peygamber ve istinbata gücü yeten ilim ehli yetki sahipleri ile doğru yola irşad ve hidâyeti olmasa muhakkak ki siz çoğunlukla şeytana, şeytan gibi münafıklara uyardınız, sürüklenirdiniz, uymadığınız konular veya uymayan adamlar pek az olurdu. Çünkü az çok aklı olan herhangi bir kimse her konuda şeytana aldanmaz. Kitabın sırlarını bilen ve hüküm çıkarmaya gücü yeten yetkililer, çok geniş bilgi sahibi olan âlimlerden olan zatlar da hak ve hayırlı işleri Allah'ın kuvvetiyle birbirinden ayırmaya güçleri yettiğinden bunların da şeytana aldanması pek az olur. Halbuki halk, çoğunlukla aldanır. Bununla birlikte ilim ehlinin aldanmaması da yine Allah'ın fazilet ve rahmeti sayesindedir. Bunun için diğer bir âyette: "Eğer üzerinizde Allah'ın lutfu ve merhameti olmasaydı, içinizden hiçbiri ebediyyen temize çıkmazd" (Nur, 24/21) buyurulmuştur. Bundan dolayı bu iki âyet arasındaki lutuf ve merhametin farkı unutulmamalıdır. Birisi mutlak, birisi kayıtlıdır.

84-Durum böyle olunca yani savaş yazılmış, mazlumlar (zulme uğrayanlar) inler, acı büyük, dünya malı az, ölüm nasıl olsa takdir edilmiş, hazırlıklı olmak ve itaat etmek lazım olduğu halde münafıklar itaat etmez, hile ve dolandırmaya çalışır, birtakımları da ağır davranır savaştan kaçınırsa Ey Muhammed! Bizzat sen Allah yolunda savaş. Sen ancak kendi nefsinle mükellefsin, kendi yaptıklarından sorumlusun. O halde yalnız da kalsan bu vazifeni yap. Müminleri de savaşa teşvik et ve istekli kıl ki Allah'ın kâfirlerin zarar ve kuvvetini önlemesi kuvvetle umulmaktadır. Yani vaad edilmiştir. Bu âyet, Küçük Bedir savaşı hakkında inmiştir. Âl-i İmran sûresinde . "Onlara bazı kimseler, insanlar, size karşı bir araya geldiler, demişlerdi" (Âl-i İmran, 3/173) âyetinde açıklandığı üzere Hz. Peygamber (s.a.v.) Uhud savaşından sonra Ebu Süfyan'a karşı bir sene sonra zilkade ayında Küçük Bedir pazarına katılacağına dair sözleşmiş ve söz vermişti. Zamanı gelince insanları davet etti, fakat onlardan bir takımı çekindi. Bunun üzerine bu âyet indi ve Hz. Peygamber: "Ben yalnız kalsam yine giderim" buyurdu Ve yetmiş atlı arasında hareket etti. Allah Teâlâ da kâfirlerin kalbine bir korku koydu ve onları (Bedir'e gelmekten) caydırdı. Onlar, Merri Zahran'dan döndüler. Hz. Peygamber de beraberindeki (ashabı) ile birlikte Bedir'de

sekiz gün kaldılar ve ticaret yaptılar. Bu şekilde Allah'ın, "Kafirlerin şiddet ve kuvvetini önleme" vaadi de Kureyş kâfirlerinin aleyhine gerçekleşti. Bunun genel bir şekilde gerçekleşmesi de Hz. İsa'nın gökten inmesi meselesi olacağı söylenmiştir. Hz. Peygamber bu "Küçük Bedir" olayında bu emre uygun olarak tek başına gitmeye kalkıştığı gibi, buna uyarak Hz. Ebu Bekir Sıddık da Peygamberin vefatı üzerine zekatı vermekten kaçınan mürtedlere karşı böyle yapmış ve Hz. Peygamberin halifesi olmayı hak ettiğini bununla da ispat etmiş ve başarılı olmuştu.

Evet, kâfirlerde şiddet ve kuvvet bulunabilir ve fakat Allah kuvvet ve kudretçe onlardan hem pek çok yüksek, hem de cezası ve azabı onlarınkinden çok şiddetlidir. Bundan dolayı kâfirlerin kuvvetinden korkup da Allah'a isyan etmemeli, Allah'ın kudret ve azabından korkup da Allah'a itaat etmeli ve kâfirlere karşı gelmelidir. Bunun için ey Muhammed! Sen kendin Allah yolunda savaş ve müminleri teşvik et. Çünkü bu bir şefaat demektir.

85-Halbuki kim güzel bir şefaat yaparsa, yani Allah rızası için bir yararlı işe aracılık ederse ve yol gösterirse onun o şefaatten (aracılıktan) bir payı, güzel bir sevabı olur. Yararlı ve güzel bir işte yol gösteren onu yapan gibidir. Ve kim de İslâm'a aykırı kötü bir şefaat (aracılık) yaparsa onun da ondan aynı oranda kötü bir payı vardır. Allah'ın da her şeye gücü yeter. Ve her şeyi layıkıyle gözetir, İyiyi iyiliğinden, kötüyü kötülüğünden derecesine göre hisse sahibi kılar.

Savaş ve teşvik emirlerinden sonra ve ceza bölümünden sonra bu şefaat âyetinin gelmesi ne kadar beliğdir (fasih ve edebidir). Bundan dolayı kötülüğe aracılık etmekten sakınmak gerektiği gibi her çeşit güzel aracılıklar da yapılmalı ve kabul edilmelidir.

86-Bu örneklerden biri olmak üzere kimin tarafından olursa olsun bir selam ile selamlandığınız zaman, bir selam ile size saygı gösterildiği vakit de siz ondan daha güzeli ile karşılık veriniz, selamlayınız veya onu geri veriniz, yani aynı ile karşılık veriniz.

TAHİYYE : Lugatte mülk ve bulunduğu durumda kalma mânâsına gelir. Nasıl ki şair; "Onunla Numân'ın yanına gidiyorum. Ordu ile onun mülkü üzerinde yerleşinceye kadar." demiştir ki, "onun mülkü üzerine" demektir.

Bir kimseye diye dua etmeye de tahiyye denilir ki "Allah ömürler versin" veyahut "Allah seni mülk sahibi yapsın" veya "Mülkünde daim kılsın" mânâlarına gelir Cahiliyye devrinde Araplar selam yerinde derlerdi. Sonraları bizde yaygın olan "Allah ömürler versin" ifadesi bu selamın bir canlandırılması olmuştur. Fakat bunlar bir dua olmakla beraber mutlak surette hayırlı bir dua değildir. Çünkü ömür, hayat, mülk mutlaka selamet ve mutluluğu gerektirmez, felaket içinde de geçebilir. Bundan dolayı bu şekilde selam, aslında noksan bir selamdır, hepsinin başı baş sağlığıdır. "Allah ömürler versin" denildiği zaman, muhatap bu mânânın kastedildiğini farz ederek hoşlanabilirse de bu bir gaflettir. Çünkü söyleyenin niyeti belli değildir. Veyahut hiç düşünmemiştir. Bunun için İslâm dini, bu noksan tahiyyeleri selama çevirmiş ve yerine dünya ve ahiret selameti ve barışı yayan dua ve iltifatını yerleştirmiş olduğundan İslâm'da selam olmuştur.

Bunun için "Size bir selam verildiği vakit." demek olur. Selam bir tahiyye ve iltifattır. Fakat her tahiyye ve iltifat selam değildir.

İşte Yüce Allah, Peygamberini ve müminleri cihada teşvik ederken İslâm'da savaşın gayesinin, barışı temin etmek olduğunu özellikle hatırlatmak için güzel şefaatı (aracılığı) teşvik ettikten sonra, düşmanlar barış yapmaya istekli oldukları vakit siz de daha güzel veya onlar kadar barış yapmaya razı olunuz diye emretmiş oluyor. Bundan dolayı burada Allah'ın sözü "Eğer onlar barışa yanaşırlarsa, sen de ona yanaş." (Enfal, 8/61) âyetinin meâlini içerir veya gerektirir.

Demişlerdir ki; hıristiyanların selamı, elini ağzına koymak; yahudilerin birbirine selamı, parmaklarla işaret etmek veya baş eğip kıç kırmak; mecusilerin selamı, eğilme; Arapların birbirine selamı "Allah ömürler versin" demek, padişahlara selamları da "Sabahleyin nimet bul!" demek; müslümanların biribirine selamı da ve daha güzeli demektir. buna işarettir. Rivâyet edildiğine göre bir adam Hz. Peygambere demiş, cevap olarak Peygamberimiz buyurmuş, diğer biri demiş, peygamber buyurmuş, diğer biri de demiş, buna de peygamberimiz buyurmuş. Bunun üzerine bu adam, "Bana noksan selam verdin, Allah Teâlâ'nın dediği nerde kaldı." demiş ve bu âyeti okumuş, Resulullah da "Sen bana fazla bir şey bırakmadın, ben de sana aynısı ile karşılık verdim." buyurmuştur. Çünkü istenen

şeylerin hepsi bunun içinde bulunur, zararlı şeylerden emin olma, çıkarların meydana gelmesi ve devamı gibi. Kısacası, selam pek büyük bir şeydir. Hatta Allah Teâlâ'nın güzel isimlerindendir. Ve Kur'ân'da on iki yerde Allah Teâlâ mümine selam vermiştir. Selam almak farz-ı kifayedir. Nehaî'den, "Selam sünnet, selam almak farzdır." diye rivâyet edilmiştir. Hutbe, sesli olarak Kur'ân okuma, hadis rivâyeti, ilim okutma, ezan, ikamet esnasında selama cevap verilmez. Oyun oynayanlara, şarkı söyleyenlere, abdest bozan kimseye, hamamda veya diğer bir yerde çıplak bulunana selam verilmez. Sünnet olan yürüyenin oturana, binek üzerinde bulunanın yürüyene, atlının merkebe binene, küçüğün büyüğe, azın çoğa selam vermesidir. İki kişi karşılaşınca ikisi de hemen selam vermeye girişirler. İmam-ı Âzam dan rivâyet edilmiştir ki, selam alan sesini pek yükseltmez. Özetle kim tarafından olursa olsun verilen tahiyyeyi, selamı en azından benzeri ile olsun almalı, selam verene hiçbir zarar verilmemelidir. Barış barışla, ikram ikramla karşılanmalı ve herhangi bir iyilik mümkün olduğu kadar karşılıksız bırakılmamalıdır. Çünkü Allah Teâlâ'nın herşeyin hesabını hakkıyla gördüğünde şüphe yoktur. Bütün bu işlerde de ancak onun hesabını düşünmelidir. İyi bilinmelidir ki:

Meâl-i Şerifi

87- 87- Kendinden başka ilâh olmayan Allah, sizi kıyamet gününde mutlaka biraraya toplayacaktır. Bunda asla şüphe yoktur. Allah'tan daha doğru sözlü kim olabilir?

Şu halde:

Meâl-i Şerifi

88- O halde, siz niçin münafıklar hakkında iki gruba ayrılıyorsunuz? Allah onları kazandıkları günah yüzünden terslerine döndürdüğü halde Allah'ın saptırdığını yola getirmek mi istiyorsunuz? Allah kimi saptırırsa, sen onun için bir çıkış yolu bulamazsın.

89- Onlar, küfür işledikleri gibi, sizin de küfür işleyip kendileriyle bir olmanızı arzu ettiler. Onun için, onlar Allah yolunda hicret edinceye kadar içlerinden dost edinmeyin. Eğer bundan yüz çevirirlerse onları yakalayın ve bulduğunuz yerde öldürün; Onlardan ne bir dost, ne de bir yardımcı edinmeyin.

90- Ancak o kimselere dokunmayın ki, sizinle aralarında anlaşma olan bir kavme sığınmış bulunurlar. Yahut ne sizinle, ne de kendi kavimleriyle savaşmayı gönüllerine sığdıramayıp tarafsız olarak size gelmişlerdir. Eğer Allah dileseydi, onları size musallat kılardı, onlar da sizinle savaşırlardı. Eğer onlar sizden uzak dururlar, sizinle savaşmayıp size barış teklif ederlerse, Allah, sizin için onlar aleyhine bir yol vermemiştir.

91- Diğer birtakım kimseleri de bulacaksınız ki; hem sizden emin olmak, hem de kavimlerinden emin olmak isterler. Fitne için her davet olunuşlarında onun içine başaşağı dalarlar. Eğer bunlar sizden çekinmezlerse, kendilerini bulduğunuz yerde yakalayın ve öldürün. İşte bunlar aleyhinde size açık bir ferman verdik.

88-89-Hasan ve Mücahid'den rivâyet olunduğuna göre bir kavim, Medine'ye gelip müslüman olduklarını açıkladıktan bir süre sonra Medine'den sıkıldıklarını bahane ederek çöle çıkmak için Hz. Peygamberden izin istemişler ve çıkınca aşama aşama göçerek gitmişler, sonunda müşriklere katılmışlar, Müslümanlar da bunların müslüman olup olmadığında ve savaş açısından haklarında nasıl bir muamele yapılmasının lazım geleceğinde ihtilafa düşmüşlerdi. Bu sebeple bunların aslında münafık oldukları açıklanarak genel bir şekilde savaş hukuku ile ilgili bazı hükümler tebliğ edilmek üzere şu âyetler inmiştir:

Her kim güzel bir işte aracılık yaparsa sevap, kim de kötü bir işte aracılık yaparsa günah kazanır. Allah'a hesap vermek bir gerçektir,

Allah birdir, kıyamet gününde şüphe yok iken, siz o münafıklar hakkında neden iki gruba ayrılıyorsunuz? Halbuki Allah onları kazandıkları küfür ve günahlar sebebiyle tersine çevirip reddetmiştir. Siz Allah'ın sapıklığa düşürdüğü kimselere hidayet vermek mi istiyorsunuz? Halbuki Allah, her kimi sapıklığa düşürürse, yani kimde sapıklığı yaratırsa Ey Muhammed! Sen bile artık ona bir yol bulamazsın. Onlar, kendileri nasıl kâfirler ise siz de öyle kâfir olasınız da hepiniz kâfirlikte eşit olasınız diye arzu etmektedirler. Bundan dolayı, Onlar Allah yolunda hicret edinceye, bu şekilde imanlarını isbatlayıncaya kadar içlerinden dostlar edinmeyiniz. Eğer onlar, Allah yolunda doğru dürüst hicret etmekle imanlarını açıklamaktan çekinirlerse onları tutunuz ve bulduğunuz yerde, yani Harem-i Şerif içinde de olsa kendilerini öldürünüz ve onlardan ne bir dost, ne bir yardımcı tutmayınız, tamamen onlardan sakınınız.

90- Ancak şu iki durumun birinde bulunanlar yakalanıp öldürülmekten müstesnadır.

1- Sizinle aralarında bir anlaşma ve sözleşme bulunan herhangi bir kavme varıp onlara sığınanlar... Böyle sizinle savaş durumunda olanları terkedip savaş durumunda olmayan bir kavmin anlaşma ve güvencesine katılanlar, o kavm ile olan anlaşmanın hükmüne tabi olurlar.

2- Yahut, sizinle savaşa girişmekten veya sizinle savaş halinde olan kendi kavimlerine karşı savaşmaktan göğüsleri sıkışarak; yani ne sizinle, ne kendi kavimleriyle savaşmayı akıllarına sığdıramayıp ne lehinizde, ne aleyhinizde savaşmaya karışmamak, tarafsız kalmak arzusunda bulunarak soluk soluğa size gelmiş olanlar. Bunlar da aşağıda açıklanacağı gibi taarruzdan korunmuşlardır.

Çünkü düşünmek ve takdir etmek gerekir ki, Allah dilemiş olsaydı elbette bunları; yani ne size, ne de düşmanınız olan kendi kavimlerine karşı savaşmak istemeyenleri üzerinize saldırırdı da bunlar da öbürleri gibi sizinle muhakkak savaşırlardı. Madem ki böyle olmadı, bunun Allah tarafından size bir lutuf olduğunu anlamalı ve şükrünü yerine getirmelidir. Bundan dolayı bunlar, sizden çekinirler ve sizinle savaşmaya girişmezler ve sizinle barışarak size boyun eğerlerse artık bunlar aleyhinde Allah size hiç bir yol vermemiştir. Onları bir anlaşma yapmadı diye ne öldürmeye, ne esir etmeye, ne de

herhangi bir saldırıya uğratmaya hak ve yetkiniz yoktur. Savaştan sakınmakla boyun eğmeyi (barışmayı) arzetmeleri, saldırıdan korunmalarına yeterli bir sebeptir. Nasıl ki, Müdlic oğulları, Hz. Peygambere bu şekilde savaşmaktan sakınarak gelmişlerdir.

91- Diğer birtakımlarını bulacaksınız hem sizden emin olmak, hem de kendi toplumlarından emin olmak isterler. Ya iki tarafca da hoş görünmek, göze girmek, el tutmak, zarar etmemek, sırasını bulunca külah kapmak için mümin ile mümin, kâfir ile kâfir olurlar veya yalnız zarar etmemek maksadıyla tarafsız olmak ve savaşan her iki tarafın kavgasından güven içinde kalmak, siyaset yapmak isterler. Rivayet edildiğine göre Esed ve Gatafan kabilelerinden birtakım insanlar Medine'ye gelirler, müslümanların güven ve itimadını celbetmek, bir savaşın meydana gelmesi durumunda canlarını, mallarını güven altına almak için müslüman görünürler, söz verirler, yurtlarına gidince de kâfir olurlardı. Deniliyor ki bu durum, Abdüddâr oğullarının bir geleneği haline gelmişti. Bir de Nuaym b. Mesud Eşcaî müslümanlarla müşrikler arasında güvenli bir durumda bulunur, Peygamber ile müşrikler arasında söz götürür getirirdi. Âyetin iniş sebebi bunlardan birisi olmuştur.

Böyleleri her fitneye itildikçe, küfür ve şirke veya savaş ve ihtilâle doğru davet veya sevk edildikçe ona tepe taklak atılır, fena halde dalarlardı. Her türlü edepsizliği yaparlardı. Şu halde bunlar hakkında ilk önce iyi bir siyaset takip etmek, onları küfür ve şirke doğru itmemek gerektir. Bundan dolayı bunlar sizden çekinirler, barış ve güven isterler ve ellerini çekip usulca otururlarsa yapılacak bir şey yoktur. "Bir selam ile selamlandığınız zaman siz de ondan daha güzeli ile selamlayın..." (Nisâ, 4/86). Fakat savaşta sizden çekinmezler ve size barış ve andlaşma teklif etmezler ve ellerini çekmezlerse bunları tutunuz ve yakaladığınız yerde öldürünüz ve işte bunlara saldırmak için size açık bir emir ve yetki verdik.

Bu âyetleri, Mümtehine sûresindeki: "Allah, sizinle din uğrunda savaşmayan ve sizi yurtlarınızdan çıkarmayanlara iyilik yapmanızı ve adil davranmanızı yasaklamaz. Çünkü Allah adaletli olanları sever. Allah, yalnız sizinle din uğrunda savaşanları, sizi yurtlarınızdan çıkaranları ve çıkarılmanız için onlara yardım edenleri dost edinmenizi yasaklar." (Mümtehıne, 60/8-9) âyetleriyle ve "Berâe = Tevbe" sûresindeki

bazı âyetlerle beraber gözönünde bulundurmak gerekir ki, uzun açıklaması ve teferruatlı hükümleri İmam Muhammed'in Siyer-i Kebir'indedir. Orada geniş bir şekilde açıklanmıştır.

Savaş esnasında olabilir ki bir adam diğer bir adamı görür, seçemez, savaş halindeki bir kâfir zanneder öldürür, sonra da bir mümin veya bir muahid (zimmi) olduğu ortaya çıkar, işte burada bu olayın hükmü genel bir şekilde açıklanmak ve ondan sonra savaşla ilgili diğer bazı hükümlere geçilmek üzere buyuruluyor ki:

Meâl-i Şerifi

92- Hata dışında bir mümin, diğer bir mümini öldüremez. Ve kim bir mümini yanlışlıkla öldürürse, mümin bir köle azad etmesi ve ölenin ailesine (varislerine) teslim edilecek bir diyet vermesi gerekir. Ancak ölünün ailesinin bağışlaması müstesnadır. Eğer öldürülen, mümin olmakla beraber size

düşman bir kavimden ise, o zaman, öldürenin bir köle azad etmesi gerekir. Eğer öldürülen sizinle aralarında antlaşma olan bir kavimden ise, öldürenin, ölenin ailesine diyet vermesi ve mümin bir köle azad etmesi gerekir. Bunlara gücü yetmeyenin de Allah tarafından tevbesinin kabulü için arka arkaya iki ay oruç tutması gerekir. Allah, Alimdir (her şeyi bilendir), Hakimdir (hüküm ve hikmet sahibidir).

93- Kim bir mümini kasten öldürürse, cezası, içinde ebedî olarak kalacağı cehennemdir. Allah ona gazab ve lanet etmiş ve onun için büyük bir azab hazırlamıştır.

92- Bir müminin, diğer bir mümini öldürmesi olacak şey değildir. İman buna engel olur. Ancak hata ile olursa; kasdetmede veya yapmada bir yanlışlıkla kaza ile meydana gelirse başka. Mesela bir düşmana veya bir ava atarken kaza olarak bir mümine rast gelirse bu eylem de bir hatadır. Yahut karşısındakinin yerine veya elbisesine bakıp bir düşman zanneder, ona ateş eder vurur. Bu da amaç ve niyete bir hatadır. Bunların da hiçbiri mübah değilse de hatadan tamamen sakınmak insanın gücü dahilinde olmadığından böyle bir hata, müminin de başına gelebilir. Nasıl ki, Ayyaş b. Rebiat'el-Mahzumî ki -o Ebu Cehl'in ana bir kardeşi idi- müslüman olmuş ve akrabasının kötülüğünden kaçarak peygamberimizin hicretinden önce, ilk mühacirler arasında Medine'ye hicret etmişti. Bunun üzerine annesi, o (oğlu) dönüp gelmedikçe yiyip içmemeye ve tavan altına (eve) girmemeye and içmiş, Ebu Cehil de yanına Haris b. Zeyd b. Ebi Üneyse'yi almış beraber gitmişler, onu Medine'de bir dam başında "Utum" denilen kale gibi sağlam bir odada bulmuşlar. Ebu Cehil aşağıdan bunu kandırmak için dereden tepeden dolanarak, "Muhammed seni akrabalarla ilişki sürmeye teşvik etmiyor mu? Bundan dolayı git annene iyilik et ve yine dininde kal." demiş, sonunda o da inmiş, onlarla beraber gitmiş, Medine'den çıktıkları zaman tutmuşlar, onu bağlamışlar ve dövmüşler, herbiri yüz değnekten iki yüz değnek vurmuşlar. O da Haris'e "Bu benim kardeşim, fakat sen kim oluyorsun, ey Haris! Eğer seni yalnız başına bulursam seni öldürmek Allah için boynuma borç olsun." demiş. Kısacası kolları bağlı olarak anasına gitmişler, bu defa da annesi önceki dinine dönmedikçe bağının çözülmemesine yemin etmiş, o da dili ile eski dinine dönmüş, sonra yine hicret etmiş. Ayyaş da o adama "Kuba"nın arka tarafında yalnız başına rastlamış ve müslüman olduğunu bilmeyerek vurmuş öldürmüş. Daha sonra müslüman olmaya geldiğini haber alınca yaptığına pişman olmuş. Hz. Peygamber'in

huzuruna gelip "Onu öldürdüm, fakat müslüman olduğunu bilmiyordum." demiş. Bu âyet de bunun üzerine inmiştir, diye rivayet olunuyor.

Aynı şekilde "Uhud" savaşı günü de Huzeyfe b. el-Yeman'ın babası Yeman da İslâm askeri tarafından bilinmeyerek hata ile öldürülmüştü ki âyetin iniş sebebinin bu olduğu da rivayet edilir. Bundan dolayı bir müminin bir mümini doğrudan doğruya öldürmesi din ve iman açısından yapılamazsa da hata ile öldürmek müstesnadır. Bu olabilir. Ve özellikle savaş sırasında pek muhtemeldir. Ve her nerede olursa olsun hükmü de aşağıda gelen şekildedir:

Kim bir mümini hata ile öldürürse bir mümin köle veya cariye azad etmesi gerekir. Ve öldürülenin varislerine teslim edilecek bir diyet vermesi gerekir. (Bu diyetin ödeme şekli ve miktarı için fıkıh kitaplarına bakınız.) Ancak ölünün varisleri o diyeti affederler ve bağışlarlarsa o başka.

Köle azad etmek Allah'ın hakkı olarak bir keffaret, diyet de kul hakkı olarak bir zarar ödemesidir. Bir müminin öldürülmesinde bu şekilde biri Allah hakkı, biri de kul hakkı olmak üzere iki hak bulunur. Hayat, herşeyden önce Allah'ın hakkıdır, hürriyyet de bir çeşit hayattır. Bu da Allah'ın hakkıdır. Allah'ın kullarından bir müminin Allah'ın hakkı olan yaşamasının yok edilmesine karşılık, diğer bir mümin kula hürriyet bağışlayarak yeni bir hayat kazandırmak, hata ile öldüren müminin günahını örtmeye vesile olacak en güzel ve en uygun bir keffarettir ki, bunda bir yönden bir ceza, bir yönden de bir ibadet mânâsı vardır. Öldürme kasıtla olsaydı bu günah keffaret ile örtülemezdi. Fakat hata, az çok bir dikkatsizliği kapsamakla beraber büsbütün kendisinden sakınma imkanı olmadığından öldüren kimse bir taraftan terbiyeye, bir taraftan da teselli etmeye ve kendisine yardımda bulunmaya layıktır. Bunun için, keffareti affetmesi söz konusu olamaz. Sonra Allah'ın hakkı olan hayattan öldürülen kimsenin bir faydalanma hakkı vardı, hayat hakkına sahipti. Öldüren hata ile de olsa bu hayat hakkını ondan almış olduğundan ve hiçbir hak boşa gitmeyeceğinden buna karşı yalnız bir tazminat olmak üzere öldürülen kimsenin yerinde kalıp malından faydalanacak olan varislerine bir diyet verilmesi de bir kul hakkıdır. Ve hata ederek öldüren kimse de burada yardıma layıktır. Bunun için baba tarafından akrabası varsa diyete katılması gerekir. Varislerin bunu affetmeleri de bir yardımlaşmadır. Bundan dolayıdır ki, affedip temize çıkarma yerine "tasadduk" (sadaka verme) deyimi ile bu yardımlaşmaya teşvik edilmiştir. İşte İslâm ülkesinde bir mümini yanlışlıkla öldürmenin hükmü iki şeydir; keffaret ve diyet.

Ancak yanlışlıkla öldüren kimse müslüman değilse yalnız diyet gerekir. Kâfirlerin memleketine gelince; eğer hata ile öldürülen size düşman bir milletten, savaş durumu devam eden kâfirlere ait bir ülkenin halkından olur. Halbuki kendisi mümin ve böyle olduğu halde bir mümin tarafından orada yanlışlıkla öldürülmüşse öldürenin mümin bir köle azad etmesi gerekir. Burada diyetten bahsedilmemiştir. Demek ki, diyet gerekli değildir. Ve bununla birlikte bu husus ictihad konusudur. Bazı tefsirciler, bunun sebebi hakkında, "Çünkü öldürülen bu şahıs ile ailesi ve akrabası arasında miras yoktur." demişler ise de öldürülen kimsenin o küfür memleketinde kendisi gibi mümin bir varisinin bulunabilmesi de mümkün olduğu, sonra bu durumda İslâm ülkesinde öldürülüp, küfür ülkesinde müslüman olmayan akrabası bulunan bir müminin de diyetinin alınmaması ve kanının boşa gitmesi gerekeceğinden dolayı bu sebep tam değildir. Diyetin gerekli olmamasının esas sebebi şudur: Çünkü küfür ülkesi, korunma yurdu olmadığından bu mümin düşman bir toplumun arasından çıkmamış ve orada oturmayı seçmiş olmakla kendi kanını boş yere harcamıştır.

Ve eğer yanlışlıkla öldürülen kimse, sizinle aralarında devamlı veya geçici herhangi bir anlaşma bulunan bir kavimden ise; bu durumda o kavim müslüman olmayan bir toplum ise de öldürülenin müslüman veya kâfir olduğuna bakılmayarak mutlaka diyet de keffaret de gerekir. Anlaşmayı bozma kuruntusundan sakınmak için diyetin ödenmesinde acele davranılacağını hatırlatma bakımından burada diyet, (kan pahası) birinci bölümün aksine olarak öne alınarak anlatılmıştır. Şu halde İslâm ülkesi halkından bulunan, müslüman olmayan bir zimmî veya yabancı halklardan bulunan müslüman olmayan bir sığınmacı veya bir müslüman, İslâm ülkesinde bir mümin tarafından yanlışlıkla öldürülürse, aynı şekilde İslâm ülkesi ile özel anlaşması bulunup savaş durumunda olmayan yabancı bir devlet halkında bir müslüman ve belki müslüman olmayan İslâm ülkesi dışında mensub olduğu memlekette bir mümin tarafından yanlışlıkla öldürülürse, bunların hepsinde İslâm ülkesinde yanlışlıkla öldürülen herhangi bir müminde olduğu gibi; öldürene hem diyet, hem keffaret gerekecektir. Yani birinci bölümü kayıtsız olmakla beraber, karşılaştırma ipucu ile İslâm ülkesinde öldürülen herhangi bir mümin; ikinci düşman olup anlaşması olmayan bir devlet halkından küfür ülkesinde öldürülen bir mümin hakkında; üçüncü bölümü de İslâm ülkesinde zimmî ve sığınmacı ile anlaşma yapan bir yabancı ülke halkından bulunan ve orada

öldürülen mümin hakkında demek olur. Çünkü bu müminin İslâm ülkesinde öldürülmesinin, birinci bölümün içine girdiğinde şüphe yoksa da İslâm ülkesi dışında öldürülmesinin oraya dahil olması, ikinci bölümden dolayı "Genel mânâ ifade eden kelime, tahsis edildikten sonra geri kalan kısımda zan ifade eder." kuralı gereğince şüpheli kalacağından burada bu şüpheyi ortadan kaldırmak için, zimmî ve sığınmacı ile beraber mânâsı altında bir daha tekrarlanmıştır.

Bu üç cümlede yanlışlıkla öldürülen şahsın mümin veya mümin olmayan kimse, İslâm ülkesinde veya bu ülke dışında olmasına göre bütün ihtimaller gösterilmiş ve fakat bütün bunlarda ancak mümin olup yanlışlıkla öldürenin vazifesi açıklanmıştır. Bununla beraber bundan müslüman olmayan ve fakat anlaşması bulunan, yanlışlıkla öldüren kimsenin vazifesinin de kan bedeli olacağı ve bunlara keffaret teklif olunmayacağı anlaşılmış olur. Çünkü keffarette ibadet mânâsı bulunduğundan mümin olmayan kimseler, imandan önce bununla yükümlü değildirler.

Demek ki yanlışlıkla öldüren bir mümine diyet ister gerekli olsun, ister gerekli olmasın mutlaka keffaret olmak üzere bir mümin köleyi azad etmesi farzdır. Bundan dolayı kim, yani yanlışlıkla katil olan herhangi bir mümin, azad edecek bir mümin köle bulamazsa; ne bir mümin köleye, ne de ona sahip olabilecek bir vasıtaya sahip bulunmuyorsa birbiri ardına aralıksız iki ay oruç tutması gerekir ki bu oruç, Allah tarafından tevbe için, tevbenin kabul edilmesi içindir. Diğer bir mânâsı, bu oruç tutma teklifi, esas ve azimet (takva ile amel etmek) olan köle azad etmeye güç yetmemeye karşı Allah tarafından verilen bir ruhsat ve kolaylığa dönüştür, ikinci derecede bir keffarettir. Buna göre ikisi de Allah tarafından istenir. Kullar tarafından istenemez. Kul hakkı olana diyet yerine de geçemez. Bir mümin veya anlaşmalının Allah'ın hakkı olan hayatının yok edilmesi yanlışlıkla olsa da yine bir günahtır. Demek oluyor ki, mümin bir köleyi azad etmek, yok edilen hayat yerine geçebilecek bir çeşit diriltme olduğu gibi, oruç da bir köle azad etme hükmündedir. Gerçekten köle azad etmek, diğer bir canı kölelik ve esirlik bağından kurtarmak olduğu gibi oruç da kendi nefsini şehvetlerin esirliğinden kurtarmak ve temizlemektir. Bundan dolayı yanlışlıkla öldüren mümin kimse, diğer bir mümin köleye hürriyet vermekten aciz kalınca hiç olmazsa arka arkaya iki ay oruç tutarak nefsini kuvvetli arzuların bağından azad etmeli ve kendine manevî bir hürriyet vererek nefsini günahtan kurtarmalıdır. Çünkü o da bir

mümin köledir. Allah Teâlâ her şeyi çok iyi bilendir. O öldürenin durumunu da bilir; Hakimdir, kanun olarak koyduğu bütün bu hükümleri de hikmeti ile koymuştur. Orucun iki ay olmasının hikmetini de O bilir.

93-Yanlışlıkla öldürmenin hükümleri bunlardır, kasten öldürmeye gelince bunun dünya ile ilgili hükmü Bakara sûresinde, "Ey iman edenler! öldürülenler hakkında kısas, size farz kılındı." (Bakara, 2/178) âyetinde açıklanmıştı. Ahiretle ilgili hükmü de şudur: Mümin veya kâfir kim bir mümini kasten, bile bile, hayatına kasdederek öldürürse onun cezası cehennemdir. Orada pek uzun müddet ve belki sonsuza kadar cezalandırılır. Çünkü Allah ona gazab etmiş, onu lanetlemiş, merhamete layık görmeyip onun için büyük bir azab hazırlamıştır.

Bu âyetin indirilme sebebi Mıkyes b. Dababe adındaki bir mürted olmuştur. Şöyleki bu Mıkyes b. Dababe el-Kinanî ve kardeşi Hişam, müslüman olmuşlardı. Mıkyes, bir gün kardeşi Hişam'ı Neccar oğulları içinde öldürülmüş olarak buldu, gelip Resulullah'a bu durumu anlattı. Hz. Peygamber (s.a.v.) de onunla beraber Bedir savaşına katılan sahabeden Zübeyr b. İyaz Fihri'yi Neccar oğullarına gönderdi, katili biliyorlarsa kısas etmesi için Mıkyes'e teslim etmelerini ve eğer bilmiyorlarsa kan bedelini ödemelerini emrediyordu. "Allah'ın Resulünün emri başüstüne, katili bilmiyoruz, fakat diyeti veririz." dediler ve yüz deve getirdiler, onlar da aldılar, Medine'ye döndüler. Yolda gelirken Şeytan Mıkyes'e şöyle bir vesvese verdi: "Kardeşinin kan bedelini kabul edeceksin de kendine baş kakıncağı yapacaksın, öyle mi? Yanındakini öldür, cana can olsun, kan bedeli de sana kâr kalsın." dedi. Bunun üzerine Fihrî'nin bir gafletini gözetip bir kaya ile onun başını parçaladı, sonra develerin birine binip geriye kalanları sürerek ve kâfir olarak Mekke'ye döndü gitti, şöyle diyordu:

Âyet bu olay üzerine indi. Hz. Peygamberin Mekke fethi günü güvence verdiği şahıslardan ayırdığı bu idi. Bu mürted katil, O gün Kâbe'nin örtüsüne yapıştığı halde kendisine eman (güvence) verilmeyip öldürüldü.

İşte mümin öldürmek büyük bir cinayet ve yukarıda açıklandığı üzere anlaşmalı veya anlaşma yapılanlara katılan veya cemaatten ayrılıp bir yana çekilen ve mülteci ve andlaşma ve barış yanlısı kâfirlerin öldürülmesi de yasak ve haram ve hatta yanlışlıkla öldürme de bile hükmü mümin gibi olduğundan:

Meâl-i Şerifi

94- Ey İman edenler! Allah yolunda cihada çıktığınız zaman, mümini kâfirden ayırmak için iyice araştırın. Size selam veren kimseye, dünya hayatının menfaatini gözeterek, "Sen mümin değilsin" demeyin. Allah katında çok ganimetler var. İslâm'a ilk önce girdiğiniz zaman siz de öyle idiniz. Sonra Allah size lutufta bulundu. Onun için iyice araştırın. Şüphesiz ki Allah, yaptıklarınızdan haberdardır.

94-Ey iman edenler Allah yolunda adım attığınız, savaş için hareket ettiğiniz vakit iyice araştırınız, acele olarak şüphe ve kuruntu üzerine ve zayıf yorumlarla değil, dikkatle ve kesin bilgiye göre kılıç vurunuz. Hamza, Kisaî ve Halef-i Âşir kırâetlerinde sebattan okunduğuna göre iyi tutunuz, ayağınızı denk atınız, sağlam basınız, acele ederek çürük tahtaya basmayınız, ayağınız kaymasın ve size İslâm selamı veren, kendini müslüman gösteren kimseye, -veyahut Nâfi, İbnü Âmir, Hamza, Ebu Cafer ve Halef-i Âşir kıraetlerinde elifsiz okunduğuna göre - size teslim olma ve boyun eğme vasıtalarını sunan kimseye

sen mümin değilsin demeyiniz. Beyan edilmiş olan, açık olandır. Gizli şeyler hakkında verilecek hükmün de açık olması için açık bir delile dayanması gerekir. Gizli olana, açık olandan hükmedilir. Ve gizli olan şeylerde bir şeyin delili onun yerine geçer.

Selam veya teslim olmak görünen ve apaçık bir durumdur. Kalb ve vicdan ise gizli ve görünmeyen bir nesne olduğundan o görünen ve apaçık nesneyi bırakıp da kalb ve vicdana bunun maksadı şu veya budur diye görünene aykırı olarak doğrudan doğruya hükmetmeğe kalkışmak, araştırma yapmadan hareket etmektir. Bunun için bir kimsenin açıkça verdiği selamı, gösterdiği boyun eğmeyi hiçe sayıp da ona aykırı kuruntularla doğrudan doğruya kalbine hükmetmeye kalkışmayınız, dış görünüşüne göre muamele ediniz. Açıkça belli olan bir şeyi diğer belli bir şey, meydanda olan bir şeyi, meydanda olan başka bir şey bozarsa o zaman da en kuvvetli ve en açık olanı tercih etmek için sebat ve ihtiyat ile iyice düşünerek karar veriniz. İsa b. Verdan kırâetinde ikinci mimin üstün ile okunmasıyla, okunduğuna göre, "Sana güven verilmez" demeyiniz. Böyle deyip de hemen vurmayınız, bununla birlikte hiçbir şey demeyiniz değildir. O alçak hayatın geçici nimeti olan, devam ve sürekliliği olmayan, geçici malına gönül vererek; zavallının malına göz dikerek veya gelip geçici bir maksat takip ederek öyle demeyiniz. Yasak mutlak surette değil, dünya malı gayesinden boş olmayarak söylemeye yöneliktir. Bu da iyice araştırmayı terk ettiren ve aceleye sevkeden duruma işarettir. Demek esas yasağın gelişi, iyice araştırmadan zahirin aksine hüküm vermeyi yasaklamıştır. Dolayısıyla "güvenceli değilsin" denileceği zaman, dünya ile ilgili ve nefisle ilgili maksatlardan soyutlanarak ve hak gözü ile bakarak söylemeli ve kılıcı da ona göre vurmalıdır. Böyle olursa, yani selam verene geçici dünya menfaati maksadı ile sen güven altında değilsin denilmez, durumu iyi anlaşılmadan hareket olunmazsa Allah katında pek çok ganimetler vardır ki bunlara, o gibi katillere (adam öldürmeye) tenezzül etmeyenler ve durumu iyice anlayıp tesbit etmekle hareket edenler kavuşur. Bu âyetin inişine bir kaç olay sebep olmuştur:

1- Feked halkından Mirdas b. Nehik yalnız başına müslüman olmuştu. Onun toplumu içinde ondan başka müslüman yoktu. Peygamberin Galip b. Fudale komutasında bir müfrezesi bunların üzerine gitmişti. Toplumun hepsi kaçtılar. Yalnız Mirdas müslümanlığına güvenerek kaldı. Atları görünce davarını dağın bir dolambacına sığındırdı. Ona ulaştıklarında tekbir aldılar. O da tekbir alıp

indi ve dedi. Fakat Üsame b. Zeyd, Mirdas'ı öldürüp hayvanlarını sürdü. Geldiler Hz. Peygambere haber verdiler. Bunun üzerine Peygamber (s.a.v.) çok fazla darıldı ve onu şiddetle azarladı. "Siz onu beraberindeki mala göz dikerek öldürdünüz." buyurdu. Sonra bu âyeti Üsame'ye okudu, Üsame, "Ey Allah'ın elçisi! Benim için mağfiret dile." diye rica etti. "O, lâilâhe illallah demişken nasıl olur da onu öldürürsünüz?" buyurdu. Üsame kendisi demiştir ki, "Bunu sürekli tekrar etti. Hatta o dereceye geldi ki daha önce müslüman olmamış bulunsaydım da bu gün olsaydım diye temenni ettim. Sonra hakkımda mağfiret diledi ve bir köle azad et, diye emretti."

2- Abdullah b. Ebi Hadret ve Ebu Katade Haris b. Rıb'î ve Muhallem b. Cüsâme b. Kays Leysî ve daha birkaç kişiyi Resulullah İdam tarafına göndermişti. İdam deresinde Âmir b. Azbatı Eşceî rastlamış, İslâm selamı ile selam vermiş, Muhallem b. Cüsüme ile bunun arasında Cahiliyye devrinden kalma bir kin varmış, Muhallem, bir ok atmış Amir'i öldürmüş, Hz. Peygambere haber gelince öfkelenmiş, Muhallem'in mağfiret dilemesine karşı "Allah seni mağfiret eylemesin" buyurmuş. Muhallem, ağlayarak kalkmış aradan yedi gün geçmemiş vefat etmiştir.

3- Mikdad b. Esved'de de Üsame olayı gibi bir olay olmuş. Mıkdad demiştir ki, "Ey Allah'ın elçisi, dedim, ne buyurursun kâfirlerden birine rast gelsem, çarpışsam, o benim elimin birini kılıçla vursa, sonra bir ağaca siper alıp 'Yüce Allah'a teslim oldum' dese, bundan sonra onu öldüreyim mi?" Hz. Peygamber, "öldürme" buyurdu. Ben de "Ey Allah'ın elçisi o benim kolumu kesti." dedim. Hz. Peygamber (s.a.v.) "Öldürme! Çünkü öldürürsen o senin onu öldürmeden sonraki yerinde, sen de onun söylediği kelimeyi söylemeden önceki yerinde olursun".

4- Birtakım sahabe müşriklerle çarpışmışlar ve onları bozguna uğratmışlar. Birisi birine mızrakla saldırmış. O da süngü yetişince ben müslümanım demiş, fakat dinlememiş onu öldürmüştür. Ondan sonra durum Hz. Peygambere arz edilince, "Müslüman olduğunu iddia ettiği halde sen onu öldürdün ha" buyurmuş.

O da "Ey Allah'ın elçisi! O, bu kelimeye sığınarak bunu söyledi." demiş. Bunun üzerine "Kalbini yarmalı değil miydin?" buyurmuştur. Bu kınaması daha birkaç olayda söylenmiştir.

5- Buhari ve Müslim'de rivâyet olunduğu üzere Selim oğullarından bir adam sahabeden bir kaç zata rastlamış, yanında davar da varmış, selam vermiş, onlar da bu selamı korunmak için verdi demişler ve onu öldürmüşler, davarını almışlar. Hz. Peygambere gitmişler, bu âyet indirilmiş. İşte bu olayların her biri âyetin iniş sebebi olmak üzere rivayet edilmiş ve aralarında bir çelişki bulunmamış olduğuna göre deniliyor ki, âyetin indirilmesinin esas sebebi bu olayların birbirine yakın bir zaman içinde birden fazlası olmuş ve herkes kendi olayını sebep bilmiştir.

Ey cihad edenler! Siz de çoğunluk itibariyle bundan önce başlangıçta müslüman olduğunuz zaman tıpkı böyle idiniz: Size selam veren veya teslim olduğunu gösteren bu adam gibi ağzınızdan çıkan bir kelime ile, bir şehadet kelimesi ile İslâm dinine girdiniz, girdiniz de Allah size lutfetti, canınızı, malınızı taarruzdan korudu, sonra yükselttikçe yükseltti, doğruluk ve dürüstlükle seçkin, tam imanla seçkin kıldı. Mahkumiyyetten hakimiyyete yüceltti ve ilâhî hazinesinden sizi nice ganimetlere aday kıldı. Şimdi iş başına geçip harekete geldiğiniz vakit dünya menfaatlerine dalarak bu durumlarınızı unutmayınız da iyi anlayıp dinleyiniz veyahut ihtiyatlı bulununuz. İsterse zorlama durumunda olsun, İslâm'a gelenleri Allah'ın size yaptığı gibi başlangıçta sözleriyle kabul ediniz, teslim alınız da sonra ortaya çıkacak durumlarına göre muamele ediniz. Bunun selam vermesi veya şehadet getirmesi veya müslüman görünmesi, korkusundan kellesini kurtarmak veya hainliğinden kendini gizlemek için bir siper, bir kalkandır diyerek ilk anda onu öldürmeye kalkışmayınız, ihtiyatlı davranınız, sonunu gözetiniz. Çünkü Allah, sizin yaptıklarınızdan haberdardır. İyilik ve kötülük hiçbir amel karşılıksız kalmaz.

Müminleri donatarak savaşa hazır hale getirirken böyle araştırmaya ve ihtiyatlı davranmaya sevk eden bu emirler ve tâlimatlara karşı "o halde cihada gitmemek ve ona katılmamak daha büyük bir ihtiyat ve yerinden ayrılmamak daha hayırlı olacak" deyip de özürsüz oturup kalmamak için buyuruluyor ki:

Meâl-i Şerifi

95- Müminlerden özür sahibi olmaksızın oturanlarla Allah yolunda mallarıyla, canlarıyla cihad edenler eşit olamazlar. Allah, mallarıyla, canlarıyla cihad edenleri, derece itibariyle, oturanlardan üstün kıldı. Allah onların hepsine de cenneti vaad etmiştir. Bununla beraber Allah mücahitlere, oturanların üzerinde büyük bir ecir vermiştir.

96- Kendi katından derece derece rütbeler, bir mağfiret ve rahmet vermiştir. Öyle ya, O çok bağışlayıcı, çok merhamet edicidir.

97- Melekler, kendilerine zulmeden kişilerin canlarını aldıklarında, onlara, "Ne işte idiniz?" derler. Onlar da: "Biz yer yüzünde zayıf kimselerdik." derler. Melekler: "Allah'ın yeryüzü geniş değil miydi, siz de orada hicret etseydiniz ya?" derler. İşte bunların varacakları yer cehennemdir. O ne kötü gidiş yeridir.

98- Ancak gerçekten aciz ve zayıf olan, çaresiz kalan ve hicret etmeye yol bulamayan erkekler, kadınlar ve çocuklar hariç...

99- Umulur ki, Allah bu kimseleri affeder. Allah çok affedici, çok bağışlayıcıdır.

100- Her kim Allah yolunda hicret ederse, yeryüzünde gidecek çok yer de bulur, genişlik de bulur. Her kim Allah'a ve Peygamberine hicret etmek maksadıyla evinden çıkar da sonra kendisine ölüm yetişirse, kuşkusuz onun mükafatı Allah'a düşer. Allah çok bağışlayıcıdır, çok merhamet edicidir.

95-96

Bir şeyi yapmaya üşenip oturana "kâıd" denilir. savaşa gitmeyip geri kalanlara da "kâidün", yahut "ku'ad" denilir. Bu kelimeler, "kâidûne ani'l-harb" yani savaştan geri kalanlar demektir.

DARAR, bir şeye gelen eksikliktir ki, hastalık veya körlük ve topallık gibi sakatlık demektir. Nitekim anadan doğma köre ve çok zayıf hastaya "darir" denilir. Askerin yiyecek, içecek ve yakacak gibi ihtiyaçlarını ve savaş alet ve gereçlerini tedarik etmekten aciz olmak da bu mânâdadır. Bundan dolayı zararlılar, dertliler, sakatlar, acizler ve özürlüler, bunların dışında kalan ise, sıhhatli, sağlam ve gücü yetenler demek olur.

Bu âyetin başlangıçta mutlak olup bu "özür sahibi olmaksızın" kısmının sonradan indiği rivayet edilmektedir. Bera b. Azib'den rivayet edildiğine göre, bu âyet indiği zaman Resulullah (s.a.v.) "Üzerine yazı yazılabilecek bir şey ve kalem getiriniz, diye emredip "Müminlerden oturanlarla cihad edenler eşit olmaz." yazdırmıştı. Bu sırada İbnü Ümmi Mektum gelmiş orada bulunuyordu. Bu sahabi anadan doğma kör idi. "Allah'ım! Ben özürlüyüm, bana ruhsat var mı?" dedi. Bunun üzerine, âyetin kısmı indi.

Hz. Peygamber (s.a.v.)'in katibi Zeyd b. Sabit'ten de şöyle rivayet edilmiştir: Resulullah (s.a.v.) âyeti indiğinde, bunu bana yazdırıyordu. İbnü Ümmi Mektum geldi: "Ey Allah'ın Resulü! Cihada gücüm yetseydi cihad ederdim, fakat körüm" dedi. O sırada Resulullah (s.a.v.)'a vahiy baygınlığı geldi, ağırlaşıp bayıldı. Dizi dizimin üstüne geldi. Öyle ağır geldi ki ezip ufalayacak zannettim. Çok korkmuştum. Sonra ayıldı, dedi. Daha sonra, "yaz" dedi: İbnü Abbas'tan da şöyle rivâyet edilmiştir: Bedir savaşı olduğu zaman Bedir'e katılıp katılmayanlar hakkında âyeti inmişti. Abdullah b. Ümmi Mektûm bunu işitti ve Ebu Ahmed b. Cahş b. Kaysi'l-Esedî ile beraber, "Ey Allah'ın Resulü! Biz körüz, bize ruhsat var mı?" dediler. Bunun üzerine, den, kısmına kadar bu âyet indi. Bunlar gösteriyor ki, sakat olanlar ve gücü yetmiyenler, güçsüzler demektir ki, bunların dışında kalanlar da sıhhatli, sağlıklı ve güçlü olanlar demek olur. Ayrıca İbnü Abbas'ın, ın mânâsı dır, dediği rivayet edilmiştir. Bu kavram, "ziyan" anlamına gelen "zarar"dan alınmış olarak düşünülürse daha genel bir anlam ifade eder. Zira "zarar sahibi" sözü, hem zarar görenleri, hem de zarar verenleri kapsar. Zararlı, aciz bulunanlar kendilerinde eksiklik olduğu gibi ister istemez cihada gidemediklerinden dolayı sevap bakımından zarar görmüş; güçleri varken savaşa gitmeyenler de ya kendilerine ihtiyaç duyulduğu halde gitmedikleri veya isyan etmekten çekinmedikleri takdirde hem savaş ve güvenliğe zarar vermiş, hem de günahları sebebiyle zarar görmüş olurlar. Özürlüler zararda ve zararlı oldukları gibi bunlar da zararlı ve zarardadır. Şu halde ikisi de kapsamı içine girerler. Dolayısıyla bunların dışında olup da

oturup kalanlar, güçleri olduğu halde savaşa gitmeyen ve gitmemekle beraber zararı da olmayan hayırlı ve emin kişiler demek olur. Onun içindir ki, "Allah onların hepsine de cenneti vaad etmiştir" buyruluyor.

İşte bunlar aslında en güzel şeyle müjdelendikleri halde cihad edenlerle karşılaştırıldıklarında onlara denk olamayacakları ve cihad edenlerin derecelerinin dünya ve ahirette bunlardan üstün olduğu ve ayrıca ilâhî rahmet ve bağışlama hususunda gerek bu oturanlardan gerekse cihad edenlerden her birinin kendi sınıflarında da birçok derece ve rütbelere ayrıldıkları anlatılmış ve bu suretle cihadın her zaman herkesin yapması gereken bir farz olmayıp öncelikle farz-ı kifaye olduğu bildirilmiştir. Çünkü cihad herkesin yapması gereken bir farz olsaydı, gücü kuvveti yerinde olduğu halde oturanlara en güzel şey değil, azap vaad edilirdi.

Görülüyor ki, oturanlarla cihad edenlerin genel bir karşılaştırılmasının yapılması uygun görülmemiş, bu karşılaştırma sadece özürlü olmadıkları halde oturanlarla mücahidler arasında yapılmış, özürlü olanlar bu karşılaştırmanın dışında tutulmuştur. Çünkü az önce anlaşıldığı üzere zarar sahibi olarak savaşa gitmeyip oturanlar iki kısımdır. Bir kısmı özürlü, bir kısmı da güçlü, isyankar ve zarar verici olanlardır. Özürlü olanlar bu âyetle genel olarak yükümlülükten hariç tutuldukları gibi, bunlar arasında bir taraftan özür ve ızdırabının şiddetine sabredip dayanmak, öte yandan cihadın erdemini takdir ederek, cihad edenlerle beraber bulunamadığından dolayı kederinden kanlı yaşlar döküp onların kurtuluş ve zaferleri için dua ve "Allah ve Resulüne sadık kaldıkları takdirde..." (Tevbe, 9/91) irşadına uyarak Allah ve Resulü için hayır dilemek suretiyle manevî cihad içinde bulunanların ahirette mücahidler derecesinde mükafat ve sevap elde edebilmeleri ihtimali anlatılmak için bunlar mücahidlere eşit olmama özelliğinden hariç tutulmuşlardır.

Güçlü, isyankar ve zarar verici olanlar ise derece hak edecek değil, azap hak edeceklerinden, Allah yolunda cihad edenlerle eşit olmaları şöyle dursun, savaşa gitmeyip oturan salih kişilerle bile eşit olamayacakları için onlarla karşılaştırılma faziletinden hariç tutulmuşlardır. Özetle, istisnada asıl, olumluyu olumsuz, olumsuzu olumlu yapmak olmayıp, sadece bir kısmını hükümden dışarda tutmak ve "istisna ettikten sonra geri kalanla hüküm vermek" olmasına dayanılarak, burada "eşit olmaz" hükmünden istisna edilen "özürlüler" hakkında aynı seviyede bir eşitlik hükmü lazım gelemeyeceğinden, "özürlülerin dışında kalıp da savaşa katılmayanlar mücahidlerle eşit olamazlar,

ama özürlüler genellikle eşit olurlar" gibi bir anlam çıkarmamalıdır. Aslında burada özürlülerin eşit olup olamayacağı hakkında bir hüküm verilmemiştir. "Onlar ya hiç eşit olamazlar veya içlerinde eşit olanların bulunması düşünülebilir" diye anlamalıdır. Ayrıca, şunu da göz önünde bulundurmak gerekir ki, bu karşılaştırmada mücahidler de mutlak bırakılmamış, öncelikle iki şeyle kayıtlanmıştır. Birisi, bu cihadın Allah yolunda olması, diğeri ise mal ve canla yapılmasıdır. Esasen şeriat örfünde "mücahidîn", Allah yolunda savaşanlar demek olduğu halde Allah yolunda, kaydının bir kez daha açıkca söylenmesi, bu erdeme ulaşmak için niyetin son derece samimi olması gerektiğini ve her savaşanın değil, her cihad edenin bile bu karşılaştırmaya dahil olamayacağını hissettirir.

"Mallarıyla ve canlarıyla" kaydı da, bu samimi niyetten sonra, savaşa katılmayıp oturanlardan daha üstün olabilmek için, cihad edenlerde bu iki özelliğin birlikte bulunmasının da şart olduğuna işarettir. Mücahidlerin yaptıkları harcamalara savaşa katılmayanların malî yardımları karıştığı takdirde, bunların dahi cihatta hisseleri bulunacağından o zaman iki taraf arasında eşitsizlik ve üstünlük hükmü kesin ve genel bir şekilde söz konusu olamayacaktır. Savaşa katılmayanlar arasında, mücahidlerden daha üstün olmasa bile onlara eşit olanlar bulunabilecektir. Fakat bu da savaşa katılmamasından dolayı değil, malıyla cihada katılmasından dolayı olduğu için, fazilet katılmayanlar tarafından değil, mücahidler tarafındadır. Ancak şu var ki, bazan bu mücahidlerin sahip oldukları faziletin kaynağı fiilen savaş saflarında bulunmada değil, arkalarında cihada katılmayanların içinde duran büyük cihad mücahidleri arasında olabilir. Nitekim Halid b. Velid ve benzeri mücahidler Müseylimetu'l-kezzab ile çarpışırlarken hiçbiri Medine'de duran ve bütün bu cihadı sevk ve idare eden Hz. Ebubekir (r.a.)'den daha mücahid ve daha faziletli olmadılar. Aynı şekilde Kisra ve Kayser ordularıyla çarpıştıkları zaman mücahidler ne Hz. Ömer, ne de Hz. Osman ve Hz. Ali'den daha mücahid ve daha faziletli değil idiler.

Burada "kaidin" (savaşa katılmayanlar) ve "mücahidin" (cihad edenler) kelimeleri örfte kullanılan anlamları gereğince, kendi ibareleri ile Allah yolunda savaşmaya ait bulundukları kesin olmakla beraber, asıl mânâlarında kuud, yani oturma, tembelliği akla getirdiği ve mücahede ise, bütün gayretini harcayarak ve zahmetler çekerek uğraşmak ve çalışmak demek olduğu ve örfte o mânâları ifade etmeleri, bu mânâdaki özelliklerinden kaynaklandığı için, bu mukayese ve karşılaştırma genel olarak çalışanlarla çalışmayanların da eşit olamayacaklarını

ve herhangi bir hususta Allah yolunda iyi niyetle çalışanların oturanlardan daha üstün olduğunu ve şu kadar ki, kötülük ve zarar için çalışanların, bu karşılaştırmanın dışında tutulduklarını da işaret yoluyla ifade etmektedir. Bu işaret göz önüne alındığında, Allah yolunda mal ve can ile cihad etme kavramının "Bizim uğrumuzda cihad edenlere gelince, elbette biz onları yollarımıza hidâyet ederiz", (Ankebut, 29/69) âyetinde olduğu gibi o kadar geniş kapsamı vardır ki, savaş meselesi bunun bölümlerinden biri demektir. Bundan dolayıdır ki, Resulullah (s.a.v.) savaştan geri döndükleri zaman, "Küçük cihattan büyük cihada döndük" hadis-i şerifleri ile ruh terbiyesi ve nefsi düzeltme ile uğraşmanın büyük cihad olduğunu duyurmuşlardır.

Özetle, müminlerden özürsüz ve zararsız olarak savaştan geri kalanlar, malları ve canlarıyla, Allah yolunda cihad edenlerle bir olamazlar. Açıkçası, Allah cihad edenleri oturanlardan derece itibariyle üstün kıldı, çalışanlara çalışmayanların, Allah yolunda savaş edenlere etmeyenlerin üstünde fazla bir derece verdi. Bununla beraber Allah hüsnayı, yani en güzel sevap olan cenneti ikisine de vaad etti ve vaad ettiği halde böyle yaptı. Bu böyle olunca kendilerine cennet vaad edilmeyen ve savaştan geri kalmaları izne bağlı olmayıp zarar ve günah teşkil ettiğinden dolayı kendilerine azap vaad edilen, o savaşa katılmamış olanların mücahidlerle bir olamayacakları öncelikle anlaşılır. İkisinin de güzel inançları ve iyi niyetleri olduğu ve cennet ikisine de vaad edildiği halde bile eşit olmazlar. Allah cihad edenleri pek büyük bir ecirle savaşa katılmayanlara üstün kılmıştır ki, bu ecir de mücahidler arasında aynı derecede değil, Allah'tan birçok derece, mağfiret ve rahmet olacak şekildedir. Bunların bir kısmı, savaşa katılmayanlardan bir derece fazla ise, diğer bir kısmı derecelerle fazladır. Mücahidlerin dereceleri çok ve birbirinden farklıdır. Bu ecirlerin içinde Allah'ın büyük bir mağfiret ve rahmeti de vardır. Bu mağfiret ve rahmet sayesinde geçmiş günahlar da bu ecir ve dereceleri eksiltmeyecektir. Kuşkusuz, " Allah çok mağfiret ve merhamet edicidir."

97--Zararlı olan geri kalanlardan önemli bir kısmın durumuna bakalım O kimseler ki, kendilerine zulmederlerken melekler

dünyada canlarını alacak veya ahirette kendilerini yakalayıp mahşere süreceklerdir, kuşkusuz melekler onlara siz ne durumda idiniz, dininizle ilgili ne iş yapıyordunuz? diye azarlayıp soracaklar. Onlar da, "biz bu yeryüzünde, şu bulunduğumuz yerde zayıf sayılmış kimseler idik" diyecekler, yani başkalarının ezici gücü ve mağlubiyet altında acizlik ve güçsüzlüğümüzden dolayı bir şey yapamıyorduk, zayıf sayılıyorduk diye özür beyan edecekler. Melekler de bunlara "Allah'ın yeryüzü geniş değil miydi. -Mesela, Medine'ye Habeşistan'a göç edip kendilerini kurtaranlar gibi- yeryüzünde başka bir tarafa göç etseydiniz ya!" diyecekler ve mazeretlerini kabul etmeyeceklerdir. İşte böyle bulundukları yerde görevlerini yerine getirmelerine engel olan bir zulüm ve hakimiyet altından çıkmak ve az çok uygun bir tarafa gidebilmek gücünü olsun taşıdıkları ve dolayısıyla tam anlamıyla aciz ve zayıflardan olmadıkları halde, kendilerini tamamen aciz sayıp yerlerinden kımıldamayanlar, bu şekilde yapabilecekleri görevlerini terketmiş, küfür ve zulme yardımcı olmuş olacaklarından bunların varacakları yer cehennemdir. Ve bu gidiş ne fena bir gidiştir veya o cehennem ne fena yerdir.

Bu âyet Mekke'de müslüman olmuş ve hicret farz kılındığı sırada hicret etmemiş olan bazı kişiler hakkında inmiştir. Demek ki, hicret vacip iken kafirlerin suyunca gidip oturmak doğrudan doğruya küfür değil ise de her halde bir günah ve nefse bir zulümdür. Tefsircilerin açıklamasına göre bu âyet bir yerde dinini yaşama imkanı bulamayan bir adamın oradan göç etmesi gerektiğini göstermektedir. Hz. Peygamber (s.a.v.)'in bir hadisinde sahih olarak şöyle gelmiştir: "Her kim dini uğruna bir yerden kaçarsa, gittiği bir karış yer de olsa cennete girmeye hak kazanır. Babası İbrahim'in ve peygamberi Muhammed'in yoldaşı olur." Rivayet olunduğuna göre, bu âyet inince Resulullah (s.a.v.) bunu Mekke müslümanlarına göndermiş, Cündüb b. Damre (r.a.) de oğullarına: "Beni bir şeye yükleyiniz. Çünkü ben ne güçsüzlerden, ne de yolu bilmeyenlerdenim. Allah'a yemin olsun, bu gece Mekke'de yatmam." demişti. Oğulları bunu bir sedyeye koyup Medine'ye gitmek üzere taşıdılar. Çok yaşlı bir zat idi, yolda vefat etti.

Demek oluyor ki, gerektiğinde hicret de bir tür cihaddır. Kâfirlerin zulmü altında ezilip kalmak ve hak dinin yayılmasına hizmet edememek, neticede çok kötü bir başkalaşıma neden olabileceğinden az çok gücü varken bundan

kaçınmamak nefse bir zulümdür.

98-99- Ancak bir çare bulamayacak, hicretin gerektirdiği sebeblere güç yetiremeyecek ve kendi kendine veya bir vasıta ile yolu doğrultup gidemeyecek olan gerçekten güçsüz ve çaresiz erkekler, kadınlar ve çocuklar hariç. Zira bu gibi çaresizleri Allah'ın affetmesi kuvvetle umulur. Bunlar için de gitgide kâfirleşme tehlikesi düşünülebileceğinden mutlak olarak affedilirler denemezse de çocuklar henüz yükümlü bulunmadıklarından, büyükler de kalplerindeki imanı korumak şartıyla hicret etmeme hususunda mazeretli olduklarından dolayı affedilmeye ve bağışlanmaya layıktırlar. "Allah çok affedici, çok bağışlayıcıdır."

100- Ve her kim, yolunu bilip de Allah yolunda hicret ederse yeryüzünde birçok gidecek, sığınacak veya düşmanların zıddına hareket edecek yer ve genişlik bulur. Dolayısıyla yaşadıkları yerde bir tür rahat ve bolluk bulunanlar, oradan ayrılınca mutlaka sıkıntılara ve darlıklara düşeceğini zannedip de korkmamalıdırlar. Bir de, her kim Allah'a ve Resulüne hicret etmek üzere evinden çıkar da sonra amacına ulaşamadan ölüm kendisine yetişirse onun ecrini vermek Allah'a düşer. Yani amelini tamamlamış gibi, ulaşacağına ulaşmış olarak ecir elde eder. Dolayısıyla bu konuda, "yerimden ayrılırsam amacıma ya ulaşırım ya ulaşamam, iyisi mi elimdekini de kaybetmeyeceğim; Dimyat'a pirince giderken evdeki bulgurdan da olmayayım." diye düşünmemelidir. Allah için hareket eden, kaderde öyle yazıldığı için yarıyolda da kalsa yine tam sevap alacağını bilmelidir. " Allah çok bağışlayıcıdır, çok merhamet edicidir."

Az önce nakledildiği gibi Cündüb b. Damre Medine'ye gelirken yolda "Ten'im" denilen yerde öleceğini hissederek sağ elini sol eline koymuş, "Allah'ım, şu senin, şu da Resulünün. Resulün sana ne ile biat ettiyse ben de öyle biat ediyorum." demiş ve ruhunu teslim etmişti. Bu haber Hz. Peygamber (s.a.v.)'in ashabına ulaştığı zaman, "Medine'de vefat etseydi sevabı eksiksiz olurdu." demişler, bu âyet de bunun üzerine inmiştir. İlim aramak, haccetmek, cihad etmek veya bunlar gibi herhangi bir dini amaçla Allah rızası için yapılan her hicretin Allah ve Resulüne yapılmış bir hicret olduğunu da açıklamışlardır.

Mücahidler ile savaşa katılmayanların bir karşılaştırmasını yaptıktan sonra mücahidlere sağlanan ilâhî kolaylıklar cümlesinden olmak üzere seferde, korku halinde ve düşman karşısında ve belki hastalık ve yağmur gibi genellikle zaruret

hallerinde namazın nasıl kılınacağını açıklamak ve bu suretle hem cihadın, hem namazın dindeki büyük önemini belirtmek için buyruluyor ki:

Meâl-i Şerifi

101- Yeryüzünde sefere çıktığınızda kâfirlerin size bir kötülük yapacağından korkarsanız namazı kısaltmanızda size bir vebal yoktur. Kuşkusuz kâfirler sizin apaçık düşmanınızdır.

102- Sen onların aralarında bulunup da onlara namaz kıldırdığında içlerinden bir kısmı seninle beraber namaza dursun. Silahlarını da yanlarına alsınlar. Bunlar secdeye vardıklarında diğer bir kısmı arkanızda beklesin. Sonra o namaz kılmamış olan diğer kısım gelsin seninle beraber kılsınlar ve ihtiyatlı bulunsunlar, silahlarını yanlarına alsınlar. Kâfirler arzu ederler ki, silahlarınızdan ve eşyanızdan bir gafil olsanız da size ani bir baskın yapsalar. Eğer size yağmur gibi bir eziyet erişir veya hasta olursanız silahlarınızı bırakmanızda bir vebal yoktur. Bununla beraber ihtiyatı elden bırakmayın. Kuşkusuz Allah kâfirlere alçaltıcı bir azap hazırlamıştır.

103- O korkulu zamanda namazı kıldınız mı gerek ayakta, gerek otururken ve gerek yanlarınız üzerinde hep Allah'ı zikredin. Korkudan kurtulduğunuzda namazı tam erkanı ile kılın. Çünkü namaz müminlere belirli vakitlerde yazılı bir farzdır.

104- Düşman topluluğunu takip etmede gevşeklik göstermeyin. Eğer siz acı duyuyorsanız, kuşkusuz onlar da sizin acı duyduğunuz gibi acı çekiyorlar. Oysa siz Allah'tan onların ümit edemeyecekleri şeyleri umuyorsunuz. Kuşkusuz Allah her şeyi bilendir, hikmet sahibidir.

101- Yeryüzünde sefer ettiğiniz vakit. Görülüyor ki burada "Allah yolunda" kaydı açıkça konmamıştır. Dolayısıyla dış görünüşüne göre bu âyet gerek cihad, gerek hicret, gerek ticaret ve gerek başka herhangi bir neden ve amaçla yapılmış olan seferlerin hepsini kapsar. Bunun için âyetin mutlak olarak

"yolculuk namazı" hakkında olduğu söylenmiştir. Bununla beraber âyetin yine cihad seferi ile ilgili olduğu sözün akışından açıkca anlaşılıyor. Bunun için burada mutlak olarak yolcu namazlarına bir işaret bulunsa bile asıl olarak daha sonra anlatılanların düşman korkusu ile ilgili olan savaş veya hicret yolculuğu olmasından âyetin hükmü, yolculuk halinde kılınan namazdan daha çok zaruret hallerindeki korku namazına dairdir. Yani savaş için yola çıkıp, yürüdüğünüz vakit kâfirlerin sizi fitne ve sıkıntıya düşüreceğinden korkarsanız namazı biraz kısa kesmenizde günah yoktur.

Bilinmektedir ki "kasr", çekip uzatmanın zıddı olarak kısıp kısaltmak demektir. âyetinde anlatılan namazı kısaltma işi iki şekilde düşünülebilir. Birisi rekatların sayısını kısaltıp dört yerine iki kılmak yani nicelikten kısaltmaktır ki, bir kısım tefsirciler bu mânâyı vermişlerdir. Fakat bu mânâ her namazda olmaz. Akşam ve sabah namazları bunun dışında kalır. Biri de namazda ayakta durma yerine oturma veya hayvan sırtında durma; rüku ve secde yerine de ima ile yetinmek gibi namazın sınırlarını, vasıflarını ve niteliklerini kısaltmak, yani nitelikten kısaltmaktır. Öte yandan kasr, durdurma ve alıkoyma anlamına da gelir. Bu durumda bu âyetin mânâsı, namazın bir kısmını kazaya bırakmak demek olur. Zâhiriyye bunun sadece ilk mânâda, yani rekatları kısaltmak mânâsında olduğunu söylemiş ve bu âyet gereğince seferde namazı kısaltmanın korku haline mahsus olduğu ve dolayısıyla seferde olan bir adamın kendisini güven içinde hissettiği durumlarda namazını tam kılması gerektiği görüşünü savunmuşlardır. Şafiiler de âyeti bu şekilde yorumlamış ve fakat "korku" kaydını koymaksızın seferde olan bir adamın dört rekatlı namazları iki rekat kılması caiz, fakat tam kılmasının daha iyi olduğu görüşüne varmışlardır.

Hanefilere gelince, onlar burada üç mânâ ihtimal dahilinde olmakla beraber, âyetteki "kısaltma"dan maksadın ikinci mânâ, yani nitelikte kısaltma olması gerekeceğini ve esasen sefer halinde dört rekatlı namazların iki rekat kılınması bir kısaltma değil, tam kılma olduğunu ve dolayısıyla daha fazla kılmanın caiz olmadığını söylemişlerdir. Zira Sahih-i Buhari'de de rivayet edildiği üzere namaz ilk farz kılındığı zaman evde oturma ve yolculuk hallerinde ikişer rekat olmak üzere farz kılınmış ve daha sonra evde oturma ve barış hallerinde öğle, ikindi ve yatsı namazları dört rekata çıkarılarak artırılmış ve yolculuk halindeki namaz asıl hali üzerine bırakılmıştır. Bu hüküm Kitapla değil, Sünnetle sabittir. Bu âyet ise özellikle korku hali şart kılınmış olduğundan işin bu yönünden bahsetmemiştir.

Onun için mutlak olarak seferle ilgili hükümleri buradan çıkarmaya kalkışmak doğru değildir. Âyette korku hali dışındaki durumlardan bahsedilmediği Şafiilerce de kabul edilmektedir. Dolayısıyla sefer halinde namazda "nicelikten kısaltma" ikinci derecede meşru bir ruhsat gibi görünse de gerçekte birinci derecede meşru bir azimet anlamında olduğundan burada ruhsat verilen kısaltmanın "nitelik kısaltması" olması gerekir. Bu yorum, Tâvus ve İbnü Abbas'tan da rivâyet edilmiştir. Hz Peygamber (s.a.v.)'in, yapmış olduğu bütün seferlerde gerek korku, gerekse emniyet hallerinde rekatların sayısını kısaltmış olduğunda hiç ihtilaf edilmemiştir. Demek ki, herhangi bir yolcunun namazı esasen iki rekattır. Hz. Ömer'den rivâyet edildiği üzere, yolculukta emniyet ve güven hali var iken kısaltmak, "Bu, Allah'ın size vermiş olduğu bir sadakadır. Öyleyse siz de onun sadakasını kabul edin." hadisi gereğince, kabul edilmesi gereken ilâhî bir sadakadır. Korku halindeki kısaltma ise buna eklenen bir nitelik kısaltmasıdır ki, "Eğer korkuya düşerseniz yaya veya binekli olduğunuz halde kılınız." (Bakara, 2/239) âyetinde olduğu gibi korkunun derecesine göre yürüyerek eda etmeye veya îmâ ile kılmaya, bunlar da olamadığı takdirde kazaya bırakmaya uygundur. (o âyetin tefsirine bkz.)

Şimdi düşman karşısında durumun uygunluğuna göre, namazı kısaltmanın cemaatle yapılabilecek özel şekline gelelim:

102- Ey Muhammed! Sen bu korku halinde bulunan ve namazı kısaltmalarına izin verilen mücahidlerin içinde bulunup da onlara namaz kıldırdığın vakit içlerinden bir kısmı seninle beraber dursunlar, yani askeri önce iki kısma ayır; bir kısmı düşman karşısında beklesin, bir kısmı da seninle beraber namaza dursunlar. Ve namaza duranlar da silahlarını bırakmayıp yanlarına alsınlar. Bunlar secde edip rekatı bitirdiler mi arkanızdan düşman karşısına çekilsinler, ve kılmamış olan diğer kısım gelsin, ikinci rekatı da seninle beraber bunlar kılsınlar. Demek ki, kılınan namaz iki rekattir ve her rekata nöbetleşe bir kısım katılmıştır. Şu halde herbirinin ikinci rekatleri ne olacak? Savaşın başlaması gibi, korkunun şiddetlenmesini gerektirecek yeni bir durum ortaya çıkmadıkça ikinci rekatın da herbiri tarafından yine nöbetleşe tamamlanması gerekecektir. Durumun böyle olduğu Hz. Peygamber

(s.a.v.)'in sünneti ile de açıklanmıştır. İbnü Ömer ve İbnü Mesud'dan rivayet olunduğu üzere Hz. Peygamber (s.a.v.) korku namazını kıldırdığı zaman âyette olduğu gibi ilk grup ile bir rekat ve diğer grup ile de bir rekat kılmış; sonra bu grup düşman karşısına gitmiş, yine önceki grup gelip ikinci rekatı kırâetsız kaza etmiş ve selam vermiş, sonra bunlar gidip yine ikinci grup gelmiş birinci rekatı kırâet ile kaza etmişler ve selam vermişler, bu şekilde her grup iki rekat kılmışlardır. Bununla beraber bu konuda başka görüş ve rivayetler de vardır.

Bu ikinci grup namaza gelirken uyanık ve dikkatli olsunlar ve silahlarını üstlerine alsınlar Öncekinde yalnız "silahlarını alsınlar" demekle yetinildiği halde burada "uyanık, temkinli ve dikkatli olmak," demek olan "hızr" in de ilave edilmiş olması, düşman karşısında yerlerini öbürlerine bırakırlarken son derece ihtiyatlı hareket etmek gereğini duyurup hissettirmek içindir. Çünkü, kâfirler öyle arzu etmektedirler ki, Siz silahlarınızdan ve eşyanızdan, savaş araç ve gereçlerinizden gafil olsanız, boş bulunsanız da üzerinize birdenbire bir saldırıverseler. İbnü Abbas ve Cabir'den rivâyet edildiğine göre, Hz. Peygamber (s.a.v.) ashabı ile öğle namazını kılmış, müşrikler de bunu görmüştür. Sonradan "biz ne fena yaptık, niye o sırada saldırıvermedik" dediler ve diğer bir namaz sırasında baskın yapmaya karar verdiler. Yüce Allah da bu âyetle peygamberine onların sırlarını bildirdi. Böyle iken eğer size yağmur gibi bir eziyet gelir veya hasta olursanız silahlarınızı bırakmanızda size bir vebal yoktur. Yağmur ve hastalık gibi bir nedenden dolayı silahları üstünüze almanız çok zahmet verir veya silahı bozmak ihtimali bulunursa, o zaman namaz kılarken üstünüze almayabilirsiniz ve bunu yapmak günah olmaz. Demek ki böyle bir eziyet ve zarar bulunmadıkça silahı üzerinde bulundurmak gerekli ve elden bırakmak günahtır. Bırakmak caiz olduğu zaman da her halde ihtiyatı bırakmayınız, kuşkulu durunuz. Namaz kılarken de düşmana karşı dikkatli ve temkinli bulununuz, uyanık ve ihtiyatlı olunuz. Gafil avlanmamak için ne gerekiyorsa yapınız. Düşmanın ani saldırısıyla karşı karşıya kalmayasınız. Burada Fahreddin er-Razî şöyle der: Bu âyet düşmana karşı dikkatli olup sakınılması gerektiğini anlattığından, olacağı zan ve tahmin edilen zararların hepsinden sakınılması gerektiğini gösterir. Bu suretle ilaçla tedaviye girişmek, bir kötülük ve zararı savmak

için kendi eliyle çalışıp çabalamak, vebadan kaçınmak ve yıkılmak üzere olan bir duvarın altında oturmaktan sakınmak gerekir. Bunun "Hastalık bulaşması yoktur." hadisi ile çelişkili olduğu zannedilmesin. Dinî inanç açısından, bulaşmanın, hastalık ve ölümde gerçek ve zaruri bir etken olduğuna inanmak başka, onu yüce yaratıcının dilemesiyle tesir icra eden herhangi bir adi sebep gibi görmek ve bu nedenle sakınmak yine başkadır. Nitekim düşmandan sakınmak emredilmekle beraber, bunu gerçekten düşmanın güç ve kuvvetine bağlatmamak ve bu suretle kuruntu ve heyecana düşürmemek ve kalbleri ancak Allah'a bağlatmak ve bununla beraber sebeplere önem verme emrini vurgulamak için, "Kuşkusuz Allah kâfirler için horlayıcı bir azap hazırlamıştır." buyrulmuştur ki, Allah'ın kanunlarını inkâr edip ihmal etmek de bu tehdide dahildir.

Kelbî'nin Ebu Salih'ten rivayetine göre, Resulullah (s.a.v.) Enmaroğulları ile savaşmak için gazaya çıkmıştı. Vardılar bir yere konakladılar. Hiçbir düşman görmüyorlardı. İnsanlar silahlarını bıraktılar. Hz. Peygamber (s.a.v.) de silahını bırakıp büyük abdeste gitti. Dereyi geçti, hava çiliyor, yağmur serpiştiriyordu. Yağmur sonunda dere Rasulullah (s.a.v.) ile ashabı arasında bir engel oluşturdu. Bunun üzerine Hz. Peygamber (s.a.v.) oturup beklemeye başladı. Gavres b. Haris el-Muharibî onu gördü. "Seni öldürmezsem Allah beni öldürsün" deyip kılıcı yanında dağdan indi. Resulullah (s.a.v.) bir de ne görsün, adam gelmiş, kılıcını çekerek baş ucuna dikilmiş: "Şimdi ey Muhammed! Seni benden kim kurtaracak?" diyordu. Resulullah (s.a.v.) derhal, "Allah" dedi ve "Allah'ım, dilediğin yolla beni Gavres b. el-Haris'ten kurtar." diye dua etti. Gavres de Peygambere vurmak üzere kılıcıyla saldırdı, fakat iki küreğinin arasına bir sancı saplanıp yüzü koyun sürçtü ve kılıcı elinden fırladı. Hemen Resulullah (s.a.v.) kalkıp kılıcı aldı ve: "Ey Gavres! Şimdi seni benden kim kurtarır?" buyurdu. O da, "hiç kimse" dedi. O zaman Hz. Peygamber (s.a.v.): "Şehadet ederim ki Allah'tan başka ilâh yoktur ve Muhammed O'nun kulu ve Resulüdür.' diye şehadet edersen ben de kılıcını sana veririm." buyurdu. Gavres: "Hayır, fakat hiçbir zaman seninle savaşmayacağıma ve sana karşı hiçbir düşmana yardım etmeyeceğime şehadet ederim." dedi. Resulullah (s.a.v.) da kılıcı verdi. Bunun üzerine Gavres:

"Vallahi, sen benden çok hayırlısın" dedi. Hz. Peygamber de, "Ben ona senden daha layığım" buyurdu. Bunun üzerine Gavres dönüp arkadaşlarına gitti, olayı anlattı. Bazıları imana geldiler. O sırada derenin suyu durmuştu. Resulullah (s.a.v.) da geçip ashabına olayı haber verdi. İşte, "uyanık olunuz" emri böyle ani bir baskına uğramaktan korunmak içindir.

Bu âyette açıklanan korku namazı Resulullah (s.a.v.)'a hitaben gelmiş olduğu ve Resulullah (s.a.v.)'ın imametiyle namaza bedel bulunamayıp başka bir imam da bulunabileceği için, bir rivayette İmam Ebu Yusuf bunun sadece Resulullah (s.a.v.)'a ait olduğunu ve ondan sonra korku namazının böyle bir imam ile kılınmayıp en az iki imam ile diğer namazlar gibi kılınacağını söylemiştir ki Malikîlerden İbnü Uleyye'nin görüşü de bu imiş. Fakat âlimlerin çoğu, Resulullah (s.a.v.)'dan sonra imamların o makama geçen bir peygamber vekili olmaları nedeniyle, "Onların mallarından bir sadaka al ki, bu sadaka ile onları temizleyip arıtasın." (Tevbe, 9/103) emrinde olduğu gibi, hitabın peygamberden sonra devlet reislerini de kapsadığını açıklamışlardır. Nitekim Said b. As Taberistan'da korku namazı kılmak istediği zaman, "İçinizde Resulullah ile bir korku namazında bulunan ve şahit olan kim var?" diye sormuş; Huzeyfe b. el-Yeman kalkıp tarif etmiş o da o şekilde kıldırmıştı ki, içlerinde birçok sahabi de vardı. Ayrıca yine Abdullah b. Semüre başkanlığında Babil'e gaza ettikleri zaman o da korku namazı kıldırmıştı.

103- Şimdi bu namazı eda ettiğiniz, yani korku namazı kıldığınız; kılıp bitirdiğiniz zaman, arkasından ayakta ve otururken ve yatarken bütün durumlarda Allah'ı zikredin, onu anın. Hatta savaşa giriştiğinizde bile ayakta kılıç çalarken, dizleyip ok atarken, yaralanıp yere düştüğünüzde Allah'ı kalbinizden çıkarmayınız, dilinizden bırakmayınız. Başka bir mânâ ile, daha sonra işler kızıştığı, durumlar şiddetlendiği zaman namaz kılmak istediğinizde herbiriniz bulunduğunuz duruma göre, mesela, ayaktakiler ayakta, oturanlar oturduğu, yatanlar yattığı yerde olarak nasıl rast gelirse öylece ima ile kılınız ve bu hal içinde Allah'ı anınız. Bazı müctehitler burada bizzat savaş yapılırken bile, böyle ima ve zikirle namazın kılınacağını anlamışlarsa da, Hanefi imamların tercihine göre, fiilen savaşla meşgul olmak namaza engeldir. O zaman namaz kazaya bırakılır. Nitekim Ahzab savaşında Resulullah (s.a.v.) dört vakit namazı kazaya bırakmıştı.

Daha sonra savaş bitip gönül rahatlığına kavuştuğunuz, kalb leriniz huzur bulup durumlardan emin olduğunuzda vakti gelen

namazı bütün rükun ve şartlarıyla güzelce kılınız, yahut savaş sırasında kılamadığınız namazları kaza ediniz. İmam Şafii hazretleri, "O karışık zamanlarda kılınan namazların hepsini tamamıyla kaza ediniz" demiş ise de, bu mânâ biraz uzak görünüyor. Açık olan, vakti gelenlerin edası veya kılınamayanların kazasıdır.

Zira namaz müminler üzerine vakitleri belli bir farzdır. Yani düzenli ve belirli vakitlerde yazılı kesin bir farzdır. Ki bu vakitler Kur'ân'da, "Güneşin öğle vakti zevalinden, gecenin karanlığına kadar namaz kıl. Bir de sabah namazını kıl" (İsrâ, 17/78), "Hem de gündüzün taraflarından ikisinde ve gecenin gündüze yakın saatlerinde namaz kıl" (Hûd, 11/114), "Güneş doğmadan önce ve batmadan önce hamd ile rabbini tesbih et. Gece saatlerinde ve gündüzün etrafında da onu tesbih et." (Tâhâ, 20/130), "O halde akşama girerken, sabaha ererken Allah'ı tesbih edin. Göklerde ve yerde hamd O'nun içindir. Günün sonunda ve öğle vaktine girince Allah'ı tesbih ediniz." (Rûm, 30/17-18) gibi âyetlerle öğle, ikindi, akşam, yatsı ve sabah beş vakit olmak üzere tayin edilmiş, özel sınırlarıyla sınırlanması ve nasıl kılınacakları da Hz. Peygamber (s.a.v.) tarafından açıklanıp izah edilmiş ve o zamandan beri yapılagelerek de müslümanlar arasında yapılması zorunlu görevlerden biri olarak korunmuştur.

Namazın böyle beş vakit ile takdiri, akıl ile bilinebilen şeyler açısından şu şekilde de izah edilmiştir:

Âlemin hayat akışında her şey beş mertebe geçirir: Birincisi, ortaya çıkma ve varlık âlemine gelme mertebesidir. Nitekim insan da doğar, bir müddet gelişme ve büyüme devresi geçirir. Bu müddete "büyüme çağı" denir. İkinci mertebe, duraklama devridir ki, bir süre artıp eksilmeyerek olgunluk sıfatı üzere kalır ve bu müddete "gençlik çağı" denir. Üçüncü mertebe "olgunluk çağıdır". Bu devrede insanda gizli bir noksanlık yüz göstermeye başlar. Dördüncü mertebe "yaşlılık çağıdır" ki, insanda açıktan açığa bir takım noksanlıklar ortaya çıkmaya başlar ve ölünceye kadar gider. Buna da yaşlılık ve ihtiyarlık denir. Beşinci mertebe, insan öldükten sonra bir müddet daha izleri devam eder ve daha sonra bu izler de yok olur ve ortada adı ve izi kalmaz. İşte âlemde bu beş mertebe, gerek insanda ve gerekse diğer canlı ve bitki olaylarının hepsinde geçerlidir. Doğuşuna ve batışına göre güneş de bu beş hal ile ilgilidir. Doğudan

doğduğu sıradaki hali insanın doğduğu zamanki halini andırır. Yavaş yavaş yükselir, nuru kuvvetlenir, ısısı şiddetlenir, nihayet göğün ortasına gelir, bir duraklama anı geçirir. Sonra inmeğe başlar ve gizli eksilmelerle yavaş yavaş ikindiye kadar gider. Sonra eksiklikleri ortaya çıkar, ışığı ve ısısı zayıflar, çökmesi artar ve hızla batmaya yönelir. Battıktan sonra batı ufkunda şafak denilen bazı izleri kalır, sonra bu da kaybolur ve güneş sanki âlemde yokmuş gibi bir hale gelir. Herkesin görebileceği bütün bu durumlar Allah'tan başka hiçbir gücün hakim olamayacağı garip işlerden olduğu için, yüce Allah bu beş halden herbirini bir ilâhî emre alamet kılarak herbirinde bir namaz farz kılmış ve bu beş vakit namazı her günkü değişmeleri belirtip gösteren bir takvim gibi, görevleri nizama koyan, vakti ve zamanı belli bir farz yapmıştır. Bunun içindir ki, müminlerin namazları ne kadar düzenli olursa, durumları da o oranda düzenli olur. Namaz hem bir intizam sağlama yolu, hem de rahatlama amacıyla yapılan bir şükran borcudur. Korku halinde kılınırsa ümidi, emniyet halinde kılınırsa neşe ve isteği artırır. Fakat o zaman da görev sadece bundan ibaret zannedilip de kalmamalıdır. Namazı güzelce kılınız.

104-Bununla beraber o kâfir topluluğunu takip edip peşinden gitmede gevşeklik de göstermeyin. Zayıf kalpli olmayın. Eğer siz bundan acı ve elem duyarsanız bilmelisiniz ki, onlar da sizin acı duyduğunuz kadar acı duyarlar. Fazla olarak siz Allah'tan onların ümit edemeyecekleri şeyler umarsınız. Onlar az bir sermaye olan dünya hayatını ararken siz sonsuz sevap ve ahireti istersiniz. Sizin ümit sahanız onlardan çok geniştir. Onun için siz onlardan çok yüksek bir azim ve istekle cihad etmelisiniz. Allah her şeyi bilen ve her şeyi bir hikmete göre yapandır. Dolayısıyla Allah'ın emirlerine sarılıp ilim ve hikmet dairesinde hareket ediniz ki, umduklarınıza kavuşasınız.

Burada İslâm dininin ruhu ve Kur'ân'ın iniş hikmeti olan pek önemli bir mesele vardır ki, o da hak ve haklıya hakkını verme meselesidir. Kâfirlere karşı böyle cihad etme ve onları takip etme buyruklarını görüp de onlara hainlik etmeyi, haksızlık yapmayı, yapmadıkları şeyi "yaptılar" diyerek iftira etmeyi dinin gereği zannetmemelidir. Hak, kâfirle de ilgili olsa yine haktır. Bir dinin mükemmeliği hukuk anlayışının kapsamlı ve ciddi olmasında ve İslâm'ın en büyük gelişiminin de adalete dayanan kuvvetinin ortaya çıkışında aranması gerekir. Kâfirin inkârı, onun haklarına tecavüzü helal kılmaz. Hak dinin gereği, kâfirin dahi lehinde ve aleyhinde ancak Allah'ın indirdiği hak kanun, adalete dayanan hükümler ve ilmin gösterdiği yollarla hüküm vermektir.

k +

Meâl-i Şerifi

105- Biz sana Kitab (Kur'ân)ı hak olarak indirdik ki, insanlar arasında Allah'ın sana gösterdiği şekilde hüküm veresin. Sakın hainlerin savunucusu olma!

106- Allah'tan bağışlanmanı dile. Şüphesiz, Allah bağışlayıcıdır, esirgeyicidir.

107- Kendilerine hainlik edenleri savunma. Muhakkak Allah hain günahkârları sevmez.

108- Bunlar, insanlardan (hainliklerini) gizlerler de, Allah'tan gizlemezler. Oysa O, geceleyin istemediği şeyi kurarlarken onların yanı başlarındadır. Allah, onların yaptıklarını (ilmiyle) kuşatmıştır.

109- Haydi siz dünya hayatında onları savunuverdiniz (diyelim). Peki kıyamet gününde Allah'ın huzurunda onları kim savunacaktır? Yahut onlara kim vekil olacaktır?

110- Kim bir kötülük işler, yahut nefsine zulmeder, sonra da Allah'tan bağışlanmasını dilerse, Allah'ı bağışlayıcı ve esirgeyici bulur.

111- Kim bir kötülük işlerse, kendi nefsine kötülük etmiş olur. Allah her şeyi hakkıyle bilendir, hikmet sahibidir.

112- Kim bir hata veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak iftira etmiş ve apaçık bir günah yüklenmiş olur.

113- Eğer Allah'ın sana lütuf ve merhameti olmasaydı, onlardan bir güruh seni sapıtmaya çalışırdı. Halbuki onlar, ancak kendi nefislerini saptırırlar, sana hiçbir zarar veremezler. Allah, sana Kitab (Kur'an)ı ve hikmeti indirmiş ve sana bilmediğin şeyleri öğretmiştir. Allah'ın sana olan lütfu büyüktür.

114- Bir sadaka vermeyi yahut iyilik yapmayı veyahut da insanlar arasını düzeltmeyi emreden(ler)inki hariç, onların aralarındaki gizli gizli konuşmalarının çoğunda hiçbir hayır yoktur. Kim bunları sırf Allah'ın rızasını kazanmak için yaparsa, yakında ona büyük bir mükafat vereceğiz.

115- Kim kendisine doğru yol besbelli olduktan sonra Peygamber'e karşı çıkar, müminlerin yolundan başkasına uyup giderse onu döndüğü yolda bırakırız ve cehenneme sokarız. Orası ne kötü bir gidiş yeridir.

116- Şüphesiz Allah kendisine ortak koşulmasını bağışlamaz. Bunun dışında dilediğini bağışlar. Allah'a ortak koşan, muhakkak ki, derin bir sapıklığa düşmüştür.

117- Onlar, Allah'ı bırakırlar da, yalnız dişilere taparlar. Böylece ancak inatçı şeytana tapmış olurlar.

118, 119- Allah o şeytana lanet etti. Ve o da: "Elbette senin kullarından belirli bir pay alacağım, onları mutlaka saptıracağım, onları boş kuruntulara sokacağım, ve onlara emredeceğim de hayvanların kulaklarını yaracaklar, onlara emredeceğim de Allah'ın yaratışını değiştirecekler" dedi. Kim Allah'ı bırakıp da şeytanı dost edinirse, şüphesiz o, apaçık bir ziyana uğramış olur.

120- Şeytan onlara vaad eder ve onları boş umutlarla oyalar. Oysa şeytanın onlara vaadi, aldatmadan başka bir şey değildir.

121- Bunların varacakları yer cehennemdir. Ondan kurtulmak için çare bulamazlar.

122- İman edip iyi işler yapanları da altlarından ırmaklar akan cennetlere sokacağız, orada ebedî olarak kalacaklardır. Bu, Allah'ın gerçek vaadidir. Allah'dan daha doğru sözlü kim olabilir?

123- (İş), ne sizin kuruntunuza, ne de kitap ehlinin kuruntusuna göredir. Kötülük yapan, o yüzden cezalandırılır. O, kendisine Allah'tan başka ne bir dost, ne de bir yardımcı bulabilir.

124- Erkek veya kadın, kim mümin olur da güzel amellerden işlerse, işte onlar cennete girerler. Zerre kadar da haksızlığa uğratılmazlar.

125- İyilik yaparak kendisini Allah'a teslim eden ve İbrahim'in dinine dosdoğru olarak tâbi olan kimseden, din bakımından daha iyi kim olabilir? Allah, İbrahim'i dost edinmişti.

126- Göklerde ve yerde olanların hepsi Allah'ındır. Allah, her şeyi kuşatıcıdır.

105- Biz sana kendisinde şek ve şüphe olmayan bu en mükemmel kitabı, bu Kur'an-ı azimüşşan (şanı büyük Kur'an)ı hakk ile, Hak Teâlâ'nın insanlar üzerinde, insanların ferdî veya toplum olarak birbirleri arasındaki hukukun temelini içeren, özetle hakkı açıklayan, batıldan ve eğrilikten uzak ve sırf hak yolu, adaleti ve doğruyu gösteren bir hidayet düstüru olarak indirdik ki, bütün insanlar arasında Allah'ın sana gösterdiği hak ilim ve mutlak vahiy ile hükmedesin: İnsanlar arasında itikadî veya amelî her çeşit anlaşmazlıkların halledilmesinde Allah'ın kitabını, düstür ve vahyini, hüküm dayanağı edinip, hak ve hakikatle, hakkıyla hükmedesin ve ayırım yapmadan herkese kazandığı hakkını veresin. Yani kitabın asıl iniş hikmeti, insanlar arasında hükmetmek ve hakim olmak için, hakkı gösteren bir esas olması ve bunun Peygamber'e indirilmiş olmasının hikmeti de Peygamber'in Allah tarafından gelen vahyi ve vahiyden elde edilen ilmi başlı başına hüküm merkezi edinmesi ve vahyin geldiği hususlar da buna aykırı diğer sebepleri ve delilleri dikkat nazarına almamasıdır. Çünkü diğer deliller sırf zahirî (görünür) olduğu halde, vahiy temel hakka uygun, zorunlu bir ilimdir.

Demek ki hakimin görevi ne kendinin, ne de şunun bunun rey ve arzusunu değil, ancak hakkı (doğruyu) takip etmesi ve kesin olarak bildiği bir hakkın zıddına asla hükmetmemesidir. Burada hakimin bilgisinin muteber olduğuna bir delil vardır. Fakat bunun bir rey ve ictihad değil, bir ilm-i şuhudî (görmeye mahsus ilim) olması şarttır. Bunun için Hz. Ömer (r.a.) demiştir ki, "Allah'ın bana verdiği rey ile hükmettim" demeyiniz, çünkü "Allah'ın sana gösterdiğiyle" demek vahiydir ve Peygamber'e mahsustur. Sizin kanaatınız ise ilim değil, nihayet bir zandır. Şu halde hakimler, sırf rey ve kanaatleriyle

hükmedemezler, sebep (neden)lere ve sabit olan vasıtaların araştırılmasına ve onların delaletine uymaya mecburdurlar. Bununla beraber asıl maksat doğruya isabet olduğundan hakimin ilm-i şühûdî (görmeye dayanan ilim) ile bildiği bir hususta bilgisinin dışında hükmetmesi asla caiz olmaz.

İşte ey Muhammed (s.a.v.), sen Allah'ın gösterdiği vahy ile hükmet, hainlerin iyiliğine, yararına savunucu olma, yani kim olursa olsun, isterse ümmetinden olsun, isterse başka dinden olsun, hainleri savunmak için temiz olanlara düşmanlık etme; daha açıkçası hainler adına müdafaa vekili olma, avukatlık etme. Bu âyetlerin Beni Übeyrik (Übeyrik Oğulları) olayı hakkında inmiş olduğunda tefsircilerin ittifak ettikleri naklediliyor. Ebu Hayyan'ın nakline göre, "Kirmânî demiştir ki: 'Bu âyetlerin, Beni Zafer b. Haris'ten Tu'me b. Übeyrik hakkında inmiş olduğunda tefsircilerin ittifakı vardır.' Ancak İbnü Bahr demiştir ki: 'Münafıklar hakkında indi ve bu "size ne oldu ki münafıklar hakkında iki gruba ayrıldınız?" (Nisâ, 4/88) ilâhî sözüne bağlıdır". Übeyrik'in Beşir, Bişr, Mübeşşir adlarında üç oğlu bulunduğu ve bunlardan Beşir'in, başkalarına isnat ederek sahabe hakkında hicviyye söyleyen bir münafık olduğu rivayet edildiğine ve Tu'me denilen de bu Beşir olduğuna göre İbnü Bahr'in sözü de bu ittifaka aykırı değildir. Bunun için Razî, mutlak oluşu üzere der ki: "Bu ayetlerin çoğu Tu'me b. Übeyrik hakkında inmiş olduğunda tefsirciler ittifak etmiştirler." Fakat olayın durumunda birkaç rivayet vardır: Birisi: Tu'me zırhlı bir gömlek çalmış, istenince hırsızlığı bir yahudiye atfetmiş. İkincisi: Zırh kendisine emanet olarak bırakılmış, şahit de yokmuş, istenince inkâr etmiş. Üçüncüsü: İstendiği zaman yahudinin çaldığını iddia etmiş... Tefsircilerin çoğunluğunun tercih ettiklerine göre rivayetlerin özeti şudur: Ensar'ın yanında Zafer Oğulları'ndan Tu'me b. Übeyrik adında birisi, komşusu Katade b. Nu'man'dan bir gece bir un dağarcığı içinde bir zırh çalmış. Dağarcığın yırtığından un dökülerek götürmüş. Zeyd b. Semin adında bir yahudinin yanına bırakmış. Tu'me aranmış, zırh bulunmamış; almadığına ve bilmediğine yemin etmiş, bırakmışlar. Un izini takip etmişler, yahudinin evine varmışlar ve bulmuşlar. Yahudi bunu kendisine Tu'me'nin getirip bıraktığını söylemiş ve yahudilerden şahitlik edenler de olmuş. Zafer Oğulları Peygamber'e gitmişler. Tu'me'nin temiz olduğuna ve yahudinin hırsızlığına şahitlik etmişler ve Tu'me'yi müdafaa edip müslümanlık adına yahudilerle mücadele etmesini

rica etmişler, Resulullah da görünüşte müslüman olan Tu'me'nin yeminine ve bunların şahitliklerine dayanarak öyle yapmak istemiş, bunun üzerine Allah tarafından bu âyetler inmiş ve hain ile temizi doğrudan doğruya bildirerek Resulullah'ı irşad ve hata etmekten korumuştur. Buna karşı Tu'me Hakk'a teslim olup tevbekar olacak yerde Mekke'ye kaçmış ve dinden dönmüş. Önce Sülafe binti Sa'd (Sa'd kızı Sülafe) adında bir kadının yanına inmiş, Hz. Hassan'ın bir şiirinden dolayı kadın bunu kovmuş, sonra Selim Oğulları'ndan Haccac b. Allat adında birinin yanına gitmiş, orada da bir hırsızlık yapmış kovulmuş. Daha sonra yine hırsızlık için bir evin duvarını delerken duvar yıkılmış, altında kalmış, bir rivayette bununla da ölmemiş, Mekke'den çıkarılmış. Araplardan bir tüccar kafilesine karışmış, bunlardan da bir mal çalmış, kaçmış ve fakat tutmuşlar, feci bir şekilde öldürmüşler. Bundan dolayı da İslâm dininde dinden dönenlerin halini ve sonucunu gösteren "Her kim, hidayet kendisine belli olduktan sonra peygambere muhalefette bulunursa..." (Nisâ, 4/115) âyeti inmiştir. Şu halde iniş sebebine göre "hainin" (hainler)den maksad, bu Tu'me ve buna yardım edenler, genel olarak da bu gibi haksızlar ve ahlâksızlardır.

106-108- Şimdi hakimiyet hakkı meselesinin önemini, hakimlerin, şahitlerin, avukatların sorumluluklarındaki dehşeti anlamalı ki, Allah Teâlâ, görünürde İslâm'a ve kavminin istek ve şehadetine dayanarak Tu'me'yi savunmaya meyletmiş olmasından dolayı Peygamber'i hata etmekten korurken, daha doğrusu kendisine gaybı haber veren bir mucize bahşederken bir hakimin, bilmeyerek de olsa, açık sebeplere aldanarak da olsa, bir hain yararına meyledip zimmeti temiz olan (aklanmış) bir kimseye düşmanlık etmesinin, aslında bir kusur olduğuna işaret için o hainleri savunucu olma, ve Allah'a istiğfar et. Çünkü Allah affını isteyenlere gafûr, rahîmdir diye istiğfara davet etmeden diğer hatırlatmalara geçmemiştir. Allah'ın lütuf ve rahmetiyle hikmet ve peygamberlik sayesinde böyle bir kusur ve hatadan koruduğu, sonra iyilikle anılacaksa da, ilk önce istiğfara davet edilmesi her halde bir belağatlı azarlamaya işaret eder. Şu halde bu belâğatlı azarlamayı hainlerin hainliklerini, haksızların haksızlıklarını bile bile zulüm ve hainliğe yardım edenlere ve bir menfaat hissi veya taassup ve yağcılık sebebiyle haksızlığa imrendirip ve teşvik edenlere ve aynı şekilde hükmünde, Hakk'ın hükümlerini esas almayıp kendi rey ve arzusuna tabi olanlara karşı şiddetini tasvir etmek mümkün olmayan gayet dehşetli bir tehdit ve korkutmayı ve tevbeye teşviki içine alır. Bunun için bu

şiddet ve akıcılıkla hatırlatmaya devam olunarak buyuruluyor ki: Kendilerine hainlik edenler tarafından veya onlardan dolayı mücadele etme. Böylelerinin ne himaye eden vekili ol, ne şahitlikleriyle hükmet.

Nefsine hainlik, kendini aldatmak, bir gelir sağlıyor zannıyla bir zarar getirmektir. Bunun için bir insanın günah işlemeye gayret ederek kendini azaba maruz kılması, kendini aldatmak ve Allah'ın emaneti olan nefse hainlik etmektir. Haine taraftar olmak da nefsine bir hiyanettir. "Allah, günahkâr ve hain olan kimseyi sevmez." "Havvan", pek hain, "esîm", pek günahkâr, yani hainlikten sakınmayan ve günahtan çekinmeyen demektir. Bu ifade de, ısrar ve alışkanlıktan çekindirme ve tevbeye bir teşvik vardır. Burada nefse hainliğin bir şeklini izah ve kendilerine hainlik edenlerden belli bir kısmın tasviri vardır ki, bunlar Allah'ın razı olmayacağı sözler söylerler ve bunu yaptıkları zaman, Allah yanlarında iken, O'ndan gizlemezler, Allah'a karşı bunu yapmaktan çekinmezler de insanlardan gizlerler. Yukarda da açıklandığı üzere "tebyit" kelimesi, "beytûtet"ten veya "beyt"ten alınmıştır. "Beytûtet"ten olduğuna göre, bir işi geceleyin düşünmek, geceletmek, gece karanlığında yapmaktır. "Beyt"ten olduğuna göre de, bir sözü manzum bir beyit, bir şiir yapar gibi uğraşıp uydurmak, tanzim etmeye çalışmaktır. Bu gibi kimseler de zihinlerinde veya aralarında kötü fikirler tertip ederler. Bunları herkesten gizli tutmak için geceleri kendilerine mahsus gizli yerlerde toplanarak veya veznine, konusuna uydurup beyit tanzim eder gibi çalışarak ve süsleyerek Allah'ın razı olmayacağı bir takım kararlar verirler, yalan-yanlış şeyler uydururlar ve bunları yaparken Allah'tan korkmazlar, onu hiçe sayarlar da insanlardan son derece çekinirler ve onları aldatmaya çalışırlar. Halbuki onlar ne yapıyorlarsa Allah hepsini kuşatıcıdır. Hiçbirini kaçırmaz, erinde, gecinde cezalarını verir, böyle yapanlar sonunda kendilerini aldatmış, nefislerine hainlik etmiş olmaktan başka bir şey yapmış olmazlar. Yaptıkları fenalık, bulundukları muhitin içindedir. Tu'me gibi hainleri müdafaa ve himaye etmek isteyenler de bu gibiler arasında bulunduğu için bu tasvir üzerine çeşitli uslubda hitap ile ve onlara sözü çevirerek buyuruluyor ki:

109-Ey hainleri savunanlar! İşte siz, onlarsınız, o kendilerini aldatan, nefislerine hainlik eden kimselersiniz ki, bu dünya hayatında o hainler tarafından mücadele ettiniz. Haydi dünyada bunu yapabilirsiniz.

Fakat böyle yapmakla onları gerçekten kurtardınız mı? sonra "Kimsenin, kimse yerine hiçbir şey ödeyemeyeceği bir gün" (Bakara, 2/123) olan kıyamet gününde o hainler tarafından kim mücadele edecek? Veya onlar üzerine kim himayeci vekil olacak? Bütün o amelleri kuşatan Allah Teâlâ'nın azabına karşı onların himayesini, avukatlığını kim üzerine alacak düşünmüyor musunuz? Şu halde siz dünyadaki bu mücadelenizle o hainleri kurtarmış olmadığınız gibi, tersine onların sorumluluklarına iştirak ederek nefsinize hainlik etmiş ve kendinizi aldatmış oluyorsunuz. Ve Allah Teâlâ Peygamberine buyurduğu için, kendinizi onun şefaatinden de mahrum etmiş bulunuyorsunuz. Bununla beraber bu böyledir diye ümidinizi kesip de kendinizi büsbütün hainliğe kaptırmayınız, hemen tevbe ve istiğfar ediniz.

110-111- Çünkü her kim başkasına bir kötülük yaparsa, veyahut kendisine zulmeder de sonra Allah'a istiğfar ederse Allah'ı bağışlayıcı ve merhamet edici bulur. Fakat, "adam sen de, Allah gafüru'r-Rahîmdir." diye, kibire kapılıp da günahı hafif görmemelidir. Zira her kim bir günah kazanırsa, onu ancak nefsine kazanmış olur. O günahı ile bozulan kendi nefsidir. Ve onun zarar ve vebalini çekecek olan ancak kendisi olur. Ve bunun için her günah, nefse bir hainliktir. Günahtan kaçınmak gerekir. Çünkü Allah affedici ve esirgeyici olmakla beraber "Allah her şeyi bilir, hüküm ve hikmet sahibidir" de, ilmi ile her şeyi, herkesin her maksadını, gizli, açık her günahını bilir, hikmetinden dolayı da her günahı işleyene isnad eder, cezasını ona çektirir.

112-O halde her kim bir hata veya günah kazanır da sonra bu kazandığını hiç ilgisi olmayan temiz bir kimseye atarsa, muhakkak ki bir iftira ve açık bir günah yüklenmiş olur. "Hatie" (hata) ile "ism" in ayırımında üç şekil vardır: Birincisi, "hatie", küçük günah; "ism", büyük günahtır. İkincisi, "hatie", yapanda kalan küçük günah; "ism" ise zulüm ve öldürme gibi başkasına tecavüz eden geçici günahtır. Üçüncüsü, "hatie", gerek isteyerek olsun, gerek bilmeden olsun, yapılması layık olmayan; "ism" ise, isteyerek meydana gelendir. Demek ki, başkasına iftira edilen günah, gerek büyük, gerek küçük olsun, her iki takdirde iftiranın kendisi pek büyük bir günahtır. İftiranın mahiyeti birdir. Başkasına, yapmadığı bir kötülüğü iftira etmek, aslında ağır ve büyük bir günah olduğu gibi, kendi günahını başkasına yüklemek, o günaha bu ağır ve büyük günahı ilave etmektir. Bundan dolayı bütün bunlardan kaçınmak ve şayet böyle bir şey olmuşsa, derhal tevbe ve istiğfar edip helallaşmak lazım gelir.

Bu hatırlatmalardan sonra, böyle nefislerine hainlik edip geceleri fitne kurmakla meşgul hainlerden bir kısmının Allah'ın Resulü'nü bile gaflete düşürmek ve sapıtmak istediklerini haber vermek ve buna karşılık Resulullah'ın Allah Teâlâ'nın lutfuyla masum olduğunu ilân ve yüksek mevkiini açıklamakla şükür ve mücahedeye sevketmek için geçmiş azarlamanın sırf nimet olduğunu gösteren özel bir lütuf ve iltifat ile buyuruluyor ki:

113-Ey Muhammed! Üzerinde Allah'ın lütfu, yani her nimetten fazla bir nimet olan nübüvvet (peygamberliğ)i ve rahmeti, yani hıfzetmesi ve koruması olmasaydı o hainlerden bir güruh seni muhakkak şaşırtmak istemişlerdi. Zira Tu'me'nin kavmi, onun hırsız olduğunu bildikleri halde Peygamber'e gelmişler, onu müdafaa ve mücadele ile beraet ettirmesini (temize çıkarmasını) ve hırsızlığı yahudiye isnat etmesini istemişler ve bu şekilde batıl ve yanlış bir hüküm verdirmek istemişlerdi. Halbuki onlar bununla başkasını değil, ancak kendilerini sapıtıyorlardı. Günah ve düşmanlığa yardım ve yalan yere şahitlik ve iftira ile kendilerini sapıklığa düşürüyorlar, şu anda ve gelecekte sana bir zarar yapmış olmuyorlardı. Çünkü sen hükmünü, zahir-i hal (durumun görünüşün)e dayandıracaktın ve aksi bilinmedikçe ve sabit olmadıkça bir hakimin vazifesi de zahir (görünüş) ile hükmetmek olacağından, o hükmün sorumluluğu sana ait olmayacaktı. Halbuki sen bu kadarla kalmış değilsin Allah sana kitap ve hikmet indirdi, ve bilmediğin sırları ve gerçekleri sana bildirdi. Kitap, her delilin üstünde bir delil; hikmet, ilim ve amelde hak (doğru) ve sevaba isabet için en büyük bir haslet ve bu, ilm-i ledün (Hak katından gelen bilgi) görünenin ötesini gösteren ve zahir ve batında hatadan ve zarardan koruyan bir ilâhî rahmet, bir ayn-i yakin (gözle görerek kazanılan kesin bilgi), ve bu şekilde Allah'ın sana lütfu büyük oldu. Şu halde sen, umumi peygamberlik ve tam riyaset (başkanlık)le zahir (dış) ve batın (iç)da hatadan korunmuş olarak hükmedersin ve sana hiçbir şekilde bir zarar gelme ihtimali yoktur.

114-O hainlere bakma onların fısıltılarının, gece fesatçılık etmek için toplanıp gizli konuşmalarının çoğunda hayır yoktur. Ancak bu arada sadaka veya bir iyilik veya insanlar arasında bir ıslah emredenler, bu üç maksaddan biri için toplanıp gizlice konuşanlar hariç. Ve her kim bunları Allah rızası için yaparsa yarın ona büyük bir ecir veririz. Demek ki

başka bir maksatla değil, Allah rızası için olmak şartıyla bu üç maksaddan birisi için toplanma aktedip gizlice konuşmak, istişare ve müzakere etmek caiz ve hatta mendubtur. Bunların dışındaki toplanmalarda ve gizli müzakerelerde ise hiçbir hayır yoktur. Müminlerin bunlardan sakınmaları ve bu gibi toplantılara iştirak etmemeleri ve hatta yasaklamaları gerekir.

Sadaka, Ma'ruf (iyilik), Islah-ı beyn (arayı düzeltmek) : Bu üç kelime hayırlı işlerin hepsini içerir. Zira insanlara geçen hayırlı amel, ya menfaatin ulaşması veya zararın defedilmesi içindir. Menfaat ise, ya mal vermek gibi cismanidir ki "sadaka" ile bu çeşide işaret olunmuştur. Veya ruhanidir ki emr-i bi'l-maruf (iyiliği emretmek) ile de bu çeşide işaret edilmiştir. İnsanlar arasını ıslah etmek de, zararı defetme kısmına işarettir. Görülüyor ki bütün bunlarda sevab vaadi emre değil, "her kim yaparsa" diye fiile bağlanmış ve Allah rızası için olmakla da kayıtlanmıştır.

115- Her kim bu şekilde kendisine hak ortaya çıktıktan (yani yukarda geçtiği üzere kitap, hikmet ve Hak'dan gelen ilim ile gerçeği açıklayarak peygamberlik ve Muhammedî hakimiyeti isbat ve açıklayan gayba ait mucize ve ilâhî hidayet anlaşıldıktan) sonra Peygamber'e karşı çıkar, ve müminlerin yolundan başkasına uyarsa, biz onu döndüğü tarafa çevirir, ve cehenneme basarız, ve fakat bilir misiniz o cehennem ne kötü bir yerdir? ". Bu âyet yukarda nakledildiği üzere Tu'me'nin hainliği ilâhî açıklama ile ortaya çıkınca Hakk'a kendini teslim etmeyip Mekke'ye kaçması ve dinden dönmesi üzerine inmiştir.

"Şikak" ve "müşakka" kelimeleri, "şakk" dan türemiştir, "ayrılıp muhalefete geçmek" mânâlarına gelir.

Müminlerin yolu, itikad (inanç) ve amelde müminlerin tuttuğu tevhid yolu ve sağlam dindir ki, Allah'a, Allah'ın Resulü'ne ve ulu'l-emre itaat yoludur. Bundan başkasına tabi olmak da tevhid yolundan çıkmaktır, müminler yolu olmayacağı bellidir. Şu halde Allah'ın Peygamberi'ne karşı çıkmak, müminler yolundan başkasına gitmek demek olacağı açık olduğu halde, bunun diye ayrıca açıklanması, elbette dikkate şayandır. Demek ki, Allah'ın Resulü'ne ittiba (uymak) gibi, müminlerin yoluna uymak da açıkça istenmektedir. Resulullah'dan kesin delil (nass-ı kat'i) gelen hususlarda Resulullah'a karşı çıkmakla müminlerin yoluna gitmemek mütelazim (birbirinden ayrılmayan) ve aynı şey ise de nass (dini delil) gelmeyen hususlarda bu telazüm (beraberlik) açık değildir. Müminler (Nisâ, 4/83)

nassına uygun olarak ittifak ve icma ile bir yol tuttukları zaman bazı kimseler müminlerin tuttuğu bu yola karşı çıktıkları halde Resulullah'a doğrudan doğruya karşı çıkma ve muhalefet etme mevkiinde bulunmamış olduklarını iddia edebilirler. İşte dan sonra kaydının açıklanması bu ikisinin bizzat matlub ve gerekli bulunduğunu, yani Resulullah'a karşı çıkmak, müminler yoluna gitmemek demek olduğu gibi, müminler yoluna gitmemek de Resûlullah'a karşı çıkmak demek olduğunu açıkça anlatmış ve buna binaen icma-ı ümmet (İslâm bilginlerinin ittifakı) ile dahi doğrunun ortaya çıkacağını ve ona da uymanın farz olduğunu göstermiştir. Bunun için Ehl-i Sünnet ve'l-Cemaat bilginleri, bu fıkrayı icma-ı ümmete uymanın farz olduğunu ifade için sevkolunmuş bir delil olarak anlamışlar ve delalet yönünü çeşitli şekillerde izah etmişlerdir. "İttiba" kelimesi de asıl meselenin uyma esası üzerinde cereyan ettiğini gösterir.

"İslâ" kelimesi, bir şeyi yakmak için ateşe atmak ve ateşe atıp durdurmaktır. İşte doğru yol ortaya çıktıktan sonra Peygamber'e karşı çıkan ve müminler yolundan başkasına uyan mürted (dinden dönen)in sonu budur. Bunu geçici sanmamalı ve yalnız Tu'me gibi dönmelere de mahsus zannetmemelidir.

116-Çünkü "Allah, kendisine ortak koşulmasını bağışlamaz. Bundan başkasını dilediği kimse için bağışlar." Yukarda ve yine bu sûrede bu âyetin benzeri kitap ehli hakkında geçmiş ve açıklanmıştı. Burada da Tu'me gibi dönmelerle beraber kitap ehlinden başka olan küfür ve şirk ehli açısından sevkolunmuştur. Bunun için orada "Mesih Allah'ın oğludur", "Uzeyr Allah'ın oğludur" gibi, oğul isnat ve iftirasına işaretle "Kim Allah'a şirk koşarsa mutlaka büyük bir günah ile iftira etmiş olur." (Nisâ, 4/48) buyurulduğu halde, burada şöyle buyuruluyor: Her kim Allah'a ortak koşarsa artık derin bir sapıklık ile sapıklığa düşer gider. Yani öyle sapıtır öyle sapıtır ki, doğru yoldan pek uzaklara düşer, ilâhî mağfiret ve rahmetten uzaklaştıkça uzaklaşır. Şu halde şirk (Allah'a ortak koşmak), hem Hakk'a bir iftira ve büyük günah, hem de derin bir sapıklıktır. Ve her iki şekil de büyük zulümdür. Bununla beraber bazı müşrik (Allah'a ortak koşan)lerde iftira durumu açık, bazılarında da sapıklık durumu açıktır. Bunun için her birinde affedilmemek, yerine göre bir sebebe bağlanmıştır. Kitap ehlinin şirki, sapıklıktan çok, bir iftira eseri; diğerlerinin şirki iftiradan çok bir sapıklık eseridir. Şu halde biri ahlâksızlığa, biri de cehalete dönüyor demektir. Ve bunların her ikisinin de tevbesiz affedilmesi mümkün değildir. Fakat bilgisizlikten doğan şirk sahiplerinin ilmî ve aklî

gelişmeler ile şirkten vazgeçmeleri düşünülebildiği halde, sırf ahlâksızlıktan doğan şirk erbabı, ilimde ilerledikçe azgınlık ve sapıklığını artırır, iftirasına devam etmek için daha çok vasıta bulmuş olur. Bundan dolayıdır ki, kitap ehli hakkında "O kitap verilenlerin ihtilaf etmeleri ancak kendilerine ilim geldikten sonra olmuştur." (Âl-i İmran, 3/19) buyurulmuştur. Gerçi ilmin, ahlâkı düzeltmek hususunda büyük önemi vardır. Fakat ahlâk işi, ilimden çok bir irade ve ihtisas işi olduğundan, iman için sadece bilgi yetmediği gibi, ahlâka ait teminatlar için de sadece ilim yeterli değildir. Eğer yeterli olsaydı, hiç bir kimse hakkı bilirken yalan söyleyemez, tersine hareket edemezdi. Bir gaflet, bir şehvet, bir öfke, bir haset, bir alışkanlık, bir ümit, bir ümitsizlik, bir gurur, bazan bir kimseye pek iyi bildiği bir gerçeğin ve hatta bütün bildiklerinin tersini yaptırmaya yeterli olur. "İnsan bir hakkı anlar da kabul etmez olur mu?" diyenler, herhangi bir yalancının, doğrusunu bilip dururken yalancılık ettiğini ve herhangi bir dolandırıcının bilerek dolandırdığını düşünemeyenlerdir. Bunlara, "Öyle ise kesenizi önünüze gelen adama teslim eder misiniz?" denirse, "hayır" diyeceklerinde şüphe yoktur. Aynı şekilde, "bütün kötülüğün başı bilgisizlikte ve eğitimsizliktedir" diyenler, zeki veya tahsil görmüş şerlilerin şerrinden daha çok korktuklarını hesap etmeyenlerdir. İblis bunun en büyük örneği, şeytanlık da bu mânânın menba ve kaynağıdır. Cahillerin şirki de esasında böyle şeytanlık yapan hainlerin hakkı bozmakla tezvir (yalan-dolan) ve iftiralarına aldanıp kapılmalarının eseridir. Aldatma araçlarının en tesirlisi şehvet ve şehvete çağıranın en heyecan vericisi ise kadındır. "İnsanlara, kadınlardan gelen şehvet sevgisi süslü gösterildi" (Âl-i İmran, 3/14).

117-İşte Nisâ sûresinde şirk ehlinin iki çeşidi, birbirine benzeyen iki âyette, iftira ve sapıtma durumlarıyla tesbit edilerek affolunmamakta, birleştirildikten ve bu şekilde buradan yukarıya dikkat çekildikten sonra bunların derin sapıklıkları Nisâ sûresinin konusu ile uygun olmak üzere şu şekilde açıklanıyor:

Allah'a ortak koşanlar Allah'ı bırakarak ancak inâs (dişiler)a dua ederler, kancıklara çağırır ve kancıklara taparlar, onların en çok taptıkları, gönül verip yalvardıkları veya adına davet ettikleri tanrıları kancıklar olur. Bunların nazarında ilâh düşüncesi, mabud tasavvuru, her şeyden önce bir kadın hayalidir. Ve bunun içindir ki, putların çoğunluğu dişi şeklinde, dişi ismindedir. Bunlar nefislerinden başka bir fail (yapıcı) görmek istemediklerinden, tanrılarını etkin, hakim, faal olmak üzere değil, kendilerine itaat etmek mevkiinde

bulunacak, isteklerine boyun eğecek dişi unsurlarda alıngan durumlarda ararlar ve bu ruh halinden dolayıdır ki, bir işte kendilerine bir başkan seçecek olsalar, böyle yumuşakları ve acizleri seçerler. Tefsirciler burada "inas" kelimesini, hakiki olmayan müennes (dişi) mânâsıyla "asnam" (putlar) diye yorumlamışlar ve bununla inas (dişi) şeklinde süslenir, dişi isimleriyle anılır bir takım putlara tapıldığını göstermişlerdir. Arap müşriklerinin "el-Lat", "el-Uzzâ", "menât" gibi kadın isimleriyle isimlenmiş bir çok putları vardı ki, "el-Lât", "el-Lâh"ın dişisi; "el-Uzzâ", "el-Aziz"in dişisidir. Ve denilmiştir ki, Arabın her kabilesinin bir putu vardı. Ve "filan oğullarının unsâsı, filan oğullarının unsâsı" diye anarlardı. Yani puta unsa (dişi) derlerdi. Yunanlılar ve diğerleri gibi putperest toplumların putlarının çoğunun da dişi olduğu bilinmektedir. Şu halde bu mânâ aslında doğrudur. Fakat bunu anlamak için "inas" kelimesini hakiki mânâsından çıkarmaya gerek yoktur. Her hayal, bir gerçeğin yansıması olduğundan, bu hal "inas"a çekilmenin bir neticesi olarak düşünmek ve "inas"ı hakiki mânâsıyla mütalaa etmek hem asıldır, hem de âyetin ifade ettiği mânânın ruhuna daha uygundur. Yani müşrik ruhunun, tanrıdan gayesi kadındır. Onun kanaatince tapınmanın en büyük misali kadına tapmadır (culte de femme), o bütün zevkini, bütün ilhamını kadından almak ister, kadın zevki onun için en büyük lezzet olur. Onun bütün hayallerinin başında bir kadın hayali vardır. Ve bundan dolayı, her oturduğu yerde, her hürmet edeceği mevkide güzel bir kadın resmi arar. Putların ve hele pek çok putların kadın ismiyle isimlendirilmiş olması da kadına tapmanın rûha hakim olmasından doğmuştur. Putların yerleri buna bir remiz, bir timsal olmaktan ibarettir. Bu şekilde fevkalade veya hayal edilen güzellerin resimleri genelleştirilerek, onların hayalleri karşısında, diğer kadınlar hakir görülür. Ve en çirkin bir kadının, en güzel bir puttan daha kıymetli olması gerekirken, tanrısını kadın kabul eden müşriklerin elinde gerçek kadınlar öyle bir aşağı düşerler ki, hürmet şöyle dursun, en basit insani haklardan bile mahrum edilirler. Davaya bakarsınız kadın herşeydir, tatbikata bakarsınız kadın oyuncakların en düşüğü olmuştur. Bu hal müşriklerin öyle bir sapıklığı ve şeytanların öyle bir aldatmacasıdır ki, herhangi bir şeyi sevecek olsalar, ona mutlaka bir kadın tasavvuru karıştırırlar. Güneşe taparlar, dişi tasavvur ederler. Yıldıza taparlar, dişi tasavvur ederler. Meleklere taparlar, dişi tasavvur ederler ve bu şekilde bütün tapmanın zevkini şehvetlerde toplayıp, hakları, gerçekleri hayallere feda ederek, kadın hayalleri karşısında gerçek kadınları ayak altında süründürürler.

Burada şunu da hatırlatmak gerekir ki, tapmanın bir sevgi ve ümid, bir de

korku ve saygı yönü vardır. Dua, her şeyden önce, sevgi ve ümid ifade eden bir ibadettir. Halbuki müşriklerin, korku ve saygı tanrıları da yok değildir. Ve böyle korku ve dehşet tanrıları da çoğunlukla erkeklerden seçilmiştir. Nitekim Arapların da Hübel ve Zü'l-Huleysa gibi erkek isimli putları da vardı. Bunlardan kaçılır ve şerlerinden kurtulmak için tapılır. Bu, gerçek bir tapma değil, bir çeşit yağcılıktır. Bunlar, bir velî olmaktan çok, bir nasîr (yardımcı) gibi tutulur ve birinin şerrinden, diğerinin kuvvetine sığınılır. Müşriklerin karşısında birer kadın kesilirler ve bir kahramana boy gösterisi yapan veya sığınan kancık bir kadın halinde döşenir, yalvarır, yaltaklanırlar. Şu halde tahsisi, nasıl doğru olur denilmemelidir. Önce akla böyle bir soru gelmemesi için mutlak mânâda "İbadet ediyorsunuz." buyurulmamış, "Dua ediyorlar." buyurulmuş ve bununla müşriklerin derin sapıklıkları asıl sevgi ve ümid yolundan başlamış olduğu anlaşılmıştır. İkinci olarak istisnâ-i müferrağı, duanın mef'ûlü olduğu gibi, failinden hal olması da caiz olacağından, müşriklerin Allah'ı bırakmakla O'nun gücünden çok aşağı olan kuvvetler karşısında inâs (dişi) durumuna düştüklerine de işaret olunmuş olur.

Evet, müşrikler Allah'ı bırakırlar da ancak "inas" (dişi)a dua ve ibadet ederler. Veya Allah'ın kudreti altındakilere kadın gibi yalvarırlar, ve böyle yapmakla inatçı şeytana dua ve ibadet etmiş olmaktan başka bir şey de yapmış olmazlar. Bunu onlara yaptıran, teşvik eden şeytandır. Onların dişiye tapmaları ya şeytana tapmanın aynı veya başlangıcı veya sonucudur. En yüksek sevgilerini bir Allah'a tahsis etmeyip de kadınlara tahsis etmiş olanlar, şeytana aldanmaktan, şeytana kul olmaktan kurtulamazlar. Nitekim "Kadınlar şeytanın ağlarıdır" denilmiştir. Şeytanlar başka yol ile aldatamadıklarını en çok kadınla aldatırlar. Bu şekilde müşriklerin putlara tapışları da şeytanın emridir. Aynı şekilde bütün hareket ve kuvvetin kaynağı olan Allah'ı bırakıp da O'nun dışındakilere kadın gibi yalvaranlar, kendilerini inatçı bir şeytana teslim etmiş olmaktan başka bir şey yapmış olmazlar.

"Merîd" ve "mârid", hayır ile ilgisi yok demektir. Türkçede buna bozulmuş olarak "meret" denilir. Bu maddenin aslî terkibi, kaypaklık mânâsıyla ilgilidir. Nitekim emred, yalabık; " Sırçadan yapılmış yalçın sırça saray" (Neml, 27/44) ; mürada', ot bitmez kumsal yer veya kasığında kıl bitmez kadın; şecere-i müradâ', yaprağı dökülmüş çıplak ağaç demektir.

118-120-Öyle bir inatçı şeytan ki Allah onu lanetlemiş, hayır ile ilgisini kesip kendinden uzaklaştırmıştır. O da Allah'a yemin ederek demiştir ki elbette ben senin kullarından muayyen, mukadder bir nasib alacağım ve elbette onları haktan şaşırtıp saptıracağım, ve elbette onları kuruntulara düşüreceğim, yani dipsiz emeller, boş ümitler, yalan sevdalar, batıl düşünceler, idealler, umumcamalarla imrendireceğim, ve elbet onlara emredeceğim de hayvanların kulaklarını doğrayacaklar, bu şekilde Allah'ın helal kıldığını haram kılacaklar. Araplar bir dişi deve beş defa doğurur ve beşincisi erkek olursa kulağını dilerler ve artık ondan faydalanmayı haram sayarlardı. Bazı tefsirciler de demişlerdir ki, putlara ibadet için kurbanlık nişanesi olmak üzere hayvanların kulaklarını keserler ve bu, bir küfür iken ibadet zannederlerdi. ve muhakkak emredeceğim de Allah'ın hilkatini değiştirecekler. Yaratılışın şeklini veya sıfatını değiştirerek durumunu başka şekle sokacaklar, fıtratının kemaline götürecek yerde bozacaklar, çığırından çıkaracaklar. Tefsirlerde gelen misallere bakarak kadını erkek, erkeği kadın yapmaya çalışacaklar; kadın yerine erkek, erkek yerine kadın kullanacaklar; bıyıklarını sakallarını yolacaklar, yüzlerini boyayacaklar, kılıklarını değiştirecekler; kulak; burun kesip göz çıkaracaklar, erkekleri iğdiş edip hadım ağası yapacaklar, uzuvlarını yaratılış görevlerinin dışında kullanacaklar; nikâh yerine zina edecekler, temizi bırakıp pisliklere koşacaklar, menfaati bırakıp zararı seçecekler, ciddilikleri atıp eğlenceye heves edecekler, vazifeden kaçıp oyuna gidecekler; doğruluğu budalalık, eğriliği hüner sayacaklar; helâla haram, harama helâl, iyiye kötü, kötüye iyi diyecekler; hayır yerine şer işleyecekler, imar edilmesi gerekeni yıkıp, yıkılması gerekeni imar edecekler; kanun-ı ıstıfa (seçme kanunu)yı kötüye kullanmak sûretiyle yaratılışın zıddına alışkanlıklar edinecekler, yaratılış kanunu zıddına işler yapacaklar, ruhlarının yaratılışındaki selamet ve saflıklarını bozacaklar, hak kanunu "Allah'ın, insanları, kendisine göre yarattığı fıtratı" (Rûm, 30/30) olan kuvvetli dini, doğru yolu, Hakk'a tapmayı bırakacaklar; yaratılanı yaratıcı yerine koyacaklar, tevhidden çıkacaklar, batıl dinler ve fikirler arkasında koşacaklar, şuna buna tapınacaklar, şeytanlık peşinde dolaşacaklar, "Allah'ın yaratmasının değiştirilemez" (Rûm, 30/30) olduğunu bilmeyecekler, bilseler bile tanımayacaklar.

O inatçı melun şeytan lanetlenince Allah'a karşı bu beş sözü haliyle veya sözlü olarak yemin ile söyledi! Bu şekilde Allah'ın kullarına musallat olarak onlardan belli bir hisse almaya karar verdi ki, işte şirkin başı ve sapıklığın kaynağı

budur. Kâinat içinde insanlara düşman olan ve insanların kalbine nüfuz ederek onları hak ve hayırdan şaşırtan melun bir geçici kuvvet vardır ki, Allah'ın emrine ilk isyan eden ve insanların aklını şaşırtan odur. Ve o inatçı şeytan Allah'ın lanetini ve bu sözleri söylemek kötülüğünü üzerinde toplayan böyle bir melundur. Ve müşrikler dişiye tapmakla veya dişi durumuna düşmekle böyle bir şeytana tapmış olmaktan başka bir şey yapmazlar. Halbuki, Allah'ı bırakıp da şeytanı veliyyü'l-emr (amir) edinenler, Allah'ın emrini dinlemeyip şeytana itaat edenler, artık çok açık bir şekilde zarar ederler. Zira şeytan onlara devamlı vaadlerde bulunur, arzular verir, ağızlarının suyunu akıtır, fakat o melun şeytan onlara gururdan başka bir şey vaad etmez.

"Gurur", insanın pek hoş bir şey buldum sanarak keyiflenip, sonra onun çok fena bir şey olduğunu anlayarak acı duyması, önceden yalan yere sevinip sonradan ciddi olarak yerinmesi, yani aldanmasıdır ki, şeytanın bütün vaadleri ve aldatmacaları hep böyle bir gururdan başka bir şey ifade etmez.

121- İşte bunların, o şeytanı dost edinen gururluların şeytanla beraber varacak yerleri, sonra varıp girecekleri yer cehennemdir. Ve ondan kurtulup kaçacak hiçbir yer bulamayacaklardır. Şeytan melun olduğu için ebedî olarak affolunmaktan hissesi yoktur. Şeytanın hissesine düşmüş, tuzağına geçmiş olan o müşrikler de, o melunun arkasında derin sapıklıklarla sapık ve affedilmekten mahrumdurlar. Meğer ki fırsat elde iken tevbe ve istiğfar edip, şirkten ve şeytanı dost edinmekten vazgeçmiş olsunlar. O zaman "Bundan başkasını dilediği kimse için bağışlar." (4/116) hükmüne girerler.

122-Bunlara karşı iman edip iyi işler, salih ameller yapanları da altlarından ırmaklar akan cennetlere koyacağız, orada ebedî olarak kalacaklar, bu da Allah'ın verdiği vaaddir. Ve doğru olduğunda hiç şüphe yoktur. Çünkü Allah'tan daha doğru sözlü kim olabilir?

123-124-Ey müslümanlar! Allah'ın hakkıyla vaad ettiği bu cennete girme gayesi; ne sizin kuruntularınızla olur, ne de kitap ehlinin kuruntularıyla. Naklonuyor ki, müslümanlarla kitap ehli birbirlerine karşı öğünmüşler, her biri Allah katında kendilerinin daha hayırlı olduğunu iddia etmiş, kitap ehli: "Bizim peygamberimiz sizin peygamberinizden önce, kitabımız kitabınızdan öncedir ve biz İbrahim'in dini üzereyiz" demişler. Yahudiler, "cennete ancak yahudi olanlar girecek"; Hıristiyanlar da, "Ancak Hıristiyan

olan girecek" diye iddia etmişler. Müslümanlar da: "Bizim peygamberimiz, sizin peygamberinizden sonradır ve peygamberlerin sonuncusudur, kitabımız da sizin kitabınızdan sonra ve onlara hakimdir. Ve biz İbrahim, İsmail ve İshak dini üzereyiz, cennete ancak bizim dinimizde olanlar girecek" demişler. Bunun üzerine bu âyet ve devamı inmiş ve böyle kuru kuru öğünmelerle soyut arzular, kuruntular, ümitler, temennilerle cennete girilemiyeceği anlatılmış ve onun yolu gösterilmiştir. Allah'ın bu vaadine ermek için sadece kuruntu ve temenni kâfi gelmez, zira:

Gerek müslüman ve gerek kitap ehli, gerekse diğerlerinden her kim bir kötülük yaparsa onunla cezalanır, ya dünyada veya ahirette veya her ikisinde onun bir cezasını görür ve kendisine Allah'tan başka ne sığınacak bir dost, ne de kurtaracak bir yardımcı bulamaz. Erkekten olsun, dişiden olsun, her kim de mümin olarak güzel güzel ameller işler, yarayışlı işler yaparsa, işte bunlar cennete girerler ve bir nıkır (çekirdekteki küçük oyuk) kadarcık bile zulmedilmezler. Yani en küçük, çok önemsiz bir ölçüde bile hakları kesilmez. İşte cehennem görmeden cennete girme hususunda Allah'ın hak olan kesin vaadi bunlar hakkındadır.

"Nakir", aslında hurma çekirdeğinin üstündeki beyaz çukurcuğa denilir ki, fidan bundan biter. Nitekim yarığındaki ibliğe "fetil", çekirdeğe yapışık ince kabuğa da "kıtmir" denilir ve bunlar, ölçüler ve düşük miktarlardan kinaye olur. Dilimizde de, "çok ufak tefek" yerinde "nıkır", "kıtmir" tabir (deyim)i bilinmektedir. "İman ve güzel amel yapmak için en güzel din hangisidir?" diye münakaşaya, tartışmaya da gerek yoktur.

125- Dince o kimseden daha güzel kim olabilir ki, özünü, yüzünü tertemiz Allah'a tutmuş, teslim etmiş ve bu halde her ne yaptıysa güzel yapmış, hasenat (güzellikler) işlemiş, kötülük yapmamış, işlediği iyilikleri de Allah huzurunda yaptığını bilerek gücü yetebildiği kadar en güzel şekilde yapmış, ve hanif, yani diğer dinlerden yüz çevirmiş bir muvahhid (Allah'ı birleyen) olarak İbrahim milletine, İbrahim'in izince giden topluma uymuştur. Çünkü Allah İbrahim'i halil (dost) edinmiştir. Bundan dolayı ona uyan toplum, "Allah'ın kendilerine nimet verdiği peygamberler, sıddikler, şehitler ve salih kimselerdir." (Nisâ, 4/69).

"Halil", bir kimsenin işleri ve sırları arasına giren ve sevgisi, kalbinin her

yerine nüfuz eden dostu demektir ki, hiçbir eksikliği olmayan sevgi mânâsına "hullet"den alınmıştır. Ve Allah'ın İbrahim'i halil (dost) edinmesi, onu bir dost gibi özel seçim ile lutfetmiş ve Rabbânî sırlara mazhar kılmış olmasından mecazdır. Allah Teâlâ, İbrahim Aleyhisselamı bir takım kelimeler ile imtihan etmiş, o da onları tamamlamış olmakla "Ben seni insanlara önder yapacağım." (Bakara, 2/124) ikramıyla en güzel önder yapmış, hayat verme sırrını, yüksek ve alçak gayb âlemini göstermiş, o da toplumunu peşi peşine ilâhî tevhide davet etmiş, putlara, yıldızlara, Güneş ve Ay'a tapmayı yasaklamış, Tağut'a karşı gelmiş, Allah uğurunda ateşlere atılmaktan, oğlunu kurban etmekten, malını misafirlere feda etmekten çekinmemiş, ilâhî ahlâk ile ahlâklanmakta selef (kendinden öncekiler)in hepsini geçmiş, insanî seçeneğin en yükseği onda ve onun ailesinde tecelli etmiş, zürriyeti -zalimleri hariç olmak üzere- mülk ve peygamberlikle müjdelenmiş ve muradına ulaşmıştır. Böyle bir Allah dostunun milletine tabi olan zat da o dostluktan elbette hissedar olacaktır. İşte o zat "Ben de kendimi Allah'a teslim ettim, bana uyanlar da" (Âl-i İmran, 3/20) diyen Muhammed Aleyhisselam ve gerçek tabileri ve bu din de İslâm dinidir. Ve bundan güzel hiç bir din yoktur. Peygamberimiz demiştir ki: "Allah İbrahim'i halil (dost); Musa'yı neciyy, yani kelîm ve beni habib (sevgili) edindi. Sonra buyurdu ki, 'İzzet ve celalim hakkı için habibimi halilime ve kelimime muhakkak kolaylaştıracağım ve tercih edeceğim." Gerçi meşhur Mirac hadislerinde sabit olduğu üzere Mirac gecesi Peygamberimiz Musa'yı altıncı, İbrahim'i yedinci semada görmüş ve kendisi bunları geçip Cibril'in makamı olan Sidre-i müntehaya ve sonra onun da ötesine geçmiştir. Dinlerin mukayesesi bakımından hıristiyanlar, Hıristiyanlığa ait prensiplerin daha güzel ve daha ulvi bir ruh telkin ettiğini ve bundan dolayı İslâm dininden daha ince ve daha güzel olduğunu iddia ederek: "Bir efendinin oğlu kulundan kıymetli ve şereflidir. Bunun için İsa hakkında 'Allah'ın oğlu' denmesi büyük bir şeref verme ve izzetlendirmeden mecazdır. İsa, Allah katında kıymetli bir kul payesiyle değil, bir evlat nisbet ve payesiyle izzetlendirilmiş olduğundan, bir hıristiyanın teslis (üçleme) ile bakışı da Allah'ın makbul kulları değil, evlat gibi bu izzet mertebesinden hissedar olmaktır. Şu halde bir efendinin makbul bir kul (küles)u ile oğlu arasındaki fark ne ise, Müslümanlık ile Hıristiyanlık arasındaki fark odur. Nitekim Yuhanna İncili'nin onbeşinci babında, 'Eğer size emrettiğim şeylerin hepsini yerine getirirseniz dostlarım olursunuz, artık size kul ismi vermem, çünkü kul efendisinin ne ettiğini bilmez, fakat size dost ismi verdim, zira pederimden işittiğim şeylerin hepsini size bildirdim' diye yazılıdır." diyorlar. Ve işte

fıkrası, bilhassa bu noktayı da mukayese edip, meselenin ruhunun sevgide olduğunu göstererek hıristiyanların prensiplerindeki şirk şüphelerini kötülemiş ve İslâm'ın şeref ve izzetçe de yüksek ve her dinden güzel olduğunu anlatmıştır. Önce "Allah'ın oğlu" deyiminin mecaz olarak öğretildiği düşünülse bile, Allah'a karşı böyle bir mecazda güzellik yok, küfür vardır. Çünkü "oğul" tabiri, Allah'a benzeme ve ilâhî hakikate ortak olmayı anlatır. Ve İsa'da da uluhiyet vardır demek olur. Ve nitekim tanrıyı üçlemede bu inanç açıkça da söyleniyor. Bu ise Allah'a büyük bir iftira olan Allah'a ortak koşmadır. İkincisi: Bir efendinin nazarında oğlu, muhakkak makbul bir kulundan daha kıymetli ve daha yüksek olması iddiası doğru değildir. Ne oğullar vardır ki köleye köle olmaya değmez, Hz. Nuh'un oğlu bunun en açık misalidir. Üçüncü olarak Yuhanna İncili'nin bu onbeşinci babının özelilkle son âyetleri İsa'dan sonra "Farıklıt'in ve hak ruhun ve şahidinin" geleceğini açıklayarak İslâm dinini ve Muhammed Aleyhisselam'ın geleceğini müjdelemiş ve meselenin ruhunun oğullukta değil, dostlukta olduğunu göstermiştir. Ve hem de Allah'a kulluğu değil, İsa'ya kulluğu yasaklamıştır. Bütün bunlar, aslındaki bozulmayı bir yana bırakarak, Türkçe tercümelerinde görülmekte olan fazla bozmalar içinden anlaşılmaktadır. Allah katında sevgi ve yakınlığa erişmenin en şüphesiz ve en yüksek derecesini gösteren peygamber, veli, halil (dost), habib (sevgili) gibi yüksek vasıfları bırakıp da şirk mânâları üzerinde dolaşmak ve Allah'a kulluktan kaçınmak dindar olma mânâsına aykırı bir sapıklık ve iftiradır. Kulluğu inkâr, Allah'ı inkârdır.

Şimdi bu açıklama üzerine, acaba Allah'ın İbrahim'i dost edinmesi dışardan kendisine bir dost tedarikine ihtiyacından mıdır? Şâyet öyle ise gerçekte şirk tasavvurundan kurtulmak ve hanif olarak tevhid üzerinde yürümek nasıl mümkün olur? Ve bu şekilde bütün bütün Allah'a kendisini teslim etmek onun dışındaki kuvetleri ihmal ile onlara karşı kendisini tehlikeye koymak demek olmaz mı? Ve sonra ortada belli bir hisse olmaya karar vermiş ve Allah'ın kullarını bedbaht etmeye azmetmiş ve lanetlenmiş bir şeytan bulunduğuna göre, şerrinden kurtulmak için biraz da ona dost gibi görünmek gerekmez mi, gibi bir takım kuruntulara meydan bırakmamak üzere bu âyet ve bütün geçmiş bahisleri şu âyetle tamam ediliyor:

126- Göklerde her ne var ve yerde her ne varsa hepsi Allah'ındır. Allah'ın yaratığı, Allah'ın mülküdür. Ulviyyat (yüksektekiler) ta Allah'ın, süfliyyat (alçaktakiler) ta Allah'ındır. Şu halde İbrahim'in dostluğu ne ilâhî mülkün dışından bir seçim, ne de ilâhî mülkten bir çıkarmadır. O bir

kulluğun gayesidir. Buna karşılık şeytanın lanetlenmişliği de ne ilâhî mülkten bir çıkarma, ne de ilâhî mülkten dışarı bir muameledir. Mukadder olan azab hissesini almak için ilâhî mülk içinde hayır ve rahmetten mahrum olmak ve bir bahtsızlık gayesidir. Aynı şekilde Allah'a kendisini teslim etmeyenler, ilâhî mülkten çıkacak değil, ilâhî mülk içinde huysuzluk etmiş ve lanetlenmişe iştirak etmiş olacaktır. Zira ilâhî mülkün dışında bir şey yoktur. Ve Allah her şeyi kuşatıcıdır. Yalnız gökler ve yerdekiler değil, onların ötesinde gerek zihin âleminde ve gerek dış âlemde "şey" denilebilen hiçbir varlık yoktur ki, başlangıcından ve sonundan, görünen ve görünmeyeninden Allah Teâlâ'nın ilim ve kudreti ve ilâhî hükmüyle kuşatılmış olmasın. Şu halde içler ve dışlarda, yükseklik ve alçaklıkta, maddelerde ve mânâlarda, dünyada ve ahirette ilâhî kuşatmanın dışında bir şey tasavvur etmek bir tenakuz (çelişki), batıl bir hayaldir. Varlık ve hak ilmin karşısında yer almaya çalışan çelişkiler, hayaller bile, o kuşatıcı kudretin dışında değil, O'nun hükmünün etkisi altında cereyan eder. Bütün mümkün kâinatta kaza ve kader silsilesi O'nun icadı, O'nun yaratması, O'nun var etmesi, O'nun mahkumudur. Mülk O'nun, bütün tasarruf hakkı ve hüküm O'nundur. Bütün varlığın cereyan etmesi, O'nun ilim ve kudreti, ilâhî hükümleri altındadır. Bütün varlıkların silsilesi, böyle bir kuşatıcı hakim ve mülk sahibinin sanatının tecellileridir. Ve bunda, ancak O'nun nizamı, O'nun kanunları, O'nun hükümleri ve teklifleri, O'nun rahmet ve öfkesi, O'nun sevab ve cezası hüküm icra eder. "Allah" deyince başka türlü düşünmek cahillik ve sapıklıktan başka bir şey değildir. Artık her akıllı, kendisine tahsis edilen irade sahasında onun tekliflerine, O'nun emir ve yasaklarına uymalı, özünü, yüzünü tertemiz O'na tutmalı ve O'nun sevgi ve rızasına ulaşmak ve bu yaratılış devletinde güzel bir mertebe kazanmak için her yaptığını güzel yapmalı ve O'nu sevenlerin yoluna gitmelidir. Ve bunun için adalet hükümlerine ve hakka çok iyi riayet etmeli; adaletli hükmün, bu en güzel dinin, en güzel ameli olduğunu bilmeli; müminin, kâfirin hukukunu gözetmeli; hırslı arzularla, istek ve heveslerle, temenniler, kuruntular ile değil, her şeyde hak kanunlar ile amel edici olmalı ve onunla hükmetmelidir. Müşriklere, kâfirlere, münafıklara karşı savaşlardan, mücadelelerden maksad da bu adalet hükmünün teminidir. Dünyaya gönderilmenin sırrı budur ve kitap bunun için gönderilmiştir. Ve bunun için her işte, her hükümde Hakk'ın yolunu (şeriati) aramalı ve onu gözetmelidir. Ve bu din, millî, insânî ve âilevî terbiyenin esası olmalı ve yalnız kalblerde kalmayıp yüzlerde de okunmalıdır.

Bu aydınlatmalar üzerine yine gözleri sûrenin başına çevirerek ve bazı ashab-ı

kiramın miras ve başka şeylerle ilgili soru ve fetva istemelerine cevap olarak buyuruluyor ki:

Ey Muhammed:

Meâl-i Şerifi

127- Kadınlar hakkında senden fetva isterler. De ki: Onlar hakkındaki fetvayı size Allah veriyor: Yazılmış hakları olan mirası kendilerine vermediğiniz ve nikahlanmayı istemediğiniz öksüz kızlar ve zavallı çocuklara ve bir de yetimlere adaletle davranmanız hakkında Kitap'ta size okunan âyetler vardır. Sizin her yaptığınız iyiliği, muhakkak Allah bilir.

128- Eğer bir kadın kocasının geçimsizliğinden, yahut kendisinden yüz çevirmesinden endişe ederse, aralarında bir sulh yapmalarında, onlara bir günah yoktur. Sulh hep hayırlıdır. Zaten nefisler kıskançlığa hazırdır. Eğer iyi geçinir ve geçimsizlikten sakınırsanız, şüphesiz Allah yaptıklarınızdan haberdardır.

129- Kadınlarınız arasında her yönden adaletli davranmaya ne kadar uğraşsanız buna güç yetiremezsiniz. Bari birisine tamamen kapılıp da diğerini askıya alınmış gibi bırakmayın. Eğer arayı düzeltir ve haksızlıktan korunursanız, şüphesiz Allah çok bağışlayıcı ve esirgeyicidir.

130- Eğer karı-koca birbirlerinden ayrılacak olurlarsa, Allah, onların her birini geniş lutfuyla muhtaç bırakmaz. Allah'ın lutfu geniştir, hikmeti büyüktür.

131- Göklerde ve yerde ne varsa hepsi Allah'ındır. Sizden önce kendilerine kitap verilenlere ve size Allah'tan korkmanızı emrettik. Eğer inkâr ederseniz, biliniz ki, göklerde ve yerde ne varsa hepsi Allah'ındır. Allah hiçbir şeye muhtaç değildir, hamd ve senâ O'na yakışır.

132- Göklerde ve yerde ne varsa hepsi Allah'ındır. Vekil olarak Allah yeter.

133- Ey insanlar! Eğer Allah dilerse sizi giderir de başkalarını getirir. Ve Allah, buna kadirdir.

134- Kim dünya nimetini isterse, bilsin ki dünya ve ahiret nimeti Allah katındadır. Allah her şeyi çok iyi işiten ve çok iyi görendir.

127-İstiftâ, fetva istemektir. "Meselede filana istifta ettim, şöyle ifta etti," denilir ki, fetva verdi demektir. "Dava" vezninde "fetva", "rüya" vezninde "fütya", ifta mânâsına konulmuş isimlerdir. İfta ise sorulan bir müşkülü halletmek ve açıklamaktır ki, kuvvetli ve mükemmel, genç ve dinç olan "fetâ"dan alınmıştır. Ve gençleştirip kuvvetlendirmek demek gibidir. Sanki bir kimsenin müşkil (problem)ini halleden, onu dinç bir genç gibi kuvvetlendirmiş olur. Şu halde fetva, zor bir olayda doğru hükmü açıklamakla, amel edecek kimsenin kalbine bir kuvvet vermektir. "Müfti" (müftü)de bu kuvveti verebilmek için ehliyetine ve selahiyetine, ahlâk ve gücüne hakkıyla güvenilir bir zat olması gerekir ki, bu da (Bakara, 2/112) mânâsı üzere İslâm ve ihsan sahibi olmak ve (Nisâ, 4/83) âyetinin delaleti üzere istinbat (dini delillerden sonuç çıkarmay)a gücü yeten âlimlerden olmakla mümkün olur. Fakat müşrikler, kâfirler gibi kuvvetini haktan değil batıldan almak ve yalnız kendi arzularına kuvvet vermek emelinde bulunanlar, yapacakları işlerde ya hiç kimseden fetva almaya tenezül etmezler veya müftiler (fetva vericiler)ini acizlerden, dalkavuklardan ve hile öğretenlerden seçerler. Bunlar da ya doğru hükmü bilmezler veya bilseler bile fetva isteyenin nefsinin arzusuna hizmet için asılsız veya zayıf zayıf fetvalar verirler ve neticede bundan iyilik yerine fesad, kuvvet yerine zayıflık hasıl olur. Bunun için burada asıl fetva vermenin Allah'a ait olduğu ve Peygamber'in bile ilâhî fetva ile fetva vermesi gerektiği ve asıl hüküm ve kuvvet Allah'ın bulunduğu ardından açıklamasıyla anlatılmıştır.

Yani ey Muhammed! Kadınlar hakkında senden fetva da isterler sen onlara de ki: Onlar hakkında Allah size -geleceği üzere- fetva verir ve kitapta size tilavet olunan (okunan) âyetlerde sorularınızın bir kısmı bundan böyle halledilecek ve bir

kısmı şimdiye kadar okunmakta olan Kitab'ın âyetleri ile halledilmiştir. Bu mânâya göre, fiilinin failine atfedilmiş veyahut takdirinde, haberi hazfedilmiş mübteda olarak atf cümlesidir. Fakat tefsircilerin açıklamasına göre mübteda Levh-i mahfuz mânâsına haber olmak üzere bir muteriza cümlesi veya kasem olması caizdir. Ve bu şekilde mânâ: "Allah size yukarda geçtiği ve aşağıda olduğu üzere fetva verir ve bu size okunan şeyler kitapta, yani Levh-i mahfuzdadır". Şu halde bu açıklanan ve açıklanacak olan hukuk (haklar)da adalete ve insafa riayet ve muhafazası farz olan büyük işlerdendir. Yahut bu kitapta okunan âyetlere kasem ederim ki, Allah size bunlar hakkında -geçtiği ve geleceği üzere- fetva verir. Yukardaki fetva verme şunlar hakkındadır: Kadın yetimleri, yahut yetim kızlar ve kadınlar hakkında, ki siz onlara yazılmış, farz olan miras, mehir ve diğerleri gibi haklarını vermezsiniz bir de onları kendinize nikâh etmeyi arzu edersiniz veya kimseye nikah etmek istemezsiniz ve her iki şekilde sefalet (düşkünlüğ)e düşürürsünüz. Bunun nüzul sebebi yukarda (Nisâ', 4/3) âyetinde Hz. Âişe'den rivayet olarak nakledilmişti. Yukardaki fetva vermenin bir de baliğ olmayan (ergenlik çağına ermeyen) küçük çocuklar hakkındadır ki, bunlara miras vermiyorlardı, (Nisâ, 4/11) buyuruldu. Bir de bütün yetimler hakkında adaletli olmanız, işlerine adalet ile bakmanız hakkındadır. Ki (Nisâ, 4/2) gibi âyetlerdir. Gerek bunlar ve gerek diğerleri hakkında her ne hayır yaparsanız, Allah her halde onu bilir ve mükafatını verir.

128-Gelelim bundan böyle açıklanacak olanlara:

Ve eğer bir kadın efendi (koca)sinin huysuzluğundan, yani kocasının kendisinden hoşlanmayıp surat ve geçimsizlik ederek yanına yaklaşmamasından ve hakkını menetme (yasaklama)sinden yahut i'râzından -yani herhangi bir sebeple konuşma, görüşme ve iltifatını azaltıp yüz çevirmesinden- korkarsa (Nisâ, 4/34 âyetine bak) o zaman aralarını bir sulh (anlaşma) ile düzeltmelerinde veya kırâetine göre karşılıklı anlaşmalarında, mesela Peygamberimizin eşlerinden Sevde binti Zem'an'ın talak (boşanmak)tan endişe ederek nöbetini Hz. Âişe'ye bırakması gibi kadının erkeği kendine çekmek için hakkı olan mehrinde, kasm (derece) ve nöbetinde indirim ve fedakarlık yaparak

veya bir şey bağışlıyarak aralarını düzeltmeye çalışmasında ve erkeğin bunu kabul etmesinde bir günah yoktur. Yani böyle bir şey rüşvet gibi bir günah olmaz. Sulh her halde ayrılmaktan ve geçimsizlikten hayırlıdır. Nefisler ise cimrilik ve pintiliğe hazırlanmıştır; yaratılıştan cimrilik ve hırsa meyledici ve hazırdırlar. Kadın nöbetine düşkün olur, hakkını vermek istemez, erkek de onun çirkinliğine veya herhangi bir eksikliğine karşı kendini çeker, iyi davranışta cimri davranır. Şu halde buna karşı diğer taraftan az bir anlayış gösteriliverirse sevinmeye sebep olur ve arayı düzeltir. Fakat ey erkekler siz iyilik eder, iyi geçinmede bulunur, geçimsizlik ve yüz çevirmekten sakınırsanız Allah Teâlâ muhakkak sizin yaptıklarınızı bilir ve ücretini eksik etmez.

129- Bir de kadınların arasını denk tutmaya yani sevgide de eşitlik üzere adalet yapmaya çok istekli de olsanız, herhalde gücünüz yetmez. Hepsini aynı seviyede sevemezsiniz, buna gücünüz yetmez. Yetemeyince de "Allah hiç bir kimseye gücünün yetmeyeceği bir şey yüklemez." (Bakara, 2/286) âyeti delaletince Allah bunu teklif de etmez. Şu halde bütün meylinizi diğerine verip de eşlerinizin bazısını muallaka, yani muallak (askı)da kalmış ne kocalı, ne kocasız bir kadın gibi ihmal edilmiş bir halde bırakmayınız. Ki işte "Eğer adalet edemeyeceğinizden korkarsanız bir tane (nikahlayın)." (Nisa, 4/3) emri gereğince korkulması gereken cevr (eza, cefa), adaletsizlik budur. Yani kadınlar hakkında iki çeşit adalet vardır. Birisi infak ve kasm denilen geceleme nöbeti gibi hukukta adalet ve eşitliktir ki, bu güç ve iktidar dahilindedir isteğe bağlı olan işlerdendir. Ve teklif olunan adalet budur. Diğeri ise sevgide adalet ve eşitliktir ki, bu beşerî güç ve iktidarın dışındadır. Çünkü muhabbet, zorunlu işlerdendir. karinesiyle burada adaletten maksat da budur. Ve bundan yasaklamak, mâ-lâ-yutâk (güç yetmezlik)tır. Şu halde teklif olunan adalet, mümkün olan hukukda adalettir ve korkulması gereken adaletsizlik diğerini karılık muamelesinden tamamen mahrum edip, büsbütün terkedilmiş ve ihmal edilmiş gibi bırakmak sûretiyle eza etmektir. Yani yiyeceği, giyeceği ve oturacağı yeriyle nafakasını vermek ve geceleme nöbetini eşit tutup konuşup görüşme ve arkadaşlık etmek yeterli değildir. Kadının ara sıra nefsânî payını da vermek, iyilik etmek lazımdır. Ancak bu noktada eşitlik teklifi güç yetmez olduğundan bahis konusu değildir. Hatta böyle bir teklif erkeğe ezadır. Adalet denince, her halde eşitlik düşünmemelidir. "Elyak" (en uygun)ı, "layık" (uygun)a tercih etmek de bir hak, bir adalettir.

Görülüyor ki, burada isteğe bağlı işler ile zorunlu işlerin hükmü ayırt edilerek

(Nisâ, 4/3) emrinin bir açıklaması yapılmıştır. Ve işte sevginin böyle zorunlu işlerden olması kazıyye (önerme)sidir ki, zinadan korunmak için birden fazla eşe sahip olmayı caiz gören zorunlu sebeplerden biri olmuştur. Buna karşı, "sevsin ve her fenalığı yapsın da nikah etmesin" demenin büyük bir zalimlik olacağı açıktır. Bunun için burada tek eşe teşvik eden nass (dini delil)ın açıklamasıyla beraber, birden fazla eş almanın şartlarından ve zorunlu sebeplerinden en önemlisi de anlatılmıştır. Hadis-i şerifte de varid olmuştur ki: "İki karısı olup da birine büsbütün meyleden kimse kıyamet gününde bir yanı eğik olarak gelir."

Ve eğer zorunlu bir sebeple böyle bir hal olunca aralarını düzeltir, bozulan yönlerini iyileştirir. Bundan sonra meyletmeden sakınırsanız Allah affedici ve merhamet edici olduğundan, geçmişi affeder ve sizi rahmetiyle maksad ve muradına eren bir kimse eyler.

130- Ve eğer sulh ve arayı düzeltme, hakem ve aracılık ve diğer herhangi bir şekilde karı koca arası onarılamaz da, her ikisi istekleriyle birbirlerinden ayrılırlarsa, Allah Teâlâ kendi vüsat (genişliğ)ı, zenginliği ve kudretiyle her birini diğerine muhtaç etmez, onu ona muhtaç etmez, onu da ona. Çünkü Allah her şeyi kaplayıcı ve hikmet sahibidir.

131-132- Çünkü "göklerde ve yerde ne varsa Allah'ındır." Demek olur ki ayrılık, iki tarafın rızasıyla olmaz. Birinin diğerinde gözü bulunursa bu iğna (muhtaç etmeme) vaad edilmiş değildir. Kadın ayrılmak istemez, geçinmek arzu ederse, erkeğin onu boşaması günahtır. Aynı şekilde erkek bırakmak istemez, geçinmek arzu ederse, ayrılmaya zorlamak veya zor kullanmakla ayırmak da günahtır. O zaman bir taraf zalim durumunda kalır ki, bundan son derece sakınmak gerekir.

Ey müslümanlar, yemin olsun ki, hem sizden önce kendilerine kitap verilmiş olanlara ve hem size Allah'tan gereğince sakınınız, azabından korkunuz diye tavsiye ettik ve eğer inkâr edecek olursanız biliniz ki, göklerde ve yerde her ne varsa hepsi Allah'ındır. Ve Allah her şeyden zengin ve sizin ibadetinize muhtaç değildir, o kendi zatında hamîd (övgüye layık)dir. Siz gerek hamdediniz, gerek etmeyiniz, o hadd-i zatında mahmud (hamdedilen) ve hamde layık olandır. Ne yaratılmışların küfür ve günahlarıyla zarar eden, ne de şükür ve itaatleriyle menfaat görendir. Ve hamîd

(övgüye layık) olduğundan dolayı sırf rahmetiyle menfaatlerinizi temin ve sizi zarardan korumak için Allah'tan gereğince korkmayı ve inkâr ve küfürden sakınmayı emreder diye tavsiye ettik.

Hakikatte göklerde her ne var ve yerde her ne varsa bütün bunlar yaratılış ve mülk, öncelik ve sonralık bakımından Allah'ındır. Bütün bunlarda Allah'ın hükmüyle var etmek ve yok etmek, diriltmek ve yok etmek, sevindirmek ve azarlamak, sevab ve ceza ve diğerleri ile istediği gibi tasarruf eden ancak O'dur. Ve bu tasarruf ancak O'nun hakkıdır. Allah bunların hepsine bizzat sahip olduğu gibi, hepsinin işlerini ve işlerin hepsini tedbir ve idare etmekte ve her birini kendi hesabına görüp gözetmekte vekil olarak da Allah yeterlidir. Şu halde herkes O'na tevekkül ve itimat etmeli ve kendi işlerinde başarılı olmak için O'na müracaat edip teslim olmalıdır.

133-Çünkü ey insanlar, bilmiş olunuz ki Allah dilerse sizi ortadan kaldırır, def eder ve yerinize diğerlerini getirir. Allah buna da kadirdir, hem pek kadirdir. "Eğer haktan yüz çevirirseniz, Allah yerinize başka bir kavim getirir de sonra onlar sizin gibi olmazlar." (Muhammed, 47/38) Rivayet olunuyor ki bu âyet indiği zaman Resulullah (s.a.v.) mübarek elini Selman-ı Farisi'nin arkasına vurmuş, "onlar bunun kavmi" buyurmuştur.

134- Her kim dünya sevabı isterse, bilmeli ki dünyanın da ahiretin de sevabı ancak Allah'ın katındadır. Dünya sevabını da verecek olan başkası değil, yine Allah'dır. Bunun için de Allah'a ve Allah'ın kanunlarına müracaat etmek gereklidir. Fakat bunun karşısında bir de ahiret sevabı vardır. Şu halde Allah'a müracaat edip de yalnız dünya sevabına göz dikmek ne kadar himmet (gayret) sizlik, ne kadar budalalıktır. Akıllı olan -hiç olmazsa- "Rabbimiz bize dünyada da iyilik ver, ahirette de" diye ikisini de istemeli veya en şerefli ve en yükseğine göz dikip dünyayı kâle almayarak ahireti istemelidir. "Kim ahiret menfaatini isterse, onun mükafatını artırırız" (Şûra, 42/20) âyetinin delaletince, ahireti isteyen, fazla olarak, dünyadan da hissedar olur. Nitekim Allah için mücahede eden dünya ganimetinden mahrum kalmaz, onunla beraber ahiret sevabına da erer. Fakat ganimet için harbe gidenler gibi sırf dünya peşinde koşanlar bunu bulurlarsa diğerlerinden mahrum kalırlar. Çünkü Allah semî (işitici) ve basîr (görücü)dir. Söylenenleri işitir, yapılanları görür, herkesin niyyet ve maksadını bilir ve ona göre muamele eder. Bunun için şu ilâhî emir ve tavsiyeleri iyi dinleyiniz:

Meâl-i Şerifi

135- Ey iman edenler! Adaleti ayakta tutan ve kendiniz, ana-babanız ve yakın akrabanız aleyhine de olsa, yalnız Allah için şahitlik eden kimseler olunuz. Zira zengin de olsa, fakir de olsa, Allah ikisine de (sizden) daha yakındır. Nefsinizin arzusuna uyarak adaletten uzaklaşmayın. Eğer (şahitlik ederken) dilinizi eğer, bükerseniz veya çekinirseniz, şüphesiz Allah yaptıklarınızdan haberdardır.

136- Ey iman edenler! Allah'a, Peygamberine, Peygamberine indirdiği Kitab'a, ve daha önce indirdiği kitaba iman edin. Kim Allah'ı, meleklerini, kitaplarını, peygamberlerini ve ahiret gününü inkâr ederse sapıklığın en koyusuna düşmüş olur.

137- İman edip sonra inkâr eden, sonra iman edip tekrar inkâr eden, sonra da inkârlarında ileri gidenleri Allah ne bağışlayacak, ne de doğru yola eriştirecektir.

138- Münafıklara da haber ver ki, kendileri için çok acı bir azab vardır.

139- Onlar, müminleri bırakıp kâfirleri dost ediniyorlar. Onların yanında izzet ve şeref mi arıyorlar? Halbuki bütün izzet ve şeref Allah'a aittir.

140- Allah size Kitab (Kur'an)da: "Allah'ın âyetlerinin inkâr edildiğini ve onlarla alay edildiğini işittiğiniz zaman, başka bir söze geçmedikleri müddetçe, o kâfirlerle oturmayın. Aksi halde siz de onlar gibi olursunuz" diye hüküm indirdi. Muhakkak ki Allah, münafıkların ve kâfirlerin hepsini cehennemde toplayacaktır.

141- Onlar sizi gözetleyip dururlar. Eğer Allah tarafından size bir zafer nasip olursa: "Biz sizinle beraber değil miydik?" derler. Şayet kâfirlerin zaferden bir payı olursa: (Bu defa da onlara): "Size üstünlük sağlayarak sizi müminlerden korumadık mı?" derler. Allah, kıyamet gününde aranızda hükmünü verecektir. Allah, müminlerin aleyhine kâfirlere hiçbir yol vermeyecektir.

142- Münafıklar, Allah'ı aldatmaya çalışırlar. Halbuki Allah, onların oyunlarını başlarına geçirecektir. Onlar, namaza kalktıkları zaman tembel tembel kalkarlar. İnsanlara gösteriş yaparlar. Allah'ı pek az anarlar.

143- Münafıklar, küfür ile iman arasında bocalamaktadırlar. Ne bu müminlere bağlanırlar, ne de şu kâfirlere. Allah kimi doğru yoldan saptırırsa, sen artık ona kurtuluş yolu bulamazsın.

144- Ey iman edenler! Müminleri bırakıp da kâfirleri dost edinmeyin. Kendi aleyhinizde Allah'a apaçık bir delil mi vermek istiyorsunuz?

145- Şüphesiz ki münafıklar, cehennem ateşinin en aşağı tabakasındadırlar. Onlara bir yardım edici de bulamazsın.

146- Ancak tevbe edenler, durumlarını düzeltenler, Allah'a sarılanlar ve Allah için dinlerine samimi olarak bağlananlar müstesna. İşte bunlar müminlerle beraberdirler. Allah, müminlere büyük bir mükafat verecektir.

147- Eğer şükreder ve iman ederseniz Allah size azabı ne yapar? Allah, şükredenlerin mükafatını veren ve her şeyi bilendir.

135- Ey iman edenler! Yalnız kadınlar üzerinde adaleti yerine getiren kimseler olmakla kalmayınız, her hususta adaletle hüküm verici olunuz, adaletle kaim (ayakta duran) ve müstakim (doğru) hakimler olup, adalet ve haklılığı ayakta tutunuz, Allah için örnek olacak şahitler olunuz, hakka dosdoğru şahitlik ediniz. İsterse kendinizin veya ana-baba ve yakınlarınızın aleyhinde de olsa böyle olunuz. Ki bunda iki mânâ vardır: Birisi başkasının sizde bir hakkı varsa, kendiniz ikrar ve itiraf ediniz; ananız, babanız ve yakınlarınız aleyhine de olsa hükümden, şahitlikten kaçınmayınız demektir. Diğeri de üçüncü, şahıs aleyhine şahitlik, kendinizin ve yakınlarınızın bir zararıyla sonuçlanacak da olsa, yine dosdoğru şahitlik ediniz demektir. Aleyhine ve lehine şahitlik ettiğiniz kimseler zengin olsa da böyle yapınız, fakir olsa da; ne zengine dalkavukluk etmek, ne de fakiri gözetmek için şahitlikten kaçınmayınız, doğruluktan ayrılmayınız. Çünkü zengine de, fakire de Allah daha yakındır. O, onları daha iyi gözetir. Şu halde doğruluktan sapmakla isteklerinize uymayınız, keyf ve arzuya tabi olmayınız. Yahut adalet ediyoruz zannıyla arzulara uyup fakiri zengine, akrabayı yabancıya tercih ederek hakkı gizlemeyiniz veya bozmayınız. Ve eğer hakkı tutmakta veya şahitlikte dillerinizi eğer büğerseniz veya büsbütün yüz çevirirseniz Allah muhakkak hepinizin yaptıklarınızdan haberdardır. Hiç biriniz yakanızı kurtaramazsınız. Hamze ve İbnü Amir kıraetlerinde (lâm)ın zammı ve (vâv)ın sükunuyla okunur ki, birincisi den, bu da dendir. Bu şekilde mânâ: "Ve eğer şahitlikte görevlendirilir de hakkiyle yerine getirmez veya yerine getirmekten yüz çevirir ve çekinirseniz, her iki halde Allah yaptıklarınızdan haberdardır. Birinde mükafatını, birinde de cezasını verir" demek olur. İşte müslümanlar böyle keyf ve arzuya uymaz, adaletli ve doğru, doğru söyleyen, hakkı taparcasına seven, Allah için şahitler olmalıdır.

136-O halde:

Ey imana gelenler Allah ve Resulüne, yani Muhammed Aleyhisselama ve Allah'ın bu Peygamberine tenzil buyurduğu (zaman zaman, kısım kısım indirmekte olduğu) bu kitaba, yani Kur'an'a ve bundan önce indirdiği kitap cinsine iman ediniz. Bunların bir kısmına iman ettiğiniz gibi, hepsine de iman ediniz. İbnü Kesir, Ebu Amr, İbnü Âmir kırâetlerinde meçhul sigasiyle ve okunur. Bunlara ciddi olarak iman ediniz. Zira her kim, Allah'a, meleklerine, kitaplarına, peygamberlerine ve ahiret gününe küfreder (inanmaz), bunlardan birini inkâr ederse, son derece derin bir sapıklığa düşmüş, doğrudan uzaklaşmış, artık yolunu bulamayacak derecede şaşırmış, gayeyi kaybetmiş olur. Bununla küfrün bizzat (Nisâ, 4/116) hükmüne katılmış bulunduğu, yani her küfrün şirk demek olduğu açıkça gösterilmiştir.

Rivayet edildiğine göre yahudi hahamlarından bir topluluk, Resulullah'a gelmişler: "Ey Allah'ın Resûlü biz, sana, kitabına, Musa'ya, Tevrat'a ve Üzeyr'e iman ediyoruz ve bunlardan başka kitapları ve peygamberleri tanımıyoruz" demişlerdi. Peygamberimiz de: "Hayır, Allah'a, bütün peygamberlerine, Muhammed'e ve kitabı Kur'an'a ve ondan önceki her kitaba iman ediniz" buyurdu. "Yapmayız" dediler. Bu âyet nazil oldu ve hepsi iman ettiler. Dikkate şayandır ki, iman fıkrasında "Allah'a, Resulüne, Resulüne indirilen kitaba, ondan önce indirilmiş olan kitaba" diye dört şeye iman belirtilmiştir. Bu da "Allah'a iman, Peygambere iman, kitaplara iman" diye üç mertebede özetlenebilir. Halbuki küfür fıkrasında, "Allah'ı inkâr, meleklerini inkâr, kitaplarını inkâr, peygamberlerini inkâr, ahiret gününü inkâr" diye melekler ve ahiret günü de eklenerek beş şey açıklanmış, hem de Resul'e diğer Resuller de eklenerek cem' (çoğul siyasiyle) buyurulmuştur. Bununla Allah ve Peygamber'e, bütün kitaplara imanın, her halde bütün peygamberlere, meleklere ve ahiret gününe imanı içine aldığı gösterilmiş ve bir insanın Allah'a, Peygamber'e ve kitaplara iman iddia edip de peygamberlerden birini, melekleri veya ahireti inkâra kalkışması ve bu hususta gelmiş olan âyetleri tevile çalışması ihtimali bulunduğundan, bunları inkâr edenlerin Allah'ı da inkâr etmiş oldukları bilhassa açıklanmıştır.

137-Bütün bunlar müşrikler gibi son derece derin bir sapıklık ile sapmış olanlardır. Şu da muhakkak ki, önce iman etmiş, sonra inkâr etmiş, sonra iman etmiş, sonra yine küfretmiş ve tamamen küfre dalmış olanlar, böyle imandan küfre, küfürden imana dönerek sonunda

küfürde karar kılmış ve bu şekilde küfürü çoğaltmış olanlar yok mu, hiçbir şekilde Allah'ın bunları affetmesine ve doğru yola sevketmesine ihtimal yoktur. Yani iman ederlerse kabul etmez değil, fakat çoğunlukla bunlar kalpleri mühürlü olduklarından can çekişme zamanına gelmedikçe iman etmezler ve belki o zaman bile etmezler. Ve iman etmeyince de âyeti delaletince asla af yüzü görmezler. Tevbenin kabul edilebileceği bir zamanda tevbe edip ihlas ile iman etseler, gelecek olan istisnası gereğince kabul edilir ve affedilebilirlerdi ama etmezler ki...

138-Bunun için, münafıklara müjde et ki, onlara acıklı bir azab muhakkaktır. Bu bölüm, bu âyetin doğrudan doğruya veya dolayısıyla münafıklarla ilgisini ifade eder. Gerçekte münafıklar, görünüşte iman ederler, sonra gizli gizli küfürler yaparlar, sonra müminleri görünce yine "amenna" (inandık) derler. Ara bozuculuk ve fesatta ısrar ederler. Bununla beraber âyetin zahiri, açıktan açığa imandan küfre, küfürden imana defalarca değişiklik gösteren ve sonunda küfürde karar kılan fertler ve toplumlar hakkındadır ki, münafıklar da bunlara dahildir. Ve rivayet olunduğuna göre bunun asıl iniş sebebi yahudilerdir. Çünkü yahudiler, önce Hz. Musa'ya iman ettiler, sonra buzağıya taptıkları zaman küfrettiler, sonra Hz. Musa dönünce yine iman ettiler, sonra Hz. İsa'yı inkâr ettiler, sonra da Hz. Muhammed (s.a.v.)'a küfretmekle inkârlarını artırdılar ki, âyet bunların bu hallerini tasvir edip böyle olanları da bunlara katmış. Münafıklar da bunlara benzediği ve bunlara dost oldukları için "münafıklara müjde et" diye inzar (korkutma) yerinde tebşir (müjdeleme) ile tehekküm (alaya almay)e tabi tutulmuşlardır. Demek oluyor ki, bu gibi döneklik ve kararsızlıklar sadece fertler hakkında değil, toplumlar hakkında da felaket sebebidir. Çünkü yahudilerin âyette tasvir olunan bu durumları fertlerinin değil, toplum ve milletlerinin durumudur. Çünkü Hz. İsa'ya ve Hz. Muhammed'e küfreden fertler ile buzağıya tapan ve ondan önce iman eden fertlerin aynı olmadığı malumdur. Fakat bu değişim ve kararsızlık, o milletin genel bir karakteri olmuştur. Şu halde burada bir zamanlar İslâm dinine hizmet etmiş olup da, sonra kâh küfür ve kâh iman, şuraya buraya bocalıyarak sonunda kâfirlere dönmüş olanların kurtuluş ve selamet bulmalarına asla ihtimal olmadığı da anlatılmış oluyor. Nitekim Endülüs'te dinden dönenlerin hiçbiri dünyalarını kurtaramamışlar, hepsi yok olmuşlardır.

139-Yani: Onlar ki müminleri bırakıp, kâfirleri dost edinirler ve onların arkalarından giderler. Münafıklar, müminlere karşı yahudilerle dostluk ediyorlardı. Bunlar o kâfirlerin yanında izzet (şeref) ve kuvvet

mi arıyorlar? Onlara dost olmakla izzet ve şeref bulacaklarını, üstün geleceklerini mi sanıyorlar? Ne kadar yanılıyorlar. Çünkü bütün izzet Allah'ındır. Ve ancak ondan alınır, Allah'ın izzet vermediği kimseler hiçbir şekilde aziz (şerefli) olamazlar. Allah ise müminleri şerefli kılmıştır. "Şeref, Allah'a, Resulüne ve müminlere aittir". (Münafikûn, 63/8) Şu halde kâfirlerin dostluğundan şeref beklemek ne kadar terstir.

140- : Âsım ve Yakub kırâetlerinin dışında meçhul siğasiyle okunur. Halbuki daha önce size kitapta Allah şöyle indirmiş, şöyle indirilmiş idi: Ki Allah'ın âyetlerine küfredilirken ve alaya alınırken işittiğiniz zaman o kâfirler ve alaycılarla beraber oturmayınız, ta ki başka söze dalsınlar. O halde onlarla beraber oturmaktan bile sakınmak ve imanın şerefini korumak gerekirken onlarla dost olmak ve onlardan şeref beklemek nasıl olur?

Mekke'de müşriklerin durumlarına karşı Peygamber'e hitap edilerek, "Âyetlerimiz üzerine lüzumsuz münakaşaya dalan kimseleri gördüğün zaman onlardan uzaklaş ki, ondan başka bir söze dalsınlar" (En'am, 6/68) âyeti inmişti. Medine'de de yahudi hahamları bulundukları meclislerde Kur'an'dan küfür ve alay ile bahsederler ve münafıklar da onlarla beraber bulunur, dinlerlerdi. Bundan dolayı o âyet meâl olarak anılmış ve bu şekilde Peygamber'e hitabın, bütün ümmetine hitap etmek demek olduğu anlatılmış ve buyurulmuştur ki: Bu takdirde, yani Allah'ın âyetleriyle küfür ve alay edilirken yanlarında oturduğunuz takdirde siz onların, o kâfir alaycıların aynısınız. O zaman siz de onlar gibi kâfir olursunuz. Bu âyetin zahirine bakarak Allah'ın âyetleri ile alay etmek küfür olduğu gibi, o esnada yalnız onların yanında oturmak da küfür olacağı anlaşılıyor. Bununla beraber Akaid âlimleri bunu rıza (hoşgörme) ile kayıtlandırmışlar ki, buna karine de nüzul sebebinin münafıklar hakkında olmasıdır. Fakat rıza itirazı terketmek demek olduğuna göre açık veya gizli itiraz edilmedikçe kişi küfürden kurtulmuş olamaz. Kalkıp gitmek de bir itiraz demektir. Meğer ki "Kalbi iman ile dopdolu olduğu halde küfre zorlanan kimse hariç" (Nahl, 16/106) olsun. Oturur onlar gibi olursa ne mi olur? Şüphesiz ki Allah münafıklarla kâfirlerin hepsini cehennemde toplayacaktır. Dünyada Allah'ın âyetleriyle alay etmek için toplandıkları gibi, ahirette de cehennem azabında öylece toplanırlar.

141- O münafıklar ki sizi gözetir beklerler

derken Allah tarafından size birtakım fetihler oluverirse "Biz, sizinle beraber değil miydik?" derler, hemen ganimete konmak isterler. Ve şayet nasib kâfirlerin olur, zafer kâfirlere nasib oluverirse o zaman da onlara "biz size üstün gelmedik mi? Ve sizi müminlerden muhafaza etmedik mi?" derler. Onlara minnet edip bir hisse kapmak isterler. Bu söz başlıca iki mânâya müsaittir. Birisi: "Fırsat elimizde değil miydi? Biz de müminlerle beraber olup sizinle harbetseydik, sizi mağlub ve perişan etmez miydik? Halbuki siz dışardan uğraşırken biz kaleyi içinden fethettik, müminlere yardım etmedik. Sizin hesabınıza onlara propaganda yaptık, aldattık, kalblerine korku düşürdük ve sonunda bu sayede siz muzaffer oldunuz. Şu halde bu bizim mevkiimiz sizden yüksektir" demek olur ki, tefsircilerin çoğunluğu bunu tercih etmişlerdir. Diğeri de: "Siz müslümanları kuvvetli zannedip müslüman olacakken biz size yasaklamadık mı? Muhammed'in işi zayıflayacak siz kuvvetleneceksiniz diye sizi imandan vazgeçirmedik mi? Bakınız işte dediğimiz oldu, bizim kanaatimiz size galip geldi, şu halde üstünlük asıl bizimdir. Bu zaferin ganimetine sizden çok biz layıkız" demektir ki, bazı tefsirciler de bu mânâyı seçmişlerdir.

Şu halde bu böyle kalmayacak, kıyamet gününde Allah aranızda hükmedecek, o zaman mümin ile münafık tamamen seçilecektir. Dünyada zahir ile hükmolunur, zahirde kelime-i şehadet söyleyip müslüman görünene müslüman muamelesi yapılır. Fakat ahiret için ise böyle değildir. Şunu bilmelidir ki, Allah kâfirler için müminler üzerine kesin olarak yol vermez. Dünyada bazan kâfirler zafer kazansalar, müminlere hakim görünseler bile, bu bir yol, bir kanun, bir şeriat değil, geçici ve devamsız bir imtihan ve istidrac (şerre bağlı başarı)dır. Kalblere işleyecek delil ve burhandan mahrum, gelip geçici şeylerdir. "Adaleti yerine getirici ve Allah için şahitler" olan hak ve adalet ehli muhakkak onlara üstünlük sağlarlar. Dünyada olmazsa, ahirette üstün gelir. Allah'ın şeriatinde, hak kanunda mümin kâfirden daima şereflidir. Onun altında kalmaz, onun ayağının altına düşmez. Şerefiyle ölür, hakkın şerefini çiğnetmez. Ve işte bu hikmetten dolayıdır ki, bir mümin kadının kâfirle evlendirilmesi caiz olmaz, küfür olur. Çünkü onu onunla evlendirmek, mümin üzerine kâfire yol vermek, o mümin kadını kâfirin istilasına terketmektir. Allah ise buyurmuştur.

142- Şüphe yok ki münafıklar Allah'a hile yapmaya

kalkışıyorlar. Kalblerinde küfür saklayıp, zahirde mümin görünüyorlar ve sanki bununla Allah'ı aldatmak istiyorlar. Halbuki Allah onların hilelerini kendi başlarına geçirmiştir. (Bakara sûresinin başındaki münafıklarla ilgili âyetlere bkz. 2/8-20) Bunlar namaza kalktıkları zaman tembel tembel, istemeye istemeye çok tembellik ile kalkarlar. Çünkü bunlar insanlara gösteriş yaparlar, ve Allah'ı hatırlarına getirmezler, yadetmezler, anarlarsa pek az anarlar ki, o da ağızlarındadır. Bunlar bunu yaparken iman ile küfür arasında kararsız, tereddüt içinde, şaşkın bir haldedirler. Ne onlara, ne de onlara, yani ne müminlere mal olurlar, ne de kâfirlere. İkisi arasında bocalar dururlar, çünkü bunları Allah şaşırtmıştır. Allah'ın şaşırdığına da artık bir yol bulamazsın. Nerede kaldı ki ona hidayet edebilesin.

143- Şüphe yok ki münafıklar Allah'a hile yapmaya

kalkışıyorlar. Kalblerinde küfür saklayıp, zahirde mümin görünüyorlar ve sanki bununla Allah'ı aldatmak istiyorlar. Halbuki Allah onların hilelerini kendi başlarına geçirmiştir. (Bakara sûresinin başındaki münafıklarla ilgili âyetlere bkz. 2/8-20) Bunlar namaza kalktıkları zaman tembel tembel, istemeye istemeye çok tembellik ile kalkarlar. Çünkü bunlar insanlara gösteriş yaparlar, ve Allah'ı hatırlarına getirmezler, yadetmezler, anarlarsa pek az anarlar ki, o da ağızlarındadır. Bunlar bunu yaparken iman ile küfür arasında kararsız, tereddüt içinde, şaşkın bir haldedirler. Ne onlara, ne de onlara, yani ne müminlere mal olurlar, ne de kâfirlere. İkisi arasında bocalar dururlar, çünkü bunları Allah şaşırtmıştır. Allah'ın şaşırdığına da artık bir yol bulamazsın. Nerede kaldı ki ona hidayet edebilesin.

144-Şu halde, Ey inananlar! Siz inananları bırakıp da kâfirleri dost edinmeyiniz. Münafık olduğunuza dair Allah için aleyhinize açık ve savunulması mümkün olmayan bir delil ve burhan vermenizi ister misiniz? Elbette istemezsiniz değil mi? Halbuki müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın açık bir delilidir.

145- Münafıklar hiç şüphe yok ateşin en alt tabakasındadırlar. Bunlar, kâfirlerin en çirkini, en düşkünü olduklarından, yerleri de cehennemin dibidir. Ve artık onları buradan kurtaracak bir yardımcı, bir kurtarıcı bulamazsın.

146- Ancak iki yüzlülükten tevbe edenler tevbe edip halini düzeltenler, halini düzeltip Allah'a tutunanlar, Allah'a tutunup, Allah için dinlerini halis kılanlar hariçtirler. Çünkü bunlar kendilerinden hiç iki yüzlülük sadır olmayan müminlerle beraberdirler. Allah da müminlere muhakkak büyük bir mükafat verecektir. Şu halde o tevbe edenler de bundan hisseli olacaklardır.

147-Ey insanlar, siz şükreder ve iman ederseniz, Allah size azabı ne yapacak? Çünkü azabın Allah tarafından konulmasının hikmeti, inkâr ve küfürden çekindirmek, şükür ve imana sevk içindir. Şu halde şükür ve iman hasıl olduktan sonra Allah kullarına azab edip de ne yapacak? Halbuki Allah şâkir ve alîmdir: Şâkirdir, yani azıcık bir taate büyük sevab ile karşılık verir. Alimdir, yani pek büyük bir kadir (değer) bilendir, şükür ve imanınızın kadrini bilir, takdir eder. O halde ihlas ile tevbekar olup halini düzelten ve Allah'ın dinine sarılıp şükür ve iman yolunu tutanların mükafat ve sevabdan mahrum kalmaları nasıl tasavvur olunur? Demek azab,

inkâr ve küfürde ısrar etmenin ve Allah'ın koyduğu hükümlere karşı gelmenin bir sonucu ve ilâhî bir hikmet meselesidir. Varlığın konuluşu, ilâhî rahmet içindir, şükür ve iman da bunun yoludur. İnkâr ve küfür ile Allah'dan kaçanlar bu yoldan sapmaya, bu Hakk'ın koyduğunu bozmaya ve Allah ile mücadele etmeye savaşmış olduklarından dolayı, Allah'dan ve Allah'ın rahmetinden uzaklaşmış olurlar. Allah'ın mülkünden dışarı çıkmak mümkün olmadığı için, azab da işte bu meydana getirme işinin ve bu uzaklaşmanın gerekli bir sonucu olur. Bu sonuç esasen doğru ile yanlış, hayır ile şer, güzel ile çirkin arasındaki fark ve üstünlüğe göre sıralanmıştır. Bu da Allah Teâlâ'nın vacib olan vücuduyla, ortağının mümkün olmayışı arasındaki karşılıklı ilginin bir dalıdır. Şu halde inkâr ve küfürden sonra da olsa şükür ve iman ile Allah'a yaklaşma yolu tutulunca artık azab için hiçbir sebep kalmaz. Şâkir ve alîm olan Allah, muhakkak o şükür ve imanın mükafatını ihsan eder. Şükür ve imandan sonra inkâr ve küfüre sapıp Allah'dan ve Allah yolundan kaçanlar azaba varacakları gibi inkâr ve küfürden sonra da olsa şükür ve iman yolunu tutup Allah'a doğru gidenler de muhakkak Hakk'ın rahmetine vasıl olurlar. Şu halde hayat cereyanı yürüyüp dururken, "Artık ben vazifemi yaptım" deyip de Allah'a karşı gururlanarak şükür ve imandan sonra saygısızlığa, inkâr ve küfüre sapmak caiz olamayacağı gibi, "Ben şimdiye kadar inkâr ve küfür yolunda dolaştım, günahlara daldım, bundan sonra kurtuluş imkânı kalmamıştır" diye ümitsiz olup da henüz fırsat eldeyken tevbe ve düzelmeden yüz çevirmek de caiz değildir. Derhal kötülüklerden tevbe edip şükür ve iman yolunu tutmalıdır. Zira Allah şükredenleri takdir eden ve her şeyi bilendir.

Şükür ve iman ile inkâr ve küfrün hükümlerini takdir sırasında geçmiş açıklamaların tamamlayıcısı ve yeni beyanların başlangıcı olmak üzere şu ilâhî ahlâkı bilmek ve tevbekar olanlara geçmişten dolayı kınama ve kötülemede bulunmamak gerekir:

Meâl-i Şerifi

148- Allah, zulme uğrayanların dışında, çirkin sözün açıkça söylenmesinden hoşlanmaz. Allah her şeyi hakkıyla işiten, hakkıyla bilendir.

149- Bir hayrı açıklar yahut gizlerseniz, yahut da bir kötülüğü bağışlarsanız, biliniz ki, Allah da çok bağışlayıcıdır, her şeye hakkıyla kadirdir.

148-- Allah, kötü sözün açıklanmasını sevmez. Kötü fiil şöyle dursun, kötülüğün söz kabilinden olarak bile meydana konulmasını istemez, buğzeder. Gerçi Allah, ne fiil olarak, ne söz olarak, ne gizli, ne aşikar kötülüğün hiç birini sevmez. Fakat ister sözle olsun ilan edildiği ve açıklandığı zamandır ki, bilhassa gazab ve azab eder. Ve işte ilâhî azabın sır ve hikmeti bu noktada, yani Allah'ın kötülüğü sevmemesindedir. Ancak mazlum (zulme uğrayan) hariç. Zulmedilmiş, hakkına tecavüz olunmuş olan kimse feryad edebilir, zalim aleyhine bağıra bağıra beddua edebilir veyahut ondan yakınarak kötülüklerini söyleyebilir, hatta kötü sözlerine aynen karşılıkda bulunabilir. Ve Allah zulme uğrayanın feryadını dinler, halini bilir.

Bu âyetin sebebi nüzulünde deniliyor ki, bir gün Peygamberin huzurunda bir adam Hz. Ebu Bekir'in yüzüne karşı küfretmiş, o da birkaç kere sustuktan sonra sonuçta karşılık vermişti. Karşılık verince Peygamberimiz meclisten kalkıverdi. Hz. Ebu Bekir: "O bana söverken oturuyordunuz, ben karşılık verince kalktınız" dedi. Resulullah da: "Bir melek senin tarafından cevap veriyordu, sen karşılık verince o melek gitti, şeytan geldi, şeytan gelince ben de oturmadım" buyurdu ve bunun üzerine bu âyet nazil oldu. Bir rivayete göre de, bir topluluğa bir misafir gelmiş, yemek vermemişler, şikayet etmiş, şikayetinden dolayı da azarlanmış, bunun üzerine bu âyet inmiş. Hakkına riayet edilmeyen misafirin mazlumlar arasında bulunduğu ve şikayete hakkı olduğu açıklanmıştır.

149- Siz sözlü veya fiili olarak herhangi bir hayrı açık veya gizli yapar veya kendinize karşı yapılan bir kötülüğü affederseniz, yani bilhassa affetmek hayrını yaparsanız şüphe etmeyiniz ki, Allah çok affedici ve her şeye gücü yetendir. Affı çok, kudreti pek

büyüktür. Şu halde ilâhî ahlâk ile ahlâklanınız da, gücünüz yeterken affediniz ki, Allah katında affa mazhar olasınız ve mükafatınızı alasınız.

Fakat bu ilâhî affa kimlerin nail olabileceğini iyi anlamak gerekir. Şöyle ki:

Meâl-i Şerifi

150- Onlar, Allah'ı ve peygamberlerini inkâr ederler, Allah ile peygamberlerinin arasını ayırmak isterler. "Kimine inanırız, kimini inkâr ederiz" derler. Bu ikisinin (imanla küfrün) arasında bir yol tutmak isterler.

151- İşte onlar gerçek kâfirlerdir. Biz de kâfirlere alçaltıcı bir azab hazırlamışızdır.

152- Allah'a ve peygamberlerine iman edenler ve onlar arasında ayırım yapmayanlara (Allah) pek yakında mükafatlarını verecektir. Allah çok bağışlayıcıdır, çok merhametlidir.

150-151- "Allah'ı ve peygamberlerini inkâr edenler" Bu âyetten anlaşılıyor ki, kâfirler başlıca üç kısımdır. Birincisi: Ne Allah, ne peygamber

tanımayan, hiç birine iman etmeyenler. İkincisi: İmanda Allah ile peygamberi birbirinden ayıranlar. Yani Allah'a iman iddiasında bulunup da Allah'ın gönderdiği peygamberlere inanmayanlar. Üçüncüsü: Peygamberlerin bazısını tanıyıp da bazısını tanımayanlardır ki, kitap ehlinden yahudi ve hıristiyanlar bu kısımdandır. Ve bu âyet doğrudan doğruya bunlar hakkında inmiş, iman ile küfür arasında orta bir derece, bir yol bulunmadığı ve peygamberlerden bazısını tanımamak, hepsini tanımamak ve hepsini tanımamak Allah'ı da tanımamak demek olduğunu göstermiştir. Yani Allah'a ve peygamberlerine küfreden (inkâr eden)ler, fakat bunu açıklıyarak değil, fikir ve mezhepleri bu küfrü gerektiren, ve Allah ile peygamberleri arasını imanda ayırdetmek isteyenler, hatta bunu da genel olarak ve umumi şekilde açıklamayıp sözleri bunu gerektiren, biz bazısına inanırız ve bazısına inanmayız diyenler, mesela "Musa, Üzeyr filan ve filan peygamberlere ve Tevrat'a inanırız, fakat İsa'ya ve Muhammed'e, İncil'e ve Kur'ân'a inanmayız" diyen yahudiler; aynı şekilde, "Musa'ya ve İsa'ya, Tevrat'a ve İncil'e inanırız ama, Kur'ân'a ve Muhammed'e inanmayız" diyen hıristiyanlar ve aynı şekilde yahudiler arasında "Muhammed bir peygamberdir ama, bizim peygamberimiz değildir" diye kaçamak yapan, ve bu şekilde iman ile küfür arasında bir yol tutmak isteyenler, işte bütün bunlar muhakkak kâfirdirler ve küfürleri açıkça sabittir. Zira iman ile küfür, hak ile batıl arasında bir mertebe yoktur. Bir peygambere küfretmek, peygamberliğe küfretmektir. Peygamberliğe küfretmek, bütün peygamberlere küfretmektir ve bütün peygamberlere küfretmek, Allah'a küfretmektir. Çünkü Allah'ın bir emrine küfretmek, genel olarak, Allah'a küfretmektir. Biz de üstün kudret ve büyüklüğümüzle bütün kâfirlere alçaltıcı, ihanetli, aşağılatıcı bir azab hazırlamışızdır, sırası gelince tadacaklardır. Şu halde vaad edilen af ve mükafat böyle inkâr ve küfür sahiplerine değildir.

152- Allah'a ve peygamberlerine iman edip, bunlardan hiç birinin arasını ayırmayanlar yok mu? İşte Allah bunlara muhakkak mükafatlarını verecektir. Geçmiş olan günahlarına da Allah gafûr (çok affedici), rahîm (çok merhamet edici)dir. O mağfiret ve rahmet vadi işte bunlaradır.

Bu düzenlemeden sonra kitap ehlinin küfürlerini genişçe incelemek ve inatlarını açıklamak ve iptal (hükümsüz bırakmak) için buyuruluyor ki:

Meâl-i Şerifi

153- Kitap ehli, senden, kendilerine gökten bir kitap indirmeni istiyorlar. Musa'dan bundan daha büyüğünü istemişler ve: "Allah'ı bize açıkça göster" demişlerdi. Haksızlıkları sebebiyle onları yıldırım çarptı. Sonra kendilerine açık deliller geldiği halde buzağıyı (tanrı) edinmişlerdi. Onları bundan dolayı da affettik. Ve Musa'ya açık bir delil (yetki) verdik.

154- Söz vermeleri için Tur dağını üzerlerine kaldırdık. Onlara: "O kapıdan secde ederek girin" dedik. Yine onlara: "Cumartesi yasağını çiğnemeyin" dedik ve onlardan sağlam bir söz aldık.

155- Verdikleri sözden dönmeleri, Allah'ın âyetlerini inkâr etmeleri, haksız yere peygamberlerini öldürmeleri ve "kalblerimiz kılıflıdır" demelerinden dolayı (başlarına türlü belalar verdik). Doğrusu Allah, inkârları sebebiyle onların kalplerini mühürlemiştir. Pek azı hariç onlar inanmazlar.

156-(Kalblerinin mühürlenmesinin diğer bir sebebi de İsa'yı) inkâr etmeleri ve Meryem'e büyük bir iftirada bulunmalarıdır.

157- Bir de "Biz Allah'ın peygamberi Meryem oğlu İsa Mesih'i öldürdük" demeleridir. Oysa onu ne öldürdüler, ne de astılar. Fakat öldürdükleri kimse, onlara İsa gibi gösterildi. Onun hakkında anlaşmazlığa düşenler, ondan yana tam bir kuşku içindedirler. O hususta bir bilgileri yoktur. Sadece zanna uyuyorlar. Onu kesinlikle öldürmediler.

158- Fakat Allah onu kendisine yükseltmiştir. Allah, aziz (daima üstün)dir, hikmet sahibidir.

159- Kitap ehlinden hiçbir kimse yoktur ki, ölmeden önce ona (İsa'ya) iman etmiş olmasın. Kıyamet gününde o, onlara şahitlik edecektir.

160/161- Yahudilerin zulmetmeleri ve birçok kimseleri Allah yolundan alıkoymaları, yasaklandıkları halde faiz almaları ve insanların mallarını haksız yere yemeleri sebebiyle daha önce kendilerine helâl kılınan temiz şeyleri haram kıldık. Onlardan kâfir olanlara can yakıcı bir azap hazırladık.

162- Fakat onlardan ilimde derinleşmiş olanlar ve iman edenler, sana indirilene ve senden önce indirilenlere iman ederler. Onlar, namazı kılan, zekatı veren, Allah'a ve ahiret gününe iman edenlerdir. İşte onlara büyük bir mükafat vereceğiz.

153- Ey Muhammed! Kitap ehli, senin peygamberliğine inanmak için, Allah tarafından Kur'ân'ın sana kelâm (söz) halinde indirilmiş olmasını yeterli görmüyorlar ve bunu semavi kitaplardan saymak istemiyorlar da, senden kendilerine gökten bir kitap indirivermeni istiyorlar. Bir kere Allah'ın değil, senin indirmeni istiyorlar. İkincisi, başkasına değil, kendilerine, kendi üzerlerine indirmeni istiyorlar ki, bununla peygamberliği kendilerinde görmedikçe ve kendilerinde peygamberliği tecrübe etmedikçe iman etmiyeceklerini anlatmış oluyorlar. Üçüncüsü, kitabın mânâ veya nazım ve mânâ olarak vahy yoluyla kalbe inmesine ve bundan sonra onun kullar tarafından yazılmasına kanaat etmeyip, gökten bir hatt (yazı) ile yazılmış levhalar veya sayfalar halinde belli bir cisim olarak şu maddi gökten düşüvermesini istiyorlar. Kitabın ulviliği ve semavi oluşunun, ancak böyle bir maddi ve cismani şekilde görmeleri halinde tasdik edilebileceğini iddia ediyorlar. Halbuki bu şartlar altında her cismin, Allah'ın kudreti yönünden bir kitap olduğunu, fakat okumasını bilmediklerini düşünmüyorlar. Âyetin zahirinden de anlaşılacağı üzere tefsircilerin çoğunun açıklamasına göre bu kitap ehlinden maksat yahudilerdir.

Rivayet ediliyor ki, Ka'b b. Eşref ve Finhas b. Azura gibi yahudi din adamları sırf tahakkum ve inat etmek için Peygamberimizin huzuruna gelmişler, "Eğer sen peygambersen bize Hz. Musa gibi gökten ve topu birden bir kitap indir" demişler. Bazıları bu kitabın Tevrat gibi levha üzerine ve bir semavi yazı ile yazılmış olmasını, diğer bazıları inerken kendilerinin de muayene ve görmelerini, diğer bazıları da filan ve filan diye bizzat kendilerine indirilmesini ve bunun içinde "Muhammed Resulullah" (Muhammed Allah'ın peygamberidir) diye yazılmış olmasını söylemişler, bu âyetler de bunun üzerine inmiştir.

Buyuruluyor ki:

Ey Muhammed! Sen bunların bu isteklerini büyük görme, bunu bunlara çok görme, çünkü bunlar Musa'dan bundan daha büyüğünü istediler bize Allah'ı açıktan göster, dediler. Dediler de bu zulümleri sebebiyle kendilerini yıldırım çarptı. (Bakara sûresinin 55. âyetine bkz.) Sonra bunlara deliller geldikten, yani Hz. Musa'nın Firavun'a karşı gösterdiği asâ, yedi beyza ve denizin yarılması mucizeleri gösterildikten sonra -ki henüz Tevrat inmemişti- da tuttular buzağıya taptılar. Böyle iken biz bundan affettik. Ve Musa'ya sultan-ı mübin (açık hakimiyet), yani üzerlerinde tesiri açık bir hükmedici sulta verdik.

154-Öyle ki isyanlarına tevbe olmak için kendilerini öldürmelerini emrettik, ve misak (ahid)lerini almak için dağı, gölgelik gibi tepelerine kaldırdık, ve kendilerine kapıdan usluca boynunuzu eğip secde ederek giriniz dedik. Ve sebt, yani Cumartesi günü kımıldamayın, diğer deyişle bu günün hürmetine tecavüz etmeyin, balık malık avlamayın dedik. Ve böyle baskı ve zorlama ile bunlardan ağır bir ahidname aldık.

İsrail oğullarının sözleşmelerini almak için Tûr'un bir gölgelik gibi başlarına kaldırılıp dikilmesi mucizesi hakkında birkaç söz vardır: Bazıları bu Tûr'dan maksadın Tûr-i Sina olduğunu söylemişler, bazıları da kelimenin asıl mânâsıyla bir dağ demek olduğunu açıklamışlardır. Bununla beraber anlaşılıyor ki, Kur'ân'da bu Tûr'u kaldırma olayı bir baskı ve zorlama mânâsını ifade etmek için getirilmiştir. Bakara sûresinde geçen "Size verdiğimize (Tevrat'a) kuvvetle yapışın." (Bakara, 2/93) bunun açık bir ifadesi olduğu gibi, burada da deki sultayı açıklama sırasında zikrolunmuştur. Şu halde asıl maksad Tûr'un kaldırılmasının nasıl olduğu değil, gayesidir. Yani Allah Teâlâ

bunları kamil imanla değil, dağın altında kafalarını ezecek gibi bir vaziyette maddi kuvvetle bastırarak dine bağlamış ve çok ağır bir şekilde sözleşmelerini almıştır.

155-156-Bunlar bu ağır sözleşmeye bağlandıktan ve böyle zabt u rabt (sıkı bağlantı) altına alındıktan sonra sebat ettiler mi? Hayır. Tersine sözleşmeyi bozdular ve nice cinayetler yaptılar ve Allah'ın gazabına da asıl bundan sonra uğradılar. Bunu açıklamak için buyuruluyor ki: Bundan sonra sözleşmelerini bozmaları ve gelecekte sayılacak olan cinayetleri işlemiş olmaları sebebiyle... Bu nazımda "ba"nın müteallakı (ilgilendiği kelâm) hazfedilmiştir ki, "Biz de belalarını verdik. Şu şu sebeplerden dolayı kendilerine lanet ve gazeb ettik" demektir. Nitekim Maide Sûresinde de "Andlaşmalarını bozmaları sebebiyle onları lânetledik." (Maide, 5/13) diye açıklanmıştır. Bu gibi hazifler, sükût içinde duyan zihne mümkün olan her hatırayı atarak gayet belağatlı bir korkutma ifade eder.

Yani sözleşmelerini bozmaları Allah'ın âyetlerini, hükümlerini ve emirlerini gösteren açık delilleri ve derin mucizelerini inkâr etmeleri, ve birtakım peygamberleri haksız yere öldürmeleri, ve bizim kalblerimiz "ğulf" tür demeleri sebebiyledir ki, bunda iki mânâ vardır: Birisi, "Bizim kalblerimiz ilim mahfaza (kap)larıdır. Şu halde, ilmimiz sayesinde biz artık peygamberlere, filanlara muhtaç değiliz" demektir. Diğeri de, "Bizim kalblerimiz kabuklu, kaşerlidir, ne söylense etkilenmez. Şu halde yapılan davet ve telkinlerin hiçbiri kulağımıza girmez" demektir. Burada bu söze karşı bir cümle-i mutarıza (ara cümle) halinde şöyle buyuruluyor: Hayır bunların kalbleri ilim kabı ve ve doğuştan kabuklu olduğundan değil, belki Allah o kalblerin üzerine inkârlarını basmış; küfrü, ısrar ve alışkanlıkları dolayısıyla artık onlara huy yapmış da, ondan dolayı iman etmezler, ancak pek azı hariç. Yoksa ne ilim insanı dinden, imandan, Allah'dan, peygamberden müstağni (ihtiyaçsız) kılar, ne de aslî yaratılışta beşer kalbi bu kadar katı ve bu kadar zalim olur. Bir bu sebeplerle, bir de böyle huy edindikleri küfürleri ve Meryem aleyhinde pek büyük bir iftirada bulunmaları. Bunlar, Hz. Meryem'i zina ile suçlamak suretiyle büyük bir iftirada bulunmuşlar, bu da Allah Teâlâ'nın, beşerin dokunması olmaksızın bir çocuk yaratmaya kudretini inkâr etmelerinden dolayı olmuştur. Bunu inkâr ise, tabiatın ezeli olması davasıyla Allah'ı inkârdır. buna işarettir. Bu küfürleriyle o

büyük iftirayı söylemiş olmaları,

157- ve Allah'ın peygamberi olan Mesih Meryem oğlu İsa'yı biz öldürdük demeleri, yani peygamberlik vasfıyla alay ettik ve böyle bir zatı öldürdük diye öğünmeleri sebebiyledir ki, Allah bunları gazab ve düşüklüğe düçar etmiş, belalarını vermiştir. Halbuki bunlar onu gerçekte ne öldürdüler, ne astılar. Çünkü İsa'nın hakikati bir kelime, bir ruh idi. Bunu ise ne öldürebildiler, ne de asabildiler. Ve fakat şüpheye düşürüldüler, onlara öyle gibi gösterildi.

Bu teşbih (benzetme) meselesinde çeşitli rivayetler vardır ki, başlıca iki vecih (görüş) vardır:

I- Kelâmcıların birçoğu demiştir ki, yahudiler Hz. İsa'yı öldürmek istedikleri zaman Allah onu göğe kaldırdı. Yahudi reisleri de halkın fitneye düşmesinden korktular, bir insan tuttular, öldürüp astılar ve insanlara: "Mesih işte bu" diye aldatarak ilan ettiler. Çünkü halkın çoğunluğu onu şahsen değil, ancak ismiyle tanıyorlardı.

II- demek, İsa'nın benzeri birine ilka olundu, başka bir insan ona benzetildi, ona benzer bir şekle konuldu demektir demişler ve bunda dört görüş nakletmişlerdir:

1- Yahudiler Hz. İsa'nın ashab (arkadaşlar)ı ile beraber filan evde bulunduklarını öğrendikleri zaman başlarında bulunan Yahuda, kendi adamlarından Taytayus adında birine eve girip İsa'yı öldürülmek üzere çıkarmasını emretmiş, o da girmiş, Allah Teâlâ da Hz. İsa'yı evin tavanından çıkarıp o adamı ona benzettirmiş, bundan

dolayı onu Hz. İsa zannetmişler, tutup asarak öldürmüşler.

2- İsa'yı gözetmek için bir adam görevlendirmişler, İsa (a.s.) dağa çıkmış ve göğe çıkartılmış, Allah o gözcüyü ona benzettirmiş, onu yakalamışlar, öldürmüşler, "ben İsa değilim" demişse de dinlememişler.

3- Yahudiler Hz. İsa'yı tutmaya azmettikleri zaman ashabından on kişi beraberinde bulunuyormuş. Onlara: "Benim kılığıma sokulmaya razı olup cenneti satın alacak olan kim var?" diye sormuş. İçlerinden birisi de: "ben" demiş. Bundan dolayı Allah onu İsa'ya benzettirmiş, çıkarılmış öldürülmüş ve İsa yükseltilmiş.

4- Birisi İsa Aleyhisselam'ın ashabından olduğunu iddia edermiş ve münafıkmış. Gitmiş Hz. İsa aleyhine yahudilere yol göstermiş ve onu tutmak için yahudilerle beraber girmiş, Allah Teâlâ da onu ona benzettirmiş, bundan dolayı o öldürülüp asılmış. Fakat görülüyor ki Fahruddin-i Razi'nin dediği gibi: "Bu vecih (görüş)ler birbirine zıt ve itişmektedirler". Şu halde âyeti açıklama hususunda delil getirmeye elverişli değildirler.

Hıristiyanlar Filatos devrinde Hz. İsa'nın yahudiler tarafından öldürülüp asıldığını ve sonra ayağa kalkıp semaya yükseltildiğini söylemişlerdir. On iki Havariyyundan biri olan Yahuda Esharyutı'nın, yahudi kahinlerinden para alarak Hz. İsa'ya ihanet ettiği ve öldürülmesine yol gösterdiği, sonra pişman olup kendini astığı İnciller'de nakledilmektedir. Fakat hıristiyanlar, diğer taraftan, başlıca üç grup olarak, öldürmenin Mesih'le ilgisinin durumu hususunda ihtilaf etmişlerdir: Bir kısmı öldürme ve asmanın hem nâsut (cism)e hem lahut (ruh)a vaki olduğuna; fakat ruha dokunmakla değil, duygu ve şuur ile vasıl olduğuna kani olmuşlar ki, bunlara Melkaiyye denir. Diğer kısmı, öldürme ve asmanın iki cevher (esas)den doğmuş olan Mesih'in cevherine vaki olduğunu söylemişlerdir ki, bunlara Ya'kubiyye denir. Üçüncü bir kısmı da, onun cismi öldürüldü, ruhu yükseltildi demişlerdir ki, bunlara da Nesturiyye derler.

İmam Fahruddin Razi der ki: "Filozofların çoğu bu görüşe yakın bir kanaattedirler. Zira isbat edilmiştir ki, insan şu heykelden ibaret değildir. Belki ya bu beden içinde şerefli bir cisim veya zatında mücerred (soyut) ve bu bedeni idare eden bir ruhani cevherdir. Şu halde öldürme işi, o heykel (maddi yapı) üzerinde vaki olmuş, gerçekte İsa aleyhisselam olan nefs (ruh) ise öldürülmemiştir. Buna karşı, "Her insan böyle değil mi? O halde bunu İsa'ya tahsis etmenin mânâsı nedir?" de denilemez. Çünkü İsa'nın nefsi kudsî, ulvî, semavî, ilâhî nurlar ile çok parlatılmış, meleklerin ruhlarına çok yakın bir nefs idi. Böyle bir nefsin de öldürülmesi ve harab edilmesi beden ile büyük bir acı duyma olmaz ve karanlık bedenden ayrıldıktan sonra da kurtulup geniş semalara, Allah'ın nur âlemlerine yükselir, şirinlik ve saadeti büyür de büyür. Ve bilinmektedir ki, bu durumlar herkesde olmaz ve belki Âdem (a.s.)'in yaratılışının başlangıcından kıyamete kadar çok az kimseye nasip olmuştur. İsa (a.s.)'nın bu hale tahsisinde mânâ işte budur."

Bu farklı görüşler hakkında buyuruluyor ki: Bu hususta, bu İsa işinde ihtilaf etmiş olanlar da muhakkak bundan dolayı şüphe içindedirler. Buna dair hiç bir ilimleri yoktur. Fakat zanna tabi olmuşlardır. Halbuki, biz Mesih'i öldürdük diyenler onu yakînen öldürmediler. Şu halde öldürme cinayetiyle öğünmeleri

de bir yalandır. Çünkü bir işten maksat ne ise hüküm ona göredir. Onların ise öldürmeye teşebbüsten maksatları asla hasıl olmadı.

158-Gerçi ortada bir cesedin öldürülmüş olduğu mahsus idi, fakat onların öldürmek istedikleri Mesih bu değildi, asıl Mesih'i öldüremediler, belki Allah onu kendine kaldırdı, onların yok etmek istedikleri İsa'yı göklere çıkardı da kendilerini kötü adlı etti. Ve Allah ezelden aziz (üstün) ve hakim (hikmet sahibi)dir.

159- Kitap ehlinden gerek yahudi ve gerek hıristiyan hiçbiri yoktur ki, ölümünden önce İsa'ya iman edecek olmasın, her halde edecektir, etmek mecburiyetindedir. Çünkü ölüm zamanında imanın faydası olmayacak, ve kıyamet gününde İsa onların aleyhlerine şahit olacaktır. Tefsircilerden çoğunun açıkladığına göre "" (hû) gizli zamiri İsa'ya zamiri de iman edecek olan kitap ehline racidir ve İbnü Abbas'dan da böyle nakledilmiştir. Yani İsa ölmeden önce demek değil, kitap ehlinden her biri ölmezden önce demektir. Fakat her halde iman edecek olunca, İsa niçin aleyhlerinde şahit olacak, denilirse, buna karşı (Nisa, 4/18) âyetinde geçtiği üzere yeis imanı kabul edilmeyeceğinden dolayı bu imanlarının kendilerine faydası olamayacağı söylenmiştir. Fakat âyette "ölüm zamanı" buyurulmayıp "ölümden önce" buyurulduğuna nazaran bu cevap âyetin zahirine pek de uygun değildir. Şu halde âyetin meâli, ölümünden önce yahudiler İsa'yı yalanlamaktan, hıristiyanlar tanrılık isnadından tevbe ederek her halde İsa'ya iman etmek zorundadırlar, yani iman ile borçludurlar. Ölüm gelmeden, tevbe kapısı kapanmadan, zorunlu hale düşmeden önce tevbe edip imana gelmelidirler. Yoksa o zaman imanın da faydası olmayacak, İsa kıyamet gününde aleyhlerinde şahit olacak, yahudiler aleyhinde: "Ey Rabbim bunlar beni yalanladılar" diye; hıristiyanlar aleyhinde de: "Ey Rabbbim, bunlar bana ilâh ve Allah'ın oğlu" dediler, diye küfürlerine şahitlik edecektir. Demek olur ki, bunda hem İsa'nın yükseltilmesi, hem ilâhî izzeti açıklama vardır. Demek ki Fransız filozoflarından Ernest Renan'ın tarihi inceleme davası altında Hz. İsa'yı, nebilik ve resulluk iddia etmemiş, ancak halk hem Roma hükümetine, hem de yahudi başkanlarına olmak üzere iki vergi altında ezilmekte olduklarından dolayı, Roma hükümetinin tanınıp, yahudi reislerine vergi verilmemesi hakkında ahaliyi kışkırtma ve tahriklerde bulunmuş olduğundan dolayı yahudiler tarafından öldürülmüş normal bir şahıs olarak tasvir etmesi, hıristiyanlıktan kaçmak için yahudilerin Hz. İsa'yı yalanlama ve öldürme davasına katılmaktan başka bir şey değildir.

160-161- Yine bu kitap ehlinden yahudi olanların, yani buzağıya tapmaktan pek acı bir şekilde nefislerini öldürerek tevbe edenlerin sırf zulümlerinden dolayıdır ki, kendilerine herkes gibi helal kılınmış olan tertemiz nimetleri haram kıldık, onları o güzel şeylerden mahrum ettik. (Âl-i İmran, 3/93. âyet ile En'am, 6/146. âyetlerin tefsirine bkz.)

Bu mahrum edilişleri, o temiz, helal nimetleri yemekten yasaklanmaları hep zulümleri sebebiyle ve Allah yolundan pek çok menetmeleri, ve faizden yasaklanmış oldukları halde faiz almaları ve insanların mallarını batıl yollarla yemeleri sebebiyle oldu. Bundan başka bunların kâfirlerine, yani küfürlerinde ısrar edip sana iman etmiyenlerine ahirette çok can yakıcı bir azab da hazırladık.

162- Fakat ey Muhammed, bu kitap ehlinden -Abdullah b. Selam ve arkadaşları gibi- sağlam bilgi sahibi olanlar ve doğru iman sahibi bulunanlar, hem sana inmiş olana, hem de senden önce inmiş bulunana iman ederler. "Namazı kılanlar" ilk bakışta atıflarıyla ahenk bakımından bunun da her halde "vav" ile olması gerekirdi gibi sanılır. Fakat Bakara sûresinde âyetinde (Bakara, 2/177) fıkrasında da geçtiği üzere, bu gibi yerlerde Arap dili, fıkralardan herhangi birine bir özellik vererek dikkat çekmek istediği zaman irabı değiştirerek "şuna özellikle önem veriyorum" mânâsına "a'nî" takdiriyle üstünlü olarak okur ki, buna "medh üzere nasb" tabir olunur. Ve hatta mevsuf (nitelenen) ile sıfat arasında uygunluk zorunlu iken, bu üstün okuma bazan bir sıfatta bile yapılır da "cömert olan Zeyd'e uğradım" diyecek yerde, sıfatı diye üstünlü okunabilir. İşte burada da salat (namaz)ın üstünlüğüne işaret için namaz kılmaya özellikle önem verilerek yerinde buyurulmuştur ki bunun sonucu demek gibidir. Bundan başka bir de İmam Kisai'nin tercih ettiği yön vardır ki, o da bunun üstünlük olmayıp deki ya atfile kesreli olması, yani iman edenler meyanında değil, iman olunanlar meyanında getirilmiş bulunmasıdır ki bu şekilde namaz kılanlardan maksat, ahid lam'iyle peygamberler veya melekler demek olur. Bununla beraber önceki vecih daha tercihe şayan görülmüştür. Şu halde mânâ: O sağlam ilim sahipleri, inananlar ve namaz kılanlar ki, özellikle önem verilmeye değer ve öğülmüşlerdir, ve zekatlarını verenler, Allah'a ve ahiret gününe iman

edenler var ya işte ey Muhammed, biz o kâfirlere karşılık bütün bunlara muhakkak büyük bir mükafat vereceğiz.

Hz. Musa'nın levhalarını ileri sürerek Kur'ân'ı hiçe sayıp üzerlerine gökten bir kitap indirilmesini isteyen ve bu olmadığı takdirde Muhammed (a.s.)'in peygamberliğinin sabit olamayacağı iddiasında bulunan kitap ehli bu istekleriyle manen aleyhlerinde ilâhî bir kitabın inmesini istemiş olduklarından tercüme-i hal (öz geçmiş)lerini, geçmiş ve geleceklerini tasvir eden ve anlatan bu açık âyetler indirildikten sonra, o sorularında ortaya atmak istedikleri şüphenin hem ilmî ve hakikî, hem de inandırıcı ve susturucu bir şekilde cevabı açıklanarak buyuruluyor ki:

Ey Muhammed!

Meâl-i Şerifi

163- Muhakkak biz, Nuh'a ve ondan sonra gelen peygamberlere vahyettiğimiz gibi, sana da vahyettik. İbrahim'e, İsmail'e, İshak'a, Yakub'a, torunlarına, İsa'ya, Eyyûb'a, Yunus'a, Harun'a ve Süleyman'a da vahyettik. Davud'a da Zebur'u verdik.

164- Daha önce sana anlattığımız peygamberlerle, anlatmadığımız başka peygamberlere de (vahyettik). Ve Allah Musa ile de konuştu.

165- Peygamberleri müjdeciler ve azab habercileri olarak gönderdik ki, peygamberlerden sonra insanların Allah'a karşı bir bahaneleri olmasın. Allah mutlak üstündür, yegane hikmet sahibidir.

166- Fakat Allah, sana indirdiğini kendi ilmiyle indirmiş olduğuna şahitlik eder. Melekler de buna şahitlik ederler. Allah'ın şahitliği de kafidir.

167- Şüphesiz inkâr edip, insanları Allah yolundan alıkoyanlar, derin bir sapıklığa düşmüşlerdir.

168- Muhakkak Allah, inkâr edenleri ve zulmedenleri ne bağışlar, ne de doğru bir yola eriştirir.

169- Onları ancak cehennemin yoluna (iletecek ve) onlar orada ebedî olarak kalacaklardır. Bu ise Allah'a çok kolaydır.

163- Muhakkak ki biz sana tıpkı Nuh'a ve ondan sonraki bütün peygamberlere vahyettiğimiz gibi vahyettik. Yani mücerred bir ilham, bir saniha (çok düşünmeksizin akla doğan fikir), bir feraset (çabuk seziş) değil, bütün peygamberlerde kanun olan bir vahy ile vahyettik.

Sana olan vahy, o peygamberlerde cereyan eden ve onları peygamber tanıtan vahylerin bütün türlerini içeren ve onların tamamının benzeridir. Şu halde seni onlardan ayırt etmek küfür ve inattan başka hiçbir şey değildir. Sen ilk gelen bir peygamber değilsin. Nuh'tan sana gelinceye kadar nice peygamberler gelmiştir. Ve bunların içinde kitap ehlinin doğruladıklarını iddia ettikleri birtakım meşhur peygamberler vardır ki, şimdi isimleri anılacaktır. Ve bunlar öyle hep semadan birer kitap indirmemişlerdir. Musa'nın levhaları mucizesi hepsinde olmamıştır. Ve peygamberliğin zorunlu gereksinimlerinden değildir. Peygamberliğin aslı, bir Allah vergisi olan özel vahiydir. Bütün peygamberler böyle ilâhî vahy ile peygamber olmuşlardır. Sana da bütün onlara vahyolunduğu gibi vahyedilmiştir ve sende onların hepsinin vahy şekli tecelli etmiş ve sana indirilen kitap bu şekilde indirilmiştir. Böyle iken o kitap ehlinin diğer peygamberleri tasdik ettiklerini iddia edip de seni onlardan ayırmaya kalkışmaları ve Allah'dan böyle bir vahy ile indirilen bir kitabı nebilik ve resullük için yeterli görmeyip de üzerlerine gökten bir kitap indirmeni istemeleri, yalnız sana inanmamak değil, hiçbir peygambere inanmamaktır, bu da Allah'a inanmamaktır.

Îhâ vahy göndermektir. İbnü Esîr'in Nihaye"de ve Süyutî'nin "Dürri Nesir"de zikrettikleri üzere vahy, lugatta risalet, kitabet (yazmak), işaret, ilham, gizli söz mânâlarına gelir. Ve kelimenin aslı, sürat mânâsınadır. Firuz Abadî'nin "Besair" de açıklamalarına göre vahy, asıl lugatte süratli işaret demektir. Bu mânâ, kâh remiz ve tariz (üstü kapalı söyleme) yoluyla söz ve kâh terkib (kompozisyon)den ayrılmış ses ve kâh organlardan biriyle işaret ve yazmakla olur. Nitekim "Onlara (Zekeriya), akşam sabah (Rabbinizi) tesbih edin diye işaret etti." (Meryem, 19/11) İlâhî sözü bu mânâya gelir ki, remiz veya itibar veya kitabet (yazmak) denilmiştir. "İnsan ve cin şeytanları aldatmak için birbirlerine yaldızlı sözler fısıldarlar" (En'am, 6/112). Aynı şekilde "Şeytanlar, dostlarına fısıldarlar" (En'am, 6/121) âyetlerinde de vahy bu şekiller üzerinedir ki, "İnsanlara kötü şeyler fısıldayan o sinsi vesvesecinin şerrinden" (Nas, 114/4) şerefli nazmında işaret olunan vesvese ile olur. Bir de vahy, Allah Teâlâ'nın peygamberlerine ve velilerine öğretilen ilâhî kelimeye denir. Bu da "Allah hiçbir insanla (karşılıklı) konuşmaz. Ancak vahy ile, yahut perde arkasından konuşur; yahut

bir elçi gönderip, izniyle dilediğini vahyeder" (Şûrâ, 42/51) ilâhî sözünün delalet ettiği üzere birkaç çeşittir ki, ya Cibril aleyhisselamın Hz. Peygamber'e belli şekilde tebliği gibi zatı görülür ve kelâm (söz)ı işitilir, görülen bir elçi aracılığıyla veya Hz. Musa'nın Allah'ın kelamını işitmesi gibi görmeksizin sözü duymakla veya "Rûhu'l-kudüs benim kalbime üfledi" nebevî hadisinde açıklandığı üzere samimi kalbe üflemekle veya "Musa'nın annesine o (çocuğu)nu emzir diye ilham ettik" (Kasas, 28/7) gibi ilham ile veya "Rabbin balarısına vahyeti" (Nahl, 16/68) gibi teshir (emre boyun eğdirme) ile veya rüyayı saliha (doğru rüya) ile olur. Nitekim Resulullah (s.a.v.) "Vahiy kesilmiş, yalnız hayırlı alâmetler kalmıştır ki, o da müminin rüyasıdır." buyurmuştur. Zikredilen âyette ilham, teshir, rüya ile; kelâmı duyması ile; Cibril'in tebliği de ile ifade olunmuştur. "Allah'a karşı yalan uydurandan, ya da kendisine bir şey vahyedilmemiş iken bana da vahyolundu diyenden daha zalim kimdir?" (En'am, 6/93) âyetinde zikredilen, vahy çeşitlerinden hiçbiri olmadığı halde, "oldu" diye iddia edenler hakkındadır. Hasılı bir çok âyetlerde vahy bu çeşitli mânâlarda kullanılmıştır ki, bunların hepsinde süratli işaret mânâsı vardır. Zeccac vahyin lugat bakımından genel mânâsını, "gizli bir şekilde bildirmek" diye tarif etmiştir. Zira sürat, bir gizliliği de gerektirir. Şu halde kim olursa olsun diğerine gizli bir şekilde bilgi verir, bir ilim telkin ederse ona genel mânâsıyla bir vahy yapmış olur. İ'lâm, ilimden alındığına ve ilim ise çeşitli derecelere dayanmakla beraber hatayı içermiyeceğine göre, vahyin gizli yol olmakla beraber, muhakkak sonunda isabetli bir telkin ve işaret olması gerekir. Ve isabetsiz olanlarda kullanılması mecaz olur. Ancak gayesinin hayır olması şart değildir. Bunun için bir fesatçının gizliden gizliye bir fesat belletmesine ve şeytanların aldatmalarına da genel mânâsıyla vahy denilebilir. Şu halde gerçek mânâsıyla vahy denildiği zaman sürat, gizlilik mânâlarıyla beraber bir ilmî kıymet de istenir ki, bu ilmî değer, o i'lâm ve işareti yapanın hal ve şanına ve alanın irfan kabiliyetine göre çeşitli derecelerde tasavvur olunabilir.

Demek ki genelde vahyin, ilk iş olarak ikiye ayrılması gerekir ki, biri Allah'dan başkasından olan işaret ve i'lâm, diğeri de Allah tarafından olan işaret ve

i'lâmdır. Vahy esas lugatta bunların hepsini içine almakta ise de, lugat örfünde ancak Allah tarafından olana işaret ve i'lâma isim olmuştur. Mutlak olarak vahy denildiği zaman da bu anlaşılır. Bunun da (Şûrâ, 42/51) âyetinden anlaşıldığı üzere çeşitli şekilleri ve bunların peygamberlere mahsus olup olmayanları da vardır. Şu halde genel mânâsıyla vahy, peygamberlere mahsus değildir. Fakat peygamberlere mahsus olan bir çeşit vahy vardır. Bu özel mânâsıyla peygamberlik vahyi, diğer beşerî ilimlerin üstünde özel bir keyfiyet ve kesin zorunluk ile gerçekliğinde şüphe olmayan bir ilim telkin eden hakkın tecellisinin özel ismidir. Şer'an (dinî yönden) vahy denildiği zaman da bu mânâ kastedilir. Vahyin diğer kısımları hem peygamberlerde, hem de diğerlerinde bulunabilir. Fakat tam mânâsıyla peygamberlik, hangi çeşitle olursa olsun hiç şaşmayan özel bir vahy ile başlar ve tecrübe ile ortaya çıkar. Vahyin diğer kısımları ise bunu istidlal ile mülahaza ve tasavvur edebilmek için yeterli bir sebep teşkil eder. Yani her vahy, ruhî bir hadisedir. Gerek açık duyular ve gerek gizli duyulardan kalbe gizli bir yol ile süratli bir anlayış telkin eden rûhanî bir iniştir. Eğer bu inişin, emin bir ruh ile olduğu tecrübeyle bilinirse, tam mânâsıyla vahy tahakkuk etmiş (gerçekleşmiş) ve o zat peygamberlik makamını kazanmış olur. Nitekim "Onu, Ruhu'l-Emin (Cebrail), senin kalbine, uyarıcılardan olman için indirdi" (Şuara, 26/193-194) buyurulmuştur. Fakat Emin Ruh ile olduğu belli olmaz, kâh isabet eder, kâh da etmezse, o ya hiç vahy değildir veya vahy olsa bile hak peygamberlik bahşeden tam ve özel vahy değildir. İşte burada buyurulmasında önce bu vahyin ilâhî vahy olduğuna ve ikinci olarak peygamberlere vahyin bu özel yüksekliğine işaret buyurulmuş ve üçüncü olarak Peygamber efendimizin bütün peygamberlerde cereyan eden vahy çeşitlerinden her türlüsüne mazhar bulunduğu da ifade edilmiştir.

Şimdi bunu daha çok açıklamak ve kitap ehlini cevap veremez duruma getirecek noktaları belirtmekle buyuruluyor ki: Ve biz Nuh'tan sonraki o peygamberler arasında özellikle, kitap ehlince de bilinen ve meşhur olan İbrahim'e, İsmail'e, İshak'a, Yakub'a, esbat'a, yani Yakub'un çocuklarına, İsa'ya, Eyyub'a, Yunus'a, Harun'a, Süleyman'a vahyettik, ve bunlar arasında Davud'a bir Zebur da verdik. Vahyden başka bir kitap ile de ikram ettik. Halbuki kitap ehli genellikle itiraf ederler ki, bu sayılıp dökülen peygamberlerin hiçbiri onların istedikleri şekilde semadan bir defada bir kitap indirmediler. Gerçi Davud'a Zebur verildi, fakat bu da bir defada levhalar ile inmedi.

Bununla beraber bunların hepsi peygamberlerin meşhurlarıdırlar. Zebur kelimesi, Hamze kırâetinde 'nın ötrüsü ile şeklinde okunur ki "zübür" kelimesinin çoğuludur. "Zübür", aynı şekilde üstün ile "zebur", "mezbur" mânâsında "kitap" demektir. Kurtubi tefsirinde der ki: "Zebur yüz elli sûredir ve içinde hiç hüküm yoktur. Hepsi hikmetler, vaazlar ve Allah Teâlâ'ya hamdetmek, O'nu yüceltmek ve öğmekten ibarettir."

164-Tefsirciler diyorlar ki Hz. Nuh Allah tarafından kendi dilinden Allah'ın dinî hükümleri kanun yapılan peygamberlerin ilkidir. Ve ilk önce ümmeti azab edilen peygamber de odur. Bunun için önce o zikredilmiş, sonra bütün peygamberler özetlendikten sonra bazıları belirtilerek açıklanmış ve bunda ülü'l-azm peygamberlerin ilki bulunan Hz. İbrahim'den başlanıp, Hz. Nuh ile beraber on iki peygamber zikredilmiş ve Hz. Musa bunlar arasında sayılmayıp en sona bırakılmıştır. Çünkü bunların sayılmasından asıl maksat, kitabın inmesinde Hz. Musa gibi olmayan ve kitap ehlince kabul edilen meşhur peygamberleri bir arada göstermektir. Bununla beraber peygamberlerin bunlardan ibaret olmadığını açıklamak ve kısaltmasının açıklamasını tamamlamak ve aynı mânânın insanları Allah tarafından davete görevli olmak demek olan risalet (peygamberlik) mânâsıyla da cereyanını anlatmak için buyuruluyor ki: Bunlardan başka sana bundan önce haber verdiğimiz birtakım peygamberler ve sana haber vermediğimiz daha nice peygamberler de gönderdik. Şu halde Allah'ın vahyettiği peygamberler, gönderdiği resuller gerek burada ve gerek bundan önce isimleri, kıssaları bildirilmiş olan belli ve meşhur zatlardan ibaret zannedilmemelidir. İnsanlara daha bir çok peygamberler gönderilmiştir ki, bunların sayılarını, isimlerini, yerlerini, kavimlerini, kıssalarını ancak Allah bilir. Cenab-ı Allah bu izah ile de kâfirlerin takip ettikleri bazı şüpheleri de kesmiştir. Zamanımızda bazı kimselere rastlanıyor ki, bunlar güya peygamberler hakkında bir şüphe uyandırmak için devamlı şu soruyu soruyorlar: "Allah âlemlerin Rabbi değil mi? Acaba peygamberlerini niçin sayılı yerlerden ve sayılı kavimlerden seçmiş? Neden hep peygamberler arz-ı mukaddes (Filistin)den ve civarından çıkmış? Yeryüzünün diğer kıtalarındaki insanlar Allah'ın yaratıkları değil midirler? Çin'den, Japon'dan, Avrupa'dan, Amerika'dan peygamber niçin gönderilmemiş?" diyorlar ve bununla felsefe adına dinlere bir itiraz ettikleri fikrinde bulunuyorlar. Halbuki böyle bir soru, esas itibariyle yaratılışta özel seçimi bilmemekten doğan ve

hiçbir fikrî ve ilmî kıymeti olmayan boş bir sözden ibarettir. Böyle olduğunu göstermek için buna karşılık şunları sormak yeterlidir. Bütün dünyadaki insanlar Allah'ın yaratıkları değil midir? Niçin hepsini aynı seviyede yaratmamış, niçin hepsini peygamber yapmamış? Haydi yapmamış, ya niçin akıl ve dehada, güç ve kuvvette eşit yapmamış, niçin tarihte belli olan büyük filozoflar birkaç kavme tahsis edilmiş az şahıslar olmuştur? Niçin her toplumda büyükler sınırlı ve sayılı kimselerden ibaret bulunuyor? Niçin her kıtada, her memlekette, her toplumda kaşifler, fatihler çok olmuyor? Niçin her zamanda dünyanın siyaset nizamını bir bölge, bir millet tutuyor? Niçin mesela bu günkü Avrupa her yerden çok ilimlerin, fenlerin, medeniyet ve siyaset yapanların merkezi oluyor? Niçin ve niçin? Şu halde örnekleri pek çok olan bu gibi özellikler diğerleri hakkında garip görülmüyor da, en büyük bir ilâhî tahsis olan peygamberlik ve resullük hakkında niçin garip karşılanıyor?

Kur'ân daha önce bu gibi hatıraları "Gerçekten Allah, Âdem'i, Nuh'u, İbrahim ailesini ve İmran ailesini âlemler üzerine seçkin kıldı." (Âl-i İmran, 3/33) âyetinde ilâhî iradeyi ve seçme kanununu göstererek halletmiş ve defetmişti. Bundan başka burada "Sana haber vermediğimiz nice resuller..." fıkrasıyla peygamberlerin malum olan kimselere mahsus olmadığını anlatarak, peygambrlerin arz-ı mukaddes (Filistin) ve civarına tahsis edilmiş az kişilerden ibaret olması hakkındaki varsayımın da katıksız yalan olduğunu anlatmış ve bununla meseleyi kökünden yok etmiştir. Bütün peygamberlerin adedi yüz yirmi dört bin veya bir milyon dört yüz yirmi dört bin olduğu hakkında bazı rivayetler varsa da, doğrusu peygamber ve resullerin sayısı bilinmemektedir. Zira buyurulmuştur. Şüphe yok ki İslâm dininde bütün peygamberlere inanmak imanın esaslarından bulunduğu cihetle, bütün peygamberler bildirilmiş olsaydı müslümanların bunlara geniş bir şekilde inanmakla yükümlü olmaları gerekecek, bu da dinde büyük bir zorluk olacaktı. Şu halde ilâhî seçimin en yüksek mertebelerinde bulunan büyük peygamberlerin açıklanmasıyla yetinilmesinde icmâlî (kısaca) imanın yetmesi gibi büyük özel bir lütuf vardır.

Özetle isimleri, kıssaları bildirilen veya bildirilmeyen daha birçok peygamberler gönderildi. ve bütün bunlar arasında Allah Teâlâ Musa'ya perde arkasından, yani "Sen beni asla göremeyeceksin" (Âr'af, 7/143) mânâsı üzere kendini göstermeden, gerçekten kelâm ile söyledi ki böyle vasıtasız Allah ile konuşma vahy mertebelerinin sonuncusudur. Musa'ya

verilen kitapta da bundan daha yüksek bir vahy şekli olmamıştır.

165-İşte ey Muhammed, Nuh'tan sana gelinceye kadar gönderilen peygamberlerin hepsine biz böyle çeşitli mertebelerde vahyettik, sana da onların tümüne yaptığımız gibi vahyin bütün çeşitleriyle vahyettik. Şimdi diğer peygamberler arasında Musa'nın, vahyin mertebelerinin sonuncusu olan Allah ile konuşmakta derinleşmesi, diğerlerinin peygamberliklerinin doğruluğu hususunda ne bir şüphe etmeyi gerektirmiş, ne de imanda ve peygamberliğin mahiyetinde ayrılmalarını zorunlu kılmıştır. Şu halde Tevrat'ın ona bir defada inmiş olması, her peygamber için de böyle olmasını neden gerektirsin? Ve ona öyle oldu diye kitap ehli her peygamberden o şekilde inmiş olan bir kitap isteme hakkını nereden almış? Sana böyle çeşitli vahiyler ile nebilik ve resullük verilmiş iken, hikmetlere ve maslahat (menfaat)lara göre peyderpey Kur'ân indirilip dururken bu ilâhî kitabı tanımayıp, gökten kitap istiyenler ve seni diğer peygamberlerden ayırmaya kalkışanlar artık küfür ve sapıklıktan başka bir şey yapmış olmazlar. Ve bu konuda kabule değer hiçbir mazeret de ortaya atamazlar. Çünkü biz bütün insanlara böyle müjdeci ve Allah'ın azabından korkutucu olarak, yani iman ve itaat edenlere ahirette ecir ve sevab ile müjde vermek, küfür ve isyan edenlere cehennem azabını haber verip çekindirmek üzere elçiler gönderdik ki bu peygamberlerden sonra Allah'a karşı insanların mazeret göstermeye vesile olacak hiçbir delili, bir tutanağı olmasın. Azabı gördükleri zaman: "Ey Rabbim vaktiyle bize bunları bildirseydin hükümlerini, şeriatını, kanunlarını bildiren bir peygamber gönderseydin de, bilmediklerimizi öğrenip onlara tabi olsaydık ve bu felaketler başımıza gelmeseydi ne olurdu; "Bize bir elçi gönderseydin de böyle alçak ve rezil olmadan önce senin âyetlerine uysaydık" (Tâhâ, 20/134) diye mazeret göstermeye hakları kalmasın. Allah ezelden böyle aziz ve hakîmdir. Hükmüne karşı gelinmez, yaptığını hikmetiyle sağlam yapar. Şu halde böyle mertebe mertebe pek çok peygamberler göndermiş olması ve o kitapların iniş şeklinde ve bazı şeriat ve hükümlerde birbirlerinin aynı olmaması sırf hikmetinden ve ümmetlerin durumlarının çeşitli tabakalar üzere bulunmasındandır. Çünkü ilâhî sorumlulukların dayanağı çeşitli durumlar ve kulların iyiliğidir. Allah Teâlâ yaratış hikmeti gereğince ümmetleri çeşitli ve farklı tavırlar ve hasletlerle yaratmış olduğu gibi, kanun koyma hikmeti gereğince de bunlara dünya ve ahiretlerinde durum ve gidişatlarına uygun çeşitli ve farklı olan kabiliyetleriyle uyuşan şeriatler ve hükümler emir ve teklif etmiş ve itiraz arzetmelerine sebep bırakmamıştır. Buna

karşı bütün insanlara gönderilmiş olan bir Peygamber'e gökten topyekün bir kitap indirmesini teklif etmek hem Allah'ın şerefine bir tecavüz ve hem ilâhî hikmete aykırı batıl bir istektir.

166-167-Gerçek böyle iken o zalimler, o kalpleri mühürlenmiş kâfirler buna şahitlik etmezler de hâlâ gökten kitap isterler, fakat Allah sana indirdiğiyle kendi şahitlik ediyor ki, O, sana onu kendine özgü olan ilmiyle indirdi. Bu, öyle bir bedii telif ve ilâhî kelâmdır ki, buna Allah'dan başka hiç kimsenin ilim ve kudreti yetişemez, öncekiler ve sonrakiler ona karşı gelmekten acizdir. Allah bunu öyle bir icaz sanatıyla inzal buyurdu ki, belağatlı nazmındaki belağat sırları, kapsamındaki kudsî nurları, gayba ait mânâlarındaki yüksek hakikatleri, hükümlerindeki hikmet ve güzellikleri, gayesindeki mutlak saadeti, ilâhî ilimden başkasının ihata kudreti dışındadır. Bu, ne istenilen şekilde ittifak etmek suretiyle vaki oluvermiş bir tesadüf, ne de cahil bir tabiatın şuursuz bir feveranı (fışkırması)dır; her şeyi bilen ve her yaptığını bilerek yapan Allah Teâlâ'nın ezeli ilmiyle indirdiği hak bir ferman, derin bir mucizedir. Buna Allah Teâlâ böyle şahitlik ettiği gibi melekler de şahitlik eder. Çünkü melekler ilâhî şahitliğin taşıyıcısıdırlar. Bunun inişi, emin Cibril'in elçiliği ve onun emrindeki bütün meleklerin ululamaları içinde vaki olmuştur. Ve onlar "O (melekler) ondan önce söz söylemezler". (Enbiya, 21/27) Bununla beraber başka şahide ihtiyaç da yoktur. Şahit olmak üzere Allah yeter. Allah senin peygamberliğinin doğruluğuna öyle derin deliller ve açık hüccetler getirmiş ve dikmiştir ki, bunlar diğer şahitlerle şahit getirmekten mustağnidir. Muhammed ve Kur'ân... Bunlarda ortaya çıkan hak tecellileri, diğer şahitlerden müstağnidir. Hakk'ın kendine, kendi tecellileriyle şahitliğinden daha açık hangi şahitlik olabilir. "De ki: 'şahitlik bakımından hangi şey daha büyüktür?' De ki: "Allah". (En'âm, 6/19) Buna karşı Allah'ın şahitlik ettiği herhangi bir gerçeği inkâr edenler, ve Allah yolundan, yani doğru yol olan İslâm dininden yasaklayanlar derin bir sapıklığa düşmüşlerdir.

168- Böyle inkâr edip, zulüm yapanlar, yani Muhammed Aleyhisselama ait nebilik ve peygamberliği inkâr etmek gibi haksızlıkta bulunanlar muhakkak ki, Allah'ın bunları ne bir şekilde affetmesi, ne de cehennem yolundan başka bir yola hidayet etmesi ihtimali yoktur.

169-Yani bunlar "Muhakkak Allah kendisine ortak koşulmasını bağışlamaz". (Nisâ, 4/116) âyetinin hükmüne tabidirler. Cehennemde ebedî olarak kalacaklardır. Bu kadar azgın kâfirler nasıl mağlub edilirler de cehenneme tıkılırlar,

diye uzak görmeye de yer yoktur. Çünkü bunu yapmak Allah'a çok kolaydır. Zaten kurmuş olduğu düzenin hükmü budur. Onlar O'na kendi ayakları ile koşa koşa gideceklerdir.

Duydunuz ya:

Meâl-i Şerifi

170- 170 - Ey insanlar, Resul size, Rabbi'nizden hakkı (gerçeği) getirdi. Kendi yararınıza olarak ona inanın. Eğer inkâr ederseniz, bilin ki göklerde ve yerde olanların hepsi Allah'ındır. Allah bilendir, hikmet sahibidir.

Özellikle bu insanlar içinde:

Meâl-i Şerifi

171- Ey kitab ehli! Dininizde taşkınlık etmeyin ve Allah hakkında ancak doğru olanı söyleyin! Meryem oğlu İsa Mesih, sadece Allah'ın elçisi, Meryem'e atmış olduğu kelimesi ve O'ndan bir ruhtur. Allah'a ve peygamberlerine inanın (Allah) üçtür demeyin. Kendi yararınız için buna son verin. Muhakkak ki Allah tek bir ilâhtır. O, çocuk sahibi olmaktan yüce (münezzeh)dir. Göklerdeki ve yerdekilerin hepsi O'nundur. Vekil olarak Allah yeter.

172 - Hiçbir zaman Mesih de Allah'ın bir kulu olmaktan çekinmez, Allah'a yakın melekler de. Kim O'na kulluk etmekten çekinir ve büyüklük taslarsa bilsin ki O, onların hepsini huzuruna toplayacaktır.

173- İnanıp güzel işler yapanlara gelince, onların mükafatlarını eksiksiz ödeyecek ve lütfundan onlara daha fazlasını da verecektir. Allah'a kulluktan çekinip büyüklük taslayanlara da şiddetli bir şekilde azab edecek ve onlar Allah'dan başka kendilerine ne bir dost, ne de bir yardımcı bulamayacaklardır.

171-172-173- Genel anlamda olmakla beraber, yukarda daha çok yahudiler hedef alındığı gibi, burada da özellikle hıristiyanlar hedef alınmıştır. Yani ey bütün insanlardan ve insanlar içinde kitap ehlinden bir kısım olan

hıristiyanlar dininizde taşkınlık etmeyiniz. İsa (a.s.)'ın yüksek şanını, yukarda açıklandığı üzere, inkâr ve küçültmeye, gayri meşru çocuk Mechul "incannu" diye iftira etmeye kalkışan yahudilerin alçaltmalarına karşılık, siz de onun hakkında Allah'lık iddiası ile ifrata gitmeyiniz, ve Allah'a karşı haktan başka hiçbir şey söylemeyiniz. Allah Teâlâ'yı bazı şeylere girme, değişme ve başka bir şeyle birleşme, arkadaş ve çocuk edinme vesaire gibi imkansız ve batıl olan vasıflar ile vasıflandırmayınız da, böyle noksanlardan uzak tutunuz ve her hususta hakkı takip ediniz, doğruyu söyleyiniz. Çünkü Meryem oğlu İsa Mesih başka bir şey değil, ancak Allah'ın bir elçisidir, ve yaratma veya tebliğe dair bir kelimesidir ki onu Meryem'e atmış "Muhakkak ki Allah seni, kendisinden bir kelime ile müjdeliyor. Onun adı Meryem oğlu İsa Mesih'dir." (Al-i İmran, 3/45) âyetinin delaleti üzere melekleriyle Meryem'e bildirip müjdelemiş, Cebrail'in üflenmesi ile Meryem'in rahimine bırakıp "ol, oldu" emriyle yaratmıştır, ve Allah tarafından bir ruhtur, ki Allah bununla bir çok ölü kalblere hayat vermiştir. Peygamberlik, kelime, ruh; işte Meryem oğlu İsa Mesih'in son hakikatı bunlardan ibarettir. İsa, öldürülmedi ve asılmadı veya henüz ölmedi, semaya kaldırıldı denildiği zaman bu gerçekten başka bir şey anlamamalıdır. Şu halde Allah'a ve bütün peygamberlerine iman ediniz, Allah'ı Allah, peygamberleri peygamber tanıyınız, ve "üç" demeyiniz, ne "ilâhlar üçtür: Allah, Mesih, Meryem'dir" diye açık şirk ile, ne de "Allah üçtür: baba, oğlu, Ruhul-Kudüs üç esas; üç şahıs olarak tek esastır" gibi bir yorumlu şirk ile "üç ilah" anlayışına sapmayınız. Üç ilâh inanışından vazgeçiniz ki sizin için hayırlı olur. Çünkü Allah ancak bir ilâhtır, hiçbir şekilde ortaklığı kabul etmez, zatında her türlü çoğalmadan uzak ve ilâhlıkta tekdir, hâşâ, O'nun bir çocuğu olması ihtimali yoktur. O'nu öyle bir noksanlıktan tenzih eder ve yüceltirim. Çünkü göklerde ve yerde, yukarılarda ve aşağıda her ne varsa hepsi O'nundur. Halk O'nun, mülk O'nun, hükümranlık ve tasarruf O'nundur. İsa da içinde olduğu halde eşyadan hiçbir şey O'nun mülk ve melekutu (gayb âlemi)ndan hariç değildir. Allah vekil olarak da kafidir. Yani bütün bunları yaratmak ve düzenlemek ve adına zabtetmek ve idare etmekte Allah'ın hiçbir kimseyi vekil tutmaya ihtiyacı yoktur. O bizzat ve asaletle hüküm ve tasarrufa kadir, âlemlerden müstağnidir. Bununla beraber yarattıklarının işlerini, onların hesap ve faydaları adına en güzel düzenleyen ve idare eden ve edecek olan da

O'dur. Onlar görevlerini yapıp kendisine tevekkül ederek ve dayanarak işlerini ona havale ettikleri takdirde, onları düzeltmek, arzu ve emellerini tatmin etmek için kendilerini başka bir vekile muhtaç da etmez. Özetle O, bütün yaratıkların işlerini düzeltmeye ve kendisine dayanmasına yeterlidir ve işinde bir vekile muhtaç değildir. O, herşeyin yerini tutar, hiç bir şey O'nun yerini tutamaz ve O'na dayanmadan duramaz. Şu halde Allah'ın mülkü dışında bir şey, Allah'ın yerini tutacak bir çocuk, yerini dolduracak bir vekil, Allah'tan başka işleri havale edecek bir merci, bir mabud düşüncesi muhal (mümkün olmayan)in tasavvurudur. Bu gibi şeyler, ancak faniler ve acizler hakkında düşünülür. "Peygamber" denildiği zaman da bir "vekil" değil, ancak sözü nakleden bir emir kulu anlamalıdır. Buna karşı ey hıristiyanlar, "Mesih nasıl kul olur?" demeyiniz. Mesih, hiç bir zaman Allah'a kul olmaktan çekinmez. Hıristiyanlar Peygamberimize gelmişler, "Bizim sahibimize niçin ayıp isnad ediyorsun?" demişler. "Sahibiniz kim?" buyurmuş. "İsa" demişler. "Ne dedim" buyurmuş, "O Allah'ın kulu ve resulüdür diyorsun" demişler. (Bunun üzerine) : "Allah'a kul olmak bir âr değildir" buyurmuş ve bu âyet bunun üzerine inmiştir, diye rivâyet edilmiştir.

Gördünüz ya:

Meâl-i Şerifi

174 - Ey insanlar! Size Rabbinizden bir delil (Muhammed) geldi ve size apaçık bir nur indirdik.

175 - Allah'a inanıp O'na sımsıkı sarılanları (Allah), kendisinden bir rahmet ve lutfa sokacak ve kendisine varan dosdoğru yola iletecektir.

174-175- Burhan, Muhammed (a.s.)'ın zatı; Nûr-î mübîn, Kur'ân,

Sırat-ı müstakîm, din ve İslâm şeriatıdır. Bundan sonraki sûrelerde bu hidayetin tamamlanması açıklanacaktır.

Şimdi sûrenin başındaki "Ey insanlar Rabbinizden sakınınız" hitabı bu Allah'ın delili ile gelişe gelişe böyle bir açık nura ulaştığı ve doğru yolu aydınlattığı, bu noktada ölüm ile ilgili olan ve sûrenin başındaki mallarla ve mirasla ilgili hükümleri tamamlayan bir âyet ile sonu başa döndürmek üzere buyuruluyor ki:

Ey Muhammed! Bu doğru yola gitmek arzusunda bulunanlar:

Meâl-i Şerifi

176- Senden fetva istiyorlar. Deki: "Allah size kelâle (babasız ve çocuksuz kimse) nin mirası hakkında hükmünü açıklıyor: Çocuğu olmayan, fakat kız kardeşi bulunan bir kişi ölürse, bıraktığı malın yarısı o (kız kardeşi)nundur. Çocuğu olmayan kız kardeş ölürse, erkek kardeş ona varis olur. Eğer (ölenin) iki kız kardeşi varsa, bıraktığının üçte ikisi onlarındır. Eğer kardeşler erkek ve kız olurlarsa, erkeğin hissesi, iki kızın hissesi kadardır. Şaşırmamanız için Allah size (hükümlerini) açıklıyor. Allah, her şeyi hakkıyla bilendir.

176-"Kelâle"nin mânâsı sûrenin baş tarafında (Nisâ, 4/12)

âyetinde geçmişti. (Oraya bakınız). Bir rivayete göre birincisi kışın, bu ikinci âyet de yazın inmiş ve bunun için buna "yaz âyeti" denilmiştir. O yaz (Al-i İmran, 3/97) âyeti inmiş, Resullullah Mekke'ye gitmek için hazırlık yapıyordu. Bu sırada, yani veda haccına gidilirken Medine'den çıkılmadan ve bazılarının görüşüne göre yolda bir âyet inmiştir. Berâ b. Azib (r.a.) bunun en son nazil olan âyet, Berâe sûresinin en son nazil olan sûre olduğunu ve sahabeden birçoğu da son nazil olan âyetlerden olduğunu söylemişlerdir. Nüzul sebebi hakkında da Câbir b. Abdillâh (r.a.)'den rivayet edilmiştir ki:" Resulullah (s.a.v.) ziyaretime gelmiş idi, hastaydım 'Ey Allah'ın Resulü ben kelâle (babası ve çocuğu olmayan)yim, malımı ne yapayım?' Diğer bir rivayette: Miras kimindir? Bana ancak kelâle varis olacak' dedim. Bu âyet bu sebeple nazil oldu. "Hz. Ebu Bekir (r.a.) bir hutbesinde demiştir ki: "Allah Teâlâ'nın Nisâ sûresinde ferâiz (miras hukuku ) hakkında indirmiş olduğu âyetlerden birincisi çocuk ve baba hakkındadır. İkincisi koca, karısı ve ana bir kardeşler hakkındadır. Üçüncüsü ana, baba bir veya baba bir kardeşler hakkındadır." Şu halde Erkek veya kız bir çocuğu bulunmayan bir adam ölür ve "ana-baba bir", yahut "baba bir " bir kız kardeşi bulunursa, terikesini (bıraktığı malı)n yarısı kız kardeşinin farz hakkıdır. Diğer yarı, asabe (baba tarafından akraba)si varsa onun, yoksa redden yine kız kardeşinindir. Oğlu bulunursa kız kardeş düşer, kızı bulunursa kız kardeşin belki bir farzı olmaz. "Kız kardeşleri, kızlarla birlikte asabe yapınız" hadis-i şerifi gereğince asabe olur.

Aşağı doğru inen neseb (çocuklar, torunlar...) in dışında kalanları ifade eden kelâle anlayışında "çocuk ve baba olmamak " ölçü olduğundan dolayı "çocuğu olmayan", babası olmadığı gibi, çocuğu da olmayan demek olur. Yani baba bulunursa bütün kardeşler düşer, miras alamazlar. Hz. Ömer bu noktada biraz tereddüt etmiş ise de sünnet bu şekil üzere kararlaşmış ve böyle olduğunda ittifak hasıl olmuştur. Fakat ana "Eğer kardeşleri varsa, anasının payı altıda birdir" (Nisa, 4/11) âyetinin delaletinden anlaşıldığı üzere kardeşleri düşürmez. Bu mesele Feraiz ilminde şöyle ifade olunmuştur: "Ana-baba bir kız ve erkek kardeşler ile baba bir erkek ve kız kardeşlerin hepsi, oğul ve aşağıya doğru ne kadar inerse insin oğulun oğlu ile, ittifakla

baba ile, sadece Ebu Hanife'ye göre dede ile düşer".

Erkek kardeş ölürse böyle olduğu gibi tersine o kalır, kız kardeşi ölür, çocuğu (aynı şekilde babası ) bulunmazsa, o erkek kardeş de ona varis olur, yani bütün bıraktığı mirası alır. Fakat oğlu veya babası bulunursa düşer. Kızı bulunursa tamamını alamaz kalanı alır. Eğer aynı şartlar altında kalan kız kardeşler iki veya daha fazla iseler farz hakları terekeden iki üçte bir, yani üçte ikidir. Geri kalan asabe (baba tarafından akraba) varsa ona verilir. Yoksa farz olarak değil, red olarak onların olur. Ve eğer kalanlar yine aynı şartlar altında, erkekli dişili karışık kardeşler ise, yani hem erkek kardeş ve hem kız kardeş varsa, o zaman erkeğe iki dişi payı kadar taksim olunur. Şaşırırsınız diye Allah size hükümlerini açıklıyor. Bu ve benzerlerini Basralılar, "şaşmanızı çirkin görerek" diye, Kûfeliler de "şaşmamanız için" diye takdir ederek tefsir etmişlerdir ki, birinciye göre mânâ :"Allah şaşırmanızı istemediği için size beyan ediyor" demek olur. Bizim dil lehçemize göre: "şaşırırsınız diye Allah size açıklıyor" demek de aynı mânâyı ifade eder. Fakat bu da "açıklama yapmazsa şaşırırsınız" demek olduğundan daha uzun bir takdiri içerir. Halbuki bir nefy harfinin takdiri böyle bir şart cümlesinin takdirinden elbette daha iyidir. "Senden fetva istiyorlar" ifadesindeki fetva istekleriyle bu beyan kısmı, gelecek olan Maide sûresinin beyanlarına da bir hazırlıktır. Allah her şeyi bilendir. Sizin hayat ve ölümünüzle ilgili durumlarınızı da pek iyi bildiğinden iyilik ve faydalarınızı içeren hükümlerini size açıklamıştır. Şu halde siz de bunları biliniz, ilim ve nur ile doğru yolda yürüyünüz ki, ilâhî sofraya konasınız.


1- 5-MAİDE:

Bu sûrenin diğerlerinde bulunmayan onsekiz farzı içine aldığı açıklanıyor. Ebu Hayyan'ın kaydettiği üzere, Arapların ilk filozofu meşhur el- Kindi'ye öğrencileri: "Ey filozof, bize şu Kur'ân'ın bir dengini yapıver" demişler. O da: "Peki, hepsinin değil ama, bir kısmının benzerini yapayım" demiş. Ve bir çok günler çekilip kapanmış, sonra çıkmış: "Vallahi demiş buna ne bizim kudretimiz yetecek, ne de başka birinin. Mushaf'ı açtım, Mâide suresi çıktı, baktım vefa (sözde durma)yı söylemiş, dönekliği yasaklamış, bir genel tahlil yapmış, sonra bir istisna istisna eylemiş, sonra da kudret ve hikmetinden haber vermiş ve bütün bunları iki satıra sığdırmış, bunu ise hiç kimse ciltlerle yazı yazmadan ifade edemez."

UKUD: Akdin çoğuludur. Akd, belgeye bağlanmış anlaşma demektir ki, bir şeyi diğerine sağlam şekilde bağlayan bağ ve düğüme, mesela ip düğümüne benzetilmiştir. Yani anlaşma asıl lugatta sıkı bağlamak ve düğümlemek, sağlam bağ ve düğüm demek olup, bundan nakledilerek bir kimsenin bir şeyi benimsemesi veya başkasını susmaya mecbur ederek kendini veya diğerini bağlamasına veya karşılıklı bağlanmalarına akid adı verilmiştir ki, itikad da bundandır. Şu halde her akid icab ve kabule dayanmayıp, bazıları yalnız razı olmakla da anlaşma yapılmış olur ki, adaklar ve gelecekle ilgili yeminler bu türdendir

AHİD de asıl lugatta bir şeyi halden hale saklayıp gözetlemektir. Böyle gözlenmesi istenen, gerekli görülen belgelere de ahid (anlaşma) ismi verilir. Bu ölçü ile ahid ve akid anlamdaş demek iseler de, akid kelimesi, "misâk" gibi daha

çok ihkâm (sağlamlaştırma) ifade eder.

VEFA ve İFA ise ahid ve akdin gereğini yerine getirmek, icabını tamamen icra eylemektir. Burada çoğulu muhallâ bi'l-lâm (lâm harfiyle süslenmiş yani harfi tarifli) olan , "el-ukud", istiğrak ifade eder ki, gerek Allah Teâlâ'nın kullarına gerekli kıldığı ve anlaşma yaptığı teklifleri ve dine ait hükümleri gerek kulların kendiliklerinden Allah'a karşı bağlandıkları adakları ve yeminleri, gerekse insanların kendi aralarında sahih olarak anlaştıkları emanetler, muameleler ve diğerleriyle ilgili her çeşit akidleri içine alır. Hatta harb ehli, zimmet ehli, Haricîler ve diğer insanlar ile yapılan anlaşmalar da dahildir. Şu halde bundan şu kural ortaya çıkar ki, "akidler de aslolan sıhhattir, meğer ki bozulmasına bir delil gelmiş olsun". Bunun için herhangi bir akidde söz, sıhhat davacısının,delil fesad davacısınındır. Meğerki o akidde fesadın batıl olmasından başka bir mânâ ifade etmemiş olsun. Çünkü batıl olma iddiası, akdin yokluğunu iddia ve varlığını inkâr demektir. Bunda ise delil, vücut ve sıhhat iddiacısına yönelir. Çünkü emri yerine getirmek, sahih olarak mevcut olan akde yöneliktir. Akid, sabit ve aktedilmiş değilse yerine getirilecek bir şey yoktur. Ebu Bekir Râzî bu fıkhî mânâ ile "Ahkâm-ı Kur'ân"da der ki: 'Akidleri yerine getirin', ukud (akidler) isminin ulaşmış olduğu bütün akidlerin yerine getirilmesini gerektirir. Şu halde herhangi bir akdin caiz olması veya fasit olmasında veya her hangi bir adağın sıhhat ve lüzumunda anlaşamadığımız zaman ilâhî sözü ile delil getirmek sahih olur". Fakat akidler her çeşit dini sorumluluklardan daha genel olduğu ve halbuki dini teklifler içinde mendublar ve müstehapların da varlığı bilindiği için, bu "îfâ ediniz" emrinin de vücub ve nedben daha genel bir mânâya yüklenilmesi gerekeceğinin de unutulmaması lazım gelir. Nitekim bunu Ebu's-Suud açıkça göstermiştir. Netice olarak dinin özünün, Allah ve kullarla sağlam birtakım anlaşmalar ve mukaveleler yapmak ve sahih olarak aktedilen anlaşmalar ve akidleri ifa etmek suretiyle hükmünü yerine getirmek demek olduğu bu sûrenin başında genel bir esas olarak özetlenip buyurulmuştur ki:

Ey iman etmiş olan müminler, bağlandığınız bütün akid (anlaşma)leri ifa ediniz. Yani ilk önce iman bir akiddir. Ve siz bu akid ile Allah'a karşı bir takım sözleşmeler ve akidler yaptınız, bağlandınız. Sonra kendiliğinizden veya kendi aranızda veya bütün insanlar arasında birtakım akidler daha yapar bağlanırsınız. İşte bütün bu akidleri ifa ediniz. Dinin kökü, imanın hükmü, Allah'ın emri kısaca budur. Şimdi sûrenin ismiyle

uyuşmuş olmak üzere önce geçim vasıtalarından başlıyarak bunun biraz açıklamasına gelelim:

Size çeşitli hayvanlar helal kılındı. Bunlardan faydalanır ve helal helal yiyebilirsiniz. Ancak haram olması okunan veya aşağıda geleceği üzere okunacak olanlar müstesna. Ki bu cümleden olarak gelecektir.

Daha önce bilhassa şu dikkat çekicidir ki siz ihramlı iken avlanmayı helal kılamayacağınız, ihram halinde avlanmayı ve av eti yemeyi caiz göremeyeceğiniz halde çeşitli hayvanlar, bazı müstesna ile helal kılındı. Yani ey müminler, siz hayvan öldürmek caiz olmayan ihram halinde avdan ve av eti yemekten yasaklanmışsınız. Fakat bu halde bile bir akdin meyvesi olmak üzere et yemekten mahrum bırakılmadınız. Siz ihramlı iken, av olmamak şartıyla ihramda bulunmayanların kestikleri hayvanlardan yiyebilirsiniz ki, bu helal ve haram olma birer ilâhî akiddir. Ve böyle başkasının kestiği hayvanın etini yiyebilmeniz, herhalde kendi aranızda yapacağınız alış-veriş ve hibe gibi bir akdin meyvesidir. Şu halde bununla akidlerin faydalarını ve İslâm dininde geçiminizin nasıl genişletildiğini takdir edin ve bu helal ve haramı ifa eyleyin de helali haram, haramı helal yapmayınız. İlerde âyetinde açıkça görülecektir ki, ihram halinde haram olan av, deniz avı değil kara avıdır. Buradaki av da kara hayvanları, demek olan behime-i en'âmdan istisna yerinde bulunmak bakımından buna bir işareti içerir. "Behime", esasen aklı olmayan herhangi bir hayvan demektir ki "İbham" (kapalı bırakma) mânâsından alınmıştır. Sonra bu isim kara ve denizde yaşayan dört ayaklı hayvanlarda daha çok kullanılarak onlara tahsis edilmiştir. Burada helal kılınan ise mutlak behâim (hayvanlar) değil, kara ve denizde yaşayan dört ayaklı hayvanlardır.

"EN'AM" da (ne'am) ın çoğulu olup, En'am sûresinde: "Hayvanlardan da kimi yük taşır, kiminin tüyünden döşek yapılır. Allah'ın size verdiği rızıktan yiyin" (En'âm, 6/142), "Sekiz çift (hayvan), koyundan iki, keçiden iki". (En'âm, 6/143) "Ve deveden iki, sığırdan iki" (En'âm, 6/144) diye açıklandığı üzere ehli hayvanlardan deve, sığır, davar, yani koyun ve keçiye söylenir ki, yumuşaklık mânâsına olan "nu'ûmet"den alınmıştır. Pençeliler şöyle dursun beygir, katır, eşek gibi "hafir" denilen tek tırnaklı hayvanlar bile "en'âm"da dahil değildirler. Nitekim Nahl sûresinde "Hayvanları da yarattı.

Onlarda sizin için ısınmanızı sağlayan şeyler ve daha bir çok yararlar vardır. Ve onlardan kimini de yersiniz" (Nalh, 16/5), "Binmeniz ve süs için atları, katırları ve eşekleri ve daha sizin bilmediğiniz nice şeyler yaratmaktadır". (Nalh, 16/8) buyurulmuştur. Şu halde "behimetü'l-en'âm" terkib-i izâfi (isim tamlama)si ya "çam ağacı" gibi izafet-i beyaniyye olup "en'âm denilen kelimeler" demektir ki, bu şekilde diğer bir âyetteki "Size okunup açıklananlar dışındaki hayvanlar sizin için helal kılınmıştır". (Hacc, 22/30) gibi doğrudan doğruya en'âmın helal oluşu nasla bildirilmiş ve bunlara benzeyen ceylan, geyik ve diğerleri gibi av hayvanları en'âma katılarak helal kılınmış olur. Veya "behime" den maksad en'âmın dışından olarak izafet-i lâmiye-i teşbihiyye ile "en'âm gibi olan behâim" demektir ki, bu şekilde de geviş getirmek ve köpek dişleri olmamak bakımından en'âme benzeyen geyik ve diğer vahşi hayvanların helal olduğu ve helal olma sebebine işaret edilmiş olur. En'âmın helal olması ise daha önce diğer nass (dinî metin) ile açıklanmış olduğu gibi, buradan da müşebbehün bih (benzetilen) bir asıl olmak üzere yine bi'l-işâre (işaretle) anlaşılır. Ve bundan "avı helal saymaksızın" hâl kısmı ile avın istisnası (hariç tutulması) bir istisnâ-i muttasıl (bitişik istisna) yerinde bulunacağı "behîme" kaydı da te'kide değil, te'sise sarfedilmiş olup fazla bir menfaat ifade edeceğinden bazı tefsirciler bu şekli tercih etmişlerdir. Fakat bunda ihram durumuna bakarak kelâmı, sırf haram kılmaya yöneltmek vardır. Ki, "akidleri ifa edin" sözünün akışına pek de uygun değildir. Zira vahşi hayvanlardan faydalanmak ava dayandığı için, bunu müteakip ihram halinde avın yasaklanması açıklanırken ihram haline göre bu helal olmanın hiç hükmü kalmamış ve o halde kelamın gelişi büsbütün haram bulmaya yönelmiş ve şu halde bu yasaklama halinde en'amın helal olmasından faydalanma ve anlaşmaların semerelerinden isifade etme hususu nasla bildirilmemiş ve bu İslâm nimeti ile başa kakma mânâsı gösterilmemiş olacaktır. Gerek bu ince beyan zevki ve gerekse en'amın aslında helal oluşunun bilinmesi sebebiyle tefsircilerin çoğu da birinci izafet-i beyaniyye şeklini tercih etmişlerdir. Ki bunda "behime" lafzı helal olma sebebini araştırmamakla beraber, buna işaret etme nüktesinden de uzak değildir. Vahşi hayvanların bunun hükmüne girmesine vasıta olur. Ve her iki takdirde behime-i en'am (kara hayvanları), deniz hayvanlarını içine almaz.

Şimdi bu ilâhî nimetlere karşı acaba bu helal ve haram olma niçin böyle oluyor? Niçin hayvanlar, ihramlı ve ihramsız bütün hallerde mübah kılınır da, avlanmak bazan mübah, bazan haram oluyor? Hayvanların hepsi can değil midir?

Nasıl oluyor da ilâhî hükümde bu hayvanların, isterse bazıları insanlara helal olabiliyor, gibi birtakım düşüncelere de gerek yoktur. Helal ve haramın hükümlerini sebeplerini aramaktan çok Allah'a kullukla yerine getirmelidir. Zira şüphe yoktur ki Allah neyi irade ederse onu hükmeder. Hükmünde serbesttir. Yani esas itibarıyla bütün hükümler onun istek ve iradesine tabidir. İlâhî irade üzerinde tesir icra etmesi düşünülen hiçbir sebep, hiçbir kuvvet yoktur. Gerçi birçok defalar geçtiği üzere Allah Teâlâ hikmet sahibi olduğundan Allah'ın tekliflerinin dayanağı da kulların iyilikleri ve menfaatleridir. Ve şu halde bu helal ve haram da birçok yüksek hikmetleri içermektedir. Fakat bütün bu hikmetler, ilâhî iradenin meyveleri ve sıralanmış hükümlerinden başka bir şey değildirler. Asıl hükmün sebebi, o hikmetler, o iyilikler değil, Allah'ın iradesidir. Mesela insan, hayvanlara tercih edilmiş ve en'am (hayvanlar) insana mahsus hayatın iyiliğine diğerlerinden daha elverişli yaratılmış ve bu gibi fıtri hikmet ve iyiliklerden dolayı en'am helal kılınmış denebileceği farzedilsin. Fakat buna karşı acaba bu hilkat, bu nizam niye böyle olmuş? Bunda ne zaruret varmış, sorusu derhal ortaya çıkar. Bunun ise tek cevabı Allah'ın böyle istemiş ve böyle hükmetmiş olmasıdır. Şu halde esas itibariyle bunların hiç birinde özel zaruret yoktur, hepsi mümkün olan şeylerdendir. Bütün gerekliliğin, zaruretin ve güzelliğin kaynağı Allah'tır. Hüküm, hikmet, hukuk, şeriat hep bu iradenin ortaya çıkmasıdır. Ve bunun için tekliflerin güzel ve çirkin oluşu da her şeyden önce yaratan ve yaratılan, Allahlık ve kulluk ölçüsüyle Allah'ın iradesine dayanmaktadır. İlim ve hukuk hikmeti ne kadar derinleştirilirse derinleştirilsin, esasında hukuk konusundan dışarı çıkamaz.

2-Asıl hikmet eşyanın tabiatı değil, onların yaratıcısı ve "her şeyi kuşatıcı" olan Allah'ındır. Din açısından bu helal ve haram da sırf onun iradesinin eseridir. Bunun için: Ey iman edenler ne Allah'ın şeâirine, yani iradesini gösteren merasim ve dini sorumluluklarına, ibadet ve taatlarına nişane olanı işaret edici alâmetlerine, mesela hacc için ihram , mikatlar, cemreler, Safa ve Merve, Meş'ar-i haram, Arefe ve rükun, tavaf ve sa'y, kurban, traş olma ve ıhlal gibi menasik denilen şiarlara ve ne bu alâmetlerden sayılan haram aya, yani savaş haram olan receb, zilkade, zilhicce, muharrem dört aydan birine (Bakara Sûresi 2/194. âyetine bkz.) ve ne hedye, yani Kabe'ye hediye edilen kurbanlıklara, ne de kılâdelere, yani kurbanlık nişanesi olmak üzere kurbanlıklara herhangi bir şeyden takılan gerdanlıklara ve özellikle bunların takıldığı gerdanlıklı kurbanlıklara, ve Kabe'ye doğru gelenlere, Rabblarından hem bir fadl (dünyaya ait bir ticaret)

ve hem hoşnutluk ümit ederek ziyaret kastedenlere hürmetsizlik etmeyin. Yani bütün alametlere hürmet edin, hürmeti terketmeyin. Bu cümleden olarak haram aya savaş ve nesi' (haram ayı tehir etmek) sûretiyle riayetsizlikte bulunmayın, hediye kurbanlık ve gerdanlıkların hürmetini ihlal etmeyin, diğerlerinin sevk ettiklerine hücum etmeyin. Kendinizin kurbanlık götürüp, ona bir nişane takmanız da ihramlının yapacağı işlerdendir. Öyle ise bozmayın, derhal elbisenizi çıkarıp ihrama girmekle ve bundan sonra bunların etlerini sadaka olarak vermekle bu hürmeti koruyun. Hem ziyaret, hem ticaret kastıyla Kabe'ye gelenleri yasaklamayın, hacıların yolunu kesmeyin. Kabe'ye dışardan gelenler de Mekke'ye ihramsız girmesin. Avlanacaksanız ihramdan ve Harem'den çıkıp, hılle (harem dışına) girdiğiniz zaman avlanın. O zaman Harem dışında avlanmaya izin var. Fakat harem avı, ne ihramlı, ne ihramsız hiç bir halde caiz değildir.

Bir zamanlar sizi Mescid-i Haram'dan yasaklamaları sebebiyle bir kavme olan buğz (kızgınlık) sizi kendilerine taarruz ve tecavüzünüzle günaha sokmasın, şeârie hürmetsizlik etmek cürmüne düşürmesin. İbnü Kesir ve Ebu Amr kırâetlerinde "hemze"nin esreriyle okunduğuna göre: Bir toplum sizi Mescid-i Haram'dan men ederlerse, onlara buğz ve kininiz şeâire hürmetsizlik ederek kendilerine tecavüz etmeniz suretiyle sizi günaha sokmasın. iyilik ve takva üzerinde yardımlaşın da, günah ve düşmanlık üzerinde yardımlaşmayın, ve Allah'tan korkun, bu emirlere karşı gelmekten çekinin. Çünkü Allah'ın azabı çok şiddetlidir, dayanılır şey değildir.

Rivayet edildiğine göre bu âyetin başlıca iniş sebebi Benu Dubey'a b. Sa'lebe'den Hutam b. Hindi Bekri olayı olmuştur .Bu Hutam Medine'ye gelmiş, atlarını Medine dışında bir yere bırakmış, yalnızca Peygamberimizin huzuruna varmış, bir kavmin davetçisi olduğunu ve arkadaşlarıyla beraber gelip müslüman olacaklarını vaad etmiş. Çıktığı zaman Resulullah: "Bu adam bir günahkar yüzüyle girdi ve bir hain kafasıyla çıktı" buyurmuş. Sonra Medine'den çıkmış, Medine halkının yayılmakta olan develerine rastgelmiş sürmüş götürmüş ve şu recez bahriyle söylenmiş şiiri söyleyerek gitmiş:

(1)

Haber alınınca takip edilmiş, yetişilememiş, ertesi sene yani kaza Umresi senesi Bekir b. Vail hacıları yanında Yemâme'den çıkmış, hacca gelmiş ve beraberinde hayli ticaret malı varmış. Sürüp götürdüğü develerden bir çoğunu gerdanlıklarla süsleyip Kabe'ye hediye olarak sevk etmiş. Müslümanlar karşıdan bunların geldiklerini işitince karşılayıp vurmak için Resulullah'tan izin istemişler, bu âyet inmiş, izin verilmemiştir.

Kaza Umresi zilkade ayında vaki olduğundan "eş-Şehra'l-Haram" önceden ve bizzat buna işaret demektir. Diğer taraftan İbnü Zeyd'in rivayetine göre Mekke'nin fethi senesi müşrikler de Kabe'yi ziyarete geliyorlar ve Umre'ye giriyorlardı. Müslümanlar, "ey Allah'ın Resulü bunlar müşrik, biz de bunları bırakmayalım baskın edelim" demişler. "Kabe'ye doğru gelenlere engel olmayın" âyeti nazil olmuş, Hudeybiye'yi hatırlatan kısmı da buna daha çok yatkındır.

Bu rivayetlerde gösterilen nüzul sebebine göre yalnız müslüman hacıların değil, müşriklerin bile Kabe'yi ziyaretten yasaklanmamalarını emreder ve hoşnutluk isteği kendi mezheplerine göre "kendi kanaatlarınca" demektir. O halde Berae sûresinde: "Müşrikler, nefislerinin küfrünü göre göre Allah'ın mescidlerini onaramazlar" (Tevbe, 9/17), "Müşrikler pisliktir, artık bu yıllarından sonra Mescid-i Haram'a yaklaşmasınlar" (Tevbe, 9/28) âyetleriyle hicri dokuzuncu seneden sonra müşrikler Mescid-i Haram'a yaklaşmaktan yasaklandıkları zaman bu umûm neshedilmiş, yalnız müslüman hacılara mahsus kalmıştır.

Aynı şekilde hükmü de Bakara sûresinde açıklandığı üzere "Onları nerede yakalarsanız öldürün" (Bakara, 2/191) gibi genelleştirme

âyetleriyle neshedilmiştir. Âlimlerin çoğunluğunun görüşü de budur. Fakat bazı âlimler haram ayda hücum harbinin yasaklanmasının baki olduğuna ve taarruzu yasaklayan hükmünün kaldırılmadığı görüşüne sahip oldukları gibi, esasen de müslümanlardan başkasına şamil olmadığına ve çünkü sevap arzusu ve ilâhî rıza mânâsıyla müminlerin şiarında açık bulunduğuna, dolayısıyla müşriklerin yasaklanmasını emreden Berâe âyetlerinin bununla ilgisi olamayacağı görüşüne sahip olmuşlardır. Bunun için Hasen (r.a.), "Mâide sûresinde neshedilmiş âyet yoktur" demiş. Ebu Meysere'nin, "Bu sûrede onsekiz farz vardır ve bunda neshedilmiş âyet yoktur" dediği de nakledilmiş ve bu konuda yukarda anılan: "Mâide sûresi, nüzul bakımından Kur'anın sonlarındadır, helalini helal, haramını haram kabul edin." hadis-i şerifi ile de delil getirilmiştir ki, bunlar sûrenin tamamının Veda haccı senesinde inmiş olduğu rivayetine taraftar olmuşlar demektir. Bununla beraber Mâide sûresinin iki âyetinin dışında neshedilmiş âyet bulunmadığı hakkında da bütün tefsircilerin ittifakı vardır. Hz. Ebu Bekir'in hacc ile görevlendirildiği hicri dokuzuncu seneye kadar Arap müşriklerinin hacdan yasaklanmadıkları bilinmektedir. Zikredilen Berâe âyetlerinin inişi üzerine bu seneden sonra yasakladıklarında ve hicrî onuncu senesinde Resulullah'ın bizzat başkanlık yaptığı Veda haccında kâfirlerden hiç birinin yaklaştırılmadığında da ihtilaf yoktur. Fakat mesele bundan önce kâfirlerin yasaklanmaması, yasaklanmaya dair bir emir varid olmamasından mıdır? Yoksa yasaklanmamaları bu âyet ile emredilmiş olmamasından, yani kâfirleri de içine almış bulunduğundan mıdır? İşte ihtilaf bu noktadadır. Ve bilinmektedir ki nesih, nassın kalanındakinin kesinliğine zarar vermeyeceğinden, her iki şekilde kısmının önce ve sonra müslüman hacıların hacdan yasaklanmaları hükmündeki hükmü kat'i ve muhkemdir. Berâe âyeti de müşrikler aleyhinde muhkemdir. Ve bugün ihtilafın semeresi, ancak "haram ay" meselesinde açıkça olabilecektir. Zira bazı âlimlerin dediği gibi burada nesih yoksa müslümanlar "haram ay" denilebilen dört ayın hiçbirinde saldırıcı olarak harp ilan etmeye izinli değillerdir. Çoğunluğun dediği gibi nesih varsa, lüzumuna göre, gerek savunma ve gerek saldırı savaşı edebilmek için bu dört ay da diğer aylar gibidir. Daha önce mevcut olan "haram aylar" kaydı bugün kaldırılmıştır. Biz de çoğunluk ile beraber bu kanaatteyiz.

Sonra bu âyetin hacc aylarında asayişin korunmasına her zamandan çok ve özel bir şekilde dikkatli davranılması gerektiğine çok ciddi olarak işaret ettiğinde de şüphe yoktur.

"Siz ihramlı olduğunuz zaman avlanmayı helal saymanız hariç" istisnasına dair olan bu açıklamadan sonra, "haram oldukları size okunacak olanlar müstesna" istisnasının açıklanmasına gelelim:

3- "Çeşitli hayvanlar size helal kılındı", fakat size şunlar haram edildi.

1. Meyte, (leş yani, kesilmeden ölen, daha doğrusu tezkiyesiz ölen.) Meyte, canlı karşılığı ölü demek değil, hiç bir haricî tesir olmadan ölen demek de değil, mezbuh (kesilmiş) karşılığı ölü, "kesilmeden ruhu ayrılan" tam şer'i mânâsıyla söylenecek olursa karşılığı ölüdür ki, aşağıda gelecek olan "ancak tezkiye ettikleriniz" ifadesi bu karşılığı gösterecektir.

2- Dem, yani kan ki, maksad akıtılmış kan olduğu diğer bir yerde, bu cümleden olarak En'am sûresi 145. nci âyette açıklanmıştır. Meyte (leş) meyte, kan da kan olduğu için bizzat kendileri pis ve haramdırlar. Fakat kanın böyle haram oluşu şunu anlatır ki, leşin haram olmasında, akabilecek kanın tamamen içinde kalmış olmasının da az çok bir hissesi vardır. Ve leşin mânâsına bu dahildir. Bazı müşrikler leşi yerler ve "Kendi öldürdüğünüzü yiyorsunuz da Allah'ın öldürdüğünü niçin yemiyorsunuz?" derlermiş. Aynı şekilde kanı barsaklara doldururlar ve kızartır misafirlerine yedirirlermiş.

3- Domuz eti, ki, En'am sûresinde "Muhakkak o pistir" (En'am, 6/145) buyurulduğu üzere domuzun kendisi aynen pistir. Domuz eti de, domuz eti olduğu için bizzat haramdır. Domuz kendisi genel mânâda haram olduğu halde, burada denilmeyip de (domuz eti) denilmesi aşağıdaki tezkiye istisnasına bunun için bir ilgisi olamayacağını iyice anlatmak içindir.

4- Kesilirken üstüne Allah'tan başkasının ismi çekilen" ve mesela "bi'smi'l-lâti ve'l-uzzâ" (Lât ve Uzzâ'nın ismiyle) denilen ki, beraberinde "Bismillah" gerek denilsin ve gerek denilmesin. Bu da Allah'dan başkası adına kesildiği için haramdır. Hayvanı yaratan, insanın emrine veren ve buna onu kesmek hak ve kudretini lütfeden Allah olduğu halde, o hayvanı Allah'tan başkasının adına kesmek büyük bir zulüm, bir şirktir. Böyle kesilen bir hayvan

da manevî ve hukukî durumuyla murdar ve haramdır.

Bu dört, esastır. Bundan sonrakiler, dinen bunların şumülüne dahildir. Onun için bir çok âyetlerde yalnız bunların zikredilmesiyle yetinilmiştir. Fakat cahiliye devrinde bir takım kimseler leşi yemedikleri halde, leşi "bir harici tesiri olmaksızın kendi kendine ölen" diye kabul ederler ve gerçekte leş kabilinden olan, gelecekte görüleceği üzere ölüleri yerlerdi ki, müslümanlar dışında böyle kimseler hala vardır. Şu halde burada dini bakımdan leşin kısımlarından bazıları şu şekilde açıklanıyor:

5 - Boğulan, yani gerek takıldığı iple ve gerek kemend ile ve gerek el ile ve gerek ağaç ve taş arasına sıkışarak, özetle herhangi bir şekilde nefesi tıkanarak boğulup ölen.

6- Vurulmuş, yani yakından veya uzaktan her hangi bir darbe ile vurulup ölmüş olan.

7- Tereddi eden, yani yüksekten aşağı veya bir kuyuya, bir suya düşüp ölen.

8- Tosuşan, yani süsülmüş ve süsmüş olan. At veya diğer bir hayvan tekmesiyle ölen de bu mânâda olmakla beraber, daha önce mevkûze (vurulmuş) de dahildir.

9- Canavarın yediği, yırtıcı bir hayvan tarafından telef edilen. Belki bundan maksat hayvanın boğazına giden değil, artığı ve hatta yırttığıdır.

SEBU', nâb denilen sivri dişleri bulunan arslan, kaplan, kurt, köpek ve diğerleri gibi âdet olarak saldıran, kapan, yırtan, öldüren her hangi bir yırtıcı hayvan demektir ki, pençe denilir. Pençesi bulunan yırtıcı kuşlar da aynı mânâda dahildir. Dilimizde canavar (cânver) ismi üç mânâda kullanılmıştır. Biri, canlı mânâsına, genelde hayvan demektir ki, bu kullanış şimdi kalmamış denecek kadar azdır. İkincisi özellikle domuza veya kurda söylenmesidir ki, kara canavar, boz canavar diye ayrılır. Üçüncüsü cana saldıran yırtıcı hayvan demektir, örfümüzde canavarın asıl mânâsı budur. "Sebu" da bu demektir. Cahiliye devrinde leşi yemeyenler içinde de münhanika" (boğulup ölen) dan buraya kadar sayılan beş ölüyü yiyenler bulunuyordu. Nitekim bugün hıristiyanlar domuz etini yedikleri, gibi, darbe ile vurularak ölen (mevkuzey)i de yerler ve özellikle domuzu tepesinden ağır bir demirle vurarak yerler. Güya bunları, dahili bir sebeple ölmeyip , bir insan veya hayvan fiil ve tesiriyle ölmüş olduklarından leş gibi değil, kesilmiş gibi telakki ederler. Halbuki bunların beşi de

kesmek suretiyle kanları akıtılmamış olduğundan tamamen leştirler ve haramdırlar.

Ancak tezkiye ettikleriniz müstesnadır. Yani henüz canları çıkmadan yetişip kesmek suretiyle hayatlarına son verdikleriniz haram değildir. Şu halde debelenirlerken, henüz gözünü kırpar veya kuyruğunu oynatır veya bacağını depretirken bile yetişip kesilebilenler helal olur. Bazı tefsirciler bu istisnasının istisna-i munkatı olduğuna, yani yukarda zikredilen hiçbirini haram olmaktan çıkarmış olmayıp, hepsine karşılık olarak helal olanı ayrıca göstermiş bulunduğunu söylemişlerdir. Gerçekte bütün kelimeler şer'î mânâ ile düşünüldüğü takdirde bu istisnanın neticesi, leş ve haram olanlarla kesilmiş ve helal olanların karşıtını ifade etmekten başka bir şey değildir. Diğer bazı tefsirciler ise bu istisnanın en sondaki "canavarın yediği" kısmına tahsis edilmiş bir istisna-i muttasıl olduğunu söylemişlerdir. Zira lafız bakımından en yakın olan budur. Bir de bunun lugat anlamıyla, şer'î anlamı arasında bir fark yoktur .Halbuki kendinden önceki natıha (süsülmüş), yukardan aşağıya düşmüş, vurulmuş, boğulmuş, lugat anlamlarından başka ölüm mânâsını da içine almış olarak leş kısımlarından birer şer'î isimdirler. Şu halde onlara nazaran istisna ancak munkatı istisna olabilir. Bir istisna ise hem muttasıl, hem munkati' olamayacağı ve muttasıl mümkün iken munkatıya gidilemeyeceği için, bu da muttasıl olarak yalnız sonuncuya bağlı olabilir. Ancak bunların mevt (ölüm) mânâsını içine almaları, asıl anlamlarına nazaran değil, istisnayı düşündükten sonra, haram olma hükmüne göre olduğu ve şer'î mânâları da bununla ortaya çıktığı düşünülürse istisnasının, kendisinden önceki dan "münhanika" (boğulmuş)ya kadar beşinden bir muttasıl istisna olduğu anlaşılır. Mesela "münhanika" (boğulmuş)nın mânâsı, lügat mânâsı bakımından ölmüş ve ölmemiş olanı içine aldığından, henüz ölmeden kesilebilenler haram olmaktan çıkarılmış, ölmüş olanlar da haram kısmında kalmış olur. Hakikatte Hz. Ali, İbnü Abbas, Hasen, Katade, bunun "münhanika" (boğulmuş)dan, "canavarın yediği" ne kadar hepsinin istisna olduğunu söylemişler. Tefsircilerin çoğu da bunu tercih etmişlerdir. Bununla beraber bu üç bağlama şeklinin hiçbirinde şer'î hükme göre bir ihtilaf yoktur. Daha yukarıdaki dörde gelince: Bu istisnanın onlara hiç bitişmesi ve onlardan bir şeyi haram olmaktan çıkarması ihtimali yoktur. Çünkü kesilmiş olanın bir daha kesilmesi mümkün olmadığından bir kerre ün e bitişmediği kesinlikle bilinmektedir. Bunu atlayıp da daha üstündekilere bağlanamayacağı da dil kuralları ile bilinmektedir. Bundan başka yukarda hatırlattığımız üzere domuzun kesilmesi mümkün ise de,

etin kesilmesi düşünülemez. Aynı şekilde kan ve leş de böyledir. Bunun için hiç kimse bu istisnanın "münhanika"dan daha yukarısına bağlanma ihtimalini söylememişlerdir. Ancak tümümün münkatı' olduğunu söyleyenler bulunmuştur. Şu halde, o dört içinden tezkiye (kesmek)ile helal sayılması düşünülen hiçbir şey akla gelmez. Gelelim tezkiyeye:

TEZKİYE, sülâsî (üç harfli) sinden (tef'il) dir ki zekat yapmak demektir. Burada "zekatına yetişmek" diye tefsir olunmuştur "Asâ" vezninde "zekâ" ve "necât" vezninde "zekât", kesmek yani boğazlamak mânâsınadır. Bu maddenin aslının , lugatte bir tamamlanmak mânâsıyla ilgili olduğu açıklanıyor. Nitekim ateşin parlamasına denilir ki, tamamı parlama demektir. Aynı şekilde anlayışa "zeka" denilir ki, tamamı anlama demektir. Sonra yaşın kemaline "zeka" denilir ki, gençliğin sonuna gelip tamam olması demektir. İşte hayvanı boğazlamak da, kanını akıtarak ve vücudunun normal sıcaklığını teskin ederek hayatına tamamen son vermek demek olduğundan zeka ve zekat denilmiştir. İşte kelimenin lügat bakımından mânâsı ve esası budur. Ve bundan şer'î mânâya nakledilerek zekat bir şer'î isim olmuştur ki, lugatta mânâsı olan kesmekten bir yönden daha özel ve bir yönden daha geneldir. Önce daha özeldir: Çünkü gerek bu âyet ve gerek diğer naslara göre şer'î zekatta zekatın yeri ve kesilecek kısım, alet, diyanet, besmele gibi bazı özel şartlar gereklidir. Şu halde her kesilen temiz değildir. İkinci olarak, şer'î zekatta da kesmek asıl olmakla beraber av hayvanlarında olduğu gibi kesmeye güç yetmediği zaman yalnız yaralama ve kan akıtma ile veya kesilmesi âdet olmayan balıkda herhangi bir haricî sebep ile ölümün ortaya çıkması şer'an zekat olmaya yeterlidir. Halbuki bunlara ne dinen, ne lugat bakımından boğazlama denilmez. Bu şekilde şer'î zekat, isteğe bağlı zekat ve zorunlu zekat adıyla iki kısımdır. İsteğe bağlı zekat mümkün olan yerde zorunlu zekat yeterli olmaz. Bunları biraz açıklıyalım:

Önce boğazlanacak olan hayvanda kesilme yeri "Lebbe" denilen boyun dibinden, yani gerdandan çene altına kadardır. Resulullah "Gerdanda ve boğazda" buyurmuştur. İmam-ı Azam Ebu Hanife demiştir ki:" Boğazın altı, ortası, üstü, hepsinde boğazlamada bir mahzur yoktur".

İkinci olarak kesilmesi vacip olan şey denilen dört şeydir ki, yani nefes borusu olan gırtlak, yani yenip içilen şeylerin geçtiği yemek borusu, bir de şah damarları denilen iki damar ki, nefes borusu ile yemek borusu bunların

arasındadır. Bunların dördü de güzelce kesildi mi zekat (kesme) tamamıyla ve sünneti üzere yapılmış olur. Bu dörtten eksik kesilirse Hanefi mezhebi imamları evdacın çoğu kesilirse yenir, bunların herhangi taraftan olursa olsun üçü kesilirse yenir" demişler. Bununla beraber Ebu Yusuf şunu açıklamıştır ki: "Nefes borusu, yemek borusu ve iki damarın biri kesilmedikçe yenmez". İmam Malik ve Leys ise: "Evdac ve nefes borusu kesilmelidir, birisi bırakılırsa olmaz" demişlerdir. Sevrî de: "Evdac kesilirse, nefes borusu kesilmese bile mahzur yoktur" demiş, İmam Şafii hazretleri de: "Zekat (kesmen)ın yetecek en alt derecesi nefes borusu ile yemek borusunu kesmektir, iki damar da kesilmelidir. Bununla beraber, bunlar kesilmez de nefes borusu ile yemek borusu kesilirse caiz olur" demiştir.

Üçüncü olarak: Âlet, evdac (nefes ve yemek boruları ile iki şah damarın)ı yarıp kanı fışkırtabilecek keskince herhangi bir alette mahzur yoktur, zekat (kesme) doğrudur. Yerinde duran dip ve tırnak ile yarmak caiz değildir. Çıkmış tırnak veya kemik veya boynuz veya diş ile yarmak mekruhtur. Aynı şekilde kör bıçakla da mekruhtur. Peygamberimiz buyurmuştur: "Allah Teâlâ her şeye ihsanı yazmıştır. Şu halde öldürülmeyi haketmiş birini öldürdüğünüz zaman, öldürmeyi bile güzel yapınız. Hayvan kestiğiniz zaman da boğazlamayı güzel yapınız, her biriniz bıçağını bilesin ve keseceği hayvanı rahatça yatırsın."

Dördüncü, diyanet, yani kesenin Müslüman veya kitap ehli olması. Müslüman ise ihramda bulunmaması.

Beşinci, besmele çekilmesi.

Altıncı, zorunlu zekat (kesim) olan av meseleleri bundan sonra da gelecektir. İşte şer'î kesim budur. Şu halde (zal) harfi ile olan bu maddeyi, (zay) ile olan ve esasen "temizlik ve üreme" mânâsına gelen (zeka), (zekat) tezkiye maddesiyle karıştırmamalıdır. Böyle bir yanlış ile "temizlediğiniz ve tezkiye ettiğiniz müstesnadır" gibi bir mânâ vermeye kalkışmamalıdır. Tezkiye ile pis hayvan temizlenmez, temiz hayvan pis ölmekten kurtarılır. Bu açıklama ve izahtan maksadımız, zamanımızda bir doktorun müslümanlara domuz eti yedirmek için yazdığı bir risalede düşmüş olduğu sapıklığı hatırlatmaktır. Bilinmektedir ki, domuz etinde zararlı bir mikrop (trişin) bulunduğu son zamanlarda fen bilgileriyle anlaşılmıştır. Bu zat da, önce Kur'ân'da domuz etinin haram kılınmasını, domuz olduğu için aynen değil,

ancak bu mikroptan dolayı olduğuna kendince bir karar vermiş, sonra domuz etinde malum olan bu mikrobun ilmen ve kimya ile yok edilebildiğini okumuş ve bunun domuzu temizlemek demek olduğuna da hükmetmiş, bunun üzerine (zâl) ile (zây)ı; ile ı; ile yi ayırmayarak istisnasını ele almış bunun temizlemek demek olduğunu ve domuz etine kadar hepsini içine aldığını, tahlil ve kimyevî tasfiyenin de bir temizleme olması hasebiyle domuz etini temizliyeceğini, dolayısıyla domuz etinin kesmekle helal olmadığı halde, kimyevî tasfiye ile helal olabileceğini, diğerlerinde de aynı hükmün cereyan edeceğini iddia etmiştir. Halbuki burada ve maddelerinin farkını bir kenara koyarak bile böyle bir düşünce tarzına imkan yoktur. Zira bu düşünceye göre domuz ölüsünün yenmesi caiz olacak da, mesela boğulmak üzere bulunan bir koyunu ölmeden kesip yemek caiz olmayacak. Bu şekilde temizlemek mânâsıyla kesmeyi de içine alır, denecek olursa, o zaman domuzun da kesilip yenmesi caiz görülmüş olacak ve domuz eti haram değildir, denilmiş olacaktır .Ve eğer bunun domuzla ilgisi olmadığı itiraf edilecek ise, aynı kelimenin kavramı olduğu iddia edilen mikrop tasfiyesinin domuzla ilgisinden bahsetmek büyük çelişki oluşturacaktır. Sonra unutmamak gerekir ki, Kur'ân'ın haram kıldığı domuz etinin sade mikrobu değil, kendisidir. Buna karşı domuzun yalnız bu mikroptan dolayı pis ve haram olduğunu ve bunda maddî veya manevî daha başka sebep ve hikmetler bulunamayacağını iddia etmek ise baştan bir tehakküm ve bir haksızlıktır. Daha sonra etin içindeki mikropları kimya yoluyla yok edip öldürmek, etin kendisinde tasfiye denebilecek bir kimyevî tahlil yapmak da değildir. Şu halde buna bir temizleme demek de yanlıştır. Eğer maksat, tam anlamıyla bir tahlil veya kimyevî etki ise herhangi bir et, sun'î veya tabiî bir şekilde kimya ile tam bir tahlil ve değiştirmeye tabi tutulduğu zaman o artık et ismini kaybeder, diğer bir niteliğe dönüşür ve başka bir isim alır; dinen onun helal ve haramlığı da yeni aldığı isim ve niteliğe göre ayrıca düşünülür ve takdir edilir. Nitekim pis olan bir şey yanıp kül olduğu zaman temiz olur. Domuz kemiklerinden elde edilecek olan kömür veya fosforun diğerlerinden farkı olmaz, fakat bunlar başka meselelerdir.

Bu açıklamadan sonra konumuza dönelim:

10 - Dikili taşlar (putlar) üzerine boğazlananlar. Bu kısım, "Kesilirken üstüne Allah'tan başkasının ismi çekilenler." üzerine atfolunmuştur, bu da haramdır. Demek ki her kesme, şer'î kesme değildir.

NUSUB, " mansub" (dikilmiş) mânâsına tekil, veya "nisab"ın veya "nusbe" nin çoğuludur, bunun çoğulu da "ensab" gelir. Bazı tefsirciler bunu "asnâm" (putlar) diye tefsir etmişlerdir. Fakat diğerleri "asnâm" ile "ensab"ın farkını göstermişlerdir. Şöyle ki "asnâm", resimli ve nakışlı taşlar, putlardır. "Nusub" ise dikili taşlardır ki, resimli veya nakışlı olması şart değildir, vesen (put) gibidir. Nitekim Adiy b. Hâtim boynunda haç ile geldiği zaman Peygamberimiz : " Boynundan şu putu at" buyurmuş, haç'a vesen demişti. Demek ki "Nusub" resimli ve nakışlı olması şart olmayarak evsan (putlar) kabilinden hürmet için konulmuş ve dikilmiş taşlardır ki, zamanımızda "âkide" derler. Bunlar tek parça bir taştan, ibaret olabilecği gibi, birçok taşların birleşmesinden de olabilir ve sadece bir yığın halinde de bulunabilir. "Nusub"ın tekil ve çoğul olması düşüncesi de bundandır. "Ensab" da birçok nusublar demektir.

Kısaca cahiliye devrinde Kabe'nin etrafında böyle dikilmiş veya konulmuş birtakım taşlar vardı ki, bunlara hürmet ve tazim ederler ve üzerlerinde kurban keserlerdi. Hatta bunlara bile kurban keserlerdi. Mekke'de olduğu gibi diğer Arap beldelerinde de böyle saygı ve hürmet edilen putlar vardı ki "Sa'd" dedikleri taş da bunlardan biri idi. İşte Mücahid, Katade ve diğerlerinin dedikleri gibi nusub (dikili taşlar) bu taşlardır. Mücahid'in açıklamasına göre cahiliye insanları bunların üzerinde kurban keserler ve isterlerse bunları daha hoşlarına giden diğer taşlarla da değiştirirledi. İbnü Abbas hazretlerinden de : " Bunlar üzerinde kurban keserler ve bunlar üzerinde ihramdan çıkarlardı" diye nakledilmiştir. İbnü Cerir demiştir ki:" Bunlar asnâm (putlar) değildirler, sanem resimli olur. Bunlar ise üçyüz altmış kadar dikilmiş taşlardı. "Derler ki, üçyüzü Huzâa'da idi. Kurbanları kestikleri zaman, bunların Kabe'ye gelen taraflarına kanları serperler ve etleri yarıp bu taşların üstlerine korlardı. Müslümanlar: Ey Allah'ın Resulü, cahiliye halkı Kabe'ye kan ile saygı gösterirlerdi. Bu ise bize daha çok layık değil mi? demişler. Peygamberimiz "hayır" dememişti. Bunun üzerine "Onların ne etleri, ne de kanları Allah'a ulaşmaz. Fakat sizin takvanız ona ulaşır". (Hacc, 22/37) âyeti inmiştir."

İşte bütün bunları haram etmiştir. Bunlar ya açıktan açığa dir veya o kabildendir, o mânâdadır. Bu şekilde iki mânâ ile tefsir edilmiştir. Birisi, "lâm" mânâsına olarak "putlar için boğazlanan" demektir. Fakat bunun, cümlesinden olduğu açıklamaya muhtaç değildir. Diğeri, "Putlara karşı, yani ona bir hürmeti içererek

üzerinde veya dibinde ve yanında her ne adına olursa olsun kesilen" demektir ki, bu şekilde boğazlanırken dikili taşların veya putların veya diğer bir adın anılıp anılmamasından daha genel olur. Ve hatta dikili taşlar (putlar)a hürmet fikri beslemek üzere yalnız Allah'ın ismi anılsa bile yine haram olur. Bu ise mânâsında olmakla beraber açık değildir. Dolayısıyla delil olarak gösterilmesi, leşe nazaran boğulmuş hayvan ve diğerleri gibi mühim bir faydayı içermektedir. Özetle her halde dikili taşlar (putlar) üzerinde ve üstünde kesilene mahsus değildir. Ve bununla yalnız kesilenin haram olması değil, bir kesme tarzının haram oluşu da açıklanmıştır. İşte bütün bu mânâlarla haram olduğundan dolayıdır ki, bir âmirin veya büyüklerden birinin gelişinden dolayı kurban kesmek haramdır. Fakat Allah için misafire ikram veya fakirlere sadaka olarak dağıtmak üzere kesmek caizdir.

11- Ezlam, yani zarlarla kısmet istemeniz veya almanız. Cahiliye Arapları bir yolculuğa, bir harbe, bir ticarete, bir nikaha, kısaca mühim bir işe teşebbüs edecekleri zaman üç zar ile bir kısmet çekerlermiş. Zarın birinde ," Rabbim emretti", yahut "yap" diye emir, diğerinde, "Rabbim yasakladı", yahut "yapma" diye yasak yazılı; biri de boş olurmuş. Torbaya elini sokar, birini çeker, emir çıkarsa yaparlar, yasak çıkarsa yapmazlar, boş çıkarsa bir daha çalkalarlarmış. İşte burada böyle falcılık yasaklanmıştır. Cumhur (çoğunluğun görüşü budur. Bu şekilde "istiksam", rızık ve diğer ihtiyaçlarla ilgili hayır ve şer, kısmeti bilme sevdası demek olur. Kaffal tefsirinde der ki: "Bu istiksâm (kısmet isteme) , cahiliye devrinin bir buluşu idi ve yenecek şeyler hakkında yaptıklarına da uygun idi. Çünkü dikili taşlara kesmek Kabe'nin yanında yapıldığı gibi, orada bulundukları zaman bunu da orada yaparlardı." Mücahid, burada "ezlâm" (zarlar)'ın Fars ve Rumlar'ın kumar oynadıkları küp şeklinde olan tavla zarları ile Arab'ın ok gibi olan zarlarından daha genel olduğunu söylemiştir. Bununla beraber Arab'da küçük çakıl taşlarından zarlar olduğu da nakledilmiştir. Diyorlar ki, asıl Arab'ın zarları üç çeşit idi: Birisi, zikrolunduğu üzere üç zar ki herkes kendisi edinebilirdi. İkincisi, yedi zar ki Kabe'nin içinde "Hubel" denilen putun yanında dururdu. Birinde yazılı ki, diyet işlerinde bu yediyi çekerler, kime çıkarsa diyet ona lazım gelirdi. Birinde (evet), diğerinde (hayır) yazılı. Çekerler, çıkan ile amel ederlerdi. Birinde (sizden), birinde (bitişik),birinde (sizden başkası) yazılı, bir insanın kendilerinden olup olmadığını tanımak için çekerler. Çıkana uyarlardı. Birinde de yazılı idi. Su için çıktıklarında da bunu çekerlerdi. Bu yedi zar kahinlerin ve hakimlerin yanında da Hubel'in yanında gibi bulunurdu. Üçüncüsü

de on zar ki Bakara sûresinde "Sana şarap ve kumardan soruyorlar" (Bakara, 2/219) âyetinde açıklanan kumar ve piyango zarları idi. Bazı tefsirciler burada "zarlarla kısmet isteme"den maksadın yine bu meysir (kumar) olduğunu söylemişlerdir. Hakikatte bunun yenecek şeylerle münasebeti açıktır. Çünkü "Dikili taşlar üzerine boğazlananlar"ın bir taksim şekli demektir. Bu şekilde "istiksam" kısmet almak demek olur. Bununla beraber fal ve kısmet aramak da rızık ve yemek meseleleriyle ilgilidir. Netice olarak bir mânâya göre falcılık, bir mânâya göre de kumarcılık yasaklanmıştır. Kumar ayrıca yasaklanmış olduğundan çoğunluk burada öbür mânâyı tercih etmişlerdir. Ve her iki şekilde "kur'a"nın da her şeyde caiz olamayacağı anlaşılmıştır.

Bütün bunlar fasıklıktır bu sayılan haramlara el uzatmak, Allah'a itaattan ve Allah yolundan çıkmaktır. Şu halde müslümanlar bunlara asla el uzatmamalıdırlar. Sofralarını, kursaklarını, şahıslarını, toplumlarını bu gibi kötülüklerden temizlemelidirler.

Bugün, şu şimdiki zamanda, şu son yıllar zarfında veya özellikle şu âyetin indiği şu günde, şu demde. Ki bu âyet hicrî onuncu yılda, Veda Haccı'nda Arefe günü olan cuma günü ikindiden sonra, Peygamber Efendimiz Arafat'da "Adba" adındaki kıymetli devesinin üzerinde vakfede iken nazil olmuştu. Devenin kolları vahyin şiddeti ile, üzerinden basan saadet yükünün ağırlığına dayanamayıp çöküvermişti.

Bugün kâfirler sizin dininizden artık ümitlerini kestiler. Bu dini bozmak ve sizi kendilerine çevirmekten veya bu dine karşı size üstün gelmekten ümitlerini kestiler. Şu halde siz o kâfirlerden korkmayın, korkup da yemenizde, içmenizde ve diğer fiil ve hareketlerinizde onlara göz yummayı hatırınıza getirmeyin, onlardan endişe etmeyin de ancak benden korkun, benden korkun da emirlerimi, yasaklarımı tamamen icra edin ve anlaşmalarınızı güzelce yerine getirin, bugün sizin dininizi kemaline erdirdim, size bütün iman, akaid ve ahlâk kurallarını koydum ve en mükemmel teşrî usulü ve ictihat kanunlarını öğrettim, bundan sonra bu ahkâmın, bu helal ve haramın nesholunma (kaldırılma)sı ihtimali kalmadı, ve size nimetimi tamamladım. Tevfik ve hidayetle tam saadete eriştirdim, galip ve muzaffer kıldım. Mekke'yi fethetmeyi ve cahiliyye nişanelerini yıkmayı, müşrikleri Kabe'ye yaklaşmaktan ve çıplak tavaf etmekten yasaklayarak, sizi bugün tam emniyet ve üstünlükle haccı eda etmeyi ve hükümlerini yerine getirdiğiniz şu mesut makama ulaşmayı nasip ettim.

Mücahedelerinizin meyvelerini toplattırarak, özetle sizi kuvvetli bir güce ve hakim bir devlete mazhar kılıp tam mânâsıyla "Ancak sana ibadet ederiz ve ancak senden yardım dileriz" (Fatiha, 1/4) diyebilen tek sosyal toplum haline getirerek bulunduğunuz şu mukaddes makamda, "Allahım, ben senin emir ve fermanına her zaman uyarım, her zaman itaat ederim. Senin ortağın yoktur. Davetine sadakatle icabet ederim. Şüphesiz hamd de, nimet de, mülk de, sana mahsustur. Emir ve davetine uyarım" diye Allah'ın kelimesini yücelten, şükrünü ilan eden, alınları ak, gönülleri pak, seçkin ve yüce bir Muhammed ümmeti kıldım da "size olan nimetimi tamamlayayım" (Bakara, 2/150) vaadimi yerine getirdim, ve size din olmak üzere İslâm'ı beğendim, ona razı oldum ki, Allah katında beğenilen din başkası değil, ancak odur. İşte sayılan haramlar, bu en mükemmel din ve bu tam nimet ve bu İslâm cümlesindendir. Şu halde müslümanlar bundan böyle başka tebliğleri beklemeyerek ve bu haramların kaldırılabileceğini hatıra getirmiyerek bu din gereğince akitlerini yerine getirmeye özen göstermeye ve ilâhî minetler ile nimetlenmiş olmaya devam etmelidir.

Eser sahipleri (râviler) demişlerdir ki, bugünden sonra Hz. Peygamber (s.a.v.) nihayet seksenbir veya sekseniki gün kadar yaşadı ve bundan sonra dini hükümlerde ne bir fazla, ne bir nesh, ne bir tebdil (değiştirme) vaki olmadı. Bununla Hz. Peygamber'e peygamberlik görevinin sonu ve böylece vefatının yaklaştığı haber verilmiş oluyordu. Rivayet ediliyor ki, Hz. Peygamber (s.a.v.) bu âyeti okuduğu zaman ashab-ı kiram gerçekten sevinmiş ve pek büyük sevinçler göstermişler ve fakat Hz. Ebu Bekir ağlamıştı. Sorulduğunda: "Bu âyet Resûlullah'ın vefatının yaklaştığını gösteriyor" demiş ve bundan tebliğ vazifesinin sona erdiğini anlamıştı. Ve yine rivayet edildiğine göre aynı mânâyı Hz. Ömer de anlamıştı. Bakara sûresinde açıklandığı üzere en çok tercih edilen rivayete göre "Bir günden korkunuz ki, o gün hepiniz Allah'a döndürüleceksiniz" (Bakara, 2/281) âyeti de bundan sonra ertesi gün Kurban Bayramının birinci günü inmiş ve seksenbir gün sonra Peygamberimizin vefatı vuku bulmuştu. Rivayet edilir ki, Hz. Ömer'in halifeliği zamanında bir gün yahudilerden birisi: "Ey müminlerin emiri, siz kitabınızda okuyorsunuz, bir âyet var; eğer bu, bizim yahudi toplumuna inmiş olsaydı, o gün biz bayram yapardık" demiş. "Hangi âyet?" diye sormuş olduğunu söylemiş. Hz. Ömer (r.a.) de: " Biz o günü ve o gün bunun Hz. Peygamber (s.a.v)'e nazil olduğu yeri tanırız. Cuma günü Arefe'de bulunuyordu" buyurmuş

ve o günün bayramımız olduğuna işaret etmiştir. İbnü Abbas'dan da bayram günü ve cuma günü, iki bayramın birleştiği bir günde indi" diye nakledilmiştir.

den buraya kadar gelen aziz hitapları haram olan yiyeceklerin beyanı sırasında bir mu'tarıza cümlesi siyakında toplanmıştır ki, bunun hikmeti de bu haramların bir zarar ve baskı değil, bir kâmil din ve tam bir nimet cümlesinden olduğunu ve Allah katında hoşnut olunan İslâm dininin sağlam hükümlerinden bulunduğunu ve müslümanların bu çirkinliklere asla tenezzül etmemeleri gerektiğini özellikle anlatmak suretiyle haramı tekit ve ondan çekinmeyi anlatmaktır. Şu halde bunu takip eden bu mu'tarıza cümlesine değil, öncesindeki haramlara bağlıdır. Fakat bu mu'tarıza cümlesinin tekit durumuyla yukarda işaret ettiğimiz üzere bu bağlantıya şöyle bir ifade siyakı verilmiş oluyor:

Şimdi müminler bugün bu dini olgunluğa erdiklerinden ve böyle pisliklerden kurtulup temiz ve saf tam bir nimete erdiklerinden dolayı Allah'a teslim olmak ve bağlanmakla hamd ve şükür etsinler, bayram yapsınlar ve sakın Allah'a itaatten çıkıp da harama el sürmesinler ve bu haramların helal olabileceğini hatırlarına getirmesinler, ancak her kim bir mahmesada yani karın kasığa geçmiş ölümden ve ölümün başlamasından korkulur bir açlık halinde sıkışık durumda olur da, bir günaha meyletmeyerek, yani zaruret miktarını geçmiyerek veya diğer bir çaresiz durumda olanın elinden almayarak bunlardan yerse Allah gafurdur, rahîmdir, cezalandırmaz. Zaruretler, haram olan şeyleri mubah kılar. Fakat muztar olmak, başkasının hakkını iptal etmez. Nitekim bu mânâ Bakara sûresinde "başkasına saldırmadan ve sınırı aşmadan" (Bakara, 2/173) diye ifade olunmuş idi.

Haram edilen şeylerin bu şekilde açıklanmasından hemen sonra bunların zıddı olan helallerin açıklanması siyakında buyuruluyor ki:

Meâl-i Şerifi

4- Sana, kendilerine neyin helal kılındığını soruyorlar. De ki: "Size iyi ve temiz şeyler helal kılındı." Allah'ın size öğrettiğinden öğreterek yetiştirdiğiniz avcı hayvanların sizin için tuttuklarını yiyin ve üzerine Allah'ın adını anın (besmele çekin), Allah'tan korkun. Muhakkak Allah, hesabı çabuk görendir.

5- Bugün size iyi ve temiz şeyler helal kılındı. Kendilerine kitap verilenlerin yiyecekleri size helal olduğu gibi, sizin yiyeceğiniz de onlara helâldir. Ve müminlerden iffetli hür kadınlar ve sizden önce kendilerine kitap verilenlerden namuslu hür kadınlar, zina etmeksizin, gizli dost tutmaksızın, namuslu bir şekilde mehirlerini ödediğiniz takdirde, size helâldir. Her kim imanı inkâr ederse, ameli boşa gitmiş olur ve o, ahirette zarara uğrayanlardandır.

4- Ey Muhammed, ümmetin sana şunu sorarlar veya soruyorlar:

Kendilerine neler helâl kılındı? İkrime ve Muhammed b.

Ka'b'den nakledildiğine göre Cebrail aleyhisselam: "Biz köpek bulunan eve girmeyiz" demiş olduğundan dolayı Hz. Peygamber köpeklerin öldürülmesini emretmiş ve Ebu Rafi'i bununla görevlendirmiş. O da Medine'deki köpekleri hep öldürüp Avali'ye (şehrin dışındaki yüksek kısımlara) kadar varmış. Bunun üzerine Asım b. Adiy ve Sa'd b. Hayseme ve Uveym b. Sa'd gelmişler: "Bize ne helâl kılındı ey Allah'ın Resulu?" demişler. Resullullah susmuş, sonra bu âyet nazil olmuştur. Hakim Ebu Abdullah "Sahih"inde senediyle rivayet ettiği üzere Ebu Râfî demiştir ki: "Resulullah bana köpeklerin öldürülmesini emretti. İnsanlar geldiler: 'Ey Allah'ın Resulü, öldürülmesini emrettiğin bu ümmetten bize ne helal kılındı?' dediler, Allah Teâlâ âyetlerini indirdi." Bundan başka Saîd b. Cübeyr demiştir ki, "Adiy b. Hatim ve Zeydülhayl : 'Ey Allah'ın Resulü, biz köpeklerle ve doğanlarla av avlarız, Âli Dır'in ve Âli Ebi Havriyye'nin köpekleri yaban sığırlarını, yaban eşeklerini ve geyikleri alırlar. Bazısını kesmeye yetişiriz, bazısı da öldürülür kesmeye yetişemeyiz. Halbuki Allah Teâlâ leşi haram kılmıştır. Şu halde bize bunlardan neler helal oluyor?' demişlerdi. Bu âyet bu sebeple indi." Buna göre bu soru istisnasına ait, ve cevap da tezkiye (kesme) nin şer'î mânâsını açıklama ve izah sadedinde gelmiş demek olur ki, söz gelimine çok uygundur. Önceki rivayet, bu âyetlerin inişinin, haram kılma âyetinden önce olduğuna; ikinci rivayet de sonra olduğuna delalet etmektedir. Bundan sonraki "bugün size helal kılındı", "bugün dininizi ikmal ettim" den başka bir gün olmadığına göre de, bu âyetlerin inişleri başka başka olduğunu kabul etmek zor olacaktır. denilen günlerin birbirinden başka günler olmadığı açık ve belli bulunduğundan, bunlar yalnız Arefe gününü değil, Mâide sûresinin bütün nüzul zamanını kaplayan Muhammed (a.s.)'ın son senesini tek zaman olarak ifade etmekte ve bu şekilde gerek haramın açıklanması ve gerek helalin açıklaması âyetlerinin nüzul tarihi açısından ya hakikaten veya hükmen bitişik ve yakın bulunduklarını anlatmaktadır. "Böyle soruyorlar" diye sorunun vaki oluşunu hikaye değil, " sorarlar" diye olmuş ve mümkünü içine alacak şekilde daha genel bir soru tasavvur edilmesi gerekir. O halde her türlü şüpheyi kaldırmak ve defetmek için:

Ey Muhammed, şöyle söyle: size iyi ve güzel şeyler helal kılındı. Kötü ve çirkin şeyler değil, nitekim "Onlara güzel şeyleri helal, çirkin şeyleri haram kılar" (A'raf, 7/157) buyurulmuştur. Şu halde İslâm midesine, İslâm sofrasına pis şeyler değil, hoş şeyler

konmalıdır. Daha önce de işaret edildiği üzere "tayyib" lugatta "müstelezz" yani hoşlanılan temiz ve hoş şey demektir. Haram olma şüphesi bulunmayan - izin verilen- helale de buna benzeterek "tayyib" denilir. Zira zararı olmamak mânâsında birleşirler. İbnü Cerir, Taberi gibi bazı tefsirciler burada "tayyibat", "helaller" diye tefsir etmişlerse de "helaller helal kılındı" demek tutuk bir ifade olacağından tefsircilerin çoğu ve müctehidler bunun "lezzet ve iştah duyulan temiz ve hoş şeyler" mânâsına yorumlanmasının vacib olduğunu göstermişlerdir. Şu halde mânâ, "Hoşa giden ve iştah hissedilen her temiz şey size helal kılındı" demektir. Fakat bundan herkesin her hoşuna giden şeyin helal olduğunu da sanmamalıdır. Muhakkaktır ki, kötü alışkanlık ile huy ve ahlâkı bozulmuş kimselerin zevk ve takdirine itibar yoktur. İbret, selim tabiatadır. Ve "tayyibat" ancak selim tabiatlı kişilerin tiksinmeyip hoşlandıkları şeylerdir. Yoksa çöl halkı ve zorluklar içinde yaşayanlar her çeşit hayvanı hoşlanıp yiyebilirler. Gerçi "Yerde olanların hepsini sizin için yarattı" âyeti delaletince mubah olmak esastır. Ve bu umûma göre insandan başka her hayvandan, her bitkiden ve her şeyden yemek suretiyle de faydalanmanın mubah olması lazım gelirdi. Fakat "Onlara temiz şeyleri helal, murdar olanları haram kılar." (A'raf, 7/157) delaleti üzere bu umûmdan habâis (çirkin ve kötü şeyler) çıkarılarak helal, tayyibata tahsis edilmiş ve dolayısıyla aslî mubah olmayı kayda bağlamak için, bu büyük bir esas ve genel bir kanun olmuştur ki; helal ve haramın tayininde özel delil bulunmadıkça buna müracat olunur. Ve çirkin şeyleri ayırt etmeyenlerin zevkine itibar olunmaz. Cahiliye Arapları, yukarda açıklandığı üzere leşi veya leş kabilinden bir hayli şeyleri yedikleri halde, tayibattan olan en'am (hayvanlar) dan bazılarını, En'am sûresinde açıklanacağı üzere deve), sâibe (puta adanan deve), vasîle (erkek ve dişi olarak ikiz doğan yavrular), ham (on kere döl alınan deve) adlarıyla kendilerine haram ederler yemezlerdi. Bunların temiz olduğuna hükmettikeri halde bazı vehimlerinden dolayı yemezlerdi. Buna karşı temiz olan her şeyin helal olduğu açıklanmış ve bu hüküm: "De ki: 'Allah'ın, kulları için çıkardığı süsü ve güzel rızıkları kim haram etti?' (Araf, 7/32) âyetiyle de tekit edilmiştir ki, sebepler ve nüzul hikmeti yanında bu âdetin kat'i şekilde kalkması da vardır. Şüphe yok ki, bu "tayyibat"da kara ve deniz hayvanlarından başka, kuşların ve hatta bütün bitkilerin de hoşları dahildir. Ve sonra helal olan her hayvanın bütün kısımlarının da helal olması gerekmeyeceğini ve kesilmiş olan hayvanların kısımları meyanında bulunan habâis (çirkin şeyler)in de haram olduğuna işaret etmektedir.

Özetle selim tabiatın ve sağlam fıtratın hoşlandığı bütün tayyibat (hoş ve güzel şeyler) helal kılındı "Allah'ın size öğrettiğinden öğreterek yetiştirdiğiniz avcı hayvanların sizin için tuttuklarını yiyin..."

CEVÂRİH, "cariha"nın çoğuludur ki, esas olarak "cerh"den alınmış olup, tesir mânâsı düşüncesiyle "kasibe" (kazanan) mânâsına isim olmuştur. Şu halde cevarih, kevasib demektir. Bunun için el, ayak ve ağız gibi yaralama ve kazanma aleti olan organa cevarih denildiği gibi, av tutan yırtıcı hayvanlara ve kuşlara da kavasib ve cevarih denilir ki, burada maksat budur. "Mükellibîn", "mükellib"in çoğuludur. Mükellib, teklib eden yani yırtıcı hayvanları ava dadandırıp alıştıran, avcılık talim edip öğreten demektir ki; bir köpek, sahibi tarafından kışkırtıldığı yere gider, çağırılınca gelir, avı tutunca habseder yemez, sahibi almak isteyince kaçmaz, zorlayınca dinler ve bunu en az üç kere yapıp âdet edinirse öğrenmiş sayılır. Ahmed b. Hanbel ikiyi, Hasenü'l-Basri biri yeterli görmüştür. Bu öğretime teklib denilmesi tağlib yoluyladır. Zira çoğunlukla öğretilen köpeklerdir. Bununla beraber her yırtıcı hayvana da köpek (kelb) denir. Nitekim Ebu Leheb'in oğlu Utbe, Şam seferine giderken Resulullah: "Allah'ım buna kelblerinden bir kelbi musallat et" diye dua etmiş, Utbe'yi de yolda arslan yemiş idi. Bunun için bu eğitimin bilinen köpeğe mahsus olduğu sanılmamalıdır. Şu halde mânâ şudur: Bir de kelb ve diğer yırtıcılar meyanından ava alıştırarak Allah'ın size öğrettiği anlayışlardan eğitim yaptırarak öğrettiğiniz eğitilmiş avcı hayvanlar helal kılındı. Şu halde bunlardan bu şekilde faydalanır, besler, alır satarsınız. Fakat yemeye gelince kendilerini değil. Size imsak ettikleri, tutuverdikleri avlardan yiyiniz. Dikkat edilmesi gerekir ki, değil, dir. Tuttuklarının hepsini değil; bir kısmını, güzel kısımlarını yiyiniz. Sonra mutlaka "yakaladıkları" değil, "size tutuverdikleri" dir. Yani kendilerine değil, size tutuverdiklerini yiyiniz. Şu halde bir köpek eğitilmiş olursa ve avcı tarafından sevkedilir de bir avı tutar, yaralar, öldürür de avcı ona ölmüş olduğu halde yetişirse helaldir. Eğitilmiş yırtıcının yaralaması, boğazlama yerine geçen bir kesmedir. O, onun bir aletidir. Diğer parçalayıcılar ve aynı şekilde ok, mızrak, tüfek de böyledir. Muhakkak diriyken yetişilip boğazlanması şart değildir Zira o zaman eğitilmiş ile eğitilmemişin farkı yoktur. Fakat cevarih (yaralayıcılar) kavramı gereğince yaralama gereklidir. Yaralamadan boğar veya çarpar da öldürürse bazıları, "size yakaladıklarından", zahirî olarak

mutlaktır, diyerek yine yenir demişse de, doğrusu bunun boğulmuş veya vurularak öldürülmüş olandan farkı yoktur, aynı mânâya dahildir, yenmez. Sonra eğitilmiş köpek, yaralamış ve öldürmüş olmakla beraber, biraz da yemiş bulunursa bu da yenmez. Çünkü o onu kendisine tutmuş demektir. "Size tuttukları" değildir. Bununla beraber Selman-ı Farisi'den, Sa'd b. Ebi Vakkas'dan, İbnü Ömer'den, Ebu Hüreyre'den yenir diye rivayet de edilmiştir. Malik ve Evzâi yenir demişlerdir. Ancak bu meselede köpek ile kuş ayrılmıştır. Ve kuşun yemiş olmasının helal olmasına engel olmayacağı gösterilmiştir ki, Hanefî mezhebi bunu kabullenmiştir.

Bu şekilde bunların tuttuklarından yiyin, ve üstüne Allah'ın ismini anın. Yani köpeği ve kuşu salarken "besmele çekin" ve her halde Allah hesabı süratli olduğundan emirlerine karşı gelmekten sakının.

5- "Bugün sizin dininizi ikmal ettim, size olan nimetimi tamamladım" diye tekit ve belgelendiği gibi yine aynı mânâ ile helallerin vurgulanması ve ondan sonra genellenmesi dolayısıyla buyuruluyor ki: Bugün size bütün tayyibat, her çeşit hoş nimetler helal kılındı. Bir de kitap ehlinin yiyeceği, yani gerek bu tayyibattan kestikleri ve avladıkları ve gerek ekmek ve diğerleri gibi yiyecekleri size helal, sizin yiyecekleriniz de onlara helaldir. Yani yedirir ve satabilirsiniz. "Taam"dan maksadın ne olduğu hakkında üç görüş vardır: Birincisi, kurbanlık demektir. İkincisi, ekmek ve meyve gibi kesilmeye muhtaç olmayandır ki, Zeydiyye imamlarından nakledilen budur. Üçüncüsü, kurbanlıklar ve diğer her çeşit yiyeceği içine alır. Çoğunluk birinci görüşü tercih etmişlerdir. Çünkü kurbanlıktan başkasının yiyecek olmasında sahibine tahsisi yoktur. Kurbanlık ise kesicinin fiiliyle yiyecek olabilir. Ve bunun için kitap ehline bağlanmasının bir mânâsı vardır.

Ahkâm-ı Kur'ân'da Ebu Bekir er-Râzî der ki: "İbnü Abbas'tan, Ebu'd-Derdâ'dan, Hasen ve Mücahid, İbrahim, Katâde ve Süddi'den rivayet edilmiştir ki den maksad kurbanlıklardır. Gerçekte görünen de bunu gerektirir. Gerçi yiyecek lafzını genel mânâda kullansak, gerek kurbanlıklarını ve gerek diğer yiyeceklerini içine alır. Fakat daha açık olan özellikle kurbanlıklar kastedilmektedir. Çünkü ekmek, zeytin yağı ve diğer yiyeceklerin hükmü, onu imal edenlerin özellikleriyle ayrılık arzetmez. Bunlarda

mecusî veya kitabî (semavî bir kitaba inanan kişi)nin farkı olmadığında kimsenin şüphesi yoktur. Haramlarda söylendiği üzere kesilmeden ölenlerin de gerek müslüman ve gerek kitabî ve gerek mecusî ve diğer her kim tarafından öldürülmüş olursa olsun haram olduğunda müslümanların ihtilafı yoktur. Şu halde diye özellikle kitap ehlinin yiyeceğinin mübah sayılmasındaki maksadı, bilhassa dinlerin değişmesi ile hükmü değişen kurbanlıklara yorumlamak vacib olur. Yani açıklamanın faydası, özellikle kurbanlıklar itibarıyla ortadadır. Belli ki kitap verilenler, kitabı olmayanlardan ihtirazdır (yani onları hükmün dışında bırakmaktır). Halbuki yiyecek hususunda kitap ehli ile diğerlerinin farkı ancak kurbanlıklar ve av meselelerindedir. Kitap ehlinin leşine, domuz etine ve şarabına varıncaya kadar her yiyeceği helal olmadığı, haram edilenlerden bulunduğu gibi, kitabî olmayanların her yiyeceğinin haram olmadığı da bilinmektedir. Şu halde kitap ehlini seçerek diğerlerinden ayıran bu özel mubahlığın faydası ancak kurbanlıklarda açıktır. Demek ki yiyecek güzel ve temiz şeylerden olmak şartıyla genel mânâsı üzere bırakılsa da, bakış açısı ve beyanın hedefi, özellikle kitap ehlinin kestikleri ve avladıklarının helal olduğunu göstermek ve bu şekilde kesmek için diyanet, yani müslüman veya kitap ehli olmak şart olduğunu anlatmaktır. Bununla beraber "kendilerine kitap verilenlerin kurbanlığı" denilmiş olsaydı, o zaman diğer yiyeceklerin haram olması, şüphesi ortaya çıkacak ve karşılıklı yiyecek yedirmenin caiz olacağı anlaşılamayacaktır. Bunun için yine "yiyecek" kelimesini, güzel ve hoş, temiz şeylerden olmalı şartıyla kurbanlıklar ve diğerlerinden daha genel olmak üzere, asıl mânâsıyla düşünmek ve ancak kitap ehlinin diğerlerinden farkının, kurbanlıklar itibarıyla olduğunu da mâsîkaleh (sözün kendisi için getirildiği şey) olarak anlamak, yani kurbanlıkların helal olmasını ibarenin delaletiyle, diğerlerinin helal oluşunu da işaretin delaletiyle almak gerekecektir. Ve bundan dolayıdır ki, Ebu Bekir Razî kurbanlıklar hakkında "azher: daha açık " deyimini kullanmıştır. Şunu da unutmamak gerekir ki "Allah'tan başkası için kesilen" mutlak şekilde haram idi. Kitap ehli ise görünüşte tevhid (Allah'ı bir kabul ettiklerini) iddia ettiklerinden dolayı görünüş durumlarına bakarak kurbanlıklarında Allah'tan başkasının adını ilan etmezler demektir. Şu halde bir yahudi veya hıristiyanın kestiğini acaba ne ad ile kesti diye araştırmaya kalkışmayarak ve dış görünüşleriyle yetinerek yemek caizdir. Fakat bir hıristiyanın, mesela bir koyunu keserken veya ava köpeğini salarken "Mesih'in adına" dediğini bizzat duyan bir müslümanın da o koyundan

veya avdan yemesi caiz olmaz. Çünkü bunun "Allah'dan başkası için kesilen" olduğu şüphesiz bir şekilde malumu olmuştur. Kitap ehlinin dış görünüşüyle yetinmek caiz olunca, müslümanlık iddiasında bulunan herhangi bir kimsenin de dış görünüşüyle yetinmenin caiz olacağında ve dolayısıyla gerek ehl-i sünnet olsun ve gerek olmasın İslâma ait mezheplerden hepsinin kurbanlığının helal olduğunda şüphe yoktur. Meğer ki -Allah korusun- dinden dönmüş olsun. Çünkü mürted (dinden dönen), kitap ehline da katılsa kestiği asla yenmez.

Yiyecek çeşidinden olan bu temiz ve hoş şeylerden başka müminlerden muhsane olanlar, yani hür ve namuslu müslüman kadınlar ve kızlar, bunlardan başka kitap ehlinden olan muhsaneler, yani hür ve namuslu kadınlar ve kızlar da ihsan ederek yani namuslu bir şekilde nikahınız altına alarak ne metres tutmakla açıktan ne de dost tutmak suretiyle gizlice zina etmiyerek ücretleri olan mehirlerini kendilerine verdiğiniz takdirde sizin için helaldirler.

Görülüyor ki, yiyecek hususunda iki taraftan izin verilmiş, müslümanlara hem kitap ehlinin yiyeceklerini yemek, hem de kitap ehline müslüman yemeğini yedirmek suretiyle karşılıklı alış veriş helal kılınmış, fakat nikah hususunda bu helal olma bir tarafa tahsis edilmiş, yalnız müslümanların kitap ehlinden namus dairesinde nikah ile kadın almaları helal kılınmış ve bununla daha önce Bakara sûresinde geçen "İman etmedikçe müşrik kadınları nikahlamayın" (Bakara, 2/221) yasaklaması, kitap ehli kadınlar hakkında kaldırılmış ve karşılıklı olarak müslüman kadınlarının kitap ehliyle evlenmelerine asla izin verilmemiş, bu cihet aslı ve geçmişteki haramlığı üzerine bâkî kılınmıştır.

İlk önce "O, yeryüzünde ne varsa hepsini sizin için yarattı " (Bakara, 2/29) âyetinde açıklandığı üzere, insana ait nefis ve ırz meselelerinde mubah olmak değil, haram olmak esastır. İkinci olarak bu aslî ve ezelî haramlık "Allah'a ortak koşan erkekler de inanıncaya kadar, onlarla (kadınlarınızı) evlendirmeyin" (Bakara, 2/221) yasaklaması ile tekit edilmiş ve açıklanmıştır. Üçüncü olarak Nisa sûresinde "Allah, müminlere karşı kâfirlere asla yol vermeyecektir." (Nisa, 4/141) ile bu haramlık ve yasaklama daha genel şekilde açıklanmıştır da. Dördüncü olarak bütün helallerin özetlenip açıklandığı bu âyette, yiyecek her iki taraftan incelenerek nikah için de bu beyan sergisi açılmış olduğu halde, kitap ehlinden kadın almanın müslümanlara helal oluşu açıklanmış ve tersinden

sükut edilmiştir ki, bunda zaruret beyanı denilen bir kasr (tahsis) vardır . Ve bu şekilde müslüman kadınlarının kitap ehli ile evlendirilmesinin asla bahis konusu olamayacağı hatırlatılmış, aslî ve geçmişteki haramlığı üçüncü defa olarak anlatılmış ve belgelenmiştir. Çok açık olan ve asr-ı saadetten beri ümmetin ittifakı ile de bilinen bu meseleyi hatırlatmamıza sebep zamanımızda İslâmî delilleri bilmeyen bazı cahillerin Kur'ân'da buna dair bir nass (dini delil) bulunup bulunmadığını sormaları olmuştur. Halbuki bu gibi, haramlık asıl olan meselelerde, izin verilmemiş olması yeterli bir delildir. Şu halde bu gibiler hakkında yasaklama var mı diye değil, izin var mı diye sormak lazım gelir.

Burada gerek yiyecek ve gerek nikah bölümlerindeki kitap verilenler, kitap ehli olan yahudi ve hıristiyanlardır. Hz. Ali (r.a.) Arap hıristiyanlarından Beni Tağlib hakkında: "Bunlar hıristiyanlıktan, şarap içmekten başka bir şey anlamamışlar. Ve şu halde hıristiyan hükmüne dahil değildirler" demiş. İmam Şafiî de bunu tercih etmiş ise de çoğunluk ve Hanefî imamları, kitabın zahirine göre bütün Arap hıristiyanlarının kestiklerinde de bir mahzur yoktur, demişlerdir. Ancak İbnü Abbas nikah bölümünde kitap ehlinden maksadın harbî (düşman ülkesinde) olmayanlar olduğunu ve dolayısıyla harbî olan yahudi ve hıristiyan kadınlarını nikah etmenin caiz olmadığını söylemiştir. Fakat bunda da âlimlerin çoğunluğu âyetin mutlak olmak üzere harbî ve zimmî düşman ülkesindekileri de, İslâm devleti tebasındaki yahudi ve hıristiyanları da içine aldığını ve bu bakımdan harbî olan kitap ehlinden kadın almanın haram değil, bir zaruret bulunmadıkça nihayet mekruh olduğunu söylemişlerdir.

Kitap ehlinden başkasına gelince: Bunlardan mecusiler hakkında Resullullah: "Mecusilere kitap ehli muamelesi yapınız, fakat kadınlarını nikah etmemek ve kestiklerini yememek şartıyla" buyurmuştur.

Bununla beraber dünyada kitap ehline yiyecek ve kadın yönüyle verilen bu özelliklerden dolayı ahiret açısından da böyle sanılmasın. Çünkü, her kim bu imana yani en mükemmel dine ve İslâm şeriatına küfrederse bütün ameli tutulur, Ve ahirette zarar edenlerden olur. Şu halde bunların yiyeceklerini yerken veya kadınlarını alırken imanı bozmaktan, dinden dönme tehlikesine düşmekten son derece çekinmelidir. Ve bundan dolayıdır ki, düşman ülkesinde yaşayan bir kadını almak mekruhtur. "Sizin hoşunuza gitse, de inanan bir cariye,

Allah'a ortak koşan bir kadından daha hayırlıdır." (Bakara, 2/221).

İlâhî anlaşma ve akidlerden helal ve haram hükümlerinin açıklanması sırasında dinin kemale erdirilmesi ve nimetin tamamlanması ile Allah'ın ahdinin (vaadinin) yerine getirilmiş olduğu anlatıldıktan ve bu cümleden olmak üzere dünya hayatının maksatlarından olan sofranın güzel ve temiz şeyleri, Nisâ sûresinin "Size helal olan kadınlardan alın" (Nisâ, 4/3) kavramını açıklayarak temiz ve güzel şeyleri aile ile birleştirerek müslüman toplumuna sunulduktan ve nihayet bundan böyle anlaşmayı yerine getirme hükmünün tamamen kulluk görevine yöneldiği, bunun da iman akdi ile İslâm'a ait hükümleri yerine getirmeye bağlı olduğu işaret edildikten ve bu dünyanın bir de ahireti bulunduğu hatırlatıldıktan sonra "İyi kadınlar, iyi erkeklere" (Nur, 24/26) âyetinin delaleti üzere ahirete ait nimetleri kemale erdirmek için, bu en mükemmel dinin imandan sonra kulluk anahtarı olan temizlik emrinden başlamakla kulluk akdini belgelemek için buyuruluyor ki:

Meâl-i Şerifi

6 - Ey iman edenler! Namaz kılmaya kalktığınız zaman, yüzlerinizi ve dirseklere kadar ellerinizi yıkayın. Başlarınızı meshedin, iki topuğa kadar da ayaklarınızı yıkayın. Eğer cünüp iseniz temizlenin. Hasta iseniz, yahut yolculukta iseniz, yahut biriniz abdest bozmaktan gelmişse yahut kadınlara dokunmuşsanız, su da bulamamışsanız, temiz bir toprağa teyemmüm edin. Bunun için de yüzlerinizi ve ellerinizi o toprakla meshedin. Allah size bir güçlük çıkarmak istemiyor, fakat sizi temizlemek ve şükredesiniz diye de üzerinizdeki nimetini tamamlamak istiyor.

7- Allah'ın, üzerinizdeki nimetini ve "İşittik, itaat ettik" dediğinizde sizden aldığı ve kendisiyle sizi bağladığı ahdini hatırlayın. Allah'tan korkun, çünkü Allah göğüslerin özünü çok iyi bilir.

6- Bu âyete, teyemmüm âyeti denilmiştir ki, Buhari ve Müslim'de Hz. Aişe'den rivayet edildiği üzere, adı geçenin gerdanlığının düştüğü seferde geceleyin susuz bir yerde kalınıp abdest almak mümkün olmadığından dolayı nazil olmuş ve bu gibi durumlarda abdest yerine teyemmümü emretmiştir. Gerçi bu âyet, ilk önce abdestin farzlarını tesbit etmekte ve böylece aynı zamanda bir "abdest âyeti" olduğu muhakkak bulunmakta ise de, abdest başlangıçta bu âyet ile meşru kılınmış olmayıp, ta Mekke'de namazla beraber farz kılınmış ve hatta İslâm'da hiçbir zaman abdestsiz namaz kılınmamış olduğu bilindiğinden, bununla abdestin farz oluşu doğrudan doğruya değil, taharet (temizlik) hükümlerini çıkarmada esas alınmak üzere, takrir yoluyla tesbit edilmiş ve bunun ismi abdestten çok teyemmüme dayandırılmıştı. Sahabeden Alkame b. el-Feğra (r.a.) demiştir ki: "Bu âyeti ininceye kadar Resullullah su dökmüş (küçük abdestini yapmış) olursa, abdest almadıkça ne konuşur, ne de selam alırdı. Biz söyleriz, o söylemez, biz selam veririz, o vermez ve almazdı." Yani Ebu Hayyan'ın da naklettiği üzere Resullulllah, bu âyetten önce abdestsiz bir iş yapmak şöyle dursun, söz bile söylemezdi. Şu halde bunun inişi abdestin her işi için değil, namaz için farzolduğunu açıklamakla Resulullah'a bir ruhsat ifade etmiştir. Anılan sefer, ifk (iftira) kıssasının ortaya çıktığı Benî Mustalik Gazvesi olduğuna, bunun da hicrî altıncı

sene şaban ayında Hudeybiye seferinden önce vuku bulunduğuna göre bu âyet, Mâide sûresinin ilk inen âyetlerinden ve hatta bu sûrenin Hudeybiye'den sonra inmiş olduğu söylendiğine göre inişinin başlangıcı olan ilk âyeti demek olur. Fakat unutmamak gerekir ki, Nisâ sûresinde "Ey iman edenler, siz sarhoş olduğunuz halde namaza yaklaşmayın" (Nisa", 4/43) âyetinde de geçmişti.

KIRÂET: İbnü Kesir, Ebu Amr, Asım'dan Ebu Bekir Şu'be, Hamze, Ebu Cafer, Halefü'l-Âşir kırâetlerinde ( = lâm) cer ile esre şeklinde; geri kalanlarda yani Nâfi, İbnü Âmir, Âsım'dan Hafs, Kisai, Yakub kırâetlerinde nasb ile üstün şeklinde okunur. Nasb (üstün), ayaklarını, yüz ve el gibi "yıkayın" emrine bağlanmasında, cerr (esre) de "meshedin" hükmüne bağlanmasında açıktır. Ve bu iki kırâetin birbirine uyumu açısından bir mezheb ihtilafı ortaya çıkmıştır. Zira birine göre ayaklar yıkanacak, diğerine göre de mesh ile yetinilebilecek görünüyor. Bunun en güzel en doğru çözüm şekli, çıplak ayakların yıkanması, meşhur sünnet ile sabit olduğu üzere abdestle giyilmiş mest ve fotin üzerine de meshedilmesidir. Ehl-i sünnetin çoğunluğunun mezhebi budur. "Kaffâl Tefsiri"nde, sahabeden yalnız İbnü Abbas ve Enes b. Malik, tabiinden İkrime ve Şa'bi ve Ebu Cafer Muhammed b. Aliyyi'l-Bâkır'dan, "ayaklarda abdestin farzı, mesh" olduğu nakledilmiştir ki, Şia'dan İmamiyye'nin mezhebi budur. Bütün fakihlerin çoğunluğu ve tefsirciler ise, "ayaklarda abdestin farzı, yıkamak" olduğunu beyan etmişlerdir. Zahiriye'nin başkanı olan Davud-ı İsfahanî de: "Her ikisinin cem'i (toplanması) vacib" olduğunu söylemiştir ki, bu da Zeydiye imamlarından Nasır Lilhakk'ın görüşüdür. Hasenü'l-Basrî ile Muhammed b. Cerir et-Taberi de mükellefin, meshetme ile yıkama arasında serbest olduğunu söylemişlerdir. Bunların tartışması fıkıh kitaplarında genişçe yapılmıştır. Burada ancak şu kadar söyleye-lim ki, çıplak ayaklara meshetmeyi caiz görmek âyetin sonunda "sizi temizlemek istiyor" diye açıklanan temizlik hikmetine kesin olarak aykırı bulunduğu ve hele yıkanmamış kirli ayaklarla camilere girmenin, temizlik şöyle dursun, normal temizlik ile bile uyuşmasının mümkün olmadığı ortadadır. Nitekim ayaklarını güzelce yıkamamış ve ökçelerinde biraz kuruluk kalmış olanlar hakkında Resulullah "Vay şu ökçelerin ateşten haline" buyurmuş

ve tekrar yıkanmasını emretmiştir. Bir de maksat mesh olsaydı gibi sadece demek yeterli olur. "Topuklara kadar" kaydına hiç de gerek kalmazdı. Bu da farzın esasının yıkamak olduğuna ve meshin buna dayanması lazım geldiğine işaret eder. Kısaca ayaklar hakkında yıkamak emri muhkem, mesh emri mücmeldir ve yüksek sünnet ile açıklanmıştır. tıpkı Nisâ sûresindeki gibi de okunmuştur. (Nisâ, 4/43 âyetine bkz.)

Ey iman edenler! Malum ya, imandan sonra ilk vazife namazdır. Siz namaza kalktığınız, yani namaza kalkmak istediğiniz zaman yüzlerinizi ve dirseklere kadar ellerinizi yıkayınız ve başlarınıza meshediniz, iki topuğa kadar ayaklarınızı da. Yani ayaklarınızı da yıkayınız, yahut mesli ise meshediniz. Bu temizlikler yapılmadan namaz, namaz olmaz. "Allah, taharetsiz hiçbir namazı kabul etmez". Buna "tuhûr: temizlik" ve "vudu: abdest" denilir ve işte abdestin farzı bunlardır. Ve görülüyor ki, bu da dört şeyden, ibarettir: Üç yıkama, bir mesh. İmam Şafii, bunların tertibi de dahil olmak ve bir de niyetsiz ibadet olamayacağı düşüncesiyle niyet de hesaba katılmak üzere altı; Ahmed b. Hanbel hazretleri de yüzde ağız ve burun içlerinin de dahil olduğu düşüncesiyle mazmaza (ağıza su verme) ve istinşak (buruna su vermey)i de katıp sekiz saymıştır. Hanefilerde ise niyet, tertip, ağız ve buruna su vermek sünnettir. Ve abdestin daha birtakım sünnetleri ve edebleri vardır ki, bunları tamamlayıcıdır. Hepsinin başında besmele vardır. Âyetin zahirine bakınca, her namaza kalkarken ayrıca bir abdest almak gerekir gibi görünür. Bunun için Zâhirîler, her namaz için ayrıca bir abdestin farz olduğunu söylemişlerdir. Çoğunlukla Peygamberimizin ve Raşid Halifelerin böyle yaptıkları da muhakkaktır. Fakat bunlar farz değil, sünnettirler. Çünkü Mekke'nin fethi günü Peygamberimiz, beş vakit namazı bir abdest ile kılmış, Hz. Ömer de: "Ey Allah'ın Resulü, bundan önce yapmadığın bir şey yaptın" demiş, cevabında "Bilerek yaptım ey Ömer" buyurulmuş olduğu da rivayet olarak sabittir ki, bu isteyerek yapma ile cevaz (izin) gösterilmiştir. Sonra âyetin tamamiyle zahirine bakılacak olursa, abdestin ancak namaza kalkıldığı zaman alınabilmesi gerekecek ve dolayısıyle otururken abdest alıp da, namaza kalkmak da yeterli olmayacaktır. Bunu ise Zâhiriyye de söylememiştir. Demek olur ki,

bu noktada âyetin zahiri kastedilmediği ittifakla sabit olduğundan gerek halin delaleti ve gerek teyemmüm fıkralarında hades (küçük veya büyük abdessizlik)in açıklanması karineleriyle âyetin mutlak oluşu ya hitabın abdesti olmayanlara tahsis edilmesi veya yani "abdestiniz olmadığı halde namaza kalktığınız zaman" mânâsıyla kayıtlanarak tefsir edilmesi gerekir. Ve o halde abdestin vücubunun sebebi, mutlak namazı irade etmek değil, abdestsizlik şartıyla namazı irade etme demek olur ki, çoğunluğun görüşü de budur. Sonra dikkate şayandır ki, "başlarınızı meshediniz" değil, "ba" ile buyurulmuştur. Bu ise "başınızla meshediniz" demek gibidir. Nasıl ki "mendile sildim" demekle "mendil ile sildim" demek arasında fark vardır. Burada meshin başa yapılacağı ve başın mesh aleti olamayacağı açık olduğu halde, ( = ba)'nın getirilmesi bir alet mânâsına işaret, bu ise örf bakımından bir elden ibaret olmakla, bu ifade şeklinden ve bir de "nasıye" hadisinden Hanefi imamları, "Elinizi ölçü tutarak elinizle başınıza meshediniz" mânâsı anlaşıldığını göstermişler ve meshin farzı, "cüz'î bir harekette tam bir el mikdarı, diğer deyimle nasıye mikdarı, diğer deyişle dörtte biri" olduğunu ve tamamını meshin sünnet olduğunu beyan etmişlerdir. Fakat İmam Malik ve Ahmed b. Hanbel tamamına meshin farz olduğunu, İmam Şafiî de bir parmak dokunmanın yeterli bulunduğunu söylemiştir.

YIKAMANIN MAHİYETİ: Suyu âzânın üzerinden tamamen akıtmaktır. Oğmak şart değildir. Şu halde su damlamadıkça yıkama denmez. Abdest, hadesten taharet yani itibarî ve görülmeyen bir kirlilikten temizlik olduğu için bununla necaset (maddî pislik)ten temizlenmek için olan yıkamayı birbirine karıştırmamalıdır. Necasetten temizlenmede, pislik iyice kayboluncaya kadar yıkamak ve gereğine göre oğmak veya silmek gerekli ise de abdestte bu gibi temizliğe engel olan kir ve pislikler daha önce kaldırılmış olacağından görünmeyen hadesi kaldırmak için bir defa yıkamak yeterli olabilir, farzı bu kadardır. Çünkü emir, tekrarı gerektirmez, fakat iki defa daha iyi olur. Ve üç defa tekrar sünnettir, oğmak da sünnettir. Ancak İmam Malik, oğmak farzdır demiştir.

MESH: Esasen bir şeye dokunmak ve örfte el sürmektir. Dînen de farzı, dokunmaktır. Şu halde başa meshetmek, taze, kullanılmamış bir yaşlığın istenen mikdara isabet etmesi demektir. Bundan tekrar sünnet değildir. Fakat hafifçe bir saç düzeltmesi olabilir.

İşte namazın şartlarından biri böyle abdesttir. fakat bunun yeterli olması,

cünüp olmadığı takdirdedir. Ve eğer cünüp iseniz, yani rüyada veya uyanıkken fışkırarak meninin inzal (inme)i ve inzal olmasa (inmese) bile iltikai hitaneyn (erkek ve kadının sünnette kesilen yerleri, yani tenasül uzuvlarının birleşmesi) olmuş ise iyice temizleniniz kendinizi baştan tırnağa tamamen yıkayıp temizleyiniz, guslediniz ki Nisâ sûresinde "gusledinceye kadar" (Nisa', 4/43) diye "iğtisal" (gusletme) ile tabir edilmişti. Burada tekellüf (zahmet verici, zorlayıcı) sigasiyle "tetahhür" denilmiş ve gusletmede mübalağa edilmesinin gereği gösterilmiştir. Bunun için zorluğa varmamak üzere mümkün olan her taraf yıkanmalı ve hatta ağız burun içleri bile yıkanmalıdır. Abdestte sünnet olan ağzı çalkalama ve buruna su çekme gusülde farzdır.

Fakat bu gusül ve o abdest mazeret bulunmadığı takdirdedir. ve eğer hasta olur, veya seferde bulunur, veya herhangi biriniz helâdan gelir, veya kadına dokunursunuz da bir su bulamazsanız, yani ya gerekli araştırmadan sonra gerçekten bulamaz veya hastalık veya sefer aramaya engel veya kullanmaya engel olduğundan dolayı arama veya kullanmaya güç ve çare bulamazsanız, o zaman abdest veya gusül yerine hoş ve temiz bir toprakla teyemmüm ediniz. Niyet ediniz de o topraktan yüzlerinize ve kollarınıza meshediniz. Hastalık ve yolculuk kayıtları, suyu bulmaya veya kullanmaya engel olan özürleri; heladan gelmek veya kadına dokunmak da abdesti veya guslü gerektiren sebepleri; suyu bulamamak da bunların yerine teyemmümün sıhhatinin şartını göstermektedir. Açıktır ki, heladan gelmek, bedenden bir necasetin çıkmasından kinayedir ki, dilimizde abdest bozmak denilir. Hanefilerce durum böyledir. Fakat İmam Şafiî sebileyn (idrar ve dışkı yolların) dan çıkması demiş, İmam Malik de iki yol (idrar ve dışkı yolların)dan çıkması alışılmış olan pislikten demiştir.

(Nisâ 4/43. âyetinde teyemmümün, saîdin mânâları ve daha bazı izahlar geçmiş olduğundan oraya bakınız.) Burada fazla olarak kaydı zikredilmiş ve bu şekilde teyemmümde yalnız kasd ve niyet ile mesh yeterli olmayıp temiz toprağa dokunmak da gerektiği işaret edilmiştir. 'in ibtida veya teb'îz olması ihtimali vardır. İbtida olduğuna göre elin temiz toprağa dokunması yeterlidir. Teb'îz olduğuna göre de muhakkak elden yüze ve kollara da biraz bir şey sürülmesi lazım gelir. Birincisi Hanefi mezhebinin, ikincisi de Şafiî mezhebinin görüşüdür. Taşa, mermere ve madene teyemmüm caiz olup olmayacağı hakkındaki ihtilafın kaynağı budur. İbtida olması ruhsat, teb'îz olması ihtiyattır.

Şimdi sakın "bu külfetler, zahmetler nedir?" demeyiniz. Bu taharet (temizlik) veya teyemmüm emirleriyle Allah'ın isteği size bir baskı yapmak sıkıntı ve zahmete koşmak değil, fakat o sizi tathir etmek, maddî manevî, görünür görünmez pisliklerden ve günahlardan temizlemek ve size nimetini tamamlamak ister ki şükredesiniz, dışınız ve içiniz temizlenip nimetin zevkini tadasınız, nimet vereni ve nimet verenin hakkını göresiniz. Şu halde dinde güçlük çıkarma yoktur. Dine ait teklifleri külfet ve zahmet değil, bir nimet tanımalıdır. Abdestin, guslün, teyemmümün hikmeti, maddî paklık ve manevî temizliktir. Güzel ve temiz şeyler, temiz kişiler için olduğundan temizlik, nimet ve saadetin tamamlanmasına sebeptir. Bu da şükretmeye sebeptir. Şükür de: "Andolsun şükrederseniz elbette size nimetimi artırırım". (İbrahim, 14/7) âyeti gereğince nimet ve saadetin artmasına sebeptir. Bu şekilde tamamın üstünde nimet ve saadet sonsuz bir artma ile cereyan edip gidecek demektir. Yukarda "size nimetimi tamamladım" buyurulduğu halde, ondan sonra burada "size olan nimetini tamamlamak için" buyurulması, daha doğrusu inişte önceliği bulunan bu âyetin, bu vechile tertipte geriye bırakılmayı gösterir ki, orada nimeti tamamlamak, izafî ve dünyaya ait bir tamamlamadır. Burada daha tamamlanması vaad olunan nimet de ebedî ve sonsuz olan ahirete ait nimettir. Bu sebeple bunda "Kıyamet günü ecirleriniz size eksiksiz olarak verilecektir" (Al-i İmran, 3/185), "O günden sakının ki, o gün hepiniz Allah'a döndürüleceksiniz, sonra herkese kazandığı tastaman verilecek ve onlara hiç haksızlık edilmiyecektir" (Bakara, 2/281) kavramlarına işaret vardır. Nihayet burada şu da anlaşılıyor ki, nimet ve saadetin en büyüğü şükran (teşekkür etme, iyilik bilme) dir. Ve en mesut kimseler teşekkür hissi ile dolu olanlardır. Ve Allah'ın rızasına erme zevki bunun içindedir. (Fatiha sûresinde ye bkz.)

7-Özetle, nimetin artması şükür ile, şükür de nimeti unutmamakla ayakta duracağından bu temizlikleri yapınız ve Allah'ın size olan nimetini ve özellikle İslâm nimetini unutmayınız, zikir ve fikrinizden çıkarmayınız, daima anmakla şükrediniz ki, namaz bu şükür cümlesindendir. Ve o mîsakı anıp îfa ediniz ki, Allah onunla sizi "işittik ve itaat ettik" dediğiniz zaman belgelemiş, sağlamlaştırmıştı. Burada Bakara sûresinin sonundaki: "İşittik, itaat ettik! Rabbimiz, bizi bağışlamanı dileriz! Dönüş sanadır" (Bakara, 2/285) iman ve belgelemelerine bir işaret bulunduğu açıktır. Bu mîsaktan maksat, Akabe

gecesinde ve Beyatu'r-Rıdvan'da vaki olan mîsak (anlaşma) olduğu ve Peygamberimiz ile olan bu mîsakın Allah'a isnad edilmesi "Muhakkak ki sana beyat edenler, söz verenler, gerçekte Allah'a beyat etmektedirler." (Feth, 48/10) âyetinin delaletine dayanmış bulunduğu da söylenmiş ise de, bunun âlemin yaratılması ve Âdem'in hilkati konularının içinde olup, Fatiha'da "Ancak sana ibadet eder ve ancak senden yardım dileriz" (Fatiha, 1/4) diye aktedilen ve sonra ağır ağır bütün müslümanların Peygamber'e kolay ve zor, sevinç ve keder, bütün durumlarda işitmek ve itaat etmek esası üzere iman, ittiba ve bey'atlarıyla belgelenen ve dolayısıyla bütün anlaşmaları içine alan ezelî ahd olması daha açık ve daha tercih olunandır. Mücahid, bu mîsakdan maksad, A'raf sûresinin 172. âyetinde açıklanan "Ben sizin Rabbiniz değil miyim? "Evet" dediler" (A'raf, 7/172) anlaşması olduğunu; Süddî de, Allah Teâlâ'nın tevhid ve şeriatler hakkında tayin etmiş olduğu aklî ve şer'î deliller olduğunu söylemiş ve ilm-i kelâmcıların çoğunluğu bunu tercih etmişlerdir ki, bunların hepsi aynı yoruma dönüşürler. Çünkü asıl mîsak birdir. Fazlalaşan bunun çeşitli şekilde belgelenmesidir. Bu hatırlatmanın özeti, "sözleşmeleri yerine getirin" gereğinin kabulü geçmiş olduğunu hatırlatmakla yerine getirilmesini belgelemektir. Şu halde mânâ şöyle demek olur:

Yaratılışınızın bütün geçmiş safhalarında ve mutlak acizliğinizin hüküm sürdüğü varlığınıza ait devrelerinizde, fıtrat olarak bağlanmış olduğunuz ve sonra ihtiyaçlarınızın sıkıştırdığı, emellerinizin kaynaştığı şuurlu demlerinizde akıl ve fikrinizle samimi kalbinizden kopan yalvarmalarınızla "işittik ve itaat ettik" diye kuvvetli sözleşmelerle belgelediğiniz o kulluk sözünü, semerelerini vermeye, nimetlerine ermeye başladığınız genişlik günlerinde ve başarılı olduğunuz sırada unutuvermeyiniz de, o İslâm nimetini ve iman hidayetini teşekkür zevkiyle anıp, akitlerinizi tamamen yerine getirin, ve Allah'dan korkunuz da, bunları unutup nankörlük etmeyiniz, kalbinizi bozmayınız, Çünkü "Allah sinelerinizde gizlenen en gizli şeyleri bilir." Şu halde yalnız cisim ve görünüşle ilgili temizlik ile değil, hem cismanî, hem rühanî, hem zahirî, hem batınî tam bir temizlik ile temiz ve pak olarak olgun bir kullukla Allah'ın huzuruna geliniz ve nimetin tamamına erip şükrediniz.

Meâl-i Şerifi

8- Ey iman edenler, Allah için hakkı ayakta tutanlar ve adaletle şahitlik yapanlar olunuz. Bir kavme olan kininiz, sizi adaletsizliğe sevketmesin. Adaletli olun, çünkü o, takvaya daha yakındır. Allah'tan korkun. Şüphesiz Allah, yaptıklarınızdan haberdardır.

9- Allah, iman edenlere ve salih amel işleyenlere şöyle vaad etmiştir: Onlar için mağfiret ve büyük bir mükafat vardır.

10- İnkâr eden ve âyetlerimizi yalanlayanlara gelince, işte onlar, cehennemliktirler.

8-9-10-Tevhid dininin ahlâkî gayesini, sosyal ve siyasî hikmetini özetleyen bu âyetin benzeri Nisâ sûresinde geçmiş idi. Fakat orada "Adaleti tam yerine getirerek, Allah için şahidler olun" (Nisâ, 4/135), burada ise "Allah için hakkı ayakta tutanlar olun." buyurulmuştur. Gerçi iki mânânın birbirini gerektirmiş olduğunda şüphe yoktur. Elbette adaletle ayakta duran, Allah için ayakta ; Allah için ayakta olan da adaletle şahitlik eden olur. Şu halde ifade sırf kelâmda bir sanat gösterme ve çeşitlenmeden ibaret sanılabilir. Fakat dikkat edilirse anlaşılır ki, orada asıl maksad, Tu'me olayında olduğu gibi sevgi ve iltimas yerlerinde adalet ve hakkâniyeti gözetmek, kendisi ve sevdiği yakınları aleyhinde bile olsa hakkı (doğruyu) itiraf ve adaleti yerine getirmek idi. Burada ise maksad, düşmanlık ve nefret yerlerinde adalet ve hakkaniyeti

gözetmek, düşmanın lehinde bile hak ve adaleti tutmak ve tatbik etmektir. Yani orada dahilî siyaset, burada ise haricî siyaset görüşü üstündür. İkinci olarak, orada sözün gelişi kullara adalet ile Allah'a ihtisas ve kulluğu temindir. Burada ise Allah'a ihtisas ve kulluk ile kullara adaleti temindir. Her iki bakış açısıyla da birincide adaletle ayakta durmakla, burada Allah için ayakta durmakla başlamanın uygun olduğu açıktır. Şu halde:

Ey müminler, yalnız abdest alıp namaz kılmakla kalmayınız ve ancak o zaman Allah huzurunda kıyam edilir zannetmeyiniz, daima Allah için ayakta olunuz, yapmanız gereken her işe Allah için sarılıp Allah için hükümler icra ve işleri idare ediniz, hep adalet ve hakkaniyet şahitleri olarak hakkı yerine getiriniz. Her fiiliniz ve sözünüz Allah için olsun. Her yönden adalet ve hak şahidi olunuz, adaleti yerine getirmede numune-i imtisal (örnek insan) olunuz. Ve bir kavme şiddetli kininiz veya onların size kini ve düşmanlığı sizi adaletsizliğe sevketmesin. Şu halde haklarında doğru şahitlik ve adilane hükmetmeye veya işkenceye, iftiraya, harbe girmeyenleri öldürmeye, sözünden dönme vesaire gibi helal olmayan şeyleri yapmakla zulüm ve düşmanlık yapmaya, günaha sokmaya sebep olmasın. Adalet yapınız ki, o takvaya daha yakındır. Allah'ın korumasına girmek için en yakın vasıtadır. Artık haricî siyasette düşman olan kâfirler hakkında adalet bu derece önemli vacip olunca, dahilî siyasette ve müslümanlar hakkında adaleti yerine getirmenin ne büyük bir fariza (görev) olduğunu ve Nisa sûresi âyetine ne kadar önem vermek lazım geldiğini kıyas ediniz. Evet, adalet böyle yüksek ve takvaya en yakın bir görevdir. Fakat takvanın aynısı da değildir. Bunun için adalet yapınız, ve Allah'dan korkunuz. En yüksek gaye budur. Bütün kurtuluş, bütün iş bundadır. Allah'dan korkmayan adalet de yapamaz. Şu halde emirlerine ve hükümlerine karşı gelmekten sakınıp, Allah'ın korumasına giriniz. Çünkü "Allah yaptıklarınızdan haberdardır" iyi veya kötü, hiçbir işten gaflet etmez ve hiçbirisini hükümsüz bırakmaz.

O her işten haberdar olan Allah, iman edip, temizlik, namaz, adalet ve takva gibi güzel ameller yapan ve akidlerini yerine getiren kimselere şöyle vaad etti:

1- Onlara hem bağışlama, hem de büyük mükafat vardır.

2- İnkar eden ve âyetlerimizi -ki, işte bu adalet ve takva emirleri ve vaad ve tehdit haberleri de bu cümledendir- yalan sayanlar. Bunlar da hep cehennemliktirler. bir de İşte sonuçta amellerin cezası ya o, ya budur. Bu iki kanun, Allah'ın değişme kabul etmeyen vaadidir. Buna dünyada bir misâl olmak üzere:

Meâl-i Şerifi

11 - Ey iman edenler! Allah'ın size olan nimetini hatırlayın. Hani bir topluluk size el uzatmaya (tecavüze) yeltenmişti de, O (Allah) onların ellerini sizden çekmişti. Allah'tan korkun. Müminler yalnız Allah'a dayansınlar.

11-Bunun nüzul sebebi hakkında biri genel, biri de özel olmak üzere iki vecih rivayet edilmiştir:

1. İşin başlangıcında müşrikler galip ve çok, müslümanlar ise mağlub ve yenik idiler. Müşrikler, devamlı şekilde müslümanları belaya sokmak, basmak, öldürmek, yağmalamak istiyorlar. Allah Teâlâ da onları maksatlarından menediyor, müslümanları koruyordu. Bu şekide az zaman içinde İslâm kuvvetlendi, müslümanların gücü büyüdü ve müşriklerin elleri kırıldı. İşte burada bu kurtuluş nimeti hatırlatılmıştır.

2. Özel bir olayı hatırlatmıştır. İbnü Abbas ve Mükâtil'in beyanlarına göre, Hz. Peygamber (s.a.v.) Beni Âmir'e bir seriyye (küçük süvari müfrezesi) göndermişti. Bi'r-i Meûne'de hepsi şehit olmuşlar, ancak bir kayıp aramakta olan üç kişi kurtulmuşlardı ki, bunlardan birisi Amr b. Ümeyye ed-Damrî idi. Bununla diğer biri Resulullah'a durumu haber vermek için beraber gittiler. Yolda Beni Amir'den olduklarını söyleyen iki kişiye rastladılar. İkisini de öldürdüler.

Meğer bunlar Benî Selim'den imişler. Resulullah'tan eman (eminlik)ları varmış, bunu bilmediler ve hata etmiş oldular. Bundan dolayı Benî Selim geldiler, diyet istediler. Bunun üzerine Resûl-i Ekrem (s.a.v.) yüksek maiyyetlerinde dört seçkin dostu Ebu Bekir, Ömer, Osman, Ali (r.anhüm) bulundukları halde çıktılar, Benî Nadir'e vardılar. Çünkü bunlar kendileriyle savaş yapılmamak ve taraflarından diyetlere yardım olmak üzere Resûlullah ile anlaşma yapmışlardı. Hz. Peygamber (s.a.v.) : " Ashabımdan biri benim eman verdiğim iki kişiyi vurdu. Bana diyetleri gerekti. Buna sizin yardımda bulunmanızı istiyorum" buyurdu. Onlar da:" Buyurunuz, yemeğimizi yiyiniz, isteğinizi veririz" derler ve aralarında Peygamber'e ve ashabına bir su-i kast yapmaya da karar verirler. Atâ'nın rivayetine göre, üzerine damın üstünden büyük bir taş yuvarlatıp ezmek için karar verirler ve hazırlarlar. Bu esnada Cebrail inip hemen durumu haber verir. Resullullah, derhal kalkar hareket eder. Yahudiler: "Çömleklerimiz kaynıyor" derler. Resul-i Ekrem niyetlerinin vahy ile haber verildiğini söyler ve açılır. Bu âyetin iniş sebebi, özellikle bu olay olmuştur." Kavm"den maksad, bu Benî Nadir yahudileridir. Bunun gibi daha birtakım olaylar vardır ki bazıları Nisâ sûresinde "korku namazı " (salatu'l-havf)nı emreden "Sen de içlerinde bulunup namaz kıldırdığın zaman, onlardan bir bölük seninle beraber namaza dursun..." (Nisâ, 4/102) âyetinde geçmiş idi.

Yani ey müminler! Allah'ın nimetleri yalnız hayra ulaşmak kabilinden olanlar değildir. Şerden koruma şekliyle olan nice nimetler de vardır. Bunun için Allah'ın size şu nimetini de unutmayınız, şükrünü eda ediniz, Hani bir kavim size ellerini uzatmak istemişlerdi de, Allah onların ellerini sizden menetmişti. O zaman bunu Allah'tan başka kim yapabilirdi? Şu halde müminler bunları unutmasınlar da ancak Allah'a tevekkül etsinler ve dayansınlar. Allah'dan başka itimad ve istinad olunacak hiçbir şey olmadığını bilsinler. O ahlâksızlar gibi dünyaya veya şuna buna meylederek ve dayanarak Allah'ın anlaşmalarını bozmaktan sakınsınlar, akitlerini yerine getirsinler ve ancak Allah'a dayanarak içte ve dışta adalet ve takva ile hükümleri icra ve İslâm'ı ilan etsinler.

Bakınız anlaşmayı bozmak ne kadar çirkin ve sonucu ne fecidir:

c Meâl-i Şerifi

12 - Allah, İsrailoğularından söz almıştı. İçlerinden on iki müfettiş göndermiştik... Allah şöyle demişti: " Ben, muhakkak sizinle beraberim. Namazı dosdoğru kıldığınız, zekatı verdiğiniz, peygamberlerime iman ettiğiniz

ve onlara yardımda bulunduğunuz, (mallarınızı) Allah yolunda güzelce sarfettiğiniz takdirde, günahlarınızı mutlaka örter ve sizi altından ırmaklar akan cennetlere korum. Fakat sizden her kim de, bundan sonra küfrederse, dosdoğru yoldan sapmış olur.

13- Sözlerini bozdukları için onları lanetledik ve kalblerini katılaştırdık. Kelimeleri yerlerinden değiştiriyorlar. Uyarıldıkları şeyden pay almayı unuttular. İçlerinden pek azı hariç, daima onlardan hainlik görürsün. Yine de onları affet, aldırma. Çünkü Allah güzel davrananları sever.

14- "Biz hıristiyanız" diyenlerden de söz almıştık. Onlar da kendilerine hatırlatılan şeylerin çoğunu unutmuşlardı. Biz de onların arasına, kıyamete kadar sürecek kin ve düşmanlık soktuk. Allah, ne yapmış olduklarını onlara - elbette- haber verecektir.

12- Bir zamanlar Allah, İsrailoğulları'ndan da söz almıştı. Ve onlardan on iki nakib (müfettiş) göndermiştik. Birinci cümlede "Allah", ikincide " biz" diye gıyabdan tekellüme iltifat (dönme), büyüklük ve ululuğun ortaya konması veya nakibleri Hz. Musa aracılığıyla gönderdiğine işaret içindir.

Nakib, teftiş mânâsına dan veya mânâsına olarak vezninde müfettiş veya teftiş veya tecrübe olunmuş emin (inanılır) ve itimad olunur mânâsına olup bir kavmin durumlarını bilen ve işlerine güçlerine kefil olan amir ve eminlerine söylenir ki, reis (başkan) den başkadır, gibi. Zeccac'ın beyanına göre bu kelimenin aslı, geniş delik demek olan den olduğu için bizim "kulağı delik" deyiminden anladığımız "sırlara âşina olma" mânâsını içine alan bir anlam vardır. İsrailoğulları on iki sıbt (torun) olduklarından, her sıbttan bir nakib gönderilmiştir. Mücahid, Kelbî ve Suddî demişlerdir ki, bu nakibler, Musa (a.s.)'ın harp ile görevlendirilmiş olduğu Cebbarlar şehrine gidip durumlarını öğrenmek ve dönüp peygamberleri Musa'ya haber vermek için gönderilmişlerdi. Gittiler, birtakım büyük cisimler ve bir kuvvet, heybet gördüler ve korktular, döndüler; gelir gelmez de kavimlerine söylediler, bildirdiler. Halbuki Musa (a.s.) onları söylemekten yasaklamıştı. Fakat sözlerinde durmadılar, caydılar. Yalnız Yehudâ sıbtından Kaleb b. Yufenna ile, Efrâim b. Yusuf sıbtından Yuşa b Nun sözlerinde durdular ki, ileride gelecek

olan "Allah'tan korkanlardan iki adam dedi" (Mâide 5/23) âyeti bunlar hakkındadır.

Rivayet edildiğine göre Firavun'un suda boğulmasından sonra Allah Teâlâ İsrailoğulları'na Şam topraklarında Kenanlıların zalimlerinin oturdukları Eriha'ya gitmelerini emretmiş ve "Ben, burayı size vatan ve karargâh olmak üzere yazdım. Gidiniz içindekilerle savaş ediniz, yardımcınız benim" demiş. Hz. Musa'ya da verilen emirlerin yerine getirilmesi için, her sıbttan kavmine kefil olacak bir nakib ve emin seçmesini emretmişti. Hz. Musa nakibleri seçti ve İsrailoğulları'ndan söz aldı, nakibler bunlara kefil oldular ve bu şekilde hep birlikte hareket ettiler. Kenan topraklarına yaklaştıkları zaman nakibleri, anıldığı üzere, teftiş ve gizli şeyleri öğrenmeleri için gönderdi.

Ve Allah İsrailoğulları'na demişti ki: ben sizinle beraberim. Yani ilmimle, kudretimle yanınızda hazırım, emin olunuz sizi başarılı kılacağım. Şöyle ki: Eğer siz namazı doğru bir şekilde kılarsanız, ve zekatı verir, ve bütün peygamberlerime inanır, ve onları müdafaa ederseniz -"Ta'zir"in aslı kötülüğü defedecek bir iş yapmaktır. Kabahatli kimselere yapılan yola getirme ve terbiyeye ta'zir denilmesi de kötülükleri yasaklama ve iyilikleri savunma olması bakımındandır.- Bunlardan başka bir de Allah'a karz-ı hasen (borç verme) ile borç verirsiniz. Yani farz vergi olan zekatdan başka sırf kendi arzunuzla Allah için sadakalar, yardımlar verir ve verdiklerinizin mükafat ve karşılığı Allah tarafından muhakkak ödeneceğine inanmakla beraber, onu bugün dünyada almak ve görmek sevdasında bulunmaz ve ahiret sevabını ve sırf Allah'ın rızasını düşünerek verirseniz; işte namazı kılma, zekatı verme, bütün peygamberlere iman, bunları düşmanlara karşı savunma, Allah'a borç verme, bu beş şeyi yaptığınız takdirde muhakkak ve muhakkak tarafınızdan günahlarınızı örteceğim ve mutlaka sizi altlarından, ırmaklar akan cennetlere koyacağım. Bundan sonra, yani bu söz almadan ve bu şart ve tekit edilmiş vaadden sonra her kim de kâfirlik eder, peygamberlerin hepsine iman etmezse, açık yolun ortasında göz göre göre sapmış, hiçbir mazeret kabul etmiyecek çirkin bir hata yapmış, açıktan açığa en büyük tehlikelere atılmış olur. Şu halde bundan önce küfredenler hakkında bir mazeret kuruntusu olsa bile bundan sonrakiler için böyle bir şey bahis konusu olamaz. İşte İsrailoğulları vaktiyle böyle irşad edilmiş ve bu şartlar altında böyle sağlam ve tekit edilmiş bir sözleşmeye

bağlanmış idi, fakat bozdular.

13-Şu halde başka bir sebeple değil, ancak sözleşmelerini bozduklarından dolayıdır ki biz de onları lanetledik

Bu lanetin tefsirinde üç şekil zikredilmiştir: Ata'nın açıklamasına göre, rahmetimizden kovduk ve uzaklaştırdık demektir ki, asıl mefhumu ve detaylı mânâsıdır. Hasen ve Mukatil: "çevirdik, şekillerini maymunlara ve domuzlara çevirdik" demek olduğunu söylemişler. İbnü Abbas hazretleri de: "Rezil ettik, üzerlerine cizyeleri, ağır vergileri bastırdık" diye tefsir etmiştir ki, misal ile açıklamaktır.

Özetle sırf sözleşmeyi bozmak yüzündendir ki, başlarına felaketler yağdırdık. ve kalplerini kasvet içerisinde bıraktık, ne söylense duymaz, hak ve adalet tanımaz, haksızlık ve zulümden kaçınmaz, Allah'dan korkmaz, ümitsizlikten kurtulmaz bir hale getirdik. Hamze ve Kisaî kırâetlerinde "ya"nın şeddesiyle ve "elif"siz olarak okunur ki, kalp veya hileli akçe (para) demektir. Yani kalblerini kalp para gibi bozuk ve düşkün bir hale getirdik. Bunun için kelimeleri yerlerinden değiştirerek bozarlar. Kelimeleri şuraya buraya çekerek kelâmı (sözü) değiştirirler. Bu onların öyle bir âdeti olmuştur ki, diğerleri bir yana, Allah'ın kelâmını ve arzularına uymayan ilâhî hükümleri bozar ve değiştirirler. Nitekim Tevrat'taki "recm" âyetini reisler hakkında "tahmim" yani "kömürle yüz karalamak" diye yorumlamaya kalkışmışlardı. Fırsat bulunca kelimeleri de başkalaştırırlar. Fakat çoğunlukla buna imkan bulamadıklarından dolayı bozgunculuklarını, kötü yorum ile yaparlar. Allah'ın kelâmını bozmaktan daha büyük bir kalb katılığı da düşünülmez. (Nisâ sûresindeki "Yahudilerden öyleleri var ki, kelimeleri yerlerinden değiştiriyorlar" (Nisâ, 4/46 âyetine bak.)

Yine kalblerinin katıldığından ve bozukluğundan dolayı hatırlatıldıkarı ve ihtar olundukları şeylerden en mühim bir kısmını da unuttular, Diğer bir mânâ ile, hatırlatıldıkları, belletildikleri şeylerin bir kısmından tad almayı, faydalanmayı unuttular, hatırlarına getirmez veya getiremez oldular ki, peygamberlerin sonuncusu olan peygamberimize iman bu cümledendir. Ey Muhammed, sen de bunlardan daima bir hiyanete muttali olur durursun. Yani bunların âdetleri budur. Geçmişleri, peygamberlere sözleşmeyi bozmak ve öldürmek ile hiyanet edegeldikleri gibi, sonra gelenleri de sana hainlik eder dururlar, sözleşmelerini bozarlar, düşmanlarına

yardımda bulunurlar, seni öldürmeye ve zehirlemeye teşebbüs etmek isterler. Ancak birazı müstesna. Ki çoğunluğun açıklamasına göre bunlar iman etmiş olanlardır. Bununla beraber denilmiş ki, bu azlığın küfür üzere kalmış olmakla beraber, siyasi açıdan yaptıkları sözleşmede duran ve hainlik etmeyenler olması da muhtemeldir. Bu kadar kötülüklerin ve hainliklerin sayılmasından sonra bunlara hiç emân vermeyiniz. Hemen mahvediniz ve yok ediniz tarzında bir emir verilecek gibi gelirken bakınız ne buyuruluyor:

Şimdi ey Muhammed, sen bunlardan geçmişteki hainliklerini affet. Onlara aldırma, geçmişi Allah'a bırak ve geleceğe bak. Çünkü "muhakkak Allah iyilik yapanları sever". Affetmek ve aldırmamak da ihsan (iyilik yapma) dır. Sen ise büyük ahlâk, güzel ahlâk ile gönderilmişsin. Bu affetme ve aldırmama emrinin, müstesna olan az kimselere mi, yoksa diğerlerine de mi ait olduğu bahis konusu olmuştur. Bazı tefsirciler müstesnaya ait olduğunu, yani Hz. Peygamber'e iman edenlerin geçmişteki günahlarına veya iman etmemekle beraber sözünde duranların ufak tefek kusurlarına aldırmayıp affetmeyi emrettiğini söylemişlerdir. Fakat bunun böyle hainlikten istisna edilmiş olanlara bağlanması lafız itibarıyla yakın olmakla beraber, mânâ yönüyle kusurlu ve açık değildir. Doğrusu burada bu âyetin inmesinden önce vaki olan hainliklere ait olmak üzere, hainlere ibare ile ve müstesnalara öncelikle ve delaletle olmak üzere hepsine karşı genel bir af ve aldırmama emredilmiş ve bu şekilde âlemlere rahmet olan Hz. Peygamber'e önce el uzatmak isteyen hainlere karşı bile kin ve intikam hissinden uzak olarak adaletten başka güzel ahlâk ile muamele etmesi emredilmiştir. Affın, genelde vaki olan suça sarfedilmiş olacağı malumdur. Bununla beraber bunlarda hainliğin devam edip duracağı açıklandıktan sonra "onları affet" buyurulması, bu affın geleceğe de bir ilişkisine işaretten uzak değildir. Ve işte tefsircileri düşündüren de bu nokta olmuştur. Fakat bu yönle affetme ve aldırmamanın bütün gelecekte her suça ve hatta her hainliğe umum ve şümulünü (kapsamını) ifade eden hiçbir kayıt yoktur. Nihayet bununla her hainliğin cezalandırılmasının vacib olmadığı ve bazılarının affı caiz ve hatta mendub olduğu anlaşılır. Çünkü mutlak emir esasen ne umum ifade eder, ne de tekrar. Şu halde burada yahudilerin bu kadar cinayetlerden sonra muhakkak cezalandırılmaları gerekir gibi bir zan defedilmiş ve İslâm dininin musamahası gösterilmiştir. Şu halde mânânın özeti: "geçmişi affet, gelecekte de her hainliği cezalandırma taraftarı olma" demek olur. Katâde bunun Berâe (Tevbe) sûresindeki "Allah'a inanmayanlarla savaşın" (Tevbe, 9/29) âyetiyle, bazıları seyf (kılıç) âyeti ile, bazıları da Enfal

sûresindeki, "Bir kavmin, (sözleşmeye) hainlik yapmasından korkarsan, sen de aynı şekilde onlara at, çünkü Allah hainleri sevmez." (Enfal, 8/58) âyetiyle hükmünün kaldırılmış olduğunu söylemişlerdir. Fakat "geçmişte ve gelecekte yahudilerin hiçbir hainliğini, hiçbir suçunu cezalandırma" demek olmadığı gibi; savaş ve öldürme emirleri de, "hiçbir af yapma" demek olmadığından, bunlarla nesih sözü çoğunluk katında bâtıldır. Ancak yukarda geçen (Enfal, 8/58) âyeti dikkat çekicidir. Fakat yerinde görüleceği üzere bunu da neshin affı değil, belki buradaki özetlemeyi bir açıklama olarak kabul etmek gerekir. Çünkü nebz (atma) emri bile bir izindir. Ve ondan sonra vuku bulacak tevbe ve müracaatın kabulü de yasak değildir.

14-İsrailoğulları böyle olduğu gibi "biz hıristiyanlarız" diyenlerden, kendilerine "hıristiyan" adı veren, hıristiyan oldukları iddiasında bulunan hıristiyanlardan da biz öylece söz almıştık. Bunlar da İncil gereğince Allah'a ve peygamberlerine iman edecekler, Tevrat ve diğer Allah'dan inen kitaplar ile amel edeceklerdi ki, bu arada hak ruh olan Hatemü'l- Enbiya (Peygamberlerin sonuncusu) Resulullah Efendimiz de -özellikle- dahil idi. Fakat çok geçmeden bunlar da sözlerinden, kendilerine anılıp hatırlatılan şeylerden mühim bir kısmını, en çok haz ve nasib alacakları esaslı noktaları terkedip unuttular, anlaşmalarını bozdular, bu cümleden olarak Allah'ı birlemek (tevhid) ve hak ruh olan son Peygamber'e iman bu aradadır. Unuttuklarından biz de aralarında kıyamete kadar kin ve düşmanlığı kışkırttık. Birbirlerini küfre nisbet edip kin ve nefret saçtılar, birbirlerinin kanlarını döktüler, kıyamete kadar da dökeceklerdir, ne yaptıklarını, ne sanat işlediklerini de Allah ileride kendilerine haber verecektir. O zaman sanatlarının cezasını görecekler, acısını tadacaklar, ne yaptıklarını anlayacaklardır. Bu cümle, şiddetli bir azab ile korkutma ve tehdittir. Nitekim dilimizde de: "Ben sana bu yaptığını anlatırım" demek, şiddetli bir tehdit ifade eder. "Allah" isminin açıkça geçmesi de büyüklük terbiyesi içindir. Yaptıklarına "sanat" denilmesi de iki nükteyi içerir ki, önce bunların bu kötü işlerde becerikli olduğunu, andlaşmayı bozmayı, kitabı ihmal etmeyi, kin ve düşmanlık saçmayı ve daha birtakım kötülükleri sanat edindiklerini bildirir. İkinci olarak, bunların sanayi ile öğündüklerine işaret ederek, yahudilerin ticaret sevdasıyla dini, Allah'ı ve ahireti unutmaları çoğunlukla ticarette zarar ve ziyan ile tasvir olunduğu gibi; bunların da sanat sevdasıyla Allah'ı, peygamberi, din ve diyaneti unutmaları zararlı bir sanat olarak tasvir edilmiştir.

Azab etme ve cezalandırmanın "haber verir" diye "tenbie", yani haber verme ve bildirme ile ifade edilmesi de bunların yaptıkları kötü, işlerin ahirete ait neticeleriyle hakikatinden "Dünya hayatından sadece (görünen) dış yüzü bilirler, ahiretten ise onlar tamamen gafildirler" (Rum, 30/7) âyeti gereğince gafil bulunduklarına ve başlarına kıyamet kopmadan fenalıklarını anlamayacaklarına işaret eder. Bütün bunlarla beraber bu cümlede, gelecekteki hitaplar ve beyanları destekleyici bir söz ve hazırlama mânâsı da vardır. Zira bu arada yaptıklarının bazıları haber verilecektir. Bunun için bu noktada her iki kitap ehline hitabı yöneltmek ile buyuruluyor ki:

Meâl-i Şerifi

15 - Ey kitap ehli! Kitaptan gizlemiş olduğunuz şeylerin çoğunu açıklayan, çoğundan da vazgeçen peygamberimiz size geldi. Ayrıca size, Allah'tan bir nur ve apacık bir kitap da gelmiştir.

16 - Allah o kitabla rızasına uygun hareket edenleri selamet yollarına iletir. Onları izniyle karanlıklardan aydınlığa çıkarır ve onları dosdoğru yola sevk eder.

17- Muhakkak ki, "Allah, ancak Meryemoğlu İsa Mesih'tir" diyenler kâfir olmuşlardır. (Onlara) de ki: " Allah, Meryemoğlu İsa Mesih'i, anasını ve bütün yeryüzündekileri helak etmek istese O'na kim engel olabilir? " Göklerin, yerin ve ikisi arasındakilerin mülkiyeti sadece Allah'a aittir. O, dilediğini yaratır. Allah, her şeye kadirdir.

18- Yahudiler ve hıristiyanlar, "Biz Allah'ın oğulları ve sevgilileriyiz" dediler. De ki: " O halde niçin günahlarınızdan ötürü (Allah ) size azab ediyor?" Hayır, siz de O'nun yaratıklarından birer insansınız. O dilediğini bağışlar, dilediğine azab eder. Göklerin, yerin ve ikisi arasında bulunan her şeyin mülkü Allah'ındır. Nihayet dönüş de O'nadır.

19- Ey kitap ehli! Peygamberlerin arasının kesildiği bir sırada size Resulümüz geldi, gerçekleri açıklıyor ki, (yarın kıyamet gününde): "Bize bir müjdeleyici ve uyarıcı gelmedi" demeyiniz. İşte müjdeleyici ve uyarıcı geldi. Allah, her şeye kadirdir.

15- Ey Kitap ehli, ey Tevrat ve İncil ile kendilerinden söz alınmış yahudi ve hıristiyanlar! Muhakkak kitaplarınızda özel vasıfları anılarak vaad edilmiş ve müjdelenmiş olan Resûlümüz Muhammed aleyhisselam size geldi. O mensup olduğunuz kitabın içeriğinden gizlemekte olduğunuz, haz almayı unuttuğunuz şeylerin birçoğunu size açıkça beyan ediyor, bir çoğundan da affediyor yüzünüze vurmuyor. Açıkladıkları kaçınılmaz olan dinî esasları içerdiği, dolayısıyla diğerlerinden müstağni olduğu için, onları dikkatinize havale ediyor ve dinî bir zaruret bulunmadıkça sizi teşhir ve zelil etmek istemiyor. Şimdi size Allah'tan her türlü şek ve sapıklık zulmetleri (karanlıkları)ni yok eden bir nur ve i'cazlı bir beyan ile doğru yolu açıklayan bir kitab-ı mübin -yani Kur'ân- geldi ki, Allah bununla rızası arkasında giden, yani Allah'a iman ile rızasını arayan kimseleri selamet yollarına ( = es-Selam, Allah'ın güzel isimlerinden olduğuna göre) Allah yollarına hidayet eder, doğrultur, ve onları izin ve kolaylaştırmasıyla karanlıklardan nura, (cehâlet, küfür ve şaşkınlık zulmetlerinden tevhidin yakîn nuruna) çıkarır. Bunları doğru bir yola, dosdoğru bir caddeye, hak bir kanuna götürür ki, artık bundan sonrası selamet ve kurtuluşun kendisidir. Bu caddeden sapmaksızın gidenler doğruca giderler, Allah'ın rızasına ererler. "Nimet verdiğin kimselerin yoluna, kendilerine gazab edilmiş olanların ve sapmışların yoluna değil" (Fatiha, 1/6-7)

Görülüyor ki burada önce yahudi ve hıristiyanların kitaplarında türlü türlü yorumlar, bozmalar ile gizlemeye uğraştıkları Resulullah'ın peygamberliği meselesi kendilerine açıktan haber verilerek hepsi doğru yola davet edilmiş ve bunların yaptıkları işlerde Allah'ın rızasını hesaba katmadıkları ve selameti nur ve açıklıkta ve doğrulukta değil, karanlıklarda, sapa ve eğri yollarda aradıklarına da işaret edilmiştir. Bu ise Allah'a imansızlıktan doğduğu için bu arada özellikle Allah'ın birliğini, birleşme davasıyla gizleyenlerin küfürleri pek açık bir şekilde anlatılmak ve cüz'i aklı bulunup hitaba değer olabilecek hiç kimsenin böyle apaçık bir küfrü benimseyemeyeceği de anlatılmak üzere hitaptan gıyaba geçilerek buyuruluyor ki:

15-16- Ey Kitap ehli, ey Tevrat ve İncil ile kendilerinden söz alınmış yahudi ve hıristiyanlar! Muhakkak kitaplarınızda özel vasıfları anılarak vaad edilmiş ve müjdelenmiş olan Resûlümüz Muhammed aleyhisselam size geldi. O mensup olduğunuz kitabın içeriğinden gizlemekte olduğunuz, haz almayı unuttuğunuz şeylerin birçoğunu size açıkça beyan ediyor, bir çoğundan da affediyor yüzünüze vurmuyor. Açıkladıkları kaçınılmaz olan dinî esasları içerdiği, dolayısıyla diğerlerinden müstağni olduğu için, onları dikkatinize havale ediyor ve dinî bir zaruret bulunmadıkça sizi teşhir ve zelil etmek istemiyor. Şimdi size Allah'tan her türlü şek ve sapıklık zulmetleri (karanlıkları)ni yok eden bir nur ve i'cazlı bir beyan ile doğru yolu açıklayan bir kitab-ı mübin -yani Kur'ân- geldi ki, Allah bununla rızası arkasında giden, yani Allah'a iman ile rızasını arayan kimseleri selamet yollarına ( = es-Selam, Allah'ın güzel isimlerinden olduğuna göre) Allah yollarına hidayet eder, doğrultur, ve onları izin ve kolaylaştırmasıyla karanlıklardan nura, (cehâlet, küfür ve şaşkınlık zulmetlerinden tevhidin yakîn nuruna) çıkarır. Bunları doğru bir yola, dosdoğru bir caddeye, hak bir kanuna götürür ki, artık bundan sonrası selamet ve kurtuluşun kendisidir. Bu caddeden sapmaksızın gidenler doğruca giderler, Allah'ın rızasına ererler. "Nimet verdiğin kimselerin yoluna, kendilerine gazab edilmiş olanların ve sapmışların yoluna değil" (Fatiha, 1/6-7)

Görülüyor ki burada önce yahudi ve hıristiyanların kitaplarında türlü türlü yorumlar, bozmalar ile gizlemeye uğraştıkları Resulullah'ın peygamberliği meselesi kendilerine açıktan haber verilerek hepsi doğru yola davet edilmiş ve bunların yaptıkları işlerde Allah'ın rızasını hesaba katmadıkları ve selameti nur ve açıklıkta ve doğrulukta değil, karanlıklarda, sapa ve eğri yollarda aradıklarına da işaret edilmiştir. Bu ise Allah'a imansızlıktan doğduğu için bu arada özellikle Allah'ın birliğini, birleşme davasıyla gizleyenlerin küfürleri pek açık bir şekilde anlatılmak ve cüz'i aklı bulunup hitaba değer olabilecek hiç kimsenin böyle apaçık bir küfrü benimseyemeyeceği de anlatılmak üzere hitaptan gıyaba geçilerek buyuruluyor ki:

17-*} "Allah, o Meryem'in oğlu Mesih'dir" diyenler yemin olsun ki şüphesiz küfrettiler. Burada bunu kimlerin söylediği açıklanmıyor. Fakat bunların, "yahudi değil ancak hıristiyanız" diyenler arasında bulunacağı açıktır. Hırıstiyanların bunu inkâr ettikleri nakledilmiştir. Gerçekte genel de teslis (üçlü ilâh)e kani olan hıristiyanların böyle tek başına birlik isnadını inkâr etmesi lazım gelir gibi de görünür. Bunun için bazı tefsirciler, bu söz hıristiyanların arasında ittihadı benimseyen belirsiz bir kısmın mezhebi bulunduğunu, bazısı ise bu âyetin "Yakubiyye mezhebi", gelecek olan "Muhakkak Allah üçün üçüncüsüdür, diyenler kâfir olmuşlardır" (Mâide, 5/73) âyetinin de Keldaniyye mezhebi hakkında nazil olduğunu söylemişlerdir. Diğer tahkik (kritik)çi tefsirciler ise, "hıristiyanlarız" diyenlerin hepsinin mezheplerinin, açıkça olmasa bile benimseme açısından böyle olduğunu anlatmışlardır. Çünkü bunlar genellikle Mesih'e ilâh (tanrı) dedikleri gibi, "eb (baba), oğul, ruh, üç ilâh, bir ilâhtır. Uluhiyet (Allahlık) cevheri birdir" diye, üçlü inanma altında bir de tevhid (tek ilâh inancı) iddia ettiklerinden, gerçekte "Allah, Mesih'ten ibarettir" demiş oluyorlar. Gerçekte hıristiyanların üçlü inanışının iki yüzü vardır ki, birisi şirk, birisi birliktir. Şirk ile azarlandıkları zaman tevhid yüzünden görünürler, ittihad ile muâheze edildikleri zaman da; " biz üç diyoruz" derler. Hıristiyanlar, baba, oğul, ruhul-kudüs diye ayırdıkları üç ilâhı, bir Allah olmak üzere birleştirdikleri zaman bu birlikte Mesih'i kastederler. Baba ve Ruhu'l-kudüs'ün oğulda cesetlendiğini düşünürler ki, işte "Allah, Meryemoğlu Mesih'ten ibaret" dedikleri budur. Küfür olması için " Mesih, ilâhtır" demek bile yeterli olduğunda, şüphe yok ise de, böyle demek, "Mesih, ilâhtır" veya "Allah, Mesih'tir" demenin aynı olmadığı için buna hıristiyan mezheplerinin hangisinin açık ve hangisinin gizli bir şekilde temas edeceğini biraz düşünelim:

Birincisi: "Allah" bir özel isim olduğu gibi, Meryemoğlu Mesih isminin de bir şahsı ifade eden bir özel isim olduğu açıktır. Bunun için "Allah, Meryem'in oğlu Mesih'dir" demek, Allah ile Mesih arasında, "Mesih İsadır" demek gibi tam bir şahsî birliği iddia etmektir. Ve böyle diyenler Mesih'i ancak lahut (Allah)tan ibaret bir şahsî hüviyet farzetmiş olurlar. Ve Meryem'in oğlu olan bir insanî şahıstan insanlığı uzaklaştırıp, onu yalnız Allah olarak almış olurlar. Bu şekilde, "Allah, Mesih'tir" demek, "Mesih Allah'tır" demenin aynıdır. Mantık bakımından birisi diğerine "aks" olur.

İkincisi, resmî hıristiyanların iddia ettikleri gibi Mesih'in Allah'tan başka

insanlık tarafı bulunduğu, Mesih'in hem tam bir ilâh, hem de tam bir insan ve hatta küllî bir insan olduğu tasavvur edildiğine göre anılan söz: "Allah bir insandır veya bir çeşit insandır" demek gibi bir cüz'i birliği veya hulûl (başka cisme girme) iddia etmek olur. Bu takdirde, "Allah, Meryem'in oğlu Mesihtir" sözü, " Mesih aynen Allah"tır" demek olmasa da "Mesih'in bir kısmı: bir cüz'ü Allah'tır, Mesih'in dışında Allah yoktur; fakat Mesih'te Allah'tan başka bir şey de bulunabilir" demek olur.

Mesih hakkında bütün hıristiyanların inancı üç mezhebe ayrılmıştır: Bir kısımı Mesih'de ancak bir tabiat, diğer kısmı iki tabiat tasavvur ederler. Bir tabiat tasavvur edenlerin bazısı yalnız beşer demiş, diğer bazısı da yalnız Allah olduğunu iddia etmiştir. Birisine göre Mesih ilâh değil, ancak bir insandır. Diğerine göre de insan değil, ancak bir ilâhtır. Diğerleri ise Mesih'te biri Allah, biri insan iki tabiat var demişler ve bu beşerî oluşun küllî veya cüz'î olup olmadığından da bahsetmişlerdir. Başlangıçta İskenderiye papazlarından olup Aryan mezhebinin sahibi olan Aryos ve taraftarları gerçekten muvahhid (Allah'ı birleyen) idiler. Bunlar İsa (a.s.)'ın bir kelimetullah (Allah'ın kelimesi) olduğunu ve fakat Allah'ın aşağısında olup mahluk (yaratılmış) olduğunu ve Hz. İsa'nın bir ilâh değil yaratılmış olgun bir insan olduğunu benimsiyorlardı. Aryos Hıristiyanlığı ilk kabul eden İstanbul'un kurucusu I. Konstantinin zamanında idi. Konstantin kendisi ve birkaç halefi bu mezhepte bulunuyorlardı. Hıristiyanlığın resmen ortaya çıkmasından daha önce Antakya patriği olan Şemşat'lı Pols ve buna uyanlar da gerçekten tevhid ehli idiler. Bu zat, "İsa (a.s.) diğer peygamberler gibi Allah'ın kulu ve resulüdür. Allah onu Meryem'in rahminde eşkalsiz yaratmıştır. Hz. İsa bir insandır, onda ilâhlık yoktur. Kelime nedir, Ruhu'l-kudüs nedir, bilmem" diyordu. Aynı şekilde hıristiyanlığın resmen ortaya çıkışından sonra I. Kostantin'in oğlu II. Konstantin zamanında İstanbul patriği bulunan Makdonyos da yalnız tevhidi kabul ediyor Hz. İsa yaratılmış bir kul, bir insandır, diğer peygamberler gibi bir nebi ve Allah'ın resulüdür, İsa Ruhu'l-kudüs ve Allah'ın bir kelimesidir, fakat Ruhu'l-kudüs ve kelime mahlukturlar" diyordu. Bütün bu mezhepler, bir Allah tanıyor ve Hz. İsa'da yalnız bir ilâh durumu görüyorlardı ki, asıl "Apostolik" yani "Havari mezhebi" sayılması gereken Hıristiyanlık inancının da böyle olması gerekirdi. Âyetin bu mezheplerle ilgisi yoktur. Fakat yine I. Konstantin zamanında (M.325) tarihinde İznik'te toplanan ilk konsilde (Hıristiyan ruhani meclisinde) iki bin kırksekiz piskopos toplanıp içlerinden -Aryos hariç bırakılmak ve onun aleyhinde birleşmek üzere- üçyüz onsekiz kişi seçilmiş ve bunlar İskenderiye patriğinin başkanlığı altında toplanarak

Aryos'u kâfir ilan ederek ve teslis (üçlü inanç)i kabul edip ilk olarak Hıristiyanlık kanunlarını koymuşlardır. Bunların kabul ve yaydıkları inanç şu idi: "Biz herşeyin sahibi, görülenin görülmiyenin yapıcısı olan bir ilâh babaya ve bir oğula: bir Allah'ın bir oğlu, bütün yaratılmışların ilki ve yaratılmış değil babasının cevherinden bir hak ilâhtan bir hak ilâh, bütün âlemler ve her şey onun eliyle yaratılmış bizim için ve bizim kurtuluşumuz için gökten inmiş ve Ruhu'l-Kudüsten cesetlenip bakire Meryem'den doğmuş ve Filatos zamanında asılıp defnedilmiş olan ve sonra üçüncü gün kalkıp göğe çıkan ve babasının sağında oturan ve ölülerle diriler arasında hüküm vermek için bir kere daha gelmeye hazır bulunan Yesu Mesih'e iman ederiz. Bir de Ruhu'l-kudüse, babasından çıkacak olan hak ruha ve günahları affetmek için bir vaftize (ma'mudiyeye) ve katolik, kutsal bir Mesih cemaatine ve bedenlerimizin dirileceğine ve sonsuz daimî hayata da iman ederiz ve 'bir zaman var idi ki Allah'ın oğlu yoktu' diyenlerle 'Allah'ın oğlu kendisiyle tek cevher değildir' diyenlerin Katolik kilisesi tarafından kâfir ilan olunacaklarını beyan ederiz." demişler ve artık bu "Mukarrerat mezhebi" resmen ilan edilmiş idi.

Görülüyor ki bunlar, ilk iman kısmında önce Allah'ı Mesih'ten başka gibi gösterdikleri halde, ikinci Yesu hakkında: "babasının cevherinden, bir hak ilâhtan bir hak ilâh" diye üç aslı (ekanim-i teslisi) toplayıp üçünü de ilâhlıkta baba cevherinde birleştirmişler, sonra da Mesih'i bulup Allah'ın sağ tarafına yani üstüne oturtmuşlardır ki, bunun: "Allah'ı makamından indirmek ve gerçekten Allah Mesih'ten ibarettir" demek olduğu açıktır.

Sonra bunların ikinci iman kısmında Ruh'ul-kudüs'ü: "babasından çıkacak olan hak ruh" diye vasıflandırıp ve tefsir ederek ayırmaları da dikkate şayandır. Doğrusu bununla geçmiş kitaplardaki son peygamber müjdesini tesbit etmişlerdir. Çünkü bu kısım özellikle İncil'deki "Ben gideceğim ve size benden sonra kendi nefsinden söylemeyen Farıklit, hak ruh gelecek ve herşeyi öğretecek ve benim söylediğim şeyleri de size hatırlatacaktır." diye Hz. İsa'nın kendisinden sonra geleceğini müjdelediği ahir zaman peygamberine ait olduğu çok açıktır. Burada Ruhu'l-kudüs'ün, "hak ruh" diye tefsir edilmesi ve bunun o zaman henüz gönderilmiş olmayıp ileride Allah tarafından geleceğini anlatmak üzere hıristiyanların deyişiyle" babasından çıkacak olan" diye vasıflandırılması ve bir de Hz. İsa'nın bir daha gelmesi meselesinden sonra bunun ayrıca açıklanmış olması tamamen gösterir ki, bu Ruhu'l-kudüs'ten maksat, ilk defa İsa'nın kendisinden cesetlendiği söylenen Ruhu'l-kudüsün aynı değil, sonradan

Allah'tan gelecek olan ruhu'l-hak (hak ruh) ile tefsir edilmiş bir Ruhu'l-kudüs'-tür. Bundan da doğrudan doğruya son peygambere iman kasdedilmiş bulunduğu açıktır. O zaman İznik Konsili henüz Muhammed (s.a.v.)'in gönderilmesi karşısında bulunmadığından bunu kendi terimlerine göre kitaplarından bir gelecek müjde olarak özetlemişler ve belli bir niyete tabi olmamışlardır. Gerçekte geçmiş kitaplarda Allah'tan geleceği vaad edilen o hak ruh, bu karardan üç asır sonra Muhammed (s.a.v.)'in gönderilmesi ile gelmiş ve Allah tarafından hitabıyla Kitap ehline bu gerçeği hatırlatmış ve ihtar eylemiştir. İznik konsili, Mesih'e iman kısımında samimiyet (ihlas) ve açıklığı benimsemeyip "Onların aralarına düşmanlık soktuk." (Mâide, 5/14) âyetinin delaleti üzere, sırf Aryos ve Aryânileri küfre nisbet etmek için harekete geçmiş, İsa'nın hakikatinin yaratılmamış ve fakat Meryem'den doğmuş olmak gibi çelişkili birtakım vasıflarla vasıflandırmış ve ilâhî hakikat ile cevherde birleştirerek bir taraftan üçleme (teslis), bir taraftan birleme ve sonra Mesih'in Allah'a üstünlüğü davalarını içine alan batıl olduğu apaçık bir muamma ile hakkı örtmüş, bozmuş ve bu şekilde gelecek nesilleri için açık ve ortada olan gerçekleri inkâra vesile olacak bir münakaşa başlangıcı ve bir dalalet (sapıklık) muamması koymuş bulunduğundan; Allah ile peygamberi, mâlik ile mülkü, yaratan ile yaratılanı birbirine karıştıran bu sapıklık düğümü, gözleri, gönülleri, karartmış, Allah bilinmez olmuş, Allah'tan geleceğine iman edilen "Hak ruh" büsbütün unutulmuş, sonraki katolikler de "bunun oğuldan, yani Mesih'den çıkması şarttır" diye bir şart daha eklemiş; o ezeli müjde, o nur-i mübin (açık nur) parladığı ve "Biz O'nu Ruhu'l-kudüs ile te'yit ettik" (Bakara, 2/87) âyeti delaletince Hz. Mesih'i kudsiyetiyle tasdik ve teyit ederek bütün beşeriyete hak dini öğretmek ve Mesih'in davetini hakkıyla hatırlatıp düşündürdüğü ve yeryüzünde ilâhî melekûtu bütün âlemlere gönderdiği halde, "bu Hıristiyanlık içinden ve Hıristiyanlık kilisesinden çıkmadı" diye inkâra sapılmış ve hala sapılmaktadır. Sonraki hıristiyanlar doğruyu inkâr hususunda daha çok ifrata (aşırılığa) gitmiş olmakla beraber, bütün bunların sapıtma kaynağı İznik konsilinin bu çekişkili muamması olduğundan , "Allah, Meryem'in oğlu Mesih'ten ibarettir" diyen birlik ve hulul (başka şeye girme) küfründen yalnız Panteistler, Monofozitler, Yakubiler değil, İznik konsilinden itibaren Melekanîler yani Katolik ve Ortadokslar da sorumludurlar.

Tefsirciler burada Hıristiyan mezheplerinden başlıca Melekâiyye, Nesturiyye ve Yakubiyye mezheplerini bahis konusu etmişlerdir. Çünkü bunlara çeşitli

mezheplerin prensipleri nazarıyle bakılabilir. Şu halde gerçeği anlamak için bu mezheplere bir göz atmak gerekecektir:

MELKAİYYE YAHUT MELİKiYYE VEYA MELKİT MEZHEBİ: Esasen İbranî dilinden "melk" kelimesinden alınmış olup, "hükümdar fırkası" mânâsıyla Katolikliğe ve Ortadoksluğa verilmiş bir isimdir. Ve bugün Rum katoliklerine "Melkit" denilmektedir. Frenklerin "Larus" lugatında der ki: Melkit, Ötükenler tarafından katoliklere verilmiş bir isimdir. Ve o zamandan beri Grek ortadokslarında kalmıştır. Beşerel lugatında ise "M. 451 tarihinde toplanan dördüncü konsilin kararına tabi olanların ismidir ve bu isim o zaman Ötükenler tarafından Ortadokslara verilmiştir" denilir. IV. hicri asırda yetişmiş olan Endülüslü İbnü Hazm "Fisal" isimli eserinde demiştir ki : "Bugün Hıristiyan mezheplerinin başlıcaları Melekaniyye, Nestûriyye, Yakubiyye olmak üzere üçtür. Ve en büyükleri Melekâniyye fırkasıdır ki, Habeş ve Nube'den başka hıristiyan memleketlerinden her birinin bütün ahalisinin ve İslâm memleketlerinden Afrika, Sicilya ve Endülüs hıristiyanlarının hepsinin ve Şam hıristiyanlarının çoğunun mezhebidir". Ebu Hayyân da Endülüs hıristiyanlarının Melekâni olduğunu ve "Mesih Allah'tır" dediklerini söylüyor. İlk İznik konsilinden sonra Konstantin'in oğlu II. Konstantin zamanında İstanbul Patriği olan "Makdunyos", Aryos gibi Ruhu'l-kudüs ve kelimenin yararatılmış (mahlûk) olduğunu ve İsa'nın mahluk bir insan ve bir peygamber olduğunu açıklayarak tek tevhidi benimsemiş, II. Konstantin de bunu desteklemişti. Sonra büyük "Tedus" zamanında yüzelli piskoposun toplanmasıyla Konstantiniye'de ikinci konsilde bu Makdunyos ve taraftarları aforoz edilmiş ve Aryosî'lerden sonra Makdunîler de kaldırılmış mezheplerden olmuştur. Bundan sonra Ermenistan'ın istiklalini kazandığı küçük Tedus "Teodosios" zamanında (M. 428) İstanbul patriklerinden "Nestoryos" Allah Teâlâ'nın tek olup baba, oğul, Ruhu'l-kudüs ,yani vücud, ilim, hayat üç esası bulunduğunu ve Ekanim-i Selase (üç asıl) Allah'ın zatı üzere ne fazla, ne de "o odur" şeklinde aynı olmadığını; Hz.İsa'da biri ruhanî ve ilâhî, biri de cismanî ve ilâhî iki şahsiyet bulunduğunu, Meryem'den doğan ancak insan olup, ilâhın ancak ilâhdan doğduğunu ; kelimenin İsa'nın cesedi ile birleşmesi Melkâniye'nin dediği gibi uyuşma ve zırhlanma suretiyle olmayıp güneşin pencereye veya bardağa doğması gibi doğmak suretiyle olduğunu kabul etmiştir. Bu şekilde Nesturiyye mezhebi kurulmuş olduğundan Efsus (Efes- Ayasluğ) şehrinde ikiyüz piskopostan ibaret üçüncü

konsil toplanıp bunu aforozla lanetleyerek sürmüşler (M.431), böylece Nestûrîlik de kaldırılmış mezheplerden olmuştur. Fakat Nestoryos durmamış, Yukarı Mısır'a gitmiş, mezhebini yaymış ve tabileri çoğalıp muhalifleriyle harp ve öldürme vaki olmuş ve bir zaman bu mezhep sönmüş; sonra Nusaybin Matranı "Bersuma" tarafından tekrar diriltilmiş, Musul, Irak, Faris (İran) ve Horasan hıristiyanlarına galip gelmiş olup bugün Musul ve civarında mevcuttur. Nestoriliğe karşı mücadele ederken İstanbul patriklerinden "Ötükes" tersine, Hz. İsa'da ilâhtan ibaret olmak üzere ancak bir tabiat bulunduğunu ve cesetlenmesinden itibaren ilâhın beşeri yutmuş olduğunu ve şu halde öldürme ve asmanın ilâha taalluk ettiğini iddia etmiş ve bu şekilde Frenklerin "Monofizit veya Monofizim" dedikleri "şahsî birlik" mezhebi ortaya çıkmış bulunduğundan, geçmişte anılan küçük Teodosios'un halefi Merkıyan zamanında (M.451) İstanbul'da Kadıköy'de üçyüz otuz piskoposdan ibaret dördüncü konsil Ötüken aleyhinde toplanmış, fakat bu toplantıda Yakubîler çıkıp muhalefette bulunmuş, konsilin kararını benimseyen çoğunluk mezhebine muhalifleri, Melkit adını vermişler. Bundan sonra Yâkubilik de hayli yayılmış, Merkiye'nin halefi büyük Liyon'dan sonra küçük Liyon, ondan sonra Zenun, ondan sonra Nestas hep Yakubi mezhebinde imişler. Sonra Yustin hükümete geçince Yâkubilerden pek çoğunu öldürmüş, daha sonra Yustanos zamanında da Mısır şehirlerinde Melekanîler arasında bir ihtilal ve öldürmeler olmuştur.

İş bu Yâkubiyye mezhebi, ilk önce İstanbul rahiplerinden olup Antakya Patriği olan Yakub Berdeai (Jakop Barada) ya mensubtur ki, Monofizitlerin en tutucusu sayılır. Şu halde bu mezheb bir çok Monofizit mezheplerinin esası demek olduğundan, hepsi bu ad altında düşünülebilir. Bunlar da ekânim-i selâse (üç esas)yi benimseyen ve üç konsil kararına tabi olmakla beraber, dördüncüye karşı çıkarak kelimenin, et ve kana dönüştüğünü ve dolayısıyla Allah'ın tamamen Mesih olduğunu, Mesih'in cesedinden görünen o ve hatta "o odur" tarzında aynı bulunduğunu iddia etmişlerdir. Bir kısmı, "Mesih Allah'tır" diye açıkça ifade etmişler; bir kısmı, "İlâh insanlık ile ortaya çıkıp Mesih'in insanlığı hakkın mazharı oldu, fakat ne bir cüz'ün hulûlü, ne de sade bir sıfat hükmünde olan kelimenin birleşmesi yoluyla değil, belki aynı ve mesela meleğin insan şeklinde görünmesi gibi" demişlerdir. Çoğunluğu Mesih, tek cevher, tek esastır. Bununla beraber iki cevherdendir diye iddia etmişler, bazan cevher yerine "iki tabiattan bir tabiattır" deyimini kullanmışlar ve dolayısıyla kadim olan Allah'ın cevheriyle sonradan olan insanın cevherinin, nefis ile beden gibi birleşip bir cevher, bir esas olduklarını; ancak " ilâh insan oldu" denilemeyip,

tersine "insan ilâh oldu" denileceğini söylemişler. Nitekim kömür ateşe atılır ve "kömür ateş oldu" denilir de, "ateş kömür oldu" denilmez. Gerçekte ise o ne mutlak ateş, ne mutlak kömür değil, bir kordur" demişler, kelimenin de insan-ı küllî ile değil, bir insan-ı cüz'î, yani bir şahıs ile tamamen birleştiğini söylemişler ve bununla beraber bu birleşmeye karışma ve zırhlanma, hulûl (karışma), değişme de demişler, fakat bu hulûlu suyun süte karışması gibi cüz'i hulûl ile değil, aynaya insan suretinin hululiyle temsil etmişlerdir.

Melkâîler ise Mesih'in insanlığının cüz'î ve şahsî değil, bir küllî insanlık olduğuna kânidirler. Ve bundan dolayıdır ki, papalarda ve azizlerde bundan bir hisse ile kudsiyet tasavvur etmektedirler. Endülüslü İbnü Hazm vaktiyle Yakubilerin Mısır'a bağlı yerlerde bulunduklarını, Nube'nin hepsi, Habeş'in hepsi ve her ikisinin kırallarının Yakûbî olduklarını söylemiştir. "Larus" ta diyor ki: "Monofizitler kuvvetli olarak teşekkül etmişlerdi ve bugün üç müstakil (bağımsız) kiliseye sahiptirler: "Ermeni kilisesi, Suriye Yakubiyye kilisesi, Mısır Kıpt kilisesi." İşte Katolikleri ve Ortadoksları içine alan Melkâniyye, bundan sonra Nesturiyye, bundan sonra da bütün Monofozistleri temsil etmek üzere Yakubbiye bu üç mezheb muvahhid (Allah'ı birleyen) Aryonîlerden yüz çevirerek diğer hıristiyan fırkalarının başlıca mezheplerini içine almaktadır ki, zamanımızda bilhassa protestanlığı da bu arada saymak gerekir. İslâm dininin ortaya çıkış ve tesiri üzerine II. hicrî asırdan (H. 145) itibaren kiliselerdeki Hz. İsa, Meryem, Havariler ve diğer başkanların resimlerine kulluk etmenin (ibadetin) puta tapıcılık olduğunu anlıyan ve müslümanların itirazından aciz kalmış olan hıristiyanlar içinde "İkonoklast" putkıranlar adıyla bir gurup ortaya çıkmış olduğu gibi, İstanbul'un müslümanlar tarafından fethi ve bu şekilde Doğu Roma'nın yıkılmasını takip eden hicrî IX. asrın sonlarında ve miladî XVI. asrın başlarında Almanya'da "Luter" adlı rahibin papalara karşı dini ve siyasi itirazlar ve neşriyatıyla başlayan ve "reform" denilen hareket ile protestanlık ortaya çıkmış ve ondokuzuncu konsil olan Latirant Sinodun'da aforoz edilmiş ve bundan sonra siyasî tesirler ile gelişerek birçok şubelere ayrılmış ve nihayet İsveç, Danimarka, Prusya, İngiltere, Amerika'da resmî mezhep olmuştur.

Hıristiyanlıkta "reform" denilen, dinî ve siyasî tahriklerden çıkan mezheplerin ve fırkaların tümüne Protestanlık denilir ki, bunların bir kısmı o zaman İncil ve akıl adına papaları protesto ederek Roma kilisesinden ayrılan katoliklerle kurulmuş, bir kısmı da bizzat protestan cemaatlerinin sinesinden türemiştir. Bu şekilde diğer hıristiyan fırkalarının toplamına eşit denecek kadar protestan

fırkaları hasıl olmuştur. Başlıcaları Luteranizm, Kalvinizm, Presbiteranizm, Angilikanizm, Anabaptizm fırkalarıdır. Angilikanizm denilen İngiltere'nin resmi mezhebi katolikliğe en yakın mezheptir. Aralarındaki başlıca fark, İngilizlerin papayı tanımayıp, kralı amir ve hakim tanımaları, papazların bekarlığının İngiltere'de yasak oluşu, İncil'in tercemesiyle ayinin İngilizce yapılması hususlarından ibarettir. Kilisenin eski durumuyla ruhânî reislerin derece sıralaması tamamen bâkidir.

Bütün protestanların da üçlü inanç (teslis) ve Mesih'in ilâhlığı davasında Melkâîlerden yani katoliklerden farkı yoktur. Bunlar da onlar gibi üç esasa (ekânim-i selâse) ve Mesih'te iki tabiat ile ilâhlığın birleşmesine kanidirler. Genel şekilde farkları başlıca birkaç noktada özetlenmiştir:

Birincisi: Protestan kiliseleri Mürcie (günah işlemek insana zarar vermez diyen) dirler. Kurtuluş için inanmayı yeterli görürler ve amele pek önem vermezler. Bunlarca inanmanın ölçüsü, katoliklerde olduğu gibi papalar veya konsiller tarafından tayin ve tefsir edilen anane değil, ferdin akıl ve danışmasıyla inceleme ve tefsir yapılmak üzere kitaplar, yani "Ahd-i atik" denilen Tevrat ve ona dahil olanlar ile "Ahd-i cedid" denilen dört İncil ve ekleridir. Bunlar, hakimiyet ve selahiyeti Pasteur dedikleri "ruhani reisler heyetlerine" dağıtırlar. Ve bunların seçiminde başlıca bazı kimselere seçme selahiyeti vermek suretiyle kilise hükümetinde sadıklara da bir hisse bırakırlar. Şu halde ferdî akıl davası da mutlak değildir.

İkincisi: Protestanlıkta ruhbaniyet, yani papazların bekarlığı şartı kaldırılmıştır. Ve pek çok protestan kiliselerinde İsa'nın çarmıha gerilmiş bir resminden başka put bulundurulmaz.

Üçüncüsü: Protestanlar, günahın doğuştan ve takdirin ezelden olduğu inancını bütün şiddetiyle benimserler. Buna gerçi katolikler de kanidirler. Fakat protestanlar akla önem vermiş oldukları iddiasında bulundukları ve halbuki üçlü (teslis) inancı ve Mesih'in ilâhlığı ve bununla beraber Hz. İsa'nın asılması inancının akıl ile uyuşmadığı da açık bulunduğu için, bu noktada insanların doğuştan günahkâr olduğunu ve bu günahtan ancak üçlü ilâh ve İsa'nın asıldığına inanmakla kurtulmanın mümkün olacağını, bunun ise bir akıl işi değil, bir ezelî takdir ve Allah'ın yardımı işi olduğunu en esaslı bir inanç olarak benimsemişler ve bununla davayı kazanacaklarını sanmışlardır. Mutlak mânâda ezelî takdir inancı doğru olmakla beraber, genel olarak, günahın doğuştan oluşu

davası insanları isyana sürüklemekten başka bir şey olmadığı gibi, sonra bunun tek affının çaresi üçlü ilâh ve asılma inancıyla mümkün olacağı iddiası da hak ve akıl ile alay etmekten başka bir şey değildir (Al-i İmran sûresine bak)

Protestanlıkta en çok hakim olan ruh, papaların nüfuzunu kırmak ve Roma kilisesinin hakimiyeti aklından çıkmak arzusu olmuştur. Gerçekte Hıristiyanlığın esasının İncil-i Şerif olması gerekirdi. Güya Katolik kilisesinin esası da bu idi. Fakat gerçekte eldeki İncillerinin ilk İznik konsiline kadar doğruluk ve sıhhatini temin edecek hiçbir ilmî vasıta yoktur. Önce bunların her biri bir zatın yazması olduğundan, nihayet bir tek kişinin haberinde sonuçlanıyordu. Eğer dört kişinin dördü de bir tabaka insanlarından olsalardı, dört İncil'in birleşmiş olduğu noktalar, dört râvînin haber vermesine dayanmış olabilirdi. Fakat bu bile henüz bir tevatür olabilmekten uzak idi. Halbuki bunlar içinde Havarilerden olarak yalnız "Yuhanna" (Senjan) vardır. Bunun ise kendisinden rivayeti sağlam olmadığı gibi, diğerlerinin de kimlerden almak suretiyle rivayet etmiş oldukları belli değildir. Şu halde ittifak ettikleri noktalarda da bir mertebede dört rivayetin birleşmesi yoktur. Sonra bunların ilk yazıldıkları dilin İbrânîce olduğunda, Yunanca, Latince ve diğer dillere önce bundan terceme ve nakledilmiş oluğunda - adeta- ittifak var demektir. Hatta İbnü Hazm bunda hiç ihtilaf olmadığını nakletmiştir. Halbuki mevcut tercemelerin en son Yunancaya dayandığı gösterilmektedir. Özetle eldeki dört İncil'in resmiyeti, yalnız İznik konsiline dayanmaktadır. Ve ondan önce bunların varlığını isbat edecek ilmi vesikalar kayıptır. Bunun için Hıristiyanlığın "mukaddes kitaplar" adına dayandığı İnciller, esas itibariyle Kur'ân-ı Kerim gibi bütün kırâet şekilleriyle kat'i ve mütevatiren sabit bir nass, bir kitab-ı mübin (açık kitap) olmak şöyle dursun; Müslümanlıkta metin ve senetleriyle rivayet ve dirayet bakımından cerh ve ta'dil edilerek tahric ve tenkıh (ayıklama) ve tesbit edilmiş olan hadis kitapları gibi sahih ve ilmî bir rivayet ananesine ve şahitliğine bile dayalı değildir. Eldeki İnciller'in bütün resmi vesikaları "authenticite"si Hz. İsa'dan tam üç asır sonra gelen ilk konsillerin kabullerine dayanır. Şu halde ilk konsillerin tam selahiyeti teslim edilmedikçe ne eldeki İncillerin inanç dayanağı olabilecek bir kıymeti kalır, ne de Hıristiyanlığın. Bunun için akla önem verdikleri iddiasında bulunan protestanların, hiçbir zaman akıl ile uyuşmadığı ittifakla sabit olan teslis (üçlü inanç) ananesinde ve Mesih'in tanrılığı davasındaki tutuculukları ve hatta Mesih'in tanrılığını inkâr ettiğinden dolayı "Mişel Serve" adındaki İspanyalı bir doktoru ateşle yakmaları bir rûhî sapıklık olduğu gibi, ananeyi ve konsillerin selahiyetlerini inkâr eden akılların sırf o anane ile sabit olan İncil tercemelerini sıhhatli,

sağlam bir inanç delili gibi ileri sürmeleri de ondan daha garip bir fikrî çelişki oluşturur.

Netice itibariyle Aryos ve diğerleri gibi eski hıristiyanlar istisna edildikten sonra Katolik, Ortadoks, Nestûrî, Yakûbî, Protestan ve diğer hiçbir Hırıstiyan mezhebi yoktur ki inançlarının esasını teslis (üçlü ilâh inancı) teşkil etmesin ve Mesih'in tanrılığını kabul etmesin. Halbuki kendi lugatlarında teslis (üçleme), "seçkin üç şahsın ancak bir ilâh teşkil etmesidir" diye tarif edilmektedir. Şu halde bütün hıristiyanlar, baba, oğul, Ruhu'l-kudüs adıyla herbiri seçkin ve aynı derece eşit birer şahıs saydıkları üç esas (ekânim-i selâse)ın üçü birden Yesu Mesih'te bir ilâh oluşturduğuna ve "Allah, Meryem'in oğlu Mesih'ten ibaret" olduğuna kanidirler. Ancak Mesih'te Allah'tan başka bir cevher, bir tabiat daha olup olmadığında, yani "Mesih Allah'tır" denilip denilmeyeceğinde ihtilaf etmişlerdir. Monofizitler, Yakubiler ona da kanidirler, diğerleri değildir. Ve bunun içindir ki, hıristiyanların çoğu mezheplerinin panteizm, yani "vahdet-i vücûd" teorisi olmadığını iddia ederler. Hatta Monofizitler bile Mesih'in cevherinin ve tanrılık cevherinin tek ve bir olduğuna kani olmakla beraber, mutlak cevher birliğini kabul etmediklerinden mezheplerini panteizmden ayrı tanımak isterler. Bununla beraber yine "hıristiyanız" diyenler içinde "vahdet-i vücud"u benimseyenler de vardır. "Metalib ve Mezâhib" adlı eserimizde Avrupa felsefe tarihlerinden nakledildiği üzere Pavlos'un zamanında yaşayanlardan olup Atina'da hıristiyanlığı yayarken idam edilen "Denis"in hıristiyanlıkta vahdet-i vücud mezhebinin kurucularından olduğu ve bunun birçok zamanlar gizli bir şekilde yayıla yayıla nihayet ondokuzuncu asırda protestanlık içinde Almanya'da resmi mezhep haline geçtiği açıklanmıştır. Demek olur ki âyet:

"Muhakkak küfredenler, 'Meryem'in oğlu Mesih Allah'tır' demişlerdir" şeklinde olsaydı, hıristiyan mezheplerinin ancak bir kısmına ilişmiş bulunacaktı. Halbuki : "Muhakkak küfredenler, 'Allah, Meryem'in oğlu Mesih'tir' dediler" buyurulmuş olmakla teslis (üçleme) iddia edenlerin hepsinin inançlarını içine almış ve burada bunların yalnız şirk ve çokluk ifade eden üçleme açısından değil, özellikle bunun altında iddia ettikleri tevhid bakımından kâfir oldukları açıklanmıştır. Teslis (üçleme) bakımından küfürleri Nisa sûresinde "Allah üçtür demeyin" (Nisâ, 4/171) âyeti ile açıklandığı gibi, ilerde "Küfredenler, 'Muhakkak Allah, üçün üçüncüsüdür' dediler" (Mâide, 5/73) âyetiyle de ikisi birden gösterilecektir. Ve her ne olursa olsun, "Allah, Meryem'in

oğlu Mesih'tir" diyenlerin kâfir olduklarında şüphe yoktur.

Ey Muhammed sen o kâfirlere de ki: Şimdi Allah, Meryem oğlu Mesih'i ve onun aslı olan anasını ve bunlar gibi bütün şu yeryüzünde bulunan kimselerin hepsini, ister azab etmek ister kurtarmak şeklinde olsun, helak ve yok etmek isterse, buna karşı Allah'tan yerde ve gökte kim bir şey kurtarmaya kâdir olabilir ki, tanrılıktan ufak bir hisseye sahip olsun? Şüphe yok ki, hiç bir kimse. Demek ki bütün bunlar, hakikatte yok olabilirler. O halde bunlardan biri olan Mesih'in şahsı veya nevi veya cinsi nasıl ilâh olabilir? Hepsinin yaratıcısı ve hakimi olan Allah devamlı sizin öldürüldüğünü ve asıldığını iddia ve bu şekilde yok olması mümkün olduğunu itiraf etmekte bulunduğunuz Mesih'in üstünde olduğunu Allah'tan korkmadan nasıl inkâr edersiniz? Allah'ın dilemesine karşı anasını ölümden kurtaramayan ve Allah dilemezse kendini ve hatta bir kılını kurtarmak ihtimali bulunmayan Meryem'in oğlu Mesih onu şahsıyla, asliyle, çeşidiyle, cinsiyle ve mensup olduğu bütün âlemi ile helak ve yok etmeye gücü yeten Allah Teâlâ'ya nasıl eşit tutulur? Ve nasıl olur da Mesih'in Allah ile birleşmesi veya Allah'ı içine alması iddia edilir? İlmi, kudret ve iradesi her şeyi kaplamış olan şanı büyük Allah'ı, Meryem'in oğlu Mesih'in şahsiyetine veya nevine veya cinsiyetine indirerek fanilerle çevrilmiş farzedip de açıktan veya gizliden, "Allah, Mesih'ten ibarettir" demekten daha büyük bir küfür mü tasavvur edilir? Bu ne çelişki, bu ne küfür, bu ne cüret? Yeryüzünde bulunan bütün ruh sahiplerinin, akıl sahiplerinin, insanların ölegeldikeri ve ölmekte bulundukları belli. Mesih'ten önce dünyaya gelmiş, Mesih'i doğurmuş ve onun aslı ve anası olmuş olan Hz.Meryem'in de bu fanilerden olduğu ve Mesih'in anası olmakla ölümden kurtulamadığı da belli. Sonra Mesih'in de vefatı ve semaya yükseltilmesi muhakkak. Demek ki bütün bunlar, ne olursa olsunlar, hiç kimsenin karşı koyamayacağı hükmedici bir kudrete boyun eğmişlerdir. İşte hak ilâh, bu kudretin sahibi olan Allah'tır. Şu halde bunların yaşaması ve ölümü, yok olması veya baki olması sırf Allah'ın kudretine ve iradesine mahkumdur. O dilerse, dilediği kadar durdurur, dilerse yok eder. Şayet Allah diler de yok etmezse, onlar yine, gerçekte yok olabilmesi mümkün olmaktan çıkmazlar. Allah yok olmalarını dileyecek olursa Allah'ın iradesine karşı kendi kendilerini tutamazlar, çünkü manen hastadırlar. Bu zaruretten dolayıdır ki hıristiyanlar önce bir baba ilâha inanırlar. Şimdi farzedelim ki bunların hiç biri daha ölmemiştir. Henüz bir beşer hayatı vardır ve henüz Mesih vefat etmemiştir. Fakat bununla, gerek Mesih ve gerek diğerleri ve gerek tümü, yok olması kabil olmaktan çıkamazlar.

Kendi nefislerindeki aciz ve zati imkandan kurtulamazlar. Eğer Allah Teâlâ bundan böyle bunları yok etmeyi dileyiverirse, ne bunlardan, ne de semaviler gibi bunların dışındakilerden Allah'ın kudret ve iradesine karşı gelip dayanıp da en ufak bir şey olsun kurtaracak, koruyacak ve devamlı kılabilecek hiçbir kimse, hiçbir kuvvet tasavvur olunamaz. Şu halde Mesih'in şahsı, nevi, cinsi, haddi zatında yok olması mümkün ve fani olmaktan kurtulamaz. Bunlar bizzat değilse düşünce ile fanidirler. Fani, yok olması mümkün olan herhangi bir şahsın veya türün veya cinsin ilâh sayılması ise haksızdır, batıldır. Gerçek ilâh olan Hak Teâlâ'yı inkârdır, zarardır. İlâhlık, her türlü acizlik ve noksanlık şaibesinden uzak üstün bir kudret ve hakim irade ifade eder. Ve hakkıyla ilâh demek, zat ve sıfatlarına, eserlerine ve hükümlerine ve hatta varlıklardan hiç birisine O'nun kudretinden başka ve O'na ciddi olarak karşı koyabilecek hiçbir kuvvet taalluk etmeyen ve etmek ihtimali bulunmayan her şeyin sahibi, her şeyin hakimi, her şeyi içine alan demektir. Hak ilâhın hakkı, kudretine karşı tesir edebilecek hiçbir kuvvetin düşünülememesidir. Bunun için, isterse düşünce seviyesinde olsun, herhangi bir fani veya faniler toplamı ilâh olamaz. Bunlardan biri veya bir kısmı veya hepsi Allah ile zat veya sıfat bakımından küllî (tüm) veya cüz'î bir şekilde birleşemez.

Her çeşit birleşme, katılım, hulûl (başkasına girme) veya ittihad (birleşme) küfürdür. İlâh olmak başka, ilâhî olmak yine başkadır. Mesih'in öldürülme ve asılmasını iddia eden hıristiyanlar, onun helakinin ve fani oluşunun mümkün olduğunu ikrar ve itiraf etmekte olduklarından, bunların hem bu davalarını reddetmek ve hem ikrarlarıyla kendilerini susmaya mecbur etmek için âyette yalnız "Allah Meryem'in oğlu Mesih'i helak etmeyi dilerse" demek yeterli iken bununla yetinilmeyip, gerçeği hem ilzamî (susturucu), hem burhanî (delilli) bir şekilde beyan etmek ve anlatmak üzere "anasını ve yeryüzündekilerin hepsini", atıfları da eklenmiştir ki, çok dikkate şayandır. Bununla azdan çoğa doğru giden bir bakış istikrası öğretilerek Mesih'in önce anasına, ikinci olarak yeryüzündeki bütün ruh sahipleri, akıl sahipleri beşer cinsine dahil ve bunlarla birtakım hususlarda cins birliği ve aynilik olduğu anlatılmış ve bu şekilde Mesih ve anasının yok ve fani olması mümkün olup ilâh olamayacakları önce açıkça ve özellikle, ikinci olarak bütün içinde gizli ve tekitli olarak isbat edilmiş ve hatırlatılmıştır ki, bu ifade de Mesih'i, şahsî beşer veya küllî beşer ile düşünen hıristiyan mezheplerinin hepsine işaret olunarak "Muhakkak Allah, Meryem'in oğlu İsa'dır" iddiasının gerek şahsî birlik ile şahsî ittihad ve aynilik üzere ve gerek tür ve cinse ait vahdet

(birlik) ile cüz'î birleşme ve tazammun (içine alma) şeklinde olsun bütün ihtimalleriyle batıl ve küfür olduğu anlatılmıştır. Yani Allah, Mesih'in ne aynı, ne cüz'ü, ne de cüz'îsi ve ferdidir. Ancak onun üstünde yaratıcısı, sahibi, hakimidir. Diğer deyimle Mesih, Allah'ın ne aynı, ne cüz'ü, ne tümü, ne de küllisi değil, aşağısıdır. Sonra de ve lafızları âmm olmakla, yerdekilerle beraber, göktekiler ve melekler de dahil olmak üzere bütün masivallah (Allah'ın dışındakiler)ı içine almış bulunduklarından Allah'ın zatından başka her şeyin yok olmasının mümkün olduğuna işaret ile, bütün Allah'ın dışındakilerden ilâhlığı inkâr etmiş ve şu halde bütün âlemler veya kısımlarından hiç birisinin de Allah ile ayniliği veya küllî, cüz'î bir birleşmesi mümkün olmadığına ve böyle sözlerin yalnız Mesih hakkında değil, diğerleri hakkında da söylenmesi Allah'a küfretmek olduğuna işaret etmiştir. Şu halde Allah'ı âlemde yok etmeye uğraşan vahdet-i vücut davaları da batıl ve küfürdür.

Özetle ne Mesih ilâh olabilir, ne de âlem ve âlemin kısımlarından herhangi bir şey. Çünkü ilâh, gerçekte zeval (sona erme)den uzak ve üstün bir kudretin işe karışmasından azade olmalıdır. Bunların ise hepsi yok olabilir. Allah bunların baki kalmasını istemeyip ve yok olmalarını isteyecek olursa hepsi derhal mahv olur. Allah'ın ilâhlığında ve bütün bunlar üzerine dilediği gibi tasarruf hakkı, kudreti ve hakimiyetinde ise asla şübhe yoktur. Zira, bütün gökler ve yer ve aralarındaki bütün varlıkların mülk ve melekûtu tamamen ve yalnızca Allah'ındır. Yani bütün varlıklar üzerinde var etme ve yok etme, yaşatma ve öldürme ve diğer herhangi bir şekilde mutlak tasarruf ve hakimiyet hakkı Allah'ındır. Şu halde Allah dilediğini baki kılar, dilediğini yok eder. Ve böyle yapmakla ne bir haksızlık etmiş olur, ne de bir karşı konulmaya maruz kalır. Şüphe yok ki, Mesih de bunların içinde ve Allah'ın hükmü altındadır. Bunun böyle olduğunu hıristiyanların da bilmesi gerekir. Zira inançlarının başında "her şeyin sahibi, görülen ve görülmeyenin yapıcısı ve yaratıcısı bir ilâha inanma" vardır. Böyleyken Mesih'i hiç bir şey değilmiş gibi Allah'ın mülkü saymazlar, sonra dönüp Allah'a eşit tutarlar, sonra dönüp Allah'ın önüne geçirerek sağ tarafına geçirtir oturturlar. Ve bu şekilde başkanlık ve hakimiyeti ona verirler de artık "Allah, dün Meryem'den doğan ve Allah'ın takdirine karşı gelemeyip asılan ve çıkıp üstüne oturan Mesih'ten ibarettir." diye hem Allah'a, hem Mesih'e küfrederler. Ve sonra da Mesih'in insanlığını genelleştirerek âbâ-i yesûiyyeye (ruhban babalarına) bile ilâhlık hissesi vermek isterler. Bunlar Allah'ın, herşeyin maliki, Mesih'in de yok olmasının mümkün olduğunu itiraf ettikten sonra, dönerler Mesih'in yok olmasının mümkün olmadığını iddia etmek

için şöyle bir takım şüpheler ve safsatalar da serdederler. "Mesih'in Allah katında özel bir şerefi yok mudur? Baksanıza onun doğumu diğerlerine benziyor mu? O, mucizeleriyle birtakım ölüleri diriltirken, körlerin gözlerini açarken, çamurdan kuş yapıp uçururken Allah'tan bazı şeyleri kurtarmış, Allah'ın yaratıcılığına iştirak etmiş olmuyor mu? Şu halde Allah ona ve onun aracılığıyla bu âleme kendi cevherinden bir şey vermemiş midir? O halde Allah'ın cevherinin yok oluşu kabil olur mu? " derler. İşte bu gibi şüpheler ve vehimleri de reddetmek ve ortadan kaldırmak için buyuruluyor ki:

Allah ne dilerse yaratır ve dilediği gibi yaratır. Şu halde ne Mesih'i bir anadan yaratmasında ve ne ona özel bir şeref verip onun eliyle de yaratma ve öldürme işini yapmasında hiç bir şüpheye yer yoktur. Allah, İsa'yı böyle yaratmakla ona bir ilâhlık cevheri vermiş olmaz ve hele bunlarla Mesih'in Allah'a eşitliği ve ileri geçmesi hiç gerekmez. Yani Allah Teâlâ'nın icâdı (yaşatması) kendi zatından dışarıya bir şey koparıp atmak şekliyle değildir. Varlıklardan hiç biri ondan ayrılmaz, doğmaz, sudûr etmez, ortaya çıkmaz; o her şeye kendini, kendinden bir parçayı vermez. Böyle bir tasavvur, Allah'ın zatında ayrılma ve boşalma tasavvurudur ki, mümkün olmayanı düşünmektir. Allah doğurmaz, yaratır; hem de neyi diler ve nasıl dilerse öyle yaratır. Dilerse başlangıçta göklerin ve yerin sahasını ve basit şeyleri yarattığı gibi, bir asli madde olmadan da yaratır. Dilerse bunların aralarındaki mahlûkları yarattığı gibi bir asıldan yaratır. Bunu da ya başlangıç olarak topraktan bitkileri ve hayvanları ve Âdem'i yarattığı gibi, dilerse cinsin zıddı bir asıldan inşa eder (yapar) veya dilerse aynı cins bir asıldan yapar. Bunu da dilerse bir erkekten dişi yaratmak suretiyle çeşitlendirir, nitekim Âdem'den Havva'yı böyle yaratmıştır. Dilerse bir dişiden erkek yaratmak suretiyle çeşitlendirir, nasıl ki İsa'yı da böyle yaratmıştır. Dilerse hem erkek, hem dişiden yaratır ki, diğer insanları da böyle yaratmış ve yaratmaktadır. Aynı şekilde dilerse diride ölüm yaratır, dilerse ölüde hayat yaratır. Dilerse çok yaratır, dilerse nadir ve benzersiz yaratır. Dilerse hiç bir mahluk hizmetinde kullanmadan yaratır, dilerse beşeri sanatlarda olduğu gibi diğer bir mahluku aracı yaparak yaratır ki, işte İsa'nın eliyle kuş yaratması, ölüleri diriltmesi de bu kabildendir.

Şu halde İsa da Allah'ın yaratığıdır, bunlar da . Ve İsa bunları yaparken Allah'a karşı gelmiş, Allah'tan bir şey kurtarmış ve kendi tanrılığını göstermiş değil, ancak Allah'ın iradesini yerine getirmiş ve ancak Allah'ın ilâhlığını ispat etmiştir. Yoksa Allah istemeseydi İsa bunların hiçbirini yapamazdı. İşte Allah

böyle her dilediğini dilediği gibi yaratır. Bir Meryem'den bir Mesih de yaratır ve onun aracılığıyla ölülerde hayat da yaratır, çünkü Allah'tır. Ve Allah herşeye tam kudretle kâdirdir. Ve her şeye karşı mutlak kâdirdir. Allah'ın kudreti hiçbir şekilde kayıt ve tahdide tabi değildir. Her şeye tam kudretle gücü yettiğinden dilediği şeyi yaratır ve onda dilediği kadar kudret ve şeref de yaratır. Sonra her şeye karşı mutlak kâdirdir. Çünkü yaratmak, yaratıcının kendinden birşey koparmak, kendi zatından, kendi kudretinden birşey eksiltmek demek olmadığından, bütün yaratıklar ve onlarda yaratılmış olan kudretler Allah'ın kudretini kendilerine nakletmiş değildirler. Bütün şahsi aczleriyle onun hakimiyetinin altında elegeçirilmiş mahkumlardır. Bütün yaratıklar ve onlardaki güçler Allah'ın ve kudretinin parçaları ve değişmeleri değil, eserleridirler. Eserler ise eseri yapanın aynı veya bir kısmı değil, ancak delilidir. Yaratıklar, biri diğerinden doğabilir, sebep olabilir, değişebilir. Bunun için varlıklarda yok olma, değişme, seçilme, tekamül ve derecelerin değişimi cereyan eder. Fakat bütün bunlar, eşyanın Allah'a göre değil, birinin diğerine göre olan ilgileridir. Çünkü bütün eşyanın Allah'a nisbeti, yaratığın yaratanına mahkumiyet ve delaletleridir. Bütün bu degişimlerden, bu nisbetlerden eşyanın ve eşyadaki kuvvet ile kudretin aslında aczi ve yokluğu ve hepsinin üstünde illet-i kül ve muhit-i kül (herşeyi kuşatmış) olan ilâhî kudretin tek hakimiyeti ve hakimiyetinin baki oluşu okunur. Bunun içindir ki yalnız eşyanın tabiatını incelemekle uğraşan fen bilimleri bile bilgilerinin başına illiyyet (nedensellik) ve baka-yı illet (illetin bakâsı) kanununu yazarlar. Ve illetin değişmesinden, illetin bâki oluşuna ulaşırlar. Yukarılarda da hatırlattığımız üzere fencilerin illetin değişmesi ve baka-yı illet deyimleri arasında görünüşte bir çelişki vardır. Ve bunun halli şudur: "İlletin değişimi" deyimi, yaratılmış şeylerdeki yaratığın kudret ve kudretinin ifadesidir ki, maksat, illetlinin ve izafinin illetinin değişimidir. Baka-yı illet de, hakiki illetin değişiminden azade olarak mutlak hakimiyetini gösterir. Hasılı "yok olan ve değişen baki ve daim olandır" demek çelişki olduğundan aklın ve naklin şu noktada kesin bir uyuşması vardır ki, değişime mahkum olan eşya gerek eksilmek ve gerek gelişmek üzere yürüsün, bunların bütün kemalleri ve kudretleri izafidir. Ve hepsi tamamen, ebedi, sonu olmaktan ve noksanlıkların münezzeh olan ilâhî yüksek kudretin esiridir. Allah her şeye ve her şeye karşı kâdirdir ve hiçbir şey Allah'a karşı kâdir değildir. Allah'tan başka her şey aslında acizdir. Bu da ilâhî kudretin hükmüyledir. Mesih de aciz, Muhammed de aciz, beşer de aciz, melek de acizdir. Yer ve gökleriyle ve aralarındaki bütün kâinatıyla âlemin bütün sistemleri de acizdir. Allah, bunları her

an yaşatmakla ve yok etmekle ve hepsinin üzerinde mülk ve melekûtunu açıklayıp durmaktadır. Ve şu halde, "Allah, Meryem'in oğlu Mesih'den ibarettir" diyenlerin kâfir olduklarından şüphe yoktur.

18- Bir de yahudiler ve hıristiyanlar, 'biz Allah'ın oğulları ve sevgilileriyiz' dediler. Kendilerinin başka insanlara benzemediklerini, diğer halka karşı Allah katında böyle bir seçkinlikleri olduğunu iddia ettiler ve gurur ile Allah'tan korkmaz oldular. Şu halde müslümanlar Allah'a tevekkül ederken ve dayanırken, her ne yapsak Allah bizi sever sanıp da böyle bir gurura düşmemeli ve Allah'ın kulları olduklarını unutmamalıdırlar. Bunu hıristiyanların söyledikleri belli ise de yahudilerin söyleyip söylemedikleri bahis konusu olmuştur. Fakat İbnü Abbas (r.a)'dan rivayet edildiğine göre nüzul sebebi asıl yahudiler olmuştur. Çünkü Resul-i Ekrem (s.a.v), yahudilerden bir topluluğu İslâm dinine davet etmiş ve Allah'ın azabıyla korkutmuş idi. Buna karşı: "Bizi bununla mı tehdit ediyorsun, "biz Allah'ın oğulları ve sevdikleriyiz" demişlerdir. Hıristiyanlara gelince, İncil'de "Mesih ben babama ve babanıza gidiyorum" dedi diye bir fıkra nakletmektedirler. "Allah'ın oğullarıyız" deyiminin bir özel imtiyaz davası olduğu belli, fakat bunu ne gibi bir anlam düşünerek söyledikleri inceleme noktası olarak görülmüştür. Denilmiş ki yahudiler bununla "Allah'ın oğlu" dedikleri Üzeyr'e mensub olduklarını, hıristiyanlar da "Allah'ın oğlu" dedikleri Mesih'e intisablarını kastedmişler ve intisab ile kendilerini şeref ve imtiyazda Allah'ın torunları hükmünde tutmuşlardır demek olur. Yahut doğrudan doğruya Allah'a intisablarını kasdederek Allah'ın kendilerine bir baba gibi şefkatli ve esirgeyici ve kendilerinin Allah yanında sevgili oğulları gibi nazlanabilecek derecede yakın ve kıymetli olduklarını idda etmişlerdir ki, her iki şekilde "Allah'ın oğulları" deyimi mecaz demek olur. Diğer yerlerde de işaret ettiğimiz üzere geçmiş dinlerde ve özellikle İbranice dilinde Allah Teâlâ'ya raûf (şefkatli) ve rahîm (merhametli) mânâsından mecaz olarak " = baba" denmesi caiz görüldüğünü ve Hz. İsa'nın da bu mânâ ile duasında ve vaazlarında bu deyimi kullandığını ve fakat bunun sonradan kötüye kullanılarak hakikat gibi kabul edilmeye başlandığını bazı âlimler zikretmişlerdir ki, işte oğul deyimi de bu kötüye kullanma cümlesindendir. Nitekim asıl İbrânîce İncil'de (ibn) ve (veled) deyimleri bulunmadığı halde (baba) deyiminin güya buna lüzum göstermekle izin vermiş olması zannıyla sonraki İnciller'e konulmuş olduğunu naklediyorlar. Muhtemel ki bunda yahudilerin "Üzeyr, Allah'ın oğludur" demiş olmaları da bir misal tutulmuştur. Bazı hıristiyanlar Mesih hakkında "Allah'ın oğlu" deyiminin şeref ve

yakınlıktan mecaz olduğunu söylemişlerdir. Fakat bunun samimi olmayıp bir perde arkasına gizlenme olduğu anlaşılıyor. Çünkü yukarda söylendiği üzere İznik konsilinin yayınladığı inanç esaslarında "babasının cevherinden" diye açıklanmış olması, bunu doğum görüşüyle bir hakikat gibi isnat ettiklerini göstermektedir. Ancak kendileri hakkında "Allah'ın oğulları" demelerinin mecaz kastıyla olduğunu kabul etmek mümkündür. Bu şekilde "Allah'ın dostları" atfının bir atf-ı tefsir olması gerekecektir. Bu da âyetin zahirinin zıddıdır. Biz, birtakım hıristiyanın ve bu cümleden protestanların bu evlatlık iddiasına sıkı bir şekilde sarıldıklarını görüyoruz. Halbuki mecaz olan bir ifadeye bu kadar şiddetli bir bağnazlıkla sarılmanın sebebi izah edilemez. Anlaşılıyor ki bunlar, "biz Allah'ın evlatlarıyız" demekle, Allah olduğunu iddia ettikleri Mesih'e bağlandıklarını kastediyorlar. Fakat bunun genel şekilde mecaz olarak değil, yine doğum görüşünü takip ederek ve bir gerçek gibi düşünerek söylüyorlar. Çünkü bunlar Mesih'in insanlığını cüz'î ve şahsî değil, bir nâsut-i küllî (tüm insanlık) şeklinde düşündüklerinden ve bu tüm insanlık ile de bütün insanlığı içine alan bir mânâ değil, hıristiyanlık türemesi içinde bir özel kısım kastettiklerinden dolayı Mesih'e "Allah'ın oğlu" derken, onu Allah ile bir cevherde birleştirdikleri gibi, kendilerini de "Allah'ın oğulları" veya "Allah'ın evladı " adıyla anarken Mesih'in cevheri ile birleştiklerini söylemek istiyorlar. Bu şekilde bu deyim cahil hıristiyan halkına göre bir mecaz, seçkinlerine göre de bir hakikat gibi düşünülüyor. Nitekim Cizvit papazlarındaki "ruhbân babalar" deyimi de bunun bir çoğaltılmışıdır. Ve işte hıristiyanların teslis (üçlü inanç), muammasını gizli bir ukde (düğüm) olarak benimseyip takip etmelerinin hikmeti, ilâh ile beşerî bir kısmın doğumu görüşüyle birleştirerek kendilerinden babalar ve oğullar silsilesi içinde bir uluhiyet hanedanı oluşturmak sevdası ve bu şekilde kendilerini her çeşit sorumluluktan azade sayıp, diğer halk ve insan yığınları üzerinde bir sahip olma hakkı ve mutlak bir tasarruf ve hakimiyet iddia etme hayalidir ki, "biz Allah'ın oğulları ve sevgilileriyiz" dedikleri zamanda "biz bir uluhiyet hanedanıyız" demek isterler ve kendilerinde böyle bir özel imtiyaz farzederler. Her halde âyet bize gösteriyor ki, gerek yahudi ve gerek hıristiyanlar verdikleri sözü bozmak suretiyle hak dinden çıkmış, hakiki veya mecazi bir ilâhlar doğuşu hayali tutturarak kendilerini "her şeye kâdir" olan Allah'ın kulları değil, oğulları ve evlatlığı ve özellikle dostları ve dengi saymak gururuna düşmüşler, Allah'ın haklarını ve kulların haklarını tanımaz ve Allah'tan korkmaz olmuşlardır. Ve bu gurur kendilerinin felaket sebepleri olmuş ve olacaktır.

Ey Muhammed, sen onlara de ki: Öyle de Allah sizi günahlarınızla niçin azab edip duruyor ya? Öldürülmelere mi uğramadınız? Esaretlere mi düşmediniz? Nimetler, devletler mi kaybetmediniz, başka hayvan şekillerine dönüşmeye mi uğratılmadınız? Hayır, siz Allah'ın oğulları veya dostları değil, akıl sahibi olarak yarattığı yaratıklar cinsinden bir beşer, derisi, aplak, aciz, fakat anlayış sahibi bir mahluksunuz; haddiniz, hududunuz bu, durumunuz budur. Allah'ın yaratığı ve onun kudret ve iradesine mahkum bulunmak bakımından diğerlerinden hiçbir farkınız yoktur. Ne olsanız bir mahluk olmaktan kurtulamazsınız. Allah'ı sevenler, hiç Allah'a karşı çıkar, günaha girer mi? Sonra Allah sevdiklerine azab eder mi? Allah ise yaratıklarına karşı hiçbir hususta mecbur değildir. Mutlak dilediğini yapandır. Dilediğini affeder, günahlarını hasenat (sevaplar) ile örter, rahmet ve sevgisine mazhar eder. Ki bunlar Allah'a ve peygamberlerine iman eden ve imanlarında sebat edenler arasında bulunurlar dilediğine de azab eder. Kötülüklerinin azabını çektirir. Allah'a ortak koşan, yaratılanı yaratan yerine koyanlar için de bu azab muhakkaktır. "Allah, kendisine ortak, koşulmasını bağışlamaz, bundan başka dilediğini bağışlar" (Nisâ, 4/116) İşte yaratılanın, yaratan karşısındaki yeri, bu iki dilemenin eşit olarak mutlak ihtimal dairesinde olmasıdır. Ve böyle olmakta sizin beşer cinsi içindeki diğer halktan hiçbir ayrıcalığınız yoktur. Dün çırılçıplak bulunduğunuz, yalın ayak başı açık zaruretler içinde kıvrandığına güldüğünüz, insan yerine koymayıp her türlü hakarete layık gördüğünüz bir fert veya bir kavim, yarın bakarsınız ki Allah'ın lütuf ve mağfiretine ermiş tepenize çıkmıştır. Bugün saadetlere gömülmüş, cihana hakim olmuş, geleceğini temin etmiş sandığınız bir fert veya toplum öbür gün bakarsınız ki Allah'ın bir belasına çatmış, helak olmuş, ateşler içinde yanmakta, ıstıraplar içinde kıvranmaktadır. Allah'a karşı bütün insan cinsi şu iki takdirin nöbetleşme ihtimaline eşit bir şekilde mahkumdur. Çünkü bütün gökler ve yer ve bunların aralarındaki bütün varlıkların hepsi Allah için bir mülk, bir hükümet, bir saltanattır. Bu memleketin, bu hükümetin, bu saltanatın hepsi tamamen ve müstakil olarak Allah'ın mülküdür. Ve hepsi Allah'a, mülkü olmakla mensubdur. Varlıklardan hiçbirinin Allah'a mahlukluk, kulluk ve mahkumiyetten başka bir şekilde bağlılık iddia etmeye hakkı yoktur. Hepsi onun mülkü ve melekûtu altında boynunu eğmiş ve mahkumdur. Allah, bütün bunlar üzerinde yaratma, zabt ve idare, yaratma ve yok etme, can verme ve öldürme, takdir etme ve cezalandırma ile dilediği gibi tasarruf eder. Ve bu hak ancak O'nundur.

Şu halde bunlar içinde bir zerre kadar olan şu yer üzerinde çırılçıplak olarak yaratılan ve yerdeki varlıkların az bir kısmından ibaret olan beşer cinsi ve beşer içinden bir kısım halk nasıl olurda öyle bir iddiada bulunabilir? Halbuki en sonunda varılacak, başvurulacak olan yegane merci de ancak O'dur. Bugün bu iddiada bulunanlar da, diğerleri gibi O'nun hükmü altında bu dünyadan çekilip ahirete gitmeye ve gittikleri zaman da başkasına değil, ancak O'na varmaya ve O'nun huzurunda hesap verip, itaatlarının veya isyanlarının, iyilik veya kötülüklerinin acı veya tatlı cezasını çekmeye mecburdurlar. Bu böyle iken idrak sahibi olan insanlık bunu nasıl düşünmez ve nasıl Allah'a isyandan çekinmez de öyle batıl gururlara saplanır?

Şimdi bu çıkışma ve ihtardan sonra davette bir nezaket olmak üzere iltifat yoluyla buyuruluyor ki:

19-20- Ey kitap ehli, peygamberlerin ardının kesilmesine karşı, yani vahiylerin kesildiği ve eserlerinin unutulması, bozulması ve tahrif edilmesi ile yıkılmaya yüz tuttuğu ve hak dinin bilinemez, tanınamaz hale geldiği bir fetret (kesilme) zamanında size o Resulümüz Muhammed (s.a.v) geldi, sizin için, siz insanların selamet ve saadeti için, acı tatlı her türlü hükümleri ve haberleri, hakkı açıklıyor ki, yarın ahirette Allah'ın huzuruna varıp hesaba çekildiğiniz zaman, "Bize ne bir müjdeci, ne de Allah'ın azabından korkutucu geldi, daha önce gelenlerin de eserleri bozulmuş, yıkılmış, biz fetret için de kalmıştık." demeyesiniz, böyle özür göstermeyesiniz işte size tam bir müjdeci ve korkutucu geldi. Bundan böyle, öyle bir mazeret göstermeye de hakkınız kalmadı. Allah da her şeye kadirdir. Şu halde insanlardan peygamber göndermeye, hem bunu bir zaman cereyan eden bir sünnet (âdet) yaparak devamlı ardarda göndermeye, hem de bunları kesintiye uğratıp fetretler (aralıklar) yaratmaya ve sonra bu aralıklar içinde unutulan gerçekleri hatırlatacak ve her şeyi öğretip açıklayacak ve insanlığın bütün hata ve saygısızlığını kesecek bir Peygamber yaratıp göndermeye de kadirdir. Özetle kahretmeye de gücü yeter, lutfa da. O halde en çok irşada muhtaç olduğunuz bir zaman aralığında gönderilmiş olan bu şanlı Peygamber'in, bu ilâhî nimetin kıymetini takdir ediniz, açıklamalarına kulak verip itaat ediniz. Eskisi gibi inkâr ve küfürden, sözleşmeyi bozmaktan sakınınız ve bu sayede günahlarınızın affolunmasını isteyiniz. Ve biliniz ki her ne olsanız, sonunda dönüp dolaşıp "dönüş ona ve herşeye kâdir" olan Allah Teâlâ'nın huzuruna

varacaksınız ve ona karşı fetret (iki peygamber arası zaman)te kalanlar gibi bir mazeret göstermeye de inkâr bulamayacaksınız, bütün sorumluluk üzerinize yüklenip kalacak ve kendi azabınızı kendi eliniz ve kendi isteğinizle bile bile hazırlamış olacaksınız. Ey yahudi ve hıristiyanlar! Siz bugün de Allah'ın huzurunda bulunduğunuzu düşününüz. Elinizi kalbinize koyup vicdan selametiyle bir düşünürseniz, İbrahim'in duası, Musa'nın haber vermesi, İsa'nın müjdesi olan o Peygamber, o hak ruh, o müjdeci ve korkutucu henüz bize gelmedi, diyemezsiniz. Fetretler içinde karmakarışık olmuş, bin türlü değişiklik ve tahriplere uğramış ve bununla beraber yine delalet ve açıklığıyla bu Peygamber'in geleceğini bildirmiş olan Tevrat ve İncil'den sonra Muhammed Resûlullah'ın geldiğini ve Kur'ânın her şüpheden uzak olarak varlığını inkâr edemezsiniz.

Ey Muhammed! Sen bu açıklama cümlesinden olmak üzere şunu da hatırlat:

Meâl-i Şerifi

20- Musa kavmine şöyle demişti: "Ey kavmim! Allah'ın üzerinizdeki nimetini hatırlayın. O, içinizden peygamberler çıkardı. Sizi hükümdarlar yaptı. Ve âlemlerde hiçbir kimseye vermediğini size verdi."

21- "Ey kavmim, Allah'ın size yazdığı kutsal toprağa girin, geriye dönmeyin, yoksa kayba uğrarsınız."

22- Onlar da: "Ey Musa! Orada zorba bir kavim var. Onlar oradan çıkmadıkça biz oraya asla giremeyiz. Eğer oradan çıkarlarsa, şüphesiz biz de gireriz" dediler.

23- Allah'tan korkan ve Allah'ın kendilerine nimet verdiği iki adam şöyle dedi: "Onların üzerlerine kapıdan girin. Oradan girerseniz muhakkak galip gelirsiniz. Eğer layıkıyla inanıyorsanız yalnız Allah'a dayanın.

24- Kavmi Musa'ya: "Ey Musa! Onlar orada olduğu sürece biz oraya asla girmeyiz. Sen ve Rabb'in gidin savaşın. Biz burada oturacağız" dediler.

25- Musa: "Ey Rabbim! Ben, kendimle kardeşimden başkasına söz geçiremiyorum, artık bizimle bu fâsık kavmin arasını ayır" dedi.

26- Allah Musa'ya şöyle dedi: "Kırk sene o mukaddes yer onlara haram kılınmıştır. Yeryüzünde şaşkın şaşkın dolaşacaklar. O fâsık kavim için üzülme!".

Hani bir zaman Musa kavmine şöyle demişti: Ey benim kavmim, Allah'ın size olan nimetini anıp yâdediniz. O zamanki nimetini ki, içinizde peygamberler yarattı ve sizi hükümdarlar kıldı ve size âlemlerden hiçbirisine vermediği şeyler verdi. Âlemde hiçbir kavimde İsrâiloğulları'ndaki kadar çok peygamber gönderilmemiş olduğu bilinmektedir. Önce Yâkûb'un evlatları Esbat (torunlar), sonra Musa, Harun, Yûşâ ve bu cümleden Hz. Musa'nın kavminden seçip beraber Tur dağına gittikleri yetmiş zat ve daha sonra nice İsrailoğlu peygamberi gelmiştir. Ancak âyetin ilerisinden kesin bir şekilde anlaşılıyor ki Hz. Musa bu hatırlatmayı yaptığı zaman İsrâiloğulları henüz Arz-ı Mukaddes'e girmemiş ve daha bir vatan tutmamış ve henüz hükümdarlar devrine ermemişti. O sırada da Musa, Harun ve yetmiş zat ile tahakkuk etmiş ise de "sizi hükümdarlar kıldı" demek nasıl mümkün olabilir? Gerçi bunun vaki oluşunun tahakkukuna dayanarak, istikbalden mazi ile tabir olarak kılacaktır, kılacağı muhakkaktır veya ezelde böyle takdir etmiştir" mânâsına olması ve dolayısıyla peygamberlerden bütün İsrailoğulları peygamberleri, hükümdarlardan da bütün İsrailoğulları hükümdarlarının kasdedilmiş olması muhtemeldir. Bu şekilde meâlin özeti şöyledir: "Ey benim kavmim! Muhakkak ki Allah sizin içinizde daha birçok peygamberler yapacak ve sizi hükümdarlar kılacak. Saltanatlara erdirecek ve size diğerlerine vermediği şeyleri verecek. Şimdi Allah'ın bunları yaptığı veya takdir ettiği zaman size olan nimetini anın ve düşünün de ona göre hareket edin." demek olur. Ve Hz. Musa'nın bu hatırlatmasının o günkü bulundukları zamânâ değil, sırf geleceğe ait bir nimeti, ezeli bir takdiri gaybdan müjdeleme ve haber verme şeklinde kabul edilmesi gerekir. Gerçekte İsrailoğulları'nın Mısır'dan çıkışından Hz. Yahya'yı öldürdükleri ve Hz. İsâ'yı öldürmeye teşebbüs ettikleri zamana kadar içlerinden büyük küçük pek çok peygamber ve krallar gelmiş ve bu arada Hz. Davud ve Süleyman saltanatı gibi peygamberlik ve hükümdarlığı şahsında toplayan emsalsiz saltanatlar da geçmiş bulunduğunda şüphe yoktur. Ve burada İsrailoğulları'nın o zamana kadar başka milletlere nasip olmayan en mesut devirlerine işaret de yok değildir. Fakat asıl maksat bu olsaydı "içinizde peygamberler ve krallar yaptı" denilmesi gerekir ve bu daha veciz ve daha açık olurdu. Halbuki buyurulmakta bazısını peygamber ve hepsini hükümdar yapan bir mânâ kastedilmiş olduğu anlaşılıyor. Bunun için tefsircilerin büyüklerinden Süddî ve diğerleri burada "mülük" (hükümdarlar)ün = "hür olanlar" demek olduğunu göstermişler ve hürriyetten maksat ta tam

mânâsıyla hürriyet, yani şahsî ve siyasî hürriyeti içine alan bir mânâ olduğunu anlatmışlar da demişlerdir ki: "Siz önceleri Kıbt kavminin elinde bulunduğunuz, hizmetçi, köle ve cizye ehli derecesinde mağlub ve mahkum olduğunuz halde, sizi kurtarıp kendinize mâlik, şahsî, siyasî insanlık hukukunuza sahip, kendinizi anlamaya ve işlerinizi idare etmeye kâdir hürler kıldı; artık kimsenin kulu, kölesi, hizmetçisi değilsiniz ve cizye ehli gibi bir galibiyetin üstünlüğü altında ve istilasında bulunmuyorsunuz. Hem şahsen hür, hem de toplum ve siyaset bakımından hürsünüz" demektir. Ve bu mânâ, hem âyetin nazmına daha uygun ve hem de daha çok faydaları içine almaktadır. Bu şekilde Hz. Musa'nın bu hatırlatması yalnız vaad edilen nimeti ve geleceği haber verme değil, vaki olan nimeti ve gerekli sonuçlarını hatırlatmadır ki, meâlin özeti şu demek olur: Ey benim kavmim, Allah sizin içinizde peygamberler yarattı ve sizin hepinizi esirlikten ve mahkumiyetten kurtarıp sultanlık demek olan hürriyete erdirdi ve size öyle olağanüstü şeyler ihsan etti ki şimdiye kadar hiçbir kavme nasip etmemiştir. Şu halde ey hür ümmetim, Allah'ın bu nimetlerinin değerini biliniz, kendinizi iyi idare ediniz. Peygamberlerinizin Allah tarafından size haber verdiği ve tebliğ ettikleri ve edecekleri hususları güzel rızanızla gereği gibi icra ve tatbik ediniz de bu nimetlerden yararlanmayı ve Allah'ın bu iyiliklerinden istifade etmeyi biliniz." demek olur ki, hürriyet sultanlığının asıl kıymet ve önemi kendine sahip ve hukukuna malik olmanın mânâsı ve faydası lâubalilik (ciddiyetsizlik) değil, insanı gerçekten mesut edecek maksatlara ve iyiliklere gayret sarfetmek için iyi seçimdir. Bu ise ilk önce ilim ve irfana dayanır. Buna da her zaman ve her şahıs için şahsî akıl ve ferdî (tek başına) tecrübe kâfi gelmez. Her şeyden önce Allah'ın özel bir yardımına yani peygamberlerin haber vermesine ihtiyaç vardır. Şu halde genellikle hürriyetten istifade edebilmek için peygamberlere iman, verdikleri haberlere ve irşadlarına başvurmak ve itaat etmek gerekir. Allah da bunları vermiştir.

21-O halde Allah'ın bu nimetlerini hatırlayınız da: Ey benim kavmim, Arz-ı Mukaddes (mukaddes topraklara) giriniz ki, Allah onu sizin için yazdı, yani size vatan ve mesken olmak üzere takdir ve kısmet etti, "Levh-ı mahfuz"a yazdı. Şu halde buna emin olarak ve başka bir endişeye tâbi olmayarak azim ve gayret edip oraya giriniz ve gerisin geri ardınıza dönmeyiniz. İmansızlık edip dinden dönmeyiniz veya sebatsızlık edip karşınızdakilerden kaçmayınız, Mısır'a ve Mısır'daki esaret haline dönmeye kalkmayınız ki hepiniz hiçbir şey elde edemeyen kimseler

olursunuz, dünya ve ahirette zarara düşer, herşeyden mahrum kalır, ziyana uğrar, ziyan olursunuz. Yani kısmetiniz geride değil, ileridedir. Bu kısmet de mutlak değil, iman ve itaat, mücedele ve sebat ile şartlanmış ve kayıtlanmıştır. Nitekim yukarda "Eğer namazınızı kılar, zekatınızı verir ve peygamberlerime inanırsanız, muhakkak ben sizinle beraberim" (Mâide, 5/12) buyurulmuştu. İşte o günahların örtülmesi ve o cennetlere girmek bu şartlar altında ve Arz-ı Mukaddes'e girmekle mümkün olacaktır. Yoksa haliniz berbattır. Allah'ın emrini, peygamberlerin tebliğini dinlemeyecek olursanız, hürriyet, esirlikten daha çok, zarara sebep olur. Haydi azmediniz ve gayret gösteriniz de oraya giriniz.

ARZ-I MUKADDES (Mukaddes yer): Temiz ve mübarek yer demektir ki, Kudüs'te "Beyt-i Makdis"in bulunduğu yerdir. Vaktiyle birçok peygamberin oturduğu yer olduğundan böyle isim verilmiştir. Bir rivayete göre İbrahim Aleyhisselam Lübnan dağına çıktığı zaman Allah Teâlâ: "Bak, gözün nereye kadar yetişirse orası mukaddestir ve gelecek nesline mirastır" buyurmuş. Bunun tayin ve takdirinde "Tur" yani dağ ve havalisi denilmiş. Dımeşk, Filistin ve Ürdün'ün bir kısmı denilmiş, Şam toprağı da denilmiştir. Hz. Musa Mısır'dan, çıktıktan sonra Şam arazisinde yerleşme vaad edildiği ve İsrailoğulları'nın buna "arz-ı mevâıd = vaad olunan arz" dedikleri de söylenmiştir.

İbnü Cerir et-Taberi der ki: "En doğrusu Allah'ın peygamberi Musa Aleyhisselâm'ın dediği gibi "arz-ı mukaddes" (mukaddes yer) demekle yetinilmektir. Çünkü şu yer veya bu yer olmasının doğruluğu hakikati ancak haber ile bilinebilir. Halbuki bu konuda kesin şehâdet denebilecek hiçbir haber yoktur. Şu kadar ki bu "mukaddes arz Fırat ile Arîş-i Mısr (el-Ariş) arasındaki sahadan da hariç olmayacaktır. Çünkü bütün tevil (yorum) ve siyer ehli ile âlimlerin bu hususu haber vermekte ittifakları vardır".

22-Musa'nın bu teklifine karşı kavmi ne dediler bilir misiniz? Ey Musa o dediğin yerde öyle bir kavim var ki, hepsi zorba, yani karşı konulmaz, istediğini zorla, cebren ve ezerek yaptırır, yahut boylarına yetişilmez, iri, güçlü kuvvetli, dev gibi adamlar onlar oradan çıkmadıkça biz asla oraya girmeyiz. Şu halde onlar şayet oradan çıkarlarsa biz de muhakkak gireriz, dediler. Allah'a ve peygambere karşı geldiler. Girme emrini kabul etmeyi," deve iğnenin deliğinden geçerse" kabilinden, mümkün olmayan şarta bağlamak istediler ve

sanki "balık kavağa çıkarsa biz de oraya gireriz" demiş oldular. Yukarda geçtiği üzere on iki elçi casusluk için gönderildiklerinde iri iri korkunç bir takım cisimler ve manzaralar ve bir kuvvet ve heybet görmüşler, tutulmuş, tehlikelere maruz kalmışlar, korkmuşlar ve döndükleri zaman ikisinden başkası kavimlerine durumu açıklayıp yaymışlar ve korkutmuşlar.

Tefsirciler temsilî bir ifade ile naklederler ki, Musa Aleyhisselam elçileri durumu öğrenmek için gönderdiği zaman bu zorbalardan biri bunları görmüş ve hepsini tutmuş, bahçesinden getirmekte olduğu bir meyve ile beraber torbasına koyup kralın önüne götürmüş, saçıvermiş ve "Garib değil mi bunlar bizimle harp etmek istiyorlar" demiş. Kral da: "Haydi arkadaşınıza gidiniz ve gördüklerinizi haber veriniz" diye bunları salıvermiş, korku içinde gelmişler, olayı Hz. Musa'ya anlatmışlar, o da bunu kimseye söylememelerini emretmiş, fakat dinlememişler, ancak içlerinden Musa'nın yiğiti Nun oğlu Yuşâ ile Musa'nın damadı Yuhanna oğlu Kâleb işi kolaylaştırmaya çalışmışlar, çok güzel, çok hoş, nimeti bol bir memleket, ahalisinin gövdeleri iri, bedenleri kuvvetli ise de kalbleri zayıf demişler. Diğer on kişi ise halkın gözlerini korkutmuş, yıldırmışlar, savaştan çekinmelerine sebep olmuşlardır. Bu nakilde zorba hükümetinin kuvvetli bir zabıta teşkilâtı bulunduğu ve İsrailoğulları'nın kendilerine saldırma hilesinde olduğunu öğrenmiş bulundukları anlatılmış demektir ki, bunların kuvvetlerini ve iriliklerini tasvir yolunda İsrailoğulları'nın türlü türlü hikayeleri, masalları vardır. Bu cümleden olarak bu zorbalar hükümetini başı gökte gururlu ve kibirli bir şahin misaliyle temsil demek olan "Ac" yahut "Unuk oğlu Uc" masalı bu arada nakledilir ki, fevkâlâde büyük ve kıymetli de olsa zorba bir hükümetin Allah'ın kudreti ile ansızın bir darbe (vurup) altında mahvolup yok olabileceğini anlatır. Dilimizde "ucu boluk" diye bilinen bu tarihi masalı burada nakletmek konunun anlaşılması bakımından faydalıdır. Şöyle ki:

Vekiller casusluğa çıktıkları zaman Unuk oğlu Uc ile karşılaşmışlar ki üçbin üçyüz otuzüç arşın uzunluğunda boyu varmış ve üçbin senedir yaşıyormuş. Rastladıkları zaman başında bir deste odun varmış. Bunları tutmuş o destenin içine koymuş, karısına götürmüş: "Bak bunlar bizimle savaşmak arzusunda bulunuyorlar" diye önüne atıvermiş. "Şunları ayağımın altında ezivereyim mi?" demiş. O da: "Hayır öyle yapma, bırak gitsinler, gördüklerini kavimlerine haber versinler" demiş, bırakıvermişler. Onlar da bunların durumlarını gözden geçirmişler. Görmüşler ki, üzümlerinin bir salkımını dört beş kişi götürebiliyor. Nihayet çıkmışlar, birbirlerine:"Eğer bunları İsrailoğulları'na haber

verirseniz, Allah'ın peygamberine karşı dinden dönerler, öyle ise gizleyelim, yalnız Musa ve Harun Aleyhisselam'a söyleyelim, onlar ne fikirde bulunacaklarsa bulunsunlar" demişler ve aralarında böyle anlaşma yapmışlar ve yanlarına bir tane de üzüm almışlar ki bir adam ağırlığında varmış. Fakat geldiklerinde Kâleb ile Yûşâ'dan başkası sözlerinde durmamışlar, her biri kendi torunlarına harbi yasaklamaya ve gördüklerini anlatmaya başlamışlar.

Daha sonra Musa'nın ordugâhı bir fersah (üçmil veya beş kilometre) kare imiş. Uc gelmiş, bunlara bakmış, dönmüş dağdan bu asker mikdarında ve değirmentaşı şeklinde kocaman bir kaya yontup ordunun üzerine bastırmak için başına almış, Allah Teâlâ da bir Hüdhüd göndermiş, başına göre kayanın ortasını oymuş. Delinmiş birden bire Uc'un boğazına geçmiş, geçince sendelemiş yıkılmış. Çabalarken karşıdan Hz. Musa yürümüş. Boyu on arşın imiş, on arşın da âsâsı varmış. On arşın da sıçramış bu otuz arşın yükseklikte ancak topuğuna yetişmiş vurmuş, fakat öldürmüş. Bunun üzerine etraftan hançerlerle üşüşmüşler ve başını koparmışlar.

Bu, bir devletin yıkılış şeklini temsildir. Unuk oğlu Uc bir hükmî şahıs, fakat tarihî bir masaldır. O zaman Arz-ı mukaddes'te oturup hüküm süren bir kavmin timsalidir. Ahad (birler), Aşerat (onlar), Miat (yüzler), ulüf (binler) rakamların mertebelerinden her birinin ilk ferd sayısı olan "üç" adedine çarpımının sonucu bulunan üçbin üçyüz otuzüç sayısı Fisagorilerin sayı körletmesine kaynak teşkil eden gizli bir usul (metod) ile bu devletin hükmünün dairesini, arazisini, maddi kuvvetini gösterir. Bununla üçbin üçyüz otuz üç arşın, Hz. Musa'nın on arşın boyu iki tarafın maddi bakımdan mukayese edilmesine bir ölçü teşkil eder. Üçbin sene, bu kavmin eskiliğini, başındaki odun, parlaması mümkün olan bir fitneyi temsildir ki, bu casusların gelişi ve tutuluşları da bu fitneye bir ek olmuş demektir. Kadın, hükümdarın şehveti ve maiyeti; üzüm, servet ve ziraatın feyz ve bereketi; taş, o devrin mancınık ve diğerleri ile harp araçları; bakış ve dönüş İsrailoğulları'nın gelmesinden sonraki tedbirler ve hazırlıklar; Hüdhüd, ilâhî tasarruf; taşın delinmesi, hükümet merkezi (baş şehir)nin fesat ve dağılması; boğazına geçmesi, harbe ait tedbirlerin tepkisi ve iç ihtilâl; sendeleyip yıkılmak devletin yıkılması; bu sırada Hz. Musa'nın yürümesi, İsrailoğulları'nın sonradan saldırması; üçbin küsüra nisbette Musa'nın on arşın boyu İsrailoğulları'nın ve bulundukları arazinin miktarıdır. Asâ, Hz. Musa'nın i'cazının gücü ve bunun on arşın boyu, harp yoluyla yürünülen mesafe; on arşın sıçrama, hiç harp edilmeksizin işgal edilen mesafe; otuzar arşın yükseklik,

üçbin üçyüz kusûra nisbetle yok edilen kuvvet ve işgal edilen arazi; topuktan vurulup ölmek, koca bir devlet ve memleketin kenarından ve güzergâhından az bir yerin işgaliyle yıkılıvermesi ve nihayet etraftan üşüşüp başını koparmak, hükümetin yok olması ve memleketin komşu kavimler tarafından bölüşülüp istila edilmesidir.

İlk bakışta bundan İsrailoğulları'nın Arz-ı Mukaddes'e girişi Hz. Musa'nın hayatında olmuş gibi sanılırsa da, bunun yanlış olduğu söyleniyor. Şu halde Hz. Musa'nın da şahsı değil, maneviyatı ve dini düşünülmüş demek olur.

Şimdi bunları nakletmekten maksadımız, efsanelere karşı Kur'ân açıklamalarının sağlamlık ve eminliğini anlatmaktır. Kur'ân bize gösteriyor ki, İsrailoğulları'nın bu gibi efsaneleri, boyunu göklere çıkardıkları Acların, Ucların, devlerin asıl ve hakikatı iki kelimeden ibarettir: "zorba bir kavim". Bu ve bu gibi geçmiş ümmetlerin kıssalarında doğrudan doğruya Kur'ân'ın sağlam ifadesine dikkat etmek ve buluşları, hayalden gerçeğe nasıl yönettiğini anlamak gerekir. Tefsircilerin bu gibi yerlerde böyle hikayeleri nakletmekten maksatları, Kur'ân'ı bunlarla tefsir ve açıklama fikrini vermek değil, Kur'ân-ı Kerim'in sağlam beyanları ile geçmiş rivâyetlerin durumlarını ölçmek için bir ölçü ve misal vermektir. Bunu farkedemeyen ve ayıramıyanlar, Kur'ân'ın mânâsını bunlara döndürerek düşünmenin gerekeceği zannına düşerek pek çok hata etmiş olurlar. Allah Teâlâ bu gibi hatırlatmalar ile müslümanların diğer kitap ehli gibi efsaneler peşinde dolaşmamalarını ve hak dini vehimlerde ve hayaletlerde değil, gerçek hakikatte aramalarını hatırlatmış ve bunun için kitabına "Kitab-ı mübin" (açık kitap), "Kitab-ı hakîm" (hikmetli kitâp) demiş "O'nda muhkem âyetler vardır, onlar kitabın aslıdır" (Al-i İmrân, 3/7) buyurmuştur. Hakikat mümkün iken mecaza gidilmemesinin lüzumunu öğretmiştir. (Bakara sûresinde 26.ncı âyete ve Al-i İmrân sûresine bak.)

23-Kısaca İsrailoğulları Hz. Musa'ya karşı "Biz arz-ı mukaddes (mukaddes yer)e girmeyiz" diye dayattılar. Ancak korkanlardan, yani Allah'dan ve Allah'ın emrine karşı gelmekten korkanlardan iki er -rivayetlerin çoğuna göre Yuşâ ve Kâleb- ki Allah ikisine de nimet vermek suretiyle mesut etmişti, bunlar dediler ki, üzerlerine kapıyı tutunuz, giriniz, çünkü onu tutup girdiniz mi, siz muhakkak galipsiniz. Şu halde böyle yapınız ve ancak Allah'a dayanınız, eğer Allah'a ve Musa'nın peygamberliğine inanıyorsanız böyle yapınız. Allah'tan korkan ve mesud olan bu iki er,

Hz. Musa'nın peygamberliğine, vaadindeki ve verdiği haberindeki doğruluğuna hakkıyla iman etmiş olduklarından, gördükleri kuvvet ve heybete rağmen, Allah'ın lütfuyla, sözlerinde durarak, bu şekilde itimat ve güvenilirliklerini açıklamışlar ve kavimlerini itaate teşvik etmişler ve sürüklemişler ve bunlar başlangıçta bu sebatta Allah'ın nimetine mazhar oldukları gibi, sonra mukaddes arza girme nimetine de erişmişlerdir.

Başka bir rivayete göre İsrailoğulları'nın korkmakta oldukları zorbalar kavminden iki adam demektir. Bunlar, Allah'ın yardımı ile Hz. Musa'ya iman edip gelmişler ve zorbaların içlerinin dışları gibi kuvvetli olmadığını bildiklerinden bu şekilde teşvikte bulunmuşlardır. Dahhâk, Said b. Cübeyr ve Kaffâl bu mânâya kânidirler. Fakat önceki mânâ tercih edilmiştir.

"el-bâb"dan maksat, zorbalar memleketinin kapısı, yani girişi, güzergâhı demek olan bir şehir veya bu şehrin kapısıdır. İbnü Ebi Nüceym'in Mücahid'den rivayetinde (zorbaların şehri) diye vârid olmuştur. Ve bunun "Eriha" olduğu da nakledilmiştir.

24-Acaba Musa'nın kavmi bu garantiye karşı ne yaptılar? Büsbütün azıtıp dediler ki: Ey Musa, muhakkak ki onlar orada bulundukça, biz o yere ebedî olarak girmeyiz, kapı şöyle dursun o yere sonsuza dek ayak basmayız. Şu halde sen Rabbinle git de ikiniz harbediniz, biz muhakkak burada oturacağız, yani bir adım ileri gitmeyiz.

25-Hz. Musa, bunların sapıklık ve inadını, inkârlarını görünce tam hüzün ve kırgınlıkla ve ilâhî rahmet ve icabeti çekecek olan bir kalb inceliği ile Allah'a şikayet ederek, şöyle dedi: Ey Rabb'im! ben kendimden başkasına malik değilim, bir canım var ki, kudretim, iradem, hükmüm ancak ona geçer, bir de kardeşime, yahut kardeşimin de benim gibi. Şu halde bizimle şu itaatten çıkan, isyanda ısrar eden sapık kavmin arasını ayır, yani bize bizim hakettiğimize, onlara da kendi hakettiklerine göre hükmedip aramızı ayır. Demek ki Hz. Musa, ya o iki kişiye bile tamamen inanmayarak veya din kardeşi mânâsını kastedip, onları da hesaba katarak böyle dua etti.

26-Allah Teâlâ da, buyurdu ki o isyan ve bu dua sebebiyle bunlara o vaad edilen "mukaddes yer" kırk sene haram edilmiştir. Yani oraya girmeleri şer'î bir şekilde haram kılma ile dinen haram olmak

mânâsına değil, men (yasaklama) mânâsına tekvînî haram etme ile kırk sene mahrum kılınmışlardır. Bu müddet içerisinde hiçbiri oraya giremeyecek. Şu kara yerde Tih içinde nereye gittiklerini bilemeyecek, açıkta vatansız, şaşırmış ve sersem, serseri olarak dolaşacaklardır. Bu hüküm, hürriyetlerini kötüye kullanan, peygamberlerini dinlemeyen o sapıklar hakkında Hak Teâlâ'nın kötü bir cezasıdır. Belli ki bu ifadeden bunların hepsi bu müddeti dolduracak ve sonra kurtulacaklar mânâsı anlaşılmaz. Ölenler ölecek, kalanlar girmek isterlerse girebilecek demek olur. Hatta bazı tefsirciler demişlerdir ki, "kırk sene", "tahrim" (haram kılma)nın değil, nin kaydıdır. Şu halde haram kılma, mutlaktır. Müddet ile kayıtlanan Tih'dir. Yani tîh halinde de nihayet kırk sene kalacaklar, fakat bunlara girişten mahrum kalma hali devamlı olacak, çünkü o zamana kadar hepsi ölecek, ancak evlatları olan yeni nesil girecektir.

Şaşırıp son derece hayrette kalmak; isim olarak içinden çıkılmaz, yol bulunmaz ova, çöl demektir. Bunun için İsrailoğulları'nın mahkum oldukları bu çöle "Sahray-ı Tih" (Tih çölü) denilmiştir.

Acaba bu müddet içerisinde Musa ve Harun Aleyhisselâm ne oldular? Nakledildiğine göre bu meselede rivayetler çeşitlidir. Bazıları Tih'te kalmadılar, demiştir ki, âyetin zahiri de bunu gösteriyor. Diğer bazıları ise kavimleriyle beraber Tih'te kaldıklarını, fakat bunun kendileri hakkında bir azab olmayıp, İbrahim'e ateşin soğuk ve selam olması gibi rahat ve selamet olduğunu söylemişlerdir. Bunu söyleyenler de şu noktada fikir ayrılığına düşmüşlerdir: Acaba Harun ile Musa Tih'de mi vefat ettiler, yoksa çıktılar mı? Bir kısmı Tih'de önce Harun'un, bir sene sonra da Musa'nın öldüğüne, bundan sonra vasisi ve kızkardeşinin oğlu Yuşâ b. Nun peygamberlik göreviyle yerine geçerek, Kâleb de hayatta olduğu halde yeni nesil ile çok geçmeden ve hatta bir rivayette Musa'nın ölümünden üç ay sonra Arz-ı mukaddes'i fethettiğine kâni olmuşlardır ki, yaygın olan da budur. Diğer bir kısmı ise Hz. Musa'nın vefatından önce Tih'den çıkıp zorbalarla harp ettiğini ve üstün gelip Arz-ı Mukaddes'in bir kısmına girmiş olduğunu nakletmişlerdir.

"Tih" kelimesi hem masdar, hem isim olduğundan dolayı "Tih'de kalmak" deyimi iki mânâ ile düşünülmelidir: Birisi, hayretler içinde sersem bir şekilde kalmak; diğeri de çölde kalmak. Şüphe yok ki, birinci mânâ peygamberler hakkında tasavvur edilemez. Âyette gelen, azab ve ceza ifade eden ise bu mânâyadır. Bu mânâ ile Musa ve Harun Aleyhisselam Tih'te kalmamışlardır. Fakat çölde kalmak genelde böyle değildir. Bir çölde yerine getirilen vazifenin

zor da olsa bir ceza ve azab olması gerekmez. Nitekim peygamberlerin âlemde en büyük zahmetlere uğramış oldukları ve bu imtihanın onlar hakkında bir azab değil, peygamberlik makamı gereğinden bulunduğu da bilinmektedir. Şu halde Musa ve Harun Tih'te "yetîhûn" (azab ve ceza içinde) değildiler. Fakat çölde yine İsrailoğulları'nın başında bulunuyorlardı demek olur. Hatta bu sayededir ki, İsrailoğulları bu ceza ve terbiye esnasında "Bunun üzerine taştan oniki su kaynağı fışkırdı." (Bakara, 2/60), "Ve bulutu üstünüze gölgelik çektik, size kudret helvası ve bıldırcın indirdik." (Bakara, 2/57) mucizelerinden istifade etmeye devam etmişler ve yeni bir nesil yetiştirmişlerdi. Yoksa kırk yılda değil, kısa bir zamanda tamamen yıkılıp giderlerdi. Arz-ı mukaddes'e girme meselesine gelince, Beyt-i Makdis mevkisine ve Şam toprağına giriş, Hz. Yûşâ zamanında olmakla beraber, ilk hareket ve zorbaları ilk mağlûb eden darbeyle "bâb"e (kapıya) giriş, Hz. Musa'nın hayatında vaki olmuş olduğu anlaşılıyor.

Şu halde ey Musa böyle sapık kavme, sapıklar güruhuna üzülme, bunlar cezayı haketmişlerdir. Rivayet edilir ki, Musa Aleyhisselâm duasına nedâmet etmiş, bunun üzerine böyle buyurulmuştur.

İşte ey Muhammed, sen onlara bu kıssayı hatırlat, yine uyanmazlarsa sen de böyle sapıklara üzülme ve sonraki cinayetlerinin hükmüne bir hazırlık yapmak üzere:

Meâl-i Şerifi

27- Onlara Âdem'in iki oğluyla ilgili haberi hakkıyle oku. Hani her ikisi birer kurban sunmuşlardı, birinden kabul edilmiş, diğerinden kabul edilmemişti. (Kurbanı kabul edilmeyen, ötekine):" Seni öldüreceğim" demişti. Diğeri ise şöyle demişti: "Allah, yalnız kendisinden korkanlardan kabul eder".

28- "Allah'a yemin ederim ki, sen beni öldürmek için bana el uzatsan da, ben seni öldürmek için sana el uzatacak değilim, ben âlemlerin Rabb'i olan Allah'tan korkarım.

29- "Ben isterim ki sen, benim günahımı da, kendi günahını da yüklenip ateş halkından olasın! Zalimlerin cezası budur".

30- Bunun üzerine kurbanı kabul edilmeyenin nefsi kendisini, kardeşini öldürmeye teşvik etti ve onu öldürdü. Böylece zarara uğrayanlardan oldu.

31- Derken Allah bir karga gönderdi, ona kardeşinin cesedini nasıl gömeceğini göstermek için toprağı eşeliyordu. "Yazıklar olsun bana, şu karga kadar olup da kardeşimin cesedini gömmekten âciz miyim ben?" dedi ve pişman olanlardan oldu.

27- Bunlara karşı Âdem'in iki oğlunun veya iki âdem oğlunun kıssasını da hakkiyle oku. Çünkü onlar bu kıssanın tam uygun tipidirler. Tefsircilerin çoğu bu iki Âdem oğlu, Hz. Âdem'in oğulları olan Kâbil ile Hâbil olduğunu söylemişler, Hasen ve Dahhâk ise kıssanın sonundaki "bundan dolayıdır ki" âyetinin karinesiyle bunların İsrailoğulları'ndan iki şahıs olduğunu söylemişlerdir. Her halde dikkat edilmesi gerekir ki, kıssadan faydalanmak için şahısların hüviyet (kimlik) lerinin tayini lazım olmadığından mutlak olarak "Adem'in iki oğlu" buyurulmuş, "hakkıyle" kaydıyla da efsanelere değil, olayın zatî gerçeğine dikkat çekilmiştir. Çünkü Kâbil ve Hâbil kıssası adıyla da acaib ve tuhaf bir çok şeyler söylenmiştir. Yani bu kıssa bir olaydır. Mesela bunun hayal edilen bir olay olduğu dünüşülse bile, İsrailoğulları'nın durumları bunun hakiki bir konusunu teşkil eder, bu onlara hakkıyla okunur. Şu halde hata olmak ihtimalinden kurtulmayacak olan türlü türlü rivayetleri ve açıklamaları bir yana bırakarak yalnız Kur'ân'ın nassını takip etmelidir. Bir hadis-i şerifte görülmüştür ki, "Allah Teâlâ size iki Âdem oğlu ile bir darb-ı mesel getirdi, bunun hayrını tutun, şerrini bırakın". Şöyle ki:

Bir zaman iki âdem oğlu birer kurban sunmuşlardı da, her nedense birininki kabul edilmiş, diğerininki kabul edilmemiş idi. "Kurban", örfümüzde Allah'a yaklaşmak için kesilen kurbanlığa

denirse, de asıl mânâsı Allah'a yaklaşmak için sunulan herhangi bir şey demektir ki, gerek kurbanlık ve gerek diğer sadakalardan daha geneldir. Herhangi bir delil ile birinin kurbanının kabulü, diğerinin ise kabul edilmeyişi anlaşılınca, kurbanı kabul edilmeyen diğerini çekemiyerek, yemin olsun ki, seni öldüreceğim, dedi. Öbürüde dediki: Allah ancak yeterince korunanlardan kabul eder.

28-29-Şu halde Allah'tan kork, niyyetini düzelt, eğer sen beni öldürmek için elini uzatırsan, ben seni öldürmek için elimi uzatacak değilim, çünkü ben âlemlerin Rabb'i olan Allah'dan muhakkak korkarım. Ben bu şekilde şunu isterim ki, beni günaha sokmayasın da, hem benim günahım, hem de kendi günahınla dönüp gidesin, bu iki günahı yüklenerek can verip Hakk'ın huzuruna varasın da. ateşe gireceklerden olasın, zira zalimlerin cezası budur".

Burada iki soru vardır: Birincisi "Hiçbir günahkâr, başkasının günah yükünü taşımaz" (İsrâ, 17/15) olduğu halde katil olan, öldürülenin günahını nasıl yüklenir?

Bu nokta birkaç şekilde izah edilmiştir: Bir hadis-i şerifte: "Söğüşen iki kişinin söyledikleri başlıyana aittir, zulme uğrayanı haddi aşmadıkça." Söğüşenlerin bütün söyledikleri başlayana aittir. Yani ilk başlayan hem aynen kendinin günahını, hem de sebep olduğundan dolayı arkadaşının günahının bir aynını yüklenir. Fakat mazlum (zulme uğrayan), haddi aşıp daha ileri gitmedikçe buyurulduğu gibi, burada da "benim günahım" demek, şayet sana karşı karşılık vererek el uzatırsam, gireceğim günahın bir aynı demektir. Şu halde biri tecavüz eder, diğeri de karşılık verir de, her ikisi de öldürülürlerse, başlayan iki cinayet diğeri de bir cinayet işlemiş olur. Beriki, karşılık vermeyecek olursa, bu bir cinayetten de kurtulur. Fakat katil yine iki cinayet yapmış ve iki günah yüklenmiş bulunur ki, birisi mazlumu öldürmek, diğeri kendini cezaya layık bulup ateşe atmak cinayetidir. Bundan başka "benim günahım" demek, muzafın hazfi ile yani beni öldürmek günahı, de bundan önceki günahın. Bu cümleden olarak, "kurbanının kabul edilmemesine sebep olan günahın" demek de olabilir ki, bu mânâ İbnü Abbâs, İbnü Mes'ûd, Hasen ve Katâde hazretlerinden de nakledilmiştir.

İkincisi, bir insan için kendinin Allah'a isyan etmesini istemek caiz olmadığı gibi, başkasının isyanını isteme de caiz değildir. O halde böyle bir muttaki (Allah'dan gereğince korkan)nin diğeri hakkında iki günah istemesi nasıl caiz olur? Buna da iki cevap vardır:

Birincisi, bu sözden asıl maksat, diğerinin günaha girmesini istemek değil; ne kendinin, ne de onun günaha girmemesini istemek, günahtan uzaklaştıracak bir nasihat vermektir.

İkincisi, isyan istemek caiz değilse de isyan edenin cezalandırılmasını istemek caizdir. Bu itibar ile mânâ, ben günaha girmek istemem, sen ısrar edersen ben de senin Allah'tan cezanı isterim, demek de olabilir. Fakat birincisi daha uygundur.

30-Bu takva, bu barış fikri, bu hayır dileme, bu nasihat, bu kardeşlik hissi üzerine kurbanı kabul edilmeyen zalimin nefsi, nefsâniyeti kendisine kardeşinin öldürülmesini güzel gösterdi, yani vazgeçirmek şöyle dursun, böyle büyük bir cinayeti güya bir itaat zevkiyle endişesiz yapılabilecek, engelden uzak, arzusuna itaat eden ve boyun eğen bir şey gibi gösterdi, kolaylaştırdı ve hatta cesaretlendirdi. Derler ki "istediği gibi otlamak için, otlak önüne bol bol seriliverdi" demektir. Burada "tatvic" bu mânâda "tavc" dan tef'il veznidir. Bu şekilde nefsi ona bu cinayeti bir otlak gibi önüne serilmiş pek itaat edici ve hoş bir şey gösterdi veya isyanı bir taat gibi yapılması gerekli bir şey gibi saydırdı da kardeşini öldürdü. Ve şu halde zarar edenlerden oldu. Bununla kendisine bir fayda temin etmek ihtimali olmadıktan başka, dininde de, dünyasında da zarar etti, hüsran (zarar) lar içinde kaldı.

31-İlk önce öldürdüğü insanın cesedini ne yapacağını şaşırdı, sonra Allah bir karga gönderdi ki, yeri deşeliyordu. Bu gönderiş veya bu eşeleyiş ona kardeşinin ayıbını, yani ortada görünmesi çirkin bir hâl alan leşini nasıl örtüp gizleyeceğini göstermek içindi. Katil, karganın bu hareketinden ilham edilmiş olarak Eyvahlar olsun, vay bana ben şu karga kadar olup da kardeşimin leşini gömüp gizlemekten âciz oldum ha..!" dedi ve şu halde nedâmet eden güruhdan oldu, nedâmeler içinde kaldı. İşte:

Meâl-i Şerifi

32- Bunun içindir ki, İsrâiloğulları'na: "Kim, bir cana kıymayan veya yeryüzünde bozgunculuk çıkarmayan bir nefsi öldürürse, bütün insanları öldürmüş gibi olur. Kim de bir nefsin yaşamasına sebep olursa, bütün insanları yaşatmış gibi olur" hükmünü yazdık (farz kıldık). Şüphesiz ki onlara peygamberlerimiz açık delillerle geldiler. Yine de bundan sonra onların birçoğu yeryüzünde aşırı gitmektedirler.

32- Sırf bundan dolayı, yani âdem oğlunun kardeşini hem de salih ve muttaki (Allah'dan lâyıkıyla korkan) ve hayır düşünen bir kardeşini bile haksız yere öldürmesi vâki olan bir iş ve bu kıssa mefhumunun İsrailoğulları'na hakkıyle uymuş olmasından dolayıdır ki; İsrailoğulları üzerine şöyle yazdık. Yani onlara indirilmiş olan kitaplarda emrimizle şu hükümler yazılıp farz ve kanun yapıldı ki her kim insan nefislerinden bir nefsi, ne kısası gerektiren bir nefsi öldürme, ne de yeryüzünde kanını heder edecek bir bozgunculuk karşılığı olmayarak, yani bu iki sebepten biri bulunmayarak, öldürürse, bunun -kendisi de dahil olduğu halde- bütün insanları öldürmüş gibi olduğu muhakkak. Çünkü haksız yere birini öldüren katil, genellikle yaşama hakkı tanımamış, kanların haramlığına, nefislerin masumluğuna saldırmış, adam öldürmeye yol açmış, başkalarına da cesaret vermiş olur. Şu halde bir kimseyi

öldüren herkesi öldürmüş gibi, Allah'ın gazabını ve büyük azabını haketmiş olur da hayat hakkı kalmaz, kanı boşa gider ve öldürülmesi vacib olur. İşte haksız yere adam öldürme, böyle genel bir zarardır. Bu gibi adam öldürmelerine sevkeden ve herkesin zararını gerektirecek ve genel asayişi bozacak fesat, eşkiyalık, ihtilal de böyledir. Bunun için böyle bir katil veya bozguncuyu öldüren herkesi öldürmüş gibi değil, belki hakkı yerine getirmiş veya bir kurtarma yapmış olur. Her kim de bir nefse hayat verir, yani affetmek veya öldürülmesine engel olmak veya herhangi bir yok olma sebebinden kurtarmak suretiyle hayatının devam etmesine sebep olursa sanki insanların hepsine hayat vermiş, birine yaptığını -kendisi de dahil olduğu halde- hepsine yapmış gibi olur.

Bilinmektedir ki, herhangi bir teşbih (benzetme), müşebbeh (benzeyen) ile müşebbehün bih (kendine benzetilen) in her yönde ve bütün hükümlerde eşit olmalarını gerektirmez. Şu halde bundan herkesi ilgilendiren öldürmek veya hayat vermenin, bir kişiyi ilgilendiren adam öldürme ve hayat vermeden hiçbir şekilde farkı yoktur demek anlaşılmamalıdır. Her iki fıkradaki tepkilerden maksad, adam öldürmenin zararını, kişiye hayat vermenin de genel bir fayda olduğunu açık bir şekilde anlatmak ve dolayısıyla adam öldürmeye karşı kısas olarak (öldüreni öldürerek) ve yeryüzünde bozgunculuk suçuna karşı ceza olarak öldürme ve idamın meşruluğunu tesbit ile adam öldürmeye saldırmaktan korkutmak ve hayatı muhafaza etmeye teşviktir.

Fakat burada iki soru vardır: Önce İsrailoğulları'na bu hükümlerin yazılıp vacib olması niçin "bundan dolayı" olsun? Vaktiyle Kâbil'in Hâbil'i o şekilde öldürmüş olması, İsrâiloğulları'na bu hükümlerin vacib olması için ne münasebette sebep ve illet olabiliyor? Bunu İsrailoğulları'na tahsis etmenin sebebi nedir? "Bundan dolayı insanlara yazdık" veya "âdem oğullarına yazdık" buyurulmak gerekmez miydi? İşte bundan dolayı Hasen ve Dahhâk anılan kıssadaki öldürmenin bizzat Hz. Âdem'in sulbünden gelen iki oğulları arasında değil, İsrailoğulları'nda vuku bulduğuna ve iki âdem oğlundan maksad İsrâiloğulları'ndan iki kişi demek olduğuna ve İsrailoğulları'nda böyle bir öldürme olayının olması, bu hükümlerin inmesi için belirli bir sebep teşkil ettiğine kâni olmuşlardı. Fakat çoğunluğun açıklamasına göre kıssa böyle değildir. O halde bunu, şöyle anlamak gerekir: kıssaya değil, kıssanın mânâsındaki etkin mânâlara aittir. Şöyle ki, insan öldürmek, gerçekte, büyük bir zulüm, hüsran ve nedametin sonuçlarından başka bir şey olmayan

büyük bir cinayettir. İnsan olanların bundan son derece sakınmaları gerekir. Halbuki insanlıkta bu zulüm olagelen bir iştir. Hatta iki âdem oğlunun biri, iyi bir kardeşine bu zulmü pek hazin bir şekilde yapmış ve felaketi dillere destan olmuştur. Bu önce bir menfaat kastinden değil, sırf bir zarar verme arzusundan, bir çekememe ve nefsaniyetten doğmuş, hem de ihtirasın coşmasına uygun bir hal içinde değil, Allah'a sunulan bir ibadetin, bir kurban takdim etmenin kabul edilip edilmemesinden ve Allah'ın iradesine razı olmamaktan doğan bir haset (çekememezlik), bir haset ki, buna karşı en yüksek bir takva hissi ile öne sürülen hayır dileme, barış severlik ve insanlığın her türlü temiz hislerini gıcıklamaya yeterli olacak olan en ahlâkî, en akla uygun nasihatlar ve mânevî çekindirmeler asla faydalı olmuyor. Tersine bütün bunları cinayetin teşvik edici sebepleri yerine koyuyor. Kendine karşı elini kaldırmayan, kaldırmak istemeyen ve iyi bir kardeş olmaktan başka bir arzu beslemeyen o güzel kardeşine, "Seni öldürmek ne kolay, ne tatlı şeymiş" diyerek saldırıp kıydırıyor. Sonra da zararlara, nedametlere düşürüyor ve öyle bir felaket haline getiriyor ki, ilk önce o yüksek kardeşinin sarih ve açık öğütlerini ve irşadlarını dinlemeyen o kafa, Allah'ın emri ile en sonunda pislikler arkasında dolaşan bir karganın hareketlerinden eyvahlar çekerek uyanma dersi almaya ve ona gıbtalar ederek nedametler çekmeye mecbur oluyor. İşte beşeriyette adam öldürme cinayetinin vâki olan bir iş olmasından dolayı, buna karşı dayanmak ve genel şekilde meşru bir hak olduğu gibi, özellikle bu olay veya bu kıssada cinayete sevkeden ve yapılmasını kolaylaştıran ruh hali, bu cümleden olarak hased, nefsâniyet ve fiilî karşı koyma olmadığı zaman cinayete teşvik etme hasleti İsrailoğulları'nda çok açık ve kıssanın mânâsı bunların hallerine tamamen uygun olduğundan dolayı, bunlar hakkında daha çok şiddetli hükümler indirilmiş; hem kısas, hem de "yeryüzünde bir fesat" suçuna karşı idam cezası farz kılınmış, ferdin hayat hakkı, umumun hayat hakkına eşit ve ferdi kurtarma, umumu kurtarma mânâsında olduğu anlatılmıştır.

Acaba bunlarda hâlâ bu ruh haleti var mıdır? Şu halde bu şiddete hâlâ gerek var mıdır? Ve bu hüküm bugün geçerli olmalı mıdır? Yoksa yalnız nasihat yeterli midir? Allah biliyor ki bunlara bizim nice peygamberlerimiz açık deliller ile geldiler, bu konuda açık ve kesin delillerle açıklamalarda bulundular. Ardından bunların birçoğu bundan sonra da yeryüzünde hâlâ israf etmekte, fırsat buldukça adam öldürme ve fesat çıkarmada pervasızca ifrat etmektedirler. Hatta bundan sonradır ki peygamberleri öldürmeye kalkıştılar ve nice nice ihtilaller

çıkardılar. Şu halde yeryüzünde bunlar ve bu gibi israfçılar bulundukça, bunlara karşı yalnız sözlü ve ahirete âit deliller ile yetinilmeyip, fiilî deliller olan şiddetli hükümlerin tatbiki, bütün insanların hayat hakkını korumak ve yeryüzünde fesatçılığın işlenmesine karşı koymak için her zaman hak bir kanundur.

Hakikatte:

Meâl-i Şerifi

33- Allah ve Resulüne karşı savaşan ve yeryüzünde fesat çıkarmaya çalışanların cezası, ancak öldürülmeleri veya asılmaları yahut ayak ve ellerinin çaprazlama kesilmesi, ya da yeryüzünde başka bir yere sürgün edilmeleridir. Bu, dünyada onlar için bir zillettir. Ahirette ise onlar için büyük bir azab vardır.

34- Ancak kendilerini yakalamanızdan önce tevbe edenler başka. Bilin ki Allah, çok bağışlayan ve çok merhamet edendir.

33-Bu âyetin nüzul sebebi hakkındaki rivayetler şunlardır:

1- Kitap ehlinden bir kavim hakkında inmiştir ki, Hz. Peygamber ile aralarında sözleşme yapmışlardı, sözleşmelerini bozdular ve yol kesip yeryüzünde bozgunculuk yapmaya kalkıştılar. (İbnü Abbas'dan bir rivayet).

2- Müşrikler hakkında inmiştir. (İkrime'den, Hasenü'l-Basri'den ve Alâ'dan rivayet)

3- Olayları meşhur olan Ureyneliler hakkında inmiştir ki, Ukûl, Ureyne ve Beciyle'den bir kısım halk yoksulluk ve hastalık içinde oldukları halde Medine'ye gelmişler, müslüman olduklarını açıklamışlar, Resulullah kendilerini zekattan toplanan beytü'l-mâl develerinin otladıkları yere göndererek bunların sütlerinden içip geçinmelerini ve hastalıklarını da bu develerin sidikleriyle tedavi etmelerini emretmiş, varmışlar. Bir müddet sonra tamamen sıhhatlerini kazanıp iyileştikten sonra dinden dönmüşler, çobanları öldürüp develeri sürmüşler ve yolları kesip ırza da tecavüz ederek kaçmışlar, fakat takip edilerek yakalanmışlardı. (Enes b. Mâlik, Urve b. Zübeyr ve daha bazı zevattan rivayet)

4- Ebu Bürde de denilen Hilâl b. Uveymirî Eslemî'nin kavmi hakkında inmiştir ki, Peygamberimiz bu Hilâl ile "ne iyiliğine, ne kötülüğüne yardım etmemek; ona gelen müslümanlar emanlı olup heyecana düşürülmemek ve aynı şekilde her kim Resûlullah'a gitmek üzere Hilâl'e uğrarsa emanlı olup heyecana düşürülmemek" üzere "barış anlaşması" (akd-i muvâdea) yapmıştı. Bir gün Kinâne oğullarından bir kısım halk müslüman olmak maksadıyla gelirken Hilâl'in kavmine uğramış, o gün de Hilâl orada yokmuş, kavmi tutmuşlar bunların yollarını kesmişler ve kendilerini öldürüp mallarını almışlardı.

Bu rivayetlerin toplamından anlaşıldığı üzere âyetin inişi, her halde yol kesme haydutluğu ile ilgilidir. Fakat bazıları bu hükmün kâfirlere mahsus olduğuna, bazıları da fâsık müslümanları da içine aldığına kâni olmuşlardır ki, fakihlerin çoğunun görüşü budur.

Peygamber'le harb etmek akıl ve âdet bakımından mümkün olabilirse de, Allah ile savaşmak ne aklen ne de şer'an mümkün olmadığından her halde mecazdır. Halbuki bir lafzın hem hakikat, hem mecaz olması caiz olamaz. Şu halde burada savaş, hem Allah'a ve hem peygamberine ilgisi itibariyle mecaz olmak gerekir. Şu halde "muharebe" lafzı, ya Allah ve Resulünün emirlerine ve hükümlerine karşı gelmekten mecazdır. Veya o emirler ve hükümleri tatbik ve icra eden Allah'ın kullarına savaştan mecazdır. Sonra bu savaşın bilinen mânasıyla açık savaş olmadığı da gerek siyak (söz gelişin)tan ve gerekse nüzul sebeplerinden anlaşılmaktadır. Zira görülüyor ki bunda esirlik ve cizye gibi

hükümler yoktur. Tefsircilerin çoğunluğu ve fakihler, harbin aslı, bir selb (zorla alma) mânâsını içine alması bakımından bu savaştan maksat, yol kesmek demek olduğunu beyan etmişler ve buna "büyük hırsızlık" adını vermişlerdir. Bazıları da gerek, şehir dışında ve gerek içinde olsun. Yani açıktan hırsızlığa kalkışmak demişlerdir. Bu mânâda ise müste'min (emân alarak İslâm ülkesinde bulunan gayr-i müslim), zımmî (gayr-i müslim vatandaş), harbî (müste'min ve zımmî olmayan gayr-i müslim), kâfirlerden vaki olabileceği gibi, fasık müslümanlar tarafından da olabilir. Özetle bunlar, biri diğerini koruyarak toplanıp kuvvetli bir engel teşkil eden ve bu şekilde gerek müslümanların ve gerek İslâm tabiyetinde veya himayesinde bulunanların canlarına veya mallarına veya ırzlarına kasteden ve asayişlerini bozan sosyal ve siyasi sapıklık erbabıdır. Ve bu âyette bunların cezası olan dinî ceza açıklanmıştır. Şöyle ki:

Allah ve Resulüne savaş açan, yani Allah'ın ve Resulünün emirlerine ve hükümlerine fiilen karşı çıkmakla Allah'a ve Resulullah'a harp vaziyeti alan ve yeryüzünde bozgunculuk için koşan, cana veya mala veya ırza saldırmaya veya tarla ve nesli yok etmeye girişmek ve ihmalcilik ile hak (doğru) nizamı ve halkın asayişini bozmak ve ifsat etmek için çalışan kimselerin suçlarının derecelerine göre cezaları şundan ibarettir:

Öldürülmeleri, yani adam öldürmüşler ise kısas yoluyla değil, affı caiz olmamak üzere cezayı tatbik ederek öldürülmeleri veya asılmaları, yani hem adam öldürmüşler, hem de mal almış veya ırza tecavüz etmişlerse diri olarak asılıp, süngü ile öldürülecek, yahut öldürüldükten sonra ölü olarak asılarak halka gösterilmeleri, veya ellerinin ve ayaklarının çapraz kesilmesi, yani adam öldürmemişler de yalnız mal almışlar ise, biri sağdan, biri soldan olmak üzere birer elleriyle birer ayaklarının kesilmesi, veya bulundukları yerden sürülmeleri, (yani bunların hiçbirisini yapmış olmayıp yalnız yolda tehdit etmişler ise yeryüzünden sürülmeleri), hapsedilmeleri veya bulundukları yerden diğer bir yere sürülmeleri.

İşte Allah'a ve peygamberine harp vaziyeti alarak silahlanıp bozgunculuk yapanların derecelerine göre tayin edilen cezaları, yani şer'î cezaları bu şekilde öldürmek veya asmak veya kesmek veya sürgüne göndermekten ibarettir. Bilinmektedir ki, herhangi bir savaşın mahiyeti bu dördün birinin dışında kalmaz ve bu cezalar bunların gerektirdikleri fiillerin mahiyeti gereği olarak hakkıyle karşılıklarıdır. A'ta'dan, Katâde'den, Hasen'den buradaki tekrarların, yani " =ev"

atıf harfinin tahyir (iki şeyden birini seçmek) için olduğuna dair bazı rivayetler vardır. Buna göre âmir bunlara bu dört cezadan birisini tatbik etmeye mecbur, fakat işin gerektirdiği duruma göre bunlardan birini seçmekte serbesttir demek olur. Fakat cumhur (âlimlerin çoğunluğu) bunun gerek rivayet ve gerek dirayet bakımından doğru olmadığını ve tekrarın seçim yapmak değil, yukarda gösterildiği üzere suçun derecelerine göre dağıtım ve taksim etmek için olduğunu ve şu halde veliyyü'l-emr (âmir)in bu konuda seçme hakkı olmayıp, suçun derecesine göre cezayı yerine getirmekle yükümlü bulunduğunu, mesela hapis yatması gerekeni kesmek, kesmek gerekeni öldürmek ve yalnız öldürülmesi gerekeni asamayacağı gibi, bunun zıddını da yapamayacağını ve hiçbir şekilde affetme hakkı olmadığını açıklamışlardır. Hakikatte katili hapsetmekle yetinmek ve katil olmayanı asabilmek gibi rivayet ve dirayet bakımından akla uymayan bir "istediğini seçme" mânâsının batıl olduğu açıktır. Fakat biz burada şunu söyleyebiliriz ki " = ev" edatı, hakikatte seçmeye ve bölmeye muhtemeldir. Gerçi burada taksim (bölmek) ve tevzi (dağıtmak) rivayet ve dirayet bakımından tercih edilmiş ve seçilmiştir. Fakat bununla tahyir (seçim yapma) ihtimalinin mutlak batıl ve hükümsüz olması da gerekmez. Çünkü sürgüne göndermeyi âzâ kesmeye, kesmeyi öldürmeye, öldürmeyi asmaya çıkarabilecek şekilde, cezayı şiddetlendirme şeklinde bir seçim yapma asla caiz olamamakla beraber, tersine asmayı öldürmeye, öldürmeyi uzuv kesmeye, uzuv kesmeyi hapse indirebilecek şekliyle cezayı hafifletme suretinde bir seçme ve bir selahiyet düşünülmesi akla yatkın ve mümkündür. Seçim yapma ihtimali, aslında mevcud ve bazı rivayetler de nakledilmiş olduğu halde bu imkan büsbütün inkâr edilemez ve edilemeyince de zaten "cezalar, şüphelerle düşer" olduğu için hâl ve zamanın değişmesine göre cezayı hafifletici olmak üzere, gerektiği zaman bu ihtimali de düşünmek doğru olabilecektir. Bu mânâ, bir lafzı aynı zamanda hem seçim yapmaya, hem de tenviâ (çeşitlendirmeye) yorumlayarak iki mânâyı bir delalette toplamak değil, çeşitli durumlar ve farklı zamanlara göre iki mânâyı sırayla düşünerek bir çeşit seçime ihtimal veren taksim ile "iki ihtimalle amel olarak" her şüpheden uzak bir mânâ almaktır ki, hem cezanın mânâsına, hem de genel kâidelerden hafifletme hükümlerine çok uygundur.

Bilinmektedir ki salb (asman)ın mânâsı kollarından bir yere germektir. Nitekim "salib" bundan alınmıştır. İmam Şâfiî hazretlerinin asmanın ölü olarak

yapılmasını, yani önce öldürüp, müslüman ise namazı da kılındıktan sonra asılıp, herkese gösterilmesini tercih etmiştir ki, faydalı olduğunda şüphe yoktur. Bir yere sürgüne göndermeye gelince, esasen nefy, idam etmek, yok etmek demektir. Halbuki burada öldürme ve asmaya karşılık zikredilmiş olduğu için "asma" mânâsına olmadığı açıktır. O halde hayatta olan bir kimsenin bütün yeryüzünden sürülmesi ancak hapsetme demek olabilir ki, Arap dilinde nefy bu mânâya da kullanılmış olmasında fikir ayrılığı yoktur. İmam-ı Azam Ebu Hanife hazretleri ve pek çok dil bilgini bu mânâyı tercih etmişlerdir. Gerçi bulunduğu memleketten diğer bir beldeye çıkarmaya veya dâr-ı İslâm (müslüman memleketin) den çıkarmaya da nefy (sürgün) denilebilirse de, bunun ikisi de sakıncadan uzak olmadığı için caiz görülmemiştir. Çünkü maksat, şerri defetmektir. Halbuki bir haydutu diğer bir memlekete sevketmek, orada bulunan Allah'ın kullarına zarar vermekten uzak değildir. Büsbütün İslâm memleketinden gayr-i müslimlerin memleketine çıkarmak ise gayr-i müslimlere bir şahsın katılmasını arzu etmek demek olduğundan hiç caiz olmaz demişlerdir. Bununla beraber şahısların ve yerlerin değişmesine göre anılan sakıncanın ortaya çıkmayacağı anlaşılırsa, diğer bir memlekete sürgün etmenin caiz olduğu söyleyenler de vardır. Bu cümleden olarak Ömer b. Abdülaziz hazretlerinden bu mânâ rivayet edilmiştir. Daha önce Tihâme çölünün en uzağında "Dehlek", Habeş'te "Nâsı' " birer sürgün yeri idi denilmiştir. Dilimizde de nefy, bu mânâda kullanılmaktadır. İmam Şâfiî de demiştir ki, burada nefy'in iki mânâya gelme ihtimali vardır. Birisi, eğer bunlar adam öldürmüş, mal almış ve yakalanmış iseler, cezaları yerine getirilir. Eğer yakalanmamış iseler devamlı takip edilirler. İşte bu şekilde nefyden maksad, bunların hükümetten korkarak bir beldeden bir beldeye devamlı şekilde kaçıp gitmesidir. İkincisi, yalnız korkutmak ile kalmış, adam öldürmemiş ve mal almamış olanlar da devamlı olarak takip edilir. Fakat tutuldukları zaman tazir edilir (şer'î haddin dışında hakimin uygun göreceği bir ceza ile cezalandırılır)ler ve hapsedilirler. Bunlar hakkında da nefyden maksat yalnız hapistir. İmâm Şâfiî'nin nefyi böyle iki hale göre mânâlandırması bizim tahyir (seçme) ve taksim etme meselelerindeki hatırlatmamıza benzer. Bir de Şâfiî'nin bu ifadesi hapsin had (şer'î ceza) değil, tazir mahiyetinde olduğunu göstermektedir. Hakikatte hapis miktarı tayin edilmemiş olduğuna göre böyle olması gerekir. Şu halde bunun şer'î ceza (had) olması, hapsin aslına göredir.

İşte Allah ve Resulüyle savaş eden ve yeryüzünde bozgunculuk etmek için, koşanların cezaları başka bir şey değil, ya öldürülmek, ya asılmak, ya elleri ayaklarının çapraz olarak kesilmesi veya yeryüzünden nefyolunmak

(sürülmek)tır. Fakat bu cezanın kısaltılması (veya tahsisi) mutlak değil, izafidir. Zirâ bu ceza bunların sırf dünyadaki düşüklük ve rezaletleridir. Bundan başka bunlar için ahirette pek büyük bir azab daha vardır. Ki bunların hiçbiriyle kıyas edilmesi mümkün değildir.

34- Ancak sizin kudretiniz kendilerine yetişmeden, yakalanmaları tahakkuk etmeden önce tevbe etmiş olanlar müstesnadırlar. O zaman biliniz ki Allah şüphesiz affedicidir, merhamet edicidir. Şu halde bu şekilde tevbe edenler hakkında Allah'ın hukuku davası takip edilmez ve söylenen cezalardan hiçbiri tatbik edilmez. Ancak şahsî hukuk davası kalır. Adam öldürmüşlerse öldürülenin vârisleri isterse affederler, dilerlerse mahkemece suçları sabit olduktan sonra kısas ettirebilirler (öldürttürebilirler). Tevbe ile düşen hüküm, öldürmenin had cezası olarak yerine getirilmesinin vacib olmasıdır, caiz olması değildir. Aynı şekilde mal almışlarsa, mal sahipleri mallarının geri verilmesini veya tazminini (sebep oldukları zarar ve ziyanı ödemelerini) isteyebilirler ve davada serbesttirler. Sonra gerek böyle ve gerekse savaş durumu almadan bozgunculukta koşanlar hakkında gerek Allah'ın hukuku ve gerekse kulların hukuku dolayısıyla ûlü'l-emr (müslümanların en yetkili âmirinin) bir de ta'zir (had cezasının dışında cezalar verme) yetkisi vardır ki, had cezasını gerektirecek dereceye çıkmayan münkerât (dince yapılması çirkin bulunan hususlar)da tatbik edilir. Geniş bilgisi fıkıh ilmine aittir. Genel kaidesi şudur: Bir münker (dince çirkin bulunan bir şey)i işleyen her şahıs, cezalandırılabilir.

Şimdi:

Meâl-i Şerifi

35- Ey inananlar, Allah'tan korkun, O'na yaklaşmaya yol arayın ve O'nun yolunda cihad edin ki, kurtuluşa eresiniz.

36- Bütün yeryüzündekiler ve bir o kadarı daha inkâr edenlerin olsa, bunlar kıyamet gününün azabından kurtulmak için hepsini fidye olarak verseler yine onlardan kabul edilmez. Onlar için can yakıcı bir azap vardır.

37- Cehennem ateşinden çıkmak isterler. Ama oradan çıkacak değillerdir. Onlar için devamlı bir azap vardır.

35- Ey Allah'a ve Resulüne iman edenler! Siz o sözleşmelerini bozanlara, o kâfirlere, o fâsıklara, o bozgunculuğa koşanlara benzemeyiniz de, Allah'dan layıkıyle korkunuz. Allah'ın cezasından, azabından korkunuz, çirkinliklerden sakınınız, şayet bir günaha düştünüzse hemen tevbe ediniz. Zira anladınız ki gafûr (çok affedici), rahîm (çok acıyıcı) olan Allah'ın azab ve cezası da pek büyüktür. Fakat takva (Allah'tan gereğince korkma)yı yalnız fenalık yapmamaktan ve yalnız kaçınmaktan ibaret menfi (olumsuz) bir huy kabul etmeyiniz. Kıssada dinlediniz ki muttakî âdem oğlunun kardeşinin karar verdiği cinayete karşı bile Allah korkusuyla elini uzatmak istememesi ve yalnız öğüt ile yetinmesi, kendisini öldürülmeden kurtarmaya yetmedi. Şu halde kötülüklerden kaçınmakla yetinmeyip, tam mânâsıyla korununuz da Allah'ın korumasına girmek ve affına ve rahmetine ermek için Allah'dan vesile de isteyin. Boş durmayıp, yalnız iman ve korku ile yetinmeyip, Allah'a yakınlık için vesile de arayınız. En uygun sebeplere teşebbüs etmek suretiyle Allah'ın sevgisine layık güzel ameller yapmaya iradenizi sarfediniz de ve Allah yolunda, İslâm dini uğrunda, doğru yol üzerinde gücünüzü bolca kullanmakla mücalede ediniz, dahilî ve haricî engel ve zorluklara göğüs gerip hak düşmanlarını yeniniz.

Dilimizde bilindiği üzere "vesile", kendisiyle bir gayeye ulaşılan, yani yaklaşılan sebep, yaklaşma sebebi demektir ki "mâbihittakarrub" (kendisiyle yaklaşılan şey)

mânâsına, sadece "kurbet" (yaklaşma) da denilir. Nitekim Hasen, Mücahid, Atâ, Abdullah b. Kesir gibi bir çok selef tefsircileri "yani yakınlık" diye tefsir etmişlerdir. Katâde, Allah'a itaat ve hoşnut olacağı amel ile yaklaşınız, diye anlatmış; Sûddî de: "yani istemek ve yakınlık" diye ifade etmiştir ki, hem "ibtiğâ" (isteme)yi, hem "vesile"yi açıklamaktır. İbnü Zeyd de, "muhabbet (sevgi) ile Allah'a kendinizi sevdirmeye çalışınız" demiş ve, "Onların taptıkları da Rab'lerine bir yol arar, her biri Allah'a daha çok yaklaşmak için çalışır" (İsrâ, 17/57) âyetini okumuştur. Şu halde mânânın özeti: "Biz müminiz, Allah bizi yalnız iman ile sever deyip de ciddiyetsiz olmayınız, Allah'dan korkunuz, kötü ahlâktan ve çirkin amelden sakınınız sonra yalnız korkmak ve sakınmakla da kalmayınız, iradenizi sarfedip gerekli sebeplere de teşebbüs ediniz, Allah'ın emirlerini yerine getiriniz ve bununla da kalmayınız, Allah'a yaklaşmak için daima vesile arayınız, her fırsattan istifade ile kendi gönlünüz ve isteğinizle farzlar ve vacipler dışında güzel güzel işler, Allah'ın rızasına uygun ameller yaparak kendi tarafınızdan da kendinizi Allah'a sevdirmek isteyiniz, isteyerek, yalvararak çalışınız ve uğraşınız" demektir. Ve bunda "Mümin kulum bana nafile ibadetlerle yaklaşmaya devam eder" kudsî hadisinin mânâsının yerleştirilmiş bulunduğu açıktır. "Vesîle cennette bir makamdır" hadis-i şerifi vesilenin ahirete ait önemini anlatır. Kısaca vesile, lazımdır. Ve onu bulmak için isteyip aramak ve başvurmak da gereklidir. Çünkü vesilenin vesilesi de iman ve ittika (korunma) ile istek ve iradedir. Ve şu halde asıl vesile Allah'a yaklaşma kasdı ve sevme arzusudur. Ve işte bu kast ve niyet ile sebepleri araştırma, güzel ahlâk ve güzel amel gibi Allah'ın rızasına uygun hoş vesileler hazırlamakla kulluk için koşmayı emretmektedir. Ve bunun içindir ki, buna, mücahede emri katılmıştır. İman, ittikâ ile; ittikâ, vesileyi aramakla; vesileyi arama da, mücahede ile tamam olur.

Şimdi imandan sonra bu üç emri yerine getiriniz ve bunlara da inanıp koşunuz ki kurtuluşa ermeyi ümit edersiniz.

36-37-Zira hiç şüphe yok ki o küfredenler, kıyamet gününün azabından fidye verip nefislerini kurtarmak için, mesela bütün yeryüzündeki şeylerin toplamı daha bir o kadarıyla beraber kendilerinin olsa, hepsini feda etmek isterler, ama kendilerinden kabul olunmaz, ve onlara mahsus elem verici bir azab vardır,

ateşten kaçmak isterler halbuki onlar ondan çıkamazlar, çıkmak istedikçe küfrün gereği olarak yine içine atılırlar. Ve bunların hakkı köklü ve ebedî bir azabtır. Şu halde siz bunlara asla benzemeyin ve bunlardan korkup çekinmeyin de ancak Allah'tan korkun ve Allah'a yaklaşmak için vesile isteyin, sebeplerini hazırlayın da bunlarla mücahede edin ve yeryüzünde bozgunculuk için çalışanların da dünyadaki cezalarını verin. Ve bu cümleden olmak üzere:

Meâl-i Şerifi

38- Hırsızlık eden erkek ve kadının, yaptıklarına karşılık Allah'dan bir ceza olarak ellerini kesin. Allah daima üstündür, hikmet sahibidir.

39- Kim yaptığı haksızlıktan sonra tevbe eder, halini düzeltirse, şüphesiz Allah, onun tevbesini kabul eder. Çünkü Allah bağışlayan, merhamet edendir.

38-SİRKAT, lugatta "başkasının malını gizli olarak almaktır" ki, dilimizde hırsızlık denir. Hırsızın çoğunlukla göz diktiği, çalmak istediği mal, rağbet edilen mallardan olur. Yoksa alınması âdet olarak normal karşılanan şeylerin alınıverilmesini örf tam mânâsıyla bir hırsızlık saymaz. Hırsızlığın mahiyetinde mal sahibinin koruma ve gözetimini çalmaya kalkışmak mânâsı vardır. Bunun için hırsızlık fiilinin cezayı gerektirecek derecede tam anlamıyla oluşması iki şarta bağlıdır ki, birisi alınan malın az çok beğenilebilecek bir ölçüye ulaşması, diğeri de bir mekanda veya muhafızlı bir yerde saklanmış olmasıdır. Ancak İbnü Abbas, İbnü Zübeyr, Hasenü'l-Basri ne miktarın, ne de saklamanın, şart olmadığına

ve azın, çoğun hırsızlık olup ceza lazım geleceğine kâni olmuşlardır ki, Zâhiriye mezhebinden Dâvûd-u İsfahâni'nin ve Hâricîlerin görüşleri de budur. Gerçi az veya bekçisiz, açıktaki bir malı alıvermek de hırsızlık kabilinden ise de, bu genellemenin tam bir hakikat olduğu şüphelidir. Zira örfün müsaade ettiği miktarı alıvermek bir terbiyesizlik olmakla beraber ne açığına gasb, ne de habersiz alınmasına hırsızlık denilivermediği de bilinmektedir. Halbuki cezalar her yönden kesin ve yakînî ve şüphe ile düştüklerinden, eli kesilecek hırsıza tam mânâsıyla ve şüphesiz olarak sârik (hırsız erkek) veya sârika (hırsız kadın) denilebilmek için nisab (belli miktar) ve hırz (saklama) her halde şart olmalıdır. Ve bunu isbat için rivayet edilen haberler hiç dikkat nazarına alınmasa bile, hırsızlık kelimesinin tam örfi mânâsı bunu gerektirir. Ve fıkıhçıların çoğunluğu bunda ittifak etmişlerdi. Ancak nisabın ölçüsünde ihtilaf etmişlerdir. Bir kerre dörtte bir dinar veya üç dirhemden aşağısına itibar eden olmamış ve İmam-ı Azam Ebu Hanife hazretleri madrûb (basılmış, damgalanmış) olmak üzere on dirhem gümüş akçe kıymetine ulaşamayana itibar edilmiyeceğini yani bunun aşağısında ta'zir (haddin dışında ceza) yapılırsa da, had (şer'î ceza) lazım gelmeyeceğini göstermiştir ki, bir dinara eşit demektir. Hakikatte başkasının bir "tane" sini çalmak bile lugat ve örf bakımından bir hırsızlık olsa da, kesinlik demek olan cezalarda şüphenin muteber olduğunda söz olmadığından, fiilî hırsızlığın ceza ve nekâl olan şer'î cezayı gerektirecek bir suç olması şüphe-i ibâha (bir şeyin alınmasının mubah olduğu hakkındaki şüphe)dan, şübhe-i hak (bir şeyin alınmasının hak olduğu hakkındaki şüphe)dan, şüphe-i ıztırar (bir şeyin alınmasının zaruri olduğu hakkındaki şüphe)dan da uzak olması gerekir. Halbuki bir malın muhafaza edilmemesi bir müsamaha ve dolayısıyla bir ibâha şüphesi teşkil edeceği gibi; bir şahsın az bir miktarda bir malı çalmaya tenezzül etmesi de her halde bir zaruret şüphesinden uzak değildir. İlk önce zekat, sadakalar gibi infak hükümleriyle çaresizliğin defedilmesinin sebepleri temin edildikten "Onların mallarında dilenci ve yoksul için bir hak vardır" (Zâriyât, 51/19) buyurulduktan ve haramlardan zaruret halleri istisna edildikten sonradır ki, Hak Teâlâ hırsızlığın cezasını emretmiştir. Bu genel şartlar altında ise hırsızlığa cesaret eden bir elin İslâm sosyal kurumu içinde kangren olmuş bir uzuv gibi kesilmesi gerekli olur. Fakat fakirlerin hakkını vermeyen, ıztırab sahiplerinin acısını düşünmeyen ve tersine o zorluğu günden güne şiddetlendiren bir sosyal toplumun hırsızlara karşı durumu, büyük çapta hırsızlık yapanların durumuna benzemekten kurtulamaz. Şu halde zorlama veya zaruret şüphesi ile kesin bir ceza ve nekâle hak kazanmak sabit olamaz. Nitekim

Hz. Ömer bir kıtlık senesinde hırsızlık cezasını tatbik etmemiştir. Çünkü herkesin sıkıntı ve ihtiyaçla karşı karşıya geldiği böyle bir zamanda infak (fakire dağıtma) görevinin gereği gibi yapılamayacağı açık olduğundan, her fert hadd-i zatında sıkıntılı olmasa bile, zaruret şüphesi içindedir. Şu halde malın açıkta bırakılması bir şüphe-i ibâha olacağı gibi, normal durumlarda çalınan malın bir sıkıntılının el uzatabileceği az miktardan fazla bir nisabda bulunmaması da şüphe-i ıztırardan uzak olamayacağından hırsızlık fiilinin hakkiyle ceza ve nekâl olan cezayı gerektiren bir suç olması için hem nisabın, hem saklamanın, muhafaza etmenin şart olması gerekir. Ve bu şartlar, hırsızlığın lugat anlamından olmasa bile, hakkıyla ceza ve nekâl olan mânâlarından bi'l-işare (işaret yoluyla) sabit, bundan başka hem kitabın genel kâideleri, hem de Resulullah'ın yüksek sünneti ile teyit edilmiştir ki, daha geniş açıklaması Fıkıh ilmine aittir.

Özetle, hırsıza bir özür şüphesi bırakmamak için her halde bir nisâbın da şart olduğu kesindir. Ancak bu nisâbın mikdarı üzerinde ictihatlar yapılmıştır. Ve fakihler nebevi sünnete bakarak bunun dörtte bir dinar ile bir dinar veya on dirhem arasında dönüp dolaştığında da ittifak etmişler, Şâfiî gibi kimisi en küçüğü, İmâm-ı Azam gibi kimisi de en büyüğü tercih etmişlerdir ki, şüpheden tamamen uzak olan da budur. Acaba on dirhemden fazla bir miktar kabulüne imkan yok mudur? Biz buna "vardır" cevabını vermek istiyoruz ve nisâb miktarının, bu iki sınır arasında dönüp dolaştığında ittifak edilmiş olduğuna kâni değiliz. Mademki mikdarın asıl meselesi üzerinde ictihatlar yapılmıştır .Ve madem ki bu konuda şüphe meselesinin büyük bir önemi vardır. O halde bunun ictihada ait mahiyetini muhafaza eden bir zaman meselesi olduğunu kabul etmek gerekir. Eğer böyle olmasaydı müctehidlere en çok ve en az fikirlerini veren misaller, haberler sabit olmazdı. Bir dinar, bir miskal altın demektir ki, o zaman ondört kırat olan vezn-i sebi (yedi dinar = on dirhem) dirhemiyle on dirhem gümüş, kıymetçe buna eşit idi. On iki dirhem sayıldığı da varsa da bu daha küçük bir dirhem ölçüsüdür. Ve buna göre dörtte bir dinara üç dirhem denir. Nitekim bugün bizde meşhur olan onaltı kıratlık dirhem ile sekiz dirhem on iki kırat tutar ki, mecidiyeden biraz fazladır. Demek ki o zamanlar altın-gümüş farkı ortalama olarak bir on, şimdi ise biz görüyoruz ki bu fark beş altı misli artmıştır. Bir miskal altın sekiz on dirhem değil, kırk elli dirhem gümüş karşılığına çıkmıştır. Altın gümüş farkı böyle olduğu gibi, eşya ile nukut (paralar) arasında da bu farklılık açıktır. Bir zaman bir miskal altına eşit olup şüphe-i ıztırârı kaldıran on dirhem gümüş, bugün için o zamanın üç dirhem

gümüşünden daha aşağı bir kıymette bulunduğunda şüphe olmadığı gibi, bugünün bir miskal altını da böyledir. Şu halde nisab miktarı, şüphe-i ıztırarın defedilmesi açısından zamanın değişmesiyle değişir.

Bu örneklerden istifade ile zamanımıza göre şüpheye yer bırakmayacak şekilde bir mikdar tayini caiz ve hatta lazımdır. Çünkü: "Kim açlıktan daralır, günaha istekle yönelmeden bunlardan yemek zorunda kalırsa ona günah yoktur" (Mâide, 5/3) âyetinin hükmünün şer'î cezada da geçerli olduğunda söz olmadığı gibi, bunun şüphesinin de geçerli olduğunda şüphe yoktur. Ve işte nisab miktarı o günahı ve ona karşı ceza ve nekâli haketmeyi tayin edecek olan bir ölçüdür.

Ey müminler hırsız erkek ve hırsız kadının da, yani şüphe ve mazeretten âzâde olarak hırsızlığı açığa çıkan gerek erkek ve gerek kadın hırsızların da kazandıkları işe bir ceza, Allah'tan bir nekâl, yani bir daha yapmamaları için hakkıyle bir bağ, bir tuşak, bir kelepçe olmak üzere ellerini kesiniz. İbnü Mesud mushafında olduğundan dolayı, önce sağ elini, tekrar ederse sol elini de kesiniz. Çünkü Allah hem azîz (üstün), hem hakîm (hikmet sahibi)dir. Emrine karşı gelinmez, hükmünü hikmetle verir. "Hak" O'nun yüksek himayesinde, ceza O'nun hikmeti cümlesindendir. Zulüm ve bozgunculuğa razı olmayan, hayır ve hakka çalışmak için el ve kudret ihsan eden; Allah'dan gereğince korkmayı, vesile aramayı, mücahedeyi emreden; fakirleri korumak, sıkıntılı olanları gözetmek, düşkünlere yardım etmek için bu kadar âyetler ve hükümler indiren; infak, zekat, sadakalar, yardımlaşma hükümleriyle gücü olanlara vazifeler farz kılan, zenginlerin mallarından dilencilere, düşkünlere belli bir hak veren Allah Teâlâ'nın bu emirlerini, bu hükümlerini icra ve tatbik eden müslüman, sosyal toplumu içinde Allah'tan korkmayarak, Allah'a yaklaşmak için güzel vesileler dileğinde bulunmayarak ve Allah yolunda mücahede etmek için nefsinin, şehvetinin isteklerine sabredemeyerek başkasının hukukuna gizlice el uzatmak kendisinin ne hakkı, ne de hakkı olduğu şüphesi bulunmayan bir malı Allah görmüyormuş gibi çalmaya kalkışmak elbette Allah'ın izzetine bir tecavüz ve gizliden gizliye bir harptir. Ve böyle bir elin cezası da kesilmektir. Şu halde suç ile ceza arasında denklik yok zannedilmesin. Zira bu ceza yalnız malın karşılığı değil, gizli bir hainlik ve Allah'ın izzetine bir tecavüz olan hırsızlık fiilinin cezasıdır. Bu el kendini ateşe sokmuş veya kılıca uzatmıştır. Bu, gerek ona ve gerek ona uyup azacak olanlara Allah tarafından öyle sabit bir kelepçedir. Bununla

hem hırsız fesad (bozgunculuk)tan temizlenir, hem de diğerleri. Sonra Allah Teâlâ'nın izzetine bu şekilde tecavüz edenleri bu cezaya layık kılması ve böyle devamlı bir kelepçeye koyup haddini bildirmesi yalnız bir kızgınlık eseri değil, sırf hikmettir. Bu ceza tatbik edilen sosyal toplumda hırsızlığın kökü kesilir. Kesilmeye layık el bulunmaz olur. O şart ile ki, hakkıyle tatbik edilsin ve her şüpheden sâlim olarak tatbik edilsin de hiçbir haksızlığa meydan verilmesin. Aksi halde Allah'ın izzet ve hikmeti de ters şekilde ortaya çıkar. Haksız yere bir mal çalan elin cezası kesilmek olursa, haksız yere bir el çalan ellerin cezasının ne olması lazım geleceği tasavvur olunsun!

39- Yani hırsızlık yapıp kendi elinin kesilmesine sebep olarak kendine zulmetmiş olan hırsız erkek veya hırsız kadından herhangi birisi eli kesildikten sonra tevbe edip hâlini düzeltirse Allah affedici ve merhametli olduğu için tevbesini -her halde- kabul eder. Ve ahirette ona başka azab yapmaz, rahmet ve mağfiret eder. Şu halde eli kesilmiş ve tevbekâr olmuş olanlara daha önce hırsızlık etmiş diye kötü gözle bakmamalı, acıyıp yardımda bulunmalıdır.

Bu tevbe, cezanın tatbikinden önce olursa ceza düşer mi, düşmez mi? Çoğunluk ve Hanefiler, "mal sahibi affetmedikçe olmaz", İmam Şâfiî ise, bir görüşünde "olur" demiştir. Gerçekte zulümden maksat nefsine değil, başkasına olan hırsızlık olduğu takdirde bu âyet, bunu ifade etmiş olacağı ve yukardaki büyük hırsızlık erbabının tevbeleri meselesi de bir itibar ile bunu teyit edeceği için, biz de bu mânâyı tercih edeceğiz. Ancak bu şekilde "durumunu düzeltirse" şartı gereğince iyi hâlinin ortaya çıkması için tâziren (şer'î bir had cezası dışında) uygun bir müddet hapis ve çalınan mal yok edilmiş ise ödetilmesi lazım geleceğinden gaflet edilmemelidir. Had (el kesme) cezası icra edildiği takdirde ise "yaptıklarına ceza olarak" ifadesinin delaletince, fiilin tam cezası verilmiş ve "haketme" de kazanma mânâsında dahil bulunmuş olacağından ödenmesi lazım gelmez. Fakat aynen mevcut ise geriye alınır. Çünkü kazanılmış değildir.

Şimdi bu hükümler ve Allah'ın emirlerinin şiddeti ve insanlık âleminde bu gibi cezaları haketmiş fesad erbabının varlığı âlemlere rahmet olan Resulullah'ın kalbinde bir korku ve hayrete, bir hüzün ve üzülmeye yol açabileceğinden, bunu yasaklamakla adalet hükümlerinin yerine getirilmesine sevketmek için buyuruluyor ki:

Ey Muhammed!

me

Meâl-i Şerifi

40- Göklerin ve yerin mülkünün Allah'a ait olduğunu, dilediğine azap edip dilediğini de bağışladığını bilmedin mi? Allah herşeye kâdirdir.

41- Ey peygamber, ağızlarıyla "inandık" deyip, kalbleriyle inanmamış olanlardan ve yahudilerden küfürde yarış edenler seni üzmesin. Onlar yalana kulak verirler, sana gelmeyen diğer bir topluluğa kulak verirler, kelimeleri yerlerinden değiştirirler, "eğer size bu verilirse alın, bu verilmezse sakının" derler. Allah birini şaşırtmak isterse, sen onun için Allah'a karşı hiçbir şey yapamazsın. Onlar öyle kimselerdir ki, Allah, onların kalblerini temizlemek istememiştir. Onlar için dünyada rezillik var ve yine onlar için ahirette de büyük bir azab vardır.

42- Onlar, yalana çok kulak verirler ve çok haram yerler. Eğer sana gelirlerse, ister aralarında hükmet, ister onlardan yüz çevir. Eğer onlardan yüz çevirirsen, sana hiçbir zarar veremezler. Eğer aralarında hükmedersen adaletle hükmet. Şüphesiz Allah, adaletli davrananları sever.

43- İçinde Allah'ın hükmü bulunan Tevrat yanlarında dururken seni nasıl hakem yapıyorlar da ondan sonra da dönüveriyorlar? Onlar inanıcı değillerdir.

44- İçinde hidayet ve nûr bulunan Tevrat'ı, elbette biz indirdik. Müslüman olan peygamberler, yahudiler hakkında hükmederler, kendilerini Tanrıya adamış zâhitler, âlimler de, Allah'ın kitabını korumakla görevlendirildiklerinden (onunla hüküm verirler) ve onun Allah'ın kitabı olduğuna şahitlik ederlerdi. İnsanlardan korkmayın, benden korkun, âyetlerimi az bir paraya satmayın. Kim Allah'ın indirdiğiyle hükmetmezse, işte onlar kâfirlerin ta kendileridir.

45- Biz Tevrat'ta onlara, cana can, göze göz, buruna burun, kulağa kulak, dişe diş ve yaralara karşılıklı kısas (ödeşme) yazdık. Bununla beraber kim kısas hakkını bağışlarsa, bu kendi günahlarına keffaret olur. Ve kim Allah'ın indirdiğiyle hükmetmezse, işte onlar zalimlerin ta kendileridir.

46- O peygamberlerin ardından, yanlarındaki Tevrat'ı doğrulayıcı olarak Meryemoğlu İsa'yı gönderdik ve ona içinde hidayet ve nur olan, kendinden önceki Tevrat'ı tasdik eden ve Allah'dan korkanlar için bir hidayet rehberi ve bir öğüt olan İncil'i verdik.

47- İncil ehli de Allah'ın ona indirdikleriyle hükmetsinler. Kim, Allah'ın indirdiği ile hükmetmezse, işte onlar fâsıkların ta kendileridir.

48- Sana da (ey Muhammed) geçmiş kitapları tasdik eden ve onları kollayıp koruyan Kitab (Kur'ân)ı hak ile indirdik. Onların aralarında Allah'ın indirdiği ile hükmet. Onların arzu ve heveslerine uyarak, sana gelen haktan sapma. Biz, herbiriniz için bir şeriat ve yol belirledik. Eğer Allah dileseydi sizi tek bir ümmet yapardı, fakat size verdiklerinde sizi denemek istedi. Öyleyse iyiliklere koşun. Hepinizin dönüşü Allah'adır. O, ihtilafa düştüğünüz şeyleri size haber verir.

49- Aralarında Allah'ın indirdiğiyle hükmet. Onların keyiflerine uyma. Allah'ın sana indirdiğinin bir kısmından seni saptırmalarından sakın. Eğer Allah'ın hükmünden yüzçevirirlerse, bil ki Allah, bir kısım günahları sebebiyle onları musibete uğratmak istiyor. Muhakkak ki insanların çoğu yoldan çıkanlardır.

50- Yoksa cahiliyye hükmünü mü arıyorlar? kesinlikle bilen bir toplum için Allah'tan daha güzel hüküm veren kim olabilir?

40-NÜZUL SEBEBİ: Ebu Hureyre, Berâ b. Âzib, İbnü Abbas ve daha birçoklarından gelen rivayetlerin özetine göre Tevrat'ta İsrailoğulları'ndan zina

edenlere recm (taşlanmak suretiyle öldürülme) emredilmişti ve bunu tatbik ediyorlardı. Nihayet bir gün büyüklerinden birisi zina etmiş, recm için toplanmışlar, fakat ileri gelen seçkinler ve memleketin saygın kişileri kalkmışlar, yasaklamışlar. Sonra zayıflardan birisi zina etmiş, bunu recm etmek için toplanmışlar. Bu defa da düşkünler gürûhu kalkmış, "Arkadaşınızı recm etmedikçe bunu da etmeyin, ikisini de recm edin" demişler. Bunun üzerine, " mesele zorlaştı, geliniz bir çaresine bakalım" demişler. Recmi bırakıp tahmime karar vermişler ki, yünden örülmüş, zifte bulanmış bir kamçı ile kırk kamçı vururlar, yüzünü karalarlar, ters yüzüne bir eşeğe bindirip dolaştırır teşhir ederlermiş. Peygamberimiz Medine'ye şeref verinceye kadar böyle yapıyorlarmış. Berâ b. Âzib (r.a.) den rivayet edildiği üzere birgün Resulullah Medine'de böyle bir yahudinin dolaştırıldığına bizzat rastlamış, âlimlerinden birini çağırmış, "Sizde zina eden kimsenin cezası böyle midir?" diye sormuş, "evet" demiş. "Musa'ya Tevrat'ı indiren Allah için söyle, kitabınızda zina edenin cezasını böyle mi buluyorsunuz?" deyince, "Böyle yemin vermeseydin söylemezdim, doğrusu recimdir" demiş ve kıssayı nakletmiştir. Sonra yahudi ileri gelenlerinden Yüsre adında bir kadın Hayber ileri gelenlerinden bir yahudi ile zina yapmış, tutmuşlar, Kureyza oğullarından bir takımlarını Resulullah'a göndermişler, "Sorunuz bakalım zina hakkında ona indirilen hüküm nedir? Korkarız ki bizi rüsvay eder, şayet celd (deynekle vurma cezası) derse tutunuz, recim (taşlamayla öldürme cezası) derse sakınınız" demişler. Gelmişler, sormuşlar. Ebu Hureyre (r.a.)'ın rivayetine göre: "Şu adam ihsanından (namuslu yaşamasından) sonra namuslu bir kadın ile zina etti, seni hakem yapıyoruz, hüküm ver" demişler. Bunun üzerine Peygamberimiz kalkmış yahudilerin dershanelerine gitmiş, "Ey yahudi toplumu, bana en bilgininizi çıkarınız" buyurmuş, onlar da Abdullah b. Sûriya'yı çıkarmışlar, Kureyza oğullarından bazılarının rivayetine göre o gün İbnü Sûriya ile beraber Ebu Yasir b. Ahtab'ı ve Vehb b. Yehûdâ'yı da çıkarmışlar ve "İşte bunlar bizim bilginlerimiz" demişler. Resulullah biraz konuşmuş, nihayet "Kalanlar içinde Tevrat'ı en iyi bilen budur" diye İbnü Sûriya'yı göstermişlerdir ki, henüz genç ve yaşça diğerlerinden küçük ve tek gözlü imiş, Resulullah bununla tenha kalmış ve meseleyi açmış, "Ey İbnü Sûriya Allah'a ve Allah'ın İsrailoğulları'na olan nimetlerine ant vererek söylüyorum. Namuslu hayatından sonra zina eden kimse hakkında Allah'ın Tevrat'ta recm ile hükmettiğini bilmiyor musun?" buyurmuş, o da: "Allah için evet, ey Kasım'ın babası (Muhammed)! Bunlar senin Allah tarafından gönderilmiş bir peygamber olduğunu kesin bir şekilde bilirler ve fakat haset ediyor (kıskanıyor) lar"

demiş. Resulullah da oradan çıkmış, gelip hükmünü vermiş, zina eden erkek ve zina eden kadının ikisinin de recmini emretmiş. Beni Osman b. Galip, b. Neccâr mescidinin kapısı önünde recmedilmişler. Fakat İbnü Sûriya böyle dediği halde, sonradan düşük karekterli yahudilerin saldırısıyle inkâr etmiş ve işte âyeti ve tahrif olayı bunları hatırlatarak nazil olmuştur. Bir de İkrime ve Katâde ve daha bazılarının rivayetine göre Beni Nadir yahudileri Beni Kureyza'dan daha haysiyetli ve şerefli imiş. Bunun için Beni Kureyza'dan biri Beni Nadir'den birini öldürürse öldürülür. Fakat Beni Kureyza'dan birini öldürürse yüz vesak (1 vesak = 200 kg) hurma diyet alınırmış. İbnü Zeyd'in rivayetine göre Huyey b. Ahtebî, Nadir'li için iki diyet, Kureyzalı için bir diyet hükmedermiş. Sonra Benî Nadir'den biri, Beni Kureyza'dan birini öldürmüş, Beni Kureyza da Peygamberimizin hükmüne müracaat etmişler. Buna işaret olarak inmiştir. Hasılı bu âyetler müslüman olmayanların, İslâmın hükmüne müracaatı hakkında nazil olmuştur. Ve bu arada onların ahlâkı ve müracaattan maksatları da bildirilmiştir. Fakat bu âyetlerin siyakında zinaya dair açıklık bulunmadığına göre asıl nüzul sebebi olan hadise ikinci rivayet dolayısıyla bir öldürme olayı olmak üzere daha uygun görünüyor. Bundan dolayı önceki olay nüzul sebebi olmaktan çok âyetin istidrâd (bir konudan diğerine geçme) yoluyla işaret ettiği geçmiş olaylar cümlesinden olabilir. Bir de İbnü Atıyye, doğru rivayete göre recm meselesini asıl meydana koyup yahudi bilginlerini rüsvay edenin Abdullah b. Selâm olduğunu söylemiştir.

41- "Ey peygamber!" Peygamberlik ünvanıyla nidâ, şân yükseltmek ve kalbi takviye etmek suretiyle vazife yapmaya sevketmek ve "küfre koşanlar seni üzmesin" tecellisine güzelce hazırlamak içindir. Zira inkâra koşanlar seni üzmesin, demek, görünüşte kâfirleri Peygamber'i üzecek hareketlerden yasaklamakla beraber, gerçekte: "Sen bunlardan dolayı üzülme" diye Peygamber'i yasaklamadır. Hüzün ise insanın elinde olmayan hareketlerden olduğu için, bundan maksat, yasaklama değil, teselli etmek ve üzüntüyü gidermektir. Ve bunda adaleti ve hakkı tanımayanlara karşı gerçeği anlatmak ve hüküm icra etmenin -âdet olarak- üzülmeye sebep olduğuna da işaret vardır. "gerek ağızlarıyla "inandık" deyip, kalpleri ile inanmamış olanlardan ve gerekse yahudilerden (olsun)" Bu ifade küfre koşanları açıklamaktır. Yani bunlar ağızlarıyla "biz inandık" diyen ve fakat kalblerinde iman olmayan münafıklarla yahudilerden imiş. Hüküm, nüzul sebebine ve sayılı şahıslara tahsis edilmiş olmayıp âmm (genel) olmak için belirli vasıflarıyla tarif olunarak buyuruluyor ki, bunlar:

1- dirler, yani pek çok yalan dinleyicidirler. Doğru söz bunların hoşuna gitmez, onu dinlemekten içleri sıkılır, fakat yalana gelince seve seve dinlerler, memnun olurlar. Yalanlar, romanlar, masallar, propagandalar, uydurmalar, iftiralar, ara bozuculuk, yağcılık bunların çok hoşlanarak dinledikleri şeylerdir. Ve bu hal onlarda bir alışkanlık olmuştur. Bunun için daima yalancılara mahkum olurlar. Bundan dolayı,

2- dirler. Yani sana gelmeyen ve geriden geriye insanları, şaşırtıp yanlış iş yaptıran diğer bir kavmi dinlerler ki asıl küfrün, yalanın kaynağı bunlardır. Bunlar öyle bozgunculuk yaparlar ki yerli yerine mahallesine konduktan sonra hak kelimeleri bozarlar, asli yerlerinden çıkarırlar. Güya bunlara göre söz doğruyu anlatmak, doğruyu ve gerçeği açıklamak için değil; hakikati örtmek, aldatmak için konulmuştur. Kendileri hep eğri söyledikten başka belli ve açık sözleri hatta ilâhî kelâm ve kitapları da bozarlar. Baksanıza recm âyetine ne yaptılar!

Bu gelmeyenlerin Fedek yahudileri oldukları da söylenmiştir. Bu fıkra bunların yalnız içerde, perde arkasında tahrik yapanlarına mahsus olmayıp siyasî durumlarına ve yabancı telkinlerine tâbi bulunduklarına da işareti içermektedir. Yani küfre koşanlar en çok yabancı telkinlerine kulak verenlerdir.

Böyle perde arkasından kelâm bozarak ve niyetine hile katarak yalan dinleyicileri tahrik edenler sana ve senin mahkemene gelenlere şöyle hüküm verilirse tutun, verilmezse sakın yanaşmayın, derler, küfür telkin ederler. O yalan dinleyiciler de bunlara aldanır küfre koşarlar. Ve her kim ki, Allah onun fitneye düşmesini isterse, artık sen onun için Allah'tan hiçbir şey kurtarmaya sahip olamazsın. Şu halde bunlar seni üzmesin. Çünkü, bunlar öyle kimselerdir ki, Allah bunların kalblerinin temizlenmesini istememiştir. Kalblerini bu şekilde bozmuş ve mühürlemiştir. Şüphe yok ki Allah bu kalblerin de temizlenmesini isteseydi, bunların da kurtulması mümkün olurdu, fakat istememiştir,. Bunu "Niçin istememiştir?" denemez. Zira Allah'ın iradesi illet (sebeb) lerin başlangıcıdır. (Bu sûrenin başına ve Bakara sûresinin 6.âyetinin tefsirine bkz.) Bu her iki kısımın hakkı dir. Yani, onlar için dünyada bir rezillik yine onlar için ahirette büyük bir azab vardır. Bunlar,

42-3- yalan dinleyici, haram yiyicidirler. Rüşvet alırlar, yalan olduğunu bildikleri bir davayı dinler hükmederler veya ettirmeye çalışırlar. Basit bir menfaat için yalanı yağlarlar, arabozuculuk ve kandırma peşinde koşarlar, rüşvetle bile bile yalancı şahit dinlerler, yalan yere şahitlik

ederler, para alır haksızların, yalancıların yalanını yayınlarlar, yalanlar uydurup para çekerler.

SUHT, (sin)in zammı (ötrüsü) ve "" (hâ)nın sükûniyle ve İbnü Kesir, Kısâi, Ebu Cafer ve Yakûb kırâetlerinde "" (hâ)nın zammı (ötrüsü) ile şeklinde, haram mal demektir ki, bir şeyin kökünü kazımak mânâsına "saht" ten alınmıştır. Haram da bereketi olmadığı ve ev bark yıktığı için "suht" diye isimlendirilmiştir. Bir hadis-i şerifte "Haramın bitirdiği her ete en layık olan şey ateştir" diye rivayet edilmiştir. Suht, her türlü haramı içine alır. Bununla beraber çoğunlukla sahibinin gizlemek zorunluluğunu duyduğu bir ayıp, bir âr olan, basit ve alçak menfaatlerde kullanılır. Nitekim Hz. Ömer, Osman, Ali, İbnü Abbas, Ebu Hureyre ve Mücahid'ten rivayet olarak suht, " rüşvet, fahişenin aldığı ücret, erkek hayvanın dölü karşılığı alınan ücret, şarap parası, kendi kendine ölmüş hayvan satışından alınan para, kâhine verilen ücret, masiyet için verilen ücret diye açıklama yapılmıştır. Bazıları bunlara biraz daha eklemiş, bazıları da çıkarmıştır. İbnü Mes'ud hediye-i şefaat (aracılık hediyesin)i de açıkça ifade etmiştir.

Şimdi ey Muhammed, bunlar sana hükmün vermen için gelirlerse, dilersen duruşmalarına bak, aralarında hüküm ver, tartışmayı kes; dilersen bakma, yüzünü çevir, kendi kendilerine ne halleri varsa görsünler, yani serbestsin. Şayet sen onlardan yüz çevirirsen, sana hiç bir zarar veremezler. Ve eğer hüküm verirsen, aralarında adaletli ve ölçülü hükmet, . Allah adalet yapanları elbette sever. Atâ, Nehâvî, Şa'bî, Katâde, İbnü Cerir, Esamm, Ebu Müslim, Ebu Sevr demişlerdir ki, "Müslüman hakimler için de bu ihtiyar (serbestlik) hükmü bâkidir, dilerlerse hükmederler, dilerlerse vazgeçerler." Fakat İbnü Abbas, Mücahid, İkrime, Hasen, Atâ-i Horasânî, Ömer b. Abdilaziz ve Zühri, "Bu serbestlik hükmü, gelecek olan 'aralarında Allah'ın indirdiğiyle hükmet' emriyle kaldırılmıştır. Şu halde baş vurdukları zaman bunları kendi hakimlerine göndermek caiz değildir." demişlerdi. Halbuki bir iki noktada daha nesh sözü geçmiş idi. Hanefi âlimleri de hüküm vermeyi reddetmenin caiz olmadığını söylemişlerdir. Bu cümleden olarak İmam Şâfiî ehl-i zimmet (müslüman devletin gayr-i müslim tebeası) duruşma istedikleri zaman, müslüman hakimlerine hüküm vermek vacibtir. Fakat müslümanlarla bir müddete kadar anlaşmış olan taraflar arasında hüküm

vermek vacib değil, muhayyer (serbest)dir demiştir. Serbest bırakma hükmü bir tarafın başvurusu, vücûb hükmü de iki tarafın rızalarıyla müracaatları haline yorumlanırsa neshe ihtiyaç kalmaksızın yardım ve arabuluculuk mümkün görünür.

Şimdi bunların hakeme başvurmaları fikri doğruluktan ve iyi niyetten doğmayıp, sırf arzularına bir çare aramak maksadıyla olduğunu beyan etmek için buyuruluyor ki:

43- Yanlarında Tevrat, Tevrat'ta Allah'ın hükmü varken onlar seni nasıl tahkim ediyorlar, ne diye hakem yapıyorlar? Sonra da nasıl dönüyorlar? Hiç şüphe yok ki, Allah'ın hükmüne ve kendilerinin iman iddia ettikleri Kitab'a imanları yok da ondan. O halde bunlar asla mümin değillerdir. Ne Tevrat'a iman ederler, ne Kur'ân'a; ancak arzuları, şehvetleri arkasında koşarlar. Bunun için sen bunların küfre koşmalarından dolayı üzülme.

44-İyi amma, Tevrat ile hâlâ amel caiz olabilir mi? Bazı şartlar altında evet. Çünkü hiç şüphesiz biz, Tevrat'ı bir hidayet ve nuru içeren bir kitap olarak indirdik. Bütün müslüman olan, dinleri Allah'a teslim ve uymaktan ibaret bulunan peygamberler bununla yahudiler hakkında hükmederler. Peygamberlerin "İslâm" ile vasıflandırılmaları, İslâmın şerefini ortaya çıkarmak için genel bir övgü sıfatıdır ki, nebiler içinde "Allah katında muhakkak ki din İslâmdır" . (Al-i İmran, 3/19) âyetinde anlatılmış olan İslâmı din edinmedik hiçbir fert bulunmadığına işaretle yahudilere tariz (taşlamay)i ifade eder. Kelâmın zahiri, bütün peygamberleri içine alır ki, "Hangisi olsa yahudiler hakkında bununla hükmeder, dolayısıyla "Muhammed de.." demek olur. Bununla beraber bu hükmün yahudiler hakkında olması karinesiyle maksad, Musa'dan İsa'ya kadar olan peygamberlerdir denilmiş. Bazıları da den maksadı, İbrahim dini üzere olan peygamberlerdir, demişler. İkrime: "Muhammed (s.a.v.) ve ondan önceki peygamberler" diye belirtmiş; Hasen ve Süddî de: "Yahudilere hükmü yönüyle, özellikle Muhammed Aleyhisselâm kastedilmiştir" demişler. Çünkü kelamın sevkedilişinin aslı, Muhammed Aleyhisselâm'a ait olan hükmü isbat etmektir. Şu halde mânânın özeti, yahudilere hakem olma durumunda bulunan her peygamber, bununla onlara hükmeder. Şu halde Muhammed aleyhisselâm da.. Bunlardan başka bütün kendini Tanrıya adamış zâhitler ve yüksek âlimler de. "Rabbânî " ve "Rabbî" kelimelerinin mânâsı Âl-i

İmran sûresinde "Nice peygamber var ki, kendileriyle beraber birçok erenler çarpıştılar" (Âl-i İmran, 3/146) âyetinde geçmiş idi ki, İbnü Abbas'dan rivayete göre, "Rabbânî, insanlar üzerinde ilim ile siyaset icra eden ve büyük ilimden önce küçük bilgiler ile terbiye eden" ilim ve iyilik erbabı demek oluyordu." Ahbar" da "" (hâ)nın kesri ve fethiyle kelimesinin çoğuludur ki "tahbir " ve "tahsin" mânâsına "hıbr" kelimesinden alınmış ve "mürekkeb" demek olan "hıbr" ile de ilgili olarak ilm-i tahbir, yani tahriren (yazarak) veya takriren (anlatarak) güzelleştirme, süsleme ve yazarak tesbit ve devam ettirmeye çalışan yahut güzel kalem sahibi olan yüksek âlimler demektir. Esasında bu mânâ ile yahudi âlimlerine "ahbâr" denilmiştir. Fakat burada maksad, doğru ve tam mânâsıyla bilginler olan yahudi fakihleridir. Zemahşeri der ki: "Rabbâniyyun ve ahbar, Harun Aleyhisselâm'ın evlatlarından peygamberlerin yolunu benimseyen zâhidler ve âlimlerdir."

Özetle yalnız peygamberler değil, varisleri olan hakiki zâhitler ve âlimler, imamlar ve fakihler de bununla hükmederler. Çünkü bu peygamberler, zâhidler ve bilginler Allah'ın kitabını, hakikaten Allah'ın kitabından olanı korumakla görevlendirilmiş ve bunun üzerine şahit olmuş bulunduklarından, bu sebep ve bu haysiyetle öyle hükmederler. Ki bu koruma iki şekildedir: Birincisi kalblerinde hissetmek ve dilleriyle öğretmek, eğitmek ve beyan etmek. Diğeri de hükümlerine uyup, gereğince amel ederek korumaktır. Şu halde insanlardan korkmayın, benden korkun, benim âyetlerimi az bir değere satmayın. Çünkü her kim Allah'ın indirdiği kitap ile hükmetmez, onun hakimiyetini tanımazsa, işte bunlar o kâfirlerdir. Ki bunlar için elem verici azab, devamlı azab vardır .Bunlar ateşten çıkmak isteseler de çıkamazlar.

45-46-Biz Tevrat'ı indirdik ve onda bu yahudilerin üzerine şöyle yazdık, şöyle farz kıldık ki elbette cana can, göze göz, buruna burun, kulağa kulak, dişe diş ve seviyelerine göre yaralar birbirine kısastır. Yahut can cana karşılıktır, göz göze karşılıktır, burun buruna karşılıktır, kulak kulağa karşılıktır, diş dişe karşılıktır ve benzerleri bunlar gibi benzeyişleri mümkün olan yaralar birbirine kısastır. Kisâî kırâetinde hepsi ref' ile okunmuştur ki, her biri birer cümle olarak cümlesine mânâ cihetiyle

bağlanmakla, "şunu da yazdık, şunu da, şunu da "diye fiilinin mef'ûlü olur. İbnü Kesir, Ebu Amr, İbnü Amir kırâetlerinde ref (ötrü) ile okunur ki, tafsilat verdikten sonra hükmün genellemesi ve özeti olur. Nâfi, Âsım, Hamze kırâetlerinde ise hepsi "nefse" atfedilerek mensub (üstünlü) okunur ve "kısâs" hepsinin haberi olabilir. Gösterdiğimiz iki meâl bunları hatırlatmaktır. Bununla beraber hüküm değişmez. Yani yaşama hakkına bilerek zulmedilip haksız yere öldürülen insanın öldürülmesinden dolayı, öldürenin de tam hakkı bir candır. Yok edilen bir hakkın tam gereği de ayniyle ödenmektir. Bir can da bir cana tamamen eşit ve karşılıktır. Ve hayat hakkı eşittir. Şu halde öldürülenin hakkının esası, katilin canıyla kısas olunmaktır. Bir can yerine bir candan fazla almak veya noksan vermek haksızlıktır, zulümdür. Meğer ki hak sahibi noksanı almaya razı olsun. Aynı şekilde bir göz kör edenin tam borcu bir gözdür. Görme dereceleri isterse, eşit olmasın. Yaşama hakkı açısından bir göz de bir gözün dengidir. Şu halde gözü kör edenin tam borcu da nihayet gözünü verip kör olmaktır. Çünkü bir göz, bir gözün dengi, körlük körlüğün kısasıdır. Fazlası fazla, noksanı noksandır. Burun, kulak, diş.. hepsinde de aynı benzerlik geçerlidir. Ve bu ölçü üzere eşitlik ve benzeyişin korunması, kesinlikle mümkün olan her uzvun kesilmesidir. Her yaşamın kısası kendi dengidir. Bir ekleminden parmak veya el ve ayak veya dibinden zeker (erkeklik organı) ve ünseyeyn (iki husye = iki yumurtalık) kesilmek veya eti ezmeden veya kemiği kırmadan baş yarmak gibi denkliğin korunması mümkün olan yaralar aynı aynına takas olur. Fakat et parçalanmak, kemik kırılmak veya içe girmiş olmak gibi benzeme ve eşitliğin muhafazası mümkün olmayan veya ölüm tehlikesi bulunan yaralar böyle değildir. Kısas, tam dengi dengine karşılama ve takas demek olduğundan, denklik bulunmayan veya denkliğin korunamaması ihtimali bulunan yaralamalara kısas yapılamaz. Şu halde bunlar tam mânâsıyla ödenemeyip zaruri olarak tam makul bir dengi olmayan maliyet itibariyle, yani erş (sakatlanan bir uzuv için yaralayandan alınan şer'i diyet, kan parası) veya hükümet-i adl (bilirkişinin tayin edeceği tazminat) ile ödetilebilir. Kısas, tam bir ödetme olduğu için bunda kul haklarının alınması dolayısıyla, Allah'ın hakkı ve umûmun hakkı da ödetilmiş olur. Ve başka hiçbir ceza gerekmez. Fakat kısas edilemeyince başka şekilde ödetilme eksik demek olacağından erş (şer'î diyet) ile tazminattan başka tazir olarak bir ceza haketmesi ortadan kalkmaz.

Sonra şunu da unutmamak gerekir ki, kısas, şeriat sahibine göre yerine getirilmesi öncelikle ve bizzat kastedilmiş olmak üzere meşrû kılınmış bir hüküm değil; tecavüz edilen, yok edilen bir hakkın gereği olmak ve hayat (yaşama)

hakkının masûniyet (dokunulmazlığ)ini temin etmek için meşrû kılınmıştır. Yani cana can, göze göz yazılmak, can almak, göz çıkarmak için değil; cana dokundurmamak, göz çıkartmamak içindir. Şu halde:

Her kim kısas hakkını tasadduk eder, affederse bu kendisine bir keffarettir. Yani kısas öncelikle bir kul hakkıdır. Bunun Allah'ın hukukundan bir görev, bir fariza olması, şahsi hukuk dolayısıyla gerçekleşir. Hak sahibi ise hakkının alınmasına da, düşmesine de sahiptir. O halde hak sahibi tarafından talep ve dava olunmadıkça kısas yapılamaz. Ancak istediği zaman yerine getirilmesi farz olursa da, bu talep kendisine farz değil, hatta affetmesi mendûbtur. Şeriatın sahibi Allah Teâlâ kısas istemeyi emretmek şöyle dursun, tersine affa teşvik etmek için tasadduk ve keffaret diye tabir etmiştir. Bu hakkını affeden, bütün günahlarının bağışlanmasına vesile olacak büyük bir sadaka yapmış olacaktır. Çünkü bu af, bir insana bir hayat kazandırmaktır. Buna da bütün insanları ihyâ etmiş kadar bir sevap vaad edilmiştir. Demek ki kısas, Allah katında icrası (yapılması) istenildiği için değil, "Sizin için kısasta hayat vardır. Ey akıl sahipleri, umulur ki gereğince sakınırsınız" (Bakara, 2/179) âyetinin delaleti üzere hayat hakkına zulüm ve tecavüz vahşetlerinden ve cinayetlerinden insan hayatını korumak için meşru kılınmıştır. Gerçi kısas da bir yok etmeyi içerir ve bir zarara zarar ile karşılık verme gibi anlaşılabilir. Fakat bu yok etme hakkı, hayatı kaldıran bir cinayet ve vahşeti yok etmektir. Bu ise hayat hakkının yaşaması demektir. Bunun için dünyada adalet ve eşitliğe kısastan daha büyük bir misal gösterilemez ve zaten kısasın mânâsı, eşitlik ve tam bir denklik demektir. Yaşama hakkını yok eden bir caninin yaşama hakkı olmadığını kendi gözüyle görmesi ne büyük bir adalet manzarasıdır. Sonra hak ve adaletin bu güçlü manzarası altında hayat hakkının kendi kazancıyla ortadan kalktığını gören bir kimseyi affedip de, kendisine yeniden bir hayat hakkı bağışlamada da öyle yüksek, öyle kutsal bir ihsan (iyilik yapma) manzarası vardır ki, insanlık âleminde bundan daha güzel, daha yüksek bir iyilik örneği gösterilemez, "Kim o kimseyi (hayatını kurtarmak sûretiyle) yaşatırsa, bütün insanları yaşatmış gibi olur". (Mâide, 5/32)

İşte bu ilâhî hüküm, bir tarafında böyle bir adalet manzarası, bir tarafında da böyle bir iyilik manzarası görülen bir hidayet ve nurdur. Yahudiler ise kitaplarında yazılan bu ilâhî hükümler ile de hükmetmez oldular. Ve her kimki Allah'ın indirdiği hükümlerle hükmetmezse,

işte bunlar da o zalimlerdir, o haksızlar güruhundan başka birşey değillerdir. Çünkü zulüm herhangi bir şeyin hakkını vermemek, onu Allah'ın tayin ettiği uygun olan yerinden başkasına koymaktır. Allah'ın hükmedilmek için indirdiği, bildirdiği, yazdırdığı hükümler ile hükmetmemek de önce Cenâb-ı Hakk'ın kanununun hakkını vermemektir. Bu da hiçbir şeyin hakkını vermemek, ya ifrat (çok ileri gitmek) veya tefrît (ihmal) etmektir. Zulmün zulüm, zalimin zalim olmasını tayin eden hükmün ve bu hükme ölçü olarak alınan delil de Allah Teâlâ'nın indirdiği hükümler ve hak kaidelerdir. Şu halde bununla hükmetmemek, zulüm ile adaleti, zalim ile mazlumu ve bunlar arasındaki doğruluk orantısını birbirinden ayırmamak ve seçmemektir. Zulüm ve zalimi ayırmayan, ayırmak istemeyen, Hakk ölçüsünü görmeyen ve görmek istemeyenler ise zalimlerin başlarıdırlar ve asıl zalim bunlardır. Ve bunlar Nadir oğulları ve Kureyza oğulları olaylarında olduğu gibi yahudilere yahudilik görevini tatbik etmeyen zalimler güruhundandırlar. Fakat şunu da bilmek gerekir ki, Allah'ın indirdiği hüküm, Tevrat'tan ve Tevrat'takilerden ibaret değildir. Tevrat'ı indirdikten başka bir de biz, o peygamberlerin izleri üzere arkalarından Meryemoğlu İsa'yı, önündeki Tevrat'ı tasdik edici olarak gönderdik. Şu halde Tevrat'ın hükmüyle amel, onun tasdiki ile şartlanmış olmak üzere bir daha teyit edildi. Bu şekilde İsa'yı gönderdik. Ona da İncil'i bir hidayet ve nuru içine almış, ve önündeki Tevrat'ı tasdik ve teyid edici, ve yeterince korunanlara bir hidayet ve öğüt olarak verdik.

47- İncil ehli de Allah'ın bunda indirdiği tasdik, hidayet ve öğüt ile hükmetsin. Hamze kırâetinde (lâm) ın esresi ve (mim)in fethasıyle şeklinde okunur ve mef'ûlün leh olmak üzere e atfolur ki," muttakilere hidayet ve öğüt olmak üzere ve İncil ehlinin bundaki tasdik, hidayet ve ilâhî öğüt ile hükmetmeleri için verdik" demektir. Demek ki İsa, geçmiş peygamberlerin izinde olmakla beraber, bağımsız bir şeriat ile gönderilmiş bir resuldür. Ve yahudilik bununla son bulmuş yani neshedilmiş (hükmü kaldırılmış)tir. Bundan böyle İsa ve İncil'in tasdikini düşünmeden Tevrat ile doğrudan doğruya ve genel olarak amel etmek caiz değildir. İsa ve İncil'i tanımayıp yahudilik iddia edenler, gerçekte kâfir ve zalimdirler. Fakat bunlar kendi dava ve inançlarına göre İncil hükümleri ile mutlak olarak sorumlu tutulamazlarsa da Tevrat hükümleriyle mutlaka yükümlü tutulurlar. Hâlâ mutlak amel edilmesi gerekli Allah'ın kitabı olduğuna imanın lüzümunu iddia eden yahudiler Tevrat ile hükmetmedikleri veya Tevrat

gereğince aleyhlerine verilen hükme itiraz ettikleri takdirde kendi davalarını bozmuş, küfürlerini ve zulümlerini itiraf etmiş ve kendilerinin kendi nazarlarında da kâfir ve zalim olduklarını ispatlamış olurlar. Şu halde Tevrat ile yahudiler aleyhine hüküm ve yükümlülük böyle olduğu gibi hıristiyanlar hakkında da İncil böyledir. O halde İncil ehli, yani hıristiyanların hakkı da İncil ile mutlak, Tevrat ile de İncil'in tasdiki dairesinde mukayyed olarak hükmetmek ve bu şekilde verilen hükümleri kayıtsız şartsız kabul etmektir. Ve her kim Allah'ın indirdiği hükümlerle hükmetmezse işte bunlar da o fasıklardır. Yani Allah'ın hükmünden veya imandan çıkmış kimselerdir. Mesela Tevrat'taki kısas hükümlerinden sonra İncil'de mukabele bi'l-misil (yapılan muameleyi aynen tekrarlama suretiyle) yapmayıp her halde affetmeyi emreden bir hüküm nazil olmuş ise, İncil ehli kısas talep edememeli değil, fakat sabit olmasından sonra affetmelidir. Etmediği takdirde kendi nazarında da zarûri olarak fasıktır. Ya Allah'ın hükmüne iman ettiği halde, o hükümden dışarıya çıkmış isyan eden bir fasıktır. Veya o gün onu kalben de tanımamak veya küçümsemekle imandan çıkmış kâfir bir fasıktır, ve her iki halde fasık cezasına layıktır. Şu halde Tevrat'a uygun hükmü kabul etmeyen yahudiler, İncil'e uygun hükmü kabul etmeyen hıristiyanlar kendi görüşlerinde ve inançlarında da kâfir veya zalim veya fasıktırlar veya hepsidirler. Aynı şekilde bunlara benzeyenler de bunlar gibidirler. Küfürleri, ilâhî hükmü inkâr etmelerinden veya hakir görmelerinden; zulümleri, ölçüsü hak olan ilâhî hükmü atıp, başka hükümler ile hükmettiklerinden; fasıklıkları da hak hükümden çıktıklarından dolayıdır. Şu halde ya bu üç vasfın hepsi birliktedir veya her biri hükümden çekinmeye ilave olan bir hâle göre bağımsız sıfatlardandır.

48-Tevrat ve İncil böyle. Fakat Allah'ın inzal ettiği bunlardan ibaret de değil. Ey Muhammed asıl kitabı, o kâmil kitap olan Kur'ân'ı da hakkıyla hakka yakın olarak yani hakkın mânâsı, hakkın vasıtası, hak inzal ile sana indirdik, kitap cinsinden, Allah katından indirilmiş kitaplar cümlesinden önünde bulunanı tasdik edici, ve onun üzerine müheymin, yani diğer kitaplar üzerine emin bir nezaretçi ve şahit, kontrolcü ve hâkim olmak üzere hakkıyle indirdik. Ki bu kitap hem müheymin (koruyucu) olan Allah Teâlâ'nın bizzat muhafazası altında olarak bozulma ve tahriften masun (dokunulmaz olarak) kalacak. Hem diğer kitapların amel edilmesi gerekli olarak içermiş oldukları doğru hükümleri kaybolma ve bozulmadan koruyacak, şâhitliğiyle hakikatleri düzeltecek ve bozukları iptal edecek ve bunun tasdikinden geçmeyen yahut buna aykırı olan diğer kitaplar ve geçmiş şeriatlerin

hükümleriyle amel etmek caiz olmayacaktır. Bu kitap onlar üzerinde tasdik ve teyidine başvuruda bulunulacak emin bir merci, bir koruyucu ve murâkıb, bir hak şahid olacaktır .Ve artık Tevrat veya İncil ile hükmün mutlak olması da bununla mukayyed bulunacaktır.

MÜHEYMİN kelimesi, "heymene"den ism-i fâil olarak bir şey üzerine râkıb (gözetici) ve hafız (koruyucu) olan şahit ve emîn (inanılan) demektir. Diyorlar ki, bu vezinde dan, yani bu beş kelimeden başka kelime yoktur. Bazı lugatçılar bunun yerine ; yerine kabilinden olarak korkudan emin kılmak mânâsına den bir ism-i fâil olduğuna kâni olmuşlar ise de anılan benzerler mevcut iken, böyle bir tasavvurun gereksiz bir zorlama olduğu açıklanmıştır. İbnü Kuteybe bunun lafzının in ism-i tasğiri (küçültme ismi) zannetmiş ise de Ebu'l-Abbas Müberred bundan sakındırmıştır. Çünkü "müheymin" Allah'ın isimlerindendir de.

Şu halde sen, onlar, o sana gelenler arasında her kim olursa olsun Allah'ın hak ile indirdiği Kitap ile hükmet, sana gelen haktan saparak onların isteklerine, eğri arzularına uyma. Zira arzulara uyulmamak için sizden her birine yani siz İslâm ümmetinden yahut siz ümmetlerden her birinize, biz bir şir'a, hak maksûda götürür özel birer yol ve bir minhâc, yani bütün o yolları içine alan umûmî bir cadde, açık bir yol tayin ettik.

ŞİR'A, ŞERİA, MEŞRAA, asıl lugatta bir ırmak veya herhangi bir su kaynağından su içmek veya almak için gidilen yol demektir. Bunda insanların ebedî hayata ve gerçek saadete ermesi için Allah Teâlâ'nın koyup teklif ettiği özel hükümlere ve doğru yola istiâre yoluyla isim verilmiştir ki din demektir. Ya kapalı bir şeyi yarıp açmak, beyan ve açıklamak mânâsına "şeraa" masdarından veya bir şeye girmek mânâsına "şuru' "dan alınmıştır. Birincisi şâria (yol göstericiye), ikincisi sâlike (yola girene) göre münasebeti demek olur.

Minhâc da, vâzıh, açık yol demektir. Şir'a Fransızca "procede", minhâc da "methode" kelimeleriyle terceme olunabilir. Bazıları şir'a ile minhâcın bir mânâdan ibaret olup tekit için tekrar edildiğine ve her ikisinden de maksadın "din" demek olduğuna kâni olmuşlardır. Diğerleri ise aralarını ayırmışlar ve demişler ki, şir'a mutlak şeriatten, tarikat da mekârim-i şeriat (şeriâtın kıymetleri)ten ibarettir. Minhâcdan maksad budur. Şu halde şeriat önce, tarikat sonradır demişler. Müberred, "şir'a tarikın (yolun) başlangıcı, minhâc da devamlı tarik (yol)tir" demiştir. İbnü Enbârî de, şir'a o tariktir ki, bazan açık ve bazan

kapalı olabilir; minhâc ise her halde açık olur, demiştir. Gerçek budur ki, âyette şir'a ve minhâc bir mânâdan ibaret değildir. Şir'a, zamanların ve zeminlerin, ahvâl (durumlar)in değişmesiyle değişebilen dinin fürûu (dalları); minhâc da daima sabit, açık ve devamlı olan dinin asıllarıdır ki, şir'a bunun şubeleri ve çeşitleri demektir. Her milletin mensub olduğu peygambere indirilen özel hükümler birer şir'a; Allah'a, peygamberlere, ahirete iman gibi bunların hepsinin müşterek ve birlik oldukları usul (asıllar) da minhâcdır. Bu iki durum dolayısıyladır ki bazen peygamber ve şeriatların ihtilaf noktasını, bazan da, "O size, dinden Nuh'a tavsiye ettiğini, sana vahyettiğimizi, İbrahim'e, Musa'ya ve İsa'ya tavsiye ettiğimizi şeriat (hukuk düzeni) yaptı. Şöyle ki: Dini doğru tutun ve onda ayrılığa düşmeyin" (Şûrâ, 42/13) âyeti gibi ittifak noktasını gösteren âyetler görürüz. Nitekim burada da önce birbirlerinin izlerinden gönderilen peygamberlerin ve kitapların sonrakileri öndekilerini tasdik ettikleri, ikinci olarak bu devamlılık ve tasdik içinde şerîatların ve ümmetlerin çeşitli oldukları açıklanmıştır. Bunun birisi "Peygamberlerden hiç birinin arasını ayırmayız" (Bakara, 2/285), birisi de, "Biz, peygamberlerden kimini kiminden üstün kıldık" (Bakara, 2/253) âyeti dolayısıyladır. İncil'in, önündeki Tevrat'ı; Kur'ân'ın, önündeki Tevrat, İncil, bütün kitap cinsini tasdik edici ve birini diğerinden derecelerine göre temâyüz edici olarak indiklerini açıkladıktan sonra, bu âyet bize gösteriyor ki, geçmiş ve şimdiki ümmetlerden çeşitli ümmetlere, nefsani arzularına uymamaları için önce hallerine münasip birer şir'a ve minhâc verilmiştir. Mesela Hz. Musa'dan İsa'nın gönderilmesine kadar olan ümmetin şir'ası Tevrat'ta ve İsa'nın gönderilmesinden Muhammed Aleyhisselâm'ın gönderilmesine kadar olan ümmetin şir'ası İncil'de, Muhammed Aleyhiselâm'ın gönderilmesinden itibaren mevcut olan ümmetin şir'ası da Kur'ân'dadır. Ve bütün bu şir'aların birlik ve sona erici oldukları bir küllî minhacı (yolu) vardır ki, bunda hepsi müşterektir ve bu Kur'ân'dadır. Bu şekilde Kur'ân, İslâm dini, Muhammed'e ait şeriat, her kitabın, her şeriatın esasını ihtiva eden ve mevcut olan her ümmetin hareketlerine hakim ve rehber olacak şir'asını toplayıcı olan bir hak yoldur. "O, kiminizi kiminizden derecelerle üstün kıldı". (En'âm, 6/165). Şu halde hükmün, herkesin keyfine ve arzusuna uymakla değil, Allah'ın indirdiği şir'a ve minhâc ile olması vaciptir. Mademki Allah çeşitli zamanlarda, çeşitli ümmetlere bir istifâ (seçim) ve gelişme silsilesi ile birer şir'a ve minhâc göndermiş ve sonra gelen önce geleni tasdik edici ve hakim kılmıştır. O halde

sonra gelen şeriatın ortaya çıkmasından itibaren önce gelen şeriât ümmetinin de şeriati olduğunda, yani yahudilerin hıristiyanlığı ve her ikisinin İslâm'ı tanımaları gerektiğinde şüphe yoksa da önce gelen şeriat, sonra gelmiş olan ümmetin de şeriatı mıdır, değil midir? Âlimler, Fıkıh Usulü ilminde ve bu âyetin tefsirinde bunu bahis konusu etmişlerdir. Bir kısım, mademki bu açıklandığı üzere her ümmete bir şeriat tahsis olunmuştur; o halde önce gelmiş olan şeriat, sonra gelmiş olan ümmetin şeriatı değildir. Ve şu halde "bizden öncekilerin şeriatı, bizim şeriatımız" değildir, demişler. Diğer bir kısmı ise: "Bizden önceki ümmetin şeriati, bizim de şeriatımızdır; fakat mutlaka değil, mensûh olmamak (hükmü kaldırılmamış olması) şartıyla" demişlerdir. Buna göre İncil veya İsa'nın sünneti ile hükmü kaldırılmamış olan Tevrat hükümleri hıristiyanların da şeriatı olduğu gibi, Kur'ân ve Muhammed Aleyhisselâm'ın sünneti ile hükmü kaldırılmamış olan Tevrat ve İncil'in hükümleri müslümanların da şeriatı demektir. Ve şu halde hükmü kaldırılmamış olan, yani İslâm'a ait nasslara aykırı olmayan yahudi ve hıristiyan hükümleri ile müslümanların amel etmesi caiz olacaktır. Fakat gerçek şudur ki yani "bizden önceki ümmetlerin şeriati bizim de şeriatimizdir; fakat mutlak olarak değil, Allah'ın kitabında ve Resulünün sünnette nakletmiş olması şartıyla". Şu halde hükmü kaldırılmamış olmak, aykırı bulunmamak yeterli değil; Kur'ân'ın ve Peygamber'in tasdikinden geçmiş olması da şarttır. Bu şekildedir ki, geçmiş şeriatler, bizim şeriatimizden bir parçadır ve bizim şeriatimiz, hepsini içermektedir. Bunun için Kur'ân'ın, geçmiş ümmetler, Tevrat ve İncil hakkında naklettiği kıssaları ve hükümleri onlardaki açıklamalara göre değil, Kur'ân'ın ifadesine ve Resulullah'ın beyanına göre anlamak gerektiği gibi; "Kur'ân'da filan hüküm, yahudi veya hıristiyan veya diğerleri hakkındadır. Mesela yahudilere aittir, şu halde biz müslümanların şeriati değildir" demekle de kalmamalıdır. İşte Allah böyle her ümmete bir şeriat vermiş ve onların hepsini de Muhammed ümmetine tahsis ettiği şeriatte "önündekini tasdik edici ve ona şahit olarak" hakkıyla nazil olan bu en mükemmel kitap ile minhâc (şeriat)ı İslâm'da toplamıştır.

Ey insanlar, ey çeşitli ümmetler Allah dileseydi sizi, önce gelen sonra gelen hepinizi, insanlığın başlangıcında olduğu gibi, bir ümmet kılardı da, beşer tarihi silsilesinde çeşitli ümmetler yaratmaz, birçok peygamber, birçok şeriat göndermezdi. Bütün insanlar, hayvan çeşitlerinin her birinde olduğu gibi devamlı, yeknasak (bitiveye) bir hayat içinde geçer giderdi.

Fakat böyle yapmadı ve öyle dilemedi de, birçok ümmetler ve zamanlarına, hallerine göre çeşitli şeriatler yaptı. Yaptı da önce yok iken Musa ile Tevrat ehlini ve ondan sonra İsa ile İncil ehlini ve en sonunda Muhammed (s.a.v.) ile Kur'ân ehlini yarattı ve her birinize bir şir'a ve minhac (yol) verdi ki her birinizi, size vermiş olduğu şeriatler hakkında da denesin, tecrübe yolundan geçirsin de o minhâc (yol) üzerinde yarış yaptırsın. Şu halde siz de hep hayır işlere, sonucu en güzel olan şeylere koşunuz, yarış ediniz de nefse ait arzularınıza, keyiflerinize uyup kalmayınız ve bu doğru yolda fikir ayrılığına girmeyiniz. Zira bugün ihtilaf ederseniz, yarın dönüşünüz bütün Allah'adır. O, hakkında ihtilaf ettiklerinizi size haber verir.

49-Ey Muhammed, sana bu hak kitabı bir de şu emri indirdik ki, "Aralarında Allah'ın indirdiği ile hükmet, onların heveslerine uyma!" Rivayet olunduğuna göre yahudilerden bir kalabalık toplanmışlar, "haydi bakalım Muhammed'e gidelim, belki bir fitneye düşürür dininden şaşırtırız" demişler. Varmışlar: "Ey Kasım'ın babası (Muhammed) demişler, bilirsin ki biz yahudilerin âlimleri ve önde gelenleriyiz biz sana tâbi olursak, bütün yahudiler de tabi olurlar. Şimdi bizimle hasımlarımız arasında bir dava var, senin huzurunda muhakeme olalım, sen de bizim lehimize hüküm ver de, biz de iman edelim, seni tasdik edelim." Resulullah bundan yüz çevirmiş ve bu âyet nazil olmuştur. Şu halde mânâ, duruşmadan çekinme, fakat hüküm vermeye gelince, Allah'ın bildirdiği hak ile hüküm ver de, onların isteklerine, haksız arzularına uyma. Ve iyi sakın ki, onlar seni, Allah'ın sana indirdiği şir'a ve minhâc (yol)ın bildirdiği hak hükümlerin tamamından şöyle dursun, birisinden bile aldatıp şaşırtamasınlar, hiçbir şekilde fitneye düşürmesinler, hükmünde küfürden, zulümden, sapıklıktan hiçbir eser bulunmasın. Şayet onlar bunu kabul etmeyip başkasını isterlerse o zaman bil ki, her halde Allah onlara başka bir sebeple değil, günahlarının bir kısım sebebiyle bir bela vermek istiyor. Ki Allah'ın iradesine karşı gelmenin ihtimali olmadığı bellidir. Bu bir kısım günahlar, Allah'ın hükmünü kabul etmemek, hakka aykırı hüküm isteme günahıdır. Bunun bu şekilde ifadesi şu mânâlara işaret eder: Önce gizliye göre bu günah, açıkça söylenmesi layık görülmeyen pek büyük bir günahtır. Haksızlar bile haklı gibi görünerek haksızlık peşinde dolaşırlar. Şu halde açıktan haksızlık istemenin ve Allah'ın hükmünü kabul etmemenin ne büyük bir günah olduğu düşünülsün! İkinci olarak, bu sevdada bulunanların pek çok

günahları vardır. Ve bu büyük günah onlardan biridir. Üçüncü olarak, Allah dünyada her günah ile cezalandırmaz, tecil eder (sonraya bırakır). "Eğer Allah, insanları, yaptıkları her haksızlıkla cezalandırsaydı, yeryüzünde tek canlı bırakmazdı." (Fâtır, 16/61) veya affeder, fakat doğru olduğu kesin olarak bilinen bir hükmü kabul etmemenin günahı vâki oldu mu, bunun her halde cezalandırılacağının ve bunların haksızlıkla muhakkak bir felakete uğrayacaklarının bilinmesi lazım gelir. Böyle olmakla beraber insanların birçoğu fâsıkdırlar, malûm ve muayyen bulunan doğru sınırlardan çıkmakta ısrarlıdırlar. Ve işte bundan dolayıdır ki, hakk (doğru) olan hükümleri tebliğden sonra hüküm ve hükümete lüzum vardır. Ve hakimlerin hak ile hükmetmeleri ve bu sapıklar güruhundan olmamaları vacibdir. Yoksa haksız hüküm ve hükümet, musîbeti çabuklaştırmaktan başka bir şey yapmaz.

50-Bu böyle iken o ilim ve din iddiasında bulunanlar, Allah'ın hükmüne razı olmayıp da kötülüğe meyletme, dalkavukluk, garazkârlık, eşitsizlik gibi haksız davaya tâbi olan cahiliyet hükmü, cahiliyet kanunu mu istiyorlar? Halbuki hüküm ve hâkimiyeti Allah'tan daha güzel olan kim vardır? Allah'ın hükmünden daha güzel hangi hüküm, Allah'ın hükmüyle hükmeden hakimden daha güzel hükmedecek hangi hâkim düşünülebilir? Fakat bu soru herkese değil, îkân (sağlam bilgi) sahibi olan kimseler, topluluklar içindir. Bunu ancak sağlam bilgi ehli olanlar takdir eder. Yoksa küfür ve şüphe içinde bulunanlar, kalblerinde hastalık olanlar, bir zalimin haksız hükmüne "daha güzeldir" demekten çekinmezler.

Rivayete göre bu âyet, Benî Nadîr ve Benî Kureyza yahudileri arasındaki adam öldürme olayından dolayı Peygamberimizden hüküm talep etmeleri ve Peygamberimiz tarafından musavat (eşitlik) ile hükmedilmesi üzerine Benî Nadir'in bu eşitlik hükmüne razı olmayarak cahiliye âdeti üzere üstünlük sevdasında bulunmaları sebebiyle nazil olmuştur. Bu sebebe göre, yahudilerin İslâm yoluna, Muhammed Aleyhiselâm'ın hükmüne iman ve ittiba etmemekle yalnız Kur'ân'a ve Muhammed Aleyhisselâm'a değil, kendi dinleri ve kitapları olduğunu iddia ettikleri Tevrat'ı ve Musa şeriatını da tanımayıp mutlak ilâhî hükmü inkâr ederek cahiliye hükümleri peşinde koşmak istediklerini beyan ve isbat etmekle; hem iman iddialarına rağmen küfür, hem ilim ve şeref iddialarına rağmen cehalet, bozgunculuk ve azabı haketmeleriyle cezalandırmış ve sebebin özelliğiyle beraber mefhumun genelliğine göre de bu hükmün yalnız yahudilere mahsus olmayıp hıristiyan ve diğerleri hakkında da böyle olduğunu ve dolayısıyla

İslâm şeriatının, umumun şeriatı ve herkesin yolu olup, bunu tanımayan yahudi ve hıristiyanların kendi din ve şeriatlerini de tanımamış olacaklarını anlatmış ve bu şekilde müslümanların ümmetler arası vazifelerindeki genişliğin önemini göstermiştir.

O halde:

Meâl-i Şerifi

51- Ey iman edenler! Yahudileri ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, şüphesiz o onlardan olur. Şüphesiz Allah, zalim kavmi doğru yola iletmez.

52- Kalblerinde hastalık bulunanların :" Bize bir felaket gelmesinden korkuyoruz" diyerek, onların arasına koşuştuklarını görürsün. Umulur ki Allah, bir fetih ihsan eder veya katından bir emir (iş) getirir de içlerinde gizlediklerine pişman olurlar.

53- İman edenler: "Sizinle beraber olduklarına dair, Allah'a bütün güçleriyle yemin edenler bunlar mı?" derler. Onların bütün amelleri boşa gitmiştir ve kaybedenlerden olmuşlardır.

54- Ey iman edenler! Sizden kim dininden dönerse, bilsin ki Allah yakında öyle bir toplum getirir ki, Allah onları sever, onlar da Allah'ı severler; müminlere karşı yumuşak, kâfirlere karşı da onurlu ve şiddetlidirler; Allah yolunda mücahede eder, hiçbir kınayıcının kınamasından da korkmazlar. Bu, Allah'ın bir lütfudur, onu dilediğine verir. Allah, geniş ihsan sahibidir, her şeyi çok iyi bilendir.

55- Sizin asıl dostunuz Allah'tır, O'nun Resulüdür ve namazlarını kılan zekatlarını veren ve rükû eden müminlerdir.

56- Kim Allah'ı, O'nun Resulünü ve müminleri dost edinirse, (iyi bilsin ki) Allah'ın taraftarları galip geleceklerdir.

57- Ey iman edenler! Sizden önce kendilerine kitap verilmiş olanlardan ve kâfirlerden, dininizi alay ve eğlence konusu yapanları dost edinmeyin. Eğer (gerçekten) iman ediyorsanız, Allah'dan gereğince korkun.

58- Namaza çağırdığınız zaman, onu alay ve eğlence konusu yaparlar. Bu onların, akıllarını kullanmayan bir toplum olmalarından dolayıdır.

59- De ki: "Ey kitap ehli! Sadece Allah'a, bize indirilene ve bizden önce indirilene inandığımız için mi bizden hoşlanmıyorsunuz? Oysa çoğunuz yoldan çıkmışlarsınız".

60- De ki: "Allah katında cezaya çarptırılma bakımından bunlardan daha kötüsünü size haber vereyim mi? Allah, kimlere lanet etmiş ve gazabına uğratmışsa; kimlerden maymunlar, domuzlar ve şeytana tapanlar yapmışsa, işte bunların makamı daha kötüdür ve onlar düz yoldan daha çok sapmışlardır".

61- Onlar, size geldikleri zaman, "iman ettik" dediler. Oysa yanınıza kâfir olarak girip, kâfir olarak çıkmışlardır. Allah, onların gizlediklerini çok iyi bilir.

62- Onlardan çoğunu, günah işlemede, düşmanlıkta ve haram yemede yarış ederken görürsün. Bu yaptıkları şeyler ne kötüdür!

63- Gerçek dindarların ve din bilginlerinin, onları günah olan bir söz söylemekten ve haram yemekten men etmeleri gerekmez miydi? Yaptıkları şey ne kötüdür!

64- Yahudiler, "Allah'ın eli çok sıkıdır" dediler. Söyledikleri söz sebebiyle onların elleri bağlansın ve lanete uğrasınlar! Aksine Allah'ın elleri açıktır, dilediği gibi verir. Andolsun, Rabbinden sana indirilen, onların çoğunun azgınlığını ve küfrünü azdırıyor. Biz, onların aralarına tâ kıyamete kadar düşmanlık ve kin atmışızdır. Ne zaman savaş için bir ateş yakmışlarsa, Allah onu söndürmüştür. Onlar yeryüzünde bozğunculuğa koşarlar. Şüphesiz Allah bozguncuları sevmez.

65- Eğer kitap ehli iman etmiş ve layıkıyla korunmuş olsalardı, onların kötülüklerini örter, nimeti bol olan cennetlere koyardık.

66- Eğer onlar, Tevrat'ı, İncil'i ve kendilerine indirileni gereğince uygulasalardı, hem üstlerindeki, hem de ayaklarının altındaki (nimetlerden bol bol) yerlerdi. Onların arasında ılımlı bir grup da vardı. Böyle olmakla beraber onların çoğunun yaptıkları ne kadar kötüdür!

67- Ey şanlı Resul! Rabbinden sana indirileni tebliğ et! Eğer bunu yapmazsan O'nun peygamberlik görevini yapmamış olursun. Allah seni insanlardan korur. Doğrusu Allah, kâfirler toplumunu doğru yola iletmez.

68- De ki: "Ey kitap ehli! Tevrat'ı, İncil'i ve Rabbinizden size indirileni uygulamadıkça bir esas üzerinde değilsiniz. Şüphesiz ki, Rabbinden sana indirilenler, onların çoğunun azgınlığını ve inkârını artıracaktır. Şu halde kâfir olan bir toplum için üzülme!

69- Muhakkak ki inananlar, yahudiler, sabiiler ve hıristiyanlardan kim Allah'a ve ahiret gününe iman eder ve güzel amel işlerse, onlar için bir korku yoktur, onlar mahzun da olmayacaklardır.

70- Andolsun biz, İsrailoğulları'ndan söz aldık ve onlara peygamberler gönderdik. Fakat ne zaman onlara bir peygamber nefislerinin hoşlanmadığı bir şey getirmişse, bunlardan bir kısmını yalanlamışlar, bir kısmını da öldürmüşlerdir.

71- Onlar, bir fitne kopmayacak sandılar, kör ve sağır kesildiler. Sonra Allah onların tevbesini kabul etti. Sonra yine onların çoğu kör, sağır kesildiler. Allah, onların yaptıklarını görüyor.

72- Andolsun, "Allah, Meryem'in oğlu Mesih'tir" diyenler elbette kâfir olmuşlardır. Oysa Mesih onlara: "Ey İsrailoğulları, hem benim, hem de sizin Rabbiniz olan Allah'a ibadet edin. Kim Allah'a ortak koşarsa, şüphesiz Allah ona cenneti haram kılmıştır ve onun varacağı yer cehenemdir. Zalimlerin yardımcıları da yoktur" demişti.

73- "Allah, üçün üçüncüsüdür" diyenler elbette kâfir olmuşlardır. Oysa tek ilâhtan başka ilâh yoktur. Eğer söylediklerinden vazgeçmezlerse, elbette onlardan inkâr edenlere acı bir azap dokunacaktır.

74- Hâlâ Allah'a tevbe edip O'ndan af dilemiyorlar mı? Allah çok bağışlayandır, çok merhamet edendir.

75- Meryem'in oğlu Mesih (İsa), sadece bir peygamberdir. Ondan önce de peygamberler gelip geçmiştir. Anası da dosdoğru bir kadındır. Her ikisi de yemek yerlerdi. Bak onlara âyetleri nasıl açıklıyoruz. Sonra yine bak nasıl yüz çeviriyorlar!

51- Yahudi ve hıristiyanları dostlar edinmeyin. Onlara velî olmayınız değil, onları velî tutmayınız, itimat edip de yâr tanımayınız, yardaklık etmeyiniz. Velâyetlerine, hükümlerine yardımlarına müracaat etmek, mühim işlerin başına getirmek şöyle dursun, onlara gerçek bir dost gibi tam bir samimiyetle itimat edip de kendinizi kaptırmayınız. Özetle onları dost olur sanıp da yakın dostlarınız gibi sıkı fıkı beraberliklere dalmayınız, tuzaklarına düşmeyiniz, isteklerine iştirak etmeyiniz. Görülüyor ki "Yahudiler ve hıristiyanlara dostlar olmayınız" buyurulmamış, "Yahudi ve hıristiyanları dost edinmeyiniz" buyurulmuştur. Çünkü "Allah sizi, din hakkında sizinle savaşmayan ve sizi yurtlarınızdan çıkarmayan kimselere iyilik etmekten, onlara adaletli davranmaktan men etmez." (Mümtehine, 60/8) buyurulmuştur. Şu halde müminler yahudi ve hıristiyanlara iyilik etmekten,

dostluk yapmaktan, onlara âmir olmaktan yasaklanmış ve men edilmiş değil, onları dost edinmekten, yardaklık etmekten yasaklanmışlardır. Çünkü onlar müminlere yâr olmazlar. Nihayet bazıları bazılarının dostları, birbirlerinin yârânı (dostları) dırlar. Yani yahudiler birbirinin, hıristiyanlar da birbirinin dostlarıdırlar. Ne Yahudiler, kendilerinden olmayana dost olur, ne de hıristiyanlar. Bunların dostlukları kendilerine mahsustur. Bu da hepsi arasında değil, bazısı arasındadır. Ve siz müminlerden her kim onları dost tanır, veli edininirse, şüphe yok ki, o da onlardandır. Onlara benzemiş, onların huyunu kapmıştır. O artık hakka değil, onlara ve isteklerine hizmet eder. Netice itibariyle onlardan sayılır. Ahirette onlarla beraber haşrolunur. Çünkü: Allah zalimler guruhunu her halde doğru yola çıkarmaz. Şu halde Yahudileri ve hıristiyanları dost edinenler de onlardan olur, başlarını kurtaramazlar.

52-Şimdi ey Muhammed, kalblerinde hastalık olanları, (Bakara, 2/10. âyetin tefsirine bkz) İbnü Übeyy ve benzeri münafıkları görürsün ki yahudi ve hıristiyanlar içinde onların dostluk ve yardımları konusunda hızla koşuşurlar, korkarız ki devir aleyhimize döner, başımıza bir felaket gelir derler.

"Daire", dünyanın baş ucunda dönüp dolaşan felaket ve inkılâb demektir. Bunlar, ahireti hesaba almaz, hakkın üstün gelmesine, İslâmın yükselmesine bel bağlamaz, tersine bir devrim oluverip devletin kâfirlere geçmesini düşünür ve öyle bir halde onlardan istifade edebileceğini de ümit eder ve bu ümit ile özürleri kabahatlerinden büyük olmak üzere bu şekilde itiraz ederler. Bununla güya bir darlık zamanında müslümanlara bir hizmet etmek fikriyle akıllıca bir ihtiyatta bulunuyorlarmış gibi görünmek isterler. Halbuki gerçekte Resulullah'ın başarısından ve İslâm dininin gerçeklerinden şüphe ederler. İhtilaf ve inkılâb peşinde koşarlar. Rivayet olunuyor ki, bu sözü münafıkların reisi Abdullah b. Übeyy söylemiştir. Benî Kureyza yahudileri Peygambere karşı bir savaş durumu aldıkları zaman Ubâde b. Sâmit (r.a.): "Benim bu yahudilerden pek çok dostum var, fakat ben bunların dostluklarından Allah'a ve Resulüne sığınıyor, Allah ve Resulüne dostluk ediyorum" demişti. Abdullah b. Übeyy de: "Ben öyle bir adamım ki felaketlerden korkarım, dostlarımdan vazgeçemem" demiş bu âyetler nazil olmuştur.

Öyle amma devrin bu gibi ihtimalleri içinde kendilerinden başka kimseye dost olmayanlardan ümit beklemektense Allah'ın

peygambere ve müslümanlara fetihler veya başka şekilde ferahlık ihsan edivermesi veyahut kendi tarafından bir emir ile o dost dediklerine hatır ve hayale gelmez bir felaket verivermesi ve dolayısıyla bu münafıkların gönüllerinde gizledikleri şeylere nâdim olmaları pek yakın ve Allah'tan daha çok beklenen bir ihtimaldir. Ki bu, bir ilâhî vaaddir. Allah'ın kudretiyle yahudi ve hıristiyanların kudret ve ahlâkları karşılaştırılınca, hadd-i zatında yakın olan bu ilâhî vaad ile de kesinlik kazanan bu ihtimal gerçekleştiği zaman, bunların bu hallerini gören müminler ne der bilir misiniz?

53- O zaman da müminler bu münafıklara işaret ederek ve bunların ümit bekledikleri o mağlub ve perişan dostlarına hitap ederek yüzlerine karşı veya kendi aralarında derler ki: Hayret, her halde sizinle beraber olduklarına "Eğer sizinle savaşılırsa mutlaka size yardım ederiz" (Haşr, 59/11) diye güçlerinin yetebildiği yeminlerle Allah'a kasem edenler, şunlar mıydılar? Bakınız ne oldular: Bütün amelleri, bütün gayretleri boşa gitti de hepsi hiçbir şey elde edemeyen kimseler oldular. (Nitekim sûrenin yukarısında "her kim bu imana küfrederse bütün ameli tutulur. O ahirette de zarar edenlerden olur." (Maide, 5/5) buyurulmuş idi)

Asım, Hamze, Kisâî, Halefü'l-Âşir kırâetlerinde vâv-ı isti'nâfiyye ve lâm'ın ref'iyle şeklinde, Nâfi, İbnü Kesir, İbnü Âmir ve Ebu

Cafer kırâetlerinde "vâv"sız şeklinde okunur ki, ikisi de mukadder soruya cevap olacak istinâf cümlesidir ve mânâ birdir. Ebu Amr, Yakûb kırâetlerinde ise atıf vâvı ve lâm'ın nasbiyle şeklinde okunur ki, bu da üzerine atıftır. Sonundaki kısmının den bir haber ve teaccüb istifhâm mânâsına dahil olarak müminlerin sözlerinden olması da muhtemeldir. Ve bu takdirde mânâ: "Onlar bunlar mıdırlar? Allah'ın kudretine bakın ki bütün çalışmaları ne kadar boşa gitti de ne büyük zarara düştüler? " demek olur. Fakat gösterdiğimiz üzere bunun sonucu hali özetleyen tek başına ilâhî bir kelam, bir isti'naf cümlesi olması daha açıktır. İşte yahudileri ve hıristiyanları dost edinmek böyle nifak (iki yüzlülük, ara bozuculuk) gibi bir kalb hastalığından doğar ve dinden dönmeye sebep olur. Bunun da sonucu amellerin boşa gitmesi ile tümden zarardan başka bir şey olmaz. Çünkü dinden dönmenin cezası budur. Görülüyor ki "gördün" buyurulmamış, "görüyorsun" buyurulmuştur. Bu ise istikbâl (gelecek) ve devamlılık fiilidir. Demek ki bunlar geçmişe ait değil, geleceğe ait ve benzerleri birçok defalar görülecek olaylardır. Bunun için şimdi de mutlak dinden dönenlerin hallerine geçilerek, Nâfi, İbnü Amir, Ebu Cafer kırâetlerinde (idğamsız) okunur, buyuruluyor ki, bütün bunlar Kur'ân'ın vâki olmadan önce haber verdiği olaylar cümlesindendir. İbnü Ka'b, Dahhâk, Hasen, Katâde, İbnü Cüreyc ve diğerleri demişlerdir ki, bu âyet kıyamete kadar bütün müminlere hitaben nazil olmuştur. Yani bu âyet, sebebi hâss (özel), hükmü âmm (genel) olan diğer bazı âyetler gibi özel bir sebep ve belli bir olay üzerine değil, doğrudan doğruya bütün müminlere genel mânâda dinden dönmenin bir hükmünü anlatmak için inmiştir. Tefsirciler burada, bu âyetin haber verişine uygun olmak üzere, sonra çeşitli zamanlarda meydana gelen onbir irtidat (dinden dönme) olayından bahsetmişlerdir ki, üçü Resulullah'ın vefatından önce vâki olmuştur.

1- Benî Müdlic (Müdlic oğulları)in dinden dönmeleridir ki, reisleri Zuhmar denilen Esvedü'l-Ansî'dir. Bu bir kahin idi, Yemen'de peygamberlik iddia ve bazı beldeleri istila edip Resulullah'ın memurlarını çıkarmış idi. Peygamberimiz de Yemen valisi Muâz b. Cebel'e ve Yemen'in ileri gelenlerine yazdı, Allah Teâlâ da onu Feyrûz-i Deylemî'nin eliyle helak etti. Gece vakti basılıp öldürüldü, o gece Resulullah bunu haber verdi, müslümanlar sevindiler ve ertesi gün idi ki, Peygamberimizin vefatı vuku buldu. Sonra rebiulevvelin sonunda da Yemen'den haber geldi.

2- Müseylemetü'l-Kezzâb'ın kavmi olan Benî Hanife (Hanife oğulları)nin dinden dönüşüdür. Bu yalancı da peygamberlik iddia etmiş, Resulullah'a şöyle yazmıştı: "Allah'ın elçisi Müseylime'den, Allah'ın Resulü Muhammed'e: Şimdi, yeryüzünün yarısı benim, yarısı senindir". Peygamberimiz de şöyle cevap vermişti: Muhammed Resulullah'dan Museylemetü'l-Kezzâb'a: "Bundan sonra şimdi, muhakkak yeryüzü Allah'ındır, onu kullarından dilediğine verir, sonuç Allah'tan layıkıyle korkanlarındır". (Arâf, 7/128) sonra buna Hz. Ebu Bekir halife olduğu zaman asker gönderip harp etti ve Hz. Hamza'nın katili Vahşi eliyle öldürüldü. Vahşi: "Ben cahiliye zamanında insanların hayırlısını, müslümanlığım zamanında da insanların en şerlisini öldürdüm" derdi.

3- Tuleyha b. Huveylid'in kavmi olan Benî Esed (Esed oğulları)'in dinden dönüşüdür ki, Tuleyha da Peygamberimizin vefatı sıralarında peygamberlik iddia etmişti. Buna da Hz. Ebu Bekir, Hâlid b. Velid'i gönderdi. Savaştan sonra Tuleyha yenildi, Şam'a kaçtı. Bundan sonra İslâm'a girdi ve çok güzel müslüman oldu ki, İran harpleri gibi büyük savaşlarda en güzel hizmet eden büyüklerdendir.

Diğer yedi fırka da Peygamberimizin vefatından sonra Hz. Ebu Bekir zamanında dinden dönmüş idi ki bunlar:

4- (1) Uyeyne b. Hısn'ın kabilesi Fezare,

5- (2) Kurre b. Selemetü'l- Kureyşi'nin kavmi Gatafan,

6- (3) Fûcâe b. Abdi Yâleyl'in kavmi Benî Selim,

7- (4) Mâlik b. Nüveyre'nin kabilesi Benî Yerbu,

8- (5) Secah binti Münzir'in kavmi olan Temim'in bir kısmı ki, bu Secah Müseylemetü'l-Kezzâb ile evlenmişti ve kıssası meşhurdur. Ebu'l-Alâ el-Mearri adlı kitabında şöyle demiştir.

Mânâsı: Secah dul kaldı, Müseylime de onu sevdi. Dünya insanları içinde o bir yalancı kadın, öteki de yalancı bir erkektir".

9- (6) Eş'as b. Kays'in kavmi Kinde.

10- (7) Hutam b. Zeyd'in kavmi Beni Beler b. Vâil. Allah Teâlâ, Hz. Ebu Bekr'in eliyle bütün bu yedi fırka dönmelerinin de işlerini bitirdi, sıkıntılarını defetti.

11- Cebele b. Eyhem'in kavmi olan Gassân ki, bu Cebele de Hz. Ömer zamanında İslâm'a girmişti: Bir fakire vurmuş olduğu bir tokattan dolayı, kısas yapılarak bir tokat yiyeceğini anlayınca gururuna yediremeyip dinden dönmüş ve Rum beldelerine kaçmış idi ki, kıssası meşhurdur.

Görülüyor ki bu olaylar, sadece ferdî bir dinden dönme halinde kalmamıştır.

54-Hasılı, ey iman ehli, sizden fert veya topluluk her kim dininden dönerse bilmiş olsun ki Allah onların belalarını verip, yerlerine diğer bir kavim (toplum) getirecektir. Öyle bir kavim ki hem Allah onları sever, dünya ve ahiret hayırlarını murad eder, hem de onlar Allah'ı severler, itaatına koşar, isyandan kaçarlar. Öyle bir kavim ki, müminlere karşı alçak gönüllü, dost ve merhametli, kâfirlere karşı izzetli, güçlüdürler, Allah yolunda mücahede ederler, kınayanın kınamasından korkmazlar, yani hem cihad ederler, hem de dinlerinde pek sadıktırlar. Vazife yapmanın gereğini gördüler mi, münafıklar gibi şunun bunun hatırına, gönlüne bakmaz, dedikodudan sakınmaz, vazifelerini yaparlar. Bu hal, bu vasıflar ise sırf Allah'ın lutfu ve ihsanıdır. O, bunu kime dilerse verir, dileyene de verir. Şu halde hiç biriniz ümitsizliğe düşmeyiniz, düşüp de kâfirlerin peşinde koşmayınız. Allah'tan,

böyle vasıflara sahip bir toplum olmayı isteyiniz, dileyiniz. Fakat bunu zorla alınır bir hak da zannetmeyiniz, inhisar (tekelcilik) fikrine sapmayınız. Allah, hem ihsanı çok olan, hem çok bilendir. Lutufları ve ihsanı çok, ihsanına engel olan ve karşı çıkan yoktur. Onu hiçbir şey bağlayamaz, en ümitsiz zamanda, en umulmadık yerden, en umulmaz kimselerde neler neler yaratır! Nasıl yaratır, bunu O bilir. Zira o her şeyi bilir. Şu halde lutuf ve ihsanını kimlere ve ne şekilde vereceğini de bilir. Bu şereflere, bu hürriyete, bu izzet ve istiklale ermek istiyenler başkalarının değil, ancak Allah'ın dostluğuna koşmalı, Allah'ın sevgili Peygamberine, müminlere kafa tutmamalı, sevmeli ve yardım etmelidir.

Anlaşılıyor ki, dinden dönme bir olaya mahsus olmadığı gibi, bu kavim de belli bir kavimden ibaret değildir. Dinden dönenlerin zararlarına karşı olmak ve onların terkettikleri saadet mevkiini işgal etmek üzere kıyamete kadar zaman zaman nöbetle gelecek ve i'lâ-yı kelimetullah (Allah'ın kelimesini yükseltmek) ile İslâm'a hizmet edecek birçok toplumlara işarettir ki, anılan vasıflar bunların mümeyyiz (ayırıcı) vasıflarını ve birleşme yönlerini teşkil eder. Şu halde bunların hepsini ancak alîm olan (çok iyi bilen) Allah Teâlâ bilir. Fakat gerek ortaya çıkmasından sonra ve gerek eserlere göre ortaya çıkmadan önce bazılarını tayin ve tasavvur etmek mümkün olabileceğinden tefsirciler bunları kaydetmişlerdir:

1- Hz. Hasen, Katâde, Dahhâk, İbnü Cüreyc demişlerdir ki, bunlar Ebu Bekir ve arkadaşlarıdır. Çünkü dinden dönenlerle bunlar savaştılar.

2- Ebu Bekir, Ömer ve arkadaşlarıdır. Zira Resulullah'ın devrinden sonra mücahedeler bunların halifelikleri zamanında olmuştur.

3- Sûddî demiştir ki, bu âyet önce Ensar hakkındadır. Zira ilk önce kâfirlere karşı Resulullah'a yardım eden ve dinin ortaya çıkarılmasına yardımcı olan bunlardır.

4- Yemen ehlidir. Zira Hâkim'in "el-Müstedrek" inde sahih senet ile rivayet edildiği üzere bu âyet indiği zaman Peygamberimiz Ebu Musa'l- Eş'arî (r.a.)ye işaret buyurarak "bunun kavmi" buyurmuştur. Ve hakikaten bunlar Resulullah zamanında çok mücahedeler ve hizmetler etmişler ve Hz. Ömer'in fetihlerinin çoğu da bunların eliyle olmuştur.

5- Fürs (fars, eski İran) kavmidir. Çünkü yine sahih rivayette geldiği üzere Peygamberimizden sorulmuş, mübarek elleriyle Selmân-ı Farisî (r.a.)'nin omuzuna

vurup: "bu ve bunun arkadaşları" buyurmuş, sonra da: "İman, Süreyya'ya bağlı olsa, Acem soyundan olan birtakım insanlar her halde uzanır alırlardı" buyurulmuştur ki, bu hadis-i şerifte İmâm-ı Azâm Ebu Hanife hazretlerinin menkıbelerine de delalet vardır.

6- Denilmiş ki, bunlar Neha'den ikibin, Kinde'den beşbin ve diğer insanlardan üç bin kişi idiler ki, Kadisiye günü cihad ettiler.

Sözün kısası bu kavmi, bir zamana mahsus tek bir kavimden ibaret kabul etmemek, imandan sonra herhangi bir şekilde İslâm'dan yüz çevirenlerin kendilerine mevkiyi terketmeye mecbur oldukları ve olacakları herhangi bir kavim olarak anlamalıdır. Ve burada itikat (iman) itibarıyla dinden dönme değil, amel bakımından da dinden dönme bahis konusudur. Vaktiyle yahudilerin hıristiyanlara, hıristiyanların müslümanlara mevkiyi terkettikleri gibi, İslâm nimetinin kadrini bilmeyen nankörler de onun kıymetini bilecek, şükrünü eda edecek yeni bir müslüman kavme mevkiyi terketmeye mecbur olacaklardır. İnsanlık tarihi, İslâm tarihi bunun büyük küçük misalleriyle doludur. Fertleri, küçük toplumları bırakalım da en büyük misallerini alalım: Önce Araplar, kavimden kavime bu hizmeti yapmışlar, bundan sonra Emevilerin son zamanlarında olduğu gibi bu hizmet, Araptan Aceme doğru geçmiş, hadis-i şerifin de gösterdiği üzere Fars kavmi maddî ve manevî olarak İslâm'a çok büyük hizmetler etmiş, sonra bunlar da aynı hale gelmiş, bu defa da Allah Türkleri göndermiş, Arapların, Farsların kıymetini bilemeyip kaybettikleri İslâm devletini ele alarak İstanbul'a ve oradan yeryüzünün her kıtasına yaymışlardır. Şu halde "Ebnâ-i Fâris" hadisinin delaleti ve İstanbul'un fethi ile ilgili hadisin açıklığı ve "Umulur ki Allah, bir fetih ihsan eder ve katından bir emir getirir." (Maide, 5/52) ilâhî vaadinin mutlak oluşu ve işareti ile Türkler de, müjdesine girmişlerdir. Demek ki, onlar da bu nimetin kadrini, kıymetini bilmez, küfür ve küfrâna doğru giderlerse yerlerini Allah'ın göndereceği diğer bir topluma terketmeye mecbur olacaklardır. Ve kim bilir lutfu geniş ve ilmi çok olan Allah kıyamete kadar daha ne toplumlar gönderecektir. İşte tâ yukarıdan "Allah'ın üzerinizdeki nimetini anın" hatırlatmasından beri gelen ve daha devam edecek olan açıklamaların geliş ve akışına göre meâlin özeti bu noktada toplanmaktadır.

55-Şu halde ey müminler, dininizin kıymetini biliniz, hiçbir toplumun tekelinde

olmayı kabullenmeyen bu geniş Hakk'ın feyzini, bu ilâhî lutfu, bu yüksek hürriyeti bırakıp da başkalarının dostluğu arkasına düşmeyiniz. Sizin her mânâsıyla veliniz (dostunuz), âmiriniz, sevgiliniz, yardımcınız başkası değil, ancak Allah ve Allah'a tâbi olarak Resulü, Allah'a ve Resulüne tâbi olarak müminlerdir. Öyle müminler ki, Allah'a ve Allah'ın emirlerine boyun eğerek rekatlarıyla güzelce namaz kılarlar ve Allah'ın emrine uyarak, isteyerek, rıza göstererek zekatlarını verirler, yahut rükûda oldukları halde zekat verirler.

Bu âyetin iniş sebebi hakkında birkaç rivayet vardır: Birincisi, Ubâde b. Sâmit hazretlerinin yukarda nakledilen sözü ve müminlerden maksad umumdur. İkincisi, İkrime'nin rivayetine göre Hz. Ebu Bekir'dir. Üçüncüsü, Ata'nın İbnü Abbas'dan rivayetine göre de Hz. Ali'dir. Ebu Zerr'den de: "Bir gün mescidde öğle namazını kılmıştık, bir dilenci: 'Ey Rabbim şahid ol Resulullah'ın mescidine geldim, dilendim, kimse bana bir şey vermedi' diye şikayet etti. Hz. Ali daha namaz kılıyordu ve rükûda idi. Dilenciye serçe parmağındaki bir yüzüğü işaret etti, o da gitti aldı, Resulullah bakıyordu: 'Allah'ım, kardeşim Musa senden: 'Rabbim! benim göğsümü aç, bana işimi kolaylaştır, dilimden düğümü çöz ki, sözümü anlasınlar, bana âilemden bir vezir ver, kardeşim Harun'u; onunla arkamı kuvvetlendir, onu işime ortak yap' (Tâhâ 20/25-32) diye niyaz etti, sen de: 'Senin pazunu kardeşinle kuvvetlendireceğiz ve ikinize bir yetki vereceğiz' (Kasas, 28/35) diye Tevrat'ı indirdin. Allahım, ben de peygamberin Muhammed'im, benim de göğsüme genişlik ver, işimi kolaylaştır, bana da âilemden Ali'yi vezir yap ve bununla arkama kuvvet ver' dedi. Henüz bu kelimeleri tamamlamadan Cebrâil indi, 'Ey Muhammed oku: dedi." diye bir rivayet vardır. Bu iki rivayete göre (iman edenler) den maksat belli şahıstır diyenler olmuş ve bundan dolayıdır ki Şîa, Hz. Ali'nin imameti meselesinde bu âyet ile istidlâl etmek istemişlerdir. Şüphe yok ki Ebu Bekir ve Ali cümlesindedirler, fakat yalnız değil.

56- "Kim Allah'ı, Resulünü ve müminleri dost edinirse (bilsin ki) Allah'ın taraftarları galip geleceklerdir." Hizb, lugatta bir şahsın fikrine tâbi olup kendisiyle beraber bulunan arkadaşlarıdır ki, kendilerini sıkıştıran bir iş için toplanmış kimseler demektir. "Hizbullah" tabirini tefsirciler, "Allah'ın taraftarı", "Allah'ın yardımcıları", "Allah'ın dostları", "Allah'ın ordusu" diye çeşitli

tabirlerle tefsir etmişlerdir. Yani gerçekte galip olanlar, ancak Allah ordusu veya Allah dostları yahut Allah yardımcıları ya da Allah taraftarları, Allah fırkasıdır. Asıl velâyet Allah'ındır. Diğerlerinin üstünlüğü görünüşte veya geçicidir.

57-Bunun için: "Ey iman edenler! Sizden önce kendilerine kitap verilmiş olanlardan ve kâfirlerden dininizi alay ve eğlence konusu yapanları dost edinmeyin." Görülüyor ki önceki yasak umûmi şekilde yalnız yahudi ve hıristiyanlara mahsus idi. Burada ise yasak bütün kâfirlere genelleştirilmiştir. Ve aynı zamanda bu yasak, kitap ehlinin İslâm dinini alaya alan ve küçük görenlerine tahsis olunmuştur. Bunun nüzul sebebinde deniliyor ki, Rifâa b. Zeyd ile Süveyd b. Hâris görünüşte müslüman olmuşlar, müslüman olmuş gibi görünmüşler, sonra münafıklığa girişmişler, müslümanlardan birtakım kimselerin de bunlara sevgisi varmış, bu âyet bunlar hakkında inmiştir. Şu halde dıştan müslüman görünüp içinden küfür ve nifak taşımak, dini çirkin maksatlara alet yapmak, dini eğlence ve oyuncak yerine koymaktır ve bununla önce müslümanlığını açığa vurarak, müslümanlara içlerinden fesat saçmak isteyen dönme kâfirlere dikkat nazarı celbedilmiştir. Bununla beraber sebep hass (özel) olmakla beraber hüküm âmm ( genel)dır ve her çeşit alayı içine alır. Bunun için bu mutlak sözden sonra alay etmenin özel bir çeşidini beyan ile şöyle buyuruluyor:

58- O kâfirleri de dost edinmeyiniz ki, namaza çağırdığınız, yani ezan okuduğunuz zaman o ezan veya namazı eğlence ve oyun yerine tutar, alay ederler. Bu da bunların akılsız bir toplum olmalarından doğar. Bu akılsızlıkları cümlesindendir ki, mânâsız çanları dinlerler de tevhide, namaz ve kurtuluşa çağıran yüksek mânâlı güzel ezanlardan hoşlanmazlar.

Bu âyet önce ezanın meşru olduğuna, ikinci olarak onunla alay etmenin ve hafife almanın küfür olduğuna delalet etmektedir. Bunun için ezana icabet etmek vacibtir. Bu âyetin iniş sebebinde de şu iki rivayet vardır: Ezan okununca müslümanlar namaza kalktıklarında yahudiler gülüp alay ederek "Kalktılar, kalkmaz olsunlar; kıldılar, kılmaz olsunlar; rûkû ettiler, etmez olsunlar" derlermiş. Sûddi'nin rivayetine göre Medine'de bir hıristiyan varmış, müezzinin "Ben şahitlik ederim ki, muhakkak Muhammed Allah'ın Resulüdür" dediğini işittiği zaman "Allah yalancıyı yaksın" dermiş. Bir gece hizmetçisi elinde bir ateş ile odasına giderken bir kıvılcım sıçramış, hane halkı da uykuda imiş, derken bir yangın çıkmış, hıristiyan da bütün âilesi ile beraber yanmış gitmiş, bu âyet de bunun üzerine inmiştir.

59-Şimdi Kitap ehlinin müslümanlar hakkında besledikleri fesat fikri ile dini alaya alma ve küçük görmelerine karşı cevap, ceza, öğüt ve irşad olmak üzere buyuruluyor ki: "De ki: Ey kitap ehli! Sadece Allah'a, bize indirilene ve bizden önce indirilene inandığımız için mi bizden hoşlanmıyorsunuz."

NAKM bir şeyden hoşlanmamaktır ki, nimetin zıddı ve azab demek olan "nikmet" bundan veya bu mânâ ondan alınmıştı. Bu âyette pek güzel bir "kıyas-ı muhassem" (ikilem) vardır. Yani ey kitap ehli, sizin bizden hoşlanmamanız, bizi ayıplamanız, dinimizi beğenmemeniz, başka bir şeyden değil, ancak iki sebepten dolayıdır: Birisi, bizim Allah'a ve Allah tarafından bize, bizim Peygamberimiz Muhammed Mustafa'ya indirilen şeriat ve yola, Kitap ve Sünnete ve bundan önce geçen peygamberlere indirilmiş olan kitaplara ve bu arada Tevrat ve İncil'e de iman etmemiz; diğeri de sizin çoğunuzun fâsık olmasıdır. İşte bizi beğenmemenize ve bize kızmanıza bu iki şeyden başka sebep yoktur. Bizim imanımız sizden geniş ve sizin esaslarınızı da içine almaktadır. Sizin ise hem iman sahanız ve vicdanınız dar, hem de çoğunuz fâsık ve vicdansız. Şüphe yok ki, birincisi olan iman ve vicdan genişliği ayıplanacak bir şey değil, takdir edilmesi gereken bir haktır. Şu halde sizin bizden hoşlanmamanızın tek sebebi fâsıklığınız ve vicdansızlığınızdır. Gerçekte dar kafalılar yüksek kafalıları, vicdansızlar vicdanlıları, günahkârlar doğruları sevmezler ve onları rahatsız etmek için ellerinden geleni yaparlar. Ellerinden gelirse bir yudum suda boğmak isterler. Büyüklerin kıymeti de bunlara tahammül etmek ve mücahede eylemektir. Demek oluyor ki bu âyet, kitap ehline cevap verirken, ilk önce müslümanlara bir derstir. Çünkü müslümanlar toplum olarak bu cevabı verebilmek için, bu geniş ve kuvvetli imana sahip olması ve çoğunluğun günahkâr olmaması lazım gelir. Yoksa yahudilerin ve hıristiyanların günahlarına iştirak edip de onlara kendini beğendirmeye çalışmak veya onlara galip gelme ümidini beslemek hem hakka iftira ve hem kendini rezil etmektir.

60- "Nebe'", mühim haber demektir. Buradaki ism-i işaretin muşârun'ileyhi hakkında ve şerriyyet (şerlik, kötülük) hususunda söz edilmiştir. Bir rivayete göre yahudilerden bir kısmı gelmişler, Resulullah'a dinini sormuşlar, Resulullah "Allah'a, bize indirilene, İbrahim'e, İsmail'e, İshak'a, Yakub'a ve torunlarına indirilene, Musa ve İsa'ya verilene ve diğer peygamberlere Rableri tarafından verilene inandık, onlar arasında ayırım yapmayız, biz Allah'a teslim olanlarız" (Bakara, 2/136) diye cevap vermiş. İsa'yı işittikleri zaman, "Biz, sizin dininizden daha kötü dini bilmiyoruz" demişler. Bu âyet bunun üzerine inmiş. Şu halde

bunlar dine "şer" (kötü) dediklerinden dolayı, "Sizin şer dediğinizden daha kötüsünü size haber vereyim ki, o sizin din adını verdiğiniz kendi halinizdir." mânâsına mücârat yoluyla şer denilmiş ve de ayıplanan dine işarettir denilmiş ise de, biz bu iniş sebebine karşı çıkmamakla beraber şu mânâyı daha açık buluyoruz: Ey Muhammed, o kitap ehline şöyle de: Daha kötüsünü çok önemli bir şekilde haber vereyim mi? İşte Allah'ın lanetlediği (Bkz: Bakara, 5/13) ve kendilerine gazab ettiği, ve kendilerinden maymunlar ve domuzlar yaptığı, ve bir de tağuta tapan, tağuta kulluk eden kimseler. işte bunlar mevkice daha fena ve doğru yoldan daha çok sapmış kimselerdir.

"Kırade" (maymunlar) ve "hanâzir" (domuzlar) yapılanların, yani görünüş ve manevî bakımlarından mesih (çirkin bir şekle giriş) denilen, bu hale getirilenlerin "ashâb-ı sebt" (cumartesi günü ehli) olduğu, bunların gençlerinin maymun, ihtiyarlarının da domuz kılığına konulmuş bulunduğu söyleniyor ki, geçmiş ümmetlerde ve özellikle İsrailoğulları'nda böyle mesh (başka bir hayvan kılığına çevrilme) ler bilinmektedir. Hıristiyanlarda da İsa'nın sofra arkadaşları hakkında mesih rivayet edilmiştir. Bunun için bazı tefsirciler, kırade (maymun) cumartesi ehli; hanâzir (domuzlar), İsa'nın sofra arkadaşlarıdır, demişlerdir ki, Bakara sûresinde ashâb-ı sebt hakkında yalnız "Aşağılık maymunlar olun" (Bakara, 2/65) buyurulduğuna göre bu daha uygun olsa gerektir. İnsanların böyle hayvan hâline konulmasına "mesih" denilir ki, ya yalnız manevî veyahut hem sûrî (görünüş itibariyle) ve hem manevî olmak üzere iki türlüdür: Manevî mesih ahlâkî düşüklük doğuran değişme; sûrî ve manevî mesih de ahlâkî düşüklükle beraber hayatı düşüklük doğuran değişimdir ki, buna "hakiki mesh" de denir. Memsûh olanlar (değişime uğrayanlar) da üreme (tenâsül) olmaz. Şu halde, "maymun ve domuz oldular" demek, "hayvan cinslerinden maymun ve domuz üremesi yapan bir çeşit oldular" demek değil, tamamı sefalet içinde tükenmeye ve sonuçsuzluğa mahkum oldular demektir. Bununla birlikte insanın maymundan genesation (doğma, doğum) yoluyla tekamül ettiğini iddia edenlerin yine insanın da doğum yoluyla maymuna döneceğini bir kanun gibi düşünmeleri gerekir. Ve bu âyet bunlara da bir cevap ve inzar (korkutmay)ı içerir. Âyette, lanetten gadab (kızmay)e, kızmadan mesh (hayvana döndürmey)e, mesihden tağuta ibadet (şeytana kulluğ)e doğru giden beyan silsilesi gösteriyor ki, bunların hepsinin toplamı değil, her biri bir şerdir. Ve bunlar içinde en aşağısı lanet, en yukarısı da şeytana tapmaktır. Demek ki şeytana tapmak, bunların hepsini gerekli kılan bir şer başlangıcıdır. Bunlar önce melûn

olur, Allah'ın rahmetinden uzaklaştırılırlar. İkinci olarak uzaklaştırılmakla kalmaz Allah'ın gazabı başlarına çöker, elemler ve belalar içinde kıvranırlar. Üçüncü olarak maymun gibi bir insan taklitçisi, kararsız, değişken, sahtekâr, bir bakıma zeki, insanın her yaptığını derhal taklit eder, fakat gerçekte ne yaptığını bilmez, taklid derdiyle her felakete atılır, sevkedilir, gayet çirkin, suratsız bir maskaralık örneği veya domuz gibi canavar, boynu bükülmez, kafası tuttuğuna gider, her kötülüğü yapar, her pisliği yer, derisi bile debâğat (tabaklama) kabul etmez, çirkin, nefret edilen, kahredilmiş bir cinayet ve alçaklık timsali olur giderler. (Tağutun mânâsı için Bakara sûresinin 256. âyetine bkz.) "Tağut'a taptı". "Abede = " fiil-i mazi olarak veya 'ye mâtuf olup demektir. Fakat Hamze kırâetinde = bâ'nın zammı (ötrüsü) ile ve = te'nin cerri (esresi) ile izafî terkip (isim tamlaması) olarak şeklinde okunur ki, bu şekilde de "kırade" ve "hanâzir"e mâtûftur. "yekuz" vezninde sıfattır.

61-Bunlar, ey müminler size geldikleri zaman "inandık" derler, inanmış görünürler, halbuki kâfir girer, kâfir çıkarlar. Gönüllerinde ne küfürler, ne fesatlar gizlerler ve düşünmezler ki, bu gizledikleri küfür ve münafıklıktan Allah gafil değil, onları kendilerinden daha çok bilir.

62-Ey Muhammed veya ey muhatap bunların hepsi değil, fakat çoğunu görürsün ki günah, düşmanlık, haramı yemek, bu üçüne devamlı koşarlar, atılırlar ki yalancılık, küfürbazlık etmek, zulmetmek düşmanlığın; rüşvet de suht (haram)ın en açık misallerindendir. (Bkz: Mâide, 5/42) Bu yaptıkları amel ne kadar kötüdür.

63- Rabbânîler yani başlarında rabbânîlik iddiasında bulunan âmirleri, politikacıları ve ahbâr denilen âlimleri bunları yalan söylemekten ve haram yemekten yasaklasalar ya! Fakat yasaklamıyorlar, en az susmakla olsun destekliyorlar. Her halde bu işledikleri çok fena bir sanat. Demek ki bunlar bunu sanat edinmişler, çok çirkin bir siyaset sanatına düşmüşlerdir. Ve bütün sorumluluğun esası bunlardadır. Ve halkın ahlâkını, dinini bozan bunlardır. Tağut bunların içindedir. Ve anlaşılıyor ki, zâhitlerin sorumluluğu, âlimlerden daha öncedir. Âlimler demişlerdir ki, Kur'ân'da âlimleri tevbih eden (azarlayan) âyetler içinde en şiddetlisi, en korkuncu budur. İbnü Mubârek hazretleri de bu âyetin içeriğini şu beytiyle ifade etmiştir.

64-"Dini en çok bozanlar melikler, kötü bilginler (hahamlar) ve din adamları (papazlar) dır." Yahudiler, Allah'ın eli bağlıdır, sıkıdır,

dediler. Bu söz, mahcûr (kullanılmaktan menedilmiş)dur, bağlıdır, dilediği gibi tasarrufa yetkili değildir, her istediğini yapamaz ve şu halde istediği gibi infak ve ihsan da edemez, dardır, bol rızık veremez demek olduğu gibi, eli sıkıdır, tabiatında cimrilik ve tutmak vardır, vermek istemez, isteyemez demek de olabilir. Yani ya doğrudan doğruya cömertliğin inkârı veya kudretin inkârı ile beraber cömertliğin inkârından kinayedir. Arap dilinde "gulliyet" deyimi, cimrilik ve pintilikten; "bast-ı yed" de el açıklığı gibi cömertlik ve keremden kinaye olur. Ve onun için hakikaten el bulunmayan yerde de kullanılır. Dilimizde "eli bağlı" demek, "el darlığı" gibi bir darlık, fakirlik veya aciz olma ve engel mânâsı ifade eder. El sıkılığı ise, esasen yine darlıktan alınmış olmakla beraber bu mânâ düşünülmeksizin servet ve kudreti de varken doğrudan doğruya cimrilik ve yaratılıştan pintiliği ifade eder. Çünkü kinâyeler, ya bir mertebe veya mertebelerle gerekli yerlerde kullanmak demektir. Arapça "gulliyet" ise, her iki mânâya müsaittir. Nitekim "Elini boynuna asıp bağlama" (İsrâ, 17/29) âyetinde el sıkılığı de de el bağlılığı 'zaruret' ve sıkıntılı mânâsınadır. Yahudiler derken, eli, hem bağlı, hem sıkı mânâsını kastetmişler ki, cevapta "hayır, onun eli açıktır, dilediğine infak eder" buyurulmuş, hem kudret ve hem tam irade ile cömertlik isbat olunmuştur. Şu halde yahudilerin bu sözü, "Allah her istediğini yapamaz ve her istediğini veremez, onun için bol bol rızık da veremez, yoksa yahudilere hiç darlık çektirmez, her şeyi ihsan ederdi" meâlinde olduğu anlaşılıyor.

İbnü Abbas, İkrime ve Dahhâk demişlerdir ki, önce bolluk ve ucuzluk içinde bulunan ve hatta bulundukları yerlerde halkın en zengini olan yahudilerin sonradan Allah'a isyanları yüzünden darlığa ve sıkıntıya düşmüş olmalarından dolayı, bu sözü Finhas b. Azura söylemiş ve bu âyet bu sebeple inmiştir. Mukâtil ise İbnü Suriye ve Azir b. Ebî Azir'in de Finhas ile beraber olduklarını ve hatta istikraz (ödünç para alma) âyetlerine karşı, "Muhakkak Allah fakirdir, biz ise zenginiz" (Âl-i İmran, 3/181) dedikleri gibi Bühtünnassar ve hıristiyanlar tarafından Beyt-i Makdis'in tahribi olaylarına da: "Eğer Allah'ın eli bağlı olmasaydı bunları bizden men ederdi" dediklerini riva-yet etmiştir. Yahudilerin bu sözü Resululllah'ın ashâbının çok fakirlik ve ihtiyaç içinde bulundukları sırada: "Muhammed'in Allah'ı fakir, eli bağlıdır, onun için onları sıkıntıdan kurtaramıyor" şeklinde müslümanlarla alay etmek için söylemiş olmaları ihtimali de söylenmiştir. Âyette bunun zâhitlerin ve bilginlerin sanatlarını kınamanın hemen akabinde söylenmiş olması sebebiyle sözün gelişi (siyakı) bize şunu işaret ediyor ki, bu sözün yahudilerin bilginleri tarafından

söylenmiş olması itibariyle hepsine nisbet edilmiştir. Ve demek oluyor ki, bu söz yahudilerin inanç ve ahlâklarıyla ilgili bir düstur mahiyetinde özetlenmiş ve herkesin anlayabileceği bir ifade ile anlatılmıştır. Buna göre bunda başlıca iki mesele vardır: Birisi, sonraki yahudilerin Allah'ın hakkındaki felsefi görüşleri; diğeri de buna bağlı olarak ahlâk ve iktisatta tutturdukları cimrilik ve pintilik düsturları ki, bunlar yukarda anılan kötülüklerin sebeplerinden en önemlisini teşkil eder. Demek oluyor ki, yahudi bilginleri sonradan tabiat (huy) ve icab (gerekircilik) nazariye (görüş)sine saparak Allah Teâlâ'nın tam mânâsıyla istediğini yapabilen (fâil-i muhtar) olmadığı ve ilâhî kudret ve iradenin tabiat kanunları ile bağımlı ve mahdut olup onun üstüne çıkamayacağı, diğer deyimle Allah kâinatı yarattıktan sonra artık dinlenmeye çekilip hüküm ve kudretini "biz Allah'ın oğulları ve dostlarıyız" dedikleri gibi, yarattıklarına tevdi etmiş olmakla, onlara dilediği gibi sevap veremeyeceği ve ceza yapamayacağı ve bu şekilde eli bağlanmış, lutuf ve ihsanı gayet daralmış olduğu ve böylece yahudilerin bunu böyle bilip gereğince her hususta cimrilik ve pintiliği iktisat kanunu edinmeleri gerektiği fikrine düşmüşler ve bu fikir altında Allah'ın hem rahmetinden ümitsiz ve hem gazabından emin olarak o fena sanata girmişler, kısacası "Allah'ın eli bağlıdır" demişler. Kendi elleri bağlanmış da öyle söylemişler ve söyledikleriyle lanetlenmişlerdir. Elleri bağlansın ve sözleriyle lanet olunsunlar!. Bu kısım, ya bu sözlerinin sebep ve sonuçlarını haber vermek veya bu sebeple aleyhlerine dua etmeyi öğreten ve telkin eden bir inşa (dilek)dır.

Hayır, Allah'ın iki eli de açıktır. Yed-i cemâli (cemâl eli) de açık, yed-i celâli (celâl eli) de. Hâşâ o cimri değil, mutlak cömerttir, âciz değil, mutlak kâdir (güçlü)dir. Nasıl dilerse öyle verir, isterse verir, isterse vermez; isterse az verir, isterse çok; isterse hesap ile verir, isterse hesapsız; isterse sebep ile verir, isterse sebepsiz; hem zengin, kerim, hem mutlak kâdir; hem isteğini yapan, hem mutlak rızık vericidir. Ne vermeye mecburdur ne vermemeye; ne vermekle zenginliği tükenir, ne vermemekle cimri olması gerekir. Ne kudretini kanıtlayacak bir güç vardır, ne de iradesini yasaklayacak bir kanun. Kudretleri sınırlayan kayıtlar, iradeleri zorlayan kanunlar Allah üzerinde değil, ancak ve ancak yaratıklar üzerinde hâkimdir. Onların sınırlarından çıkmaya yol bulamayacak olanlar yaratıcı değil, yaratık olanlardır. (Bu konuda Bakara 2/212; Al-i İmrân, 3/26-27; Nûr, 24/38; İsrâ', 17/30; Sebe', 34/36; Zümer, 39/52; Şûrâ, 42/12, 27; Talâk, 65/2-3; Zâriyât, 51/58 âyetlerinin tefsirine bkz.)

TENBİH: Biraz önce işaret ettiğimiz üzere dilimizde "filanın eli açık" denildiği zaman bilinir ki bu tabirlerde "el" kelimesinin müfred (tekil) olarak bir mânâsı kastedilmez ve "eli açık" terkibi bütünüyle bir kelime gibi mânâsından mecaz, daha doğrusu kinâye olur. Hakiki mânâ mümkün olsa bile düşünülmez. Sahî, cömert olan kimsenin iyilik etme ve verme sırasında daima elini uzatıp açmakta ve herkes ondan alacağını almakta olması gibi esasa ait kullanmaya sebep olan gerekli şey kimsenin hatırına gelmez. Hatta o derecedeki bazan hakiki mânâ mümkün bile olmaz. Mesela iki kolu dibinden kesilmiş olan bir kimse bile gerçekte cömert olursa ona "eli açık" denir. İşte Arapçada "eli açıktır" da tıpkı böyledir. "İki eli açıktır" ise bunun tekit ile mubalağasıdır ki, kendisinde cimrilikten asla eser olmayıp devamlı ve son derece vergili olduğunu ifade eder. Ve bunlarda "yed" (el) kelimesinin ne tekil ne tesniyesi (ikili)nde özel bir mânâ asla kastedilmiş veya düşünülmüş değildir. Ve bunun Arap dilinde birçok misalleri vardır. Mesela: "İki elin açılması koruya bol bir yağmur verdi. Dereleri ve tepeleri de onun nimetine şükretti." diyen şairin derelerinin, tepelerinin feryadını şükredilmiş kılan kuvvetli bir yağmuru koruya ihsan eden tabirinde asla "el" tasavvur etmeyip, sırf nimeti yaymayı kasteddiği şüphesizdir. Aynı şekilde Lebid: "Soğuğun yuları poyrazın elinde olunca rüzgar sabahı bir ağırlık görür." diye soğuğun yularını poyrazın elinde gördüğü rüzgar sabahı, mücerred (soyut) bir temsilî istiâre ile poyrazın tesirini ve soğuğun şiddetini anlatmıştır. Demek ki "rüzgar gibi el" tasavvuru, mümkün olmayan şeylere bile dilde el isnadı ve hatta müfret bir mânâ kastedilmeyerek isnadı pek çoktur. İşte yüksek nazmında da mânâsıyla cömertliği tekit edilmiş yüksek kudret ve kâmil irade kastedilmiş olduğundan "yed"in ne hakiki, ne hakiki olmayan hiçbir mânâsı düşünülmeyerek tamlamanın toplamından kinayeye ait bir mânâ kastedildiğinde tereddüde yer yoktur. Ancak bundan "yed"in bilinen mânâsı düşünülmeksizin (Allah'ın eli) denilmesinin yasaklanmış olmayıp caiz ve meşru olduğu anlaşılır. Hakikatte Allah'a "el" nisbet eden birçok âyet ve hadis vardır ki, bunların bazısı, sayı beyan olunmaksızın "Allah'ın eli, onların ellerinin üstündedir." (Feth, 48/10), âyeti ve "Allah'ın eli toplumla beraberdir.", hadisi gibi mutlaktır. Bu âyet, aynı şekilde "(Allah) dedi ki: 'Ey İblis, iki elimle (bizzat kudretimde) yarattığıma secde etmekten seni alıkoyan nedir?' (Sâd, 38/75) âyeti "Allah'ın iki

eli de sağdır." hadisi gibi bazısında "iki yed" (iki el) zikredilmiştir. Bazısında da çoğul gelmiştir "Ellerimizin yaptıklarından kendilerine nice hayvanlar yarattık" (Yasîn, 36/71) âyeti gibi. Bunlardan ise bir akaid (inanç) meselesi hasıl olmuştur. Selef âlimleri demişlerdir ki, "Kur'ân'da Allah'a yed (el) isnat edilmiş olduğu ve "Zatına benzer hiçbir şey yoktur" (Şûrâ, 42/11) gereğince yedullah (Allah'ın eli)ın bizim bildiğimiz özel cisim olamayacağı da akıl ve nakil gereğince bilindiği için, biz 'Allah'ın yedi (eli) vardır' diye iman eder ve hakikatini Allah'ın ilmine bırakırız, yorumuna kalkışmayız...". Yani bunu müteşabihlerden tanımışlar ve "O (Kur'ân)ın tevilini ancak Allah bilir" (Âli İmrân, 3/7) demişlerdir. Fakat sonradan bazı Mücessime mezhebinde olanlar ortaya çıktığı için, Kelam âlimleri bunların muhkem âyetlere göre her birini makamına uygun bir mânâ ile yorum ve izahını caiz görmüşlerdir.

Arap dilinde (el) kelimesi çeşitli şekillerde kullanılagelmiştir:

1. Bilinen özel uzvun ismi ki kâh bileğe ve kâh koltuğa kadar söylenir.

2. Nimet mânâsınadır ki çoğulunda kullanılır. "Yanımda filanın nimeti çoğaldı." "Filanın bende bir nimeti var ki onun üzerine kendisine teşekkür ediyorum." denilir. Dilimizde bu mânâ pek bilinmemektedir. Fakat "efendim elinizin altında yaşıyayım" denildiği zaman da nimetiniz ve yardımınız sayesinde demek olur.

3. Kuvvet ve kudret mânâsınadır. Nitekim "kuvvetlerin ve akılların sahibi" diye tefsir edilmiştir. Sîbeveyh'in naklettiği üzere araplar derler ki, maksat tam kudreti inkâr etmektir. Yani "Senin buna pek kudretin yoktur" demektir. Dilimizde de bu mânâ çok bilinir. Mesela "El, elden üstündür arşa varıncaya kadar" denilir ki, "Kudret, kudretten üstündür, ancak Allah'ın kudretinin üstünde hiçbir kudret yoktur" demektir. Aynı şekilde, "Filanın bunda eli var, yahut parmağı var" denildiği zaman da tesiri, etkisi var demektir ki, bu da kudret mânâsına aynı köktendir. Bu cümleden olmak üzere dilimizde "el", âlet ve iş yapma aracı mânâsına da kullanılır, "Bu işte filanın eli filandır; filan, filanın eli ayağıdır" denildiği zaman bu mânâ kastedilir. Bu kullanma şekli, Arapça'da da yok değildir.

4. "Mülk" mânâsınadır. "Şu arazi filanın yedindedir" denilir ki, mülkiyeti altında veya tasarrufundadır, demek olur. Nitekim "Nikah bağı elinde bulunan erkek" (Bakara, 2/237) demek, nikahı akdetmek selahiyetine sahip olan demektir.

5. Yardımın ve özelleştirmenin şiddeti mânâsınadır ki, "Ben bunu elimle

yaptım" demek, "kendim yaptım" demek olduğu gibi, "İtina ettim, çok özel şekilde önem verdim, şu halde bence büyük bir kıymeti vardır" demek de olur. Âdem hakkında "Kendi iki elimle yarattığım" (Sâd, 38/75) buyurulması bu cihetle bir özel şerefi beyandır.

İşte Allah Teâlâ'ya nisbet edilen "yed" de birincideki mânâdan başka hepsi için düşünülmesi mümkündür. Ebu'l- Hasen el-Eş'arî (Allah ona rahmet eylesin) bazı sözlerinde demiştir ki, "Yedullah (Allah'ın eli), zâtullah (Allah'ın zâtı) ile kâim bir sıfattır ki kudretten başkadır. Ve ıstıfa (seçme) yoluyla tekvin (yaratma) bunun şanındandır". Fakat Eş'arî'nin, tekvîn sıfatını kudret sıfatına dönüştürdüğüne göre böyle demesi, yed (el) mutlak kudret değil, bir özel kudrettir mânâsına kabul edilebilir. Âlimlerin çoğu da Allah Teâlâ hakkında yed (el)in, kudretten veya nimetten ibaret olduğunu söylemişlerdir. Fakat "hayır, onun iki eli açıktır" da bu konuların cereyan etmesine hiç de lüzum yoktur. Zira bu, yahudilerin kinayesine yine kinâye ile - bilindiği üzere- bir cevap olduğu için, bunun yorumu bilinemeyecek olan müteşabihlerden olmadığı ve şu halde buradaki "yed" (el) den bu mânâların hiçbiri düşünülmeyerek cömertlik ve kudretin doğrudan doğruya tamlamadan kinâî mânâ olmak üzere anlaşıldığı unutulmamalıdır. Ve bundan dolayı burada, "Allah'ın iki kudreti ne demektir? " diye bir soruya da yer yoktur. Çünkü tesniye (ikil), yukarda hatırlatıldığı üzere, cümlenin mânâsına göre sırf mubâlâğa ve tekit içindir. Bununla beraber "Allah'ın iki eli de sağdır." hadisinde olduğu gibi burada da "yed" (el)in kinâyeden vazgeçerek mânâsını düşünmek gerekirse iki "yed"in biri "açık el", biri de "kapalı el" olmak üzere ilâhî kudretin cemâl ve celâli durumlarını anlamak gerekir. Nitekim celâl eserini göstermek üzere buyuruluyor ki: Ve her halde Rabbinden sana indirilen bu Kur'ân âyetleri o yahudilerden birçoğunun taşkınlığını ve küfrünü artıracaktır. Bundan sonra bunlar tağutluk (şeytanlık)ta daha ileri gideceklerdir. Çünkü laneti haketmiş olanlar "Allah onların kalblerini temizlemeyi istemedi." (Mâide, 5/41) hükmüne mahkum olmuş zalimlerdir. Kur'ân'ın fiilî hidayeti ise muttakiler ve müminler içindir. "Muttakiler için yol göstericidir" (Bakara, 2/2); "Allah onunla birçoğunu saptırır ve yine onunla birçoğunu yola getirir." (Bakara, 2/26); "Biz Kur'ân'dan müminlere şifa ve rahmet olan şeyler indiriyoruz. (Ama Kur'ân) zalimlerin ziyanını artırmaktan başka bir katkıda bulunmaz." (İsrâ', 17/82). Fakat bunların küfür ve taşkınlığından endişeye de yer yoktur. Çünkü

"biz onların arasına, kıyamete kadar düşmanlık ve kin atmışız" dır. Bunun için "ne zaman savaş için bir ateş yakmışlarsa Allah onu söndürmüştür." Şu halde bunlar hiç bir zaman hakiki bir kuvvet ve üstünlük bulamazlar. Yeryüzünde daima fesat çıkarmaya çalışır dururlar. Allah ise fesatçıları sevmez, fesatçılığa koşanların cezasını verir. Ve vermek için yed-i kudreti (kudret eli) bağlı değildir. Onlara lanet eder, sıkıştırır ve azab eder de eder. Bununla beraber yed-i rahmeti (rahmet eli) de bağlı değildir.

65-Bunun için Kitap ehli fesatçılığa koşmaktan tevbekâr olup iman etseler ve layıkıyla korunsalar, fesattan sakınıp rahmet eline talip olsalardı, bütün kötülüklerini - istedikleri gibi- kendilerinden muhakkak örter, onları ebedî nimet cennetlerine koyar mesut ederdik.

66- Bunlar iman edip Tevrat ve İncil'i ve Rablerinden kendilerine indirilen diğer kitapları ve âyetleri ikame etseler, yani her türlü tahriften uzak olarak gözlerinin önüne dikip hiç birinden nasiplerini unutmaksızın bunların içermiş olduğu ilâhî anlaşmaları yerine getirseler ve bu şekilde muttakî olsalardı -ki o zaman Muhammed Aleyhisselâm'ın peygamberliğine iman etmiş olacaklardı- bu takdirde hem üstlerinden ve hem ayaklarının altından yiyecekler, her taraflarından Allah'ın nimetine garkolacaklardı da, sıkıntılar içinde kalıp cimrilik ve pintilik derdiyle "Allah'ın eli bağlıdır" demeyecekler, lanet ve gazaba layık olmayacaklar, hem ahiret ve hem dünya saadetine ereceklerdi. Bunlara Tevrat ve İncil'den başka "kendilerine Rablerinden indirilen" den maksad, diğer peygamberlere inmiş olan Şa'ya Kitabı, Habbuk Kitabı, Dâniyel Kitabı gibi Muhammed Aleyhisselâm'ın gönderileceğinin müjdeleriyle dolu bulunan kitaplar ve Kur'ân'da bu âyetler gibi kitap ehline hitap ederek indirilen âyetlerdir. in birçok mânâlara ihtimâli vardır:

Birincisi: Yalnız alt - üst değil, her yönde bolluktan kinâyedir ki; hiçbir yönden yoksulluk görmeyecek, baştan ayağa nimete gark olarak devamlı nimetleneceklerdi demek olur.

İkincisi: Yukarıdan yemek, yağmur ve diğerleri gibi gökten gelenlerden istifade etmek; ayak altından yemek yeryüzüne ait mahsullerden faydalanmaktır.

Üçüncüsü: Yukardan yemek, ağaçların meyvelerine; aşağıdan yemek de ekilmiş olanlara işaret olabilir.

Dördüncüsü: Yukardan yemek, çalışmaksızın ihsan olunacak Rabbânî mevhibeler (bağışlar); ayaklarının altından yemek de çalışıp çabalamakla kazanılacak

nimetleri ifade eder.

Beşincisi: Üstten yemek, devletin elde ettiği ve bölüştürdüğü genel menfaatlere; alttan yemek de şahsî teşebbüs ile olan ferdî üretime delalet edebilir.

Altıncısı: "ahitleri ifâ edin" emrini yerine getirip, size nimetimi tamamladım" hitabıyla ve "üzerinizdeki Allah'ın nimetini hatırlayın" uyarmasına muhatap olan müslümanların, o zaman zaruretten kurtularak nâil oldukları saadet haline işaretle, bu saadetten mahrum kalanların gıbta (imrenme)larını harekete geçirme mânâsı düşünülebilir.

Yedincisi: Bunlardan başka ahiretteki naîm cennetlerinin nimetlenme şeklini de bir tasvirdir.

Fakat bunlar, böyle iman ve ittikâ ile bunları hakkıyla yerine getirmediler içlerinde muktesid, yani mutedil (orta yolu tutan) bir ümmet, bir toplum var, fakat az. Halbuki onların çoğu -yukarda gördüğünüz üzere- ne fena şeyler, ne çirkin işler yapıyorlar!.. Şu halde toplumun tümüne azınlığın celbedebileceği saadeti, çoğunluğun celbettiği felaket yok ediyor.

"Bir fitneden sakının ki, aranızdan yalnız haksızlık edenlere erişmekle kalmaz (hepinize ulaşır)" (Enfal, 8/25) âyetinin delaleti ortaya çıkıyor. Hepsinde eli açıklık yerine, pintilik vuku buluyor. O halde bu azınlık, o çoğunluktan her yönden ilgisini kesmelidir ki, bu ortaklıktan kurtulmuş olsunlar. Kısaca Allah'ın rahmet eli de açıktır, gazap eli de. Ve bütün bu rahmet ve gazap hükümleri başka hiç bir zorlayıcı şart olmaksızın sırf Allah'ın sübhânî iradesidir. Ve bunlara mahkum olan Allah değil, kullardır. Bununla beraber kullar da istemekte serbesttir. Şu halde kullar bunun hangisini ister ve hangisinin yoluna koşarsa ona ulaşır. Rahmet eline koşan onu daima açık, dilediği gibi rahmet saçıyor bulur. Gazap eline koşan da onun daima açık, dilediği gibi gazap saçıyor bulur. İkisi de sağ, ikisi de kuvvetlidir.

İKTİSAD : Lugatte "işte ölçülü olma" demektir ki "kasd" den alınmıştır. çünkü istediğini iyi tanıyan bir kimse, onu hiç eğilip bükülmeden doğru bir şekilde kasteder. İstediğinin yerini ve mevkisini bilemeyen ise şaşkınlık içinde kalır. İfrat veya tefrit ile kâh sağa, kâh sola bocalar, çabalar durur. İşte bu sebeple iktisad, maksada sebep olan amel (iş) demek olmuştur. Maliyeye ait işlerdeki iktisadın da esası budur. Buradaki "ümmet-i mukteside (orta yollu, ölçülü ümmet) hakkında tefsirciler iki görüş naklediyorlar:

Birine göre maksad, yahudilerden Abdullah b. Selâm, hıristiyanlardan Necâşî gibi kitap ehli arasından Resulullah'a iman edenlerdir. Diğerine göre de "Kitap ehlinden öylesi vardır ki, ona yüklerle emanet bıraksan, onu sana öder" (Âl-i İmran, 3/75) âyetinin delaleti üzere kitap ehli içinde kendi dinlerinde adaletli ve doğru olan ve Resulullah'a iman etmemiş olmakla beraber şiddetli inat ve kızgınlığı bulunmayıp, ölçülü ve tarafsız bulunan kimselerdir ki, öncekiler de bu gibilerden ortaya çıkar. Bizce de açık olan ikincisidir. Zira öncekine göre kevn-i sâbık (geçmiş oluş) la mecaza yüklenmiş olması gerekecektir.

67-Şimdi ey o Kitap ehlinin kitaplarında müjdelenmiş olan ve onların iman etmeleri gereken Resulüm Muhammed! Sen onlar içinde orta yolu tutanların azlığına ve fâsıkların çokluğuna bakma ve o fâsık ve fesatçıların çoğu sana bir zarar yapabileceklerinden korkma da Rabbından sana indirilenin -acı tatlı- hepsini tebliğ et.

Rivayet ediliyor ki Resulullah (s.a.v) bir hadis-i şerîfinde şöyle buyurmuştur: "Allah Teâlâ beni peygamberlik göreviyle gönderdi. Bundan dolayı çok sıkıldım ve görüyorum ki insanlar beni yalanlıyorlar. Yahudiler, hıristiyanlar, Kureyşliler korkutuyorlar. Ne zaman ki Allah, 'Peygamberlik görevlerini tamamen tebliğ etmezsen seni cezalandırırım.' dedi, korku da tamamen ortadan kalktı". Eğer böyle yapmazsan, yani sana tebliğ edilmek için indirilenleri tebliğ etmezsen Allah'ın peygamberlik görevini, elçiliğini ifâ etmemiş olursun. Nâfi kırâetinde, çoğul olarak şeklinde okunduğuna göre, Allah'ın elçilik görevlerini tamamen yerine getirmemiş, vazifeni yapmamış olursun. Allah ise seni insanlardan tamamen koruyacak. Çünkü muhakkak ki Allah kâfirler gürûhunu gayelerine ulaştırmayacak, sana karşı herhangi bir sû-i kast yapmaya kalkışacak olanların herhalde kâfirlerden olacağında şüphe yoktur. Şu halde Allah seni -her halde- insanlardan korur ve muhafaza eder. Fakat hiçbir kimseyi Allah'ın azabından koruyacak bir muhafız yoktur.

68-Onun için peygamberlik görevini tamamen yerine getir ve hiç kimseden çekinmeyerek de ki: ey kitap ehli, siz hiçbir şey üzerinde değilsiniz, yani diyânetiniz yok, din adını verdiğiniz, gittiğiniz yol hiçbir şey değildir. Tâ ki Tevrat'ı ve İncil'i ve rabbinizden size indirilenlerin hepsini -ki Kur'ân ve Kur'ân'ın bu âyeti de bu cümledendir-

ikame edesiniz, bunlara hakkıyle riayet edesiniz. Mukaddem (önce gelen)i, sonra gelenin tasdikinden geçirerek toplamının sonucuna göre Allah'ın ahidlerini ve sözleşmelerini tanıyıp yerine getiresiniz. İşte o zaman bir şey üzerinde bulunmuş, bir dine sahip olmuş olursunuz. Yoksa bu gidişiniz dinsizlikten, yolsuzluktan başka bir şey değildir. Ey Muhammed, bunu hiç sakınmadan söyle ve bununla beraber emin ol ki Rabb'inden sana indirilen ve hak olduğunda hiç şüphe bulunmayan bu âyet de onların çoğunun -bu cümleden olarak bilgin ve reislerinin- taşkınlık ve küfürlerini artıracaktır. Fakat bundan dolayı kâfirler gürûhuna karşı gam yeme (üzülme). Ve bu hak tebliğ, içlerinde bir azınlık da olsa hakkı tanımak kabiliyetinde bulunan orta ümmete faydalı olabilir. Çünkü:

69- Şunda şüphe yoktur ki bütün iman edenler, yani münafıklar da dahil olmak üzere görünüşte iman etmiş olan, müslüman adını taşıyanlar, yahudi olanlar, aynı şekilde sâbiîler (yıldızlara tapanlar) hıristiyanlar, bütün bunlardan, her kim Allah'a ve ahiret gününe gerçekten iman edip imanının gereğine yaraşır güzel işler yaparsa, bunlara ne bir korku vardır, ne de bunlar üzülürler. Görülüyor ki bir benzeri Bakara sûresinde geçen bu âyette önce iman edenler ve yahudiler, hıristiyanlar, sâbiîler diye dört sınıf zikredilmiş ve bu şekilde yahudiler, hıristiyanlar, sâbiîler, müminlere karşılık ve şu halde müminden başka olarak gösterilmiş ve sonra Allah'a ve ahirete iman edip güzel amel yapanların korku ve hüzünden kesin olarak âzâde olacakları da müjdelenmiştir. Bundan ise bu vaad ve müjdenin bu dört sınıftan ancak müminlere mahsus olduğu ve yahudiler, hıristiyanlar, sâbiîler bu üçünün bu müjdeden hariç bulundukları ve bununla beraber bunlar da iman ederlerse müminler sınıfına dahil olup aynı vaad ve müjdeye nail olacakları ve şu halde bunların da ümitsiz olmayıp hemen tevbekâr olarak iman ve güzel amel yapmaya girişmelerinin lüzumu anlaşılacağı açıktır. Zira "mümin ve mümin olmayan her kim mümin ise bahtiyardır" denilince bu bahtiyarlık mümine tahsis edilmiş ve mümin olmayan istisna edilmiş olur. Ve "mümin ve mümin olmayan her kim mümin olursa bahtiyar olur" denildiği zaman da mümin olmayana iman teklif edilmiş ve bu şart ile ona da bahtiyarlık vaadolunmuş olur. İşte bu âyetin gayet açık ve âşikâr olan mânâsı ve sevkedildiği yönü (mâ sîka lehi) budur. Ve bunun içindir ki, yukarda olduğu gibi, bundan sonraki âyetlerde de bu üç sınıfın küfürleri ve iman kabiliyetleri açıklanmıştır. Bundan başka müminlerin, önce yahudi, hıristiyan ve sâbiîler ile bir tarzda zikredilip bir araya getirilip de sonradan

hepsine birden "Allah'a, ahiret gününe inanan" diye şartlı kazıyye (önerme) ile hükmolunmasında başka nükteler de vardır:

Birinci olarak, müminlere de gösteriliyor ki ahirette korkusuz, hüzünsüz kesin kurtuluş, yalnız zahirî (açıktan) iman ile hasıl olmaz. Müslümanlık zahiren mümin görünmekten ibaret değildir. Zahirî bir müslümanlığın, yahudilik, hıristiyanlık ve sâbiîlikten büyük bir farkı yoktur. Korkusuz, hüzünsüz kesin kurtuluş, dıştan ve içten tekit edilmiş, artırılmış hakiki bir iman ve bununla beraber salih amele bağlanmıştır. Hakiki iman olmadan güzel amel, dünya için faydalı olsa bile ahiret için faydalı olmaz. Sonra, güzel amel olmadan sadece hakiki iman mümkün ise de kamil (tam) olmaz; ebedî azabtan kurtarsa bile, mutlak korku ve hüzünden kurtarmaz. Çünkü âsî müminlere de azab vardır. Ve en azından muhtemeldir. Şu halde dinin kesin müjdesi hakiki iman ile güzel amelin birleşmesindedir. Gerçek imanın ilk esası Allah'a ve ahiret sorumluluğuna gerçekten ve bütün varlığıyla ciddi olarak inanmaktır. Ve yukardan beri anlaşıldığı üzere Allah'a gerçekten inanmak da Allah Teâlâ'nın zât ve sıfatlarına, önceden ve sonradan indirdiği ve gönderdiği her şeye, her doğruya, her hükme gönderdiği ve inzal ettiği şekilde inanmakla mümkün olur ki, bu indirilenler zaman zaman artar ve gelişir ve Allah'a ciddi olarak inanan hepsine inanır. Ahirete iman ise sonunda sorumluluğa, iman ve amel edip edilmediğine göre sevap ve cezaya, bir gün gelip iman ve amel edenlerle etmeyenlerin hesabı görülüp mükafat ve cezalarının verileceğine ciddî bir şekilde inanmaktır. Nitekim Bakara sûresinin başında "Sana indirilene ve senden önce indirilene inanırlar, ahirete de kesinlikle iman ederler." (Bakara, 2/4) ve Nisâ sûresinde "Kim Allah'ı, meleklerini, kitaplarını, peygamberlerini ve ahiret gününü inkâr ederse o uzak bir sapıklığa düşmüştür" (Nisâ', 4/136) buyurulmuştur. Salih (güzel) amele gelince, bu da Allah'a ve ahirete imanın gereğine göre ve Allah'ın indirdiği ve gönderdiği delillere ve hükümlere, haber vermeye ve isteğe uygun olarak tam ihlas (samimiyet )ve hüsn-i niyyet (iyi niyet) ile Allah'ın hoşnut olacağı güzel ameller yapmaktır. Bunun içindir ki bundan önceki âyette buyurulmuş ve yalnız Tevrat ve İncil'in ikamesi (hükümlerinin yerine getirilmesi) bile bu konuda yeterli olmadığı ve Allah tarafından bütün indirilenlerin yerine getirilmesi istendiği anlaşılmıştı. Şu halde, "Kim Allah'a ve ahiret gününe inanır ve güzel amel işlerse, onlara hiç bir korku yoktur, onlar mahzûn da olmazlar" âyetinin mazmûnunun sonucu,

"Hayır, kim işini güzel yaparak özünü Allah'a teslim ederse, onun mükafatı Rabbının yanındadır. Onlara korku yoktur ve onlar üzülmeyeceklerdir" (Bakara, 2/112) âyetinin içerdiği mânânın aynıdır. Ve nitekim Bakara sûresinin âyeti bu mânâ ile özetlenmiştir.

İkinci olarak gösteriliyor ki, Allah'ın hükümlerinde dünyaya ve ahirete ait iki değer ve bunlar da biri zahirî (açık) ve siyasî, biri de hakikî ve tam mânâsıyla dinî iki manzara vardır ki, birisi "muhakkak iman edenler", diğeri de "kim Allah'a inanırsa" ile ifade edilmiştir. Zahirî ve siyasî görüş açısından İslâm hükmü altında müslüman ve gayri müslim toplanır. Bu yönden zahirî müminlerin, yahudi, hıristiyan ve sâbiîlerden büyük bir farkları yoktur. İslâm siyasetinde her biri mensûb oldukları dinleriyle tanınır, din hürriyetlerine riayet edilir, o dâirede özel varlıkları gözetilir, müslüman olmaları için zorlanmaz, inançlarına karışılmaz, kendi dinleriyle başbaşa bırakılırlar. Din açısından her biri inançlarına göre Tevrat ehli Tevrat'a; İncil ehli incil'e; öbürleri de itikatlarına bırakılır, müslüman da müslümanlığına sevkedilir. Ahkam (hükümler) ve dünyaya ait muameleler açısından ise hepsi "Bizim lehimize olan onların da lehine, aleyhimize olan da onların aleyhinedir" sözünün delaleti üzere hukuk ve görevlerde eşit ve aynı anayasaya tâbi tutulur. Bundan dolayı vazifesine riayet eden bu mümin olmayan kişi, bir mümin gibi veya ondan daha çok dünyaya ait hazzı (nasibi) alabilir. Şu halde İslâm'ın vaad ettiği mutlak saadet yalnız bu yönden değil, ahiret ve akıbet (sonuç) itibariyledir. Çünkü sonunda kendini tamamen kurtaracak, korku ve hüzünden kurtulacak olanlar zâhir (dış)i ve bâtın (içi)ı mükemmel gerçek mümin ve müslüman olanlardır. Ve işte zahire göre eşitlik, hakikat ve akıbete göre farklılık ifade eden bu nokta İslâm hükmü altında bulunan yahudi, hıristiyan ve sâbiîlere dünyada müslümanlarla beraber eşitlik, adalet, hürriyet vaadiyle bir müjdeyi ve görünüşte müslümanlara bir inzar (korkutmay)ı ve gerçek müslümanlara da bir mutlak müjdeyi içine alır. Ve şu halde âyetin birinci kısmı İslâm şeriatının dünyaya ait hükümlerini özetleyen siyasî ve sosyal bir değeri, ikinci kısmı da tam mânâsıyla dinî hükmü özetleyen mutlak bir değeri göstermekte ve o siyaseti, böyle hakikî bir imanın devam edeceğini göstermektedir. Bakara sûresinde İslâm devletinin tamamen kurulmadan önce "Bana verdiğiniz sözü tutun ki, ben de size verdiğim sözü tutayım" (Bakara, 2/40) emrine uygun olarak yapılan bu vaad ve müjde Mekke'nin fethi ile İslâm devletinin tamamen kurulmasından sonra, bu Mâide sûresi âyetiyle "akitleri yerine getirin" emrine ekli olarak sözlü ve fiilî olarak tekit ve tesbit edilmiştir. Ve

bu tekit ve kararlaşmadan başka iki âyet arasında esas itibariyle hiçbir fark yoktur. Gerçi Bakara sûresi âyetindeki "Rableri katında onların mükafatı vardır." (Bakara, 2/62) kısmı burada zikredilmemiştir. Fakat "onlara ne bir korku vardır, ne de üzülürler." bunu gerektirdiğinden öncekindeki açıklamaya dayanarak burada icaz olunması (kısaca anlatılması) ayrı bir mânâ ifade etmez. Bir de orada atf-ı müfred kabilinden "yâ" ile mansûb ve "nesarâ"dan sonra geldiği halde, burada "kezâlik" (aynı şekilde) meâlinde atf-ı cümle takdirinde "vâv" ile merfû, "nesârâ"dan önce zikrolunmuştur. Bu da gibi bir i'râb farkından ibarettir ki, kelimenin esas mânâsında bir farkı gerektirici değildir. Şu halde "sâbiîn" ne ise "sabiûn" da odur. İkisi de sâbiîler demektir. Bundan nihayet sâbiîlerin yahudi ve hıristiyanlar arasında sebatsız bir halde bulunduklarına veya hıristiyanlarda da bir çeşit sâbiîlik bulunduğuna bir işaret olabilir. Fakat bundan dolayı bu iki cümlenin veya âyetin mânâlarında ve hükümlerinde bir fark da lazım gelmez.

Bu açıklama ve hatırlatmaya sebep şudur:

Kur'ân'ın Fransızca tercemesinde Kazimireski bu i'rab farkı yerine bir nisbet (ölçü) farkı koyarak Bakara sûresi âyetindeki çoğulunu "sabeinler= les sabeites" diye ve bu "Mâide" âyetindeki çoğulunu da "sabeenler=les sabeens" diye terceme ederek iki âyeti farklı gibi ifade etmiş ve sonra dipnotunda "Sabiîler müteassıb (tutucu) hıristiyanlardır ki bunları yıldızlara tapan ve şu halde müşrik olan sabiînlerle karıştırmamak gerekir." diye bir de hatırlatma yapmıştır. Gerçi ilerde göreceğimiz üzere sâbiîn adı altında biri kitap ehli, biri müşrik iki sınıf bulunduğu da zikredilmiş olduğuna göre, bu hatırlatma pek esassız değilse de bununla sâbiîni sâbiûndan başka göstermek ve âyetlerden her birini, birine tahsis ederek ayırmak ve terceme etmek doğru değildir. Öncekindeki yahudi ve hıristiyanlar ile ikincisindeki yahudi ve hıristiyan da fark aramak doğru olmadığı gibi, sâbiîn ile sâbiûn da öyledir. Nikah, kurban meseleleri gibi fer'i hükümlere göre kitap ehli ve müşrik ayırımının bir hükmü, bir faydası olabilirse de asıl imana davet eden ve imanın şartlarıyla ilgili bulunan bu gibi âyetlerde bu farkın ve bu hatırlatmanın hükmü yoktur. Çünkü kitap ehli olanlar iman edince kabul edilecek de müşrikler iman ederse reddolunacak değildir. Zira "Her kim Allah'a ve ahirete hakikaten iman eder ve samimiyetle çalışırsa onlara korku ve hüzün yoktur" hüküm cümlesi öyle bir genellemedir ki, zikredilen dört sınıftan başka olmak üzere tasavvur olunabilecek dinli, dinsiz, mecusî, zındık ve diğerleri herhangi bir sınıf ve herhangi bir ferdin iman ettikleri

ve güzel amel yaptıları takdirde aynı hükümde dahil olacaklarını beyan etmiştir. Bununla beraber anılan ayırım büsbütün asılsız olmadığı gibi, iki sınıf yine bir hükümde birleşmiş olmak itibariyle iki âyeti birbirine çarpıştıracak çirkin bir hata da değildir. Nihayet her âyetten bağımsız ve birbirini tekit ve onaylama olmak üzere anlaşılacak olan bir mânâyı iki âyet toplamından müşterek olarak ve tekitsiz anlatmak istemiştir. "Zeyd okursa mesut olur, Amr okursa mesut olur" demekle, "Zeyd ve Amr okurlarsa mesut olurlar, evet Zeyd ve Amr okurlarsa mesut olurlar" demek arasında bir taaruz (zıtlaşma) bulunmadığı gibi hükümde bir fark da yoktur. Fakat Frenkler bakınız bunu nasıl kötüye kullanmışlardır.

Fransızca "Kur'ân Analyse" (tahlil edilmiş Kur'ân) adında bir eser vardır ki, bunda Fransızlar tarafından Kur'ân'ın Kazimireski tercemesi esas alınarak sûreler, âyetler çeşitli ve birçok konulara göre tahlil edilerek ve bölünerek parçalanmış ve altlarına ara sıra müsteşrikler tarafından bir takım notlarda konulmuş ve mukaddimesinde bu kitabı tertipten maksad müslümanlar üzerine memur olacak Fransızlara müslümanları kitaplarıyla kandırabilmeleri için, Kur'ân'ın içeriğini öğretmek ve özellikle Cezayir müslümanları üzerinde Fransız siyasetine bir hizmet etmek olduğu da açıklanmıştır. Bu eserde bu iki âyet "tolerans" yani musamaha konusu altında toplanmış ve altına şöyle bir dipnot eklenerek denilmiştir ki:

"Eski müslüman müctehitleri bu Bakara sûresi âyetini, beşinci sûre olan Mâide âyeti ile neshedilmiş (kaldırılmış) olmasını istiyorlar. Bu ise mezhep tutuculuğunu her ölçünün dışına çıkarmaktır. O birisi, yani Bakara sûresi âyeti, gibi diğer âyet de tolerans hususunda daha yüksek bir ruh ile ispat ediyorlar ki, en az dinî olduğu kadar siyasî bir zat olan Hazreti Muhammed şartların, zamanların, mekanların ve durumların gerekli sonuçlarına uyuyordu. Onun hadisini açıkladıklarını ve anlattıklarını iddia eden ilk müctehidler ise, müminlerin askerî başarılarıyla heyecanlanarak Kur'ân'ın insânî olan verilerini, (mebâdi-i mevhûbesi) ilk verilerini unuttular. Fakat hayli zamandan beri Batı'nın her şeyde kazanmış olduğu üstünlük, İslâm'ın en büyük siyasi mahfillerindeki gururları özel bir şekilde sûkûnete kavuşturdu. Şüphesiz ki diğer imamlar, yani kanun babaları gelecek bu işi tamamlayacaktır..." Böyle demiş ve nihayet: "şimdi Fransa'da yeni bir mezhep kurulmasına girişilmiştir ki, mevcut olan esaslı üç mezhepten daha az ortodoks olmayacaktır" diye bir fıkra da ilave yapılmıştır.

Müslümanları gayret ve ictihad (çalışmay)a sevkeden, fakat müslümanlık

için değil, yeni Fransız mezhebine simsarlık etmek için sevketmek isteyen ve siyasî gayelerle kaynaşan bu sözler Frenk eserleriyle meşgul olan heveskâr (hevesli) ve gafil gençler üzerinde yanlış kanaatlar bırakmış olduğu için, biz burada tefsir açısından biraz daha bahsi uzatmak mecburiyetinde bulunuyoruz.

Önce şunu hatırlatalım ki, ne eski, ne yeni, ne müctehid, ne de müctehid olmayan İslâm bilginleri yanında bu iki âyetten birinin birisiyle veya diğer bir âyetle mensuh olmasını isteyen veya tasavvur eden hiçbir kimse yoktur ve olma ihtimali de yoktur. Birçok yerlerde açıkladığımız üzere bütün müctehid imamlar ve önceki sonraki bütün müslüman âlimler şunda ittifak etmişlerdir ki, iman ve itikad (inanç) meseleleri gibi dinin esaslarında ve verdiği haberlerinde nesih mümkün ve düşünülmüş değildir. Bu noktada İslâm ve Kur'ân, kendinden öncesini neshedici değil, tasdik edici, teyit edici ve düzelticidir. Evet, nesih de bir gerçek, bir kanundur. Neshi inkâr etmek, yaratılışdaki değişimleri inkâr etmek veya âlemde değişimlerin kanunsuzluğunu iddia etmek gibi bir bilgisizlikten başka bir şey değildir. Neshi inkâr etmek isteyenler şunu düşünmelidir ki, eğer Allah Teâlâ'nın yaratma ve emrinde bir nesih kanunu olmasaydı âlemde ne bir değişme olur, ne de akidlerde, anlaşmalarda ve konmuş kanunlarda insanlar arası feshetme ve ilka (kaldırma) muamelelerine imkan bulunurdu. Fakat şunu da bilmeli ki neshin konusu, ilgilendiği şey, ancak zaman ve mekanın değişmesi, durumların ve menfaatlerin farklılığı ile ilgili olan fer'î hükümler olabilir. Geçmiş dinlerde ve İslâm'ın başlangıcında mensuh olduğu açıklanan hükümler de hep bu cümleden olanlardır. Yoksa ezeli hakikatlarda ameli değil, yalnız ilmi istenen ve hatta zamanla ilgili olan doğru haberlerde de nesih olamaz. Her zaman hak ve sabit olan din ve iman esasları, bütün Allah'dan gönderilmiş dinlerde aynı olmak üzere saklanır, muhafaza edilir. Gerek bilgisizlikten ve gerek şeytanlıktan doğmuş olarak tahrif sûretiyle girmiş olan batıl inançlar ve fâsid fikirler ise, esasta olsun, füru'da olsun daima red ve iptal edilir. Bahis konumuz olan iki âyet ise fürûattan değil, en yüksek iman esaslarındandır. "Kim Allah'a ve ahiret gününe inanır ve güzel amel işlerse, işte bunlara hiçbir korku yoktur, onlar mahzun da olmazlar." düsturu, bir ezelî gerçektir. Ve bunu kabül ve tatbik etmeyen hiçbir din, hak din değildir. Muhammed Aleyhisselâm'ın tebliğ ettiği bu gerçek, Musa'nın da, İsa'nın da ve bütün peygamberlerin de tebliğ ettikleri bir hakikattır. Gerek geçmiş ümmetlerde ve gerek şimdiki ümmetlerde hakikî müminler bu esasa uymuş olanlardır. Gerçekten müslüman ve sonunda da mesud olacak olanlar bunlardır. yahudiler, hıristiyanlar ve sâbiîler bu gerçeğe ciddî olarak iman ile

uymadıkları ve bunu tatbik etmedikleri andan itibaren kâfir olmuşlardır ve bütün münafıklar da böyledir. Aynı şekilde buna imanı olup da tatbik etmeyen fâsıklar da korku ve hüzünden kat'î şekilde uzak kalamayacaklardır. Bundan sonra her kim bu gerçeğe ciddî olarak iman eder, sonuna kadar bağlanırsa, hiç şüphesiz hakikî mümin olur. Geçmişteki bütün kötülükleri silinir, o mesutlar zümresine girer. Şu halde en yüksek iman esaslarından bulunan böyle hakikatler nesih konusundan muhakkak hariçtir. Ve bunlarda mensuhluğu söyleyen veya arzu eden müslüman düşünülemez. Eski yeni bütün İslâm âlimleri bu noktada ittifak ettikleri halde Frenklerin "Eski müslüman müctehidleri birinci âyetin bu âyet ile neshedilmiş olmasını istiyorlar." sözü açık bir yalan ve açıktan açığa bir iftiradır. Ve bütün esası böyle bir iftiradan ibaret olan diğer sözlerin durumu da bundan bellidir. Hem de bu iftira, kasıtlı değilse, pek cahilcedir. Çünkü nesih, nefy ve isbat (olumluluk ve olumsuzluk) ile zıtlaşan iki kanunun önce gelenine sonra geleniyle son veren bir değiştirme beyanıdır. Bu âyetler ise sayılan sınıflar, bu cümleden olarak "sâbiin" ve "sâbiûn", gerek birbirinin aynı olsun ve gerek Kazımireski'nin zannettiği gibi farklı bulunsun, hükme gelince ikisinde de birbirinin aynı olan hükmünden ibarettir. Burada nesih mümkün farzedilse bile ortada iki hüküm yoktur ki nesihten bahsedilsin. Ne, neyi neshedecek? yine ile mi neshedilmiş olacak? Şu halde bu şekilde bir nesih iftirasına kalkışmak, aynı zamanda bir bilgisizlik ilan etmektir. Fakat bunu yapan müslüman müctehidleri değil, onlara hücum etmek için iftiradan başka çare bulamayan ve yeni Fransız mezhebine davete çalışan o Frenk doktorlarının kendileri olmuştur. Bu ise siyaset tutuculuğunu her ölçünün dışına çıkarmaktır. Batının son zamanlardaki ihtilal üstünlüğüyle coşarak gururlarını ilan edenlerin, gibi ilâhî prensiplere sarılan ve haktan başka bir şey düşünmeyen ilk müslüman müctehidlerini, "müminlerin zaferleriyle coşmuş olarak insanî prensipleri unuttular" diye kendilerine kıyas ederek insanlık dışı bir duygu ile tasavvur etmeleri de garip bir iftiradır. Müminlerin zaferleriyle coşmuş olmak insanlığı unutmak ise, mümin olmayanların üstünlükleriyle gururlanmak da insanî bir şey olmayacaktır.

İkincisi, Hz. Peygamber'in sözlü ve fiilî hükümleri mabudluğu tebliğ ederken âleme en yüksek bir siyaset dersi öğretmiş olduğu ve şartların, zamanların, zeminlerin ve durumların gereğine uygun amelî hükümleri de tebliğ ve icra buyurduğu şüphesizdir. Ve zaten nesih meseleleri de bu gibi hükümlerdedir. Bu da İslâm dininin her zaman ve mekanda herkes için prensipler koyan bir

hak din olması sebeplerinden biridir. Fakat bu gibi değişen hükümler fer'îdir. Bunların başında usûl (esaslar) denilen sabit hükümler vardır. Ve bunların ikisi de hak kanundur. Bu şekildedir ki İslâm dini hem koruma, hem değişme kanununu içerir. Neshi inkâr edenler, dini yalnız bir koruma kanunu olmak üzere düşünürler. Ve bunun için değişme ve inkılâb noktalarında dinsiz kalırlar. Din ile siyasetin birleşmiyeceğini sanırlar. Dini inkâr edenler de koruma kanununu ve sabit hükümleri inkâr ederler. Her açıdan nesih ve değişim içinde yürümek ve sabit bir hak fikir duymamak isterler. Halbuki En'âm sûresinde geleceği üzere âlemin cereyanı ve özellikle beşer hayatı "Sizin için bir kalış süresi ve kalacak bir yer vardır." (En'âm, 6/98) hükmü gereğince, bir taraftan istikra (kalma) ve koruma, bir taraftan bırakma ve değişme nizamları içinde yürür. Bunların biri illet ve sebebin bâki kalmasıyla sebat ve devama; biri de gelişme ve ıstıfa (seçim) ile olgunlaşmaya bakıcıdır. Bunun için koruma kanununa dayanmayan din, din değildir. Değişim kanununu ihtiva etmeyen din de, kamil ve genel değildir. Ve İslâm dini her ikisini içine alır. Ve şüphe yok ki koruma ve sabit kalma aslın, değişime ve inkılâb fer'in vasfıdır. İnanacağım, iman ve itikad edeceğim, dayanacağım prensip, herhalde sabit olmalıdır. Çeşitli zaman ve mekanda, çeşitli şartlar ve durumlar altındaki değişmelerine göre icra ve tatbik edeceğim ölçüler de değişimi mümkün şeyler olmalıdır. Şu halde şunu asla unutmamak gerekir ki, Muhammedî siyaset dinde ve hakkın hükümlerinde hakim değil, din ve hakkın hükümleri Muhammedî siyasetle beraber bütün Muhammedî varlıkta hakimdir. Bunun için Hz. Muhammed dinî olduğu kadar politik değil, siyasetiyle, hayatıyla ve bütün varlık ve insanlığıyla Hakkın emrine bakışını çevirmiş dinî bir zat, bir Allah elçisi idi. Şartların gereğine uygun hükümlerle hareket ettiği zamanlarda da o, şartlara ve çevreye değil, onları ona emreden Allah Teâlâ'nın emirlerine ve sabit (değişmez) hükümlerine uyuyordu ki, bahis konumuz olan iki âyet de işte bu değişmez hükümlerden ve bu esaslardan umuma karşı Allah'a iman ve uyma gereğini haber veren hükmünde şartların ve durumların gereklerine uyma yönünü isbat edecek hiçbir delalet yoktur. Tersine yalnız hakka ittiba ve sayılan sınıflara karşı koyma vardır. "Kur'ân Analyse" yazarları bu âyetleri parçalamayıp da Kur'ân'daki tertiplerine göre alt ve üstleriyle göstermiş olsalardı, belki bu kadar saptırıcı sözler söylemeye cesaret edemezlerdi. Bu cümleden olarak bu âyetin üstündeki iki âyet o kadar açık bir şekilde isbat eder ki, Peygamber bu âyetleri çevresindeki insanların pek çok muhalefet ve karşı çıkmalarına rağmen yalnız Allah'ın emrine ittiba ve sırf Allah'ın korumasına dayanarak tebliğ etmiştir. Gerek Bakara

sûresi âyetinin üst tarafı okunur ve gerek "Ey inananlar, sizden önce kitap verilmiş olanlardan ve kâfirlerden dininizi eğlence ve oyun yerine koyanları dost tutmayın" (Mâide, 5/57) âyetinden buraya kadar gelen ve daha gelecek olan âyetlere dikkat edilirse Kur'ân'ın bunlara ne güzel cevaplar vermiş ve ne açık irşadlarda bulunmuş olduğu görülür. (Bak. Bakara, 2/42; Nisâ, 4/46; Mâide, 5/59, 62, 63, 64)

Bununla beraber biz bu satırları haksız yere İslâm aleyhine çalışan Fransızlara karşı değil; İslâm için hakkıyla çalışmayan, Allah'ını, Peygamber'ini dinini, diyanetini, Kitabını, ahiretini unutup vazifesini yapmayan, kendinden geçmiş, bilgisizlik ve düşüklük içinde şeytanlara kul olmak vaziyetine düşmüş müslüman kalıntılarına sonlarını göstermek için yazıyoruz. Anlaşıldı ki Allah Teâlâ Kur'ân'ında zahirî (görünürde) müminleri, yahudi ve hıristiyan, sâbiîn gibi karşıtlarıyla bir ölçüde saymış ve kesin vaadini Allah'a ve ahirete gerçekten iman edip güzel amel işleyen hakikî müminlere tahsis etmiştir. Batı ve doğu değişir, bu kanun değişmez. Demek iş, mümin görünmekte değil, kâmil mümin olmakta ve bu iman ile çalışıp son zaferi kazanmaktadır. İman ve İslâm hiç bir zaman mağlub olmaz, burhan (delil) onundur. Fakat eksik ve fasık müminlerdir ki ona mağlubiyet lekesi sürerler.

Şimdi bu tartışmaya sebep olan "sâbiîn" kelimesine gelelim:

"es- SÂBİÎN" : Kırâetlerin çoğunda "hemze" ile (yukarda yazıldığı gibi), Nâfi ve Ebu Ca'fer kırâetlerinde de "hemze"siz "es-sâbîn", "es-sâbûn" okunur ki bunda ya "hemze"nin "yâ"ye kalbi (dönüştürülmesi) ile veya aslında "hemze"siz olarak "sâbî"nin çoğulu olmak üzere iki vecih (şekil) düşünülmüştür.

Arapça hemze ile vezninde meşhur bir dinden diğer bir dine çıkana denilir. "Kâmus"ta der ki, "dininden başka bir dine çıktı" "yıldızlar doğuş yerinden çıktı" demektir. İbnü Esir de "Minhâc"ında der ki: Bir kimse dininden başka bir dine çıktığı zaman denilir. Kureyş, İslâm dinine girenlere yerinde "masbû", müslümanlara "subat" derlerdi ki "kâdî, kudât" gibi "sâbi "nin çoğuludur. "Sâbi'" ise gençlik, cahillik sevdasıyla bir şeye meyletmek ve sevmek mânâsına "sabv = " ve "sabve= "den ism-i fâildir ki "hevâî" ve "aşüfte" demek gibidir. Bundan başka "sâbiîn" in muhaffefi de olur. Fahruddin er-Râzî demiştir ki, "Hemze ile kırâet (okumak), mânâyı açıklamaya daha yakındır. Çünkü ilim ehli

'O, dinden, diğer dine çıkandır' demişlerdir". Ebu Hayyân'ın ifadesine göre de "o, meşhur bir dinden, diğer dine çıkandır". İşte bu mânâ, kelimenin tam Arapça olan mânâsıdır. Tam Arapça olan bu mânâya göre "sâbiîn" ve "sâbiûn", "İslâm, Yahudi ve Hıristiyan dinlerinden hariç olanlar" mânâsına bir genellemeyi ifade etmiş olur ki, "müminler, yahudiler, hıristiyanlar ve diğerleri" demek gibidir.

Sonra, sâbie, sâbiîn, sâbiûn veya sâbîn ve sâbûn, eski bir din veya özel mezhebe mensup olan bir gruba, bir millete isim olarak söylenir ki, bu mânâca kelimenin aslı Arapça olup olmadığı hakkında ihtilaf edilmiştir. Arapça olduğuna göre zikredilen "sâbî" mânâlarının birinden alınmıştır. Arapça olmayıp Süryâni gibi diğer bir dilden alınmış olduğuna göre ise aslı sâbidir. Şit Aleyhisselâm'ın ikinci oğlu veya İdris Aleyhisselâm'ın oğlu olduğu iddia edilmiştir. Bu ihtilafın özetine göre anlaşılıyor ki bunlar kendilerine sâbiy demişlerdir. Arap da gerek bunlara ve gerek benzerlerine sapık veya "yıldıza tapan" mânâsına sâbiî veya sâbî demişlerdir.

Bunlar kimlerdir? Ve bu nasıl bir mezhep veya dindir? "Kâmus"ta: "Sâbiûn Nûh Aleyhisselâm'ın dini üzere bulunduklarını zannederler ve kıbleleri gündüzün yarısı sırasında kuzey rüzgarının estiği yerdir" diyor. "Tehzib" de ise: "Sâbiûn bir kavimdir ki, dinleri Hıristiyan dinine benzer. Ancak kıbleleri güney rüzgarının estiği yerdir. Ve Nûh Aleyhisselâm'ın dininde olduklarını söylerler". deniliyor. Tefsircilerin açıklamalarının özetine göre bunlar, yahudi ile hıristiyan veya yahudi ile mecûsî veya hıristiyan ile mecûsî dinleri arasında bir gruptur ki, hem kitap ehli denebilecek yönleri veya sınıfı, hem de müşrik veya putperest denecek yönleri veya sınıfı vardır. Dinlerinin aslının, İdris veya Nuh Peygamberlerin dini olduğu da söylenmiş; esasında meleklere veya yıldızlara taptıkları ve puta tapıcılar oldukları da söylenmiştir. Anlaşılıyor ki sâbiîlik esas itibariyle Allah'dan gönderilmiş olması düşünülen ve fakat zamanın geçmesiyle felsefî ve siyasî etkiler altında birçok sapmalar ve değişmelere maruz olarak bir gizlilik veya batınîlik kazanmış eski bir mezhebdir. Ve en az bunları ilk sâbiîler ve son sâbiîler olmak üzere düşünerek, yerine göre aralarındaki müşterek ve farklı yönleri bulunabilecektir. Tarihî bakış açısından ilk sâbiîler; Hind'de ve eski Mısırlılarda, Süryânîler ve Gıldânîlerde az çok bir fark ile devam etmiş bir mezhebtir. Ve bununla beraber bu mezhebi en çok temsil edenler Süryânî ve

Gıldânîlerdir. Eski Yunan ve Rum dinleri de bunların bir yansımasıdır. Son sâbiîler de İsrailoğulları, İran, Yunan, Roma ve diğerleri gibi çeşitli kültür ve medeniyetler altında kalmış olan Süryânî ve Gıldânî kalıntılarıdır ki, bunlardan geri kalanları el-Cezire ve Musul taraflarındaki Nabatîler olmuştur. Abbasiler devrinide Yunan eserlerini Arapça'ya terceme eden Sâbit b. Kurre gibi filozof ve mütercimler bunlardan idi. da: "Ebu'l- Hasen Sâbit b. Kurre el- Harrânî, Harran'da oturan sâbi'eden idi. Mezhebiyle ilgili vergiler, farzlar ve sünnetlere dair; ölülerin kefenlenmesi ve defnedilmesine, inançlarına, temizlik ve pisliğe dair risaleleri vardır. Oğlu Sinan b. Sâbit, Hürmüs'ün "Nevâmis"ini Arapçaya çevirmiştir. Ve deniliyor ki, "sâbiûn"un nisbeti (sâb) adır. Bu da İdris aleyhisselâmın oğlu (Tât) dır diye zikredilmiştir.

Şihâbuddin Ahmed b. Fazlullah el-Ömerî "Mesâlikü'l- Ebsâr" ında ve Ebu'l-Fidâ Tarihi'nde, Ebu'l-İsâ el-Mağribi'nin kitabında nakledildiğine göre, "Süryân ümmeti, ümmetlerin ilkidir. Ve bunların milletleri sâbiîn milletidir. Bunlar dinlerini Şit ve İdris Peygamberlerden aldıklarını söylerler. Şit'e yakıştırdıkları bir kitapları vardır, buna "Suhuf-i Şit" (Şit'in sayfaları) derler. Bunda kerem (cömertlik), şecaat, doğruluk, yakına taraftarlık gibi ahlâki güzellikler ve iyilikler zikredilmiş ve emredilmiş, kötülükler zikrolunup bunlardan çekinilmesi emrolunmuştur. Sâbiîlerin bir takım ibadetleri de vardır. Bu cümleden olarak yedi vakit namazları vardır ki beş vakti müslümanlarınkine uyar. Altıncısı kuşluk, yedincisi de gecenin tam altıncı saatindedir. Namazları niyet ve bir de başka bir şey karıştırılmamak itibariyle müslüman namazına benzer. Rükûsuz ve secdesiz cenaze namazları da vardır. Otuz veya yirmidokuz gün oruç da tutarlar. Oruç ve fıtırlarında hilale riayet ederlerdi. O şekilde ki fıtırlarında güneş, hamel (kuzu) burcuna girmiş bulunurdu ve gecenin son dörtte birinden güneşin kursu (yüzü) batıncaya kadar oruç tutarlardı ve hamse-i mütehayyire (beş şaşkın) denilen yıldızların şerefli evlerine inişlerinde bir takım bayramları vardır. Ve hamse-i mütehayyire (beş şaşkın), Zühal (Satürn), Müşte-ri (Jupiter), Mirrih (Merih), Zühre (Venüs), Utarit (Merkür) tir. Mekke'nin Beyti (Kâ'be)ne de hürmet ederler. Fakat Harran üzerinde bir yerleri vardır ki oraya haccederler ve Mısır ehramlarına da hürmet ederler. Ve bunların biri Şit b. Âdem'in kabri, diğer biri Uhnuh'un (İdris'in) kabri, biri de nisbet olundukları Sabi b. İdris'in kabri olduğu kanaatindedirler. Ve güneşin şeref burcuna giriş gününe hürmet ederler. İbnü Hazm demiştir ki, sâbîlerin mensub oldukları din, dinlerin en eskisi ve bir zamana kadar dünyada galip olanıdır. Nihayet birtakım

dinde olmayan yeni icatlar ortaya çıkardılar ve bunun üzerine Cenâb-ı Allah bunlara Hz. İbrahim'i gönderdi".

Şehristânî "el-Milel ve'n- Nihal"inde dinler tarihi açısından der ki: İbrahim Aleyhisselâm zamanında bütün insan grupları iki sınıfa dönüşmüş bulunuyordu: Sâbie, Hunefa. Sâbie, biz Allah'ı tanımada; Allah'a itaati, emirlerini ve hükümlerini tanımakta bir aracıya muhtacız. Fakat o aracının ruhânî olması gerekir. Çünkü ruhânîler mukaddes, temiz ve Rablerin Rabbine yakındırlar. Cismânîler ise bizim gibi yerler, içerler ve bizim gibi beşere itaat ederseniz zararda kalırsınız derlerdi. Hunefa (hanifler) de biz beşer; bilgi ve itaatde beşer cinsinden bir aracıya muhtacız. Bir beşer ki temizlik ve masumlukta, teyid (doğrulama) ve hikmette derecesi, mücerred (soyut) ruhaniyetten daha yüksek olsun. Beşer olması durumuyla bize benzeyen, ruhaniyeti yönüyle bizden üstün bulunsun da ruhaniyeti tarafıyla vahy olsun, beşeriyeti tarafıyla da insan türüne telkin etsin. Derlerdi ki, Kur'ân'da: "De ki: Rabbimi tenzih ederim. Ben, sadece elçi olan bir insan değil miyim?" (İsrâ', 17/93), "De ki: 'Ben de sizin gibi bir insanım, bana vahyolunuyor" (Kehf- 18/110) âyetleri bu mânâya işarettir. Fakat yalnız ruhânî elçiyi benimsemek isteyen sâbie, sırf ruhâniyette sıkışıp kalmaya, doğrudan doğruya kendi zatlarına yakınlaşarak onlardan bizzat (aracısız) almalarda bulunmaya da çare bulamadılar. Böylece bir kısmı tuttular rûhanilerin heykellerine sığınarak bunlardan yardım dilenmeye kalktılar ki, bu heykeller yedi gezegen ve bazı sâbitlerdir. Bu şekilde Rum sâbiesinin sığınağı gezegenler, Hind sâbiesinin sığınağı da sâbitler oldu. Bir çoğu da heykellerden şahıslara; yani o yıldızların Rum'da tabiatları, Hind'de seçkinleri dikkat nazarına alınarak görünüş şekillerine göre yapılan müşahhas (somut) resimlerine tenezzül ettiler. Mücerret (soyut) ruhâniyet tutuculuğu böyle tersine dönüp, ruh sahibi olan beşerin kendini unutarak ruhsuz cisimler önünde boyun eğmesine dönüştü ve bu ruhâniyetin temsili sayıldı. Bunlar düşünemiyorlardı ki, bu temsillerin, dolaylı olarak delalet ettiği, mücerret (soyut) rûhâniyet değil, nihayet beşerî rûhâniyetin bir temsili oluyordu. Fark edemiyorlardı ki bu temsiller, yıldızlardan ve onların rûhânilerinden önce bir beşerî ruhun yanlış tasavvurlarını, meyletmelerini ve sapıklıklarını ifade ederler. İşte bunlardan ashâb-ı heyâkil (heykelciler) denilen önceki grup "yıldızlara tapanlar", ashâb-ı eşhas (şahıscılar) denilen ikinci grup da "puta tapanlar" dır. İbrahim Aleyhisselâm her iki fırkayı, sözlü ve fiilî olarak kırmak suretiyle kolaylık ve müsamaha ile bir büyük millet ve büyük şeriat olan ve kıymetli din ve

doğru yol bulunan "hanif"liği yerleştirdi ve yaydı. Onun oğullarından olan peygamberlerin hepsi de bunu yerleştirip sağlamlaştırıyorlardı. Özellikle şeriatımızın sahibi Muhammed Mustafa (s.a.v) bu yerleştirmede en sona ve en yüksek maksada erişti. Burada en dikkate şâyân olan nokta şudur ki, tevhid, hanifliğin esaslarının en özelidir. Bunun için Kur'ân'da anıldığı her yerde haniflik, şirki reddetmeye yakın olarak zikredilmiştir. "İbrahim, ne yahudi, ne de hıristiyan idi, dosdoğru bir müslümandı. Müşriklerden de değildi" (Âl-i İmran, 3/67); "Allah'a ortak koşmadan, hâlis olarak Allah'ı birleyenlerden olun" (Hacc, 22/31).

Sâbîilik ilk zamanda yalnız heva ve hayvaniyetleri, kişisel baskıları ve hissî temayülleri peşinde koşan Haşişiyye, Tabiiyye ve Dehriyye'nin ruhî sefaletlerini görerek insanlık ve azimlikten tiksinip bir takım sınırlar ve aklî hükümler kabul etmiş ve bunun esaslarını vahy ile teyid edilmiş kanunlardan almakla beraber görüşlerini aklî soyutlar (mücerredler)a tahsis etmişler ve aradıklarını yerde ve insanlıkta değil, gökte ve gök cisimlerinde bulmak istemiş bir mezhep dini gibi ortaya çıkmıştır ki, bunlar Âzimûn ve Hürmüs'ü ilk muallim (öğretmen) kabul eden ilk sâbiedirler. Şehristânî burada genel sâbieyi anlatmak için, felsefe tarihine göre şöyle bir özet bölüm yaparak ve son sâbi'e felsefelerini inceleyip tartışarak der ki: İnsanların bir kısmı ne mahsûs (hissedilen)u, ne de makul (düşünülen şey)u kabul etmezler, bunlar Sofestâiyyedir. Bir kısmı hissedileni kabul eder, düşünüleni kabullenmez, bunlar Tabiiyyedir. Bir kısmı hissedileni de, düşünüleni de kabul eder, cezaları ve hükümleri kabul etmezler. Bunlar Dehrî filozoflardır. Bir kısmı hissedileni, düşünüleni, cezaları ve hükümleri de kabul eder, Allah'dan gönderilen bir şeriât ve İslâm'ı kabul etmezler, bunlar Sâbiedirler. Bir kısmı, bunların hepsini, bir çeşit şeriat ve İslâm'ı da kabul eder. Fakat Peygamberimiz'in (s.a.v) şeriatini kabul etmezler, bunlar yahudi ve hıristiyandırlar. Bir kısmı da hepsini kabul eder, bunlar da müslümandırlar. Sâbie, Sofestâiyye, Tabiiyye ve Dehrî filozoflar gibi dinsizlere karşı olan bütün din sahipleri içinde ilk mücadele Haniflere karşı olur. Sâbie ve Hanifler: İşte bütün dinlerin bizzat karşı karşıya olan iki aslî şubesi. Sabve, başlangıçtan beri devamlı olarak Haniflik karşıtıdır. Sâbie, din ararken, hak yoldan saptıkları ve peygamberlerin doğru izinden ayrıldıkları içindir ki Sâbie adını almışlardı. Fakat kendileri, aşk ve arzu mânâsıyla, "sabve, insanların kaydından uzaklaşmaktır" derler. Çünkü Hanifler mezhebi beşerî peygamberlik ile cismânî beşere taraftarlık esası üzerinde yürüdüğü gibi, Sâbie mezhebi de cismânî beşerliği düşük görmekle rûhanilere taraftarlık esası üzerinde yürür. Ve bunun

için sâbie insanların, beşer olan bir peygambere uymak ve ittiba etmekle doğrudan doğruya Allah'a ibadet etmesini doğru bir iş değil, insanların şartı gibi göstererek beşer dışından Allah'a yaklaşmak için aracılar ve münanesebetler arar. Ve bunu önce yalnız ruhâniyette arar. Ve kendilerini sırf rûhânî olabileceklerini sanarak cisimliği ezmek, cisim olan beşerlikten mutlaka ilgiyi kesmek isterler. Ve bu şekilde, sâbie, mezheplerinin iktisab (kazanma) olduğunu iddia ederler, yaradılış hududundan hariç bir iktisab(kazanç)a davet ederler. Bunlara karşı Hanifler de mezheplerinin fıtrat (yaratılış) olduğunu söyler ve fıtrata davet ederler. Haniflere göre mahsus (hissedilen) ve makul (düşünülen), cismânî ve rûhânî ikisinin de özel kıymetleri vardır. Fakat bu kıymetler hiç birinde mutlak değil, izafî (değişken) dir. Bir makul, gözle görülen şeyler içinde misali bulununcaya kadar hayal ve kuruntudur. Bir mahsus (hissedilen şey) de, düşünülende misali bulunmadıkça, mahsus (gözle görülen) değil, bir yok olan serabdır. Hakkın zatı, ne sırf makul (akla uygunluk), ne de sırf mahsus (gözle görülen) dur. Ne mahsus (görülen) tamamen makule dönüştürülür, ne de makul tamamen mehsusa dönüştürülür. Her ikisi de birbirini karşılıklı olarak temsil etmek üzere hakka dönüştürülür. Aynı şekilde mutlak etki, ne sırf ruhâniyete mahsustur, ne de sırf cismaniyete; cisim ruhtan etkilendiği gibi, ruh da cisimden etkilenir. Ruh ile cisim arasında karşılıklı bir etki ve etkilenme vardır. Hak parıltısı bu ikisinin arasında bulunur. Hakikî fail (yapıcı), ne ruh, ne cisimdir. Ne ruh cismin eseri, ne de cisim ruhun eseridir. İkisi de Allah'ın eseri ve Allah'ın delilleridir. Allah yalnız maddesiz olanların değil, maddenin ve maddeden olanların da yaratıcısı ve yapıcısıdır. Aynı şekilde hayır (iyilik) ve kemal (olgunluk), fazilet ve selâmet yalnız ruhâniyete mahsus değildir. Şer (kötülük) ve noksanlık, fesatlık ve rezillik ruhâniyette de vardır. Öyle olmasaydı rûhâniyetin derecelerinde ihtilaf olunmaz ve meleklik karşılığında şeytanlık olmazdı. Cisim olma, aslına ve yaratılışına göre şerrin başlangıcı değildir. Cisimlikte öyle faziletler vardır ki onlar ruhânilerde bulunamaz. Şu halde rûhâniyeti ve cisimliği içine alan beşer türünde hak delilleri ve Allah'a yakınlık mücerred (soyut) rûhaniyyetten daha fazladır. Beşer türü mücerred rûhâniden -belki- daha faziletli ve daha mükemmeldir. Hatta beşer, meleğin emrinde değil, melek beşerin emrindedir. Beşerin Allah'a yaklaşması için soyut rûhâniyetin aracılığı zaruri değildir. Allah'dan insanlara ve insanlardan Allah'a doğru bir yol vardır. Yaratma Allah'a ait olduğu gibi, emir de Allah'ındır. Hudûd (hadler = cezalar) ve hükümler de Allah'ındır. Allah'ın tayin ettiği, Allah'ın inzal ettiği (indirdiği) dir. Beşer ne sınırsız, ne mühmel (terkedilmiş) dir, ne de yaratılışın müsait olmadığı sınırları kazanabilir.

Yaratılışı bozmaya çalışmamalı ve cesedi hakir görüp ezmeye uğraşmamalıdır. Fakat Sâbie bu noktada orta yoldan çıkmış, "hakka yaklaşmak yalnız ruhâniyettedir" zannıyla hissedilen (mahsus)i makul (akla uygun olan)a, cismânîyi rûhâniye dönüştürmeye, insandan melek yapmaya kalkışmış; kolaylığı zorluğa, hoşgörüyü baskıya, tecerrüd (sıyrılma)ü toplanmaya, bağlanmayı ayrılmaya tercih etmeye çalışmış ve buna göre rûhaniyet tutuculuğu etrafında dolaşmak isterken ruhânî olmayan cisimlerden yardım istemeye kadar inmiş; birlik ve tecerrüd (yalnızlaşma) ararken çokluk ve şirk içinde kalmıştır. Bunun için ilk Sâbie de Haniflerden bazı esaslar alarak ruhâniyet ashabı, yahut meleklere tapanlar olmak üzere başlamış; heykel ashabı yahut yıldızlara tapanlar; eşhas ashabı yahut puta tapanlar olmakta karar etmiş ve bu iki gruptan her biri de, biri Hızbâniyye, biri de Hıribbâniyye adıyla iki esas mezhebe ayrılmıştır.

Ashâb-ı ruhâniyyat (Ruhâniyyât ashâbı): Ruh bir cevher (öz), fetha ile "ravh" da onun özel durumudur. Buna göre "rûhâniyet" ve "ravhâniyet" diye iki deyim (tabir) vardır. Bunların mezhebi şudur: Âlemin hakîm (hikmet sahibi) ve hudûs (sonradan olma) kusurlarından uzak bir yapıcısı, yaratıcısı vardır. Ve bizim görevimiz, onun yüksek huzuruna erişmekten aciz olduğumuzu bilmektir. Ona ancak yanında yakınları (mukarrabîn'i) olan aracıları vasıtasıyla yakınlaşılır. Bunlar ise öz olarak (cevheren), fiil olarak ve hâl olarak temiz ve mukaddes olan ruhânîlerdir. Cevher (öz) açısından ruhâniler, cismânî maddelerden mukaddes, cesede ait güçlerden uzak, mekana ait hareket ve zamanla ilgili değişmelerden münezzeh (kusursuz)dirler. Yaratılışları temizlik, fıtratları Allah'ı büyükleme ve yüceltme üzerinedir. "Allah'ın buyurduğuna karşı gelmeyen ve emredildikleri şeyi yapan melekler" (Tahrim, 66/6) dirler. Bizi buna ilk muallimimiz (hocamız) Azimun ve Hürmüs irşad ettiler. Biz bunlara yaklaşırız ve bunlara tevekkül eder dayanırız. Bizim Rablerimiz, ilâhlarımız, Allah katında aracılarımız, şefaatçılarımız bunlardır. Allah da rablerin rabbi ve ilâhların ilâhıdır. Şu halde bizim görevimiz nefislerimizi tabiata ait şehvetlerin kirlerinden temizlemek ve ahlâkımızı şehvet ve gazap kuvvetlerinin ilgilerinden ayıklamaktır ki, bu sayede bizimle rûhâniler arasında bir ilgi hâsıl olsun da onlardan ihtiyaç duyduğumuz şeyleri istiyelim ve durumlarımızı kendilerine sunalım ve bütün işlerimizde onlara âşık ve sabî (sevgili) olalım ki, onlar da bizi ve kendilerini yaratana ve rızık verene şefaat etsinler. Bu temizleme ve süsleme ise ancak bizim çalışmamızla ve kendimize hakim olmamızla, nefislerimizi şehvet kötülüklerinden keserek rûhâniyet yönünden yardım istememizle olur. Yardım dilemek de dualarla, namazlarla, bol sadaka vermekle,

yiyecek ve içeceklerden kendimizi tutmak, kurban kesmek, buhurlarla, tütsülerle tütsülenmek ve büyüklere saygı ile dua ve niyazdır. Bu şekilde nefislerimizde aracısız bir yardım dileme yeteneği meydana gelir ki, o zaman biz de tıpkı vahy aldığını iddia edenlerin hükmünü kazanırız. Ve hatta sırf rûhânî olur, ilâhlar sırasına geçeriz. Peygamberler bizim türde emsalimiz, surette şekillerimiz, maddede ortaklarımızdırlar. Yediğimizden yerler içtiğimizden içerler, şekilde bize benzerler, biz onlara niçin itaat edelim, derler. Kur'ân'da "Eğer sizin gibi bir insana itaat ederseniz, o takdirde siz, mutlaka ziyana uğrayanlarsınız" (Mümimûn, 23/34) âyeti, bunların bu sözlerini söylemektedir.

Fiil açısından rûhânîler, yaratma ve icatta, işleri bir halden bir hale çevirmede ve yaratıkları bir başlangıçta olgunluğa yönetmede aracı etkendirler. Kudsî hazreti ilâhtan kuvvet dilenir ve düşkün varlıklara feyz yayarlar. Ve bunların sıraya konulmuş dereceleri vardır.

Birinci olarak, yıldızları idare eden, bu cümleden olarak gezegen yıldızları yörüngelerinde tedbir ve idare eden rûhânîler vardır ki, yedi gezegen yıldızları bunların heykelleridir. Her rûhânînin bir özel heykeli ve her heykelin bir felek (yörünges)i vardır. Ve o rûhâninin o heykele nisbeti, ruhun cesede nisbeti gibidir. O, o heykelin rabbi, idarecisi ve müdürüdür. Sâbiîler, o rûhânilere ilâhlar, heykellere de rabler derler. Bununla birlikte çoğunlukla heykellere babalar, unsurlara anneler ismini vermişlerdir. Rûhânîlerin fiil ve tesiri, o uydu heykellerde ve unsurlarda birtakım değişiklikler meydana getirecek şekilde özel bir miktarda tahrik etmektir. Bundan bileşiklerin terkipleri ve anlaşmaları hasıl olur da buna uyarak cismanî kuvvetler gelir. Ve bu cismanî kuvvetler üzerine de, bitki ve hayvan türlerinde olduğu gibi, rûhânîlerin nefisleri biner ve bu etkiler, bazan bir küllî rûhânîden kûllî olarak ve bazan cûz'î rûhânîden cûz'î olarak sâdır olur. Mesela yağmur cinsiyle beraber bir melek, her bir damlasıyla de bir melek vardır.

İkinci olarak, gökle yer arasındaki boşlukta ortaya çıkan ulvî eserlerin idarecileri olan rûhâniler vardır ki, yağmur, kar, dolu, rüzgar gibi yerden çıkıp inen eserler, yıldırımlar, kıvılcımlar, gök gürlemesi ve şimşek, kuyruklu yıldızlar gibi gökten inmekle boşlukta ortaya çıkan eserler, aynı şekilde zelzeleler, sular, buharlar ve diğerleri gibi yerde meydana gelen eserler bunlarla idare edilir.

Üçüncü olarak, bütün varlıklarda geçici olan aracı kuvvetler vardır ki, kâinatın hepsindeki yaygın hidayet bunlarla idare olunur. Öyle ki kabiliyeti bulununca kuvvet ve hidayettten uzak hiçbir varlık görmeyiz. İşte rûhâniler böyle etkili yapıcıdırlar.

Hâl açısından rûhânilerin durumları, rablerin rabbi civarında rahat ve rızık, nimet ve lezzet, rahat ve sevinç olduğu da gizli değildir. Yiyecek ve içeçekleri, tesbih ve takdis, temcid ve tehlîldir. Bütün alışkanlıkları Allah'ı zikir ve Allah'a itaat iledir. Kimi, ayakta, kimi rükûda, kimi secdede, kimi ka'dede oturmakta olup, sevinç ve lezzetinden hiç biri durumunu değiştirmez. Kimi Allah'dan korktuğu için gözünü açmaz, kimi bakışından gözünü kırpmaz, kimi sakin hareketsiz, kimi hareketli sükûnsuz, kimi kabz (can alma) âleminde büyük melek, kimi genişlik âleminde rûhânîdir. "Allah'ın kendilerine buyurduğuna karşı gelmezler ve emredildikleri şeyi yaparlar" (Tahrim, 66/6) âyeti bunların durumlarını anlatmaktadır. Hanifler ise bunların tedbir edici, idareci, etkili sebep olmayıp, Allah'ın saltanatının delilleri ve Allah'ın gerek yaratma ve gerek kanun koyma (teşri) itibariyle emirlerini ve hükümlerini tebliğ edici olan elçileri olduğunu ve bütün bunların bir farklı tabiatla yaratılmış beşer fertlerinin aldığı vahy ve bilgi ile bilindiğini ve o farklı yaratılışda bulunmayanların bunları esas itibariyle o mümtaz beşerin aracılığı, öğretmesi ve telkini ile öğrendiklerini ve herhalde insanlıkta ortaya çıkan ve çıkabilecek olan fiillerin ve eserlerin daha yüsek olduğunu ve cismânî olan beşere ait ruhâniyetin sonlu olması mümkün olmakla beraber, kemalden kemale yükselmesinin de kabil olduğunu ve şu halde her beşer ferdinin, her ruhânîye göre değil ise de, rûhânî türe göre beşer türünün daha yüksek bir fazilete ve Hakk'a yakın olmada daha çok imrenmeye değer sevinç ve sûrûra, hem rûhânî, hem cismânî bir naîm cennetine ve büyük hoşnutluğa namzed bulunduğunu ve fakat Allah'a eş bulunmak mümkün olmadığında bu yükselme ve kemâle ermenin hiçbir zaman ilâhlığa yükselme ve ortaklık mertebesine varamayacağını ve bu yükseliş ve kemale ermenin ancak Allah'a tevekkül ve dayanma ile mümkün olabileceğini, hem asıl yaratılışta, hem her ilerleme anında yaratma ve emir ancak bir Allah'ın olduğundan her hangi bir şirkin sonlu olacağını ve şu halde zât ile sıfat, tesir ile emir her şekilde Allah'ı birleyerek beşerin bütün dayanma noktalarını ruhâniyet ve cismâniyetin anlaşmış iki şahit olarak delalet ettikleri herşeyin döneceği âlemin yaratıcısı ve âlemlerin Rabbi olan Hak Teâlâ'ya iman ve şehadette tanıyıp bütün varlıklarıyla ona yönelmeleri ve en yüksek vasıta ve önderlerini de ruhâniyet ve cismaniyeti içine alan beşer türü içinde farklı yaratılış ile yaratılmış peygamberler, resûller ve onların vârislerinde aramaları ve Allah'ın insanlara ihsan buyurduğu bu nimete, bu doğru yola şükredip nankörlük etmemeleri gerekeceğini anlatmışlardır.

Şehristâni önce Sâbiîleri rûhaniyet taassubu ile hareket

eden Ruhâniyet ashâbı içinde özetleyip son Sâbiîlerin felsefelerine göre Hanifler ile Sâbiîlerin bu konuda birçok münakaşa ve atışmalarını uzun uzadıya anlatarak muhakeme yaptıktan sonra en esaslı gruplarını ayrıntılarıyla anlatarak der ki:

Ashâb-ı heyakil (Heykeller ashabı): İnsan bir aracıya muhtaç olunca ona yönelmenin ve yaklaşmanın mümkün olması ve kendisinden istifade edilebilmesi için, bu aracının görülür bir şey olması gerekeceğini hisseden rûhaniyet sahipleri, ilk önce "yedi gezegen" den ibaret olan heykellere sığınmışlar ve buna göre önce bunların evlerini ve manzaralarını; ikinci olarak doğuş ve batış yerlerini; üçüncü olarak huylarıyla ilgili, uygun ve uygun olmayan şekillerde bitişmelerini; dördüncü olarak buna göre gecelerin, gündüzlerin, saatlerin taksimlerini; beşinci olarak yine bunun gibi sûretlerin ve şahısların, iklimlerin ve memleketlerin takdirini öğrenmeye çalışmışlar ve bunun üzerine mühürler yapmışlar, azanın adıyla bir takım havass, efsûn, dua bellemişler ve her yıldıza -mesela Zühâl'e cumartesi gibi- bir gün ayırmışlar ve ilk saatine riayet etmişler ve onun şekline ve durumuna göre yapılmış mührünü kullanmışlar, ona mahsus elbise giymişler, ona özgü dualarla ondan istenecek dileklerini istemişler ve her birine böyle gün ve saat tayin etmişler ve bunlara erbâb (rabler), âlihe (ilâhlar); Allah Teâlâ'ya da rablerin rabbi, ilâhların ilâhı demişler; içlerinden bir kısımları da Güneş'i ilâhların ilâhı ve rablerin rabbi saymışlar ve bu şekilde heykellere, rûhânîlere yaklaşmak için, rûhânîlere de yaratıcı Allah'a yaklaşmak için ibadet etmişler. Çünkü heykellerin bedenlerinin rûhâniyet olduğuna inanmışlardır. Ve sonra yıldızların iş ve tesirleri esası üzerine tertip edilmiş bir takım acaib hileler ve sanatlar çıkarmışlardır ki, bunlara "tılsım" adı verilir. Kitaplarında yazılmış olan o tılsımlar ve sihir, kehanet ve tencim (yıldız falcılığı), tahtim (mühür basma), ta'zim (büyükleme), suver (şekiller) bunların hepsi onların bilimlerindendir. İşte bunlara "heykel ashabı" ve "yıldızlara tapanlar" denir.

Ashâb-ı eşhasa (Şahıslar ashabına) gelince: Bunlar da ashab-ı heyâkil gibi aracının gerekliliğine ve rûhâniyetin bu aracı vesileler olduğuna; fakat onların gözle görülmedikleri ve dillerle hitap edilmedikleri için kendilerine yaklaşmak ancak heykellerine yaklaşmakla olabileceğini söylemekle beraber, heykellerin de bazı zaman görünüp, bazı zaman da görünmediklerinden dolayı, onlara yaklaşmanın da saf ve devamlı olamayacağına ve böylece heykellere yaklaşmak için de göz önüne dikilmiş bir takım şekiller ve şahıslar gerekli olduğuna hükmederek yedi heykelden her birinin heykele ait misalinde bir takım müşahhas (somut) putlar edinmişler ve her birinde o heykelin özel cevherine riayet

ederek yine yıldızlar esası üzere bunlara tapmaya ve bunlarla yıldızlara ve onlarla rûhânîlere ve onlarla Allah'a yaklaşacaklarına inanmışlardı. Ve bunlara "semâvî ilâhlar" karşılığında "ilâhlar" demişlerdir ki, işte bu Ashâb-ı eşhas, "puta tapıcılar" cümlesindendir. Yukarda gösterildiği üzere İbrahim Aleyhisselâm peygamber olarak gönderildiği zaman Sâbiîler böyle Ashâb-ı heyakil ve Ashâb-ı es'nam (putlar) olmak üzere iki sınıf bulunuyorlardı. Hazreti İbrahim hak olan Hanifliğe davet etti. "Ben yüzümü tamamen, gökleri ve yeri yaratana çevirdim ve artık ben müşriklerden değilim" (En'âm, 6/79) diye, Hanifler mezhebini ikrar , Sâbie mezhebini de iptal etti. Fıtratın Haniflikten ibaret ve temizliğin bunda bulunduğunu, fıtrattan kastedilen tevhide şahitlik ve kurtuluşun buna bağlı olduğunu, şeriatlerin ve hükümlerin bu şahitliğe birer şeriat ve yol olup, nebilerin ve resullerin bunları yerleştirmek ve takdir için gönderildiğini, fâtiha (giriş) ve hâtim (bitiş)in, başlangıç ve kemalin bu şerîatlar ve yolları özetleme ve yazmaya bağlandığını ve kıymetli dinin ve doğru yolun bundan ibaret olduğunu açıklamıştır. Ve Allah Teâlâ peygamberi Muhammed Mustafa (s.a.v)'ya da "Sen yüzünü, Allah'ı birleyici olarak doğruca dine çevir. Allah'ın yaratma kanununa (uygun olan dine dön) ki, insanları ona göre yaratmıştır. Allah'ın fıtratı değiştirilemez. İşte doğru din odur. Fakat insanların çoğu bilmezler. Yalnız ona yönelin ve O'ndan korkun. Namazı kılın ve müşriklerden olmayın. (Onlar) dinlerini parçaladılar ve bölük bölük oldular. Her parti kendi yanındakiyle sevinmektedir" (Rûm, 30/30-32) buyurmuştur.

Hızbâniye, Sâbie'den bir topluluktur ki, yaratıcı Allah'ın hem tek, hem çok olduğuna kânidirler. Derler ki, zâtında, evvelinde, aslında, ezelde tekdir. Fakat şahıslarla kendi gözünde çoğalır ve bu şahıslar yedi idareci (müdebbir), bir de âlim, faziletli olan hayırlı yeryüzü şahıslarıdır ki, ilk ve bir olan, bunlarla ortaya çıkar ve şahıslarıyle şahıslanır. Ve bu çoğalma, onun zatındaki birliğini iptal etmez. O, feleği (yörüngeyi) ve yörüngedeki bütün gök cisimlerini, yıldızları yaratmış ve onları bu âlemin idarecileri kılmıştır. Bunlar, âbâ (babalar, ana unsurlar), mürekkebât mevâlid (doğurucu bileşikler)dirler. Babalar, diri ve nâtık (konuşan)dırlar. Eserlerini, unsurlara emanet ederler. Unsurlar da o eserleri rahimlerine kabul ederler ve bundan doğumlar olur. Ve sonra vâlidelerden bazan öyle saf ve kâmil yetenek, kusursuz biz mizac ile bir bileşik şahıs raslayıverir ki, ilâh bununla âlemde şahıslanır. Sonra tabiat-ı kül meskûn ilkimlerden her birinde

her otuzaltı bin dörtyüz yirmi beş sene başında insan ve diğer hayvan cinslerinin her türünden erkek dişi bir çift yaratır ve o tür o müddetde bâki kalır. O devir tamam olunca o cinslerin nesli ve üremesi kesilir; yeni bir devir, insanı, hayvanları, bitkileriyle yeni bir karn (asır- devir) başlar. Ve dehr (zaman) ebedî olarak böyle gider. Ve işte peygamberler dilindeki vaad edilen kıyamet budur. Yoksa bu dünya evinden başka ahiret evi yoktur. Ölen dirilmez, kabre giren tekrar dirilmez derler. "Siz öldüğünüz, toprak ve kemik haline geldiğiniz zaman size, mutlaka (yeniden hayata) çıkarılacağınızı mı vaad ediyor?. Heyhat, o size vaad edilen şey ne kadar uzak". (Mü'minûn, 23/35-36) bunların sözüdür. Tenâsüh, hulûl davaları bunlardan çıkmıştır. Tenâsüh, sonsuza kadar devirlerin tekrar etmesi, hulûl de anıldığı üzere ilâhın bir şahısta sahışlanmasıdır ki, şahsın mizacının yeteneğine göre bazan tam zatının hulûlü (girmes)yle, bazan da zatından bir cüz'ün hulûlüyle olduğunu söylerler. Ve çoğunlukla demişlerdir ki, bu şahıslanma semâvî heykellerin hepsiyle birdendir. O, tekdir. Ancak teker teker her birinde fiili, ondaki eserleri ve onunla şahıslanması kadar açık olur. Şu halde yedi heykel onun yedi uzvu ve bizim yedi uzvumuz onun yedi heykelidir ki, o bunlarla görünür de bizim dilimizle söyler, gözlerimizle görür, kulaklarımızla işitir, ellerimizle alır ve genişletir, ayaklarımızla gider gelir ve uzuvlarımızla işler ve tesir eder. Ve bunların zannınca şerleri, hataları, gübreleri, pis böcekleri, yılanları, akrepleri yaratmak Allah'ın şanına yaraşmaz; bunların hepsi yıldızların saadet ve uğursuzlukla bitişmesinden, unsurların saflık ve üzüntülerle birleşmesinden zorunlu olarak veya tesadüfen vâki olur.

Hırıbbâniyye'ye gelince: Bunlar sözlerini, "Azimun, Hürmüs, A'yânâ, Evazi" adıyla dört peygambere nisbet ederler ve içlerinde Eflâtun'un anası tarafından dedesi Solün'e de nisbet eden ve bunun peygamber olduğunu iddia edenler de vardır." Evazi bize soğanı, cirris balığını, baklayı haram etti" derler. Genelde Sâbie üç namaz kılarlar, cünüblükten ve bir de ölüye dokunmaktan dolayı yıkanırlar. Domuz, deve, köpek ve pençesi bulunan kuşlar ve güvercin yemeyi haram bilirler. Sünnet olmaktan, içkide sarhoş olmaktan yasaklarlar. Evlendirmede velî ve şahidlerin bulunmasını emrederler. Hâkimin hükmü (kararı) olmaksızın boşanmayı caiz görmezler. İki kadınla evlenmeyi de caiz görmezler.

Sâbie'nin, aklî, rûhânî cevherler adına ve yıldızların semâvî şekilleri üzerine bina ettikleri heykellere gelince: Bu cümleden olarak ilk illet (illet-i ûlâ) heykeli, bunun gerisinde akıl heykeli, zaruret heykeli, nefis heykeli. Bunlar yuvarlak şekildedirler. Zuhal heykeli altıgen, Müşteri heykeli üçgen, Merih heykeli

dikdörtgen, Şems (Güneş) heykeli kare, Zühre heykeli karenin karnında üçgen, Utarit heykeli dikdörtgenin karnında üçgen, Kamer (Ay) heykeli sekizgendir.

Yukarda işaret edildiği üzere "sabit yıldızlar"ı, esas kabul eden ve yıldızların kararlarını onların seçkin (havass) lerine dayandıran Sâbie de vardır ki Hind ve Arap Sâbieleri bunlardandır. Sâbie filozofları Âzimun'dan şunu nakletmişlerdir ki, ilk mebâdî (başlangıçlar) beştir: "Allah Teâlâ, akıl, nefs, mekan ve halâ (boşluk)dır. Ve bileşiklerin varlığı bunlardan sonradır". Fakat Hürmüs'ten nakledilen böyle değildir. Hürmüs demiştir ki: "Yaratılışı bakımından faziletli, mayası mahmud (öğülmüş), âdeti merzî (razı olunmuş), sonu ümitli kişinin ilk vazifesi Allah Teâlâ'yı büyüklemek ve onun bilgisine şükretmektir. Bundan sonra da üzerinde namusun yerini itiraf etmekle taat hakkı, sultanın nasihat etme ve uyma hakkı, nefsinin çalışmak ve saadet kapısını açmada başlama ve alışkanlık hakkı ve özünün kendilerine sevgi ve bol bol vermeye koşmakla tahlil (helal kılma) hakkı vardır ki, bu esasları sağlamlaştırdıktan sonra herkesten ezayı defetmek ve güzel ahlâk ile güzel geçinmekten başka bir şey kalmaz". Görülüyor ki Hürmüs tamamen Hanifler'in esasını anlatmış, Allah'ı büyüklemeden sonra namus deyimiyle peygamberliği ifade etmiş ve peygambere itaatı ve yerinin itirafını Allah'ı bilmeye yaklaştırmış ve burada rûhânîleri büyüklemeyi zikretmiş, sonunda da güzel ahlâkı göstermiştir. Hürmüs'ten Hanifler mezhebini anlatan daha başka hikmetler de nakletmişlerdir.

Sâbie'nin farklı vasıfları şu dört hususta özetlenir:

1- Aslında Allah'dan indirilmiş olan bir dinden alınma ve sapma.

2- Rûhâniyet taassubu (tutuculuğu), diğer deyişle meleklere tapma.

3- Yıldızlara tapma.

4- Putlara tapma.

Bu dörtten rûhâniyet tutuculuğu, meleklere tapma en mühim esas ve buna bağlı olarak yıldızlara tapma en açık vasıfları olduğu ve putlara tapmanın bu iki ruh hâlinden doğduğu anlaşılıyor. Şu vasıflar altında mutlak Hind Sâbielerinin Buda'larını, Çin'in Konfüçyüs'lerini, son zamanların "espirtizm" ve "spiritüalizm", "idealizm" dedikleri mezheplerin ve hıristiyanların Entüzyast fırkalarının aslını içine alır. Bilhassa Hızbâniyye ise "panteizm", "panteist" kelimelerinin karşıtı demektir. Hulûl (ruhun başka cisme girmesi), Allah'ın cihanın canı, âlemin ruhu olması inancı, eski Yunan ve Roma dinleri, ilâhların doğması ve doğurması fikirleri Sâbie'nin bu Hızbâniyye mezhebine aittir. Hıristiyanların da rûhâniyetçilikle Mesih'in ilâhlığı davasında bunlara benzerliği vardır. Şer meselesinde de Hızbâniyye, Mecûsilikle ilgilidir. Hırıbbâniyye ise Hızbâniyye kadar

ileri gitmemiş, az çok bazı peygamberlerin izini takip etmiştir Âzimun'un hazreti Şit, Hürmüs'ün Hazreti İdris olduğunu söylemişler, Hazreti Nûh'u da öne sürmüşlerdir ki (A'yânâ) dedikleri de bu olsa gerektir. Ve bu kısım Sâbie'de bir "kitap ehli" durumu da yok değildir. Bu noktada Fahreddin Râzî de demiştir ki: "Yıldızlar hakkındaki görüşleri iki şekilde düşünülebilir. Birisi yıldızlara hiçbir tesir isnat etmiyerek yalnız Allah'a ibadet için birer kıble inancıyla yönelmeleridir ki, bu şekilde müşrik değillerdir. Diğeri de, Allah Teâlâ'nın âlemi yarattıktan sonra, onun tedbir ve idaresini yıldızlara vermiş olduğu ve buna göre Allah'ın yıldızlar üzerinde, yıldızların da bu süflî (düşük) âlemde etkili birer rab oldukları inancıyla tapmalarıdır ki, bu Gıldâniler'e nisbet edilen görüştür. Ve bunlar müşriktirler." İşte mutlak Sâbie bir taraftan mutlak müşrik, bir taraftan da bir kitap ehli manzarası arzettiklerinden tâbiîler ve fakihler de son Sâbie'ye şer'an yahudi ve hıristiyan gibi kitap ehli gözüyle mi, yoksa müşrik gözüyle mi muamele edileceğinden bahsetmişler, bazısı "kitap ehli" gibidir, kestikleri yenir, kadınları ile evlenilir demişlerdir. Bazıları da müşrik ve mecûsi gibidirler, kestikleri yenmez, kadınları ile de evlenilmez demişlerdir. İmam-ı Âzam'dan kitap ehli oldukları, İmameyn (İmam Ebu Yusuf ve İmam Muhammed) den kitap ehli olmadıkları rivayet edilmiştir. Ebu'l-Hasen el- Kerhî demiştir ki: İmam-ı Âzam katında kitap ehli olan Sâbiîler Mesih dinine geçmiş olan bir kavimdir ki İncil okurlar. Fakat yıldızlara tapan Sâbiîler yani Harran bölgesindekiler ne İmam-ı Âzam, ne İmameyn hiçbirinin katında kitap ehli değildirler. Ebu Bekir er-Râzi "Ahkâm-ı Kur'ân"ında bunu naklettikten sonra der ki: Şu zamanda Sâbiîler ismiyle bilinenlerde kitap ehli yoktur. Yani Harrân civarında bulunanların, gerekse Vâsıt çevresindeki Betaih kısımlarında bulunanların aslında milletleri birdir. Hepsinin de inançlarının aslı yedi yıldızı büyüklemek ve tapmak, onları ilâh kabul etmektir. Bunlar aslında puta tapıcıdırlar. Fakat Fürs'un Irak iklimine üstün geldiği ve Sâbiîler hükümeti (ki Nabat idiler)ni ortadan kaldırdığı zamandan beri bunlar açıktan putlara tapmaya cesaret edemez oldular. Çünkü Fürs'ler onları bundan men etmişlerdi. Aynı şekilde Rumlar, Şamlılar ve Cezire'liler Sâbiî idiler. Konstantin Hıristiyan olunca bunları kılıç ile Hıristiyanlığa sevketti. Ve o zamandan itibaren puta tapma battı ve bunlar görünürde Hıristiyanların içine karıştılar, fakat çoğu puta tapıcılığını gizleyerek eski mezheplerinde kaldılar. İslâm dini ortaya çıkınca da hıristiyan cümlesinden olarak İslâm zamanına dahil oldular. Müslümanlar bunlarla sĞ

hıristiyanlar arasını ayırmadılar. Çünkü bunlar putlara taptıklarını gizliyorlar ve asıl inançlarını açıklamıyorlardı. Gerçekte bunlar inançlarını gizlemekte en mahir kimselerdir. Çocuklarının akıllarının esmeye başladığından itibaren dinlerini gizlemeleri hususunda da birçok işleri ve hileleri vardır. İsmâîliyye, mezhep gizlemeyi bunlardan almıştır .Ve davetlerinin en sonu da bunların mezhebine dayanır. Hepsinin aslı "yedi yıldız"ı ilâhlar kabul edip tapmak ve onların isimlerine göre putlar edinmektir. Bu hususta aralarında değişiklik yoktur. Harran bölgesinde bulunanlarla Bataih yöresinde bulunanlar arasındaki değişiklik, ancak şeriatlerinden bazı şeylerdedir. Ve bunlarda kitap ehli yoktur.

Ebu Bekir er-Râzî, Mâide sûresinde bu izahları verdikten ve ikisi arasında bir müşterek asıl gösterdikten sonra Berâe sûresinde de demiştir ki: Sâbiîler iki kısımdır. Birisi Kesker ve Bataih yörelerinde bulunanlardır. Bize ulaştığına göre, bunlar din işlerinin pek çoğunda hıristiyanlara aykırı olmakla beraber, Hıristiyanlıktan bir sınıftırlar. Zira hıristiyanların Merkûniyye, Arsosiyye, Mârûniyye gibi böyle birçok grupları vardır ki, Nastûrıyye, Melkiyye, Yakubiyye adındaki üç mezhebin üçü de onlardan yüz çevirirler ve onları haram kılarlar. Bu mezhep de Yahya b. Zekeriyya'ya ve Şit'e bağlanıyorlar. Allah Teâlâ'nın Şit b. Âdem'e Yahya b. Zekeriya'ya indirdiği kitaplardır diye bazı kitaplara da sahip çıkmaya çalışıyorlar. Ve hıristiyanlar bunlara Yuhannasiyye (Senjan hıristiyanları, yani Yahyaviyye) adını veriyorlar. Ve işte İmam-ı Âzam'ın kitap ehlinden saydığı, kestiklerinin yenmesini ve kadınlarıyla evlenilmesini mubah gördüğü Sâbiîler bu kısımdır. Kendilerine Sâbiîler adını veren bir mezhep daha vardır ki, peygamberlerden hiçbirine intisap etmezler. İlâhî kitaplardan hiçbirine sahip çıkmaları yoktur. Bunlar kitap ehli değildirler. Ve böyle bir mezhebin kestiklerinin yenmiyeceğinde ve kadınlarının nikâh edilmeyeceğinde ise ihtilaf yoktur.

Her iki âyette Kur'ân, Sâbiîleri, yahudi ve hıristiyanlar gibi müminlere karşı zikretmekle, bunların da mümin olmadıklarına işaret etmiştir. Fakat Kitap ehli olup olmadıklarına gelince: Kitap ehli siyakında anılmış olmalarına ve yahudi ile hıristiyanlar arasında deveran ettirilmelerine göre kitap ehli değilse de mecusî gibi ve hatta onları da içine alabilecek bir şekilde -şöyle böyle ikisi ortası- bir kitap ehli şüphesinde bulunduklarında bir îmâ (işaret) yapmış olmakla beraber "Kitap yalnız bizden önceki iki topluluğa indirildi." (En'âm, 6/156) âyetinin gösterdiği üzere Kur'ân'da müslümanlardan önce

kitap ehli denilişi yahudi ve hıristiyanlara mahsus olduğundan ve her iki âyette "Sâbiîn" ve "Sâbiûn", yahudi ve hıristiyanlardan ayrı olarak zikredilmiş bulunduğundan, âyetlerin zahiri (görünüşü) bunların kitap ehli olmadığını göstermektedir. Âlimlerin anılan görüş ayrılığı da gerçekte bu adı taşıyanlar içinde yahudi veya hıristiyanlardan sayılanlar bulunup bulunmadığını tayin ve tetkik etme meselesinden doğmuştur.

Şunu hatırlatmaya ihtiyaç yoktur ki, Nasara (Hıristiyan) ismi bütün hıristiyan fırkalarını içine almış olduğundan hıristiyanların, Yuhannasiyye, (Senjan hıristiyanları) dedikleri Sâbiîn grubu hıristiyanlardan sayılan bir mezhep olunca, elbet bunlar da hıristiyan ismi altında dahildirler. Ve şu halde yahudi ve hıristiyanlardan başka zikredilen Sâbiîn'in bunlardan başka olan Sâbiûn'a sarfedilmiş olması gerekir. Buna göre Kasımireski madem bunların tutucu hıristiyanlar olduğunu kabul etmiş ve hatırlatmıştır. O halde bu hatırlatmayı yaparken bunları her iki âyette Hıristiyan adı altında düşünmek ve Nesara denildikten sonra Sâbeit denilmesinin mânâsı kalmayacağını düşünmek ve Nesara'dan sonra zikredilen Sâbiîn'i de Sâbiûn gibi "sabeen" diye terceme etmek ve Frenkleri şüpheye düşürmemek gerekirdi. Frenklerin de bu açık hatayı anlamaları ve bundan dolayı İslâm müctehidlerine insanlık dışı bir hisle dil uzatmamaları lazım gelirdi. Ve açıklandığı üzere Sâbie'ye karşılık ruhâniyet ve cismaniyetin birleşmesi noktasında yürüyen ve bu şekilde insanî kıymeti, insana ait fıtratı Allah'dan sonra her şeyin üstünde yükselmesi ve olgunlaşmasını mümkün gören Hanifliğin en yüksek, en olgun görünüşü olan İslâm dinini hak ve insanlık adına bütün insanlara tavsiye edecek yerde politik gayelerle onun aleyhinde söz söylememek gerekirdi.

Özet olarak hakikat şudur ki: Müslüman, yahudi, hıristiyan ve sâbiî, bu dört sınıf içinde ve hatta bunların dışında her kim gerek devam ve sebat, gerek bundan böyle tevbe ve iyilik ile "kim Allah'a ve ahiret gününe iman eder ve güzel amel işlerse" şartını hâiz ve bu vasfa ciddi olarak ve tam mânâsıyla sahip olursa, bunlara korku ve hüzün yoktur. Her lekeden, noksandan uzak bir gerçek kurtuluş kesindir. Ve bu şekilde ilâhî rahmet yolu herkese açıktır.

Şüphe yok ki Allah'a iman, Allah'dan gelen her hakkı tanıyıp kabul ve tasdik etmektir. Bunun gereği olan ahirete iman ise gelecekte muhakkak bir sorumluluk gününün geleceğini ve her amelin iyi veya kötü cezasının verileceğini itiraf ve tasdik etmektir. Bu imana yaraşan amel de yaşadığı zamana kadar

Allah'dan gelmiş olan emir ve yasakları hakkıyla yerine getirip, gereğince güzel ve faydalı işler yapmak, kötülükten kaçıp iyiliklere koşmaktır. Ve işte böyle olanların o sorumluluk günü her çeşit korku ve elemden kurtulacakları, esenlik ve hakiki saadete erecekleri muhakkaktır. Bu kanun her zaman için haktır. Dün de hak, bugün de hak, yarın da haktır. Hem herkes ve her toplum için de haktır. Müslüman içinde hak, yahudi için de hak, hıristiyanlar için de hak, hatta sâbiîler için bile haktır. Evvel ve âhir (önce ve sonra) hiçbir din, hiçbir şeriat, tasavvur olunamaz ki bunu bir yol olarak kabul etmesin ve bunun tersini iddia edebilsin. yahudi ve hıristiyanların bu hak kanuna ilerden beri ne derece uygun olduklarına ve olabileceklerine gelince:

70- Kasem olsun ki biz bu iman esası üzere İsrailoğularından söz aldık ve onlara birçok peygamberler gönderdik. Fakat onlara nefislerinin hoşlanmayacağı bir hak emir ile her ne zaman bir peygamber geldiyse, o gelen peygamberlerden bir kısmını -verdikleri iman sözleşmesine rağmen- yalanladılar. Bir kısmını da öldürüyorlardı. Verdikleri söz gereğince Allah'a iman edip, güzel amel şöyle dursun, tersine Allah'ın gönderdiği peygamberleri yalanlayıp ve hatta öldürüyorlardı.

71- Ve bu yalanlama veya öldürmede bir fitne yani kendileri için bir bela ve musibet olmayacağını zannettiler. Yahut Ebu Amr, Hamze, Kisâî, Yakub, Halefü'l-Âşir kırâetlerinde ref' ile okunduğuna göre: "Ve zannettiler ki kesinlikle bir fitne olmaz". Eğer bunların ahirete, sorumluluğa imanları olsaydı böyle zannetmeyeceklerdi. Halbuki böyle zannettiler de kör ve sağır oldular. Hak delilleri görmez, hak sözü işitmez oldular. Sonra Allah kendilerine tevbe nasip etti, tevbe ettiler. Allah da kabul etti.. Sonra yine kör, sağır oldular, fakat hepsi değil içlerinden birçoğu böyle oldular ve öyle yaptılar. Şu halde geçmişte bunların çoğunun "kim Allah'a ve ahiret gününe inanır ve güzel amel işlerse" âyetinin delaletinde dahil olmadıkları muhakkak. Allah ise sadece geçmişteki işlediklerini değil, bundan böyle ne yapacaklarını da bilir. Ve amellerine göre cezalarını verecektir. Bunun için "(Ey Muhammed) Rabbinden sana indirilen, onlardan çoğunun azgınlık ve inkârını artıracaktır. Sen o kâfirler toplumu için üzülme" (Mâide, 5/68) buyurmuştur.

72-Hıristiyanlara gelince,

Mesih kendisi: "Ey İsrailoğulları, Rabbim ve Rabbiniz olan Allah'a ibadet ediniz, ancak onu ibadete layık tanıyınız. Zira her kim Allah'a ortak koşarsa Allah onu cennetinden mahrum eder, sığınağı ateş olur, zalimlere yardımcılar da yoktur" demiş olduğu halde: "Allah, Meryem'in oğlu Mesih'ten ibarettir" diyenler, kasem olsun ki muhakkak kâfir oldular. Yukarda bu iddianın hadd-i zatında küfür olduğu gösterilmiş idi. Burada ise özellikle Hz. İsa'ya iman ve onu büyükleme adına söylenmiş olan bu sözün onu yalanlamak ve davetine karşı çıkmak olduğu da anlatılmıştır. hıristiyanların ellerindeki İnciller'de bile Hz. Mesih'in bu sözü zikredilmiştir. "Ey Mamûdiyye oğulları toplumu, yahut ey gençler toplumu, bizimle kalkınız, babama ve babanıza, ilâhım ve ilâhınıza, kurtarıcım ve kurtarıcınıza...". (Âl-i İmran, 3/45. âyetin tefsirine bkz.)

73-Evet; Vâhid, yani vâhdâniyet (birlik)le sıfatlanmış ve ortaklığı kabulden uzak bir ilâhtan başka hakikatte ibadete layık olabilecek hiçbir ilâh, hiçbir mabud (ibadet edilen) mevcut olmadığı halde üç ilâh varsayıp da, "Allah üçün üçüncüsüdür" diyenler, kasem olsun ki muhakkak küfrettiler. Bir hayli tefsirci yani "üç ilâhın biri" demek olduğunu söylemişler ve bazıları özellikle "üçüncü" mânâsına tertip kastedilmediğini de açıklamışlardır. Çünkü Arap dilinde "sâni, sâlis, râbi diye ism-i fail vezninde olan adet isimleri, bir sayı ismi, bir de şibh-i fiil (fiilimsi) olan ism-i fâil olmak üzere kullanılır. İsm-i fail olunca, sâni vâhid, sâlisü isneyn, râbiu selâse.. gibi bir derece aşağısına muzaf kılınarak onun dışındaki dereceyi gösterir ki, değiştirme ifade eder. " Biri ikiliyen, ikiyi üçleyen, üçü dörtleyen" demek olur. Diğerinde ise yalnız kendi hali kastedilir. gibi aynı sayıya muzaf kılınır ve "üçün biri demek olur" diye Nahv kitaplarında açıklanmıştır. Şu halde: "Allah, sâlisü selâsedir" diyenler: "İlâh üçtür. Fakat Allah birdir, bu üçün biridir" demiş oluyorlar. Bu takdirde ekânim-i selâse (üç asıllar) adıyla baba, Rûhu'l-Kudüs, oğul yahut bazı görüşe göre, baba, ana, oğul diye üç ilâh sayan hıristiyanlar, Allah dedikleri zaman bu üç arasında hiçbir tertip itibar etmiyerek kapalı bir şekilde genelde birini kastederler demek olur. Bu ise Rûhu'l-Rudüse ve oğula da muhtemel olmakla beraber, daha çok "baba"da akla gelen bir fikir zannedilir. Ve bu şekilde (üçün biri) diyenler "Muhakkak Allah, Meryem oğlu Mesih'dir" diyenlerden başkası olması gerekir. Bunun içindir ki önceki âyet Yâkûbiyye, bu da Melkânî ve Nestûriyye kısımları hakkında olduğunu söylemişlerdir. Hakikatte küfür olması

için (üçün biri) demek de yeterlidir. Ve hıristiyanlardan hikaye olmayan ilâhî sözü de özellikle bu noktaya işaret eder. Sonra hıristiyanların "üç asıl"da eşitlik iddiasına da uygundur. Fakat biz, "sâlisü selâse" deyiminin, "ehadü selâse" deyimine mutlaka mürâdif (anlamdaş) olduğunu kabul edemeyeceğiz. "Sâlisü selâse", üçün içinde üçüncü derecede bulunan biri mânâsına "ehadü selâse" demektir ki ehastır. Bunda da herhalde derece muteberdir. Şu kadar ki bu derece sabit olmak şart olmayıp itibârî (saymaca) de olabilir. Birinci herhangi birisinden itibar edilebilirse, üçüncü yine ikinciden sonra gelir. "Sâlisü selâse" diyen, yalnızca "üçün biri" dememiş, "üçün üçüncüsü" demiştir. Gerçi sabit bir tertip kastedilmediğine göre bu üçüncü, her birini ihtimaline alabilirse de üçüncü üçüncüdür. Şu halde "ehadü selâse" (üçün biri) denilmeyip de, "sâlisü selâse" (üçün üçüncüsü) denilmesi her halde dikkat çekicidir. Ve doğrusu bu görüş , teslis (üçlemey)i kabullenen bütün hıristiyan fırkalarının inancıdır. Burada hıristiyanların üçlemesinin bütün mahiyeti yer almıştır: Sâlisü selâse: Bu bize gösteriyor ki hıristiyanlar üçleme (teslis) ile "Allah üçtür" demiyor, "ilâh üçtür" diyor ve Allah'ı bu üçün üçüncüsü sayıyor. Yani üç ilâhın üçünü de saymadan "Allah" demiş olmuyor. Onun nazarında cevher ve ûlûhiyetin tabiatı birdir, fakat şahıs üçtür. Ekânîm-i selâse (üç esas)nin her biri bir ilâhtır. Baba ilâh, Rûhu'l- Kudüs ilâh, oğlu ilâhtır. Ve bu cihetle üçü eşittir. Bununla birlikte hiç bir tertip de yok değildir. Aralarında itibari de olsa bir tertip vardır. Daha doğrusu baba, oğul kelimeleri, hadd-i zatında birer dereceye işaret eder ve bir tabiî tertibi de gösterirler. Gerçi herhangi birinden saymaya başlanabilir. Fakat genellikle babadan başlanır. Nitekim ilk İznik konsilinin inancında Yesu Mesih hakkında, "babasının cevherinden, hak ilâhtan bir hak ilâh olan tek oğul" denilmiş olması, tabîî bir tertibin ifadesidir. Tek başına düşünülen baba bir ilâh, Ruhu'l-Kudüs bir ilâh, oğul bir ilâh sayılır. Ancak üçü birden düşünüldükleri mertebededir ki Allah denilmiş olur. Bununla üç basit (yalın), bir de mürekkeb (bileşik) olmak üzere dört ilâh farzettikleri de sanılmamalıdır. Zira üçün herhalde üçüncüsü olan birinde birleştiğini tasavvur ederler ki "râbiu selâle" (dördü üçleyen)

demezler de "sâlisü selâse" (üçün üçüncüsü) derler. Nitekim bir, iki, üç diye sayıldığı zaman bir birinci, iki ikinci, üç üçüncüdür ve aynı zamanda bir sayıdır ki birle iki bundan birleşmiştir. Bu üçüncü sayı, ikiyi üçleyen bir değildir. Birinci olan bir, ikinci olan ve bir sayı teşkil eden iki de değildir, hepsidir. Ve aynı zamanda üçüncüdür. Yoksa bir, iki, üçün toplamı olan altı sayısı gibi dördüncü bir sayı değildir. İşte hıristiyanların üçleme inancı da hem üç hem birdir. Ve bu, bir râbiu selâse (dördü üçleyen) değil, sâlisü selâse (üçün üçüncüsü)dir. Üç ilâhı, üçüncüsü olan birinde birleştirirler. Bu üçüncüden maksadın "oğul" olduğu da ifadelerinden açıkça anlaşılmaktadır. Fakat genelde bunu, açıklamıyor görünürler de râbiu selâse (üçün dördüncüsü) demezler, "üçün üçüncüsü" derler; fakat üçü sayıp birleştirmeden kelimenin oğulda cesetlendiğine itibar etmeden "evvel = bir Allah" demiş olmazlar. Şu halde bunlara göre "baba" bazı deyime göre "vücûd" hadd-i zatında bir ilâhtır. Fakat Allah değil, Allah'ın babasıdır. Aynı şekilde Rûhu'l-Kudüs ve bazı deyime göre hayat, hadd-i zatında bir ilâhtır. Fakat Allah değil, Allah'ın kelimesi veya ruhudur. Aynı şekilde "oğul" veya "kelime" ve bazı deyime göre ilim de kendi zatında bir ilâhtır. Ve babasının cevherinden, ruhundan oğludur. Babadan ve ruhtan ayrı gibi düşünüldüğü derecede henüz Allah değil, Allah'ın oğlu veya kelimedir. Ancak "baba"nın cevheriyle, ruhuyla, kelimesiyle olan oğuldan cesetlendiği düşünüldüğü andadır ki üçü bir Mesih olmuş ve Allah düşünülmüş olur. Nitekim İznik konsili, "Bir zaman var idi ki Allah'ın oğlu yoktu." diyenleri kâfir kabul etmişti. Çünkü kanaatlarında oğuldan önce ilâh varsa bile henüz Allah yok idi. Demek ki hıristiyanlığın üçlemesi açıktan açığa "Allah üçtür" demek olmadığı gibi mutlak olarak "üçün biri" demek de değildir. "İlâhlar üçtür, Allah ise bunların içinde üçün üçüncüsüdür" demektir. Bu da "Allah, Mesih'tir" demektir. Bunun içindir ki hıristiyanlar "İlâh üçtür" dedikleri halde "Allah'dan başka ilâh yoktur" da derler ve bunu "Mesih'den başka ilâh yoktur" demeye eşit tutarlar. "İlâh üçtür" demekle beraber, Mesih'in dışında hiç bir ilâh tanımazlar. Şu halde "üçün üçüncüsü" mânâ bakımından Meryem oğlu İsa'dan eam (daha genel) gibi görünürse de hıristiyanların inancında - araştırma gereği- eşittirler. "Allah, üçün üçüncüsüdür" demek "Muhakkak Allah, Meryem oğlu Mesih'tir" demenin diğer bir ifadesidir. Bunu iyi düşünebilmek için "ilâh" kelimesi ile "Allah" kelimesinin mânâlarındaki mazmûn ve şümul (içeriğ)ü iyi gözetmek gerekir. Fâtiha sûresinde açıkladığımız üzere cins isim olduğundan, mânâsına göre, fazla sayıda sayılabilir. Fakat (Allah) özel isim olduğundan ancak tek olarak düşünülebilir. (Allah), hadd-i zatında, hakkıyle mabud (ibadet olunan) ve kendinden üstünü tasavvur edilemeyen (tek ekmel= eksiksiz)dir. Ve şu halde gerçekte ilâh odur. Fakat "ilâh" ve "mabud" kelimesi izafi (değişken) olarak da düşünülür. Ve bunun için Allah'tan başkasına da söylenir. Ve herhangi bir kimsenin en çok saygı duyduğu, kulluk arzusu duyduğu ne ise o onun ilâhıdır. Fakat, bu batıl ve geçici de olabilir. O zaman ona, "onun ilâhı" denilir de "Allah'ı" denemez. Hatta

izafetle, (tamlamayla) "Felanın Allah'ı" demek dil bakımından bile caiz değildir. Allah muzaf (tamlanan) olmaz, muzafın ileyh (tamlayan) olur. "Benim Allah'ım" demek, "benim ilâhım" demek olabilir. Allah ismini bilmeyen veya anlamayan, kullanmayan ve ancak "Mabud, Rab, Tanrı, Diyö, İlâh.." gibi, ilâh mânâsına olan cins ismi kelimeleri kullanan dillerle bu farkı anlatabilmek mümkün değildir. Mesela Fransızcada "Diyö üçtür, Diyö birdir" denilmekle bu mânâ ifade edilemez. Bu noktada hıristiyanlar, "Allah" ismi yerine, Meryemin'in oğlu İsa'nın lakabı olan "Mesih" vasfını, "ehad-i ekmel" (eksiksiz tek) in bir ifadesi olmak üzere almışlardır. Bunun için kanaatlarında "ilâh üçtür, fakat Mesih birdir." Her biri bir ilâh farzedilen ekânîm-i selâse (üç esas)de Yesu yalnız oğuldur. Fakat (Yesu' Mesih) hepsidir. Baba ve kelime ve oğul kendi zatlarında farklı oldukları halde (Yesu' Mesih) de birbirlerini tasdik ederler ve "tek kusursuz= en mükemmel tek" bu sayılır. Bundan dolayıdır ki hıristiyanlar, Yesu Mesih'ten önce âlemlerin kelime ile yaratılmış olduğunu ve her şeyin yaratıcı ve sahibi bir "baba ilâh" bulunduğunu kabul etmekle beraber, henüz âlemlerin sağlam olmayıp, bu sağlamlığın cesetlenmesi "kelime" üzerine Yesû-i Mesih eliyle meydana geldiğini ilk İznik konsilinden beri inançlarının başına yazmışlardır. Demek ki bunlara göre "üçlü esas", birinci ve ikincisiyle değil, üçüncüsüyle en mükemmeldir. Üçünün oluşturduğu tek ilâh ve en mükemmel, tek baba değil, Ruhu'l-Kudüs değil, hepsi olan Yesû-i Mesih'tir, üçün üçüncüsüdür. Buna göre bunların nazarında bir olan Allah mutlak üçün biri değil, üçün üçüncüsüdür, kelimenin cesetlendiği Mesih'tir.

"Muhakkak Allah üçün üçüncüsüdür" demek, hem selâse (üç) kelimesi, hem de sâlis (üçüncü) kelimesi itibariyle olmak üzere iki yönden küfürdür. Birisi gerçekten bir ilâhtan başka ilâh olmadığı halde, üç ilâh farzetmek ve bunların her birine "hak ilâh" demektir ki katıksız şirktir. Birin hakkı olan ilâhlığı onunla beraber ikiye daha vermektir, yalandır, zulümdür. Allah'ın hakkını inkârdır. "Allah üç" demek gibi bir çelişkidir. Birisi de bu şirk ve çoğalma içinde yalan bir tevhid davasıyla Allah'ı bu üçün üçüncüsünü farzetmek, Allah'tan başkasına Allah demektir ki, bu da Allah'ı ve Allah'ın önceliğini inkâr etmektir. Halbuki Allah Teâlâ "yok" demekle yok olmayacağı ve yalan inanç ile hak ve hakikat değişmeyeceği için, bu da hadd-i zatında diğer bir şirktir. Ve gerçekte hıristiyanlığın üçlemesinin böyle biri şirk, biri tevhid görünen iki yüzü vardır ki, hakikatte ikisi de şirktir. Ve bu şirk aslında Allah'ın önceliğini inkâr etmeyen ve bununla birlikte açıktan şirk iddia eden açık müşriklerin şirkinden daha ileri gitmiş olmakla beraber, onlarınki kadar açık

değil kaçamaklıdır. Gerçeği ise her şüpheden uzak olarak kesin bilgi ile söylemek gerektiğinden bu hıristiyanların müşrikliği şüpheli olursa da, bu Teslis (üçleme) davası ile kâfir olduklarında asla şüphe yoktur. Ve işte Allah Teâlâ:

"Allah, üçün üçüncüsüdür diyenler elbette kâfir olmuşlardır. Oysa tek ilâhtan başka ilâh yoktur..." âyetiyle teslis inancında olan bütün hıristiyanların iddia ettikleri üçlemenin bütün içyüzünü " üçün üçüncüsü" diye iki kelimede özetlemekle her iki yönden küfürlerini yemin ve tekit ile açıklamıştır. Gerçi Allah Teâlâ bunların Hz. İsa'ya dost olmadıklarını tamamen anlatmak üzere böyle diyenlerin hıristiyanlar olduklarını zikretmemiştir. Fakat "üçün üçüncüsüdür" diyenler deyiminin de ekânîm-i selâse (üç esas)ye kâni olan hıristiyan mezheplerinin hepsini içine aldığı açıktır. Bunda yalnız "Melkânî" denilen Katolik ve Ortadokslarla Nastûrîler değil, Yâkûbîler, diğer deyimle Monofizitler de dahildirler. Hatta bir zamanlar mevcut olup, sonradan tamamen kaybolmuş olan ve "üç esas"ı baba, ana, oğul diye sayan Berberânîler de dahildirler. Yukarda da açıklandığı üzere "Muhakkak Allah, Meryem'in oğlu Mesih'tir" diyenler de Yakûbiyyeye tahsis edilmiş değildir. Gerçek sonuç (üçün üçüncüsü) demek de "o, Meryem'in oğlu Mesihtir" demenin diğer bir deyimidir. Bu iki deyim, biri tevhid şeklinde şirk, biri de şirk içinde tevhid iddia eden hıristiyan üçlemelerinin her iki şekilde içyüzünü ve küfür olduğunu söylemektedir. Şu halde bunlar da hak dinin birinci esası olan "Allah'a iman eden" şartına haiz değillerdir.

74- Ve eğer bu söyledikleri sözlerden vazgeçmezler, vazgeçip şirk şüphesinden uzak bir tevhid ile Allah'a iman etmezlerse içlerinden böyle kâfir kalanlara elbette ve elbette elîm (acıklı) bir azap dokunacaktır. Bunlar bundan böyle bu inkârlardan vazgeçip Allah'a tevbe ve istiğfar etmezler mi? Halbuki Allah gafûr, rahîmdir, tevbe ve istiğfar ederlerse affeder ve kendilerini lutuf ve rahmetiyle mesut eder. Anlaşılıyor ki, hıristiyanlar, yahudiler kadar inkârcı değildirler. İçlerinde tevbe ve istigfar ile imana gelmek kabiliyetinde bulunanlar onlardan çoktur. Hakikaten bir sayfa sonra bu cüzün sonu ile yedinci cüzün başında bu mânâ açıklanacaktır. Bunun için bunlar, tevbe ve istiğfara teşvik edildikten sonra, delilli yolda hakkı araştırmakla aydınlatılmaları için buyuruluyor ki:

75- Meryem'in oğlu Mesih başka bir şey değil, ancak bir Resul (peygamber) dür. İlâh değil, ancak Allah'ın delil ve ferman ile

gönderdiği bir elçi, bir tebliğci, bir peygamberdir. Hem ilk olarak gelmiş bir peygamber de değil, ondan önce bir çok peygamberler gelip geçmiştir ki Allah Teâlâ Mesih'e verdiği delillerine ve seçkin özelliklerin benzerlerini daha önce onlara vermiş ve onlar bu özellikleri ve farklı delilleri ile ancak peygamberliklerini isbat etmişler ve sonra da geldikleri gibi durmayıp geçmiş gitmişlerdir. Mesela Allah Mesih'in eliyle ölüye can verdiyse ondan önce Musa'nın elinde asâya can vermiş ve onu koşan bir ejderha yapmıştı ki, bu daha şaşırtıcıdır. Allah Mesih'i babasız yaratmış ise, daha önce Âdem'i babasız ve anasız yarattı ki, bu daha gariptir.

İşte Meryem'in oğlu İsa, geçmişte kendisinin olgunluklarına iştirak etmiş bu kadar denkleri ve benzerleri geçen ve onlar gibi gelip geçeceği açık bulunan bir peygamber. Anası da sıddıka (doğru), yani doğruluk ve sadakatten ayrılmayan, Allah'ı ve peygamberlerini tasdik eden diğer kadınlar gibi özünde, sözünde, işinde gayet doğru bir kadındır. Bundan başka ana oğul ikisi de yemek yerlerdi. Kendi nefislerinde yokluk, eksiklik içinde kalır, dışardan gıda almaya muhtaç olurlar. Nefes alıp vermek, dolup boşalmak ihtiyacından kurtulamazlardı ki, hayvanların mahkum olduğu bir ihtiyaç ve zarûrettir. Herhangi bir ihtiyaç ile muhtaç olanlara ilâh demek ise "muhtaç değil" demektir, yalandır, çelişkidir. Şu halde sadece yemek yediklerinden belli ki, ne Mesih ilâhtır, ne de anası. Görülüyor ki burada ilâh olmanın bir gerektiricisi, bir de muhalifi bakımından çok açık iki delil gösterilmiştir ki, hem istintâcî (sonuç almaya ait), hem istikrâî (bilgi edinmeye dair) özellikleri taşımaktadır:

Birinci olarak: İlâh olmayı gerektiren kemâl açısından bakıldığı zaman Mesih'in ve anasının çok yüksek kemâlleri, ortaklığı kabul eden ve hatta bizzat emsal (eş ve örnek)leri ve benzerleri geçmiş bulunan bir kemâldir. Böyle bir kemâl ise benzersiz bir kemâli gerektiren ilâhlık hakkını gerektirmez. Ancak örneklerinin ve benzerlerinin hükmünü bağışlar ki, o da Mesih hakkında peygamberlik, anası hakkında sahâbiliktir. Diğer taraftan ilâhlığa uymayan noksanlar açısından bakıldığı zaman Mesih'in ve anasının kemâlleri, gelip geçici imkanı ve son bulmayı inkâr değil, geçmiş örnekleriyle onu teyit ve ispat eden ve bundan dolayı bir noksan ile beraber bulunan bir kemâldir. Bu ise, varlığı vacib ve bâkî olan Allah'a uygun ilâhlık hakkına aykırıdır.

İkinci olarak: Geçmişteki peygamberler geçmemiş, Mesih ilk peygamber ve anası ilk Sıddîka (doğru kadın) olmuş olsaydı, hakkıyla ilâh anlamını idrak

eden her akıl sahibi Mesih'i ve anasını kendi şahıslarıyla düşünür ve ilâh olamayacaklarını kesin olarak anlardı. Çünkü anası da, oğlu da yiyorlar, içiyorlar, bütün hayvanlarda bulunan bir ihtiyaçtan uzak kalamıyorlardı. Ve elbette bunun gereklerinden olan dışarı çıkarmaya da mecbur bulunuyorlardı. Şu halde başka bir delil aramaya lüzum kalmadan her selim akıl kaçınılmaz bir şekilde anlar ki, diğer kemâllerine rağmen böyle bir beşerî ve hayvanî ihtiyaç ile bizzat muhtaç olan herhangi bir varlık hak ilâh olamaz. Çünkü hak ilâh, hadd-i zatında her türlü ümit ve korkuya merci, her kemâle bütün kemâliyle sahip, her türlü ihtiyaç ve noksandan uzak, mutlak gani, mutlak kendisine muhtaç olunan varlık demektir.

Ey Muhammed bak, biz onlara hak âyetleri ve delilleri nasıl, ne güzel, ne açık beyan ediyoruz sonra da bak onlar nasıl veya nereden çevriliyorlar. Bu açık gerçeklerden ne fena saptırılıyor da asıl ve esası yok batıl sevdalar peşinde dolaştırılıyorlar. Hemzenin fethiyle kalb ve sarf, yani döndürüp çevirmek demektir.

Ey Muhammed!

Meâli şerifi:

76- De ki: "Allah'ı bırakıp da size ne zarar, ne de fayda vermeye gücü yetmeyen şeylere mi tapıyorsunuz? Oysa Allah işitendir, bilendir".

76-Yukardaki ayette bulunan istidlâl (delil ile sonuç çıkarma)ler, "ortak ve benzeri bulunan ilâh olamaz, gelip geçici olması mümkün olan ilâh olamaz, muhtaç olan ilâh olamaz" diye birer kübrâ (büyük önerme)ya bağlı bulunuyordu ki, bu büyük önermeler "hak ilâh" anlamının kendi içinde bulunan ve matematiğe

ait hükümler gibi mücerred (soyut) bir tahlil (analiz) ile belli, ilk tahlilî hükümler oldukları için dürülmüşlerdi. Ve gösterildiği şekilde mantıkî anlatımının özetleri şu oluyordu:

1- Mesih ve anası ortağı ve benzeri bulunan kimselerdir "küçük önerme", belli ki ortağı ve benzeri bulunanlar ilâh olamazlar "büyük önerme". Şu halde ne Mesih ne anası ilâh olamazlar.

2- Mesih ve anası, benzerleri delaletiyle gelip geçici olmaları mümkündür. Belli ki gelip geçici olması mümkün olanlar ilâh olamazlar. Şu halde, ne Mesih ne anası ilâh olamazlar.

3- Mesih ve anası yemek yer birer muhtaç idiler. Belli ki muhtaç olan ilâh olamaz. Şu halde ne Mesih, ne anası ilâh olamazlar.

İşte bu âyet ilk önce mabudun en açık bir özelliğini göstermek, "aciz olan mabud olamaz" diye bir genel kazıyye (önerme-hüküm) ile o üç büyük önermeye açık bir uyarma yapmış ve onların apaçıklıklarını idrak edemiyecek olanlara daha genel ve daha açık bir büyük önerme (kübra) ile hakikati açıklayıvermiştir. Yani ortağı ve benzeri bulunan herhangi bir şey onun özelliğine sahip olamayacağından gerçekte bir acizdir. Aynı şekilde gelip geçici olması mümkün olan, gerçekte bir acizdir; muhtaç olan hadd-i zatında bir acizdir. Aciz olan ise mabud olamaz. Çünkü mabud hiç bir şekilde acizliği ve noksanı mümkün olmayan ve düşünülmeyen her şeye gücü yeten ve mutlak en büyük demektir. Bir de "yemek yerlerdi" buyurulmasına karşı sâbiîler ve putperestler tarafından, "O halde yemek içmek ihtiyacı bulunmayan meleklere ve cansız heykellere tapmak akla uygun olacaktır." diye bir kuruntu ortaya atabilirler. Bu yönden de bu âyet, bu kuruntu ve muğalâta (yanıltmaca)nın da kökünü kesmek için meselenin acizlik ve kudret, menfaat ve zarar meselesi olduğunu ve bu mânânın esas itibariyle hepsinde eşit bulunduğunu anlatmış ve bununla beraber Sâbiîliğin ve putlara tapmanın daha düşük bir durumda olduğunu da anlatarak, onlara taş atmak (tarîz) ve hıristiyanları korkutmak ile demiştir ki: "Ey hıristiyanlar siz, sâbiîler ve puta tapanlar gibi, Allah'ı bırakıp da O'na karşı ne zarar, ne fayda hiçbir şey yapamayacak olan acizlere mabud der, ibadet mi edersiniz? Halbuki Allah size her menfaat ve zararı yapmaya gücü yettiği gibi işiten ve bilendir de. Gizli, açık her sözü işitir. Açıktaki fiiller şöyle dursun, kalplerdeki inançları, niyetleri bile bilir. Bu yüksek kudret karşısında Allah'a ortak koşmanın, o acizlere mabud demenin, ibadet etmenin ne büyük inkâr, ne kadar tehlikeli olduğunu düşünmez misiniz? İşte sizin Mesih'e ilâh ve

mabud demenizin bundan hiçbir farkı yoktur. Çünkü Mesih, her ne zarar, her ne menfaat yapabilirse kendi zatından malik olarak değil, Allah'ın ihsan etmesi ve vermesiyle yapabilir. Sonra ne Allah'ın verebileceği belalar ve musibetler kadar zarara, ne de Allah'ın ihsan edebileceği sıhhat ve genişlik, hayır ve saadet kadar menfaate hiçbir zaman sahip olamaz. Çünkü Allah bizzat zengin, bizzat güçlüdür. Mesih ise bizzat fakir, bizzat güçsüzdür. Her neye sahip ise hepsi Allah'tan ve Allah'ındır. Allah'ın karşısında Mesih bir lokmaya muhtaç, mutlak âcizdir. Mesih'in karşısında Allah, her şeyi veren mutlak güçlüdür. Allah'ın bütün kemali kendinden, Mesih'in ise nesi varsa Allah'dan. Bu böyle iken Allah'ın kemalini Mesih'e, Mesih'in aczini Allah'a isnat edip de Allah yerine Mesih'e ibadet etmek ne cüret, ne cehalet, ne anlayışsızlıktır? Ne kadar zıddına bir hakkı, doğruyu değiştirmek, ne büyük bir iftira ve beyinsizliktir?

Meâl-i şerifi

77- De ki: "Ey kitap ehli! Dininizde haksız yere aşırı gitmeyin. Daha önce sapmış, birçoklarını da saptırmış ve böylece doğru yolu kaybetmiş bir kavmin keyiflerine uymayın".

78- İsrailoğulları'ndan küfredenler, Davud ve Meryem'in oğlu İsa diliyle lanetlenmişlerdir. Bu, onların isyan etmeleri ve aşırı gitmeleri yüzündendi.

79- Onlar, yaptıkları kötülüklerden vazgeçmiyorlardı. Yaptıkları şey ne kötü idi.

80- Onlardan birçoğunun kâfirleri dost edindiklerini görürsün. Nefislerinin kendilerine sunduğu şey ne kadar kötüdür! Allah onlara gazabetmiştir. Onlar ebedî olarak azap içinde kalacaklardır.

81- Eğer onlar, Allah'a, Peygamber'e ve ona indirilen Kur'ân'a inanmış olsalardı, kâfirleri dost tutmazlardı. Fakat onların çoğu yoldan çıkmış kimselerdir.

77-Ey Muhammed de ki: Ey kitap ehli ve özellikle ey hıristiyanlar, dininizde haksız yere gulüv etmeyin (aşırı gitmeyiniz). Gulüv, esasında oku ileriye atmaktır. Bundan, herhangi bir şeyin kadrini ve menzilini geçmek ve sınırını aşıp ileriye gitmek mânâsında genişçe kullanılmıştır. Buradan anlaşılıyor ki dinin sınırı haktır. Ve kitap ehlinin bulundukları dinde hak da vardır, batıl da. Aynı şekilde dinde aşırılık iki çeşittir: Birisi haklı gulüv, diğeri haksız gulüvdür. Haklı aşırılık, dinin hakikatlerini inceden inceye araştırmak ve inceliklerini arayıp taramak ve tetkik etmek, delillerini ve burhanlarını elde etmek suretiyle hükümlerini tam bir dikkatle tatbik etmektir ki, buna selabet, ittika, vera, ictihad, mücâhede, gayret ve dînî hamiyet de denilir. Âyet bunu yasaklamamış belki desteklemiştir. Hak olan hususlarda ne kadar ileri gidilse ifrat (aşırı) ve taassub (tutuculuk) sayılmaz. Diğeri ise batıl ve haksız olan gulüvdür ki, bu delillere göz yumup, şüpheler arkasına düşerek ifrat (aşırı) veya tefrit (tersine aşırı) ile hakkın hududunu geçmek ve açık olan hakkı teslim etmeyip tersini benimsemektir ki, buna da taassup (tutuculuk) ve bilgisizliği koruma denilir. Âyet, "haksız yere" diye işte bu çeşit aşırılığı yasaklamıştır. Yani dinde hedefimiz daima hak olsun, kör bir taklit, kuru bir tutuculuk ile ifrat veya tefrîte sapıp hakkın sınırını geçmeyiniz. Haksızlık yapmayınız,

haksız şeylerde ısrar etmeyiniz. Ey hıristiyanlar, siz Mesih'in hak olan peygamberliğini ileri geçip de onu ilâhlık mertebesine çıkarmayınız. Ey yahudiler, siz de onun peygamberlik ve nebîliğini inkâr etmeyiniz. Kıymet ve değerini düşünüp de Allah'ın lütfettiği hakkına tecavüz etmeyiniz. Ve bundan önce, yani Muhammed Aleyhisselâm'ın gönderilmesinden önce dininizden muhakkak sapmış, sapıklığa düşmüş, birçoklarını da sapıtmış ve sonra Muhammed Aleyhisselâm'ın gönderilmesi ile gösterilmiş olan doğru yoldan yan çizmiş bir kavmin, yani selef (geçmiş)lerinizin arzularına uymayınız. Onları taklit edip arkalarından gitmeyiniz. Görülüyor ki bu âyette, bunların "sonra bak onlar nereden çevriliyorlar?" yeti delaletince nasıl ve nereden çevrilip hak âyetlerden saptırıldıklarının bir açıklaması vardır:

1- Esasen dinlerinde hakkı, hedef edinmemeleridir.

2- Bu sebeple haksız yere aşırı gitmeleri ve tutuculuk etmeleri,

3- Geçmişlerini körü körüne taklit etmeleri,

4- İnsani hevâ ve heveslerine, meyillerine uymaları ki, birincisinin de sebebini teşkil eder. Ve işte iman ile küfrün, hak din ile batıl dinin başlangıç farkı budur. Hak ilâha kulluk, nefsin arzusuna kulluk ki, zamanımızda "hislerine tabi olma" diye söylenir. Demek ki Mesih'e ilâh diyenler, araştırıldığında Mesih'e değil, yalnız kendi arzularına kulluk edenlerdir. Buna karşılık Mesih'e saldıranlar da yine kendi isteklerine kulluk edenlerdir. Şu halde Mesih'e ilâh diyen hıristiyanlar, yahudilerin zıddına gitmiş görünmekle beraber boş isteklere uymak, hissilik ve tutuculuk arkasında koşmak bakımından yahudilerin yoluna gitmişler ve onlara tâbi olmuşlardır.

78-İşte böyle sapan ve sapıtan kimselerin arzularına uymayınız ve bu seslenişe karşı da haksız aşırılık edip, " bizim geçmişlerimizde böyle kimseler yoktur" demeyiniz. Çünkü İsrailoğulları'ndan küfredenlere hem Davud'un lisanı, hem de Meryem'in oğlu İsa'nın lisanı ile lanet edildi. Tefsircilerin çoğunluğu demişlerdir ki, Davud'un lisanı ile lanet sebt ashabına (yahudilere), İsa'nın dili ile lanet mâide ashâbına (hıristiyanlara) olunmuştu. Eyle ahalisi cumartesi günü zulmettikleri zaman Davud Aleyhisselam onlara lanet etmiş, maymunlara dönmüşler (Ârâf sûresine bkz.), sofra ashabı da bu sûrenin sonuna doğru geleceği üzere "maide" (sofra)nin inmesinden ve ondan faydalandıktan sonra nankörlük etmişler, İsa

Aleyhisselam da beddua ve lanet etmiş, domuzlara dönmüşler. Bu lanet bu nankörlerin isyan etmeleri ve tecavüz eder olmaları sebebiyle idi.

79-Yani yaptıkları bir kötülükten birbirlerini yasaklamazlardı. Vallahi ne kötü yapıyorlardı. Madem ki lanetinin sebebi, isyanları ve hakka tecavüzü alışkanlık haline getirmeleri idi. Demek oluyor ki, bunlardan sonra isyan, tecavüz ve haksız yere aşırılık edenler de tıpkı onlar gibi Davud ve İsa'nın dilleri ile lanetlenmişlerdir.

80-Ey kendisine hitap edilen! Şimdi din ve iman iddiasında bulunan bu kitap ehlinden birçoğunu görürsün ki, Allah'ın Resulü'ne ve müminlere kinlerinden dolayı, kâfirlerle (yani müşriklerle) pek âlâ dostluk ediyorlar, müşriklerden tarafa oluyorlar, onların dostluğu arkasına düşüyorlar. Vallahi nefisleri kendileri için kıyamet gününe ne kötü şey takdim etti ki şudur: Allah kendilerine kızdı ve ebedî azaptadırlar. Çünkü Allah'a da imanları yok, o Peygamber'e de.

81- Eğer bunlar Allah'a ve o Peygamber'e ve O'na indirilene iman etselerdi, Allah'ın ve Peygamber'in düşmanı olan o kâfirleri dost tutmazlar, yakınları olarak tanımazlardı. Ve fakat bunların çoğu dinden çıkmış fasıklardır. Geçmişte "Allah'a, ahiret gününe inanan ve güzel amel işleyen kimseler" (Mâide, 5/69) olmadıkları gibi, bu gün de değildirler, bundan sonra olmaları da uzaktır. Tersine taşkınlık ve düşmanlıklarını artıracaklardır. Müminlerden hoşlanmamaları, İslâm dini ile alay etmeleri de bundandır. Bunun için inananlar bunları dost bilmemeli ve bunlar gibi olmamalıdırlar. Allah'ın lutfettiği İslâm nimetini unutmamalı, nankörlük etmemeli, anlaşmalarını bozmamalı, ahitlerini, akidlerini yerine getirmeli, güzel amel yapmalı. "Adaleti tam yerine getirerek Allah için şahitlik edenler." (Nisâ, 4/135) olmalıdırlar.

Görülüyor ki bu âyetin kavramı, önce bunlarda şartının halen de faydasını açıklıyor ve fasılası (âyet sonu) ile ta yukardaki (Mâide, 5/59) fasılası (âyet sonu)nı tekit ediyor ve o âyeti hatırlatıyor ve oradan daha üst tarafına doğru geri baktırıyor. Demek ki burada sûrenin başına kadar gerisin geri bir mülâhaza daha yapılacak ve tekrar dönülüp sonrasına devam edilecektir. Dikkate şayandır ki yukarda çoğunun fasık olduğu söylendiği halde burada da "kesîr" (çok) tabir edilmiş, yani birçoğu denilmiştir. Gerçi "ekser" e de "kesîr" denilebilirse de, "onların çoğu"

ile "onlardan bir çoğu" yani çoğu ile birçoğu deyimleri arasında fark da vardır. Bu fark bize şu iki mânâdan birini hatırlatır.

1. Demek ki ikinci fısk (günah, isyan) birinciden daha şiddetlidir. Çoğunluğun günahkârlığı, itaatsızlık mânâsına fısktır ki inançsız (itikadsız) olup olmamaktan daha geneldir. Çoğunluğun Kitap ehli olmaktan çıkmasını gerektirmez. Bir çoğunun fıskı (isyanı) ise bütün bütün küfür ve azgınlık ile kitap ehli olmaktan çıkma ve dinden dönme mânâsına bir fısktır ki diğerinden daha şiddetli bir şerdir.

2. Her ikisinde fısk aynı mânâya olmakla beraber, demek ki İslâm dininin yayılması ve bu Kur'ân'a ait seslenişin tesirinin feyzi ile kitap ehlinin çoğunluğunun isyanı azalmış "Fakat onlardan çoğu fasıklar" olarak kalmışlar. Fakat bu çoğunluğun fıskı "Ey Muhammed! Rabb'inden sana indirilen, onlardan çoğunun azgınlık ve inkârını artırır." (Mâide, 5/64) âyeti delaletinde keyfiyet itibariyle eski çoğunluğun fıskından çok fazla, çok şiddetli olmuştur. Gerçekte İslâm dininin yayılması ilk önce bütün kitapları ve dinleri içine alan yeni bir kitap etrafında toplanan salih ve doğru yeni bir ümmet, yeni bir kitap ehli teşkil etmiştir. İkinci olarak, genellikle kitap ehli üzerinde bir düzelme hissi uyandırmış. Üçüncü olarak, kitap ehlinin mümin ve doğru azınlığı İslâm'a girmiş, diğer taraftan fasık çoğunluğu kalmıştır. Sonra bu fasık çoğunluğun birçoğu da müslüman olmamakla beraber az çok bir düzelme uyanışı ile İslâm tabiyyetine girmiş, İslâm'ın zimmeti (koruması)ni kabul etmiş ve bu şekilde eski günahlarının birçoğundan vazgeçmiştir. Bu şekilde fasık (günahkâr) çoğunluk azalmış, fakat buna karşılık birçoğu da hakkı büsbütün unutmuş öfke ve taassub (tutuculuğ)a sarılmış, küfür ve zulmünü artırdıkça artırmış, her kötülüğü desteklemiş, İslâm'a düşmanlıkta müşriklerle beraber olmuş ve hatta daha ileri gitmiş, Davud ve İsa dili ile lanetlenen melunlar derecesine düşmüştür. Şu halde başlangıçta "Muhakkak sizin çoğunuz fasıktır" hitabına layık olan kitap ehli sayı bakımından eski haline göre "Fakat onlardan birçoğu fasıktır" kalmış ve fakat keyfiyet bakımından "Allah kendilerine kızdı ve ebedî olarak azaptadırlar." "Allah katında yeri itibariyle bundan daha kötü." (Mâide, 5/60) olmuşlardır. Demek ki müslümanlar iman sözleşmesine ve iyiliğe gereği gibi uymakta devam ettikçe ve hayır yapmada yarışmak sûretiyle mücâhedeye gayret ettikçe kötülük azalacak, âlemin düzelmesi artacak, herkes "onlara hiçbir korku yoktur, onlar üzülmeyeceklerdir de" sırrına kavuşmakla mesut olacaklar. Bunun

tersi bir durumda müslümanların hali de kitap ehlinin haline dönecek, fasıklara mahkum olup onların sürüklediği azaba düşeceklerdir.

Bu açıklamalardan ve kötülüğün azalmasından anlaşıldı ki, kitap ehli içinden önce fasıkların pek çoğuna, sonra da fasıkların çoğuna karşılık olan birer kısım vardır ki haksız aşırılık ve taassubtan sakınır, orta yolu tutar bir mûtedil ümmettirler. Bunların bir kısmı fasıkların çoğuna katılmamış, önce ve sonra iman ve iyi hallerini muhafaza etmişler, Musa'ya olduğu gibi İsa'ya, İsa'ya olduğu gibi son peygamber Hz. Muhammed'e de iman etmişlerdir. Bunların hallerinde bir fark varsa önce o Peygamber, o hak ruh gelecek diye iman ederken, gelince de geldi diye iman etmiş ve geçmişte indirilmiş kitaplar ile beraber bunlara katılan yeni kitapları da doğrulamış olmalarından ibarettir. Diğer kısım ise önce fasıkların çoğundan oldukları halde sonradan uyanmış, tevbe eder olmuş ve diğerlerine katılarak fasıkların çoğunun karşısında yer almışlardır veya alacaklardır ki, işte bunlar "Allah'a ve ahiret gününe inanan ve güzel amel işleyen"dirler.

Acaba bunlar içinde yahudi ve hıristiyanlar da aynı oranda mıdırlar, yoksa farklı mıdırlar? Bu bakış açısından yahudi ile hıristiyanları mukayeseye gelince: Hakikatte bunların ikisinin de çoğu fasıktırlar, fasıklar da müminleri sevmezler, düşmanlık ederler. Bununla beraber hepsinin düşmanlık dereceleri ve sevme kabiliyetleri de eşit değildir.

Ey Muhammed!

Meâl-i Şerifi

82- İman edenlere karşı düşmanlık yönünden insanların en şiddetlisi olarak yahudileri ve Allah'a ortak koşanları bulursun. Ve yine iman edenlere sevgi bakımından en yakın olarak da: "Biz hıristiyanlarız" diyenleri bulursun. Çünkü onların içlerinde keşişler ve rahipler vardır. Ve onlar büyüklük taslamazlar.

83- Peygamber'e indirilen (Kur'ân)i dinledikleri zaman, onun hak olduğunu öğrendiklerinden dolayı gözlerinin yaşla dolup taştığını görürsün. Onlar: " Ey Rabb'imiz iman ettik, bizi de şahitlerden yaz" derler.

84-"Hem biz Rabb'imizin bizi iyi kişilerle birlikte (cennete) sokmasını arzulayıp dururken, neden Allah'a ve hak olarak bize gelen şeylere inanmayalım!".

85-Böyle demeleri sebebiyle Allah onları altlarından ırmaklar akan cennetlerle mükafatlandırmıştır. Orada ebedî olarak kalacaklardır. İşte iyilik yapanların mükafatı budur.

86-İnkar edip âyetlerimizi yalanlayanlar da cehennem ehlidir.

82- Gerek yahudi ve hıristiyan kitap ehli, gerekse bunların dışında bütün kâfir olan insanlar içinde müminlere düşmanlık etmede en şiddetlisini -kasem olsun ki- yahudiler ve müşrik (Allah'a eş, ortak katan)leri bulacaksın. İman sahiplerine, düşmanlığın

şiddeti açısından yahudileri müşriklerin de önünde göreceksin. Demek ki bunlar imandan uzaktırlar, fasıkların çoğunluğu bunlarda daha fazladır. Çünkü bunların dünyaya hırsı hepsinden çoktur. "Onları, insanların hayata en düşkünü, puta tapanlardan daha tutkunu bulacaksın" (Bakara, 2/96). Çünkü bunların kalpleri kasvetlidir. "Biz onların kalblerini katılaştırdık.." (Mâide, 5/13) Arzuları üzerine düşkünlükleri, fesat çıkarmaya meyilleri, Hakk'a karşı kibir ve inatları pek kuvvetlidir. Peygamberleri yalanlama ve öldürmede , isyan ve ihtilal yapmada alışkanlıkları pek çoktur.

Ve yine kasem (yemin) olsun ki bütün bu insanların müminlere sevgice en yakınını "biz nesaray (hıristiyanlar)ız" diyenleri bulacaksın. Gerçi bunlar da genelde mümin değildir. Ve müminlere düşmanlık bunlarda da vardır. Fakat cins cinse mukayese edildiği zaman öbürlerinin düşmanlıkta şiddeti çok, bunların da müminleri sevebilmek kabiliyeti fazladır. Yani onların sevme ihtimalleri büsbütün yok değil, fakat bunların sevmesi daha çok düşünülebilir ve daha çok yakın ihtimaldir. Bunlarda iman kabiliyeti, iman ehli sevgisi diğerlerinden fazla bulunur. Bunların daha yakın bulunması şu sebepledir ki, bunlardan kıssisler, yani ilim ve ibadetle meşgul olan keşişler, ve rahipler, yani ahiret korkusuyla manastırlarda nefislerini ezen, ibadetle meşgul olan dünyayı terketmişler vardır. Bir de bunlar kibirli değildirler. Mütevazi (alçak gönüllü) ve cana yakındırlar. Bu iki sebeple müminleri sevebilmeleri daha çok düşünülebilir. Ve buna göre kulaklarına söz girme ve anladıkları zaman hakkı kabul etme ihtimalleri fazladır.

KISSÎS: Gece bir şeyi taleb etme ve inceleme mânâsına "kasse"den mübâlağa siğası (kipi)dır. İlim ve dini incelemeleri itibarıyla hıristiyan reislerinden olan bilginlere ve ibadetle meşgul olanlara da "kass" ve "kıssis" denilmiştir. İbnü Zeyd'in açıklamasına göre "kıssis", rahiplerin başı demektir. İbnü Atiyye, aslı Arapça olmayıp Arapçalaşmış olduğunu; Kutrub da, aslı Rumca olup bilgin demek olduğunu söylemişlerdir ki, "Kamus" mütercimi de "keşiş olacaktır" diyor. "Rağıb"ın "Müfredât"ında da açıklandığı üzere "ruhbân" kelimesi "rehbet" kökünden "rahib"in çoğuludur. "Su'büm' gibi müfret (tekil) olarak kullanıldığında zikredilmiştir ki, o zaman çoğulu "rehabîn" ve "rehâbine" gelir.

"Rehbet", ızdırab ile korkup çekinmektir. "Terahhüb", manastırda ibadet etmektir ki, rehbetin kullanılması demektir. "Rehbâniyyet" de fazla korkup çekinmekten dolayı ibadete tahammül etmede aşırılık ve ifrat etmektir. Eski hıristiyanlarda et yememek savm-ı visâl (kavuşma orucu) tutmak, nefislerine eziyet etmek için boyunlarına zincir takmak ve hatta kendilerini iğdiş etmek derecesine varanlar olmuştur ki, bunlar nefs ile mücadele ederek aşırı isteklerini kaldırmak, nefsi sabır ve tahammül ile itaate alıştırmak ve hıristiyanların deyimince doğuştan olan günah ile günahkâr olan nefsi temizleyip kutsayarak Allah'ın rızasını celbetmek (çekmek) gibi maksatları içine alan bir hareket ise de, gerçekte "haksız yere dininizde aşırı gitmeyin" hükmünde dahil olan doğuştan olmayan aşırılık ve şiddet cümlesindendir. hıristiyanlar, güya Hazreti Yahya ve İsa peygamberlerin hayat-ı tecerrüdlerini (her şeyden ellerini eteklerini çekmiş bir hayat sürmelerini ileri götürmek ve bu şekilde Allah'ın rızasına ermek maksadıyla bu ruhbanlık tarzını din reisleri hakkında bir kesin görev koymuş iseler de Hadid sûresinde "Arkalarından Meryem'in oğlu İsa'yı da gönderdik. Ona İncil'i verdik. Ve ona uyanların kalblerine şefkat ve rahmet duygusu koyduk. İcad ettikleri ruhbanlığı biz onlara yazmamıştık, yalnız Allah'ın rızasını kazanmak için onu icad ettiler, fakat ona layıkıyle de uymadılar" (Hadid, 57/27) âyetinde hatırlatıldığı üzere buna hakkıyle riayet edememişler ve meşru olandan kaçarken meşru olmayan durumlara düşmüşlerdir. Ve bunun için "İslâm'da ruhbanlık yok" tur. Ve böyle olduğu bu âyetlerin arkasından anlatılacaktır. Fakat her çeşit kötü ahlâkın başı olan dünya hırsı ve şehvetlere uyma taşkınlığı ile bunun tamamen zıddı demek olan ruhbaniyet karşılaştırıldığı zaman, herhalde dünya ihtiyaçlarına karşı ruhbanlık mücadelesinin bir fazilet olduğu da inkâr edilemez. Çünkü dünya sevgisi bütün hataların başıdır. Bir millet içinde böyle ciddi bir rehbet (korku) ile son derece dindar ve ibadete sarılmışcasına bir tecerrüd (Allah'dan başka her şeyden elini, eteğini çekmek), sabır ve tahammül hayatı takip edebilenler, o millette ölçülü olma hissi uyandırabilecek bir ıslah örneği olmaktan uzak kalmazlar. İşte bundan dolayıdır ki, doğru bir şekilde ilim ve amele ilgi gösteren keşişler ve dünyaya ait arzulardan soyunmaya çalışan rahiplerin varlıkları hıristiyanların kibirlerini kıran ve müminlerin sevgilerinin yakınlaşmasına sebep olan menkibelerinden sayılmıştır. Yoksa ruhbanlık adı altında dünya peşinde koşanların, helali yasaklayıp harama göz yumanların, din

ve dünyaya zararlı, "Ve onlardan çoğunun fasık" (Hadid, 57/27) olduklarında şüphe yoktur. Nitekim Hadid sûresinde "Biz de onlardan iman edenlere mükafatlarını verdik. Fakat onlardan birçoğu da yoldan çıkmışlardır". (Hadid, 57/27) buyurulmuştur. Kısacası âyet bize gösteriyor ki, ilim ve âlimleri sevmek, ahiret düşüncesi, akibet endişesi, aynı şekilde alçak gönüllülük, isterse kâfir olsun, hadd-i zatında beğenilen, en faydalı, en güzel yakınlaşma sebepleri cümlesindendir. Ve bu sebepledir ki hıristiyanlar, müslümanlara sevgi açısından daha yakın bir vaziyettedir. Bundan dolayı bu ahlâkî durumlar mevcut oldukça hıristiyanlarda iman etme kabiliyeti daha fazladır. Ve bunlardan ciddi olarak imana gelenler yahudilerden daha çok olmuştur.

Bu şekilde bunlar kibirsiz ve müminlere sevgi bakımından diğerlerinden daha yakın bulunduğu gibi, içlerinde bizzat iman eden ve edecek olan ince kalbli, Hakk'ı bilen müminlerin de bulunduğunu ispat ile iman ehline hitabı nakletmek için şöyle buyuruluyor:

83- Peygamber'e indirilen Kur'ân'ı dinledikleri zaman da, gözlerini görürsün tanıdıkları ve bir kısmını bilmiş oldukları haktan dolayı duygulanmış ve etkilenmiş olarak coşar, göz yaşlarından dolar dolar taşar, gözleri dolarak derler ki: Ey Rabb'imiz biz, bu indirdiğin hakka ve gönderdiğin Peygamber'e kayıtsız ve şartsız, iman ettik. Sen bizi de onun ümmeti olan şâhitler ile beraber yaz. Yani bunlar hitaplarında "Ruhu'l-Hakk" (Hakk'ın ruhu) olan o âhir zaman Peygamberinin geleceğini bilirler. Ve "iman ederiz gelecektir", diye inanırlar. Onun gönderilmesine arzu duyarlar, beklerler. Kur'ân'ı dinledikleri zaman da Hakk'a karşı kibirleri olmadığı ve kalblerinde incelik ve ihlâs, o şevk ve bekleyiş mevcut olduğu için Hakk'ı tanırlar, tesirinin feyzini duyarlar. Gözlerine yaşlar dolar, o Hakk'ın Resulünün gönderilmiş, gelmiş olduğunu anlarlar. Gıyâbî (gaybe ait) olan imanları şühûda (görünüre) çevrilir. Başlangıçta "iman ederiz gelecektir" derken, bu defa "geldi iman ettik" derler. Şühûd ve şehâdet ehli olan Muhammed ümmeti defterine yazılmalarını niyaz ederler.

84-Kendi nefislerine, yahut itiraz edenlere karşı bu iman ve itikatlarını teyit ve ispat için şunu da söylerler: Biz Allah'a ve bize hak olarak her ne gelmişse ona niçin, ne sebep, ne hak, ne mazeretle iman etmeyeceğiz. Halbuki Rabbimizin bizi de salihler topluluğuyla beraber aynı yere koymasını ister ve bunu çok arzularız. Şu halde inanmamaya hiçbir sebep olmadıktan başka, salihler

zümresinin sonuç ve takdirlerine iştirak etme istek ve arzusu gibi, inanmayı gerektiren yüksek bir sebep ve çağırıcı da vardır.

85-İşte onlar Kur'ân'ı dinledikleri zaman hakkı tanıyıp böyle derler ve derken gözleri yaşlarla dolar taşar. Şu halde Allah da onlara iman ve ihlâs (samimiyet)la söyledikleri bu sözleri sebebiyle altlarından ırmaklar akan cennetleri sevap ve mükafat olarak vermiştir, orada ebedî olarak kalacaklardır. Muhsinlerin, yani güzel bakış, iyi niyet ve iyi amel, sahiplerinin, diğer deyimle yaptıkları işi en güzel şekilde yapmayı alışkanlık edenlerin mükafatı da budur.

Rivayet ediliyor ki, bu dört âyet Necâşî ve ashab (arkadaşlar)ı hakkında inmiştir İlk Muhacirlerin Habeşistan'a göç ettikleri zaman Mekke müşrikleri arkalarından bir grup insan göndermiş ve Necâşî'yi aleyhlerinde tahrik ve teşvik ederek onlara baskı yaptırmak ve perişan ettirmek istemişlerdi. Bunun üzerine Necâşî, ileri gelen keşişler ve rahipler ile bir toplantı yapmış ve müslümanlarla müşrikleri de oraya davet etmiş idi. Bu mecliste toplandıkları zaman Necâşî müslümanlara seslenerek: "Kitabınızda Hz. Meryem'in zikri (anılışı) var mıdır?" diye sormuş, Ca'fer b. Ebî Tâlib hazretleri de: "Evet, onun adına mensub (nisbet edilen) bir sûre vardır." demiş, "İşte Meryem oğlu İsa budur." (Meryem, 19/34) âyetine kadar bu sûre ile "Musa'nın haberi sana geldi mi?" (20/9) âyetine kadar Tâhâ sûresini okumuş ve bundan dolayı Necâşi ağlamış idi. Sonra Necâşi Medine'ye Peygamber'imize yetmiş kişilik bir grup göndermiş, Resulullah (s.a.v.) da onlara Yâsîn sûresini okumuş, aynı şekilde bunlarda ağlamışlar ve iman etmişlerdi.

Bu âyetler de bunların hallerini tasvir ederek nazil olmuştur. Bunun için bazı tefsirciler bu âyetlerin hükmü bunlara ve düşmanlığın şiddeti meselesinin de Peygamber'in zamanında bulunan Medine yahudilerine mahsus olduğuna kâni olmuşlardır. Fakat âyetin zahiri âmm olduğundan tefsircilerin pekçoğu her iki kavmin cins cins mukayeselerini gösterdiğini açıklamışlardır. Gerçekte Abdullah b. Selâm ve benzerleri gibi yahudilerden de bu şekilde imana gelenler bulunmuş ise de bunlar nadir, hıristiyanlardan imana gelenler ise ilerden beri çok bulunduğundan, herhalde iman kabiliyetinin ve sevgi yakınlığının hıristiyanlarda daha çok olduğu gösterilmiştir.

86-Muhsin (iyilik yapan)ler böyle, bunlara karşılık "İnkâr edip âyetlerimizi yalanlayanlar da cehennem ehlidir". hıristiyanların İslâm'a yakınlık ve kabullenmelerine işaret eden bu açıklamada hıristiyanlar önce içlerinde keşişler ve rahipler bulunmakla öğüldüğü, ruhbanlığın

mânası da dünya lezzetlerinden ve güzelliklerinden bütün bütün kesilme ve çekinme demek olduğu için, bundan müslümanların ruhbanlığa teşviki mânâsının anlaşılmaması ve İslâm'da ruhbanlığın bulunmadığının anlatılması için burada yine sûrenin başındaki akid (anlaşma)lerin yerine getirilmesi, helal ve haram hükümlerine sözü nakletmekle müminlere seslenilerek buyuruluyor ki:

Meâl-i şerifi

87- Ey iman edenler! Allah'ın size helal kıldığı temiz şeyleri haram saymayın. Ve aşırı da gitmeyin. Çünkü Allah aşırı gidenleri sevmez.

88- Allah'ın size verdiği rızıklardan helal ve temiz olarak yeyin ve inandığınız Allah'tan korkun.

89- Allah sizi, kasıtsız olarak yaptığınız yeminlerinizden sorumlu tutmaz. Fakat kasıtlı yaptığınız yeminlerinizden sizi sorumlu tutar. Bozulan yeminin keffareti (cezası), ailenize yedirdiğinizin ortalamasından on yoksulu yedirmek veya giydirmek yahut da bir köle azad etmektir. Verecek bir şey bulamayan kimse için de üç gün oruç tutmaktır. İşte yemin ettiğiniz zaman yeminlerinizi bozmanın cezası budur. Yeminlerinizi koruyun. İşte Allah âyetlerini size böyle açıklar ki, şükredesiniz.

87- Allah'ın size helal kıldığı nimetlerin hoş, lezzetli olanlarını haram kılmayınız. Yani onlardan kendinizi tesebbüben (sebep olmak sûretiyle) veya mübâşereten (doğrudan doğruya haram saymak sûretiyle) mahrum etmeyiniz. Önce yahudiler gibi akidleri yerine getirmemek ve anlaşmayı unutup bozmak sûretiyle o nimetlerin kesilmesine sebep olmayınız. İkinci olarak hıristiyanlar gibi ilâhî akitlere uymayan akitler yaparak, aşırılığı ve şiddeti benimseyerek Allah'ın size, "Bugün size iyi ve temiz şeyler helal kılındı. Kendilerine kitap verilenlerin yemeği size helal, sizin yemeğiniz de onlara helaldir. Ve inananlardan namuslu hür kadınlar ve sizden önce kendilerine kitap verilenlerden namuslu hür kadınlar -zina etmeksizin, gizli dost tutmaksızın namuslu bir biçimde mehirlerini verdiğiniz takdirde- size helaldir" diye helal ve mubah kıldığı güzel nimetlerden kendinizi menetmeyiniz. Hakkın sınırlarıne, ilâhî akitlerin hükümlerine de tecavüz etmeyiniz (geçmeyiniz). Önce helale haram demeyiniz, ikinci olarak o hoş ve temiz nimetleri kesib de başkasının hakkına yeltenmek sûretiyle haram yapmayınız, üçüncü olarak helal şekilde kazandığınız nimetlere de hakiki ihtiyaçtan çok hırs ve düşkünlük ile atılıp israf etmeyiniz ve yalnız şehvetler peşinde dolaşmayınız, gerek nefsin ve gerek başkasının hakkını gözeterek ölçülü ve iktisad ile hareket ediniz. Çünkü Allah aşırı gidenleri sevmez, bu muhakkaktır.

88-Hasılı, helali haram, haramı helal yapmayınız da, Allah'ın size rızık olarak verdiği nimetlerden helal, hoş ve temiz olarak yiyiniz. Ve iman etmiş olduğunuz Allah'tan korkunuz, azarlamasından korkunuz da ifrat (aşırılık) ve tefrit (ihmalkârlık)ten çekininiz.

Ne Allah'ın nimetlerini beğenmemek, onlardan kaçınmak gibi nankörlük, ne de bu dünya nimetlerini son gaye zannedip Allah'dan ve ahiretten gaflet ederek hırsın ve şehvetin esiri olunuz.

Rivayet ediliyor ki, bir gün Resulullah (s.a.v.) ashâbına kıyameti anlatmış ve son derecede inzar (korkutma)da bulunmuştu. Ashâb-ı kirâm bundan etkilenip duyguları incelerek Osman b. Maz'ûn'un evinde toplanmışlar, daima oruçlu olmaya, döşek üzerinde uyumamaya, et ve yağlı yememeğe, kadınlara yaklaşmamaya, koku sürünmemeye, dünyayı terketmeye, eski çul, paçavra giyip yeryüzünde seyahat etmeye ve erkekliklerini kesmeye ittifakla karar vermişler. Derhal bu haber Resulullah'a erişmiş, bundan dolayı onlara: "Ben böyle emrolunmadım, muhakkak ki nefsinizin üzerinizde bir hakkı vardır. Şu halde oruç tutunuz, iftar da ediniz, namaz kılınız ,uyku da uyuyunuz; ben namaz kılarım, uyku da uyurum, oruç tutarım, iftar da ederim, et de yerim, yağ da yerim, kadınlara da yaklaşırım. "Benim sünnetimden yüz çeviren benden değildir" buyurmuş, bu âyetler inmiştir. Yine rivayet ediliyor ki, Resulullah tavuk ve palûze yerdi, tatlı ve bal hoşuna giderdi ve buyurdu ki "Mümin tatlıdır, halâveti, tatlılığı sever." İbnü Mes'ud hazretlerinden nakledilmiştir ki, bir zat ona: "Ben döşeği kendime haram ettim" demiş, o da bu âyeti okumuş: "Döşeğine yat ve yeminine keffaret ver" diye cevap vermiştir. Hasenü'l- Basrî hazretlerinden nakledilmiştir ki, "Bir gün yemeğe davet edilmiş, beraberinde Ferkad Sebhî ve arkadaşları da varmış, sofraya oturmuşlar, yağlı tavuklar, tatlı ve diğerleri türlü türlü yemekler var. Ferkad bir kenara çekilmiş, Hasenü'l- Basrî de: "Oruçlu mu?" diye sormuş, "Hayır, böyle çeşitli yiyecekleri mekruh görür" demişler. Bunun üzerine Hasenü'l- Basrî Ferkad'e dönmüş: "Ey Ferkadcik demiş, sen hâlis tereyağı ve buğday özü ile lüab-ı nahli, yani balı bir müslüman ayıplar fikrinde mi bulunuyorsun?" demiştir. Yine adı geçen Hasenü'l- Basrî'ye: "Falan zat palûze yemiyor, şükrünü edâ edemem diyor" demişler. "Soğuk su içiyor mu?" diye sormuş, "evet" demişler. Buyurmuş ki:" O halde bu adam cahil, Allah Teâlâ'nın ona soğuk sudaki nimetinin palûzeden daha çok olduğunu bilmiyor".

89-Şimdi burada bir müşkil (mesele, problem) vardır. "Akidleri yerine getirin." emri, bütün akid (anlaşma) leri içine alır ve şüphe yok ki, yeminler de bu akidlerde dahil idi. Burada da "Allah'ın size helal kıldığı güzel şeyleri haram saymayın" buyurulmuştur. Şu halde bir kimse her hangi bir sebeple yemin eder ve bu yemin ile bir helali kendine haram etmiş olursa ne yapacak? Zira yemininde dursa "haram saymayın" anlaşmasını bozmuş

olacak. Yemininde durmasa yemin akdini yerine getirmemiş olacak. İşte bu müşkülü halletmek için buyuruluyor ki: Allah, yeminleriniz içinde lağv olan kasem (yemin)lerle sizi sorumlu tutmaz. O, bir akid değildir. Yemin-i lağvin tarif ve tefsiri Bakara sûresinde geçmişti. (Bakara, 2/225) Ve fakat akdetmiş olduğunuz, yani "şöyle yapacağım, böyle yapacağım, yahut şöyle olursa şöyle edeceğim" şeklinde gelecekle ilgili olmak üzere kendinizi bağladığınız yeminlerle sizi sorumlu tutar. Bunlara "yemin-i mün'akide" (mün'akide yemin) denir. Mesela "Vallahi evlenmiyeceğim, vallahi karıma yaklaşmayacağım, vallahi yarın oruç tutacağım, yahut vallahi sigara içmiyeceğim" gibi yeminler mün'akidedirler. Bu gibi yeminler birer akid oldukları için yerine getirilmeleri lazım gelir. Getirilmezse Allah muâheze eder (cezalandırır). Bunlar ise iki türlüdür. Birisi günah olmayan bir şeye yemindir ki, bunun bozulması asla caiz değildir, büyük günahtır. Diğeri günah olan bir şeye yemindir ki, bunda sebat etmek bozmaktan daha günahtır. Ve bunun için ehven-i şerreyn (iki şerden daha hafifi) seçilip "Kim birşeye yemin eder sonra ondan başka daha hayırlısını görürse yemininin keffaretini versin, sonra o daha hayırlı olanı yapsın" hadis-i şerifi delaletince yeminin bozulması tercih edilir ve keffaret (dünyevî ceza) verilir ki, bu keffaret, hem yeminin bozulmasının bir cezası ve muahezesi, hem de ahirete ait cezadan kurtuluş için bir ibadettir. Bununla beraber keffaretin lüzumu yalnız bu kısma mahsus değildir. Öncekinde de vacibtir. Çünkü bozulması caiz ve daha uygun olan bir yemin akdinin bozulmasından dolayı muaheze demek olan keffaret (ceza) vacib olunca, bozulması asla caiz olmayan yeminin bozulmasından dolayı bu muahezenin öncelikle farz olacağı açıktır. Bu şekilde bütün keffaretlerde hem ceza, hem de ibadet mânâsı vardır. Ve herhangi bir mün'akide yemin bozulduğu zaman da dünyada bir keffaret ile cezalandırılır. Ve bu keffaret ile yukardaki müşkil (problem) halledilir.

Şimdi yemini bozmanın keffareti, ailenize yedirdiğiniz yemeğin çeşit ve miktarında orta bir şekilde on fakiri bir gün doyurmaktır. Bu iki şekilde olur: Birisi bir akşam, bir de sabah çağırıp yemek yedirerek karınlarını doyurmaktır ki, buna ibâha denilir. Diğeri de akşam sabah doyuracak kadar ellerine bir şey vermektir ki, buna da temlik ismi verilir. İmam-ı Âzam Ebu Hanife'ye göre bunun ölçüsü her fakir için bir fıtra (fitre) gibi buğdaydan yarım sâ (sâ = 2.917 kg. hububat ölçüsü),

diğerlerinden bir sâ' dır. İmam Şâfiî'ye göre bir "müd" (1 müd = 832 gr.) dür. Yeminin keffareti ya böyle on fakiri doyurmak, yahut on fakirin kisveleridir. Kisve, dinen örtülmesi gereken yerleri örtecek bir elbise demektir. Bir rivayete göre de bir "sevb-i câm" (bütün bir takım elbise)dır. Veyahut bir rakabe, bir köle veya cariye insan azad etmek (hürriyetine kavuşturmak)tir. İmam Şâfiî, adam öldürme keffaretine kıyas ederek, bunun da mümin olmasını şart kılmış ise de, Hanefî imamları, adam öldürme keffaretinden başkasında, nassın (dînî delilin) görünüşüne (zahirine) göre müslüman olmayan köleyi de yeterli görmüşlerdir. Sözün kısası yeminin keffaretinde bu üçten biri vacibdir, tayininde ise mükellef serbesttir. Buna göre her kim bunlardan birini bulamaz, vermeye gücü yetmezse onun keffareti de üç gün oruçtur. İbnü Mes'ud Mushafında olduğundan bu üç günün fasılasız (ara vermeksizin) birbiri ardınca tutulması da vacibtir. İşte yemin ettiğiniz zaman yeminlerinizin keffareti budur. Bozulduğu zaman bu keffareti yerine getiriniz. Ve yeminlerinizi muhafaza ediniz. Yani önce her şeye yemin etmeyiniz. İkinci olarak, yemininizin şeklini iyi belleyiniz, ihmal ederek unutmayınız. Üçüncü olarak, günah olmayan ve bir hayrı yasaklamayan yeminlerde gücünüz yettiği kadar sebat ediniz, bozmayınız. Dördüncü olarak, bozduğunuz takdirde keffaretini de vererek yeminin şanını koruyunuz. İşte Allah size âyetlerini böyle açıklıyor ve gelecekte daha beyan edecektir ki, şükredesiniz.

Meâl-i Şerifi

90 - Ey iman edenler! İçki, kumar, dikili taşlar (putlar) ve fal okları şeytan işi birer pisliktir. Bunlardan kaçının ki, kurtuluşa eresiniz.

91 - Şeytan, içki ve kumarla sizin aranıza düşmanlık ve kin sokmak ve sizi Allah'ı anmaktan ve namazdan alıkoymak ister. Artık bunlardan vazgeçtiniz değil mi?

92 - Allah'a itaat edin, Peygamber'e de itaat edin. Kötülüklerden sakının. Eğer yüz çevirirseniz, biliniz ki, Peygamber'imize düşen sadece apaçık tebliğdir.

93- İman edip salih amel işleyenler, Allah'tan korktukları, imanlarında sebat ettikleri, salih amel işlemeye devam ettikleri, sonra Allah'tan sakındıkları, imanlarından ayrılmadıkları, yine Allah'tan korktukları ve iyilikte bulundukları müddetçe, daha önce yediklerinden dolayı kendilerine bir günah yoktur. Allah iyilikte bulunanları sever.

90- Ey iman edenler! Helâl olan güzel şeyleri haram etmediğiniz gibi, haram olan pisliklerden de iyi sakınınız. Bu cümleden olarak muhakkak ki hamr, yani sarhoş edici şeyler ve meysir, yani piyango ve kumar (Bakara Sûresi 2/219. âyetin tefsirine bkz.) ensâb yani tapılmak için dikilmiş taş vesâir putlar, kumar ve piyango kalemleri, okları, zarları, bütün bunlar başka bir şey değil, ancak birer ricstir, aklınızın tiksineceği,

iğreneceği pis, murdar bir şeydir, şeytanın işlerindendir. Şeytanın işi, şeytanın teşvikidir. O halde bu pislikten çekininiz, uzak durunuz ki kurtuluşa eresiniz.

Bu âyet, müskirât (şarhos edici şeyler)ın yasaklanması ve haram edilmesi hakkında üçüncü ve son olarak nazil olan âyettir ki birincisi Nisâ Sûresindeki "Sarhoş olduğunuz zaman namaza yaklaşmayın." (Nisâ, 4/43) ikincisi de Bakara sûresindeki "Senden içki ve kumarı sorarlar. De ki: Onun ikisinde büyük bir günah vardır." (Bakara, 2/219) âyeti idi. (Oraya bkz.) Allah Teâlâ bu âyette içki ve kumarın haramlığını çeşitli yönleriyle tekit etmiştir. Birinci olarak cümlenin başı ile başlanmış; ikinci olarak putlar ve fal okları ile beraber zikredilerek, "Şarap içen puta tapan gibidir" hadis-i şerifi delaletince puta tapıcılık kabilinden gösterilmiş; üçüncü olarak "pislik" adı verilmiş; dördüncü olarak başlı başına şer veya galip olduğuna tenbih edilerek "şeytanın işlerinden" buyurulmuş; beşinci olarak bizzat kendilerinden çekinilmesi emredilmiş; altıncı olarak, bu çekinme, kurtuluş ümidine bir sebep yapılmıştır.

91-Yedinci olarak da bu beyandan asıl maksad, içki ve kumarın haram kılındığını hatırlatan ve bunların haram kılınmasını gerektiren dine, dünyaya ait kötülük ve veballerini anlatmış ve şeytanın işini açıklayarak buyurulmuştur ki: İçki ve kumarda şeytanın gayesi, başka değil, ancak aranıza kin ve düşmanlık düşürmek ve sizi Allah'ı anmak ve yadetmekten, namazdan menetmektir. Ki bir defa bunlar olduktan sonra artık her günah, her cinayet işlenir, ne din kalır, ne iman, ne dünya kalır ne ahiret. Sekizinci olarak, bütün haram olma sebepleri açıklandıktan sonra itaat sözü alınmak üzere soru takriri ile anlaşmayı belgelemek için buyuruluyor ki: Artık siz şimdi bu yasaklamayı kabul ettiniz ve içki ve kumardan tamamen vazgeçtiniz mi? Elbette geçtiniz değil mi? Bunun üzerine Hz. Ömer'in ne söylediği Bakara sûresinde geçmiş idi.

92- Dokuzuncu olarak genelde itaati belgelemek ve tekid edilerek muhalefetten sakındırmak sûretiyle buyuruluyor ki: Vazgeçiniz ve Allah'a itaat ediniz, Peygamber'e de itaat ediniz, ve karşı gelmekten çekininiz. Eğer itaatten yüz çevirecek olursanız biliniz ki, bizim Resulümüzün üzerine ait olan vazife açık bir tebliğden ibarettir ki, O da onu işte yapmıştır. Ondan ötesinin sorumluluğu ve zararı ona değil, sırf sizin kendinize aittir.

93-Rivayet ediliyor ki, içkiyi haram kılan âyet nazil olduktan sonra ashab, "Ey Allah'ın Resulü, ya bundan önce vefat eden ve şarap içmiş bulunan kardeşlerimizin ahirette hali ne olacak? " demişler, şu âyet nazil olmuş: İman edip salih, iyi işler yapanlar haramdan sakınıp iman etmekte ve güzel ameller yapmakta ciddi olarak, dış görünüş ve içyüzü bakımından sebat ettikleri sonra yine haram kılınandan sakınıp iman ettikleri sonra ittikada, kötülüklerden sakınmakta devam edip ihsan (iyilik) yaptıkları, güzel güzel ameller araştırarak onlarla güzelce meşgul oldukları takdirde, geçmişte tattıkları, yani yasaktan önce içtikleri içkide günah yoktur. Bunlar "ihsan mertebesi"ndedirler. Ve Allah iyilik yapanları sever, onları cezalandırmaz. Şu halde, kurtuluş ve saadetin gayesi ruhbanlıkta değil, bu şartlar altında iyilik yapmaktadır.

Görülüyor ki, bu âyette iman ve güzel amel iki defa ve takva üç mertebe olarak zikredilmiş ve neticede ihsan mertebesine gelmiştir ki, takvanın bu üç defa zikri, çeşitli vecihlere ve takva mertebelerine işarettir. Birinci olarak, geçmiş, şimdi, gelecek, üç zamana işarettir. İkinci olarak üç hâle işarettir ki, birincisi insanın kendisiyle yine kendi nefsi ve vicdanı arasında takva ve iman, ikincisi kendisiyle insanlar arasında takva ve iman, üçüncüsü kendisiyle Allah arasında takva ve imandır. Bunun için üçüncüsünde iman, ihsana tebdil edilmiş, Peygamberimiz (s.a.v.)'in "İhsan, senin Allah'a, onu görüyormuş gibi ibadet etmendir. Her ne kadar sen Onu görmüyorsan da, muhakkak ki o seni görüyor" tarifine işaret buyurulmuştur. Üçüncü olarak, Bakara sûresinin başında açıklandığı üzere başlangıç, orta ve nihayet olmak üzere takvanın üç derecesi bulunduğuna işarettir. Dördüncü olarak, sakınılacak şeylerin derecelerine işarettir. Çünkü önce azabdan sakınmak için haramı terk, ikincisi harama düşmemek için şüpheleri terk, üçüncüsü nefsi noksandan korumak, tabiat ve alışkanlık kirlerinden temizlemek için bazı mubah şeyleri terketmek gerektir. Nitekim bu noktaya yukardaki "Allah'ın size helal kıldığı güzel şeyleri siz haram etmeyiniz." (Mâide, 5/87) ilâhî sözünde de bir işaret vardır. Zira "Güzel şeyler size helal kılındı." (Mâide, 5/4) âyeti delaletince helal kılınanlar zaten tayyibât (güzel şeyler) olduğu halde, helallerin tayyibât (güzeller)ı "Allah'ın helal kıldığı güzel şeyler." buyurulması "tayyibâtın tayyibâtı" (güzellerin güzelleri)

meâlini ifade eder ki, bu da kıymetsiz olan mubahlardan bir çekinmeyi içine alır.

İçki (şarap), kumar ve diğerleri gibi daima haram olanlardan başka, bir de geçici ve sırf ibadet etme ve terbiye hikmetiyle yasaklanan ve haram edilenler vardır ki, buna da sûrenin başında "İhramda iken avı helal saymamak şartıyla" (Mâide, 5/1) kaydıyla işaret buyurulmuş idi. Şimdi buna dikkat çekerek buyuruluyor ki:

Meâl-i şerifi

94- Ey iman edenler! Allah sizi ellerinizin ve mızraklarınızın erişeceği bir avla dener ki, gizlide kendisinden korkanları meydana çıkarsın. Kim bundan sonra saldırıda bulunursa onun için acı bir azab vardır.

94-Bu âyet Hudeybiye senesi nazil olmuş ve bu imtihan o sene vuku bulmuştur. Resulullah (s.a.v.), Ten'ûm denilen yere vardıklarında av hayvanları (âhû ve diğer çeşitli vahşi yaratıklar) müminlerin etrafına fazlasıyla dolmuş, yüklerinin aralarına varıncaya kadar sokulmuş, mızraklarını dürtseler yetişecek ve elleriyle tutsalar tutulabilecek derecede yaklaşmışlardı. Halbuki müminlerin hepsi ve bir rivayette bazısı ihramlı olmakla, bunlara el uzatmaktan yasaklanmış olduklarından, bu hâl onlar için önlerine gelen ve hırslarını gıcıklayan bir dünya

nimetine karşı ondan meneden Allah'ın emrine uyma derecelerini gösterecek, yani Allah'tan korkanla korkmayanları ayıracak bir deneme olmuştur. Gerçekte içki ve kumar gibi doğrudan doğruya zarar olduklarından dolayı haram kılınan şeylerde Allah'ın emrine uymak nisbeten çok kolaydır. Fakat bu gibi sebep ve hikmeti açık ve bilinen şeylerde emir veya yasağa uymada nefsin zarar ve çıkarı bulunduğundan, Allah sevgisi veya Allah korkusu hâlis ve samimi olamaz. Bunlar Allah için değil, nefis için tapınma demektir. "O kimseler ki gayba inanırlar" (Bakara, 2/3); "İnsanlardan öylesi de vardır ki, Allah'ın rızasını kazanmak için canını verir" (Bakara, 2/207); "Her kim iyilik yaparak kendini Allah'a teslim ederse..." (Bakara, 2/112) âyetleri gereğince tam ihlas ve teslim olma ise, yaptığını sırf Allah için, Allah rızası için yapmaktadır. Tevhid, ancak bundadır. Bu ise bütün nefse ait isteklerden sıyrılmaya bağlıdır. Bu da nefsin, zarar veya menfaati açık olmayan, diğer bir deyişle açıkta mânâsı makul bir sebep ve hikmeti görünmeyip, bütün hikmeti yalnız Allah'ın emrine itaatten ve O'nun rızasına uymaktan ibaret olan ve bundan dolayı görünüşte faydasız ve zararlı görünse bile yerine getirilmesi gereken, kısaca Allah ve Allah'ın rızasının herşeyin ve her menfaatin başı olması iman ve itikadıyla yapılan amellerle ortaya çıkar ki, bunlara ibadetle ilgili işler denilir. Ve bizzat hayır olan ihsan (iyilik) ancak bununla ortaya çıkar. Ve insan nefsin şirkinden ancak bununla kurtulur. Yoksa insanın kalbinde kendine tapmak hissi silinmemiş ve gerçekten "Allah'dan başka ilâh yoktur" denilmemiş olur. Ve Allah'ın dışında kendi iyilik ve çıkarını düşünmek iddiasında bulunanlar da, hakikatte hayır ve menfaat düşünmemiş olurlar. Bunun içindir ki, mesela sarhoş edici şeyleri Allah'ın yasakladığı ve haram ettiği için değil, sırf kendilerine zarar olduğu için terkedenler, bu terkedişlerinden dolayı dünyada o zarardan kendilerini kurtarsalar bile, ahirette bundan dolayı bir sevaba nail olamazlar. Zira onu Allah rızası için terketmemişlerdir. Ve yine bunun içindir ki, namaz, oruç, zekat, hac gibi ibadetlerin, nefsinize şu şu faydaları vardır gibi nefisle ilgili bir maksatla değil, sırf Allah rızası için ve Allah'ın emri olduğu için, yalnız bir ibadet etme fikriyle ve sırf Allah'a yaklaşmak için samimi ve ihlaslı olarak ibadet niyetiyle yapılması gerekir. Ve öyle olmadıkça makbul olmaz. Çünkü o zaman Allah'a değil, nefse ibadet edilmiş olur. Nefis ise hangi arzuları üstün gelirse onun peşinde koşar. Böyle demek, bunların hadd-i zatında hiçbir faydası yok demek değil, tersine faydaları ve menfaatları sayılamayacak ve tayin edilemeyecek kadar genel ve sonsuz demektir. Fakat Allah ve Allah'ın rızası kavramına göre "umûmî" ve "sonsuz" kelimeleri

bile ufak olduğundan, ibadette nefsine az-çok bir mabudluk hissesi düşüncesi vermekten uzak olmayan genel menfaatler ve sonsuzluk fikirlerinden de sıyrılarak Allah sevgisini ve Allah korkusunu her menfaat ve zarardan öne almak, ancak ve ancak Allah'ı ve Allah'ın emrini düşünmek aslî bir şarttır. İşte birtakım helalleri geçici olarak haram ve yasak etmek demek olan ihram da Allah'ı böyle halis bir niyyet ile tanıyıp tanımayanları ayırdedecek soyut bir ibadet hikmetiyle emredilmiştir ki, bunlarla insanların fazilet terbiyeleri kemâle erecek, Allah için dindar olanlarla, dünya ve nefisleri için dindar olanlar ayrılacaktır. Fakat bilinmektedir ki, elde bulunmayan bir nimetten vazgeçmekle, nimetin karşısında nefsi menetmek arasında fark vardır. Birincisi kolay, ikincisi zordur. Mesela dağ başında kalmış bir kimsenin açlığa sabrederek Allah'a ibadet etmesiyle, kurulmuş bir sofranın karşısında açlığa sabrederek ibadet etmesi arasındaki fark düşünülsün. Elbette öncekinde fazilet mânâsı az, ikincisinde ise çoktur. Birincide başarılı olanların çoğu ikincide olamaz. Ruhbanlık terbiyesiyle İslâm terbiyesinin arasındaki fark da bu misalden ortaya çıkar. Bu âyette Allah Teâlâ ihrâmın hikmetini göstermek üzere müminleri böyle bir denemeye tâbi tutacağını açıklayarak buyurmuştur ki:

Ey inananlar, elbette Allah sizi av cinsinden bir şeyle -yani can ve bilfiil elde bulunan mal feda etmek kadar zor ve büyük değil, oldukça kolay bir şeyle - deneyecek, öyle bir şey veya o şekilde bir av ki elleriniz ve mızraklarınız onu yakalayıverecek bir halde, yani av hayvanları o kadar çok olacak ve yanınıza o kadar yakın sokulacak ki ellerinizle tutsanız tutulabilecek ve mızraklarınızla dürtseniz erişilebilecek bir vaziyette bulunacak, bu hâl içinde siz ise ihramda ve avdan yasaklanmış olacaksınız. Bu da sizin nimetler karşısında Allah'ı ne kadar saydığınızı ve emirlerini ne kadar tanıdığınızı ve O'nun azabından ne kadar korktuğunuzu isbat edecek bir imtihan olacaktır. Herhalde Allah sizi böyle bir şey ile imtihan edecek ki, Allah kendisi gıyabında tanıyıp azabından korkanları bilsin. Yani başkalarından ayırıp meydana çıkarsın da ilerde kendilerine nice nice büyük nimetler verilecek ve büyük büyük ilâhî emanetlere ehil olacak kimselerin ehliyetlerini ortaya çıkarsın ve tahakkuk ettirsin. Şu halde bu denemeden ve Allah'ın haber verdiği bu av imtihanının tahakkukundan sonra her kim sınırı aşar, yasaklandığı şeye elini sunarsa, ona acıklı bir azab vardır. Böyleleri geleceğin büyük nimetlerinden mahrum olduktan başka, dünya ve ahirette acıklı bir azap da göreceklerdir. Zira böyle bir durumda kendini tutamayan ve Allah'ın hükmüne riayet edemeyenler, nefislerin

daha çok meyledici ve daha çok hırslı olacakları şeylere karşı nasıl sabredebilirler? Ve öyle büyük nimetlerin emanetlerini nasıl edâ ederler? Ve o halde böyle kimseler canların, ırzların, hazinelerin, Allah'ın hakları (hukûkullah) ve kulların haklarının başına geçmek ehliyet ve selahiyetini nasıl yüklenebilirler?

Görülüyor ki, bu âyet ihramdaki ibadet hikmetini açıklamak için müminlere ileride yönelecek büyük ilâhî nimetleri av şeklinde bir öncü misal teşkil eden olağanüstü bir bolluğun vuku bulacağını haber vermiş ve bununla müminlerin en büyük ilâhî emanetlere ehliyet temin edecek bir deneme ve düzeltmeden geçirileceklerini hatırlatmış ve iman ehline büyük bir ders ve yüksek bir fazilet terbiyesi veren bir mucizeye işaret etmiştir. Şu halde müminin öyle bir fazilet ile yükselmesi gerekir ki, her zaman haram ve çirkin olan şeyler şöyle dursun, aslı helal olan her türlü nimetler etraflarına saçılmış, önlerine konulmuş olsa bile, Allah'ın izni ve şer'î cevazı olmadan onlara el uzatmayacak, haksız, selâhiyetsiz (yetkisiz) hiçbir şeye dokunmayacak, kendine sahip, nefsine mâlik, eğilimlerine hâkim, Allah'ın emirlerine bağlı olacak. Bu şekilde her türlü emanetlere yetkili, ahlâkî bir fazilet ile başkalarından ayrılacaktır. Hudeybiye senesi müslümanlar böyle bir imtihan ve ıslah ile seçilmiş ve Hudeybiye barışının kendisi de bu imtihanın başka bir şekilde tekit ve teyidi olmuş ve bundan sonra İslâm sofrası gelişmiş de gelişmiştir. Ve ihrâm işte böyle bir seçim hikmetiyle meşru kılınmıştır. Bu hikmetden dolayı:

Meâl-i şerifi

95- Ey iman edenler, ihramlı iken av hayvanı öldürmeyin. İçinizden kim kasten onu öldürürse, yaptığı işin vebalini tatması için, öldürdüğü hayvanın dengi ona cezadır ki, Kâbe'ye ulaşacak bir kurban olmak üzere buna yine içinizden iki adaletli kişi hükmeder; yahut (ceza olmak üzere) bir keffarettir ki, ya o nisbette fakirleri doyurmak, yahut onun dengi oruç tutmaktır. Allah geçmişi affetmiştir. Fakat kim de bu suçu tekrarlarsa, Allah ondan intikamını alır. Allah damia gâliptir, intikam sahibidir.

96 - Size ve yolculara yiyecek olmak üzere, deniz avı ve onu yemek helal kılındı. Kara avı ise, ihramlı olduğunuz müddetçe size haram edilmiştir. Huzurunda toplanacağınız Allah'tan korkun.

97 - Allah, Kâbe'yi, o Beyt-i haram'ı, haram ayı, kurbanı ve (kurbanlardaki) gerdanlıkları insanlar için bir nizam kıldı. Bu, Allah'ın göklerde ve yerde olan herşeyi bildiğini ve Allah'ın herşeyi hakkıyle bilici olduğunu sizin de bilmeniz içindir.

98 - İyi bilin ki Allah, hem cezası çok şiddetli olandır, hem de çok bağışlayıcı, çok merhametlidir.

99 - Peygamber'in üzerine düşen sadece duyurmadır. Allah, açıkladıklarınızı da gizlediklerinizi de bilir.

100- De ki:"Pis olan şeyle temiz olan şey bir olmaz, pis olanın çokluğu hoşuna gitse bile". Ey selim akıl sahipleri Allah'tan korkun ki kurtuluşa eresiniz.

95- "Siz ihramlı iken av hayvanını öldürmeyin.." Hurum kelimesi "haram"n çoğuludur ki, muhrim, yani gerek Harem'de ve gerek Harem dışında olsun ihramda bulunan kimse demektir. Ve Harem'de bulunup da ihramda olmayan da bu hükümdedir. Sayd, av demektir. Eti yenene de, yenmeyene de söylenir. Fakat örfte daha çok eti yenenlerde yaygındır. Burada da lâm-ı ahd (ahd lâmı) veya mutlakın kemâline sarfı ile murad budur. Nitekim bir hadis-i şerifte: "Beş şey Harem dışında da Harem'de de öldürülür: Çaylak, karga, akrep -ve bir rivayette yılan- fare, kuduz köpek." buyurulması da bunu teyit etmektedir ve kuduz köpek kavramında insana saldıran diğer yırtıcı hayvanların öldürülmesinin caiz olduğuna da uyarma vardır.

Hasılı ey müminler, siz ihramda iken avı öldürmeyiniz. İçinizden her kim kasden, yani ihramda olduğunu ve avı öldürmenin kendisine haram olduğunu bilerek avı kasden öldürürse, öldürdüğü ava denk hayvanlardan deve, sığır, davardan bir ceza gerekir. Yani onun ona denk olduğu, yalnız kendi ölçünüzle değil, ilim ehli makamında itimada şâyan iki doğru kimsenin takdiriyle tayin edilir. Ve bu ceza Kâbe'ye varacak bir kurbanlık deve olmak üzere lazım gelir. İhramda avı

öldürmenin cezası ya bu veya fakirlerin yiyeceği bir keffaret, veya bunun dengi oruçtur. Hakem aracılığıyla avın kıymeti takdir edilir. Bununla ya Kâbe'ye varacak bir kurbanlık deve alınır veya yiyecek alınıp her fakire yarım sa' (1 sa' = 2.917 kg) olmak üzere fakirlere verilir. Veyahut her yarım sa' yerine bir oruç tutulur. Bu üçü arasında seçmeli bir ceza vacib olur ki ihramdayken avı öldüren kimse yaptığı işin vebalini, ağırlığını tatsın. Âyetin zahirine göre avı öldürmek istiyerek olmayıp, hata ve unutmak şeklinde olursa ceza gerekmiyecek sanılabilir. Fakat mefhûm-i muhalifin muteber olmadığının da unutulmaması gerekir. Hz. Ömer'den, İbnü Abbas'dan, Tavûs'tan, Hasen'den, İbrâhim Nahaî'den, Zührî'den rivayete göre hata ve unutmada da bu ceza vardır. Ebu Hanife, Mâlik, Şâfiî ve arkadaşları da buna kâni olmuşlardır. Sonra ihramlının avladığı veya kestiği, her ne şekilde olursa olsun, Hanefi ve Mâliki mezheblerince ölü hayvan hükmündedir, kesilmiş temiz değildir; ne kendisi yiyebilir, ne başkası. Fakat İmam Şâfiî, "kesilmiş temizdir, başkası yiyebilir" demiştir. "Allah geçmişi affetmiştir. Kim tekrar bu yasağa uymazsa Allah ondan intikamını alır. Allah daima gâliptir, intikam sahibidir."

96- Size her çeşit deniz avı ve yiyeceği, yani yenebilecek şeylerinden yemek, gerek mukîm (yolcu olmayan) lerin ve gerekse yolcuların yemesi ve istifadesi için her zaman helal kılındı. Ki taze taze tutar veya kurutur, tuzlar, hazar (yolculuk dışın)da veya yolculukta yer veya ticaretle faydalanırsınız. Kara avı da ihramda bulunduğunuz müddetçe size haram kılındı. Dikkate şayandır ki kara avında: "ve onun yiyeceği" buyurulmamıştır. Demekki ihramda bulunan kimse kara avı avlayamaz ve aynı şekilde hayvan da kesemez. Fakat ihramda bulunmayan kimsenin avladığı avdan ve kestiği hayvandan yiyebilir. Şu kadar ki, avlanması veya kesilmesi kendi tarafından emredilmiş veya gösterilmiş olmasın. Deniz avına gelince, başka zaman olduğu gibi, ihramda dahi hem avlanması, hem yemesi mutlak olarak helaldir. İmam Şâfiî "Denizin suyu temiz ve temizleyicidir, ölüsü helaldir" hadis-i şerifi ile de delil getirerek gerek balık cinsinden olsun, gerek olmasın denizden avlanan her hayvanın helal olduğunu söylemiş ise de en çok bilinen balıktır. Balık kesilmeden yendiği için ölü tabir olunmuştur. Yoksa kendi kendine denizde ölen hayvan, balık da

olsa, yenmez. Rivayet edildiğine göre bu âyet Benî Müdlic hakkında nazil olmuştur. Bunlar deniz sahillerine inerlerdi, suyun çekilmesiyle kenarda kalan balıkları sormuşlardı. "Bahr"den maksad, bütün geniş ve çok sulardır ki, nehirleri, gölleri, dereleri, büyük havuzları ve kaynakları da içine alır. Hepsinin hükmü birdir. Ancak bazı bilginler "bahir"den maksad, bilindiği üzere denizdir, âyetin nüzul (iniş) sebebi de buna delalet eder, diğerleri buna katılmıştır, demişlerdir. İşte deniz avı ve yiyeceği böyle her zaman helal ve mubah, fakat ihramda veya Harem'de bulunulduğu müddetçe kara avı haramdır. En sonunda toplanıp kendisine varacağınız, huzurunda haşrolacağınız Allah'tan korkun da haramdan, hürmetsizlikten sakının.

97- Allah, Beyt-i haram olan (gayet muhterem ve her şekilde hürmeti vacib bulunan) Kâbe'yi insanların ayakta durmalarına vesile kıldı. Halk bununla tutunur kalkınır, din ve dünyaları bununla ayaktadır. Dünya ve ahiretlerinde kalkınmalarının sebebidir, korkanlar buraya sığınır, zayıflar burada eminlik bulur. Hacılar ve ziyaretçiler buraya gelir, namaz kılanlar buraya döner. "Nerede olursanız olun Allah hepinizi bir araya toplayacaktır." (Bakara, 2/148) âyetinin sırrı bununla açık olur. Haccın yerine getirildiği haram ayı, kurbanlığı ve gerdanlıkları da böyle yaptı, bütün bunları insanların maddî, mânevî hayatlarının kalkınma vesilesi kıldı. Allah'ın bunları böyle yapması şunu bilmeniz içindir, ki hiç şüphesiz ki Allah göklerde her ne var ve yerde her ne varsa hepsini bilir. Ve hiç şüphe yok ki Allah her şeyi tamamiyle bilir. Ve bu ibadetlerin vukuundan önce zararları defeden ve gerekli menfaatleri celbeden hükümlerin konması, insan hayatının böyle birtakım açık ve kapalı hikmetleri içine alan gizli hükümler ve intizamlı düzenle ayakta durması, Allah Teâlâ'nın hikmetine ve noksansız ilmine delildir. Şu halde bunu kısaca bilesiniz ve bunların açık hikmeti sizin eksik ilim ve kısa aklınızla kavranılabilmekten çok yüksek olduğunu anlayasınız da bu ibadetlerin, bu haram ve helal etmelerin gizli hikmetlerini ve sırlarını Allah'ın ilmine bırakıp, gerekleriyle amel edesiniz.

98- İyi biliniz ki, Allah'ın azabının çok şiddetli olduğu muhakkak. Bununla beraber, Allah'ın gafûr (affedici), rahîm (merhametli) olduğu da muhakkak. Bunun için Allah'ın hükümlerine ve dinin korunmasını gerekli kıldığı hususlara iyi dikkat etmeli ve bunları yalnız azab korkusuyla değil, hem yüksek bir korku ve haşyet, hem de yüksek bir bağışlanma ümidi ve rahmet aşkı ile tatbik ve icra etmelidir.

99-*} Elçinin, Peygamber'in görevi tebliğden ibarettir. İşte o da bunu fazlasıyla yapmıştır. Artık sizin için hiçbir şekilde mazeret göstermeye ve Peygamber'den başka şeyler istemeye hak yoktur. Ve ancak o her şeyi bilen Allah bilir, siz ne açıklayıp ne gizliyorsunuz, dışınızı da bilir, içinizi de". Şu halde tasdik etme ve yalanlamanızda, fiil ve amellerinizde, maksat ve fikirlerinizde ona göre ihlas ve samimiyetle hareket ediniz.

100-Ey Resul de ki: Ey söyleneni anlayan akıllı kişi, şahıslarda, amellerde, mallarda, kısaca herhangi bir şeyde çirkinin çokluğu, kötünün çokluğu hoşunuza gitse bile, hiçbir zaman çirkin ile güzel, iyi ile kötü, pis ile temiz denk olamaz. İyilik kötülük, pislik temizlik sade bir anlayış meselesi değil, gerçekte bir mânâyı içerir. Gerçi dünyada çirkin güzelden daha çok, daha fazla bulunabilir. Mesela boncuk elmastan, bakır altından, ısırgan dikeni gülden, karga bülbülden, hayvan insandan, cahil bilginden, kâfir müminden, günahkâr günahsızdan, hasılı kötü iyiden daha çok bulunur ve daha çabuk yetişir. Ve birtakım kimseler kemmiyyet (nicelik) den daha çok memnun olduklarından dolayı haram helal, iyi kötü demez, kötüleri toplar ve çokluğu ile öğünür, sevinirler. Halbuki gerçekte iyi iyi, kötü kötüdür. Pis pis, temiz temizdir. Yüz okka kokmuş kurtlu et yığmadan ise, bir okkacık tertemiz ekmeğe sahip olmak elbette daha iyidir. Şu halde ey akıl sahipleri, Allah'dan korkun da çok olan çirkinlere talip olacağınıza, isterse az olsun iyilere ve temizlere talip olunuz ki kurtulabilesiniz. Her halde kıymet verme çokluğa değil, temizliğe ve iyiliğedir.

Bu âyetin nüzul sebebi, sûrenin başında "Allah'ın (ibadetine delalet eden) alâmetlerine saygısızlık etmeyin." âyetinde geçtiği üzere Hutam b. Dubey'a el-Bekrî olayı olmuştur. Bir de bir kimse: "Benim ticaretim şarap satmaktı, ben bundan birçok servet kazandım, bu maldan Allah'a ibadet olan ameller yaparsam faydası olur mu?" diye Resulullah'a sormuş Peygamberimiz de: "Sen onu hacca veya cihada veya sadakaya da sarfetsen Allah katında bir sinek kanadına değmez, muhakkakki Allah iyi ve güzelden başkasını kabul etmez" buyurmuş ve bir rivayette bu âyet bunun hakkında inmiştir.

Şimdi akıl sahipleri, az olsa bile, daima iyiyi tercih etmek gerektiği gibi, faydasız, mânâsız, münasebetsiz, neticesi zararlı dedikodudan, asılsız çirkin şeylerden de sakınmak lazımdır. Bunun için:

Meâl-i şerifi

101- Ey iman edenler! Açıklandığı zaman hoşunuza gitmeyecek olan şeylerden sormayın. Eğer onları Kur'ân indirilirken sorarsanız size açıklanır. Halbuki Allah onlardan geçmiştir. Allah çok bağışlayan ve çok yumuşak davranandır.

102- Sizden önce gelen bir kavim bunları sormuştu da sonra inkâr etmişti.

103- Allah, ne "bahîre"yi, ne "sâibe"yi, ne "vesile"yi ve ne de "hâm"ı meşru kılmıştır. Fakat küfredenler, Allah'a yalan iftira etmektedirler. Onların çoğunun akılları ermez.

104- Onlara: " Allah'ın indirdiği (kitabı)ne ve peygamber'e gelin" dendiği zaman:" Atalarımızı üzerinde bulduğumuz şey bize yeter" derler. Ataları bir şey bilmeyen ve doğru yolu da bulamayan kimseler olsa da mı?

101-102- Ey iman edenler, bir takım şeyler vardır ki size açıklanır ve beyan edilirse gücünüze gider, üzülmenizi gerektirir, böyle olması düşünülen şeylerden soru sormayınız. Çünkü cevabında kederlenirsiniz. Akıllı olanlar ise kendi üzülmesine sebep olacak şeyi yapmaz. Ve eğer Kur'ân'ın indirildiği sırada, yani vahy zamanında böyle şeylerden soru sorarsanız. Size onlar açıklanır, cevabı verilir, bundan dolayı da kederlenmeniz muhakkak olur. Bunun için Peygamber'e bunları sormayınız. Onlar öyle şeylerdir ki Allah bunlardan sizi affetmiş, sorumlu tutmamıştır. Malûm ya Allah gafûrdur, halîmdir. Birçok şeyleri affeder. Bunun için geçen geçti, Allah affetti, fakat bir daha böyle bir şey yapmayınız.

Anlaşılıyor ki bunlar, haber verilmesi ve açıklanması sahiplerini rezil edecek olan gizli sırlar veya sorulması edepsizlik ve terbiyesizlik olan münasebetsiz, faydasız veya mânâsız, şeyler kabilinden haberlere ilişik sorular, yahut derinleştirilmesi, güç yetiştirilemeyecek birtakım meşakkatli teklifleri gerektirecek duyulmamış, işitilmemiş şeylerle ilgili sorulardır. Nitekim Hz. Ali'den rivayet olunduğu üzere "İnsanlar üzerine o Beyt'i haccetmeleri, Allah'ın bir hakkıdır" (Âl-i İmrân, 3/97) âyeti nazil olduğu zaman Resulullah bir hutbe okumuş, Allah Teâlâ'ya hamd ve senadan sonra, "Allah üzerinize haccı farz kıldı" buyurmuştur. Esed oğulları'ndan Ukâşe b. Mihsan ve bir rivayette Süraka b. Mâlik de: "Her sene mi ey Allah'ın resulü?" dedi. Resulullah cevap vermedi, o da üç kere tekrar etti,bunun üzerine, "Hayır, fakat 'evet' demeyeceğime nasıl emîn oldun, vallahi 'evet' desem vacib olacaktı, vacib olsaydı dayanamayacaktınız, terkederseniz de kâfir olacaktınız. Şu halde benim sizi terkettiğim müddetçe siz de beni terkediniz, sizden öncekiler hep çok soru sormaktan ve peygamberlerine karşı ihtilâf etmekten yok oldular. Bir şey emrettiğim zaman, gücünüz yettiği kadar tutunuz. Bir şeyden yasakladığım zaman da çekininiz" buyurdu. Aynı şekilde Hz. Enes ve Ebu Hüreyre'den rivayet edildiği üzere, "İnsanlar, Resulullah'a birçok şeyler sormuşlar, hatta ısrar ve direnme derecesine varmışlardı. Bir gün Resulullah kızgın bir şekilde hutbeye çıktı, Allah'a hamd ve senâdan sonra:' Sorunuz, Allah'a yemin ederim ki şu makamda

bulunduğum müddetçe her ne sorarsanız açıklayacağım' buyurdu. Ashâb-ı kirâm başlarına bir tehlike gelmek üzere bulunduğundan korktular. Enes (r.a.) demiştir ki, 'Sağıma, soluma baktım, herkes başına elbisesini çekmiş ağlıyordu. Kureyş'ten Beni Sehm'den Abdullah b. Huzafe denilen adam ki, erkeklerle bir münâkaşa ettiği zaman babasından başkasına nisbet edilirdi. Kalktı: "Ey Allah'ın Nebisi, benim babam kim?" dedi. Peygamberimiz de: "Baban, Huzafe b. Kays ez- Zührî'dir" buyurdu. Diğer biri de kalktı: "Benim babam nerede?" dedi, "ateştedir" buyurdu. Sonra Hz. Ömer (r.a.) kalktı: "Biz, Rab olarak Allah'a, din olarak İslâm'a, Resul ve Nebi olarak Muhammed Aleyhisselâm'a razı olduk, biz fitnelerden Allah'a sığınırız, henüz bir cahillikten ve şirkten yeni kurtulduk. Şu halde bizi affet ey Allah'ın Resulü" dedi, Resulullah'ın kızgınlığı da yatıştı'. Ki bu âyetlerin nüzul sebebi bu olaylar olduğu rivayet edilmiştir.

Ey müminler, sizden önce bir kavim böyle meseleler sordular da, sonra bu sebeple kâfir oldular. İsrâiloğulları, peygamberlerine birtakım şeyler sorarlar, sonra tutmazlar, terkederler, yok olurlardı. Bundan dolayı müminler bu kâfirler gibi olmamalı, onların mesleğine sarılmamalı, aynı şekilde cahiliyye uydurması asılsız, çirkin şeylerden de vazgeçmelidirler.

103- Allah, ne bahîre ve sâibe, ne vasîle, ne hâm, hiçbirini meşrû kılmamıştır. Allah'ın şeriatınde bunların aslı yoktur. Cehalet devri halkı, bir dişi deve beş kere doğurur ve beşincisi erkek olursa kulağını yararlar ve salıverirlerdi. Artık onu ne sağarlar, ne binerler, ne kullanırlardı ki "bahîre" budur. İkinci olarak: Bir adam, başına bir dert geldiği ve mesela hasta olduğu zaman, "İyileşirsem devem sâibe olsun" diye adar ve bahire gibi salıverir, ondan faydalanmayı haram ederdi. Üçüncü olarak: Koyun dişi doğurursa kendilerinin, erkek doğurursa ilâhlarının olurdu. Eğer ikisini birden doğurursa, "kardeşine ulaştı" derler. Bu dişiden dolayı erkeğini de kurban etmezlerdi ki, vasile de budur. Dördüncü olarak: Bir erkek devenin dölünden on batın doğarsa, onun sırtını haram sayarlar ve hiçbir sudan ve otlaktan menetmezler, "onun sırtı yasaklandı" derlerdi ki "hâmî", "hâm" da budur. Bunlar Hakk'ın meşrû kıldığı şey değil, ve fakat kâfir olanlar Allah'a karşı din, şeriat adına böyle yalan uydurur, iftira ederler. Tefsirciler demişlerdir ki: Amr b. Lûhayyi'l-Huzaî Mekke'ye hükümdar olmuştu. İsmail dinini ilk önce değiştiren de bu idi. Putlar

yaptırmış ve diktirmiş, bahire, sâibe, vasîle, hâm âdetlerini koymuştur. Bunun hakkında Peygamberimiz: "Ben onu ateşte gördüm, cehennem ehlini 'bağırsak kokusu' ile incitiyordu" buyurmuştur ki "aksâb" bağırsaklar demektir. İşte kâfirlerin ileri gelen seçkinleri, reisleri böyle yalan ve batıl şeyler uydurarak halkı sapıtırlar ve peygamberleri de kendileri gibi hesap ederek Allah'a iftira ederler. Ve bu kâfirlerin çoğunun, özellikle cahil halkının akılları da ermez, onlara uyar giderler.

104- Bir de bunlara Allah'ın indirdiği hak şerîate ve Peygamber'e geliniz, denildiği zaman, "Babalarımızı üzerinde bulduğumuz şey bize yeter" derler. Körü körüne onları, o kâfirce âdeti taklit ederler. Hayret, ataları hiçbir şey bilmez ve doğru yola gitmez olsalar bile mi? Yani âdete itibar etmek, atalara, geçmişlere hürmet etmekle onlara uymak gerçi genelde yasaklanmış değil, birçok durumlarda gereklidir bile, fakat bu uymanın cahillik ve sapıklığa değil, ilim ve hidayete sarfedilmiş olması lazım gelir. Uyma ve taklit etme, yalnız ilmi olana bile değil, ancak doğru yolda olan ilmi ile âmil kimseye olmalıdır. Daha doğrusu âlimin şahsına değil, onun hak olan ilminedir. Örf ve âdet de makul ve meşru olmak şartıyla kıymetlidir. Zira haktan başkasına uyan muhakkak zarar eder. Bunun için siz o kâfirlere bakmayınız da:

Meâl-i şerifi:

105- Ey inananlar, kendinize dikkat edin. Siz doğru yolda olduğunuz takdirde doğru yoldan sapanlar size zarar veremezler. Hepinizin dönüşü Allah'adır. Yaptıklarınızı size O haber verecektir.

105-Burada kelimesi zarf değil, "üzerinize gereklidir" mânâsına ism-i fiil (fiil ismi) dir.

Müminler kâfirlerin hallerine bakarlar, emir ve yasak dinlemez, sapıklık içinde yüzdüklerini görürler, bunlara acıyarak iman etmelerini temenni ederlerdi. Bu sebeple bu âyet nazil olmuş ve buyurulmuştur ki:

Ey iman edenler! Siz ancak kendinize bakınız, genelde hepiniz kendi şahıslarınızı, kendi millet ve toplumunuzun iyiliğine önem veriniz, önce kendinizi düzeltmeye uğraşınız. Çünkü siz, ferd ve toplum olarak hepiniz hidayette bulunur, doğru yolu tutarsanız, sapıklıkta kalanlar size zarar vermez. Bundan, "hiç kimse kimseye karışmasın, herkes kendi nefsinde bir yalnız hayatı yaşasın" gibi bir mânâ anlaşılmamalıdır. Bilinmektedir ki doğru yolda olmanın, doğru yolu tutmanın esaslarından biri de, gücü yettiği kadar iyiliği emretmek, kötülüğü yasaklamaktır. "İçinizden hayra çağıran, iyiliği buyurup kötülükten men eden bir topluluk olsun. İşte onlar kurtuluşa erenlerdir" (Âl-i İmrân, 3/104); "Siz, insanlar için çıkarılmış en hayırlı bir ümmet oldunuz. İyiliği emreder, kötülükten men edersiniz" (Âl-i İmrân, 3/110) âyetleri yukarda geçmişti. Aynı şekilde bir hadis-i şerifte de: "Sizden her kim bir kötülüğü görür ve değiştirmeye gücü yeterse onu eliyle değiştirsin, ve eğer buna gücü yetmezse diliyle değiştirsin, buna da gücü etmezse kalbiyle değiştirsin" buyurulmuştur. Hz. Sıddîk (Ebu Bekir) (r.a.)den de rivayet edilmiştir ki, bir gün minberde, şöyle demiştir: Ey insanlar, siz bu âyeti okur ve konusunun dışına kor, ne olduğunu bilmezsiniz. Ben Resulullah'dan işittim, diyordu ki: İnsanlar bir kötülüğü görürler de değiştirmezlerse, Allah Teâlâ genelde hepsine azab eder. Şu halde iyiliği emrediniz ve kötülüğü men ediniz, âyetini yanlış anlayarak aldanıp da herbiriniz: "Neme lazım, ben kendime bakarım" demesin. Allah'a yemin ederim ki, ya iyiliği emreder, kötülükten men edersiniz, yahut Allah sizin üzerinize şer olanlarınızı kullanır da onlar size en kötü azapları getirirler, sonra iyileriniz dua eder de kabul edilmez." Yine Peygamberimizden şu hadis rivayet edilmiştir ki: "Hiç bir kavim yoktur ki, içlerinde kötülük işlensin veya fenalık yol alsın ve onlar onu değiştirmesin ve reddetmesinler

de onların hepsine cezaları umûmileştirmek Allaha hak olmasın olmaz. Herhalde genel cezayı hakeder, sonra da duaları kabul olmaz". "Öyle bir fitneden sakının ki, aranızda yalnız haksızlık edenlere erişmekle kalmaz." (Enfâl, 8/25) âyet-i kerimesi bunu anlatmaktadır. Şu halde bu âyeti sırf ferdî bir mânâda almamalı, den ferdî nefsi ve tümüyle toplumun kendisini içine alan bir mânâ anlamalıdır. Yani her ferd, kendi ferdliğinde vazifesini bilir ve yapar. Müslüman sosyal toplumu da bütün işleri itibariyle toplum halinde iyilik üzere bulunur, bizzat hidayet üzere gider, ferdî nefis ferdliğinde, sosyal nefis sosyalliğinde hidayet ve iyiliğini muhafaza ederse, onlara kâfirlerin, müşriklerin, yabancı milletlerin sapıklıkları hiçbir zarar vermez. Yoksa "Ben yapmıyorum ya, başkaları ne yaparsa yapsınlar" deyip de toplum işlerinin işleyişiyle ilgilenmeyen ve onun düzelmesini görev edinmeyenler, kendi şahıslarında doğru yolu tutmamış ve yuları, şerli önderlerin ve sapık kişilerin ellerine teslim etmiş olacaklarından dolayı, herhalde sorumlu olur, zarar görürler. Bununla beraber âyet bize asıl şunu da gösteriyor ki, kurtuluş ve toplumun hidayeti, kurtuluşun başlangıcı ve hidayeti de ferdîdir. Fertler doğrulunca toplum da doğrulmuş olur. Toplumu ıslah ve tazim etmek isteyen kişiler ilk önce kendilerini düzeltmeli, iyiliği emir ve kötülükten menetmeye önce kendi şahıslarından başlamalıdırlar. Her fert, hak yolunu tutup kendini bizzat düzeltince, başkasına örnek olması, kurtuluş ve hidayetinin diğerlerine bulaşması nisbeten kolay olur. Ferdî nefis böyle olduğu gibi, sosyal nefis de böyledir. Nefsinde kendi işleri hasta, kurtuluş ve hidayete muhtaç olan bir toplum da diğer bir toplumu düzeltemez, başkalarını ıslah etmek veya onların zararlarından kendilerini korumak isteyen bir millet ilk önce kendi iç işlerini düzeltmeli ve nizama sokmalı, kendi yolunu doğrultmalıdır. Bunun için müminler de başkalarından önce kendilerini düzeltmeli ve kendi iç işlerini ıslaha dikkat etmelidirler. Bunu yaptılar mı, diğer bozuk olan bireylerin ve toplumların sapıklıklarından rahatsız ve sorumlu olmazlar. Onların zarar ve sorumlulukları sırf kendilerine ait kalır. Bundan dolayı sapıklara bakmayın da önce kendinize dikkat ediniz. Zira her kim, hangi birey veya hangi toplum olursa olsun. Sonunda hepinizin dönüş yeri ancak Allah'adır. Mümin ve kâfir, salih, fâsık, doğru ve eğri hepiniz sonuçta Allah'a gidecek, Allah'ın huzuruna varacaksınız ve Ondan başka bir dönüş yeri bulamayacaksınız. O da, o zaman size her ne yaptınızsa hepsini haber verecek, ona göre muamele edecektir; kâr mı, zarar mı ettiniz, o zaman

anlaşılacaktır. Şu halde doğru yol ancak Allah'ın yolu, Allah'ın rızası yoludur. Akıllı olan, önce ve sonra, bundan ayrılmaması gerekir. Her kim olursa olsun ölümden, ahiretten, Allah'tan kurtuluşa imkan yoktur.

Ölüm ve ahireti hatırlatan bu noktada ölüm olayı ile ilgili dünyaya ait bir hükmü tebliğ ile nefislerin muhafazasından sonra, hukuk ve malların muhafazasının da vacib olduğunu anlatmak ve bu şekilde "nefislerinize dikkat ediniz" emrinin son nefeste bile toplumdan ayrılamayacağını anlatmak üzere buyuruluyor ki:

Meâl-i şerifi

106- Ey iman edenler! İçinizden birine ölüm (emareleri) geldiği zaman, vasiyet sırasında aranızdaki şahitliğin hükmü, kendi içinizden iki adaletli şahit, yahut yeryüzünde yolculuğa çıkmış iseniz, ölüm (emareleri de) size gelip çatmışsa, sizden olmayan diğer iki şahit tutmaktır. Eğer (bunlardan) şüpheye düşerseniz, namazdan sonra onları alıkorsunuz. Onlar da Allah'a şöyle yemin ederler: "Akraba bile olsa, yemini bir çıkar karşılığı satmayacağız, Allah'ın şahitliğini gizlemeyeceğiz. Aksi halde günahkârlardan oluruz".

107- Eğer o iki şahidin bir günah işledikleri anlaşılırsa ölene daha yakın olan hak sahiplerinden diğer iki kişi onların yerine geçerler ve: "Bizim şahitliğimiz, önceki iki kişinin şahitliğinden daha doğrudur. Biz kimsenin hakkına tecavüz etmedik. Aksi halde biz de zalimlerden olurduk" diye Allah'a yemin ederler.

108- İşte bu, şahitliklerini gerektiği gibi yapmaları, yahut yeminlerinden sonra yeminlerinin kabul edilmemesinden korkmaları için en iyi yoldur. Allah'tan korkun ve emirlerini dinleyin. Allah, doğru yoldan çıkan bir topluluğu hidayete erdirmez.

106-Bu âyetin nüzul sebebi: Temim-i Dârî ve kardeşi Adî ve beraberlerinde Amr b. el- Âs'ın azatlısı Büdeyl üçü ticaret için Şam'a çıkmışlardı. Büdeyl, müslüman muhacir; diğer iki kardeş de henüz hıristiyanmışlar. Şam'a vardıklarında Büdeyl hastalanmış ve yanında nesi varsa hepsini güzelce bir defter yapıp bir sayfaya yazmış, arkadaşlarına haber vermeksizin kumaşların arasına yerleştirmiş, sonra onlara döndükleri zaman bu mallarını ailesine teslim edivermelerini vasiyet etmiş ve ölmüş. Onlar da o malların içinden üçyüz miskal miktarında altın ile işlenmiş bir gümüş kabı almışlar, geri kalan eşyayı döndüklerinde Büdeyl'in ailesine teslim etmişler. Bunlar da eşyayı araştırdıklarında defteri bulmuşlar, o gümüş kabın da yazılmış olduğunu görmüşler, Temim ile Adiyy'e, "Bu kab nerede?" diye sormuşlar, "Bilmiyoruz, bize teslim ettiğini size verdik" demişler. Bunun üzerine Resulullah'ın huzurunda muhakeme olunmuşlar, bu "Ey iman edenler" âyeti indirilmiş. Bundan dolayı Resulullah, Temim ile Adiyy'i ikindi namazından sonra minberin yanında, kendilerine teslim edilen eşyadan hiçbir şeye hainlik etmediklerine ve gizlemediklerine

dair "Kendisinden başka ilâh olmayan" Allah'a kasem ile yemin ettirmiş, onlar da yemin ettiklerinden yollarını boşaltmış. Sonra o gümüş kab bunlardan satın alan müşterinin elinde Mekke'de bulunmuş, Sehm oğulları bunu haber alınca Adıyy ile Temim'den yine istemişler, bu defa da her ikisi: "Biz bunu Büdeyl'den satın almıştık" demişler, buna karşı: "Biz size Büdeyl eşyasından hiçbir şey sattı mı, diye sormadık mı? O zaman siz hayır demediniz miydi" dediklerinde: "Evet ama bizim delilimiz yoktu, bunun için ikrar etmek istemedik" dediklerinden tekrar Resulullah huzurunda muhakeme olmuşlar, bunun üzerine de âyeti inmiş, Amr b. Âs ile Muttalib b. Ebi Vedâ'a kalkmışlar, yemin etmişler ve kabı almışlardır . Çünkü satın alma iddiası ispat edilemediğinden yemin bunlara dönmüştür. Bu âyet, Kur'ân'ın i'râbı, mânâsı, hükmü itibariyle en müşkil âyetlerinden olduğu söylenmiştir.

Ey iman edenler! Emrolunduğunuz şeylerden biri de herhangi birinize ölüm göründüğü zaman, vasiyet zamanı aranızdaki şahitliktir. O zaman vasiyet etmek gerek olduğu gibi, şahit de getirmeli, şahitler de bunu muhafaza edip gereği halinde güzelce yerine getirmelidirler. Şahitlik edecek olanlar sizden, yani akraba ve teallukatınızdan ve müminlerden iki adalet sahibi yahut gayrınızdan, müslüman olmayanlardan iki kişidir. Fakat bu diğer iki kişinin şahitliği ancak yolculukta bulunursunuz da ölüm musibeti başınıza gelirse o takdirdedir. Çünkü o zaman kendinizden kimse bulmak mümkün olmaz da zaruret tahakkuk edebilir. Bu ikisini namazdan sonra -özellikle ikindi namazından sonra- alıkorsunuz. Yani durdurursunuz da kendilerinden şüphelenir, kuşkulanırsanız Allah'a "bu yemin karşılığında hiçbir bedel almayız, yani yemininizi bedele satarak, şuna buna tamah ederek yalan yere yemin etmeyiz. Çıkarına yemin edeceğimiz kimse yakınlarımızdan olsa yine etmeyiz. Allah'ın şahitliğini, yani Allah'ın bildiği ve doğruca yerine getirilmesini emrettiği şahitliği gizlemeyiz de. o takdirde bizim, herhalde günahkârlardan olduğumuzda şüphe yoktur" diye yemin ederler.

Burada dikkate değer iki mesele vardır ki, birisi müslümanın bulunamayacağı zaruret halinde müslüman olmayanın şahit tutulması ve şahitliği; diğeri de şahitlere yemin verilebilmesi meselesidir. Fakihlerin çoğunluğuna göre akrabanızdan ve kabilenizden, de kabilenizden olmayan müminlerden

demektir. Akraba, ölünün durumlarına daha vakıf ve diğerlerinden daha şefkatli olacağı için vasiyete, öncelikle hısım ve akrabadan, yolculuk gibi bunların bulunamadığı durumlarda da yabancılardan şahit getirmek daha uygun olduğu gösterilmiştir. İbnü Abbas, Ebu Mûsâ el-Eş'arî, Saîd b. Cübeyr, Said b. Müseyyeb, Şürayh, Mücâhid ve İbnü Cüreyc'den nakledildiğine göre, bir insan gurbette bulunur ve vasiyetine şahit getirecek müslüman bulamazsa, hıristiyan, yahudi, mecusi, putperest veya herhangi bir kâfir olursa olsun şahit getirebilir ve şahitlikleri kabul edilebilir. Ve bu şekilden başkasında kâfirin mümin aleyhine şahitliği caiz olmaz. Müslümanlardan, müslüman olmayanlardan demektir. İmam Şâfiî demiştir ki: Müslümanlardan bir adam gurbette hastalanmış, vasiyetine şahit getirecek bulamamış, kitap ehlinden iki adamı şahit getirmiş idi. Kûfe'ye geldiler, vali bulunan Ebu Musa el-Eş'ari'ye vardılar, olayı haber verdiler. O adamın terekesini (ölünün bıraktığı malını) ve vasiyetini takdim ettiler. Ebu Musa: "Bu iş bir defa Resulullah zamanında vâki olmuş, o zamandan beri vuku bulmamıştı" dedi ve ikisini de Kûfe mescidinde ikindi namazından sonra "yalan söylemediklerine, değiştirme ve bozmadıklarına dair Allah'a yemin verdi ve şahitliklerini kabul etti". Bu görüşü kabul edenlerin bir kısmı, bu hükmün muhkem ve bâkî (devamlı) olduğunu, bir kısmı da mensûh (hükmünün kalkmış) olduğunu söylemişlerdir. Cessas Ebu Bekr Râzî "Ahkâm-ı Kur'ân"ında der ki: "Bu âyetin zahiri, müslümanın yolculuktaki vasiyetine zimmî (İslâm devletine tâbi olan kitap ehli)nin şahitliğinin caiz olmasını gerektirir. Yani ün gayr-i müslimler demek olduğu ve bunun da zimmet ehline sarfedilmesi açıktır".

Vasiyette satın alma veya borcu ikrar veya bir şeyi vasıyyet veya hîbe veya sadaka herhangisi bulunursa bulunsun, ölüm hastalığında aktedildiği zaman vasiyet ismi hepsini içine alır. Allah Teâlâ seferde olmak üzere vasiyet esnasında bunların şahitliğine izin vermiş ve vasiyeti tahsis etmemiştir. Vasiyet esnasında ise borcu veya aynı (taşınabilen kıymetli eşya) ikrar veya başka şeyler olabilir. Âyet bunları ayırmamıştır. Fakat Bakara sûresindeki "Müdâyene" âyetinin (Bakara, 2/282) Kur'ân'ın en son nâzil olan âyetlerinden olduğu kesin olarak rivayet edilmiştir. Gerçi bazıları Mâide sûresinin de son inen sûrelerden olduğunu rivayet etmişlerse de bu, her âyetinin değil, sûre itibariyle kısmen son inenlerden olduğunu ifade edebilir. Müdâyene (borç) âyetinde ise gerek vasiyet ve gerek diğerlerine ve gerek hazar (evde oturmay)a ve gerek yolculuğa, şâmil olmak

üzere müminler zararına şâhitlik ehliyeti, "Erkeklerinizden iki kişiyi şahit tutun." (Bakara, 2/282); "Razı olduğunuz şahitlerden" (Bakara- 2/282) diye müslümanlara tahsis edildiği için müslaman olmayanın ikamet halinde, yolculuğunda ve vasiyette müslüman üzerine şahitliğinin caiz olmasına dair hükmün kalkmış olmasını içine alır. Fakat şu da unutulmaladır ki bu Mâide sûresi âyeti, zimmî (İslâm tebeasındaki kitap ehli)nin yolculukta müslümanın vasiyetine şahitlik etmesinin caiz olduğunu ifade ederken, zimmînin vasiyetine de şahitliğin caiz olduğuna delalet eder. Ve sonra müslümanın vasiyetine şahitliğin caiz olması müdâyene âyeti ile neshedildiği zaman da zimmînin vasiyeti zimmîye gerek yolcu olmadan ve gerekse yolculuğunda şahitliğin caiz olması hükmü bâki kalmış olur. Bundan başka bu Mâide âyeti şuna da delalet eder ki iki vasî (vasiyeti yerine getirmeye memur olan kişi)nin, ölünün vasiyetine şahitliği caizdir. Bunların ölüden bir şey satın alma davaları delilsiz kabul edilmez. Söz, yeminle beraber veresenindir. Yani bahis konusu olan neshin bu noktalara şümûlü yoktur. Gerçi Kâdî Beydâvî, " akraba (yakınlar) demektir, bunu 'zimmet ehli' diye tefsir edenler ise mensûh demişlerdir. Çünkü zimmînin müslüman aleyhine şahitliği ittifakla kabul değildir" demişse de Fahreddin Râzî ihtilaflı olduğunu göstermiştir. Ve hatta mensûh değildir diyenlerin görüşünü altı şekil ile düzelterek, tercih yolunda söz söylemiştir. Birinci olarak: Hitap, bütün müminleredir. Şu halde, "sizden olmayan iki kişi" bütün müminlerden başkası demek olur. İkincisi: Bunların şahitliği "eğer yolculukta iseniz" diye yolculuk ile kayda bağlanmıştır. Eğer bunlar müslüman olsalardı şahit olmalarını istemenin caiz oluşunun yolculukla şartlanmaması gerekirdi. Çünkü müslümanın şahitliği yolcu olmadan da, yolculukta da caizdir. Üçüncüsü: Yemin ettirme meselesi de bunların müslüman olmadıklarına bir karine demektir. Dördüncüsü: Rivayet edilen nüzul sebebi iki hıristiyanın müslüman olan Büdeyl üzerine şahitliği hakkındadır. Bütün bunlar Ebu Bekr Râzî'nin dediği gibi âyetin görünüşü müslüman olmayan hakkında olmasını gerektirir. Beşincisi: Ebu Musa el-Eş'arî'nin yukarda nakledilen hükmü ashabdan kimse tarafından reddedilmemiş olduğuna göre bir icma demektir. Altıncısı: Mesele, müslümanlardan, şahitlik yaptıracak kimsenin bulunamayacağı gurbet haline ait olduğu için bir zaruret meselesidir. "Zaruretler, mahzurları mubah kılar" . Bir gurbette bulunan ve eceli yaklaşan bir müslüman şahitlik yaptıracak müslüman bulamaz ve bu halde kâfirlerin de şahitliği makbul olamazsa birçok mühim

şeylerini kaybetmeye mahkum olur. Belki zekat, keffaret borçları vardır. Ve belki yanında emanetler ve üzerinde başka borçlar vardır. Şu halde erkeklerin bilemediği hususlarda, zaruretten dolayı, yalnız kadınların şahitliği caiz olduğu gibi bunda da olmalıdır demiş ve neshi uzak bulmuştur. Hakikatte Mâide sûresi, Kur'ân'ın son nazil olan sûrelerindendir. Bundan mensûh (hükmü kaldırılmış âyet) yoktur. Veya ikiden fazla mensuh yoktur rivayetlerini dikkat nazarına almamak sûretiyle, zaruret sebebiyle caiz görülmüş olan hususlarda da nesih tasavvur olunmaması gerekir. (Bu konuda İbni Kayyim el-Cevzî'nin "Siyâset-i şer'iyyeden turuk-ı hükmiyye" adlı eserinde de geniş bilgi vardır).

Şahit ve yemin ettirme meselesine gelince: "Allah'a şahitlik ederim" demek esasen bir yemin mânâsını içerir. Sonra şahidin, adaletli ve doğru kimse olması gerekir. Şu halde şahide bir daha yemin ettirmek, hem onu hakîr görme ve eza etme mânâsını içine alır, hem de yemini tekrar ettirmek sûretiyle bir ifrat (aşırılık) ve görevi kötüye kullanmadır. Bunun için müctehid imamların çoğuna göre şahide yemin vermek meşrû değildir. Her yemin ettirmenin vacib olmadığı hakkında ittifak vardır. Bu âyette ise "eğer şübhelenirseniz" kaydıyle şüphe halinde şahide yemin ettirmek, hem de vakit ve keyfiyette tağliz (kabalık etme) suretiyle yemin ettirme gereği gösterilmiştir. Gerçi bundan bu vacib olmanın anıldığı üzere müslaman olmayan şahitler hakkında olduğu anlaşılıyor. Fakat aynı zamanda bundan müslüman olan şahitler hakkında da şüphe edildiği zaman yemin ettirmenin caiz olduğu delalet sûretiyle anlaşılır. Hz. Ali'nin şahit ve rivayet edeni töhmet halinde yemin ettirdiği de nakledilmiştir. Bundan dolayı ahlâkın bozulduğu ve ahlâksızlığın çoğaldığı zamanlarda ve özellikle şahitliğin yemin demek olduğunu bilmiyerek şahitliğe gelenlerin yemin ettirilmesi caiz olmalıdır.

107- Bundan sonra, yani hükümden sonra bu iki şahidin günaha müstehak oldukları, yani gerçeği bozmak gibi bir günah işledikleri anlaşılırsa o zaman o iki şahidin veya vasî (vasiyeti yerine getirmekle görevlendirile)nin yerlerine en uygun ve öncelikli olan bu iki şahidin veya vasînin aleyhlerinde günaha müstehak oldukları, yani haklarına tecavüz ettikleri kimselerden diğer iki şahid getirilir. Hafs rivayetinde malum sîgasıyle okunur, bunun fâili olur. Diğer kırâetlerin hepsinde ise meçhul sîgasıyle okunur. Sonra diğerlerinde yine okumakla beraber Âsım'dan Ebu Bekr, aynı şekilde

Hamze ve Yakub kırâetlerinde okunur. Şu halde okunduğuna göre mânâ: "Müstehakkun aleyh olanlardan, yani haklarına tecavüz edilmiş bulunanlardan diğer iki şahit öbürlerinin yerine gelir. O zaman bu iki (şahit) daha layık ve daha haklıdır" demek olur ki, bu şekilde takdirinde haber veya den bedel olur. 'nin çoğulu olan kırâetlerine göre mânâ ise: "Önceki haklarına tecavüz edilmiş olanlardan diğer iki öbürlerinin yerine geçer" demektir ki hepsinin meâli birdir. Ve kastedilen o iki şahidin veya vasînin karşısında davacı olan varisler demektir. İlk önce önceki iki kişi vasî veya vasiyet sahibi olduklarında yeminleriyle sözleri makbul idi, sonra, yani hükümden sonra muteber bir delil ile hainliklerine dair bilgi edinilince bu defa söz ve yemin önce aleyhine hüküm verilen ve bu defa inkârcı olan ve durumun açıklanmasını iddia eden varislere yönelecek ve onların yerine bunlar geçecektir. Şu halde varislerin bu defa da- bilinen mânâsıyla - şahid durumunda bulunmadıkları bellidir. O halde bunların iki olması şart olmayıp, bir de olsa hükmün yine böyle olması gerekir. Bundan dolayı "diğer iki kişi" buyurulması, şahidde olduğu gibi tek kişiden mutlaka ihtiraz (kaçınma) için değil, birinci olarak nüzul sebebine göre vukûîdir. İkinci olarak, meselede önceki şahitlerin vasî bulunmaları takdiri de âyetin ifade ettiği manalar cümlesindendir. Vasîlerin hainlikleri ortaya çıktığı takdirde ise görevden alınmalarıyla yerlerine diğerlerinin tayini gerekir. Şu halde ölen tarafından "tercih edilen vasî " olarak tayin edilmiş olan iki kişinin evvela inanılır olmak üzere, yeminleriyle sözleri tasdik olunduktan sonra hainlikleri öğrenilirse, görevden alınmalarıyla yerlerine aynı sayıda vârislerden iki kişinin tayini hususuna da işaret buyurulmak üzere "diğer iki kişi o iki kişinin yerine geçerler" buyurulmuştur. Bunun içindir ki, tercihli vasînin hainliği iddia edildiği zaman, eğer borç dâvası ise duruşmanın bitmesiyle hainliğin sabit olmasından sonra ve fakat ayn (taşınabilir mal) davası ise duruşmanın devam edebilmesi için, ilk önce vasînin görevden alınması ile işten el çektirilmesinin gereği ve duruşmadan sonra hainlik sabit olmayıp şüphe kalktığı takdirde hâkim tarafından tekrar atanabileceği Hanefî fıkıh kitaplarında ittifakla açıklanmıştır.

Bunlardan başka bu âyet şunu da gösteriyor ki, "hükümden sonra def (bir davayı müdafaa için açılan başka bir davâ) mesmû'dur (dinlenir)", "kesinlik kazanan bir hükümden sonra yeni deliller ortaya çıkarsa muhâkeme (duruşma) tekrar edilir". Hasılı bu iki âyet, şahitlik, vasiyet, yemin, delillerin tercihi meseleleri itibariyle birçok hukûkî esasları içeren çok açık ve vecîz birer asıldır.

Bu şekilde iki tarafın durumları değişir, öncekilerin yerine karşıt taraftan ikisi geçer ve bu defa yemin bunlara yönelir de onlar müdafa için açtıkları davayı ispat edemedikleri surette bunlar Allah'a yemin ederiz ki bizim şahitliğimiz, onların şahitliğinden daha hak, daha doğrudur. Ve biz bu şahitliğimizde hakka tecavüz etmedik. Çünkü tecavüz ettiğimiz takdirde muhakkak zalimlerden olduğumuzda şüphe yoktur diye yemin ederler, yeminleriyle sözleri tasdik olunur. Buradaki "bizim şahitliğimiz"den kastedilen, "Onlardan (eşlerine zina suçu atanlardan) her birinin şahitliği, dört defa Allah'a yemin edip şahitlik etmektir" (Nûr, 24/6) âyetinde olduğu gibi yemin etmek demek olduğu beyan olunuyor. Esasen şahitlik, görmeye dayanan bir bilgi ile şüphesiz doğruyu haber vermek demek olduğundan başkası aleyhinde şahitliğe hem "Allah, kendisinden başka tanrı olmadığına şahitlik etti" (Âl-i İmrân, 3/18); "Kendiniz zararına da olsa, yalnız Allah için şahitler olunuz" (Nisâ, 4/135) âyetlerindeki gibi hem ikrara, hem de yemine yani kasem ile tekit ve takviye edilen habere de denir ve vasiyet mânâsına da gelir. Şu halde burada "yemin" ile tefsir edilmesinden "yemine yemin" gibi iki kere kasem mânâsı anlaşılmamalıdır. Maksad, "Bizim kesin ilmimizi ifade eden haberimiz, sözümüz" demek olduğu açıktır.

108- Bu zikrolunan hüküm veya bu yemin verme şahitlerin layıkı vechile, yani yüklendikleri üzere, olduğu gibi şahitlik etmelerine, veyahut yeminlerinden sonra yeminler davacılara red olunmaktan, yani bu şekilde kendilerinin yalanları meydana çıkarak rezil olmaktan korkmalarına daha yakındır. Yemini tekit etmede ahiret korkusu, yemini reddetmede de dünya korkusu şer'î hikmetleri vardır. Bu iki korkunun birleşmesi de şahitliği hakkıyle yerine getirmeye en çok sevkedecek olan sebeptir. Bunu böyle biliniz. Ve Allah'tan korkunuz , ve (Allah'ın tavsiye ettiği hükümleri) dinleyiniz, uyunuz. Eğer korkmaz, sakınmaz ve dinlemezseniz, fasık olursunuz. Allah ise isyankârlar gürûhunu doğru yola çıkarmaz.

h Meâli şerifi

109- Allah, Resulleri topladığı gün:" Size ne cevap verildi? "der. "Bizim bilgimiz yok" derler, "gizlileri bilen yalnız sensin, sen!".

109- Bu "yevm" kelimesi, deki "Allah" lafzından bedeldir. Yani Allah'dan, Allah'ın o gününden korkunuz ki o gün Allah bütün peygamberleri toplayacak da ne gibi cevapla cevaplandınız, ne ile, hangi şekilde karşılandınız, kabul edildiniz? diyecektir. Onlar da ne diyecekler bilir misin Ya Rab, senin ilmine göre bizim hiç ilmimiz yoktur. Muhakkak ki, gayb (gizli)'leri layıkıyla bilen sen, ancak sensin. Yani ümmetlerimizin içlerinde gizlediklerini, arkamızdan neler yaptıklarını ancak sen bilirsin, açıkta bize gösterdiklerini de sen bizden daha iyi bilirsin, diyecekler. Böyle diyecekleri Allah'ın ilminde kesindir. Yahut dünyada böyle dediler, ahirette de diyecekler, şefaat etmeye kalkışmak şöyle dursun, işi tamamen Allah'ın ilmine havale etmek sûretiyle kapalı bir şekilde bir çeşit şikayet bile ettiler ve edecekler de "Yapmış olduklarınızı size haber verecek." (Mâide, 5/105) âyetinin sırrı bütün dehşetiyle ortaya çıkacaktır.

Hasılı Allah o gün genellikle peygamberlere ümmetlerinin cevap verme şekillerini soracak; onları, onların aleyhinde şahit tutup konuşturacak, onlar da tamamen Allah'ın ilmine havale edecekler, Allah da her peygambere verdiği âyetleri, delilleri ve bunlara karşı ümmetlerinin aldıkları durumu, gelecekte olduğu üzere, birer birer sayarak iyi cevapta bulunmayanları azarlayacaktır. İşte bu mânâyı ifade etmeye birer birer her peygambere ve ümmetine karşı yapılacak sayım ve tehdit şeklini göstermek üzere peygamberler yanında en çok aşırılığa ve gevşekliğe maruz kalan Hz. İsa örnek olarak şöyle tasvir olunuyor:

O gün, o dem ki:

Meâl-i Şerifi

110 - Allah şöyle diyecektir: "Ey Meryemoğlu İsa! Sana ve annene olan nimetimi hatırla! Hani seni Rûhu'l-Kudüs (Cebrâil) ile desteklemiştim. Beşikteyken ve kemâle ermişken insanlarla konuşuyordun. Sana yazıyı, hikmeti, Tevrat'ı ve İncil'i öğretmiştim. İznimle çamurdan kuş şeklinde bir şey yapmış ve ona üflemiştin, o da iznimle kuş olmuştu. Anadan doğma kör olanı ve alaca hastalığına yakalanmış kimseyi iznimle iyileştirmiştin. Ölüleri iznimle (hayata) çıkarmıştın. İsrailoğulları'na âyetlerle geldiğin ve onlardan inkâr edenlerin: "Bu ancak apaçık bir sihirdir" dedikleri zaman seni, onlardan korumuştum.

111- Hani Havarilere: " Bana ve Resulüme iman edin" diye ilham etmiştim. Onlar da: "İman ettik, bizim şüphesiz müslümanlar olduğumuza şahit ol" demişlerdi.

110- Durum gereği gelecek zaman kipiyle "diyecek" şeklinde buyurulması lazım gelirken, bunun mazi (geçmiş zaman) kipiyle "dedi" buyurulmasında iki nükte vardır, birisi, bilindiği üzere ilerde bu hitabın vâki olması kesin olduğundan dolayı gelecek, vâki olmuş şeklinde tasvir edilmiştir.

Nitekim dilimizde de: "Şöyle dediği zaman ne yaparsın?" denildiği zaman, gelecekten geçmiş zaman kipiyle söylenmiş olur- ki böyle diyeceği muhakkaktır- "derse ne yaparsın?" demek olur. Biri de, Allah'ın kelâmının ezeli olduğuna ve Allah'a nisbet edilen fiillerde zaman kavramı olmadığına ve buna göre o gün ahiretteki bu hitabın bir kelâm başlangıcı değil, ezelî olan ilâhî kelâmın muhataba zuhur ve tecelli ile ilgisi olacağına tenbihtir. Yani Allah'ın şöyle dediği günden sakınınız ki: Ey Meryemoğlu İsa, benim sana ve annene olan nimetimi hatırla. O zaman ki, nimetimi ki hani ben seni Ruhu'l-Kudüs (Cebrail) ile teyit ve takviye etmiştim. Hıristiyanlar, Ruhu'l-Kudüs'e iki şekilde inanırlar: Birisi, İsa'nın Meryem'den doğum ve cesetlenmesine başlangıç olan Ruhu'l-Kudüs ki, buna yalnız Ruhu'l-Kudüs derler. İslâm inancında bu Cebrail Aleyhisselâm'dır. Biri de âhir zamanda çıkacak olan Ruhu'l-Kudüs'tür ki, hıristiyanlar buna Ruhu'l-Hak olan Ruhu'l-Kudüs derler. Bu bir Hâtemü'l-Enbiya (peygamberlerin sonuncusu) inancıdır. Fakat hıristiyanlar bunun Muhammedî hakikat olduğunu kabul etmemektedirler. Doğrusu Ruhu'l-Kudüs zatı itibarıyla birdir ki ülü'l-azm peygamberlere inmiş olan Cebrail Aleyhisselâm'dır. İndirilmesi ve ilgisi itibariyle de bir çok isimlerle anılır. Mesela daha çok soyut ve Ruhaniyet hayatı yaşayan, yahudilerin iftiralarından uzak ve temiz olan Hz. İsa'ya iniş ve tecellisi itibariyle Ruhu'l- Kudüs ve hakikat hayatı yaşayan Hz. Muhammed'e iniş ve tecellisi bakımından da Ruhu'l-Hak (Hakkın Ruhu), Ruhu'l-Emin (Emin Ruh, Nur-i Muhammedî (Muhammedî nur) ve genel olarak da Ruhullah da denir. Şu halde Hz. İsa'ya "Seni Ruhu'l-Kudüs ile teyid ettim" hitabı, birinci olarak ve bizzat Cibril ile teyidi ifade etmekle beraber, arkasından yine Cibril'in inmesi ve Muhammed Aleyhisselâm'ın gönderilmesi ile de teyidine bir işareti içerir. Ve mânâ şu demek olur:" Ey Meryemoğlu İsa, seni Ruhu'l-Kudüs ile, senden sonra Muhammed'i de Ruhu'l-Hak ve Ruhu'l- Emin olarak tecelli eden Cibrîl ile teyit ettim, günahtan temizlenmiş, güçlü bir ruhî hayata erişmiş ve dini ihya eden etkili bir kelâm ile takviye ettim. Sen hem beşikte çocukken ve hem yetişmiş adamken insanlarla konuşuyordun. "Ben Allah'ın kuluyum, bana kitap verdi" (Meryem, 19/30) diyordun. Ve o zamanki nimetimi ki hani sana kitabet (yazı yazma), hikmet, Tevrat ve İncil öğretmiştim. Ve o zamanki nimetimi ki, hani sen çamurdan kuş şekli gibi bir şey yapıyordun ve bunu kendine has olan kudretinle değil benim iznimle, irademle yapıyordun, yapıyordun da içine üflüyordun. O şekil

de benim iznimle bir kuş oluyordu. Ve yine benim iznimle körü ve abraş (alacalı)ı iyi ediyordun. Ve o zamanki nimetimi ki, hani ölüleri yine benim iznimle diriltip kabirlerinden çıkarıyordun. Ve o zamanki nimetimi ki hani senden İsrailoğulları'nı defetmiş, seni öldürmek isteyen yahudilerin elinden kurtarmıştım. O zamanki sen onlara, yukarda anlatıldığı üzere, deliller ile gelmiştin de o İsrailoğulları'nın kâfir olanları: "Bu açık bir sihirden başka bir şey değil" demişlerdi.

111-Ey İsa, sen bu nimetlere eriştin ve bu delillere karşı böyle bir küfür ile karşılandın, bundan başka o zamanki nimetimi de hatırla ki, hani ben Havârîlere: "Bana ve Resulüme iman ediniz" diye vahy göndermiştim, yani sana ve diğer peygamberlere vahyettiğim kitaplar ile emretmiştim; yahut kalblerine böyle ilham etmiştim, onlar da iman ettik ve şahit ol, biz hiç kuşkusuz müslümanız, yani imanımızda samimiyiz, dediler. Önceki kâfirlere karşı bir kısım da seni ve Allah'ın emrini böyle bir iman, İslâm ve ihlâsa şahit getirme sözüyle karşıladılar. İşte ey müminler, Allah'ın İsa'ya böyle dediği ve böyle bir bir nimetlerini sayarak kâfirleri tehdit ettiği ve müminleri tasdik edip heyecanlandırdığı günden; bütün peygamberlere ve ümmetlerine yaptıklarını böyle birer birer haber vereceği günden korkun ve korunun.

Dikkat etmek gerekir ki bu âyetler Hz. İsa'ya hitab ederek değil, ahirette ona olacak hitabı hikaye ederek Muhammed ümmetine hitaptır. Çünkü "Allah'tan korkun" emrine bağlıdır. Havârîlerin müslüman olduklarına şahit getirdikleri bu noktada onların da hallerini tasvir ve yadetmek için herkesin şahidi olan Resulullah'a üslûb değişikliği ve umûma hitabı andırır bir beyan lehçesi ve iltifat ile buyuruluyor ki:

Ey Muhammed, sen burada şunu hatırla ve hatırlat:

Meâl-i Şerifi

112- Havariler:" Ey Meryemoğlu İsa, Rabbin bize gökten bir sofra indirebilir mi?" dediler. İsa da: "İnanıyorsanız Allah'tan korkun" dedi.

113- Havâriler: "İstiyoruz ki ondan yiyelim, kalblerimiz iyice yatışsın, senin bize doğru söylediğini bilelim ve bunu bizzat görenlerden olalım" dediler.

114- Meryemoğlu İsa da: "Allah'ım, Rabbımız, bizim üzerimize gökten bir sofra indir ki, bizim için, önce ve sonra gelenlerimiz için bir bayram ve senden bir mucize olsun. Bizi rızıklandır, sen rızık verenlerin en hayırlısısın!" dedi.

115- Allah buyurdu ki:" Ben onu size indireceğim. Fakat bundan sonra içinizden kim inkâr ederse, ben ona âlemlerden hiç kimseye yapmayacağım bir azabı yaparım".

112- O zaman havariler, ey Meryemoğlu İsa dediler, Rabbin bizim üzerimize gökten bir sofra indirebilir mi? Bu deyim, dış görünüşüne göre Allah'ın kudretinden bir şüphedir. Bu da havarilerin gerçekten samimiyetle iman etmemiş olduklarını

ifade eder. o halde, ya o zaman imanları daha tahkik ve bilgi üzere değildi veyahut "gücü yeter mi?"den kastedilen mânâ başkadır. Nitekim bazı tefsirciler demişlerdir ki, burada istitâat (güç yetme) den maksat, güç yetmeyi gerektiren değil, hikmet ve iradeyi gerektiren istitâattır. Yani "Gökten bize bir sofra indirmek Rabbinin hikmet ve iradesine uygun olabilir mi?" demektir. Süddî gibi diğer bazı tefsirciler ise "duayı kabul etme" ve "cevap verme" gibi, 'nun mânâsına geldiği, yani "Gökten bir sofra indirmek isteğine Rabbın rıza gösterir mi?". Kısaca "istersen indirir mi?" demek olduğunu söylemişlerdir. Kisâî kırâetinde okunur ki: "Gökten bize sofra indirmesini Rabbinden istiyebilir misin?" demek olur. Bu şekilde önceki mahsur varid olmaz. Bununla beraber, her ne olursa olsun, bu soruda bir olağanüstü, bir mucize isteği vardır. Halbuki mucizeler gaye değil, delillerdir. Mümin ise medlul (delil getirilmiş olan)a iman etmiştir. Bunun için mucize istemek küfrün şiarıdır. Hakk'ın gücünü deneme sevdasıdır. Bir de olağanüstü ve mucize talebinde ısrar etmek, onu umumî bir âdet ve tabiat gibi tek düzeye giden bir şey saymaktır. Bu ise bir çelişkidir. Şu halde müminin mucize isteğinde ısrar etmesi asla caiz olamayacağı gibi, mucize istiyor gibi görünmesi bile, imanında bir şüpheye işaret edeceği için edepsizliktir.

İşte bu gibi hikmetlerden dolayı İsa dedi ki: Eğer siz gerçekten mümin iseniz Allah'dan korkunuz. Böyle bir istekte bulunmayınız. Yani Allah'ın kudretinde ve benim peygamberliğimin doğruluğunda şüpheye işaret edecek ve sizi iman ve ihlâs iddianızda, şüpheli gösterecek söz kullanmayınız diye menetti ki, bu yasaklama ve hatırlatmada ne büyük bir incelik ve ne büyük bir terbiyeyi içine almış bulunduğunu iyi düşünmeli.

113- Havârîler özür dileme makamında maksatlarını ve samimiyetlerini açıklamakla "Biz istiyoruz ki ondan yiyelim, kalblerimiz iyice yatışsın da senin bize doğru söylediğini bilelim ve ona şahitlik edenlerden olalım" dediler.

114-Bu açıklama üzerine Meryemoğlu İsa -bunların maksatlarındaki meşruluğu görerek bu arzudan vazgeçemiyeceklerini anlayıp tam anlamında delil getirmeyi arzu ederek- Allah'a dua edip şöyle dedi: Ey rabbimiz olan yüce Allah, bize gökten (yüksekten) bir sofra indir. Öyle bir sofra ki, o, yani onun indiği gün, bize, bizden öncekilere ve sonrakilere bir bayram, ve senden bir âyet -senin tam kudretine ve benim peygamberliğimin doğruluğuna delalet eden bir delil- olsun. Bize

böyle bir sofra indir. Ve ondan bizi rızıklandır. Ki rızık verenlerin en hayırlısı sensin. Çünkü Allah rızkın hem yaratıcısı, hem de -karşılıksız olarak- vericisidir. Ne kadar dikkate şâyandır ki, Havârîler sofrayı isteyip maksatlarını anlatırken yemeği öne almışlar ve diğer dinî ve Ruhânî maksatlarını geriye bırakmışlardı. Halbuki Hz. İsa dini maksatları öne almış ve yeme maksadını hem geriye bırakmış, hem de rızık olmakla ifade etmiş ve sonra rızıkta kalmayıp rızkı veren Allah'a geçmiş ve onu ululamış ve onu yüceltmekle şükrünü de arzetmiştir. Bunlar düşünülünce ruhların derecelerindeki mertebeler ne büyük bir fark ile ortaya çıkmış oluyor.

115-Bu dua ve niyaza karşı Allah Teâlâ muhakkak ben onu size indiririm. Bir çok defalar indiririm, bu kolay; fakat bundan sonra da sizden her kim küfrederse, herhalde ona öyle bir azab ile azabederim ki öyle bir azabı âlemlerden hiç birine yapmam, buyurdu.

Şimdi bu sofra indi mi, inmedi mi? Bu konuda tefsirciler arasında üç rivayet vardır:

1- Çoğunluğun rivayetine göre iki bulut arasında kırmızı bir sofra indi. İnerken bakıyorlardı. Geldi ta önlerine düştü. Bunun üzerine İsa Aleyhisselâm ağladı, "Allah'ım, beni şükredenlerden kıl; Allah'ım, bunu bir rahmet kıl, bir işkence ve ceza kılma" diye dua etti. Kalktı abdest alıp namaz kıldı, yine ağladı. Sonra örtüsünü açtı ve "Rızık verenlerin en hayırlısı olan Allah'ın adıyla başlarım" dedi. Ne baksınlar, kızarmış, pulsuz ve kılçıksız yağ akıyor bir balık. Baş tarafında tuz, kuyruk tarafında sirke ve etrafında pırasadan başka her türlü sebze ve beş yufka ki birinde zeytin, ikincisinde bal, üçüncüsünde tereyağı, dördüncüsünde peynir, beşincisinde pastırma. Şem'ûn: "Ey Ruhullah, bu dünya yiyeceklerinden mi, ahiret yiyeceklerinden mi?" dedi. O da: "İkisinden de değil ve fakat Allah Teâlâ'nın kudretiyle yarattığı bir şey, dua ettiğiniz şeyi yiyiniz ve şükrediniz ki, Allah size devam ettirir ve lutuf ve kereminden daha da artırır" dedi. "Ey Ruhullah, bu mucizeden bize bir mucize daha göstersen!" dediler. Bundan dolayı: "Ey balık, Allah'ın izniyle, diril" dedi, balık da deprendi, sonra: "dön önceki haline" dedi, döndü yine kebap oldu. Bundan sonra sofra uçtu, sonra da isyan edenler oldu, maymun ve domuza çevrildiler. İndiği gün bir pazar günü imiş, hıristiyanlar o günü bayram edinmişlerdir.

2- Diğer bir rivayete göre sofra kırk gün, gün aşırı iniyordu; fakirler, zenginler, zayıflar, küçük, büyük toplanıp yiyorlardı. Zeval gölgesi dönünce uçar

giderdi ve arkasından gölgesine bakarlardı, bundan hangi bir fakir yediyse ömür boyunca zengin olmuş ve hangi bir hasta yediyse şifa bulmuş ve bir daha hastalanmamıştı. Sonra Allah Teâlâ: "Soframı zenginlere ve sağlamlara değil, fakirlere ve hastalara tahsis et" diye vahyetti, bunun üzerine insanlar ıztırab ve ihtilale düştü ve bundan dolayı seksenüç kişi maymun ve domuza çevrildi.

3- Bir de denilmiştir ki, Allah sofrayı indirmeyi o şart ile vaadedince istiğfar ettiler, "Böyle bir tehlikeyi arzu etmeyiz" dediler, bundan dolayı inmedi.

Kâdî Beydâvî bu üç rivayeti zikrettikten sonra şöyle demiştir: "Mücahid'den: 'Bu bir atasözüdür ki, Allah Teâlâ bunu mucize isteğinde ısrar edenler için söylemiştir', diye nakledilmiştir. Bazı mutasavvıflardan da: 'Burada sofra, bilgilerin hakikatlerinden ibarettir. Çünkü yiyecekler, bedenin gıdası olduğu gibi, bilgilerin gerçekleri (veya gerçek bilgiler) de Ruhun gıdasıdır', diye nakledilmiştir. Bu durum şöyle düşünülebilir ki, bunlar henüz öğrenmeye yetenekleri olmayan birtakım gerçeklere rağbet etmişler, İsa Aleyhisselâm da: 'Eğer siz imanı kazandınızsa takvayı kullanınız ki bunları öğrenebilesiniz' demiş, onlar ise sorudan vazgeçmemişler, üzerine düşmüşler, ısrarlarından dolayı o da istemiş, Allah Teâlâ bunun inmesinin kolay olduğunu ve fakat sonucunun tehlikeli ve korkunç bulunduğunu anlatmıştır. Zira manevî yola girene makamından daha yüksek bir makam açıldığı zaman ona tahammül edememesi ve bundan dolayı istikrar (kararlılık) bulamayıp bu yüzden büyük sapıklıklara düşmesi ihtimali çok düşünülebilir". Şihâb'ın dediği gibi, Kâdî Beydâvî'nin bu ilavesini âyetin bir tefsiri olmak üzere değil, bir işârî mânâ olmak üzere kaydetmelidir. Bununla bu kıssanın Resulullah'a ve müminlere hatırlatma hikmeti de açıklanmış oluyor. Demek ki İsa'nın sofrası, İslâm sofrası için bir ibret örneği olmaktan çok, bir ibret meselidir. Küfrün ve nimeti inkârın azabı yalnız ahirette değil, dünyada da büyüktür. Nimet ne kadar büyük, ne kadar olağanüstü ise küfür ve inkârın azabı da o ölçüde eşsiz ve o nimetin zevali de o ölçüde acı olur. "Bugün size dininizi olgunlaştırdım, size nimetimi tamamladım ve size din olarak İslâm'ı beğendin" (Mâide, 5/3) buyurulduğu gün müslümanlara ihsan edilmiş olan sofranın gerek hoşluğu ve gerek lütfedilme şekli bakımından İsa'nın sofrasından ne kadar büyük bir devlet olduğunu düşünmeli de, buna karşı küfür ve inkârın nasıl bir azaba layık olacağını anlamalıdır.

Bu şekilde Mâide sûresinin içeriğinin bir özeti demek olan bu hatırlatma

yapıldıktan sonra, yine ahireti hatırlatmaya devam ile yukardaki kıssasına atfedilerek ve "Allah'tan korkun ve iyi dinleyin." emri altında müminlere seslenilerek şöyle buyuruluyor:

Meâl-i Şerifi

116- Ve Allah demişti ki: "Ey Meryemoğlu İsa, sen mi insanlara: 'Beni ve annemi, Allah'tan başka iki tanrı edinin' dedin?". "Hâşâ, dedi, sen yücesin, benim için gerçek olmayan birşeyi söylemem bana yakışmaz. Eğer demiş olsam, sen bunu bilirsin, sen benim nefsimde olanı bilirsin, ben ise senin nefsinde olanı bilmem, çünkü gaybları bilen yalnız sensin, sen!".

117- "Ben onlara sadece, senin bana emrettiklerini söyledim. Benim ve sizin Rabbınız olan Allah'a kulluk edin, dedim. Aralarında olduğum müddetçe onlara şahit idim, fakat sen beni vefat ettirince onları gözetleyen

yalnız sen oldun. Sen herşeyi görensin.

118- "Eğer onlara azab edersen, onlar senin kullarındır, eğer onları bağışlarsan, şüphesiz sen daima üstünsün, hikmet sahibisin".

116- O insanlara, "beni ve annemi, Allah'tan başka iki ilâh ediniz" diye sen mi söyledin? Bunun, ne müthiş bir azarlama hitabı olduğunu düşünmeli ve Hz. İsa'nın ilâhlık makamına karşı nasıl bir acizlik ve kulluk mevkiinde bulunduğunu anlamalıdır. Şüphe yok ki bu azarlamanın asıl hedefi şimdi açığa çıkacağı üzere bizzat Hz. İsa değil, onu ilâh edinen üçlü tanrı inanışı sahipleridir. Fakat onların Hz. İsa'yı büyükleme adına taşkınlık ettikleri küfrün ona Allah'ın huzurunda nasıl bir sorumluluk yöneltmiş olduğunu ve bundan dolayı o kâfirlerin Allah'ın katında nasıl bir azarlanma ve azab edilme mevkiinde bulunduklarını düşünmelidir. Bu âyetten anlaşılıyor ki, Allah'tan başka İsa'yı ilâh edinenler bulunduğu gibi, annesi Hz. Meryem'i de ilâh kabul edenler varmış. Acaba bunlar kimlerdir? Âyet bu yönü açıklamamıştır. Bununla beraber açıktır ki, bu da -olsa olsa- hıristiyanlar arasında bulunacaktır. Gerçi hıristiyanlar tarafından mezheplerince Hz. Meryem'in üçlemeye sokulmadığı ve bundan dolayı ona oğlu İsa gibi ilâh denmediği ileri sürülerek bu âyete itiraz edilmek istenilmiştir. Fakat birinci olarak, İbnü Hazm'ın "Fisâl"inde zikrettiği üzere hıristiyanlardan "Berberâniyye" fırkası vardı ki, bunlar İsa'ya da, anasına da ilâh diyorlardı. Bu mezhep sonra bitmiş kalmamıştır. Demek ki bunlar üçlemeyi, baba, ana, oğul diye sayıyorlardı. Ve halk nazarında üçlemenin açık şekli de budur. İkinci olarak, hıristiyanların üçleme inancı birlik değilse, hulûl (ruhun başka bir şeye girmesi) inancından ayrı değildir. İsa'da ilâhî bir tabiat veya İsa'nın bir cüz'ünü ilâh farzederek onu tam bir ilâh edinenler Meryem'in de hamileliği esnasında o ilâhî cüz'ü taşıyan ve bundan dolayı bir ilâh olduğu inancından - ister istemez- uzak değildirler. Sonra kiliselerinde ve evlerinde Hz. İsa gibi Hz. Meryem'in de resimlerine karşı vaziyetleri, ibadet durumundan başka bir şey değildir. Bu bakımdan âyetin mânâsı yalnız "Berberânîler"i değil, diğerlerini de içine alır. Üçüncü olarak, böyle bir itiraz, âyetin mânâsındaki azarlama hitabını ve sorumluluğun dehşetini düşünmemek ve hesaba katmamaktan ileri gelmektedir. Zira azarlamanın asıl şiddeti, İsa'nın ilâh kabul edilmesi noktasında toplanmaktadır. Çünkü sorumluluk hitabı, "Ey Meryemoğlu İsa" diye doğrudan doğruya ona yöneltilmiştir. Buna karşı Hz. İsa'nın "Ey Rabbim, annemi demedim ama beni (kendimi) dedim" diyebileceğini

farzetmek ve bundan dolayı İsa'ya ilâh demekte ısrar ettikleri halde, annesine ilâh dememekle bu dehşetli sorumluluğun azabını hafifletecekleri zannında bulunmak ne büyük sapıklık olduğunu hatırlatmaya bile gerek yoktur. Ve işte bu küfürlerdir ki Hz. İsa'yı Allah'ın huzurunda böyle korkunç bir sorumlu mevkide bulundurmuştur. İsa bu sorumluluğu kabul eder sanmasınlar, o bu soruya cevap olarak ne dedi ve ne diyecek bilir misiniz?

İsa muhakkak diyecek ki, seni sana layık paklıkta tenzih ederim, ilâhî paklığına sığınır ve öyle haksız ve yakışıksız bir sözden uzak olmayı dilerim, hâşâ ey Rabbim! bana, hak ve layık olmayan sözü söylemem bana yakışmaz, buna ilmini şahit getiririm. Eğer ben onu söylemiş olsaydım, elbette sen onu bilirdin. Çünkü sen benim dışım, açıklayıp ilân ettiklerim şöyle dursun, nefsimde gizlediğim, gönlümden geçirdiğim şeyleri de bilirsin. Ben ise senin nefsindekini, ilminde gizlediğin bilgileri bilmem. Şu halde söylemediğimi bildiğin halde, bana bu soruyu sormaktaki ilâhî hikmetini de bilmem. Çünkü bütün gaybları tamamıyla bilen "allâmû'l-ğuyub" sen, ancak sensin.

117-Tam paklık ve yüksek ululama ile İsa o müthiş soruya karşı böyle ince bir edebî kulluk içinde, delalet bakımından nefy ile tekit edilmiş ve delilli bir şekilde cevap verdikten sonra, o isnadı açıkça reddederek diyecek ki: Ben onlara başka bir şey söylemedim, ancak bana emrettiğin emrini söyledim. Hem benim, hem sizin Rabbiniz olan Allah'a ibadet ediniz, ancak onu ibadete layık tanıyınız, dedim. (Âl-i İmran, 3/50-51. âyetlerin tefsirine bkz.) İçlerinde bulunduğum müddetçe de kendilerine şahit oldum. Şu halde bu müddet içerisinde çıkar ve zararları hususunda kabul edip etmediklerine şahitlik edebilirim. Fakat ne zaman ki sen beni vefat ettirdin, içlerinden aldın, kaldırdın. "Ben seni öldüreceğim, bana yükselteceğim" (Âl-i İmran, 3/55) vaadini yerine getirdin, o andan itibaren üzerlerine kontrolcü, gözcü ancak sen oldun, ve sen herşeye şahitsin, önüne de şahit, sonuna da şahitsin.

118-Şimdi eğer onlara azab edersen şüphe yok ki onlar kulların, kölelerin, mülk senin, hak senin, adalet senindir. Ve eğer bağışlarsan, şüphesiz ki sen gâlipsin ve hikmet sahibisin, aziz ve hakîm ancak sensin. Şu halde ne azab etmende bir haksızlık, ne bağışlamanda bir düşüklük, bir isabetsizlik düşünülebilir. Ne istersen yaparsın, ne yaparsan aynen hikmet ve sevap olur; yüce şeref senin, yüksek hikmet senindir. Ne hükmüne karışılabilir, ne de hikmetine itiraz edilebilir. Her

korkunun kaynağı sen, her ümidin merci'i yine sensin. Hâsılı ilâhlık ve hükümranlık ancak senindir. Tek ilâh ancak sensin.

İşte ey müminler, İsa'nın Allah'ın huzurunda tam teslimiyet, sadakat ve ihlâs ile böyle dediği ve bütün peygamberlerin de bu tarz üzere ilim ve Allah'ın hükmüne dayanmayı emrettiği o toplanma gününden ve sorulardan korkunuz ve o kıyamet gününün tek sahibi olan Allah'tan korkmak sûretiyle sakınınız ve Allah'ın emirlerini dinleyiniz.

Fakat bu hatırlatmalar üzerine: Mademki Allah Teâlâ herkese karşı böyle azap etmeye ve bağışlamaya - mutlak olarak- kâdirdir. Bundan onu menedecek hiçbir kuvvet, hiçbir hüküm de tasavvur edilemez. O halde kâfirlere affı, müminlere azab etmesi de mümkün demektir. O halde Allah'tan korkup korkmamanın, emrini dinleyip dinlememenin hükmü eşit olmaz mı? Dünyada misalleri görüle geldiği gibi Allah o gün de kâfirleri nimetlenmiş, müminleri de acı çeken kılarsa ve mesela sadakatle kulluk eden İsa'yı cezalandırıp da ona ilâh diyen kâfirleri bağışlayacak olursa, bu hatırlatmalardan ne fayda hasıl olacak? diye bir kuruntu hatıra gelebilir. Bundan dolayı Allah Teâlâ'nın mutlak kudretiyle beraber, ilâhî ahlâkın hikmetini isbat ve Allah üzerine görev (vücüb alallah) olmamakla beraber, Allah'ın emriyle kullara vacib olma (Vucub anillâh) nın sabit olduğunu açıklamak sûretiyle, böyle bir kuruntuyu defetmek ve o müthiş soru karşısında Hz. İsa'da ve diğer peygamberler zümresi ve sıddîklarda meydana gelen korku heyecanını yoketmek için, hükmü yürütmeyi haber verme şeklinde bir vaad veya hükmü yürütmenin vaadi şeklinde bir inşâ (dilek kipi) olmak üzere şu ilâhî hüküm tebliğ olunuyor ki:

Meâl-i şerifi

119- Allah buyurdu ki: "Bu, sadıklara doğruluklarının fayda sağladığı gündür. Onlar için altlarından ırmaklar akan, içinde ebedî kalacakları cennetler vardır". Allah onlardan razı olmuş, onlar da O'ndan razı olmuşlardır. İşte büyük kurtuluş budur.

120- Göklerin, yerin ve bunlarda bulunan herşeyin mülkü Allah'ındır. O herşeye kâdirdir.

119-*} O aziz ve hakîm ve mutlak hâkim olan Allah Teâlâ muhakkak buyuracak ki işte bu korkunç gün doğrulara doğruluklarının fayda vereceği gündür. Nâfi' kırâetinde nasb ile okunduğuna göre: Allah buyurdu ki, bu soru ve cevap doğrulara doğruluklarının fayda vereceği gündedir. O gün vâki olacaktır. Dünyada sözleşmelerinde duran, akitlerini samimiyetle yerine getiren doğrulara Allah öyle vaad eder ve müjdeler ki, onların doğruluk ve samimiyetleri kıyamet günü olan o korkunç toplanma ve sorgu gününde herhalde kendilerine faydalı olacak. Hem dünyadaki gibi kederler ve gamlarla karışık bir fayda değil, her türlü korku ve hüzünden uzak bir fayda ile faydalı olacaktır. Altlarından ırmaklar akan cennetler onlarındır. O sadıklar orada ebedî olarak kalacaklar. Allah onlardan ezelî rızası ile hoşnut olup rızasına erdirmiş, onlar da dünyada Allah'tan razı olmuş, sırf Allah'ın rızası uğrunda koşmuş oldukları gibi, bugün tamamen rıdvanın zevkine ermiş bulunacaklar; hem hoşnut, hem kendilerinden hoşnut olunmuş olarak kalacaklardır. İşte büyük kurtuluş bundan, bu rıdvandan ibarettir. Bütün gönüllerin aradıkları kavuşma zevkinin en büyüğü bu rızadır, ebedî olarak Allah'ın rızası ile kulun rızasının toplamı demek olan bu rızanın üstünde ne bir murad tasavvur olunabilir, ne de bir zevk.

120-Ve bu büyük zafer Allah'tan başkasında değil, Allah'ın rızasında ve ancak O'na sadakat ve ihlastadır. Çünkü o bütün göklerin, yerin ve ihtivâ ettiklerinin mülk ve saltanatı ancak Allah'ındır. Bununla beraber, O Allah her şeye de tam kudretle kâdirdir. Bütün bu âlemde ve âlemin bölümlerinde dilediği gibi tasarruf ve saltanat icra etmeye kâdir olduğu gibi, daha başka âlemler yapmaya da gücü yeter. Bunun için Allah'ın dışında herhangi bir şeyin ve herhangi bir kimsenin rızasına ermenin kıymeti yoktur. O, bugün zevk ise yarın acıdır. Ebedî olarak faydalı olacak olan doğruluk ve samimiyet ancak Allah'a olan sadakat ve ihlâstır.

Şu halde ey müminler, yahudi ve hıristiyanlar gibi antlaşmalarınızı bozmayınız, sırf Allah rızası için akitlerinizi yerine getirmekle doğruluk ve samimiyetinizi isbat ediniz de bu büyük kurtuluşa ve bu ilâhî rızaya eriniz. Asıl ilâhî sofra bu, asıl bayram işte o gündür .Ve hiç şüphe yok ki Allah her şeye kâdir olduğu gibi, buna da kâdirdir.

Şimdi Mâide Sûresi bununla son buluyor ve bunu "Allah'a hamdolsun" teşekkürü ile En'âm Sûresi takip ediyor.


1- 6-EN'AM:

Hamd hep Allah'a, ki başların üstündeki gökleri ve ayakların altındaki yeri yarattı ve karanlıkları ve nuru yaptı. Şu halde onun bunlar üzerindeki mülk ve saltanatı, sahipliği, yalnız var olduklarından sonraki tedbir ve olgunlaşmaları, sonra gelen arızalar üzerinde cereyan eden, zâtı ve tabiatlarına mahkum bulunan bağımlı ve hasta bir mülk ve sahiplik değil, daha önce yaratma ve yapma ile bütün varlıklarına da hâkim olan bir mülk ve saltanattır. Ve bunun için bütün hamd ve senâ, bütün ululama ve teşekkür ancak ve ancak Allah'ın hakkıdır. Zât ve sıfatı bakımından Allah'a mahsustur.

Kur'ân'da beş sûrenin başında güzel kelimesi zikredilmiştir. Birinci olarak Fâtiha'da "Hamd âlemlerin Rabb'i olan Allah'a mahsustur." İkincisi bu sûrede "Hamd, gökleri ve yeri yaratan, karanlıkları ve nuru var eden Allah'a mahsustur." Üçüncüsü Kehf sûresinde "Hamd, kuluna Kitab indiren Allah'a mahsustur". Dördüncüsü Sebe sûresinde "Hamd, göklerde ve yerde bulunanların hepsi kendisinin olan Allah'a mahsustur". Beşincisi Fâtır sûresinde

"Hamd, gökleri yaratan, melekleri elçiler yapan Allah'a mahsustur" buyurulmuştur ki hepsi Fâtiha'daki "hamd, âlemlerin Rabb'i olan Allah'a mahsustur." hamdiyle âlemlerde ilâhî mülkiyetin çeşitleri ile açıklama ve izahıdır.

Mâide sûresinin sonundan geçilerek burada görülüyor ki, gökler ve yer hakkında "halk" (yaratmak), karanlıklar ve nur hakkında "ca'l" (yapmak) denilmiştir. Tefsirciler diyorlar ki " = ca'l" de " = halk" gibi bir inşâ ve yaratmadır. Şu kadar ki "halk", tekvînle ilgili inşâya tahsis edimiş ve bir takdir ve tesviye mânâsını da içine alır. Yani halk (yaratma)da, yaratılanın her yönüyle özel kaderlerini yoktan var eden ve takdir eden öncü bir kapsayıcı ilim ve ona göre gerek maddesiz ve gerek bir maddeden yapma ve düzen verme mânâsı vardır. Ve bu şekilde fıtrat (tabiat) anlamı, halk (yaratma) ve hilkat (yaratılış) anlamından bir cüzdür. Ca'l (yapma) ise bu âyette olduğu gibi tekvînî inşâ ile "Allah, bahîre diye bir şey yapmamıştır" (Mâide, 5/103) âyetinde olduğu gibi teşrîî inşâdan daha genel olduğu gibi, bundan başka "ca'l"de bir tasyîr (değiştirme) ve tazmîn (boynuna yükleme) mânâsı, yani mef'ûlün diğer bir şey ile zarflık veya gâiyyet (gâyelik) veya başlangıçlık veya diğer herhangi bir sebeple münasebeti mânâsı da vardır ki, bu şey arada kâh gizli bir kayıt olarak ve kâh ikinci bir mef'ûl şeklinde kelâmın esası olarak düşünülür. Birincide "ca'l", gizli bir şekilde de olsa, mukayyed bir mef'ûle teallûk eder. "Karanlıkları ve nuru var etti"; "Ve ikisinin arasına bir engel koydu" (Furkân, 25/53); "Orada (yerde) sabit dağlar var etti" (Ra'd, 13/3); "Bize katından bir koruyucu ver." (Nisâ', 4/75) âyetlerinde olduğu gibi. İkincisinde ise "Geceyi dinlenme zamanı yapmıştır." (En'âm, 6/96); "Parmaklarını kulaklarına tıkarlar" (Bakara, 2/19) âyetlerinde olduğu gibi iki mef'ûle teallûk eder. Ve yerine göre bu ikinci şeyin bir gizli kayıt veya kelâmın esası olup olmadığını ayırmak gerekir ki, bu mânâlar dilimizde "yapmak" ve "kılmak" kelimeleriyle ifade olunabilir. Nitekim karanlık yaptı, aydınlık yaptı, geceyi gündüz, gündüzü gece yaptı, karanlığı hoş olmayan, aydınlığı hoş kıldı denilebilir.

Demek olur ki, karanlıklar (zulümât)ın ve nûrun mec'ûliyet (yapılmışlığ)i, birinin diğeri ile ard arda gelmesi, gökler ve yerdeki şeylerin varlığı, yaratılış gayesinde birer karşıt hadise olmaları itibariyledir. Ve bundan zulmetin kendisinin, nur gibi, varlığa ait bir şey ve aslî yokluğun mevcut şeyler olması ve eşya nazar-ı itibare alınmaksızın zamanın, gece ve gündüzün, hadd-i zatında mevcut

bulunması lazım gelmez. Demek ki Mâni'cilerin dediği gibi zulumât (karanlıklar)ın ve nûrun biri şerri yaratan, biri hayrı yaratan iki ilk başlangıç olmaları şöyle dursun; bunlar, göklerin ve yerin yaratılışı dolayısıyle ikinci derecede ve dolaylı olarak var edilmiş, nisbî ve izafî birer hadiseden başka bir şey değildirler. Zulümâtın nûrdan önce getirilmesi, yaratılmış şeylerde aslî yokluğun melekelerden önce olmasına işarettir. "Zulümât"ın çoğul, "nûr"un tekil olarak gelmesi de, zulmetin çokluk, şirk ve ayrışım ile ilgili bulunduğuna ve bunda tek ve tekliğin çoklukta kaybolmasına; nûrun ise tevhid ile ilgili olduğuna ve bunda çokluğun tekde kaybolduğuna bir tenbih gibidir. Ve bu çoğul ve önce getirme ile tekil getirme ve geriye bırakmada, zulümât ve nûrun, gökler ve yer karinesine ayrıca bir güzel kabul edişi (hüsn-i tekabbülü) de vardır. Sonra karanlıklar ve nurdan maksad, gece ve gündüzün birbirini izlemelerinde görüldüğü üzere hissedilen iki zıt hadise olduğu açıktır. Zira lafızların lugattaki hakikatleri budur. Bununla birlikte nûr, ferahlığa; karanlık, kederlere sebep olmak bakımından, bunlar küfür ve iman, cehalet ve ilim, keder ve sevinç, şer ve hayır gibi maneviyatta imandan da uzak değildirler. Ve hatta bu mânâlarda mecâz-ı müteâref (meşhur mecaz) olmak üzere kullanılırlar. Bundan dolayı tefsirciler bununla tefsir etmişler, Vahidî de, zulümât ve nûrun hissedilen ve anlaşılan her ikisini içine aldığını göstermiştir ki umûm-ı mecâz demek olur. Hakikatte bilgi ve tevhid delili olan nûrun yalnız objektif (âfâkî = nesnel) ve maddî bir hadise olmasında ısrar etmek doğru değildir. Bundan subjektif ve objektif, maddî ve manevî olmanın bir anlaşması, bir kavuşma bakışı vardır ki, biz ona idrak, görme ve vicdan şuuru ismini veririz. Şu halde nûrda, her halde, bir mânâ gözetilmeli , hissedilen ve akla uygun olan toplayıcı bir genel mânâ düşünülmelidir. Hislerin çeşitliliğine rağmen nûrûn tekil olarak gelmesi de hepsinin, şuurun nurunda ve idrakte toplandığını anlatır.

İşte Allah öyle âlemlerin Rabbidir ki maddiyât ve mâneviyâtiyle gökleri ve yeri yaratmış, karanlıkları ve nûru yapmıştır. Sonra bütün bu nimetlere nankörlük edip küfredenler O yaratan Rab'larına bu yaratılmışları veya bunlardan bazılarını denk tutuyorlar. Bir kısmı tutuyor eşyanın tabiatına tapıyor bir kısmı tutuyor yıldızlara, güneşe tapıyor. Bir kısmı tutuyor hayır ilâhı, şer ilâhı, Yezdan ve Ehremen diye karanlığa ve nûra tapıyor, bir kısmı tutuyor sıcağa, ateşe tapıyor, bir kısmı tutuyor taşlara, topraklara, madenlere ve bunlardan yaptıkları putlara tapıyor, bir kısmı tutuyor bitkilere ve hayvanlara tapıyor, bir kısmı insanlara tapıyor. Bir kısmı tutuyor Firavun ve Nemrud gibi azgın Tağutlara tapıyor. Bir kısmı da İsa ve anası veya Melekler

gibi Allah'ın kullarına tapıyorlar. Ki bütün bunların yaratıcı Allah'a karşı ne büyük bir küfür, ne kadar bir utanmazlık olduğu açıktır.

2-Acaba bunlar bu küfür ve inkârın sorumluluğunu hiç düşünmüyorlar, o yüce yaratıcının kendilerine hiçbir şey yapamayacağını mı sanıyorlar? Ey insanlar! O öyle bir Allah'tır ki, sizin hepinizi bir çamurdan yarattı. Allah, yeri yarattığı zaman üzerinde hayattan hiçbir eser yoktu, o hayatsız yer maddelerinden çamur, çamurdan da bitki, hayvan, insan yarattı ve sonra o insanın sulbünden o çamurun bir seçim örneği olarak çıkardığı "değersiz bir su" içindeki zerreciklerden devamlı bir sülâle olarak sizleri yarattı ve yaratmaktadır. Sizin ilk maddeniz bir çamurdan ibarettir. Onu insan yapan Allah'tır. Burada meşhur tefsir budur: Allah Teâlâ insanları Âdem'den, Âdem'i de bir çamurdan yaratmıştır. Fahreddin Râzî der ki: "Bence bunda diğer bir vecih daha vardır. Şöyle ki, insan, meni ile hayız kanından yaratılmıştır .Bunlar ise kandan, kan da gıdalardan doğar. Gıdalar da ya hayvansal veya bitkiseldir. Hayvansal olduğu takdirde o hayvanın doğuş niteliğindeki durumu, insanın doğuşundaki hali gibidir. Kala kala bitkisel gıdalar kalır. Bundan dolayı sabit ki insan, dolayısıyla bitkisel gıdalardan, bitkisel gıdalar da şüphe yok ki çamurdan doğmuştur. Ve o halde her insan bu şekilde başlangıçta çamurdan yaratılmıştır. Çamurdan döl suyu, döl suyundan kalb, beyin, karaciğer ve diğerleri gibi sıfatta, sûrette, renkte, şekilde çeşitli cihazlar ve uzuvlar doğması ve teşekkül etmesi ise kendi kendine olabilecek bir şey değildir. Bu benzersiz sanatı ancak hikmetli bir takdir edici ve merhametli idarecinin takdir ve tedbiri ile mümkün olabilir." Çünkü yok, kendi kendine var olamaz. Kendiliğinden doğma (jeneraspon spontane), sebepsiz, illetsiz hudûs (oluş) mümkün değildir ve batıldır. Özellikle böyle bir seçme ile böyle bir insan vücudunun tesadüfen ve cahilce bir şekilde meydana gelmesi öncelikle batıl ve mümkün değildir. Râzî'nin bu hatırlatması hâl-i hazırda görülen ve bilinen hayatî olayları düşünmekle yalnız Âdem Aleyhisselâm'ın değil, her insanın çeşitli devirler içinde çamurdan ayıklanmakla yaratılmış olduğunu göstermesi ve Âdem'in yaratılışının aydınlatma ve açıklaması itibariyle gerçekten önemi hâizdir. Ancak bu müşahede, meşhur tefsirde olduğu gibi ilk insanın, ilk menî'nin yaratılışını bir izah olmak üzere düşünülmedikçe meselenin bütün inceleğiyle kavranılmış olacağı şüphelidir. Zira insan türünün yeryüzünde ilk yaratılışına kadar çıkılmayınca, her insanın menîden önce çamurdan yaratılmış olduğu hakkıyla ortaya çıkamaz. Çünkü her ferdin yaratıldığı baba menisi ve annenin hayız kanı, topraktan aldığı gıdasından öncedir.

Bundan dolayı insanın yaratılışı "Menîden, hakir bir sudan" (Secde, 32/8) dır. Dölde menînin, rahimde hayız kanı ve yumurtanın yaratılışı da menşeinin bitkisel olması dolayısıyla toprağa ve suya borçlu ise de, bunların kana benzeşmesi daha önce o döl ve rahimin hayatî tabiatına, bu da doğduğu meni ve hayız kanına borçludur. Şu halde meseleyi her yönden tahlil (analiz) etmiş olmak için çamurun, insan yaratılışının başlangıcı olması ilk menî ve hayız kanının yaratılışına kadar döndürülmek gerekir ki, bu da birinci olarak Âdem'in yaratılışını düşünmekle mümkün olur. Bu münasebetle zamanımızın fennî teorilerini bir gözden geçirmek faydalı olacaktır:

Bugünkü teorilere göre gerek hayvansal ve gerek bitkisel hayatın başlangıcı son analizde bir "sellûl"e yani bir hücreye dayanmaktadır. Bir bitki, bir hayvan, bir insan bedeninin bütün doku uzuvları, mikroskop ile muayene olunabilen gayet küçük yuvarlak veya uzun bir takım hücrelerin ince bir sanatla dokunmasından meydana gelmiştir. Hayat ve canlılığın ilk örneği bu hücrededir ki, biz bunları insanlar hakkında Âdem'in sırtından çıkarılan zerrecikler diye düşünebiliriz. Hücre, hücreden doğarak çoğalır. Bir hücre, hava, su ve diğer yeryüzüne ait maddelerle gıdalanır ve onlar hücrenin içinde organizmaya benzeşir. Bundan diğer hücreler doğar ve tümünden de bir canlı beden dokunur, meydana gelir. Ve bu şekilde bitki türleri, hayvan türleri ve bu arada insanlar birli veya ikili olarak kendi esas hücresi üzerinde bir sülale (soy) takip ederler. Bir insanın oluşumunun başlangıcı olan ilk hücre, anasının rahminde bir yumurta hücresiyle onu aşılayan bir menî hücresinin oluşturdukları aşılanan bir hücre olmak üzere mutalaa olunur ki horoz tohumuyla aşılanmış bir tavuk yumurtası bunun tam değilse de zahirî bir örneği gibidir. Şimdi, her hücreye "kendi tabiatiyle kendisi yaratıyor" demek, yoktan, sebepsiz, illetsiz bir eser tasavvur etmek olduğu için nasıl bir çelişki ve mümkünsüz ise, "bütün üretken hücrelerin yaratıcısı ve bunları bir beden olarak dokuyup vücuda getiren yapıcısı da ilk hücredir" demek de ondan daha büyük bir çelişki ve mümkünsüzlüktür. Çocuğu yaratan ve yaşatan kendisi veya anası - babasıdır zannetmek gibi açık bir cahilliktir. Şüphe yok ki bir hücreden bir menînin karışımından yüzlerle, binlerle, milyonlarla milyarlarla hücre yaratan ve bunları dokuyarak vasıfları ve şekilleri, faydaları ve tabiatları, çeşitli uzuv ve aygıttan oluşmuş mükemmel bir beden, bir hayat makinesi halinde işleten ince sanat, bunların hepsi üzerinde hâkim olan bir üstün ilâhî kudretin en mükemmel şahididir. Ve böyle olduğu Kur'ân'ın bir çok âyetlerinde de gösterilecektir. Fakat bu âyetten çıkan mesele, yalnız bundan ibaret kalmıyor. O ilk hücrenin menşeinin ne olduğu da gösteriliyor ki,

bütün hayatı yaratananın kudreti, o bir hücreye ait olması gibi bir yanlış anlaşılmaya da meydan kalmasın. Bugün fenciler diyorlar ki, hayat ve canlılık böyle bir hücreye, bir tohuma dönücüdür ve Pastör deneyine göre de gerek bitkisel ve gerek hayvansal her canlı, her organizma muhakkak kendi cinsinden böyle bir tohum ile geçmiştir. Yani bir sülaledir. "Jenerasyon spontane" (kendi kendine doğum) yoktur ve olamaz. İlletsiz, sebepsiz bir hadisenin olamayacağını anlatan bu ifadeden birçokları yanlış sonuçlar çıkarmış ve yaratıcı kudreti inkâra kadar varmışlardır. Halbuki bu noktada fennin genişce tahlil edemediği ve bununla beraber kısa yoldan halleylediği ikinci bir safha vardır. Zira yeryüzünün ve yeryüzü üzerinde hayatın kadîm (ezelî) olmayıp fen ve mantık bakımından bilindiği gibi, "hücrenin bileşik ve yaratılmış ve buna göre sonradan olma" olduğu da kesin olarak bilinmektedir. Hatta organik kimyada ve ilm-i ensac (dokubilim)da hücrelerin terkipleri ve şekilleri ile ilgili bir hayli bilgi de vardır. Cansız birtakım basit maddelerden canlı bir organik hücre meydana gelmiş bulunuyor. Gerçi fen bilimleri bu maddelerin sanatla terkibinden bir hücre yapamıyor. Fakat hücrenin bileşik ve yaratılmış ve sonradan olma olduğu da her şüpheden uzak olarak biliniyor. Zaten zincirleme doğum tasavvuru da her hücrenin oluş ve sonluluğunu tasavvur etmektir. Şu halde, "hücre içinde hücre ve daha önce yeryüzünde ilk insan veya ilk hayvan veya ilk bitki hücresi nasıl ve nereden yapılmıştır?" sorusu vardır. Buna karşı beşer fenni: "Nasıl yapıldığını henüz bilmiyorum, fakat şurası muhakkaktır ki her halde yeryüzünün basit maddelerinden yapılmıştır. Bu nokta ilmen ve aklen kesindir. Zira terkiplerinde yeryüzünde bulunabilen basit maddeler görülüyor." cevabını vermekte ve bu noktada mesele kimyadan ve hayat bilgisinden "ayıklama kanunu" ile ilâhî hikmet sahasına geçmektedir. Sebepsiz, kendi kendine "sonradan olma" mânâsına "Jenerasyon spontane" doğum veya bizzat doğum hadd-i zatında çelişki olduğu için, akıl ve ilim bakımından zorunlu olarak imkansız ve aynı zamanda hücrenin sonradan olma ve yaratılmış olduğu da kesin olarak bilindiğinden, bu konuda Pastör teorisi daha çok felsefî demek olan "ayıklama" düşüncesine gerek göstermeden fenni, doğrudan doğruya yaratıcının kudretine dayandırmıştır. Çünkü ayıklamayı bahis konusu etmenin sonucu da bunu isbattan başka bir şey değildir. Yoksa "her canlı kendi cinsine mahsus bir tohumdan olur. "Jenerasyon spontane" yoktur" diyen Pastör bu sözü ile başlangıç hücrelerinin kıdem ve ezelîliğini iddia etmek gibi bir çelişkiyi benimsemek istememiştir. Pastör bilirdi ki canlı hücreler ilmî bakımdan en fazla olarak yüz derece ısıya bile tahammül edemez, yok olur. Hatta bundan dolayıdır ki deney yerine

koyduğu şişelerindeki suları ve onlardaki organik maddeleri bu şekilde dezenfekte etmiştir. Şu halde jeoloji ilmine göre sonradan oluşan ve bir zamanlar binlerce derece ısı içinde bulunan yeryüzü üzerinde kadîm ve ezeli bir canlı hücrenin varlığını nasıl kabul etmiş ve düşünmüş olabilir? Şayet ettiyse böyle bir iddianın ne ilmî kıymeti olur? Şu halde ilkel hücre her halde sonradan olmuş ve yeryüzü maddelerinden oluşmuştur. Fakat kendi kendine doğum ve oluş da batıl olduğundan bunun yaratma ve var edilmesi bizzat yaratıcı Teâlâ'nın ezelî kudretine dayalı, ona delil ve şahittir. Bu konuda ilk hücrenin yeryüzüne diğer gök cisimlerinden gelip gelmediğini varsaymaya kalkışmak da sözü uzatmaktan başka bir şey değildir. Hasılı insan içinde insanın, hücre içinde hücrenin doğum ve oluşumu ile hayat özünün devam etmesi gıdalanmakla ilgili, gıdalanmanın ise yerden, çamurdan yaratılarak gelen bir tahvil ve temsil gıdası demek olduğu açıktır. Bu şekilde yere ait maddelerin beşerin yaratılışına, kısmen de olsa, bir başlangıç olduğu da açık ve yaratıcının kudretini bu tahvil ve temsil şeklindeki ayıklamadan anlayarak meseleyi kısa kesmek de mümkündür. Ancak bunun yaratıcı sebebini gıdalanma ve temsil kudretinde farzetmek, bu kudreti de sırf o insan veya o hücrenin daha önceki bir insan veya hücreden kalıtım yoluyla geçen hayatla ilgili kuvvetin eseri olarak düşünmek mümkün ve hatta alışılmış bulunduğundan bu hal içinde insanın başlangıçta çamurdan yaratılmış olması esasına henüz karışıklık ve benzerlikten uzak bir şekilde açığa kavuşmuş nazariyle bakılamaz. Ve Pastör'ün görüşünü takip edenler de bu devam eden bölüm içinde yaratıcı sebebi, ilk hücrenin sahip bulunduğu canlıya ait güçde gözetebilirler. Fakat mesele, yer üzerinde ilk oluşan hücrede mütalaa olunur. Hem de sebepsiz, illetsiz olma, kendi kendine doğma mümkünsüz olduğu ve hücrenin kadîm (evveli olmayan) ve ezelî olamayıp zorunlu olarak sonradan olmuş bulunduğu unutulmayarak mütelaa edilirse; o zaman gerek Pastörcüler ve gerek ıstıfa (ayıklama) cılar, herkes zorunlu olarak itiraf etmek zorundadırlar ki, beşerin ilkel maddesi, yer maddelerinden, yerin çamurundandır. Fakat beşer o çamurun süzülmüş, ayıklanmış bir şekil ve sûretidir. "Menîden, çamurdan". (Mûminûn, 23/ 12)

İşte Allah o yaratıcıdır ki insanları başlangıçta böyle bir çamurdan yarattı, sonra bir ecel kaza etti, takdir ve hükmedip bizzat icra mevkiine koydu, her dünyaya gelene ölümüne kadar bir ecel ile vakit tayin etti ki, her eceli yetenin ölmekte olduğu açık ve hepinizin bildiği ve gördüğü bir husustur. Bundan başka takdir ve isimlendirilmiş bir ecel, bir ecel-i müsemmâ da onun katında, onun huzurunda vardır. Ki bu da bu dünya

hayatındaki güzel-çirkin bütün fiillerin ölümden sonra sorumluluk vakti, yani saat ve kıyametin eceli, yahut ölümden sonra dirilmenin eceli ki, bu henüz kaza edilmemiş, fiilî durumu gördüğümüz bir durum değil, gâibdir. Fakat takdir edilmiş ve isimlendirilmiştir. Sonra Allah'ın huzurunda muhakkak icra ve infaz edilecek. "Bir bölük cennette, bir bölük ateştedir" (Şûrâ, 42/7) durumu ebedî olarak ortaya çıkacaktır.

Yukarlarda da geçtiği üzere ecel, bir vakit veya o vaktin sonu demektir. Mesela "Şu borç, bir sene vakitle sınırlandırılmıştır" denildiği zaman bir sene bir eceldir. Sonra "eceli geldi" denildiği zaman da, "senenin sonu geldi" demek olur. Ve bu âyette her iki mânâ caizdir. Bununla beraber birincide vakit, ikincide son mânâsı daha uygundur. Şu halde insanın dünyada eceli demek, ölümüne kadar ömrünün müddeti veya onun sonu, ölüm ânı demektir. Öldüğü anda bu ecel gelmiş ve yetmiş olur. Herhangi mânâ tasavvur edilirse edilsin bu ömür, bu ecel birdir. Bir kere tahakkuk eder. Bir insan için bu ölüme kadar iki ecel tasavvuruna imkan yoktur. Ve ölüm, her ne sebeple olursa olsun, ecel yetmiş, ömür bitmiş olur. Ve artık ona, "ecelsiz öldü" demek çelişkiden başka bir şey değildir. O gün anlaşılır ki, ezelde takdir edilen ve vakti kararlaştırılan bu, bugün tahakkuk edip fiilen kaza edilen, yerine getirilen de budur. Fakat bunun kazasıyla, bu ecel yetmekle insanın , vücûdun her şeyi, her iş bitmiş olmaz. Bundan sonra da diğer bir ecel, bir son gelecektir. Bu ecel de bu müddetin sonunda ve Allah'ın huzurunda iyi ve kötü her sorumluluk son bulacak, soru ve hesap tamam olup dünya hayatının bütün defterleri kapanacak, ondan sonra ya ebedî olarak sevap veya ebedî olarak azab devresi gelecektir. Ve işte burada "takdir edilmiş ecel O'nun katındadır", bu sonuç, bu nihayettir ki, buna kıyamet, saat, ölümden sonra Allah'ın dirilteceği gün, toplanma günü, suâl günü, hesap günü, ceza günü, kıyamet günü, ayırma günü denilir. "Ve şüphesiz ahiret yurdu, işte asıl hayat odur" (Ankebût, 29/64) bu aralıktan itibaren tecelli ve tahakkuk edecektir. Ve artık buna son yoktur. Ölüm ecelinden başka bir ecel olan bu ecel-i müsemmâ (takdir olunan ecel), ecelin nihayet mânâsı itibariyle ahiret bölümünün başlangıcı olan saat ve vakit mânâsı düşüncesiyle de ölümden o saate kadar olan "berzah" müddetiyle tefsir edilir ki meâl birdir. Doğru ve mûteber tefsir, bu mânâlardır. Bununla birlikte bazı tefsirciler diğer farklı görüşler de söylemişlerdir ki, bunlardan -özellikle- bazılarını hatırlatalım:

1- Ebu Müslim demiştir ki: "Kaza olunan birinci ecel geçmişlerin, yani vefat eden şahıslar ve geçmiş ümmetlerin ecelleridir. İkinci ecel de henüz vefat

etmemiş bulunanların ölüm ecelleridir ki bunu ancak Allah bilir". Buna göre bahis konusu her şahıs için ancak bir ölüm eceli demek olur ki, kelimelerinin nekre (belirsiz) getirilmelerine göre zahirin tersidir. Birinci ecel herkesin geçen ömrünün miktarı, ikinci ecel de kalan ömrünün miktarı demek de böyledir. Hatta bizce burada birinci eceli, şahısların eceli; ikinci eceli "Her bir ümmet (millet) için bir ecel vardır" (Ârâf, 7)34) âyetinin delaleti üzere milletlerin eceli; yani birisi ferdî ölüm eceli, diğeri millî ölüm eceli olmak üzere düşünmek de akla gelir. Fakat rivayet edilen önceki mânâ bunu içine alır. ikisini de içerir.

2- Bazıları da demiş ki, her insanın iki eceli vardır. Birisi tabiî eceller, ikincisi ihtirâmî (yok etmekle ilgili) eceller. Tabiî ecel şudur: Mizac, dış arızalardan korunmuş olsaydı ömrünün kalan müddeti felan zamana kadar varacaktı. Yok etmekle ilgili ecelde, boğulma, yanma, zehirli böcek sokma vesâire gibi dış etkenlerden güç bir sebep ile meydana gelendir. Fahreddin Râzî bunu İslâm filozoflarının görüşü diye nakletmiştir ki, maksat tabiblerdir. Tabibler arasında bir tabiî ömür teorisi vardır. Ve nitekim tabiblerimizin dilinde tabiî ecele, ecel-i müsemmâ (takdir edilmiş ecel); yoketmekle ilgili ecele de, ecel-i kazâ (kaza eceli) demek âdet olmuştur. Böyle bir telakki, ölüm öncesi hayatta sebeplere, sağlık bilgisine, tedaviye, dışa ait korunmalara riayetin faydalarını göstermek açısından faydalıdır. Fakat bunu iki ecel diye anlamak doğru değildir. Yani bir insanın, biri tabiî (doğal), biri yok etmekle ilgili olmak üzere iki eceli yoktur. Ya doğal veya yok etmekle ilgili bir eceli vardır. Zira fiilen vâki olacak olan ecel, bunların ancak biridir. Diğeri bir imkandan ibarettir. İmkan şekilleri çeşitli ve hatta sonsuz olabilir. Fakat vâki olan birdir. Hakikaten ömür, ecel de o vâki olandan ibarettir. Allah'ın takdir ve kaza ettiği de odur. Allah'ın bildiği şaşmaz; O mümkünü mümkün, vâkî olanı vâkî olan olarak bilir. Şu halde tabiî ve helakle ilgili ecel ayırımı; mümkün ecel, vuku bulan ecel diye bir ayırım yapmak gibidir. Dış sebeplerin helakiyle ölenin tabiî olarak ölmesi mümkün olduğu gibi, tabiî olarak ölenin de haricî sebeplerle ölmesi düşünülebilir. Fakat, o her halde bunların yalnız biriyle ölecektir. Halbuki ecel denildiği zaman mümkünü değil, vuku bulanı anlamak gerekir. Vuku bulan, vâki olmadan önce henüz imkan sahasındadır. Şu halde henüz ölmeyen bir kimsenin korunma sebeplerine uyması meşru ve hatta görevdir. Fakat vuku bulanın, vâki olmasıyla imkan sahası kapanmış, ecel tahakkuk etmiştir. Bundan dolayı o zaman da görev, vuku bulana teslim olmaktır. Sonra "tabiî ömür" sözü de soyut bir teoridir. Ölüm, her ne olsa,

bir yok etme ve tahrip etme olmaktan çıkmaz. İhtiyarlama, esasen bir helak etme eseridir, yoksa tabiatın tabiat olmak üzere gereği, devamlılıktan başka bir şey değildir. Dışa ait tesir ile yok etme bahis konusu olmayınca, tabiî ömrün sonsuz olması gerekirdi. Demek ki hüküm, tabiatte değil, tabiatı yaratandadır. O halde tabiat sözü bir yanıltma ve şüpheye düşürmedir. Bu gibi sözlerle insanlar kesin bir olgu olan ölümde bile şüphelere düşer dururlar. Nitekim buyuruluyor ki: Sonra, ey kâfirler siz tutar şek ve tereddüt edersiniz ha! Yani Allah Teâlâ'nın sizi ve sizin ilk maddenize varıncaya kadar bütün asıllarınızı yaratan yaratıcı ve size takdir ve hükmettiği ecel gelinceye kadar hayatınızı veren bir hayat verici kâdir olduğu, nefsinizdeki görülen eserlerle sabit ve muhakkak. Ve böyle maddeler yaratmaya ve onlarda hayatlar icad etmeye ve sonra bu hayatı dilediği ecele kadar sürekli kılmaya gücü yeten yaratıcı Allah'ın, bu yaratma ve diriltmeyi bir daha yapmaya kudreti öncelikle belli bulunduğu halde, siz kalkar Allah'ın kudretinden şüphe eder, niteliğini kavrayıp anlayamadığınız şeylerden dolayı, Allah katında tayin ve takdir edilmiş olan bu ecel-i müsemmâda, bu sorumluluk günü hakkında şüpheler, tereddütler çıkarır, Allah'a küfürler eder, kendinizi, yahut göğe veya yere mensub yaratıkları Allah'a denk tutarsınız öyle mi?

3- Halbuki O Allah hem göklerde, hem yerde ibadet edilen bir Allah'tır. Sizin sırrınızı, cehrinizi, gizlinizi, açığınızı bilir. İyi kötü, gizli aşikâr her ne kazanıyor, her neyi hak ediyorsanız onu da bilir. O takdir edilen ecel gelince hak ettiklerinizi tamamen verir.

4-Ey Muhammed bu kâfirlere Rablerinin âyetlerinden, yani Allah Teâlâ'nın ilâhlık ve birliğine, kudret ve hükümlerine delalet eden tenzilî (indirmeğe ait) veya tekvînî (yaratmaya ait) delillerinden hiçbir âyet de gelmez ki, ancak onlar yüz çevirmiş bulunurlar, iltifat etmezler.

5-Bunun için hakkı, yani Kur'ân'ı, kendilerine gelince yalanladılar. Böyle en büyük hakkı yalanlayanlar diğerlerine nasıl iltifat ederler? Fakat onlara, ne ile alay etmekte bulunduklarının müthiş haberleri muhakkak gelecek.

6-Hak ile alay etmenin ne olduğunu o zaman anlayacaklardır. Görmediler mi onlardan önce biz ne kadar karn helak ettik?

KARN, iki mânâya gelir. Birisi zamandan bir müddete yakın olan ümmet, bir zaman ahalisi olan sosyal toplum ki "Ümmetlerin en hayırlısı benim zamanımdaki ümmetimdir" hadis-i şerifi bu mânâyadır. Bunda sivrilmek

veya yaklaşmak mânâsı vardır. Bu yaklaşma veya fertlerin birbirine yaklaşması veya bir peygamber, bir âlim, bir reis gibi büyük bir şahsiyete yaklaşması düşünülür.

Diğeri de zaman müddetinin kendisine denir ki, asır gibi çoğunlukla yüz sene takdir edilmiştir. Burada maksat, öncekidir. Yani biz, zaman zaman ne sivrilmiş ümmetler, ne topluluklar helak ettik ki bu yeryüzünde size vermediğimiz güç ve kuvveti onlara vermiştik. Yani yeryüzünde onlara öyle mekan ve vatan verdik ve o vatanda onları öyle yerleştirdik, kararlaştırdık ve kendilerine öyle kuvvetler, âletler, servetler vermiştik ki, ey Mekke'liler, size o kadar kuvvet, güç ve kudret vermedik. Ve üzerlerine göğü, semanın feyzini göndermiş de göndermiştik. Ve nehirleri öyle yapmıştık ki altlarından akıyor da akıyordu. Yani böyle cennet gibi vatanlarda üstlerinden altlarından nimetlere gark olmuş olarak ucuzluk, bolluk içinde, nehirler, bağlar, bahçeler, meyveler arasında safa ile yaşıyorlardı. Derken biz o ümmetleri günahları sebebiyle mahvettik, yok ettik. O kuvvetler, bu servetler kendilerini kurtaramadı, hepsi mahvoldu. Ve arkalarından yerlerine diğer nesiller, başka toplumlar meydan getirdik ve ortaya koyduk. Hasılı Allah Teâlâ sizden önceki Âd ve Semûd ve diğerleri gibi kavimleri, günahları yüzünden helak edip ecellerini yetirmeye ve yerlerine başkalarını koyup onlarla yeryüzünü düzeltmeye ve imar etmeye kâdir olduğu gibi, size de böyle yapmaya kâdirdir. Bundan anlaşılıyor ki, ümmetlerin ecellerinin gelmesinde günahların ve hataların sebep oluşu mühimdir. Ve bu ecel, sorumluluk ecelinden bir andır. Bununla beraber böyle olması ne onun takdir edilmiş olmasına engeldir, ne de ecelin birden fazla oluşunu gerektirir. Ancak şu sabit olur ki, bir ümmet vazifelerinde kusur etmezse, onun pek uzun müddet devam ve bakası mümkün olacaktır. Ve herhalde helak olan ümmetlerin helak oluş sebepleri kendi günahları olmuştur.

7-Ey Muhammed biz yukardan senin üzerine kâğıtta yazılı mücessem bir kitap indirseydik de, onlar gözleriyle gördükten başka, ona elleriyle de dokunsaydılar, o küfre alışmış olanlar mutlaka, "Bu açık bir sihirden başka bir şey değil" derlerdi. kaydı, dokunma hissinin, görme hissinden daha yakın ve daha kuvvetli olduğunu ve yalnız gözün aldanabileceği yerde dokunmanın aldanmayacağını işaret eder.

Bu âyetin iniş sebebi Abdullah b. Ebi Ümeyye olmuştur. Resulullah'a karşı açıkça inat ederek, "Sana iman etmem, tâ ki göğe çıkasın, sonra bir kitap indiresin ki, onda; 'Aziz olan Allah'dan Abdullah b. Ebi Ümeyye'ye' diye yazılmış olsun ve bana, seni tasdik etmemi emretsin ve bununla beraber bunu da yapsan tasdik edeceğimi sanmıyorum" demişti. Fakat sonra iman etmiş ve Tâif'te şehit olmuştur. İşte nefislerinde hakka inanmamak kararını verip hak delillere iltifat etmeyen ve bundan dolayı Peygamber'in doğruluğuna inanmayan ve inanmak istemeyen kâfirler, peygamberliği bir sihir, bir göz boyacılığı, bir hilekârlık kabilinden göstermek istedikleri için Muhammed Aleyhisselâm'ın mucizelerine ve özellikle Kur'ân'ın i'cazı karşısında ilk söz olarak: "Bu açık bir sihir" dedikleri gibi, istedikleri şekilde, elleriyle tutulur mücessem bir kitap, bir mektup da indirilmiş olsa ona da aynı şekilde: "Bu açık bir sihir" derlerdi.

8-Ve hatta dediler ki, bunun üzerine (bu kitabın yahut bu kitap ile beraber Muhammed'in üzerine) açıktan açığa bir melek indirilse ya!. Mademki melek iniyormuş, indirilse de biz de görsek ya! Nadr b. Haris, yine Abdullah b. Ebi Umeyye, Nevfel b. Halid, Hz. Peygamber'e "Ey Muhammed, biz sana asla inanmayız, meğer ki bize Allah tarafından bir mektup getiresin, beraberinde de dört melek gelip o mektubun Allah tarafından olduğunu ve senin onun Resulü olduğuna şahitlik etsin" demişlerdi. Nitekim "Ona kendisiyle beraber uyarıcı olarak bir melek indirilmeli değil miydi?" (Furkân, 25/7) de gelecektir. Halbuki dedikleri gibi bir melek indirseydik, her iş bitirilirdi. Olacak olur, kıyametleri kopardı. Sonra kendilerine göz açtırılmaz, bir an mühlet verilmezdi, derhal mahvolurlardı. Peygamber'in haber vermek, Allah'ın azabından korkutmak için gönderildiği azab hemen tatbik edilmiş bulunurdu ve peygamber gönderilmesinin hikmeti, mânâsı kalmazdı. Çünkü meleği hakiki suretiyle görmeye güçleri yetmez, yıldırım çarpmaktan daha müthiş bir şekilde helak olurlardı. Özellikle ki o Kur'ân'ı getiren Cibril'dir. Ve onun bir sayha (bağırma)sı bir memleketi mahvetmeye yeterli olmuştur. Peygamberler içinde bile pek nadir kişiler onu gerçek sûretiyle çok az görebilmiştir. Vahy sırasında Peygamber'in nasıl bir baskı içinde kendisinden geçtiği de bilinmektedir.

9-Bunun için biz onu (o gönderdiğimiz peygamber'i beşer değil, dedikleri gibi) melek yapsaydık, mutlaka onu bir adam yapar, bir erkek şekline koyar da gönderirdik. Nasıl ki Resulullah'a da Cebrail çok defa Dihyetü'l-Kelbî şekline girerek inerdi. Bazan da Peygamber'le beraber sahabeye de gayet beyaz elbiseli ve çok siyah saçlı bir adam şeklinde görünürdü. Üzerinde hiçbir yolculuk alâmetleri

görünmez ve Sahabe'den hiçbiri de tanımazdı. Vahy hadislerinde "Ve bazan melek bana bir adam gibi görünürdü" buyurulduğu malûmdur. Cebrâil'in bir Arab şeklinde geldiği; imanı, İslâmı, ihsanı, sorarak İslâm'ı öğrettiği de meşhurdur. Ve nasıl ki Hz. Meryem'e "doğru bir erkek" (Meryem, 19/17) şeklinde görünmüştü. Aynı şekilde Hz. İbrahim'e ve Hz. Lût'a melekler misafir şeklinde gelmişlerdi.

Bunda buyurulması dikkate şâyândır. Bununla meleğin, kadın şeklinde gönderilmesi ihtimali bulunmadığı -özellikle- anlatılmıştır. Zira bu kâfirler, melekleri kadın şeklinde hayal ediyorlardı. Bu gibi bâtıl inançlardan yasaklamak ve çekindirmek için gönderileceği bahis konusu olan meleğin kadın şeklinde gönderilmesi ise, o kanaatı desteklemek demek olacağından, hikmetin zıddı fiilî bir çelişki olurdu. Melekler gerçekte onların hayalleri gibi dilber kızlar değildir. Hatta onlara karşı kadın şeklinde görünmeleri bile muhtemel değildir. Buna işaret edilerek buyurulmuştur ki: Peygamber'i melek gönderecek olsaydık, herhalde bir erkek şekline kor da gönderirdik. Ve şimdi onları yaptıkları hileyi o zamanda biz kendilerine yapmış olurduk; onları aynı güçlüğe ve hileye fazlasıyla düşürmüş olurduk. Şimdi Peygamber, beşer olduğundan dolayı kendilerine benzer göstererek "Bu da sizin gibi bir insandan başka bir şey değildir" (Mûminûn, 23/24) diye hile ve inkâra kalkışan kâfirler, o zaman da meleği insan şeklinde görecekler ve ona: "Biz senin melek olduğunu ne bilelim, sende bizim gibi bir beşersin" diyeceklerdi. Melek olduğuna inanmayacaklar, getirdiği delilleri dinlemeyecekler, peygamberliğini kabul ve tasdik etmiyeceklerdi. Fazla olarak bu şüphe ve güçlük yalnız onların hileleri olmakla kalmayacak, Allah kendilerini böyle bir karışıklık karşısında bulundurmuş olacaktı.

10- Ey Muhammed, kasem olsun ki, senden önce bir çok peygamberlerle alay edildi de onlarla eğlenenleri, alay sebebi saydıkları gerçek sarıp kuşatıverdi. Alaylarının vebal baskısı altında mahvoldular.

11-Şu halde sen o kâfirlerin yalanlama ve inatlarından müteessir ve ümitsiz olma da, onlara şöyle de: Yeryüzünde gezip dolaşın da, sonra bakın hakkı yalanlayanların sonu nasıl ve ne imiş? Allah, onları nasıl yerlere geçirmiş görünüz de ibret alınız.

Bu emirlerle gösteriliyor ki, önce mekanla ilgili hareket; ikinci olarak,

bunun altındaki zamanla ilgili hareket ile olayların niteliği, yeri ve mertebelerinde olduğu gibi müşahede; üçüncü olarak, bu müşâhedede baştan sona gelen veya sondan başa giden bir tertip akımı içinden sonun niteliğinde durmakla onu almak ve idrak etmek; dördüncü olarak, buna kıyas ile şahidden görünmeyen (gâib)e geçiş ve bakış, fikrin, itibarın aslî şartlarındandır.

Şimdi bu ibretin sonucunu açıklamak için buyuruluyor ki:

Ey Muhammed:

Meâl-i Şerifi

12- De ki: "Göklerde ve yerde olanlar kimindir?" "Allah'ındır" de. O, rahmet etmeyi kendi nefsine yazmıştır. Sizi, varlığında asla şüphe olmayan kıyamet gününde toplayacaktır. Ama kendilerini zarara sokanlar inanmazlar.

13- Gecede, gündüzde barınan her şey O'nundur. O, işitendir, bilendir.

14- De ki: "Gökleri ve yeri yoktan var eden, besleyen, fakat kendisi beslenmeyen Allah'tan başka dost mu tutayım?" "Ben İslâm olanların ilki olmakla emrolundum" de ve sakın Allah'a ortak koşanlardan olma.

15- De ki: "Eğer Rabbime isyan edersem, büyük bir günün azabından korkarım".

16- O gün kimden azab giderilirse, kuşkusuz Allah ona rahmet etmiştir. İşte apaçık kurtuluş budur.

17- Allah sana bir zarar dokundurursa, onu yine kendisinden başka açacak yoktur. Ve eğer sana bir hayır dokundursa, kuşkusuz O, herşeyi yapabilendir.

18- O, kullarının üstünde tam hâkimdir. O, hüküm ve hikmet sahibidir, herşeyden haberdardır.

12- "De ki, yerde ve göklerdekiler kimindir? Yine de ki: Allah'ındır." Burada birinci olarak gösteriliyor ki, ilmin hakikatının başı, illet (sebeb)in idraki; ilmî araştırmanın başı da sebebi araştırmaktır. Ve kalbin inanması, illet ile ma'lûl (sebep ile illetli) arasındaki nedensellik nisbetinin niteliğini anlamaktadır. İkinci olarak gösteriliyor ki, ilmi araştırmaların iki önemli esası vardır: Biri soru sormak, diğer cevap vermektir. Bilmek için ilk önce ne aradığını bilmek, sorusunu tayin ve tasvir etmek lazımdır. Gerçi sorunun tasviri, yani meseleyi ortaya koyuş, ilmin yarısıdır denir. Demek ki ilk görev göklerdeki ve yerdeki şeylere bakıp, bunlardaki değişmeleri görmek ve hepsinin sebebini araştırıp, "bunlar kimin?" sorusunu sormak ve buna nefsinde "Allah'ın" cevabını almaktır. Üçüncü olarak, bu soru ve cevabın, "de ki, de ki..." diye, gayet sade bir şekilde öğretme emri de iki gerçeği işaret eder? Birincisi gösteriyor ki, bu soru ve o anda bu cevap da Allah Teâlâ'nın insan kalbine bir emri ve ilhâmıdır. O, "bunu sor" ve arkasından da " şu cevabı ver" diye emrediyor.

Bu şekilde bunlarda Allah'a delalet eden subjektif (içedönük) alametler oluyorlar. Ve Allah'ın iç olaylarda hâkim bulunduğunu isbat ediyorlar. İkincisi, demek ki göklere ve yere bakanlar için bu soru son derece zorunlu ve açık olduğu gibi, buna "Allah'ın" cevabını vermek de o kadar zorunlu ve açıktır. Zira göklerin ve yerin değişimlerini ve etkilendiklerini görmek ve bunların bir yönetici sahibe muhtaç olduğunu hissetmek, Allah'ın varlığını duymak demektir. Zaten "Allah" demek, bunların tüm sebebi, yaratıcısı, sahibi, hâkimi demektir. O halde bu soruya karşı "lillâh" (Allah'ındır) cevabı, açık bir tahlilî önermeden ibarettir.

İşte bu şekilde önce bütün mekânlı varlıkları içine alan gökler ve yer ile mekan ve mekanlı hadiseler, sonra, "Gece ve gündüzde barınan her şey O'nundur" âyetiyle zaman ve zamanlı olaylar gösterilerek ve Allah Teâlâ'nın hem mekan ve mekanlılara, hem de zaman ve zamanlılara sahip ve malik olduğu beyan edilerek, yapıcı olan Allah'ın ispatı ve ahiret meselelerinin gerçeği ve özü anlatılmıştır ki, sûrenin başındaki "Gökleri ve yeri yarattı, karanlıkları ve nûru var etti" fıkraları da mekanlı ve zamanlı bu iki görüş noktasını özetlemiş ve "halk" (yaratma) ve "ca'l" (var etme) hükümleriyle de sebeplik (illiyet) kanunu ve sebeplik (illiyet) mânâsına işaret edilmiş olmakla bu âyetler, o âyetin bir gelişmesidir.

Bu cevaptan sonra sıra, bu eşya (varlıklar) dan ve bu sebeplik nisbetinden Allah Teâlâ'nın zâtî ve manevî sıfatlarına delil ve şahit getirerek anlamaya ve ona göre her yerde sorusunu tasvir ve cevabını tahrir ede ede Allah'ı düşünerek zaman üzerinde başlangıç (mebde) dan son (meâd) a yürümeye gelir. Bunun için buyuruluyor ki:

O Allah ki kendine rahmeti yazdı. Yani bütün yaratılmışlara sahip ve hâkim, acımaya ve kızmaya eşit olarak kâdir ve her ne isterse yapmak onun karşı konulmaz hakkı olduğu ve onun üstünde etkileyecek bir gerektirici ve hak ölçü bulunmadığı halde, bizzat kendini lutuf ve ihsan yoluyla bütün mülküne rahmeti benimseyip kendi mukaddes zatına - istiyerek- zorunlu kıldı, rahmeti ahlâk edindi. Bütün bu varlıkları rahmetiyle yarattı ve bütün hadiselerin cereyanı O'nun rahmet satırları oldu. Şu halde Allah ile yaratıkları arasındaki yaratma ve Rab'lık nisbeti, Allah tarafından evvelen ve bizzat gelen ve beklenen hüküm ve tesir rahmetten ibarettir. Gazap hükümleri evvelen ve bizzat Allah'ın ahlâkının gereği değil, yaratma yönünden, yani halkın, gerek kendi aralarındaki çoğalma nisbeti ve gerek ilâhî ahlâktan uzaklaşmaları gereği

olarak ikinci derecede ve tâli bir şekilde sonradan eklenir. Ve bu eklenme de ilâhî rahmetin gereğidir. Acının yaratılması, kendiliğinden kastedilmiş değil, tatlıya yön vermek, onun hükmünü muhafaza etmek ve gelip geçici lezzetlerden ebedî lezzetlere geçmek içindir. Allah Teâlâ'nın rahmetinin cümlesindendir ki insanları da başlangıçta sağlam fıtrat üzere yaratmış, akıl, seçenek ve hürriyet vermiş, içte ve dışta alametler koymak, peygamberler göndermek, kitaplar indirmek ile bilgi ve tevhidine hidayet eylemiş, rahmet ve rızasının gereklerine davet, öfke ve azabına sebep olan hallerden çekindirmiştir. Allah Teâlâ'nın kendine rahmeti yazmış olmasından dolayıdır ki, bu rahmeti, nimeti ve hürriyeti kötüye kullanıp, böyle Allah'tan yüz çeviren, Allah'ın fıtratını değiştirmeye ve bozmaya kalkışan, âyetlerden ve delillerden uzaklaşan, kitapları yalanlayan ve peygamberlerle alay eden, özetle ilâhî ahlâkın zıddına, gazabı gerektirecek şeyleri benimseyenler hakkında ceza vermekte acele etmez, tevbe ve sığınmayı kabul eder, yoksa sizi de çoktan o mahvolan ve yok olanların yanına gönderirdi. Fakat yine Allah'ın rahmeti kendine yazmış olmasından dolayıdır ki bu mühlet tanıma sonsuza dek gidemez, elbette bunun tayin edilmiş bir eceli vardır. Ve elbette Allah, rızasının tersi olan bu cüretleri gadap hükümleriyle karşılayacak, rahmetinin nizamını sonsuza kadar devam ettirecektir.

Ey yalanlayıcılar, bunun için kasem olsun ki o rahmân ve rahîm olan Allah kıyamet gününe kadar (o akibetlerini göreceğiniz) geçmişteki yalanlayıcılarla beraber hepinizi kabirlerde ve mahşer yerinde toplayacak da rızasına doğru gidenleri ebedî rahmetiyle sevindirirken, sizin de şirk ve günahlarınızın cezasını verecektir. Bunda, bu toplamada ve bu kıyamet gününün geleceğinde hiç şek ve şüphe yoktur. Nefislerine zarar verenler, yani kendilerinin ilâhî rahmetten sermayeleri olan aslî fıtratı, selîm aklı, özel yeteneği kötüye kullanmakla kaybedenlerdir ki onlar bu gerçeğe inanmazlar. Ve bu şekilde kendi kendilerine zulmetmiş olurlar. İyi bilmeli ki gün bugün, saat bu saat değildir. Bugün tatlı görünenler yarın acı, bugün acı gelenler yarın tatlı olabilir. Zaman denilen bir şey vardır, şimdiki zamanı gelecek takip eder. Gecelerin gündüzleri, gündüzlerin geceleri gelir.

13-Gökler ve yer Allah'ın olduğu gibi gece ile gündüzde sakin olan (gecelerin karanlığı ve gündüzlerin ışığı içinde mesken tutan, gizli açık, durgun ve hareketli) her şey de O'nundur. Ve O semî' ve alîmdir: Bütün duyulanları tamamiyle işitir ve her şeyi tamamiyle bilir. O'ndan

gizli kalacak ne bir söz vardır, ne de bir fiil. Şu halde öfkeden önce, rahmeti kendine yazmış ve bundan dolayı rahmeti, öfkesini geçmiş olan Allah'tan başlangıç olarak öfke (gadab) gelmiyor diye, sonuç olarak da gelmez, nefislerin kötü kullanılmasının hiç sorumluluğu olmaz sanıp da nefslere zarar vermemeli, ahirete inanmalı ve o gün için çalışmalıdır.

14- Ey Muhammed, De ki: Ben, Allah'tan başkasını mı velî tutacağım? Gökleri ve yeri yaratan, bütün fıtratları yapan Allah'tan başkasına mı gönül verip dostluğuna sığınacağım, mabut tanıyacağım? Halbuki o yaratan, yarattıktan başka yedirir de, rızık verir, faydalandırır da; buna karşılık kendisi yedirilmez, yemek ve faydalanmadan ve her türlü ihtiyaçtan uzak ve ihtiyaçsızdır.

Böyle kendiliğinden zengin ve kendiliğinden ihsan edici olan yaratanı bırakıp da, kendisi muhtaç olanlara, başkasından faydalanma durumunda bulunanlara tapmak, aklen bile ne kadar çirkin ve aptallık olduğu da açıktır.

FÂTIR = kelimesi, "fatr" kökünden ism-i fâildir ki, "fıtrat" bunun binâ-i nev'i veya hâsıl-ı masdarıdır. Dilimizde de pek çok kullanılan bu kelimenin mânâsını biraz açıklıyalım: İbnü Abbas'dan rivayet edilmiştir ki, "Ben, demiş, fâtırın mânâsını iyice bilmiyordum. Nihayet bana iki ârâbî bir kuyu hakkında muhakemeye geldiler, birisi 'Ben başladım, ilk ben kazdım' dedi." İbnü'l-Enbârî de şöyle açıklamıştır ki: "Fatr"ın aslı, bir şeyi başlangıcında şakketmek, yarmaktır". Bundan anlaşılır ki, dilimizdeki "yaratmak" kelimesi daha çok bununla ilgilidir. Ve bunun izahı şudur. Sonradan olan varlıklar, olay vücuda gelmezden yokturlar, görünmezdirler. Göklerde ve yerde varlıklar ve sûflî cisimler bütün maddî kâinatı bir tarafa bırakarak mutlak feza düşünüldüğü zaman ve mesela sakin ve tenha bir yerde göz yumulduğu veya karanlık bir yerde veya bir gecede çevreye bakıldığı zaman hiçbir noktada bir yarık, bir delik görünmez, hepsi karanlıkta, yoklukta, bitişik, kapanık, bitişmiş bir halde bulunur ki, insanlara mutlak yokluk ancak bu şekilde açıklanabilir. Nitekim "Kuşkusuz göklerle yer bitişik idi, biz onları ayırdık" (Enbiyâ, 21/30) âyeti gelecektir. Ve sonra bu hâl içinde bir noktadan bir varlığın belirdiği, mesela bir ışığın, bir yıldızın doğduğu an tasavvur edilirse bunun o noktada fezayı yarıp orada bir varlık, bir delik, bir pencere gibi zuhur ettiği görülür. Ve işte sonradan olan varlıkların ilk varlık ânı, yok olan fezanın böyle bir yarılışıdır. Bu yarılma, bu yarış "fatr" ve bu ilk yarılıştaki varlık hali bir fıtrattır. Yaratmak ve yaratılış da budur. Şu halde fıtrat, bir öncül ilim ile

takdir etmek mânâsını da içine almış olan "halk" (yaratma) anlamının ikinci cüz'üdür. Ve bu itibar iledir ki, yaratmak (halk) ve yaratılış (hilkat), fatr ve fıtrat eş anlamlı olarak kullanılır. Yoktan yaratılış böyle olduğu gibi, bir asli maddeden yaratılış da böyledir. Bir maddeden diğer bir cismin, bir varlığın ortaya çıkması ilk önce böyle bir yarılma ile başlar. Bir yarılma ki, hem önceki maddeyi, hem de fezayı yarmıştır. Bir varlıktan, diğer bir varlığın kopması; bir tohumdan bir çimenin çıkması; bir hücreden bir hücrenin doğması hep bir yarılmadır. Bu yarılma, önceki maddeye göre bir yıkım ve bozulma, fakat ondan çıkan yeni varlığa göre de bir ıslah yarılması ve varlıktır. İlk yarışsız maddeyi çıkarışta ise, hiçbir bozma mânâsı yoktur. O, sırf iyi olan bir ayırmadır. işte ilk önce mekanlıkta açık olan bu mânâ dolayısıyla, herhangi bir şeyin madde ile gerek geçmiş olsun ve gerek olmasın bilfiil olan ilk icad ve var etmeye "fatr" ve ilk varlığına ait durumuna "fıtrat" adı verilmiştir ki, bu fıtratın devamı içindeki uyuma da "tabiat" ismi verilir. Bunun için fıtrat, tabiattan öncedir. Tabiatın mânâsı, fıtrat hâlinin devamı ve tekrarı mertebesinden başlayan bir uydusudur.

İşte "göklerin ve yerin yaratıcısı" olan Allah hem bütün fıtratları yapar yaratır, hem de onların tayin edilmiş olan devamları ve birbiri ardısıra kesilmeksizin sürmeleri için muhtaç oldukları doğal ihtiyaçlarını da bahşeder, lutfeder. Ve kendisi her ihtiyaçtan uzaktır. Bu yaratma ve ihsanına karşı kullarından, yarattıklarından hiçbir fayda maksadı gözetmez. Ancak ikinci durumda ebedî rahmetine ulaşmakla onları gadabından korumak için kendine, emirlerine ve hükümlerine teslim olmayı ve uymayı ister.

Ey Muhammed, De ki: Bana, müslümanların (Allah'a nefsini teslim etmekle ihlâs üzere uyanların) birincisi olmam emredildi. "Ve sakın Allah'a ortak koşanlardan olma" buyuruldu. Bana bu emir ve yasak son derece kesin ve kat'îdir.

15- De ki: Eğer bu emir ve yasağa uymazsam herhalde büyük bir günün azabından korkarım.

16- Her kim ki o gün kendisinden azab döndürülür ve defedilirse, (Âsım'dan Ebu Bekr Şu'be rivayeti, Hamze ve Kisâî kırâeti malum sigasıyla okunduğuna göre mânâ: " Ondan Allah azabı bertaraf ederse") işte Allah o kimseye hakikaten rahmet etmiştir. Ve işte o açık bir kurtuluş, o açık, kat'î halâs, o aranan büyük murad da budur.

17-Ey insan, bir de Allah sana bir durr (yani bir acı, bir

hüzün, bir korku veya bunların birine veya hepsine sebep olacak hastalık, fakirlik veya diğerleri gibi bir sıkıntı, bir baskı) dokundurursa, onu o Allah'tan başka açacak yoktur. Ve eğer sana bir hayır dokundurursa, yani zararı defeder veya lezzet, sevinç veya bunların birine ve her ikisine sebep olan sıhhat, zenginlik, zafer gibi bir fayda verirse, O, her şeye kâdirdir de. Şu halde onu devam ettirmeye ve kaldırmaya da kâdirdir.

18- Kısaca o kâdir, kullarının üstünde kahredicidir. Alttan tesir etmeye çalışır ve mağlub olması ihtimalli bir etkileyici değil; her yönden üstün, daima galip ve kahredici bir kâdirdir. Ne zararına karşı konulabilir, ne de hayrı engellenir; zarar, O'nun zararı; hayır, O'nun hayrıdır. Ve O fiilerinde hikmet sahibi; kullarının hallerinden haberdar ve bilendir. Hem tek hikmet sahibi ve haberdardır ki, O hikmet sahibi ve haberdar olmasaydı, hikmet ve hayır nişaneleri nereden gelirdi? Şu halde böyle zararları açan, hayrı kuşatan, kâdir (güçlü) ve kâhir (kahredici), hikmet sahibi ve haberdar olan bir Allah'ın karşısına başkası nasıl dost, yakîn edinilir de tek başına ve ortak olarak tanrı tanınabilir...

Bu hakîm ve habîr fasılası (âyet sonu oluşu) ve bu hikmet ve hayır noktasında hikmet ilminin en mühim esasını teşkil eden hakkın şahidi ve menât-ı yakîn (kesin ilişki yeri) meselesi ile Muhammed Aleyhisselâm'a ait peygamberliği yerleştirmek, tesbit etmek siyakında buyuruluyor ki,

Ey Muhammed:

Meâl-i Şerifi

19- De ki: "Şahitlik yönünden hangi şey daha büyüktür?". De ki: "Allah, benimle sizin aranızda şahittir ve bana bu Kur'ân vahyolundu ki, onunla hem sizi, hem de sizden sonra kendisine ulaşan herkesi uyarayım. Allah'la beraber başka ilâhlar olduğuna siz gerçekten şahitlik eder misiniz?" De ki: "Ben buna şahitlik etmem". "O, ancak ve ancak bir tek ilâhtır ve gerçekten ben, sizin ortak tuttuğunuz şeylerden uzağım"de.

20 - Kendilerine Kitap verdiğimiz kimseler, Peygamber'i, kendi oğullarını bildikleri gibi, bilirler. Kendilerine yazık edenler var ya! İşte onlar iman etmezler.

21- Allah'a iftira ederek yalan uydurandan veya âyetlerini yalanlayandan daha zalim kim olabilir? Hiç şüphe yok ki zalimler kurtuluşa eremezler.

22- O gün hepsini mahşere toplayacağız. Sonra Allah'a ortak koşanlara: " Hani nerede o Allah'a ortak saydığınız ortaklarınız?" diyeceğiz.

23- Sonra, (Onlar): "Rabbimiz, Allah'a yemin ederiz ki, biz müşriklerden değildik" demekten başka bir özür bulamayacaklar.

24- Bak, vicdanlarına karşı nasıl yalan söylediler! O uydurdukları putlar da kendilerinden kaybolup gitti.

19-24-Rivayet ediliyor ki Mekke'liler: "Ey Muhammed, Allah senden başka bir peygamber bulamadı mı? Biz, seni tasdik eden bir kimse görmüyoruz. Yahudilere ve hıristiyanlara da senden sorduk, onlar da kendilerinde senin peygamberliğine dair bir haber olmadığı fikrinde bulunuyorlar. Şu halde bize senin peygamberliğine şahitlik edecek bir şahit göster" demişler ve bu âyet, bu sebeple inmiştir.

Şahitliği en büyük olan hangi şeydir, de. Allah, de. Benimle sizin aranızda o şahit. Asıl şahitlik, hakkın huzuruna kesin ilim, şahitliği yerine getirmek de o ilmi haber verme ve tebliğdir. Kesin ilmin ilgili yeri ve başlangıcı sözde, zihinde, vicdanda değil; zihnin vuku bulana ve bizzat kendisine uygunluğunda, yani hakkın kendisindedir. Hakkın kendine şahitliğidir ki, kesinliğin hakikatini oluşturur. Binlerle, yüzbinlerle kişi bir şey hakkında, "şu şöyledir" diye ittifakla şahitlikte bulunsalar, eğer gerçekte o

şey öyle değilse, bunlar yalancı şahitten başka bir şey olmazlar. Çünkü şahitlikleri, hakkın kendine şahitliğine dayanmış değildir. Halbuki "Allah, kendisinden başka ilâh yoktur, diye şahitlik etti" (Âl-i İmrân, 3/18) âyetinde açıklandığı üzere, hiçbir şeyin Allah'ın ilmi dışında bizzat kendisi yoktur. Varlıkların kendilerine şahitlikleri de, Allah Teâlâ'nın kendine ve onun hakkında onlara şahitliğine dayanmaktadır. Bütün deliller, tecrübeler, istidlaller Allah'ın şahitliğine dönmek ve birer hak alâmet olmak itibariyledir ki, ilim ifade ederler. Hiçbir kalb ve vicdan da kendi nefsinde Allah'ı şahit göstermeden kendi kendine hiçbir şey hakkında şahitlik edemez, hatta kendine bile şahitlik edemez. Yani o vicdandaki ifade vicdanın değil, vücudun bir ifade ve şahitliği olması sebebiyledir ki kesin olur. Kesin bilginin, kendi kesinliği de kendi vücûdunda, kendi aynîliğinde bulunur. O var olduğu yerde var, yok olduğu yerde yoktur. Onun kendi varlığı, kendi aynîliği ise, Allah'ın ilmindedir. Ve onun bir ifadesi, bir alâmetidir. Sübjektif ve objektif hiçbir şey Allah'ın şahitliğine dayanmadan ve bir ilâhî şahitlik olmadan kendine şahitlik edemez. Allah'ın şahit olmadığı şahitlik bulunamaz ve Allah şahit gösterilmeden hiçbir şahitlik yapılamaz. Hasılı Allah'tan büyük bir şey ve Allah'ın üstünde hiçbir bilgin ve haberdar olan düşünülemez. Ve Allah'tan büyük şahit de tasavvur olunamaz. Allah'ın şahitliği de her şeyden önce lutfettiği kesin ilim ile ortaya çıkar. O da bahşettiği kalbde bulunur. Ve onun şahidi önce Allah ile kendisi olur. Peygamberlik vahyi iş bu "de ki, de ki" emirlerinin gösterdiği üzere zorlayıcı bir hakkı koyma, bir özel yaratılış olarak Allah Teâlâ'nın gözle görünürcesine bir emri ve şahitliğidir. Muhammed Aleyhisselâm'a ait peygamberlik de herşeyden önce Allah Teâlâ'nın kendi zatındaki ilmi ve Muhammed aleyhisselâmın kalbindeki şahitliği ile sabittir. Muhammed (s.a.v.)'in Allah'ın Resulü olduğunu ve bu davada doğru kişi olduğunu henüz hiç kimse bilmez, hiç kimse şahitlik etmezse Allah şahittir. Onu Muhammedî kalbteki şahitliğiyle isbat eden Allah, dilerse bütün içlerde ve dışlarda da kendisine şahitlik ettiği sayısız ve hesapsız şahitler yaratarak isbat eder ve nitekim etmiştir. İyi bilmek gerekir ki peygamberlik vahyi sadece bir ilham almak değil, ilâhî zorlama ile bir ilâhî şahitliği almak ve aldığını kesin zorlama ile gözle görürcesine bilmektir. Bunun için buyuruluyor ki:

Ey Muhammed, en büyük şahitliğin, Allah'ın şahitliği olduğunu söyle ve Allah'ı şahit getirerek de ki, "sizinle benim aramda şahit O'dur". ve bana bu Kur'ân vahyolundu ki, bununla karşımdaki sizleri ve gaibte (ortada olmayan) bunun eriştiği ve vasıl olduğu herkesi korkutayım,

o korkunç sonuçtan korunmak için sakındırayım. Demek ki Kur'ân'ın hükümleri, onun indiği zamanda mevcut olanlara mahsus değildir. Onlardan sonra kıyamete kadar, gelecek olanları da tamamen içine alır. Ancak Kur'ân'ın yetişmediği, kulaklarına erişmediği kimseler cezalandırılmazlar.

Böyle söyle ve o müşrikleri korkutmak için şunu da ilave et: Muhakkak Allah'ın emrinde başka ilâhlar var diye gerçekten siz mi şahitlikte bulunuyorsunuz? Gerçekten siz mi buna şahitlik ediyorsunuz? Ben ona şahitlik etmem, de!. Ben, ancak: "Allah tek bir ilâhtır" diye şahitlik ederim. "Allah'tan başka ilâh yoktur diye şahitlik ederim" ve herhalde ben sizin Allah'a ortak tuttuğunuz şeylerden uzağım, de. Bundan anlaşılıyor ki bir kimse İslâm'a girerken "Ben şahitlik ederim ki Allah'tan başka ilâh yoktur, ve şahitlik ederim ki Muhammed onun kulu ve resulüdür" şehadetinden sonra, "ve ben sizin ortak tuttuğunuz şeylerden uzağım" âyetinin delaleti üzere açıkça da diğer dinlerden uzak olduğunu bildirmelidir. Bununla beraber "hiçbir ilâh yoktur" olumsuzluğu esas itibariyle bu uzak olmayı içermiş bulunduğundan âlimler bu açıklık kazandırmaya müstehab demişlerdir.

Yahudi ve hıristiyanların Muhammed Aleyhisselâm'ın peygamberliğini inkâr etmelerine gelince: "Kendilerine kitap verdiklerimiz onu, oğullarını bildikleri gibi bilirler." (Bakara, 2/146) âyetinin tefsirine bkz.

Son zamanlarda tertip ettirilmiş olan ve "Tarih-i İslâm" diye tercüme edilen ve bastırılan eserin müellifi İtalyan Kaytano demiş ki: "Muhammed hiçbir zorluk karşısında yılmamış, hiç ümitsizliğe düşmemiş, kanaati asla sarsılmamıştır. Onda öyle bir kendine güvenme vardır ki, bunun sırrı anlaşılamamış ve kendisiyle beraber gömülüp gitmiştir". Belliki bu söz gerçeği hem itiraf etme, hem de bozmadır. Belliki bir insanın bu derece kendisine güvenmesi düşünülemeyeceğinden buna bir sır diye isim vermiştir. Bu sır, onun kendine güveninin sırrı değil, Hakk'a, Allah'a güveninin sırrıdır ki, o da nebîlik ve Resullüğü ve Allah'ın emir ve şahitliği ile peygamberliğine olan kesin bilgisi ve davasındaki doğruluk ve sadakatının delilidir. Resulullah, hiçbir zaman nefsine güvenmemiş, daima ve daima Allah'a ve Allah'ın tebliğlerine dayanmış ve güvenmiştir. "Allah'tan başkasını mı dost edineceğim?" (En'âm, 6/14), "Ben İslâm olanların ilki olmakla emrolundum" (En'âm, 6/14),

"Allah, benimle sizin aranızda şahittir." (En'am, 6/19), "Ben, benim de Rabbim, sizin de Rabbiniz olan Allah'a dayandım. hiçbir canlı yoktur ki O, onun perçeminden tutmuş olmasın. "Gerçekten Rabbin her şeyin koruyucusudur." (Hûd, 11/57), "Ben, işimi Allah'a bırakıyorum. Şüphesiz Allah kulları görür." (Mümin, 40/44) demiştir. Rivayet edilen dualarında da geldiği üzere: "Ey göklerin ve yerin Rabbi olan Rabbim sona söz veririm ki, beni nefsime havale etme, zira sen beni nefsime havale eder, kendime bırakırsan, nefsim beni şerre yaklaştırır ve hayırdan uzaklaştırır." diye dua eden Resulullah'a nefsine güvendiğine dair yapılan isnat iftiradan başka ne olur? Nefse güvenmek, kendini bilmemek, Allah'ı tanımamak, kendini ve kendi isteklerini hak başlangıç, ilâh edinmekten başka bir şey değildir. Kur'ân, baştan başa, bunun bir cahillik ve sapıklıktan ibaret olduğunu ispat ve daima Allah'a tevekkül ve dayanma emirleri ile doludur. Daima Allah'a kulluğa davet eden ve kendisinin Allah'ın kulu ve Resulü olduğuna şahit getirip duran Peygamber (s.a.v)'in peygamberliğini inkâr etmek için, ona böyle bir ilâhlık davası isnadı ne kadar açık bir iftira, sonra buna bir sır tasavvuruna kalkışılması ne garib bir sapıklıktır. Eğer nefse güvenmekten maksad, doğruluğuna güveni, peygamberliğine iman ve bilgisindeki kesin gücü ise, doğruluk ve kat'i iman da nefse dayanmak değil, hakka dayanmaktır. Doğru sanarak ve inanarak vuku bulanın tersini söyleyen kimseye doğru denemez. Doğru olan kimsenin de doğruluğuna emin olabilmek için nefsine, inancına değil, hakka bağlanmış olması ve hakkı temsil etmiş bulunması lazım gelir. Bir insan için güvensizlik, güvenememek ve güvenilememek büyük bir rezillik, şüphe ve tereddüt müthiş bir kalb hastalığı ve büyük bir felakettir. Fakat nefse güvenmek de bir meziyet ve fazilet değil, ondan daha kötü bir gurur ve aptallıktır. Bunu bir meziyet gibi kabul edenler, Allah'ı bilmeyen ve kendilerini hakkın kendisi sanan gururlu kişilerdir. Ne garip bilgisizliktir ki, ayağını bir yere dayamadan dikilemediğini pek âlâ bilen ve dayanmak için bir desteğe göz atıp duran bu kibirliler, nefse güvenmekten bahsederler ve bunu bir fazilet gibi tavsiye ederler. Halbuki nefse güvenmek çürük bir tahtaya dayanmaktır ve hiçbir şeye itimat etmemektir ki, böyleleri, hiç kimse için güvenmeye değer olamazlar. Kendi dışından nefes alıp vermeye muhtaç olan bir fâni kişinin kendine güveni davası kadar gülünç ne düşünülebilir? Evet insan, güvenmeli ve güvenilir olmalıdır. Bu, hem ihtiyaç, hem bir vazifedir. Ve bunun içindir ki insan,

ne olursa olsun, kulluktan çıkamaz. Fakat güvenip dayanılan şey ne kadar kuvvetli ve güvene layık olursa, itimadın kıymeti de onunla uyumlu olur. Nefis, bugün olmazsa yarın yıkılır. O, kendi kendine dayandığı zaman, birinde olmazsa, ikincisinde aldanır ve aldatır. Akıl da hiçbir ilkeye tutunmadan, hiçbir şey bilemez. Âlemde herhangi bir şeye dayanılsa, sonucu yine dayanıksızlıktır, çünkü fânî (ölümlü)dir. Ölmeyecek diri, ancak Allah Teâlâ'dır. Ve bundan dolayı itimadın fazileti, ancak Allah'a itimattadır. Ve ancak Allah'a itimat edenlerdir ki "Kopmayan, sağlam bir kulpa yapışmıştır". (Bakara, 2/256) ve bunlar kendilerini Hakk'a teslim eden ve Hak uğrunda hiçbir fedakârlıktan çekinmeyen sadıklar, samimi kimselerdir. Allah'ı bilmeyen ve Rabbini kendinde görmek isteyen güvensizler de bunu anlayamazlar, bir nefse güvenme sanırlar. Kendine güvenme ile nefsi feda etme arasındaki çelişki de açık olduğundan şaşarlar, Allah'a dayanma deseler Hakk'ı itiraf etmiş olacaklarından çekinirler; bilmiyoruz bu bir sır, bir bilmece derler, bir türlü iman edemezler. İtalyan tarihçisi de: "Muhammed'de bir sır vardı ki, bu sır bütün varlığıyla Hakk'a dayanmasının, Allah'a teslim olma ve uymasının sırrıdır. Ve işte bu sır, bu nâmûs-ı ekber (büyük sır sahibi, Cebrail), nebîlik ve peygamberliktir. Onun bir Allah Resulü olduğunda şüphe yok. Fakat peygamber olmayanların da o Cebrâil'i görmelerine ve bu sırrın iç yüzünü anlayabilmelerine ihtimâl yoktur" deseydi doğru söylemiş olacaktı. Fakat İslâm tarihinden, Muhammed Aleyhissilâm'ın hayatından hem bu hakikati anlamış, hem de Allah'ı ve peygamberliği tasdik etmiş olmamak için tahrif etmeden söyleyememiştir. Peygamberlikten daha önce haberdar olmuş bulunan kitap ehlinin Muhammed (s.a.v)in peygamberliğini oğullarını bildikleri gibi bildiklerine; fakat kendilerine yazık etmiş, fıtrat vergisi olan iman yeteneklerini kaybetmiş olduklarından dolayı Hakk'a iman edemediklerine bu da bir misal teşkil etmiştir. Bunun üzerine Allah'a iftiranın ne büyük bir zulüm olduğu ve Allah Teâlâ'nın her şeye şahit olmasına rağmen, yalan söyleyen yalancıların neticede yalanlarını inkâr durumuna düşecek, alçak, acıklı bir düşüklük ve sorumluluğa tutulmuş olacaklarını beyan ile korkutmaya devam edilip buyuruluyor ki:

"Allah'a iftira ederek yalan uydurandan veya âyetlerini yalanlıyandan daha zalim kim olabilir? Hiç şüphe yok ki zalimler kurtuluşa eremezler."

Meâl-i Şerifi

25- İçlerinden seni dinleyenler de vardır, fakat biz, onu anlamalarına engel olmak için kalblerinin üstüne örtüler, kulaklarının içine de ağırlık koyduk. Onlar, bütün delilleri görseler bile yine ona inanmazlar. Hatta sana geldiklerinde seninle tartışırlar. Ve o kâfirler: "Bu, öncekilerin masallarından başka bir şey değildir" derler.

26- Onlar, insanları Kur'ân'a iman etmekten menederler, hem de kendileri ondan uzak dururlar. Böylece yalnız kendilerini mahvediyorlar ama farkında değiller.

27- Onların, ateşin üzerinde durduruldukları zaman: "Ne olurdu dünyaya döndürülseydik, Rabb'imizin âyetlerini yalanlamasaydık da müminlerden olsaydık" dediklerini bir görsen!

28- Hayır, daha önce gizleyip durdukları karşılarına çıktı da ondan, yoksa geri çevrilselerdi yine menedildikleri şeyi yapmaya dönerlerdi. Çünkü onlar yalancıdırlar.

29- Dediler ki:" Dünya hayatımızdan başka bir hayat yoktur, biz diriltilecek değiliz".

30- Rablerinin huzurunda durduruldukları zaman onları bir görsen! Rableri onlara şöyle der: "Bu, bir gerçek değil midir?". Onlar da: "Rabbimize yemin ederiz ki gerçektir" derler. Rableri de onlara: "Öyleyse inkârınız sebebiyle azabı tadın!" der.

31- Allah'ın huzuruna çıkmayı yalanlayanlar, gerçekten hüsrana uğramışlardır. Kıyamet günü ansızın gelince onlar, günahlarını sırtlarına yüklenmiş olarak şöyle derler: "Dünyada yaptığımız kusurlardan dolayı yazıklar olsun bize!" Bakın yüklendikleri günah ne kötüdür!

32- Dünya hayatı, eğlence ve oyundan başka bir şey değildir. Ahiret yurdu ise, Allah'tan korkanlar için daha hayırlıdır. Aklınızı kullanmaz mısınız?

25- Ebu Süfyân, Velid, Nadr, Utbe, Şeybe, Ümeyye, Ebu Cehil ve arkadaşları Resulullah'ı Kur'ân okurken dinlemişler, Nadr'a demişler ki: "Ey Kâtîle'nin babası Muhammed ne diyor?" O da: "Kâbe'yi, Beyti yapana kasem ederim ki ne diyor bilmem, ancak dilini oynatıyor. Ve benim geçmiş

asırlardan size söylediğim gibi öncekilerin masallarını söylüyor" demiş. Nadr'ın şiirleri varmış, Acem diyarında Rüstem ve İsfendiyar hikayeleri gibi bir takım hikayeler toplayıp manzum hâle getirmiş, Kureyşlilere okur, dinlerlermiş. Ebu Sûfyân: "Ben onun söylediklerinin bazısını doğru buluyorum" demiş, Ebu Cehil de: "Sakın bunun hiçbir şeyini ikrar etme" demiş, o da: "Ölüm bana ondan daha kolaydır" demiş ve bu âyet bunlar hakkında nazil olmuştur.

FIKIH, bir şeyi, bir sözü sebep ve hikmetiyle zevkine vararak anlamak ve hatta tatbik edecek şekilde anlamaktır.

"Ekinne" kelimesi, " = kinân" kelimesinin çoğuludur ki kat kat örtüler demektir. Herkesin tanımadığı garip ve çirkin örtüler mânâsını ifade eder. Yani biz de kalblerine kat kat ve görülmedik örtüler koymuşuzdur ki, dinledikleri Kur'ân'ı fıkhî zevkle anlamalarına engeldir. Ve hatta kulaklarında bir ağırlık vardır, dinlediklerini iyice duymazlar bile. Burada Bakara sûresinin "Allah onların kalblerini mühürledi" (Bakara, 2/7) âyetinin anlamı vardır. Gerçi hak kulaklara izinleri olmadan girer. Fakat kulağın kulak olması ve onun ardında açık bir kalb bulunması ve Allah'ın izni de şarttır. Hak ne kadar açık olursa olsun engelli kulaklara ve kalplere giremez; duymak, anlamak da yaratılışta Allah vergisi olan bir yetenektir. Ve sonra Allah tarafından bir engel konulmamasına bağlıdır. Allah bunlara da yaratılış bakımından kulak ve kalb vermemiş değildir. Fakat o kalbler öyle birikimlere sarılmış ve öyle bir hilkat ve tabiat içinde örtülmüş kalmış ve bundan dolayı yaratılışlarında hakka yönelmiş olan kabiliyetleri öyle kapanmış, sona ermiştir ki, bundan böyle hak delili dinleseler değil ya, görseler bile yine inanamazlar. Aslî fıtratı kapatan bu örtüler, bu engeller, akılların, sihir, masal gibi yanlış usullere tutulması, batıl inanışlara saplanması; nefislerin isteklere ve ihtiraslara bürünmesidir ki, herhangi bir şahısta bunlar mühürlenip tabiat (huy) haline geldi mi artık onda hakkı anlamak ve kabul etmek kabiliyeti kalmaz, iman etme yeteneği söner. Yaratılıştaki bu yetenek ve istidadın derecesi şahıştan şahısa değişir. Kiminde süratli, kiminde ağır, kiminde şiddetli, kiminde hafiftir. Kiminde az, kiminde daha çok bir zamanda söner veya gelişir. Bu değişme derecesi, bizzat ilâhî irade ve istek eseridir. Ancak herkes derecesine göre verilmiş olan fıtrî gücün başından, sönebileceği zamana kadar geçecek zaman zarfındaki seçiminden, kötü veya iyi kullanımından sorumludur. Ölümden sonra kimse bir şey kazanamayacağı gibi, bir Ruhânî ölüm demek olan kabiliyetin sona ermesi ve alışkanlığın yerleşmesinden sonra da böyledir. Gözler bakar, kulaklar dinler, fakat hiç yeni bir şey

duymaz, her ne alırsa tabiatı onu eski aldığı kararlarına benzetir. O artık onun için yeni bir gerçek değil " eskilerin masalları" olur kalır. Ölüm Allah'ın emir ve iradesiyle olduğu gibi, engellerin konması ve kabiliyetin sönmesi de Allah'ın emir ve iradesiyledir. Bunun için "biz yaptık" buyurulmuştur. Bu da kulun kabiliyeti müddeti içindeki istek ve seçimine dayanacak olan sorumluluğa aykırı değildir. O engelleri koyan Allah olduğu halde sorumluluk neden, sorusu akla gelmez. Yukarda "kendilerine yazık edenler" beyanıyla bu şüpheye yer olmadığı gösterilmiştir. Bu nokta ayakların kayacağı yerler olduğundan dikkat etmek gerekir. Herkes bilmelidir ki, ilk önce kendisine Allah'ın rahmeti olarak az veya çok bir ecel ile, bir yaratılış sermayesi verilmiştir. Bu, bir gün olur tükenir, bu kötüye kullanılarak bitirilirse Allah bir daha vermeye mecbur değildir. Bir gün gelir ki bütün engelleri önüne yığar ve ondan sonra bu kötüye kullanmanın sorumluluk devri gelir. Şu halde fırsat elde iken ve onun azlığına çokluğuna itiraz etmeyerek o rahmeti büyütmeli, ebedî rahmete ermelidir. (Bakara Sûresine bak.) Yoksa bu âyette gösterilen kâfirler gibi yetenekleri kapanınca taptaze en güzel nimetler önlerine konur da tadamaz, "bunlar eskimiş kokmuş şeylerdir" diye mücadele eder.

"Esâtîr" kelimesi kökünden alınmış bir çoğul sîga (kipi)dır ki, tekili "üstur" ve "üstüre" veya estır", "estire" veya "estara"dır. Yahut 'in çoğulu "sütûr", "sütûr"un çoğulu" estar", "estar"ın, çoğulu da "esâtîr" dir. Bunun kendi lafzından tekili olmayan "abâdîd" ve "şemâtît" gibi bir çoğul ismi olduğu da söylenmiştir. Fahreddin Râzî der ki, "Çoğunluk, "yani öncekilerin yazdıkları şeyler" diye tefsir etmişlerdir. İbnü Abbas, "esâtîru'l-evvelîn"in mânâsı: demiştir ki, "öncekilerin yazdıkları sözleri" demektir. Bazıları "esâtîr"ın, türrehât yani hurafeler, batıllar, uydurma, saçma, masal demek olduğunu söylemişlerdir. Fakat bu, tefsir değil, mânâdır. "Esâtîr", saçma sapan şeyler demek olduğu için değil, öncekilerin masalları Rüstem ve İsfendiyar hikayeleri gibi faydasız sözler olduğu içindir ki "esâtîru'l-evvelîn", türrehât (uydurma, saçma sapan şeyler) ile tefsir olunmuştur... Demek ki önce "esâtîr" kelimesinin asıl mefhûmu yazılmıştır. Bunun bir hurafe (uydurma) olup olmaması ise kelimenin delalet ettiği mânâsı değildir. Esas itibariyle yazılmış olan bir şeyin tesbiti ve istenilen önemli bir haber vermeyi içermesi gerekir. Şu nokta haber verilmesi gerekli bir husustur ki, "esâtîr"in tekili olarak, zikredilen üstur, üstûre, estır, estıre, estare kelimelerinin, Yunanca "isturya" kelimesiyle ilgili olduğu açıktır. Frenkler de buna "istuvar = histoire" demişlerdir. Biz de bugün bunu tarih diye tercüme

ediyoruz. Şu halde "esâtîr'in asıl mânâsı bugünkü tabirimizce "tarihler" demektir. Anlaşılıyor ki Arapça'da üstûre, estıra gibi tekil kelimelerin kullanılması nâdirdir. Genellikle "esâtîr" kullanılmış ve bunun için takdîrî çoğulluk gösterilmiştir. Ve kelimenin ucme (aslı Arapça olmayan kelime)den Arapçalaştırılmış olduğu da açıklanmıştır. Yani esâtîr, Arapça'dır. Fakat "ustûre"nin Arapça olup olmadığı şüphelidir. Üstûre Yunanca, "doğru haber ve haber alma" diye tarif edilen "isturya"nın aynı değilse, herhalde ikisi ortak bir asla döner. Nitekim Farsça'da "muhkem = sağlam" demek olan "üstuvar" kelimesi de bu asla dahildir. Hasılı "esâtîr", Frenklerin "istuvar" dedikleridir. Bu da bugün "tarih" diye terceme edildiğine göre "esâtîru'l-evvelîn", eskilerin tarihi (tarih-i kadim) demek olur. Ancak bunda tarih kelimesinin ifade ettiği vakit tayini mânâsı olmayarak mutlaka geçmiş zaman, önceki zaman mânâsı vardır. Zira vakit tayini mânâsıyla tarih, İslâmî bir kelimedir. Ve Frenklerin "istuvar" kelimesinde esasen bu mânâ yoktur. Ve demek ki, esâtîru'l-evvelîn deyimi de kelimelerin mânâsına göre turrehât (saçma sapan), hurafeler demek değildir. Bunlar esâtîr içinde bir çok efsaneler bulunduğundan ve daha doğrusu "esâtûru'l-evvelîn" efsane halinde kaldığından saçma sapan ve uydurmalar mânâları, esâtîru'l-evvelîn deyiminin bir gereği olmuş ve bunun hafifletilmişi olarak "esâtîr, kelimesi de Araplarca uydurmalardan kinaye olarak kullanılmıştır. Ve bunun için "Kamus"ta da "esâtîr"in "nizamsız söz" yani "saçma" mânâsına geldiği gösterilmiştir. Nitekim zamanımızda da tarih-i kadim (eski tarih) ve hatta tarih kelimelerini vâhî, boş şeyler mânâsına kullananlar vardır. "O tarihe karışmış, bu artık tarih olmuş" denildiği zaman, yalan olmuş, masal olmuş, sadece lâfta kalmış, yahut adı, ismi yerleşmiş, meşhur olmuş mânâlarından her biri kastedilebilir. Bu şekilde Araplarca esas olarak "mestûrât-ı evvelîn" demek olan "esâtîru'l-evvelîn" Türklerin masal, Yunanlıların "misus", Frenklerin "mit" dedikleri eski kahramanlık hikayeleri, geçmiş zaman efsaneleri, destanları olarak düşünülmüş ve uydurma, hurafeler mânâsında kullanılmıştır. Şimdiki zamana, geçmişe bağlanmadan hiçbir şey bilinmez, geçmişi şimdiki zamana bağlıyarak olaylar içindeki zaman cereyanını bir devamlı satır haline koyan tarih de şüphesiz ki istüvar (tarih) olan satırlardan ibarettir. Bu satırların tarih olabilmesi de içinde bulunduğu olayları geçmişten elde ettiği bilgilere ve haber almalara bağlamasıyladır. Bu olaylar ise, yalnız dereden tepeden sözlerden ibaret olmayıp, fikirleri ve düşünceleri, zamanın içine aldığı düşünceleri ve hayalleri de içine alır. Çünkü bir zamanda vuku bulan bir hayal dahi o zamanın olaylarındandır. Halbuki vuku bulma zamanı, yazma zamanına göre geçmiş zaman olduğu gibi, esas itibariyle yazma ve

satıra geçirme sanatı da geçmiş zamana göre sonradır. Şu halde yazılanlar, şimdiki zamanı geçmişe bağlarken, geçmişteki yazılanları takip etmek mecburiyetinde bulunduğu gibi, yazı sanatının ortaya çıkmasından itibaren başlayan ilk yazılanlar da kendinden önce gelen ve yazılmamış olan geçmiş zamanları dil ve fikir bakımından elde ettiği haberlerden ve eserlerden alarak yazmaya mecburdur. Bunun içindir ki, geçmişlerin tarihi ilk önce en çok ağızlarda dolaşan sözler olarak satıra geçmiş ve sonra da sadr (göğüs) dan satıra geçerken nice nice değişmelere uğramış olur. Şu halde esâtîr, mestûrât, istuvar, tarih, masal ve hurafeler demek olmadığı halde, bunların daha öncesi bulunan esâtîru'l-evvelin, geçmişlerin tarihi, masal ve efsane ile eşanlamlı gibi olmuştur.

Yunanlılar, masallar, tarihî efsaneler yazmayı bir edebî sanat saymışlar ve bu şekilde bir çok tanrılar ve yarı tanrılar ve eski kahramanlık hikayeleri yazmışlardır ki, Frenkler bu sanata ve bunları inceleme ilmine "Mitoloji" derler ve bunu "istuvar fabuleuse=efsânevî tarih" ve "siyans de mit=masallar ilmi" diye tarif de ederler ve bundan en çok "Hindû-yi Avrupâî" dedikleri Hind, Fürs, Yunan, Latin, Cerman, Islav, Selt kavimlerinin ilk masallarını kastederler. Ve bunları ilkel insanların hislerini, hayallerini, düşüncelerini, inançlarını, bilgilerini anlamak için delil ve ilmin ilkel kaynakları sayanlar da Tarih, Felsefe, Dinler bunlardan çıkmıştır derler. Ve Felsefe Tarihinde, Dinler Tarihinde Mitolojiye önemli bir esas gözüyle bakarlar. Böyle demenin, tarih masaldır, felsefe masaldır, ilim ve din masaldır demek olmadığı ise açıktır. Fakat birçokları bundan Tarihin, Felsefenin, İlmin, Dinin ve özellikle dinin bir masal demek olduğu kuruntusuna kapılarak yeni yeni masallar uydurmakla yeni tarihler, yeni felsefeler, yeni dinler, ilimler icad ve keşfedilebileceği zannına kapılmışlar; hak dinin bir gerçek olduğunu, hayallerin, masalların bile gerçeğin yansıması ve sapması demek olduğunu anlamamışlardır. Bunlar, hak ve batılı ayırmayarak bütün dinlere "esâtîru'l-evvelîn "(geçmişlerin masalları) ve hurafeler derler. Ve böyledir diye mücadele ederler. Bu da kalblerinin hurafelerle dolu olmasından ve bu engeller içinde gerçeği anlama fıtrî kabiliyetini kaybetmiş bulunmasından doğar. İşte bu âyet bize gösteriyor ki Kur'ân "bu ancak geçmişlerin masallarıdır" diyen kâfirler de bunlardan ve bunların öncülerindendir. "Esâtîru'l-evvelîn" demekle de şöyle demiş oluyorlar: "Evvela diyorlar, Kur'ân ilâhî bir vahiy, bir hak kitap değil, bunun kaynağı, ilham kaynağı eskiden yazılmış olan satırlardan ve mektuplardan ibaret, Muhammed bunu eski kitaplardan alıp alıp yazdırıyor. Şu halde bu bir mucize değil, hatta bunda yeni bir hakikat olmadıktan başka hiçbir gerçek de yoktur. Zira bu sadece 'masallar' değil,

'geçmişlerin masalları'ndan, 'geçmişlerin masalları' gibi hakikatte mânâsı olmayan boş satırlardan, yalan hurafelerden, masallardan ibarettir. O, bunları yazdırıp yazdırıp söylüyor" diye bir sataşma da yapıyorlar. Furkan sûresinde geleceği üzere "Öncekilerin masalları, onları yazdırmış, sabah akşam onlar kendisine okunuyor" (Furkan, 25/5) diyorlar. Kalblerinin bozukluğundan dolayı "ahsenü'l-hadis" (sözlerin en güzeli) olan hak kelâmı ile geçmişlerin masallarını ve hurafelerini ayıramayacak ve farkedemeyecek bir halde bulunuyorlar ki, beşeriyeti gerçekleri bozan hurafelerden kurtarıp Allah'tan başka bir şeye tapılmamasının lüzumunu öğreterek doğru yol olan gerçeğin caddesine götüren ve bir mucize beyan eden dil ile hidayet eden Kur'ân ile Muhammed (s.a.v.) beşeriyete ne getirmiş diyenler de bunların öğrencileridir.

26-27- Öbürleri ise hem Kur'ândan, Peygamber'den yasaklarlar, halkı Hakk'a imandan menederler, hem de kendileri uzak kaçarlar. böyle yapmakla ise ancak kendilerini helak ederler de haberleri olmaz. Sen bunların, bu kâfirlerin, yalanlayıcıların ateşe tutuldukları, tutulup da ah geri döndürülseydik de Rabbımızın âyetlerini, olayları ve sonuçları vuku bulmadan önce haber veren delilleri ve işaretlerini yalanlamasaydık. Biz de o müminlerden olsaydık dedikleri zaman hallerini bir görsen..! O ne feci, ne kötü bir sonuç olacaktır. Başlangıçta hakkı inkâr edip yalanlayanlar, yanlış yola gidenler, neticede böyle ateşe düşer, hatalarının cezalarını görürler ve gördükleri zaman yaptıklarına ister istemez pişman olurlar da geri dönmek ve doğru gitmek arzusunda bulunurlar. Fakat zanneder misiniz ki bu kâfirlerin o zamanki pişmanlıkları ve iman etme arzuları ciddi ve doğru bir iman eseridir?

28-29- Hayır, bundan önce gizledikleri kötülükleri, kışkırtıcılıkları, çirkin amelleri karşılarına çıkar, yüzlerine vurulur da bu ondandır, ondan rahatsız oldukları içindir. Yoksa geri çevrilmiş olsalardı yine dönecek, herhalde yasaklandıkları yasakları yapacaklardı. Şüphe yok ki bunlar bu sözlerinde, bu vaadlerinde yalancıdırlar. Dünyada böyle kaç defalar başları sıkışmış, pişmanlıklar göstermişlerdir de ilk fırsatta yine eski yaptıklarını yapmışlardır. Ve demişlerdir ki:

30-31- Sen bunların, bu kâfirlerin, yalanlayıcıların ateşe tutuldukları, tutulup da ah geri döndürülseydik de Rabbımızın âyetlerini, olayları ve sonuçları vuku bulmadan önce haber veren delilleri ve işaretlerini yalanlamasaydık. Biz de o müminlerden olsaydık dedikleri zaman hallerini bir görsen..! O ne feci, ne kötü bir sonuç olacaktır. Başlangıçta hakkı inkâr edip yalanlayanlar, yanlış yola gidenler, neticede böyle ateşe düşer, hatalarının cezalarını görürler ve gördükleri zaman yaptıklarına ister istemez pişman olurlar da geri dönmek ve doğru gitmek arzusunda bulunurlar. Fakat zanneder misiniz ki bu kâfirlerin o zamanki pişmanlıkları ve iman etme arzuları ciddi ve doğru bir iman eseridir? Hayır, bundan önce gizledikleri kötülükleri, kışkırtıcılıkları, çirkin amelleri karşılarına çıkar, yüzlerine vurulur da bu ondandır, ondan rahatsız oldukları içindir. Yoksa geri çevrilmiş olsalardı yine dönecek, herhalde yasaklandıkları yasakları yapacaklardı. Şüphe yok ki bunlar bu sözlerinde, bu vaadlerinde yalancıdırlar. Dünyada böyle kaç defalar başları sıkışmış, pişmanlıklar göstermişlerdir de ilk fırsatta yine eski yaptıklarını yapmışlardır. Ve demişlerdir ki: Hayat, şu bizim içinde bulunduğumuz alçak hayattan, dünya hayatından ibarettir. Biz öldükten sonra bir daha dirilecek, yeniden dirilip bir daha hayata gelecek değiliz ya... Ahireti görseler de dönseler yine böyle diyecekler ve öyle yapacaklardı.

Küfür ve isyanlar bunlara bu kadar devamlı bir huy olmuştur. Bunun için ne dönebilirler, ne döndürülürler. Öyle diyen yalancıların, Rab'larının, yani Hak Teâlâ'nın huzuruna sevkedilip durduruldukları zaman hallerini bir görsen !... Neler olacak neler !... Allah, muhakkak ezelî hitabiyle: Nasıl bu ölümden sonra dirilme hak değil miymiş? diyecek. Evet ey Rabb'im hakmış, Rab'ımıza kasem olsun ki hakmış (doğruymuş), diyecekler. Allah muhakkak buyuracak ki: Öyle ise şimdi acı mı tatlı mı azabı tadınız, çünkü siz buna inanmıyor inkâr ediyordunuz. Ebedî zarara daldılar o kimseler ki Allah'a kavuşmayı, Allah'ın huzuruna varacaklarını yalan saydılar. Tâ vakit ve saat kendilerine ansızın gelinceye kadar inkâr ettiler de o zaman vay başımıza gelenlere, eyvah bu konudaki kusurlarımıza. Ey hasretlerimiz, gel gel, tam sırasıdır, dediler. O durumdaki bütün ağırlıklarıyla günahlarını sırtlarına yüklenmiş bulunurlar. Bakınız, ne kötü bir yük, ne çekilmez veballer yükleniyorlar. Bu âyette, öldükten sonra dirilmeyi ve kıyameti inkâr edenlerin diğer bir halleri açıklanmıştır ki, birisi hüsran, birisi de büyük günahlar, veballer çekmektir.

HÜSRAN, büyük sevabın, devamlı nimetin elden çıkmasını ve kaybolmasını görmek. VİZR ve VEBAL de büyük azabın içinde kalmaktır. Allah Teâlâ, kudsî ruha cevherini bu cismani âleme göndermiş ve ona şu gördüğünüz cismani aletleri ve cesetle ilgili edevâtı vermiş, akıl ve düşünce ihsan etmiş ki, bu aletleri ve edevatı, bu hisleri ve melekeleri kullanmakla büyük faydaları, ölümden sonra ortaya çıkacak hak bilgileri ve faziletli ahlâkı kazansın. Şu halde insan bu alet ve edevatı, bu aklî ve fikrî kuvvetini şu sınırlı ve helâk edici lezzetleri ve şu bitmeye mahkum saadetleri kazanmakta kullanırsa, ömrünün sonuna geldiği zaman telafisi mümkün olmayacak şekilde zararlara gark olduğunu görür. Çünkü bütün sermayesi boşa gittiği gibi, hoşa gider sandığı ve kazanmaya koştuğu kazancı da boşa gider, kesilir. Artık elinde ne sermayeden bir şey kalır, ne de kârdan. Bu ise inkârı hiç mümkün olmayan açık ziyandır. Bir insan ölümü ne kadar normal görürse görsün, hatta isterse onu hayatın acılarına karşı bir kurtarıcı gibi karşılamak istesin, onun için bu zararı görmek ve bunun can yakan acılarıyla gözlerini kapayıp en büyük lezzet bildiği bu âleme ebedî bir hüzünlü ümitsizlik içinde hasretle veda edip gitmek kaçınılmazdır. Fakat bu zarar ve hasret, bu ebedî acı, öldükten sonra dirilmeyi ve kıyameti inkâr eden ve bu dünyanın aceleci saadetini ve gelip geçici lezzetlerini, saadetin sonu ve

olgunlukların nihayeti sayanlara mahsustur. Öldükten sonra dirilmeye ve kıyamete iman etmiş olan ve ahiret günü için lüzumlu ve önemli hazırlıkları elde etmeye koşan iman ehline gelince: Bunlar, o ayrılık ânında, gurbet ayrılığından vicdanının sevgilisi olan cânânın semtine (Allah'ın huzuruna) doğru davet olunmuş bir yanmış âşık Ruhuyla uçar giderler.

Saat, zamanın kısımlarından az bir bölümün ismidir ki, gece ile gündüzün yirmi dört bölümünden bir bölümdür. Elif-lâm ile (es-sâatü) de hesap ve sorumluluk günü olan kıyamet gününün ismidir. O gün hesabın süratine binaen, "bir hesap saati" demektir. İkinci bir görüşe göre de kıyametin koptuğu zamanın ismidir ki Allah'tan başka kimsenin bilmediği bir saatle ansızın bastıracağından dolayı böyle isim verilmiştir. Allah katında bilinen saat demek olur. Nitekim âyette de "ansızın" buyurulmuştur. Anılan hasret ve hasret çekmenin başladığı ölüm zamanı da, ahirete geçişin bir başlangıcı ve girişi olmak itibarıyla ölüm de kıyamet cinsinden sayılıp o ad ile anılmıştır.

32-Hayatı, dünya hayatından ibaret sananlar anlamalı ki dünya hayatı, yalnız dünya hayatı olma bakımından eğlence ve oyundan başka bir şey değildir. Dipsiz, sonu karanlık bir gafletten, faydasız oyuncaktan ibarettir. Bunun geçiş anlarını, lezzet sayılan şeylerini bir lahza düşünüp de ölümü göz önüne getirenler bunda asla tereddüd etmezler. Bunun içindir ki hayat, dünya hayatıdır diyenlerin en büyük zevki, onu ve sonucunu unutmak için boş şeylerle eğlenmekte, oyunlarla vakit öldürmekte bulurlar. (İbnü Âmir kırâetine göre şeklindedir) Ve herhalde dâr-ı uhrâ, ahiret evi, son vatan, ahiret hayatı evi, eğlence ve oyundan, küfür ve günahlardan korunan müttakîler hakkında hayırlıdır. Çünkü o devamlı hayat, halis faydalar, ebedî lezzetlerdir. Şu halde, ey insanlar akıl etmez misiniz, aklınız yok mu ki dünya hayatının ne olduğunu düşünüp de takvaya (Allah korkusuna) sarılasınız. İbnü Kesir, Ebu Amr, Âsım'dan Ebu Bekir Şu'be, Hamze, Kisâî, Halefû'l-Âşir kırâetlerinde okunduğuna göre: Hayat, dünya hayatından ibaret deyip de öldükten sonra dirilmeyi ve kıyameti inkâr edenlerin hiç aklı yok mu ki bu kadar gaflete dalarlar da eğlence ve oyun arkasında koşarlar ve bu sevda ile Allah'ı Peygamber'i, ahireti inkâr eder, küfür ve günahlardan sakınmazlar.

Kâfirlerin yalanlama ve patırtılarına karşı Resulullah'ı teselli ve takviye etmek için buyuruluyor ki:

Ey Muhammed:

Meâl-i Şerifi

33 - Onların söylediklerinin seni üzdüğünü elbette biliyoruz. Onlar aslında seni yalanlamıyorlar, fakat, o zalimler Allah'ın âyetlerini inkâr ediyorlar.

34- Senden önce de peygamberler yalanlanmıştı. Kendilerine yardımımız gelinceye kadar yalanlanmaya ve eziyet olunmaya sabrettiler. Allah'ın sözlerini değiştirecek hiçbir kimse yoktur. Şüphesiz ki sana, peygamberlerin haberlerinden bir kısmı gelmiştir.

35- Eğer onların yüz çevirmesi sana ağır geldiyse, haydi gücün yetiyorsa yerin içine (inebileceğin) bir delik, ya da göğe (çıkabileceğin) bir merdiven ara ki onlara bir mucize getiresin! Allah dileseydi, elbette onları hidayet üzerinde toplardı. O halde cahillerden olma!

36- Daveti ancak dinleyenler kabul ederler. Ölülere gelince, Allah onları diriltir, sonra O'na döndürülürler.

33- Ey Muhammed, biz çok iyi biliyoruz. (Nâfi kırâetinde ) Onların söylemekte oldukları sözler herhalde seni üzüyor, fakat üzmesin. Çünkü onlar hakikatte seni yalanlamazlar. (Nâfi ve Kisâî kıraatlerinde if'âl bâbından okunduğuna göre, "seni yalana nisbet etmezler, sana yalancı demezler") Ve fakat zalimler Allah'ın âyetlerini inkâr ederler.

Rivayet ediliyor ki Ebu Cehil: "Biz seni yalanlamıyoruz, sen bizim kanaatimize göre doğrusun. Biz ancak senin getirdiğini yalanlıyoruz" demiş. Aynı şekilde Kureyş'ten Hâris b. Âmir: "Ey Muhammed, vallahi sen bize hiç yalan söylemedin, fakat biz sana uyarsak yerimizden olacağız, bundan dolayı iman etmiyoruz" demiş ve bu âyet de bunlar sebebiyle inmiştir. Muhammed (s.a.v.)'in hayatını ve ahlâkını az çok bilen kâfirlerin inkârlarında kendi vicdanlarına karşı tutunabildikleri şüphenin bütün durumu şudur: "Hz. Muhammed kendi vicdanında yalancı değildir. O, bile bile, kimseyi aldatmaya yeltenmez, nebilik ve peygamberlik iddiasını da uydurma ve aldatma yoluyla yapmamıştır. Belki nebilik ve peygamberliğin sıhhatini hayal etmiş ve kendi vicdanında kendinin peygamber olduğuna inanmış, bu iman ve inanç ile bu iddiada bulunmuştur. Fakat onun inandığı nebîlik ve peygamberlik, haber verdiği yeniden dirilmek ve kıyamet gibi şeyler, hadd-i zatında ve gerçekte olamayacak ve inanılamayacak şeylerdir. Şu halde davası yalan değil, yanlıştır. O, aldatmaz, fakat aldanmış, o peygamber değil, fakat kendini peygamber sanmıştır" derler. Son Avrupa tarihçi veya filozoflarının çoğunlukla iddiaları da budur: "Hz. Muhammed, kendi vicdanında, kendi nebilik ve peygamberliğinin doğru ve hak olduğuna emin idi. Vefatına kadar da bu iman ve itimadı hiç sarsılmadı, bu bir tarihî gerçektir" diyorlar. Bununla beraber peygamberliğine iman da etmiyorlar. Çünkü nebilik ve peygamberliğin haddi zatında vuku bulan hak bir iş olabileceğine inanmıyorlar. Nebilik ve peygamberliğin vuku bulan bir iş olabileceği kabul edildiği takdirde, ilim ve tarih bakımından peygamberlik ve mucizelerinin delilleri diğer peygamberlerden daha çok açık ve zahir bulunan Muhammed Aleyhisselâm'ın peygamberliğini inkâr etmenin açıktan açığa bir düşmanlık etme olduğunu biliyorlar. Bunlar böyle kendi gönüllerinde nebilik ve resulluk olamaz,

dünya hayatından başka hayat, ölümden sonra dirilme mümkün değildir gibi kişisel bir baskı, bir ukde tutmuşlar ve kendi deyimlerince bu düğümden, bu ukdeden Muhammed Aleyhisselâm'a ait peygamberliğin de mümkün olmadığını ve bundan dolayı Hz. Muhammed'in Ruhî sadakatine ve faziletli ahlâkına rağmen peygamberliğine inanmasında yanlış bulunduğunu iddiaya kalkışıyorlar. İşte Allah Teâlâ bu âyette gösteriyor ki, bütün bu şüpheler, bu yalanlama ve inkârlar doğrudan doğruya Hz. Peygamber'e değil, Allah'a yönelik bir yalanlama ve inkârdır. Gerçekte mümkün olan ve makul olmayan hiçbir çelişkiyi gerektirmeyen nebîlik ve risaleti, yaratma ve ölümden sonra tekrar diriltmeyi imkansız saymak Allah'a ve Allah'ın kudretine inanmamaktan doğar. Bu da her tarafta açık ve seçik olan hakkın delillerinin, Allah'ın âyetlerinin haklarını teslim etmemek, delaletlerini inatçı bir şekilde inkâr etmek haksızlığından ileri gelir. Bu ise nefse bir zulümdür. Böyle zulme alışan ve hakkın delillerine bütün inceliğiyle kıymet vermeyen zalimler, bütün âlemlerin Allah'a ve Allah'ın kudretine delalet edip duran açık deliller olduğunu inkâr ederler. Ve bu şekilde Kur'ân'ı ve Muhammed Aleyhisselâm'ın peygamberliğini de inkârcı bir surette reddederler." Kur'ân ve Muhammed yok" demezler, fakat Kur'ân âyetlerinde, Muhammed Aleyhisselâm'ın yaratılışında ortaya çıkan hakkın delillerinin Allah'a ve Allah'ın ilim ve kudretine açık delaletini tanımazlar, "Bunlar, Allah'ın eseri değil, Muhammed'in eseri" derler. Hasılı yalanlamaları, bizzat Muhammed Aleyhisselâm'ın şahsına değil, Allah'ın kudretini ve kudretinin delillerini inkâr etmek zulmüne döner ki, bu da zalimlerin âdetidir. Ve bundan dolayı bu haksızlığın, bu cüretin cezasını verecek olan Allah, çekecek olan da kendileridir.

34- Ey Muhammed, kasem olsun ki senden önce birçok peygamber böyle zalimler tarafından yalanlandılar da, yalanlanma ve ezâ edilmelerine karşı sabır ve sebat ettiler. Nihayet kendilerine yardımımız erişti. Şu halde sen de bunları örnek al ve yardımımız gelinceye kadar sabret, böyle sabredenlere Allah'ın yardımı erişir. Allah'ın kelimelerini, vaadlerini değiştirebilecek hiçbir kuvvet yoktur. Allah, gönderilen peygamber kullarımıza şu sözümüz geçmişti: "Mutlaka kendilerine yardım edilecektir ve galip gelecek olanlar, mutlaka bizim ordumuzdur." (Saffât, 37/171-173), "Allah, elbette ben ve peygamberlerim galip geleceğiz diye yazmıştır", (Mücadele, 58/21) buyurmuştur. Bu kelimeler, bu vaadler her halde yerini bulacaktır. Şüphesiz ki sana, peygamberlerin haberlerinden, onların hallerinden ve mühim olaylarından hayli bilgi de geldi.

Ki bu âyet de işte onlardan biridir.

35- Eğer o kâfirlerin, zalimlerin yüz çevirmeleri sana çok ağır geliyor, gözünde büyüyor, sabır ve tahammül edilmez bir şey gibi görünüyorsa, sen kendi başına, yerin derinliklerine işler bir delik veya gökte üstüne çıkacak bir merdiven bulup da onlara tek bir âyet, iman ettirecek bir harika getirmeye gücün yeterse hiç durma yap. Allah dilemiş olsaydı hepsini doğruluk üzerinde toplar, hepsine iman nasip eder, imanlı bir tek toplum yapardı. Mademki yapmamış, demek ki dilememiştir. O dilemeyince de sen hangi âyeti getirsen, hangi harikayı göstersen iman ettiremezsin. Şu halde sakın cahiller güruhundan olma, onları imana getirmek için hemen yerlere geçip veya göklere çıkıp da bir âyet, bir zorlayıcı mucize arayacak derecede hırslanma da sabret.

36-Çünkü davete, duyanlar, işitme gücü bulunanlar icabet eder. Ölüleri de Allah ba's eder, diriltir. Şu halde bugün duymayanlar yarın duyabilirler, bugün iman etmiyenler yarın edebilirler. Sonra da duyan duymayan, iman eden etmeyen hepsi Allah'a döndürülürler, hayır veya şer cezalarını bulurlar.

Evet, ölü gibi duygusu olmayan, işitmek istemiyenler, Allah'ın bu kadar açık âyetlerini hiçe saydılar ha!

Meâl-i Şerifi

37- Dediler ki: "Ona Rabbinden bir mucize indirilmeli değil miydi?" De ki: "Şüphesiz ki Allah, bir mucize indirmeye kâdirdir, fakat çokları bilmezler".

38- Yeryüzünde yürüyen hiçbir hayvan ve iki kanadıyla uçan hiçbir kuş yoktur ki, sizin gibi birer ümmet olmasınlar. Biz kitapta hiçbir şeyi eksik bırakmamışızdır, sonra hepsi Rablerinin huzurunda toplanırlar.

39- Âyetlerimizi yalanlayanlar, karanlıklar içinde kalmış sağır ve dilsizlerdir. Allah dilediği kimseyi şaşırtır, dilediği kimseyi de doğru yola koyar.

37-*} Ve: "ona Rabbinden bir âyet indirilse ya" dediler. İnen âyetleri duymadılar inkâr ettiler de, Peygamber'e kendi gönüllerince bir âyet ve alâmet, bir mucize indirilmesini hor görür bir itiraz şeklinde talep ve temenni ettiler. Ey Muhammed sen de ki: Allah bir âyet, bir alâmet, bambaşka bir mucize indirmeye şüphesiz kâdirdir. İndirmezse güçsüzlüğünden değil, hikmetindendir. Ve fakat onların çoğu bilmezler. İlim, şanlarından değildir. Âyeti, delili ve alâmeti farketmezler, ondan alınması gereken ilmi almazlar. İneni anlamadıkları gibi, ineceği de anlamazlar. İstediklerinin kendilerine faydalı ve peygamber göndermesinden kastedilen hikmeti, korkutma ve teklife uygun olup olmayacağını ve indirilmekte olan ve bunca akla uygun delilleri içeren âyetlerden istidlâl edemeyen ve faydalanamayanların tek olaylardan hiç istidlâl edemeyeceklerini, faydalanamayacaklarını; delil ve âyetin asıl önemi, olayları olmadan önce anlatmasında olmak itibariyle, istenilen tek olay ve harikanın bir delil değil, bir medlûl, bir sonuç olacağını ve bundan dolayı olayın kendisinin hadd-i zatında dağların başa geçmesi gibi bir musîbet ve bela olabileceğini ve özellikle inkârcıların bütün ihtiyarî güçlerini reddederek inkârlarını zorlayıcı bir şekilde söküp alacak ve giderecek olan bir olayın, bir kudret âyetinin kendilerini kahredecek ve yok edecek bir fiilî musîbetten başka bir şey olmayacağını ve bunun ise kendilerine değil, ancak başkalarına bir ibret ve âyet olacağını bilmezler de öyle cahilce temennîlerde bulunurlar ve dediklerinin yapılmasını Allah'ın kudretini inkâra ve hak âyetleri yalanlamaya vesile edinirler. "O Peygamber de ona şöyle bir mucize inse ya!" derler, dururlar. Gerçi içlerinde bilenler ve heveslerine uyup sırf inat ve serkeşlik için böyle diyenler de vardır. Fakat çoğu bilmezler. Peygamber

ise cahillere, azgınlara uymak için değil, bildirmek ve haber vermekle Allah'ın azabından korkutmak ve irşad etmek için gönderilmiştir. Eğer onlar duysalar bilselerdi vuku bulan şeyde Allah'ın kudretine delalet eden fiilî alametler mi yoktur?

38- Ey inkâr edenler, yerde debelenen hiçbir hayvan, ve iki kanadıyla uçan hiçbir kuş yoktur ki, sizin benzeriniz ümmetler olmasın. Bu âyetin sevki iki şekilde düşünülür: Birisi ilmi ve ahirete imanı olmayıp, hayatı, bu dünya hayatından ibaret sananların genellikle hayvanlardan fazla bir meziyete sahip olmadıklarını anlatmaktır ki "İşte onlar hayvanlar gibidir, hatta daha da sapık" (Ârâf, 7/179) âyetindeki gibidir. Nitekim ikinci âyet de bunu açıklar. Diğer bir şekil de: Allah Teâlâ'nın delillerinin gücünü anlamak için, diğer hayvanların yaratılışlarında ve hayat tarzlarında insanların istifade edeceği pek çok sırlar bulunduğunu hatırlatmaktır. Ki çoğunlukla tefsirciler bu şekli tercih etmişlerdir. Yani hepsi sizin gibi başlangıçta topraktan yaratılmış, bir hayat tarzına mazhar edilmiş, bir nizam altına alınmış; hepsi sizin gibi rızıkları, ecelleri biçilmiş, takdir edilmiş zamana kadar yer içer, gıdasını alır; hepsi sizin gibi birbirine çeşitli şekiller içinde bir benzeşme ve cinsiyet taşır. Hepsi sizin gibi toplanır, birbirleriyle tanışır, yanaşır veya kaçar, koklaşır veya döğüşür. Hepsi sizin gibi birbirinden doğar, ürer; hepsi sizin gibi bir asıldan çıkar, çoğalır, çeşitlenir. Yaratanın kudreti, hükmü ve tesiriyle tekden çıkan bu çeşitlenme ve ayrışma içinde hepsi sizin gibi bir hayvanî hayat yaşayan çeşitli bölükler ve farklı sınıflardır. Yerde sürünenleri, havada uçanları ile, her çeşit size, bir benzeme yönünü içererek, hepsi sizin denginizdir. Siz de sınıflarınız ve çeşitli özelliklerinizle onların bir benzerisiniz; hepsi, ilâhî takdir ve Allah'ın tedbiri dairesinde özel nizamlar ve hükmedici kanunlar altına konulmuş korunan haller, kurala bağlı işler, görünen ve yürüyen hususlar sizin gibi birer ümmet ve bundan dolayı size birer ibret dersidirler. Hepsi aslî yaratılışları ve varlık nizamlarıyle ilâhî kudretin birer deliller manzumesi ve hikmet kitabının âyetleridirler. Biz kitapta hiçbir şeyi geride bırakmadık ve kusur işlemedik, hiçbir şeyi eksik bırakmayıp, hepsini nizamına bağladık, kitaba yazdık. Bütün hilkat bir kitap ve bütün varlıklar o kitap muhtevasının kelimelerini ve delalet ettikleri şeyleri ifade eden nakışlar (süsler) ve yazılardır. Âlemde cereyan edecek olan bütün yaratıkların, iri ufak, yüksek ve alçak her şeyin durumları levh-i mahfûzda tamamen ve açık bir biçimde yazılmış, hiçbiri ihmal edilmemiştir. "Allah'ın ilk yarattığı kalem" ve "Olacak şeyleri kalem

yazmış bitirmiştir" . Hak ilim kalblere o kitaptan nazil olur. Ve ilk kalemin yazdığı bu yazı, tesbit ettiği bu nizam sayesindedir ki varlıkları tetkik etmek ve incelemekle bilgiler, ilimler, fikirler edinilir, kitaplar yazılır ve tasnif edilir, geçmiş ve geleceğin kanunları sezilir. Hadiselerin gidişatından ezel ve ebedin kelimeleri ve âyetleri okunur. Ve hele yerde hareket eden hayvanların, kanat denilen iki basit yelpaze ile yerden kalkıp göğe doğru fırlayan, uçan kuşların hareketlerinde ve kaderlerinde etken olan kudret nizamının, hareket kanununun ve hayatın, bunların sonuçlarının inceleme ve tetkikinden bütün bunları temsil eden insanlığın ne gibi hayatlara aday olduğunu ve bu konuda ne kadar ilâhî hüküm ve tekliflerin cereyanına uymak zorunda bulunduğunu ve Allah'ın yazdığı yazıların kesinliğini ve sırf hayvanî hayat yaşamak isteyenlerin bunlardan ve kendi tabiat ve yaratılışlarından ne kadar gaflet ettiğini az çok anlamak mümkün olur. Bu böyle olduğu gibi Kur'ân'da da insanlığın muhtaç olduğu deliller ve ilâhî tekliflerden hiçbir önemli şey terk ve ihmal edilmemiş, hepsi kısaltmadan uzatmaya veya uzatmadan kısaltmaya giden bir güzel beyan ile muhkem ve müteşabih çeşitli şekiller, açık veya gizli deliller ve işaretler içinde hatırlatılmış ve ihtar edilmiştir ki "ancak sizin gibi birer ümmettirler." ihtarı da bu cümledendir. Bunlar gösterir ki Allah Teâlâ'nın gayb kudretinde, levh-i mahfuzunda bulunmayan ve bulunamayacak olan hiçbir âyet yoktur. O kâdir olan Allah yaratılışa, kanun koymaya ait, kavlî ve fiilî her âyeti indirebilir. O'nu da kitabına yazmış, nizamına bağlamış hiçbir ihmal ve kusur etmemiştir. Fakat âyetin faydalı olması, az çok bir benzerlik ifade ederek çeşitli şekiller içinde benzerden benzere delalet etmesinde ve dolayısıyla bir tafsilatı özetlemesinde ve bir bütünlüğe işaret etmesindedir. Olayları yalnız tafsilatından okumak ve her olayı tek tek düşünmek ve bilhassa yaşamak istiyenler hiçbir âyet okuyamazlar. Bizzat olayların içinde boğulmuş kalmış, kendileri başkalarına ibret olmuş olurlar. Mesela filanın başına dağ yıkılmış, filanı yıldırım çarpmış, bunu teker teker düşünmekte hiçbir mânâ yoktur. O, kalemin kuruduğu bir olaydır. Onun bir ibret olabilmesi, benzer dağların, benzer başlara yıkılıp düşebileceğini ve Allah'ın buna kâdir olduğunu ve bundan dolayı bundan sakınmak ve korkmak lazım geldiğini anlatması itibariyledir. Havada kuşun kanadıyla uçtuğunu görüp de ondan uçma kanunlarını ve o kanunları yazan Allah'ın kudretini anlamaya çalışanlar içindir ki, kuşların uçması bir âyet olur. Bütün hayvanların böyle birer âyet olduğunu anlamayan ve benzerliklerden sonuç çıkarmaya çalışmayanlara ne kadar âyetler indirilse boştur. İndirilen bu kadar âyetlere aldırmayıp da,

"bir âyet indirilse ya" diyenler, âyeti anlar ve dinler olsalardı, gözleri önünde benzerleri olan hayvanlardan gereği gibi ibret dersi alırlar ve nasıl bir hayvanî hayat yaşadıklarını anlarlardı da, Allah Teâlâ'nın neler yaratmaya kâdir bulunduğunu ve hayatın içinde bulundukları dünya hayatından ibaret olmadığını takdir ederler ve öyle dünya hayatına sarılıp Allah'ın âyetlerini yalanlamaz ve inkâr etmezlerdi. Allah'ın kudretini anlamalı ki, ne yerde sürünen hayvanlar takdir edilmiş olan hayatlarını yaşamak için muhtaç bulundukları rızıktan mahrum kalırlar, ne de havada uçan kuşlar Allah'ın yazdığı sınırları geçebilirler. Hepsinin halleri ve hareketleri korunmuş, hayat serüvenleri bütün zamanlarıyla "Ümmü'l-kitab"da yazılmış ve zabtedilmiştir. Debelenir koşarlar, uçar sekerler. Sonra bütün bu ümmetler Rab'ları huzurunda toplanırlar. Ahirete sevkedilir, âlemlerin Rabbinin büyük huzurunda toplanırlar da o zaman birbirlerinden acılarını çıkarırlar. Nebevî hadiste geldiği üzere boynuzsuzlar boynuzlulardan öclerini alırlar. hiçbir hayvan yoktur ki hakkında bu yazılmamış bulunsun, bu sonuç başına gelmiyecek olsun.

39-Kitapta hiçbir şey eksik bırakılmadığı halde bizim âyetlerimizi yalanlayanlar ise, sağırdırlar. Onları duymazlar, gereği gibi düşünecek ve anlayacak şekilde işitmezler ve bundan dolayı "geçmişlerin masalları" derler. Ve âyetlerden saymazlar da başka âyet isterler. Ve dilsizdirler. Hakkı söyleyemezler. Ve onun için davetine icabet edemezler. Türlü türlü karanlıklar içindedirler. Küfür, cahillik, inat, taklit, nefsin isteği ve ihtiras karanlıkları içinde önlerindekini görmezler, karanlıkta yuvarlanır giderler. Evet Allah kimi dilerse onu sapıklıkta bırakır. Onda dalâlet yaratır. Kendi yolundan sapıtır. Sapıklık onun devamlı tabiatı olur kalır. Allah'ın duyurmadığına kimse bir şey duyuramaz. Allah'ın söyletmediğine kimse bir şey söyletemez. Allah'ın göstermediğine kimse bir şey gösteremez, Allah'ın şaşırttığını kimse yola getiremez. Ağız, dil, göz, kulak verdikten sonra da Allah dilerse o dili söyletmez, o göze göstermez, o kulağa işittirmez. Gerçi yukarda geçtiği üzere Allah kendine rahmeti yazmış, hidayet fıtratı üzere yapmıştır. Önce bizzat, O'ndan zorla saptırmak gelmez. Allah'ın saptırması, kulun sapıklığı istemeye yönelik bir kötü seçimi ile ilgilidir. Fakat yerde sürünen hayvanlar ile havada uçan kuşların farklılığı kabilinden fıtratın derecelerinin farklılığı, sırf onun istemesinin eseri olduğu gibi, kulun istemesinin yerine gelmesi ve onun basması ve mühürlemesi de sırf onun istemesinin eseridir. Bazısında yüzlerle talebten sonra basmadığı sapıklığı, diğer bazısında bir kaç talep ile basar. Ve her kimi dilerse onu doğru bir

yola koyar ki, üzerinde yürüyen doğruca gider, maksadına erer.

Allah'ın âyetlerini yalanlayan, doğru yolundan kaçınan ve Allah'dan başka mabudlara tapınan müşriklere, yaratılışta zorunlu olarak tespit edilmiş bulunan birlik âyetini tasdik ile, kendi nefislerindeki yalan çelişkilerini açıklamak ve sonuçlarını göstermek için, ey Muhammed:

Meâl-i Şerifi

40- De ki: "Kendinizi hiç düşündünüz mü, Allah'ın azabı size gelse veya kıyamet vakti gelse, Allah'tan başkasına mı yalvarırsınız? Eğer sözünde doğru kimselerseniz cevap verin".

41- Hayır, yalnız o Allah'a yalvarırsınız. O da dilerse kaldırılmasını istediğiniz belayı kaldırır ve o zaman ortak koştuğunuz şeyleri unutursunuz.

42- Şüphesiz ki senden önceki ümmetlere de peygamberler gönderdik. Bize yalvarsınlar diye onları darlık ve sıkıntı ile yakalayıp cezalandırdık.

43- Hiç olmazsa kendilerine baskınımız geldiği zaman olsun, yalvarmalı değiller miydi? Fakat kalbleri katılaştı ve şeytan yaptıklarını kendilerine güzel gösterdi.

44- Kendilerine hatırlatılanları unuttuklarında, onlara her şeyin kapısını açtık. Nihayet kendilerine verilen o nimetlerle sevinip zevke dalınca onları azabımızla ansızın yakalayıverdik. Hemen ümitsizliğe kapılıp şaşkına döndüler.

45- Böylece zulmeden kavmin kökü kesildi. Âlemlerin Rabbi olan Allah'a hamdolsun.

40- Bu deyim Arap dilinde benzeri bulunmayan bir soru ve teaccüb kelimesidir ki, derin bir hayret ortaya koymak sûretiyle "bana haber veriniz" mânâsını ifade eder. Kâideye göre bunun tam mânâsı: "sen kendinizi gördün mü söyle" demek gibi görünürse de, Nahiv ilminde bu şekilde fail ve mef'ûl olmayıp, kıyasa uymayan bir terkip olduğu beyan edilir. Ve "sen seni gördün mü? "sen, sizi gördünüz mü?" yerinde bir tekit ve tefsir mânâsında bulunduğu ve tümüyle "acaib, haydi haber ver veya haber veriniz" meâlinde kullanıldığı gösteriliyor. de "hemze" soru içindir ki, teaccüp (şaşma) ve ihbar (haber verme) bunun gereğidir. Bu fiil, gözle görmeden veya "görmeye isabet etmek, ciğere nüfuz etmek" mânâsına re'y ve itikaddan veya iki mef'ûlüne teaddî eden ef'âl-i kulûbdan, bâbında bâkî ilim mânâsına görüş veyahut babında bâkî olmayıp haber verme mânâsına olan ilmî görüş olmak üzere dört iştikak (türeme) ile kullanılır. İlk üçünde kelimenin aslından olan ikinci hemze ya tahkik veya beyne beyne teshil ile okunur ve hazfi caiz olmaz. Ve muhatabın değişmesine göre gibi, tâ harfi (fâil zamiri) değişir ve fâili gösterir, buna gibi, kâf 'ın bitişmesi caiz olmaz. Fakat haber verme mânâsına ilmî görüşten olduğu zaman hemzenin tahkiki ve beyne beyne teshili, hazfi ve elife ibdâl ile meddi de caiz olur. Nitekim çoğunluk (cümhur) kırâetlerinde tahkîk ile, Nâfi ve Ebu Cafer'de teshil ile, Kısâî'de ıskât

ile ve Verş'de ibdâl (hemzenin elife çevrilmesi) ile okunmuştur ki, bu ibdâl Sarf ilmi kâidesine aykırı olmakla beraber Arap kelâmında vardır. Sonra iş bu "bana haber verin" mânâsında muhatabın değişmesine göre gibi tâ 'nın, önceki gibi değişmesi caiz olduğu gibi, tâ müfred müzekkerdeki hâli üzere meftûh (üstünlü) kalmakla beraber, muhatabın değiştiğine işaret için sonuna gibi çeşitli şekilde bitişik kâf 'ın katılması da caiz olur ki, bu durum, bu fiile mahsustur. Buna göre kelimesi yerinde olarak "bana haber veriniz" demektir. Yani zamiri, mef'ûl değil, fâilin değiştiğine delalet eden bir harftir. Basralıların izahı budur. Fakat Kisâî bunun birinci mef'ûl makamında olduğuna kâni olmuştur. Bu şekil ile mânâ yine "bana haber verin" olmakla beraber ile , ile arasında esas itibariyle ince bir zevk farkı vardır. Kalbin vâki'de kendine ve kendinde meydana gelen şeylerle ilgili vicdanından, yani bir şuûra şuurdan; ise mutlak bir şuur vicdanından sormak ve soruşturmak demek olur. Nitekim bu âyette sorusu bu subjektif fiil olan dua ile ilgili vicdana yönelmiş. "Allah'tan başkasına mı dua ediyorsunuz?" buyurulmuştur. Gelecek olan âyetinde de "Allah'tan başka bunları size geri verecek tanrı kimdir" (Enâm, 6/46) buyurulmuş, nefislere dışlarından vâki olacak gelmelerle ilgili vicdana yöneltilmiştir ki, Kısâî mezhebi hem Nahve ait kıyasa uygun, hem de bu ince farkı açığa çıkarmış olması bakımından bizce daha çok dikkate şayandır.

Ey Muhammed, müşriklere de ki: Genellikle her biriniz kendinizi gördünüz, anladınız mı? Kendinize, vicdanınıza gerçekten şuurunuz var mı? Varsa şunu bana söyleyiniz, haber veriniz bakayım! Eğer size Allah'ın -dünyada yıkılıp gitmiş ümmetlere gelen- azabı gelirse, veya geleceği kesin olan saat gelir, başınıza kıyamet koparsa, Allah'tan başkasına mı dua eder ve sığınırsınız? Yani vicdanlarınızın derinliklerine inerek kendinizi iyice yoklayınız, tartınız bakayım, böyle yok edici dert ve felaket karşısında bulunduğunuz veya içine düştüğünüz acıklı ve müthiş bir zamanda nasıl bir ruh hali içinde bulunursunuz? Bütün ümitleriniz silinir, ölmüş gibi tamamen ümitsizliğe mi düşersiniz? Yoksa henüz canınız çıkmadıkça yine bir kurtuluş ümidi besler, derinden derine bir kurtarıcıya sığınma hissiyle inler misiniz? Eğer inlerseniz, o zaman samimi kalbinizden kime sığınır, kime çağırır yalvarırsınız? Allah'a mı, yoksa Allah'tan başka tanrı tanıdığınız putlarınıza mı? Eğer siz doğru kimselerseniz gerçekte Allah'tan başka ilâhlar vardır iddiasında yalancı değilseniz söyleyiniz, öyle bir

zamanda Allah'tan başkasından ümit bekler, Allah'tan başkasına dua ve niyaz eder misiniz?

41- Hayır, ancak Allah'a dua edersiniz, her ne umarsanız O'ndan umar ve yalnız O'na niyaz edersiniz, O da dilerse dua ettiğiniz azabı, sıkıntıyı açar, başınızdan defeder, ve o zaman siz Allah'a ortak tuttuğunuz şeyleri unutur, evvelce tapındığınız diğer ilâhlarınızı o müddet içinde terkeder, hatırınıza bile getirmezsiniz. Çünkü zararı açmaya gücü yeten tek merci ancak Allah olduğu akılların yaratılışında ve vicdanın derinliklerinde mevcuttur. İşin ciddiliği ve korkunun dehşeti diğerlerini siler süpürür ve o zaman Allah'tan başkasının hiç olduğunu vicdanlar açıktan açığa duyar, akıllar idrak eder, yeter ki akıl kalmış, vicdan donmamış bulunsun.

42-Ey Muhammed, sen emin ol ki senden önce bir çok ümmetlere biz peygamberler gönderdik. Böyle tanımadılar, küfrettiler de biz de onları şiddetli fakirlik, geçim darlığı ve hastalıklar ve âfetlerle sıktık, fakirlik ve zaruretle tuttuk baskı yaptık. Ki tazarru etsinler, düşüklüklerini anlayıp isyanlarına tevbe etsinler, affımıza sığınsınlar, yani bu hâl içinde tevbe ve tazarru etmeleri mümkün ve muhtemel idi.

43 Şimdi baskımız kendilerine geldiği sırada boyun eğip, sığınsalardı ya, ve fakat sığınmadılar, gittikçe kalpleri katılaştı. Uyanma kabiliyetlerini kaybettiler, fakirliğe ve zarurete alıştılar. Şeytan da yapıp durduklarını alladı pulladı kendilerine hoş gösterdi. Yaptıklarını fena diye değil, iyi yapıyoruz diye yapmaya, şerri hayır, günahı sevap saymaya başladılar. Artık tevbe ve dönüş ihtimali kalmadı, vicdanlar dondu, akıllar tutuldu, azıttılar da azıttılar.

44-Başlangıçta fakirlik ve ihtiyaç, mahlûkun aslî yokluğunun gereği ve mahiyetinin lüzumlu unsurudur. Onu defeden ve yok eden de Allah'ın rahmetidir. O rahmetin eksilmesi ile ortaya çıkan fakirlik, zaruret ve sıkıntı ise, isyanlar ve serseri insanlara hadlerini ve kendi kendilerine bakıldığı zaman durumlarının gereğini hissettirerek ve göstererek kurtuluş ve kulluk hissi uyandıracak bir fiilî alâmet ve ilâhî hatırlatıcıdır. Ve bundan dolayı ihtar ettiği mânâyı anlayanlar için bir nimettir. Fakat bunun, bu ihtar edici kuvveti ve irşad edici delaleti devamlı değil, belli bir müddet ile sınırlanmıştır. Bunun için böyle bir ilâhî sıkıntıya tutulanlar, onu ilk önce nimet bilmeli ve süratli bir şekilde uyanarak nefsin baş kaldırmasını kırmalı ve kulluk aczini hemen anlayıp tevbe ve yalvarış ile Allah'a sığınmalı ve ıslah yoluna dönmelidir. Bu uyanıklılık ne kadar çabuk

olursa, dünya ve ahiret faydası da o kadar mühim olur. Bunu anlayıp tevbekâr olanlar dünyada olmazsa, herhalde ahirette istifade ederler. En şiddetli olan ilk tesir anları geçtikçe ihtarın kuvveti azalır, daha çok kuvvetlendirmeye ihtiyaç duyulur ve gittikçe uyanma ihtimali azalır ve zor elde edilir. Nihayet o sınırlı müddet biter, sıkıntının bütün uyarıcı kuvveti de tükenir, bir alışkanlık ve tabiat haline gelir ve kalb öyle katılaşır ki, artık ondan sonraki başkaldırma alabildiğine şiddetlenir. Artık baskı ve şiddetin hiçbir terbiye edici hassası kalmaz. Bunun için terbiye edici bir hikmet ve maksatla tatbik olunacak baskı ve şiddet, uzun ve devamlı olmamalıdır. İlâhî hikmet, baskıyı, şiddeti ve nihayet azab etmeyi, fesadı ıslah, kötülükleri sınırlama, durdurma ve temizlemek için tatbik eder. Fakirliğin ve zaruretin kaynağı olan kötülüklere karşı baskıyı artırmak ise, o kötülükleri çoğaltmak demek olur. Bunun kurtulma ihtimali varsa, zorlamada değil, kolaylaştırmadadır. "Bir şey sıkıştığı zaman genişler" Sıkıştırma ile katılaşmış olan kalbleri yumuşatırsa, kolaylaştırma ve genişletme yumuşatabilir Ve artık bu genişletme ve genişleme onlara ya kurtuluşu kazandırır veya patlatır bitirir. Ve her iki takdirde kötülükler sonsuz bırakılmış, kötülerin arkası alınmış olur. Şu halde o katı kalbliler ne zamanki hatırlatıldıkları ibretleri unuttular. Evvela derece derece kolaylaştırmayı ifade eden peygamberlerin hatırlatmaları, ikinci olarak tevbe ve teslimiyet telkin eden şiddet ve zaruret ihtarlarını düşünmek ve uyanık olmak ihtimalleri kalmadı. O zaman üzerlerine her şeyin kapısını açtık. O şiddet ve sıkıntıdan sonra onlara öyle bir hürriyet ve refah verdik ki, maddî manevî bütün engelleri kaldırdık, her taraftan üzerlerine nimetler saldırdık, iyi kötü her şey kendilerine bol bol açık bulunuyordu. Her türlü rahatlar, sıhhatler, zaferler, başarılar, zevkler, sefalar önlerinde âmâde idi. Ne arzu etseler bulacak ne isteseler yapabilecek bir hale geldiler. Kendilerine, kendi iradelerinden başka yasaklayacak ve kayıtlayacak hiçbir şey görünmüyordu. Öyle serbest bir imtihana kondular ve öyle derece derece yükselmeleri arttı ki nihayet bu hürriyet ve refah ile ferahlandılar. Tuttukları yolun iyi olduğuna ve bütün bunların kendi hakları olduğuna ve her sorumluluktan kurtulmuş olduklarına hükmettiler. hiçbir kayıt, hiçbir kaygı duymaz oldular. Her şey kendilerininmiş, Allah ve ahiret yokmuş gibi zevk ve sefaya daldılar, keyiflerini çattılar. Tam böyle ferahlandıkları, "gel keyfim gel" dedikleri sırada kendilerini birden bire bastırıp yakalayıverdik. O saat iblis gibi bütün ümitleri kesildi. Ümitsizlik ve tam mahrumiyet içinde donakaldılar. Bundan böyle onlar, sonsuz bir hasret içindedirle

45- Artık o

zulmeden, şükür yerine küfreden kavmin ardı alındı, kökü kesildi. Arkalarında hiç kimse bırakılmadı, hepsi yok edildi ve bu şekilde zulümlerine son verildi. Böyle zalimleri bile her türlü hatırlatmayı yaptıktan ve Allah'ın her türlü rahmet eserini gösterip her imtihandan geçirdikten sonra azab etmek ve yok etmek ve yeryüzünü bu türlü zulüm ve şerlerden kurtarmak elbette Allah'ın kulları için pek büyük şükranlara layıktır. Her nimet gibi bunun da hamd ve şükrü âlemlerin Rabb'i olan Allah'adır, O'nun hakkıdır.

Ey Muhammed, sen Allah'a hamdet de, hamd etmeyen nankörlere:

Meâl-i Şerifi

46- De ki: "Söyleyin bakalım, eğer Allah kulaklarınızı ve gözlerinizi alır da kalblerinize mühür vurursa, Allah'tan başka onları size getirecek tanrı kimdir?". Dikkat et, âyetlerimizi nasıl türlü türlü açıklıyoruz, sonra da onlar yüz çeviriyorlar?

47- De ki: "Söyler misiniz bana! Size Allah'ın azabı ansızın veya açıkça gelirse, zalim toplumdan başkası mı helak olur?"

48- Biz peygamberleri, ancak rahmetimizin müjdecileri ve azabımızın habercileri olmak üzere göndeririz. Artık kim iman edip durumunu düzeltirse, onlara hiç korku yoktur. Onlar mahzun da olmayacaklardır.

49- Âyetlerimizi yalanlayanlara gelince, yapmakta oldukları fenalıklar yüzünden onlara azap dokunacaktır.

46- De ki: Şunu bana haber veriniz. Eğer Allah kulaklarınızdaki işitmek ve gözlerinizdeki görmek gücünü alıverir, duyan kulaklarınızı sağır, gören gözlerinizi kör ediverir, ve kalblerinizi mühürleyiverirse, yani mühürler, hayır ve hidayeti anlamayacak bir hale koyar veya deliler gibi akılları giderir veya hiçbir şey duyamayacak şekilde kalblerinizi öldürür, bütün şuurunuzu alıverirse, Allah'tan başka onu size getirecek ilâh kim?. Yani işitir kulaklarınız, görür gözleriniz, duyar kalbleriniz var; bunları görüyor, biliyorsunuz değil mi? İnsanlığınızın en şerefli güçleri olan bu araçları size veren Allah dilerse sağırlar, körler, yanılanlar, delirenler, uyuyanlar, bayılanlar, ölenlerde yaptığı gibi sizden yine alabilir. Bunu da görüyor, biliyorsunuz değil mi? Allah bunlardan birini veya hepsini alırsa, sağırların kulakları, körlerin gözleri açıldığı, delilerin ayıldığı, uyuyanların uyandığı gibi dilediği zaman yine verebiliyor. Bunu da görüyorsunuz değil mi? Peki ama Allah bunları alır ve vermek istemezse size onları alıp getirecek geri verebilecek hiçbir kimse, Allah'tan başka hiçbir kudret düşünülebilir mi? Ve hele sizin ilâh diye tapındıklarınızdan birinin bunları iade edebilmesine imkan var mıdır? Hayır, değil mi? O halde Allah'ın varlığını ve birliğini ve kudretini nasıl inkâr ediyorsunuz? Ve nasıl olup da Allah'tan başka ilâh var diyorsunuz. Ve nasıl oluyor da öldükten sonra dirilmenin ve kıyametin imkanına ve bunları Resulüne tebliğ edebileceğine inanmıyorsunuz?

Ey muhatab, bak biz âyetleri nasıl tasrif ediyoruz, nasıl çeşitlendiriyoruz? Ve nasıl şekilden şekle koyuyoruz. Bir vücutta kulaklar yapıyoruz, gözler yapıyoruz, kalbler yapıyoruz, bunları alıyoruz veriyoruz; bir kalbe hem kulaktan, hem gözden, hem de kendinden nişanlar veriyor, delaletler telkin ediyoruz. Onlara hem varlıklarını duyuruyoruz, hem yokluklarını; aynı bir mânâyı kâh kulaklara koyuyoruz, kâh gözlere sokuyoruz, kâh doğrudan doğruya kalbe bırakıyoruz. Bir mânâ, kâh bir ses olup kulaklarda çınlıyor, kâh bir nakış olup gözlerde parıldıyor, kâh bir acı ve tad veya sırf bir akıl olup kalbleri oynatıyor. Bir ses, bir nakış, bir akıl, kâh geçmişleri çekip getiriyor, kâh geleceklere çekip götürüyor, kâh bir nimetin cazibesi ile istekleri çekip imrendiriyor

ve kâh bir cezayı uzaklaştıran şeyle nefretler, korkular saçıyor; bir ses nağmeden nağmeye, duraktan durağa çeşitli nitelikler içinde diziliyor, kulaklara dökülüyor; doğru ve eğri, kırık veya kırık olmayan hareketler, sükunetler bir ışık ile çeşitli şekiller kazanıp gözlere sokuluyor. Bütün bunlar aynı bir mânâ ile bir şuur, bir idrak, bir nur olup kalblere iniyor, zihinde izlenim bırakıyor, derken o şuur ve idrak o kalbten yine aynı mânâ ile harekete geçiyor, çeşitli, birbirine benzer, birbirinin aynı şekiller ve nitelikler ile nefislerden, bedenlerden birer fiil olarak çıkıyor. Önceki gibi ağızlardan ses, ellerden yazı olarak yavaş yavaş yayılıyor ve bütün bu tasarruflar ve değişmelerde o kulakları, gözleri, kalbleri, vücutları birleştiren aynı mânâlar sabit ve aynı medlûller ebedî kalıp gidiyor. Fezanın derinlikleri, zamanın uzaması içinde kalblerde duyulup hafızalarda tutulan, dillerde söylenip kulaklarda işitilen, ellerle sayfalara yazılıp gözlerle görülen, ağızlarla okunan ve bu şekilde tekrar tekrar yayılıp yaşayan ve fakat bunların hiçbirine girmiş olmayıp o derinlikleri ve uzunlukları kaldırarak bir noktada, bir vicdan parıltısında toplayan o ebedî mânâlar ve değişmez hakikatlardir ki tek olan Allah Teâlâ'nın varlığını, kudret ve tasarrufunun kemalini gösteren hak âyetlerin aslı, zât ve hak sıfatının ifadesi olan ve Allah'ın tebliği ve ifadeye gücü yeten en belağatlı bir mütekellim (konuşan) olduğunu da isbat eden Kur'ân'ın, Kelâmullah (Allah kelâmın)ın kendisidirler. Bakınız Allah o âyetleri Kur'ân'ında ne tertiplere, ne üslûblara, ne nazımlara koyuyor: Kâh yapmaya, kâh yoketmeye, kâh iadeye yönlendiriyor. Kâh tek bir tenbih ve ihtar yapıyor, kâh hisleri harekete getirip teşvikler, korkutmalar saçıyor, kâh gökleri ve yeri gezdirip ufukları dolaştırıyor, kâh kalblerin, vicdanların derinliklerine indirip iç dünyaları gösteriyor, kâh aklî prensipler tertibiyle mantıklar içinde görünmeden görünmeyeni anlatıyor. Kâh aynı anlayışı, aynı haberi, aynı müşahedeyi, aynı âyeti bir bediî sanat ile şekilden şekle, sûretten sûrete, nazımdan nazma, çeşitli ve pek çok âyetler yapıyor ve kâh çok çeşitli âyetleri bir âyete döküp genişleri kısaltıyor. Özetle hakikatin durumlarını nasıl bir harf, bir kelime hâline getiriyor, o harfleri ve kelimeleri nasıl sîgâ (kip)lara çekiyor da, o açık deliller ile kendi varlığını, birliğini, tasarruf kudretini kulaklara, gözlere, kalblere nasıl tebliğ ediyor? Sonra da onlar bu âyetlerden nasıl yüz çeviriyorlar?

47- Ey Muhammed de ki: Vicdanınızı iyi tartın da şunu bana iyi haber veriniz: Eğer size Allah'ın azabı hiçbir delil ve alameti olmaksızın birdenbire veya önce deliller ve emarelerini göstererek

açıktan açığa gelirse, zalimler güruhundan, yani küfrü iman yerine koyan sizden başkası mı helak olacak? Hayır.

48-49-Bir de o kâfirler peygamberliğin mahiyetini ve görevlerini, peygamberlerin gönderiliş hikmetini bilmezler de, Peygamber'den vazife ve selahiyeti dışında şeyler isterler. Halbuki biz öteden beri gönderdiğimiz peygamberleri başka değil, ancak birer müjdeci ve Allah'ın azabından korkutucu olarak göndeririz. Bütün peygamberler kavimlerini sevindirecek şeyleri haber verip müjdelemek ve zarar verecek şeyleri haber verip korkutmak ve sakındırmak, itaatları ve itaatların sevabını, günahları ve günahların cezasını haber vermek ve tebliğ etmek için gönderilir. Yoksa haber verilen şeylerin meydana gelmesi ve meydana getirilmesine onların asla karışma hakları yoktur, o Allah'a aittir. Peygamberin görevi acı ve tatlı doğru haberler vermektir. Şu halde kim iman edip durumunu düzeltirse, onlara hiçbir korku yoktur.

Bu bilindikten sonra dâvayı açıklıyarak ve o kâfirlerin sorularına cevap olarak ey Muhammed:

Meâl-i Şerifi

50- De ki: "Size Allah'ın hazineleri benim yanımdadır, demiyorum. Gaybı da bilmiyorum. Ve size, ben bir meleğim de demiyorum. Ben sadece bana vahyolunana uyuyorum." De ki: "Kör ile gören bir olur mu? Hiç düşünmez misiniz?"

51- Rablerinin huzurunda toplanacaklarından korkanları Kur'an'la uyar. Onlar için Allah'tan başka ne bir dost, ne de bir şefaatçi vardır. Gerekir ki Allah'tan korkarlar.

52- Sırf Allah'ın rızasını dileyerek sabah akşam Rab'lerine dua edenleri huzurundan kovma. Onların hesabından sen sorumlu değilsin, onlar da senin hesabından sorumlu değiller. Onları yanından kovduğun takdirde zalimlerden olursun.

53- Biz onlardan kimini kimi ile, "Allah aramızdan bunlara mı lutfunu layık gördü" desinler diye, işte böyle imtihan ettik. Allah, şükredenleri daha iyi bilen değil midir?

54- Âyetlerimize inananlar sana geldikleri zaman onlara şöyle söyle: Selam olsun size! Rabbiniz rahmeti kendi üzerine yazdı. Sizden her kim bilmeyerek bir kötülük işleyip de sonra arkasından tevbe eder, kendini düzeltirse, muhakkak ki O, bağışlayan, esirgeyendir".

55- Suçluların tuttuğu yol açığa çıksın diye, âyetleri işte böyle genişçe açıklıyoruz.

50-51-Kırâet: kelimesi Âsım'dan Şu'be, Hamze, Kîsâî ve Halefü'l-Âşir'e göre "yâ" harfi ile şeklinde okunur. kelimesi de Nâfi ve Ebu Cafer'e göre "lâm"ın nasbı ile şeklinde okunur.

"HAZAİN" kelimesi, dilimizde "hazine" veya "hazne" denilen "hizâne" kelimesinin çoğuludur ki, ellerin erişemiyeceği bir şekilde mal biriktirilen, saklanılan mekânın adıdır. Yani mânâ: "Ben, Allah'ın kudret hazineleri bendedir, bana teslim edilmiştir, ben onlarda tek başıma veya izinli olarak dilediğim gibi tasarruf ederim, diyemem, böyle bir iddiada bulunmam" demektir. Buna göre âyetler indirmek veya azab indirmek veya dağları altın yapmak vesaire gibi şeyler bana ait değildir. Bana: "Sen, Allah tarafından elçiysen Allah'tan iste de bize dünya saadetlerini bol bol versin, yoksa peygamberliğine inanmayız." demeye hakkınız yoktur. Onlar benim elimde değil, Allah'ın elindedir. Dilediğine mülk veren, dilediğinden mülkü alan, dilediğini üstün kılan, dilediğini zelîl eden "biyedihi'l-hayr" (hayır elinde olan) O'dur. Ben gaybı da bilmem. Bilgim dışında bulunan Allah'ın fiil ve bilgilerini bilirim diye iddia da etmem. Kahinlik taslamam. Diğer bir âyette de "Eğer ben gaybı bilseydim, elbette çok hayır elde ederdim ve bana kötülük dokunmazdı. Ben, sadece inanan bir kavim için bir uyarıcı ve müjdeciyim" (Ârâf, 7/188) şeklinde gelecektir. Şu halde bana: "O kıyamet ne zaman?" veya "Azab ne zaman?" gibi gayba ait sorular sormanızın da bir mânâsı yoktur. Ben size "bir meleğim" de demem; bir melek olduğumu da iddia etmem. Bundan dolayı "Yahut göğe çıkmalısın" (İsrâ, 17/93) diye beşerde âdet olmayan göğe çıkmak gibi olağanüstü fiilleri bana teklif etmeye veya benim

meleklerde bulunmayan yemek içmek gibi insana ait vasıflarımı peygamberliğime engel sayıp, "Bu peygambere ne oluyor ki yemek yiyor, çarşılarda geziyor?" (Furkân, 25/7) demeye de hakkınız yoktur. Ben başka bir şeye değil, ancak bana gönderilen vahye uyarım, ona tâbi olurum. Gayba dair verdiğim haberler benim kendimden değil, Allah'dan bana gelen vahiylerdir ve Allah'ın ilmini tebliğdir. "Allah gaybını, dilediği peygamberden başka bir kimseye bildirmemiştir. Çünkü O, onların önüne ve arkasına gözetleyiciler koyar." (Cinn, 72/26-27) âyetinin delaletine göre Allah gaybına hiç kimseyi haberdar etmez ve hâkim kılmaz. Ancak seçtiği ve emîn kıldığı Resul müstesnadır. Ona önünden ve arkasından korucular koyar, temin eder ve o şekilde ona görmediği ve bilmediği bazı gaybları vahyeder, haber verir; haberin içeriği o Resulün yanında hazır olmadığı, görünmediği halde, vahy ve haber fiilî bir şekilde görünür ve hayır bulunur. Ve onun bizzat bilmediği gayb, bu sayede âyet ve alametiyle bildiği olur. Vasıta ile de olsa, bilinen şey her yönüyle gayb olmaz. Bilinen, mutlak gayb değil, haber verilen gaybdır. Bunun içindir ki, beşer ilminin hepsi bir haber, bir önerme mahiyetinde ortaya çıkar ve beşer ilminin hakkı, haber vermesi, hakkın zatı değil, âyet ve alametinin kalbde hazır olmasıyla bir kelâmî delalettir. Ve bunun zamanı Hak Teâlâ'nın kendine şahitliğidir. Hissedilen ve görünenlerde bile kulaklara, gözlere ve onlar aracılığıyla kalbe gelen eşyanın zatı değil, eşyanın alametleridir. Ve en açık, en sarih âyet, hakkın kelâmı; en açık ilim de Hakk'ın haber vermesidir. Vahiy de Allah kelâmı olan Hakk'ın âyetlerinin kalbe zorla girmesidir. Peygamberlik de Allah'tan vahiy almak ve gereğince amel etmekten ibarettir. Peygamber vahiy ile Hakk'ın âyetlerini görür ve haber verir. Elbette duyan, duymayana karşı delildir. Ve peygamberlerle peygamber olmayanların farkı, gözlülerle körlerin farkı gibidir. Körler göremedikleri, şeyleri ancak görenlerin haber vermelerini dinleyerek duyma yoluyla istifade edecekleri gibi, peygamber olmayanlar da peygamberlerden öyle istifade edebilirler. Körlere gözlülerin delilleri ve alâmetleri olan renkleri anlatmak mümkün olmaz. Sağır ve deli değillerse önlerindeki uçurumu söyleyerek sakındırıp korundurmak ve duyma âletleri ve kalb sayesinde doğru yolları anlatmak mümkün olur. Bunun için buyuruluyor ki:

Kör ile gören eşit olur mu? Şimdi siz bir düşünmez misiniz, de! Ve bu vahy ile o kimseleri korkut ki, Rablerinin huzurunda toplanmaktan korkarlar. O halde ki kendilerinin ondan, âlemlerin Rabbinden

başka ne bir dostları, ne de bir şefaatçileri yoktur. Gerek vukuuna inanmakla olsun ve gerek imkan ve ihtimal üzerine şek ve tereddütle olsun kalblerinde böyle bir haşr (toplanma) korkusu, bir ahiret hissi bulunduğu halde, korunmayan veya korunmasını bilmeyen, dolayısıyla muttakî olmayanları korkut, ki bunlar belki korunurlar. Yani bunlar içinde bu sayede ittika edecek, korunacak olanlar vardır. Gerçi haşr ve ahireti tamamen inkâr edenler yahut ahirete inanmakla beraber Allah'ın azabından kendilerini kesin kurtarabilecek Allah'tan başka yakınları veya şefaatçıları bulunduğuna kat'i şekilde inanmış bulunanlar, mesela putlarının ve diğer ilâh tanıdıklarının ve babalarının, dedelerinin, pirlerinin ve Allah'ın izni olmadan peygamberlerinin Allah'a karşı kendilerine sahip olup şefaat edeceğine inanmış olanlar korkutulmaları mümkün değilseler de, Allah'dan başka dost ve şefaatçıları olmadığına inanan veya ihtimal verenler, korkmaları ve tesir altında kalmaları mümkün olanlardır.

52-Böyle gereğince korunmayanları korkutma emrinden sonra, muttakîlere ikram ve müjdelemek için buyuruluyor ki: Ve şöyle muttakîleri kovma ki sabah akşam (yani her zaman) Rablerine dua ve ibadet ederler ve ederken sırf onun (o âlemlerin Rabbinin) cemalini, rızasını isterler. Samimi niyet ile ve ancak Allah'a dönerek daima dua ve ibadet ederler. Onların hesaplarından hiçbir şey sana ait değil. Senin hesabından hiçbir şey de onlara ait değildir, ki muhasebe vazifesi veya endişesiyle onları koğasın. Şu halde koğma, ki zalimlerden olursun.

Rivayet ediliyor ki Kureyş'in ileri gelenlerinden birtakımları Hz. Peygamber'e uğramışlar, yanında Suheyb, Cenab, Bilâl, Ammâr, Selmân ve diğer fakir müslümanlar bulunuyormuş. "Ey Muhammed, sen kavminden vazgeçtin de bunlara mı razı oldun? Biz bunların arkasından mı gideceğiz? Bunları yanından kovsan biz senin meclisine gelir konuşuruz, belki de uyarız" demişler. Resulullah "Ben müminleri kovmam" (Şuarâ, 26/114) buyurmuş. "O halde biz geldiğimiz zaman bunları kaldır, gittiğimiz zaman yanında oturt" demişler. Hz. Ömer de "Ey Allah'ın Resulü yapsan bakalım ne olacak?" demiş. Sonra onlara ısrar etmişler ve bunun yazılmasını istemişler, Resulullah da yazılması için bir sayfa ile Hz. Ali'yi çağırtmış ve bu âyet " "e kadar bu sebeple nazil olmuştur. Bunun üzerine Resulullah (s.a.v.) sayfayı atmış ve Hz. Ömer sözünden dolayı özür dilemiştir. Selman ve Cenab (radıyallahu anhümâ) demişlerdir ki, "Bu âyet bizler hakkında nazil oldu, Resulullah bizimle

beraber oturur ve biz kendisine dizimiz mübarek dizine dokununcaya kadar yaklaşırdık ve istediği zaman yanımızdan kalkardı. Sonra Kehf sûresinde "Nefsini, sabah akşam, rızasını istiyerek Rablerine yalvaranlarla beraber tut" (Kehf, 18/28) âyeti nazil oldu ve bundan dolayı biz kalkmadan, kalkmayı terk buyurdu ve dedi ki: "Hamdolsun Allah'a ki, ümmetimden bir kavim ile beraber nefsime sabrettirmemi bana emretmeden beni öldürmedi, hayat sizinle, ölüm sizinle".

53-Zira böyle bir fitne ile, yani kovmaya ve hakarete layık sanılan fakirleri ve zayıfları iman ve ihlas ile memnun ve ikram etmek gibi bir imtihan iledir ki onların bir kısmını diğer kısmıyla imtihan ettik. Şunları mı Allah aramızdan lutuf ve nimetine layık gördü? desinler diye fitneye düşürdük, birbirleriyle denedik. Nefislerine, mevki ve zenginliklerine mağrur olarak diğerlerinin ve özellikle düşkün fakir ve zayıflar kısmını hakir görenleri, bir gün gelir Allah onlarla sınar, kendilerine vermediğini onlara verir, karşılarına çıkarır, gururlarını kırar. O zaman onlar o nimetlerin esası bir ilâhî ihsandan ibaret olduğunu, Allah Teâlâ'nın dilediğine dilediğini vermekte olduğunu anlıyarak kulluk aczlerini idrak eder ve Hakk'a nefislerini teslim edip tevbekâr olurlarsa, bu imtihanda kazanmış olurlar. Fakat kibir ve gururlarını yenecek yerde büsbütün azıtır ve servetlerimiz veya asaletlerimiz veya zekalarımız, ilimlerimiz, sosyâl mevkilerimizle bizler dururken Allah böyle düşkün, züğürt, bayağı kimseleri mi bizim önümüze düşürecek veya karşımıza çıkaracak? Böyle şey olmaz diye fazilet ehlinin faziletini inkâr etmeye ve Allah'ın takdirine karışmaya kalkıştılar mı, bu artık onların imtihanda kaybettikleri, zamanın değişmesinin en derin uçurumlarına yuvarlanmaya başladıkları gündür. Ve işte Allah o gururluları, zalimleri bu sonuca getirmek için böyle bir fitne ve imtihana düşürmüştür. Temsili gösteriyor ki bu imtihanın çeşitli şekilleri bulunmakla beraber başı ve en önemlisi maddeyle gururlananların küfür ve günahkârlığına, sakınmasızlığına karşılık fakirlere ve zayıflara Allah'a iman ve ihlas nimetinin lutfedilmesidir. Ve bu âyet bunu açıklamakla "sakın kovma... yoksa zalimlerden olursun" yasağının sır ve hikmetine işaret etmiştir.

Acaba Allah şükreden kullarını onlardan ve herkesten daha iyi biliyor değil midir? Ki bu gururlu nankörler, o samimi korunanlara

Allah'ın nimet vermesini uzak görüyor ve onların kovulmalarını istiyorlar? Şu halde sakın onları kovma!

54- "Âyetlerimize inananlar sana geldikleri zaman onlara şöyle söyle: 'Selam olsun size, Rabb'ınız rahmeti kendi üzerine yazdı, sizden biri bilmeyerek bir kötülük işleyip de sonra arkasından tevbe eder kendini düzeltirse, muhakkak ki O, bağışlayan, merhamet edendir." diyerek bu şekilde müjdele!

55- Böyle tâ yukarılardan beri gelen duruma uygun açıklamalarla biz âyetleri açıklarız ve günahkârların yolunun tamamen ortaya çıkması için kırâetine göre: "günahkârların yolunu senin açıklığa kavuşturman, kesip atman içindir" ki daha açıklayacağız:

Meâl-i Şerifi

56- De ki: "Şüphesiz ki bana, Allah'tan başka yalvardıklarınıza ibadet etmem yasaklandı". De ki: "Sizin çarpık isteklerinize uymayacağım, (eğer uyarsam) o zaman sapıtmış olur, doğru yolda gidenlerden olmamış olurum".

57- De ki: "Ben Rabbimden apaçık bir delile dayanmaktayım, siz

ise onu yalanladınız. O çabuk gelmesini istediğiniz azab benim elimde değildir, hüküm ancak Allah'a aittir, gerçeği O anlatır ve O, hakkı bâtıldan ayırdedenlerin en hayırlısıdır".

58- De ki: "Sizin çabuk gelmesini istediğiniz azab benim elimde olsaydı, benimle sizin aranızdaki durum herhalde sonuçlanmış olurdu. Allah, zulmedenleri en iyi bilendir".

59- Gaybın anahtarları O'nun katındadır, onları O'ndan başkası bilmez, karada ve denizde olanları O bilir ve bir yaprak düşmez ki, onu O bilmesin; ne toprağın karanlıklarında bir tane, ne de kuru ve yaş hiçbir şey yoktur ki, o herşeyi açıklayan Kitap'ta bulunmasın.

60- Sizi geceleyin ölü gibi uyutan, gündüzün ne yaptıklarınızı bilen, sonra ölüm ânı gelinceye kadar gündüzleri sizi uyandırıp kaldıran O'dur. Sonunda da dönüşünüz ancak O'nadır. Sonra bütün yaptıklarınızı size O haber verecektir.

61- O, kulları üzerinde hükümranlığı sürdürür ve size koruyucular gönderir, sonunda sizden birinize ölüm geldiği vakit elçilerimiz, hiç eksiklik yapmadan, onun canını alırlar.

62- Sonra da gerçek Mevlâlarına döndürülürler. Dikkatli olun, hüküm ancak O'nundur ve O, hesap görenlerin en süratlisidir.

63- De ki: "Bizi bu tehlikeden kurtarırsa elbette şükredenlerden olacağız" diye gizli ve aşikâr O'na yalvarıp dururken, karanın ve denizin karanlıklarından sizi kim kurtarır?

64- De ki: "Allah, sizi ondan ve bütün sıkıntılardan kurtarır, sonra da siz yine ortak koşarsınız".

65- De ki: "O'nun üstünüzden ve ayaklarınızın altından azab göndermeye, yahut sizi fırkalara ayırıp kiminizin kiminize hıncını tattırmaya gücü yeter". Bak, âyetlerimizi nasıl inceden inceye açıklıyoruz ki, onlar iyice anlasınlar.

66- Kavmin o (Kur'ân'ı) yalan saydı, halbuki o gerçektir . De ki: " Ben sizin vekiliniz değilim".

67- Her haberin kararlaştırılmış bir zamanı vardır, siz de onu yakında bileceksiniz.

56-59- Nâfi, İbnü Kesir, Âsım, Ebu Ca'fer kırâetlerinde "sad" ile, geri kalanların kırâetlerinde "dad" ile okunur ki, birisi 'dan, diğeri 'dandır. 'nın aslı, bir işi tamamiyle ayırmak, ayırıp bitirmektir ki, "kesip atmak" diye de söylenir. kelimesinin kökü de yasaklamak (men'etmek) tir.. Bâtılı yasaklaması bakımındandır ki, hüküm denilmiştir. "Kasas" ve "kıssa"dan kelîmesi, bir haberi tebliğ etmek yerine getirmektir ki, Türkçe " ayıtmak" denilir. Bunu "ayıltmak" masdarıyle karıştırmamalıdır. Kazâ, sözler ve fiiller veya her ikisi ile olur. "Kass" ise sözlü olur. İz gütmek" mânâsına da gelir ve o zaman fiilî olur. Özetle hüküm ve hakimiyette, kaza ve kadılıkta biri ilmî, biri amelî (pratik) iki durum vardır. "Kass" daha çok bunun ilmî tarafına, "kaza" da daha çok pratik ve icra tarafına bakar. Ve hak ve batılı ayırmak, bunların sonuçlarıdır. Şu halde burada hem teşriî (kanun koyma ile ilgili) ve ilmî, hem de icraî ve amelî hüküm ve hakimiyetin ancak Allah'a mahsus ve ilâhî hükmün hem hak, hem hayır olduğu anlatılmıştır.

De ki: Evdiğiniz şey, "Sen peygambersen gökten başımıza taş yağdır veya bize acıklı bir azab getir." (Enfâl, 8/32) diye acele istediğiniz azab benim elimde olsaydı, benim aramla sizin aranızda iş kesilir biterdi, bana kalsa ben onu hemen yapardım. Fakat Allah, zalimleri ve onlara yapacağını daha iyi bilir. Çünkü bütün gaybın anahtarları O'nun katındadıdır.

"MEFTAH", mim'in fethiyle mekân (yer), açılacak yer demektir. Mim'in kesriyle de "miftah" âlet ismi olup anahtar demektir. Yani daha açılmamış, vücuda gelmemiş, bizim ilmimiz ulaşmamış o kadar gayb hazineleri vardır ki bütün bunların kapıları veya anahtarları ancak Allah'ın katında, Allah'ın elindedir. Onları, O'ndan başka kimse bilmez. O, bütün bu gaybları bildiği gibi, hâl-i hazırdaki bütün varlıkları da, bütün teferruat ve kısımlarına varıncaya kadar bilir. Mesela karada ve denizde ne varsa hepsini de bilir. Ve hiçbir yaprak düşmez ki herhalde onu bilmesin ne yerin karanlıklarına düşer bir tane, ne yaş, ne de kuru hiçbir şey yoktur ki herhalde hepsi Allah'ın katında bir açık kitapta olmasın. Görünmeyen ve görünen, düşünülen ve hissedilen, bütünler ve kısımlar, büyük küçük, düşme ve karar bulma, hareket ve durgunluk, hayat ve ölüm, hasılı olmuş olacak, gizli açık her şey bütün genişliği, bütün inceliğiyle gayet açık ve düzgün bir kitaptadır. Yani Allah'ın ilminde veya Levh-i mahfûzdadır. Hem müfredâtı hem nizamların

silsilesi ile Allah katında belli ve kaydedilmiştir.

Kara ve deniz olaylarından sonra düşme olaylarının yaprak ve tane ile temsil olunması, bütün gök cisimlerinin birer yaprak ve tane gibi "durma kanunları" na tabi bulunduğuna dair bir delaleti içerir. Ve dikkate şayandır ki bu delalet, varlıklardan nasıl ve ne şekilde okunabilirse, Kur'ân'dan da o kadar okunabilmektedir. Doğrudan doğruya cisimlerin duruş ve hareketleri ifade olunmayıp da yaprağın ve tanenin duruşunun açıklanması, hem Allah'ın bilgilerinin çokluk ve inceliğini tasvir etmek, hem de insanlara göre durma kanunlarının yapraklar ve tanelerde açık ve seçik bir cereyan ve cisimlerde gizli ve istidlâle dayalı olduğuna ve yerde karanlıklara bir tane düşmesinin gök boşluğunda cisimlerin duruş ve hareketlerini bilmeye bir anahtar teşkil edebileceğine bir işarettir. Bu âyetin önce görünmeyenden görünene, düşünülenden hissedilene, sonra derece derece hissedilenden düşünülene, görünenden görünmeyene giden öyle bir ince tertip vardır ki, bunun ne açıklaması biter, ne incelikeri tükenir.

60- O Allah, o kâdirdir ki geceleyin sizi vefat ettirir; uyutur, kendinizden geçirir, nefislerinizi sizden alır, kabzeder, ve o halde gündüzün kazandığınız, elinizle yaptığınız, elde ettiğiniz şeyleri, siz bilmezken, O bilir.

CERH , asıl lugatta, bilindiği üzere, bir şeye tesir icra edip zedelemektir. Bunun gereği olarak ele geçirmek, kazanmak mânâsında da bilinmektedir. Nitekim bedenin el, ayak, diş, dil gibi etkili ve âmil uzuvlarına "câriha" ve "cevârih" adı verilir ki, "kâsibe" (kazanan) ve "kevâsib" (kazananlar) demektir. Ve burada cerh, bu mânâyadır. : "Kötülükleri kazandılar" demek olduğu gibi. İbnü Atıyye, asıl mânâsıyla cerh (yaralamak)den olmasının ihtimal dahilinde bulunduğunu söylemiştir. Fakat kazanmak ve çalışmak mânâsı hem bunu içerir, hem makam karinesi (durumu) ile ortaya çıktığı gibi genellikle tefsirlerin rivayeti de budur. Yani, siz o gün uyumazdan önce organlarınızın hareketleriyle birtakım tesirler icra etmiş, işler yapmış, maddî veya manevî, hayır veya şer birtakım şeyler kazanmış bulunuyorsunuz ki, bunlar sizin amellerinizdir. Bedenininizin, organlarınızın yıpranması, yaralanmış olması da bu kazanılmışlar cümlesindendir. Siz gündüzün uyanık iken kazandığınız ve hatta kendi elinizle yaptığınız bu işlerin bir kısmını bilmezsiniz de, bazısını bilirsiniz. Fakat gece oldu mu Allah düşünme yeteneğinizi sizden alır, siz ölü gibi kendinizden geçersiniz, şuur ve idrakinize sahip ve malik olamazsınız. O zaman gündüzün bildiklerinizi ve kendi eseriniz olmak üzere en

yakın bildiklerinizi bile bilemez olursunuz. Halbuki siz böyle ölü bir halde iken Allah onların hepsini bilir.

Sonra gündüzün yine sizi diriltir. Bedeninizde zedelenen, uzuvlarınızdan ölen kısımlarınızı uykuda haberiniz olmadan telafî ederek yeniler ve sizden aldığı şuur ve idraklerinizi yine sabahleyin size geri verip önceki gibi maddî ve manevî hayatınızla sizi tekrar diriltir, uyandırır ve o zaman siz geceyi gündüzü farkeder, kendinizi ve geçmiş kazançlarınızı hiç kaybetmemiş, arada hiçbir durgunluk fasılası geçmemiş gibi bilir tanırsınız. Bunun, düşünüp anlayanlar için manevî hayat açısından açık ve seçik öldükten sonra dirilme olduğu apaçık olduktan başka, maddî hayat bakımından da böyledir. Her iki hayat, her gün, her gece ve hatta her ân böyle rûhânî ve cismanî bir "öldükten sonra dirilme" içindedir. Bunu, birçokları mecazî bir mânâ ile dirilme kabul ederlerse de ciddî bir şekilde ilmî bir gözle bakıldığı zaman, bunun tam mânâsıyla bir "ba's" (dirilme) olduğu ortaya çıkar. Bir yaprağın, bir tanenin, bir taşın düşmesiyle yıldızların hareketlerindeki düşme ve genel çekim aynı mânâda nasıl bir ve ondan bunları çıkarmak nasıl ilmî ise, uyuyup uyanmaktan öldükten sonra dirilmeyi anlamak ondan daha açık bir gerçektir. Gayet normal bir mesele gibi görünen uyuyup uyanmak meselesi, gerek organların görevleri ilmi ve gerek psikoloji ilmi açısından son derece dikkate şayan ve öneme haizdirler. Her gün yıpranıp ölen organ kısımlarının ve her gece duran ilmî idraklerin tekrarlanması ve aynılarının geri verilmesi içinde, gidip gelerek aynı hayatı devam ettirme ve aynı nefsin şahsiyet ve birliğini ifade edip durması, ilâhî hikmet ilmi bakımından, ruhun bizzat bir ve ebedî oluşuna delaletten önce Allah'ın varlığına, bâkî oluşuna, birliğine, tekrar ve iade edilen ruh ve cisme ait tam mânâsıyla öldükten sonra diriltme kudretine delalet eden şahidler ve kesin delillerdendir ki, bununla ölümden sonra dirilmenin yalnız mümkün olması değil, bilfiil vaki olduğu da görülüp durmaktadır. İşte Allah, insanları her gece böyle vefat ettiriyor ve onlar uyurken maddî manevî neleri varsa hepsini biliyor ve ertesi gün aynen iade edip diriltiyor ki, takdir edilmiş bir ecel tamamlansın, yazılmış olan vakit, ömür tamam olsun. Bu böyle olduğu gibi, sonra o saat gelince dönüşünüz yine O'nadır. Nihayet yine yalnız O'na dönersiniz. Ondan sonra da O size bu hayatta yaptıklarınızı haber verecektir.

61- Ve O, kullarının üstünde tek güçlüdür. O, yokluğu varlık ile, varlığı, yok etmek ve bozmakla ve her şeyi zıddıyle, aydınlığı karanlık, karanlığı aydınlık, geceyi gündüz, gündüzü gece, sıcağı soğuk, soğuğu sıcak ile kahreder. Ve üzerinize koruyucular gönderir.

Onlar, sizi ve amellerinizi muhafaza ve kontrol ederler. Ki bunlar: "Onların her birini önünden ve arkasından izleyen melekler vardır, onu Allah'ın emriyle korurlar" (Ra'd, 13/11); "(İnsan), hiçbir söz söylemez ki yanında (onu) gözetleyen, dediklerini zabteden (bir melek) bulunmasın" (Kâf, 50/18); "Muhakkak ki üzerinizde koruyucu (melek)lar vardır. Şerefli yazıcılar. Her yaptığınızı bilirler" (İnfitâr, 82/10-12) âyetlerinde açıklanan meleklerdir ki, din lisanında "hafeza (koruyucu) melekler" denilir. Filozoflar, "çeşitli unsurları ve zıt tabiatları karıştırıp birleştirerek bunlara bir mizac ve özel duygular vermesi ve bu mizac ve hisler ile onları tedbirli bir nefsi, his, hareket ve düşünce kuvvetini kabul etmeye yetenekli kılması Allah Teâlâ'nın kahrediciliği, yani kudretinin her kudretin üstünde kahrediciliği ve galibiyeti cümlesindendir. Ve hafaza (koruyucu melekler)dan maksat, o nefisler ve tedbirli ruhlar, o güçler ve rûhî melekelerdir" demişlerdir. Fakat bu izahın eksik olduğunda şüphe yoktur.

Nihayet herhangi birinize ölüm geldiği, ölümün sebepleri eriştiği zaman, onu da tarafımızdan elçilerimiz öldürür, emrimizle ruhunu alırlar. (Hamze kırâetinde imâle ile okunur). Tefsircilerin bir kısmı, bu "Resuller"in, bu ölüm meleklerinin, yine "koruyucu melekler"den ibaret olduğuna kâni olmuşlar ve "hafeza"yı "ölüm meleği"nin yardımcılarından saymışlardır. Fakat çoğunluk, ölüm elçileri olan ölüm meleği ve yardımcılarının, koruyucu elçilerinden başka olduğunu söylemişlerdir. Özet olarak her yönüyle ilâhî hükmün altındasınız. Hayatınız, ölümünüz Allah'ın emri ile ve Allah'ın koruma ve kontrol ve ölüm elçileri, görevlileri elinde cereyan eder. Ve bu elçiler kusur etmezler. Ne korumada, ne ölümde zerre kadar bir kusur etmez, vazifelerini yapar, Allah'ın emrini geciktirmeden yerine getirirler.

62- Sonra o ölenler hep hak mevlaları (efendileri, dostları) olan Allah'a döndürülürler. Hiçbirinde ne kendilerinin, ne diğer batıl dostların hüküm ve tasarrufu kalmaz, hepsi ister istemez Allah'ın hükmüne teslim edilirler. Dikkatli olunuz ki hüküm ancak Allah'ındır ve O, hesap görenlerin en süratlisidir. Dileyince bir anda bütün kâinatın hesabını görüverir.

63-64- De ki: Kimdir o ki sizi karanın ve denizin karanlıklarından kurtarır? Öyle bir haldeki (Yakûb kırâetinde'nun sükunu ve şeddesiz olarak okunur) siz ona açıktan açığa ve gizliden gizliye yalvararak şöyle dua edersiniz: (Âsım'dan Ebu Bekr Şu'be rivâyetinde

"havf"den okunur). Yani siz ona şiddetli bir korku içinde ümitlenip yalvararak şöyle dua eder ve sığınırsınız. Kasem olsun ki eğer o, bizi bundan kurtarırsa muhakkak biz şükredenlerden olacağız, dersiniz. (Âsım, Hamze, Kisâî, Halefü'l-Âşir kırâetlerinin dışındaki kırâetlere göre okunur ki, muhatab sigasıyla "kurtarırsan" demektir)<D> De ki: O Allah'tır ki sizi o karanlıklardan ve her sıkıntıdan kurtarır durur, sonra siz döner O'na ortak koşarsınız, sözünüzü yerine getirmez, şükretmezsiniz, (Nâfi', İbnü Kesir, İbnü Âmr, İbnü Zekvân ve Yakub kırâetlerinde okunur).

65- De ki: O Allah'ın size üstünüzden ve ayaklarınızın altından bir azab göndermeye, üstten azab, yıldırım düşmek, taş yağmak, tufan olmak gibi gök âfetleri; ayakların altından azab da, zelzele olmak, yerin göçmesi, su ve ateş çıkması gibi yer âfetleri hakkında açıktır. İbnü Abbas hazretleri valilerin zulmü, terbiyesizlerin kötülüğü, demiştir ki üstten azab, alttan azab demektir. Bazı tefsirciler de baştan veya alttan gelen hastalıklar ve musibetler ile tefsir etmişlerdir. Âyet, hepsini ihtimali içine almaktadır. veya sizi fırkalara ayırmaya, (ŞİYA' kelimesi, şia'nın çoğulu, şîa da birbirlerinin arkasından giderek bir emîre veya reise taraftar olan fırka demektir) veya sizi fırka fırka birbirinize geçirmeye, yani her biri bir başkana taraftar olmuş ve çeşitli isteklere ayrılmış muhtelif fırkalara parçalayıp birbirinizle çarpıştırmaya, ve bir kısmınıza, diğer bir kısmınızın (öldürme ve başka şeyler gibi) kötülük ve şiddetini acı acı tattırmaya gücü yeter. Ve bunlara gücü yeten ancak odur. "Bak, âyetlerimizi nasıl inceden inceye açıklıyoruz ki, akıllarını başlarına alsınlar." Bu âyetlerin muhtevasında yukarda geçen bazı âyetlerin mânâları değişik diğer bir şekil ve surette ifade edilmiş olduğundan burada bunun hikmeti beyan buyurulmuştur.

66- De ki: Ben sizin üzerinize bir vekil değilim. Allah'ın kudreti bana tevdi ve havale edilmiş değildir. Şu halde ne onun size yapacağı azabı yapabilirim, ne de sizi ondan muhafaza edebilirim. Ben ancak bir Resulüm, bir elçi, bir haberciyim, Allah'ın vahyettiği emirleri, haberleri ve hükümleri O'nun adına nisbet ederek haber verir, tebliğ ederim.

67- Her haberin, her haber

verilen şeyin kararlaştırıldığı bir zaman vardır. Sizin azabınız da bu cümledendir. Siz de başınıza geleceği yakında bilirsiniz. Böyle de!

Meâl-i Şerifi

68- Âyetlerimiz hakkında münasebetsizliğe dalanları gördüğün zaman hemen onlardan uzaklaş ki, ondan başka söze dalsınlar. Eğer şeytan bunu sana unutturursa hatırladıktan sonra hemen kalk, o zalimler topluluğuyla oturma.

69- Allah'tan korkanlara o zalimlerin hesabından bir sorumluluk yoktur. Fakat bu bir hatırlatmadır. Gerekir ki sakınırlar.

70- Dinlerini bir oyun ve bir eğlence edinen ve kendilerini dünya hayatının aldattığı kimseleri bırak! Ve hiçbir kimsenin kazandığı şey yüzünden kendisini helake atmamasını, kendisi için Allah'tan başka hiç bir dost ve hiçbir şefaatçi bulunmadığını Kur'ân ile hatırlat. O, azaptan kurtulmak için bütün varını feda etse, kendisinden alınmaz. Onlar kazandıkları şey yüzünden helake uğratılmışlardır. Onlar için, inkâr ettiklerinden dolayı kaynar bir içecek ve can yakıcı bir azab vardır.

68-69-70- HAVD, eğlence tarzında ve aşırı derecede dalmak demektir. Nisâ' sûresinde geçen "Allah size Kitap'da indirmiştir ki: Allah'ın âyetlerinin inkâr edildiğini ve onlarla alay edildiğini işittiğiniz zaman, onlar (bu sözü bırakıp) başka bir söze dalıncaya kadar onlarla beraber oturmayın" (Nisâ, 4/140) âyeti de bunun tefsiri olduğundan, hitabın, genel hitap olduğunu, dalmanın ve yüz çevirmenin mânâlarını açıkça göstermiştir. Şu halde bazı lüzumsuz yere söz uzatanların kuruntuya düştükleri gibi, bundan ilâhiyât meselesinde derinleşme ve incelemenin, istidlâl ve münazaranın Allah'ın âyetlerine dalmaktır diye haram olduğunu çıkarmaya kalkışmamalı, ancak delil ile uğraşırken mânâdan gaflet edecek derecede dalgınlığa da düşmemelidir. Hasılı ey mümin, hadlerini bilmeyerek âyetlerimize dalıp eğlenenleri, kötülemeye girişenleri, inkâr ve alay etmeye kalkışanları gördüğün zaman, (ki Mekke'de Kureyş müşrikleri böyle yapıyorlardı), onlardan çekil, yanlarında oturma. (İbnü Âmir kırâetinde tef'ilden ) şayet şeytan sana unutturursa, seni meşgul eder, bu yasaklamayı unutmana sebep olursa, ki bu ihtimal, hitabın her mümine genel olması dolayısıyladır. Hatırladıktan sonra o zalimler güruhuyla beraber oturma. Zalimîn = denmesi lafa dalma (havd) mefhumunda sınırı aşma mânâsı bulunduğuna işaret etmek ve yasaklama sebebini genelleştirme ile bütün zalimlerle beraber oturmanın da yasaklandığını açıklamaktır.

Dinlerini eğlence ve oyuncak edinen ve dünya hayatı kendilerini aldatmış olanları bırak!. Yani dünya hayatına dalıp, din işlerini keyif ve isteklerine göre eğlence ve oyun kabilinden tutanlar veya din adına eğlence ve oyun gibi gönül eğlendirip aldatmaktan başka faydası olmayan şeylere tutunanları veya sorumlu oldukları hak dini dünya hayatına aldanarak, sonucu ve ahireti hesaba katmayarak eğlence ve oyuncak yerine koyup alay edenleri veya dini, dünyaya ait gayeleri için eğlence edinenleri,

özetle dinleri oyuncaktan ibaret olan ve dini oyuncak sayanları terket, bunlarla birlikte olma, ve onlara karışma.

"Bunları bırak" emri, "onlarla birlikte olmayı ve onlara karışmayı yasaklama" ve "Bırak onları, kendilerine vaad edilen günlerine kavuşuncaya kadar dalsın, oynasınlar" (Zuhruf, 43/83) kabilinden onları bir tehdit ve korkutma (inzar) olduğuna ve yoksa "korkutma, bir şey söyleme" demek olmadığına işaret edilerek buyuruluyor ki: "hiç kimsenin, kazandığı şey yüzünden kendisini helake atmaması gerektiğini, kendisi için Allah'tan başka hiçbir dost ve hiçbir şefaatçi bulunmadığını Kur'ân ile hatırlat."

Meâl-i Şerifi

71- De ki: "Biz Allah'ı bırakıp da bize fayda veya zarar vermeyen şeylere mi yalvaralım? Allah bizi doğru yola kavuşturduktan sonra ardımıza mı dönelim? Arkadaşları, bize gel, diye doğru yola çağırdıkları halde yeryüzünde şaşkın şaşkın dolaşıp, şeytanların ayartarak uçuruma çektikleri ahmak gibi mi olalım?". De ki: "Allah'ın gösterdiği yol, yegane doğru yoldur. Bize, bütün âlemlerin Rabb'ine teslim olmamız emrolundu".

72- Bize: "Namazı dosdoğru kılın, Allah'a karşı gelmekten sakının" (diye emredildi), toplanacağınız yer O'nun huzurudur.

73- Gökleri ve yeri, yerli yerince yaratan O'dur. Bir şeye "ol" dediği gün hemen oluverir. O'nun sözü haktır. "Sûr"a üfürüldüğü gün de mülk ancak O'nundur. O, gizliyi ve açığı bilendir. O, hikmet sahibi, her şeyden haberdardır.

71-72-73- De ki: Biz, (ilâhlık sıfatlarının hepsine sahip ve her menfaat ve zarara gücü yeten) Allah'dan vazgeçerek, bize, kendi kendilerine ne menfaat ve ne zarar bile veremiyecek olan şeylere, cansız putlara, aciz yaratıklara, yapılmış şeylere mi yalvaracağız? Ve Allah bize hidayet ettikten, doğru yolu gösterdikten sonra arkamıza mı döneceğiz? "Bize gel" diye kendine çağırıp duran arkadaşları varken, yeryüzünde şaşkın ve sersem kalarak şeytanların arzu ve hevese çekip şaşırttığı şaşkın kişi gibi mi olacağız? Bunun nüzul sebebi, Hz. Ebu Bekir'in oğlu Abdurrahman'ın iman etmeden önceki hâli olduğu hakkında bir rivayet vardır ki, Peygamberimiz, babası ve diğer ashab kendini müslüman olmaya davet ettikleri halde, o tersine tutmuş, babası Hz. Ebu Bekir'i puta tapıcılığa davet etmeye kalkışmıştı deniliyor.

De ki: Rehber ancak Allah rehberidir, ancak Allah hidayetidir, ki hidayettir. Ve bize özellikle âlemlerin Rabbine teslim olalım ve bağlanalım ve namazı dosdoğru kılınız, ve Allah'dan layıkıyla korkunuz, diye emrolundu ve buyuruldu ki, "nihayet hepinizin haşrolup toplanacağınız ancak O'dur". Ve O, o yaratıcıdır ki, gökleri ve yeri hak ile (yerli yerince) yarattı. Gökler ve yer gerçekleşmiştir, yaratılmış oldukları kesindir, yaratıcılarının ancak Allah olduğu muhakkaktır. Ve bütün bunların Hak'la yakından ilgileri, Hakk'a delaletleri, Hakk'ın eseri oldukları kesindir. Şu

halde batıl, hiçbir zaman sebep ve yaratılış gayesi olmaz. Ve bu gökler ve yerin yaratılışı, eğlence ve oyuncak, batıl, yersiz ve hikmetsiz olamaz. Hepsi Hak'ta toplanacak ve Hak Teâlâ'nın huzurunda haşrolunacaktır. Ne zaman olacak denilirse "O, 'ol!' diyeceği gün hemen olur" sözü, O'nun hak kelâmdır, "ol" dediği gün, olacaktır. Ve sûra üfürüldüğü kıyamet borusu çalındığı gün mülk, hüküm ve saltanat tamamen ve bağımsız olarak O'nun, ancak O'nundur. Çünkü sûr üfürüldüğü gün meydana çıkacak olan gayb (gizliy)ı ve yıkılacak olan bugünkü görülenleri bilen O'dur. Ve hikmet sahibi O, her şeyden haberdar olan O'dur.

Böyle de ve o hikmet sahibi ve her şeyden haberdar olanın haber vermesiyle şunu an:

Meâl-i Şerifi

74- İbrahim, babası Âzer'e demişti ki: "sen putları tanrı mı ediniyorsun? Doğrusu ben seni ve kavmini açık bir sapıklık içinde görüyorum".

75- Böylece biz İbrahim'e göklerin ve yerin melekûtunu (muhteşem varlıklarını) gösteriyorduk ki, kesin inananlardan olsun.

76- Üzerine gece bastırınca, bir yıldız gördü:"Rabb'im budur" dedi. Yıldız batınca da:" Ben batanları sevmem" dedi.

77- Ay'ı doğarken gördü: "Rabb'im budur" dedi. O da batınca: "Yemin ederim ki, Rabbim bana doğru yolu göstermeseydi, elbette sapıklığa düşen topluluktan olurdum" dedi.

78- Güneş'i doğarken görünce: "Rabb'im budur, bu hepsinden büyük" dedi. O da batınca dedi ki: "Ey kavmim! Ben sizin (Allah'a) ortak koştuğunuz şeylerden uzağım".

79- "Ben yüzümü tamamen, gökleri ve yeri yoktan var edene çevirdim ve artık ben asla Allah'a ortak koşanlardan değilim".

80- Kavmi onunla tartışmaya başladı. O da onlara dedi ki: "Beni doğru yola eriştirdiği halde Allah hakkında benimle mücadele mi ediyorsunuz? O'na ortak koştuklarınızdan hiç korkmuyorum, ancak Rabbimin dilediği şey hariç. Rabbim ilmiyle her şeyi kuşatmıştır. Hiç düşünmez misiniz?"

81- "Hakkında hiçbir delil indirmediği halde, siz Allah'a ortak koşmaktan korkmuyorsunuz da, ben sizin ortak koştuklarınızdan nasıl korkarım?" Eğer bilirseniz söyleyin, bu iki topluluktan hangisi güven içinde olmaya daha layıktır?

82- İman edenler ve imanlarını zulüm ile karıştırmayanlar... İşte güven onlarındır ve doğru yolu bulanlar da onlardır.

74Mâide Sûresinin 69. âyetinde de açıklandığı üzere "İbrahim ümmeti" (millet-i İbrâhim) olan "Haniflik" ilk önce ve bizzat Sâbie'nin karşılığı oluyordu. Sâbie ise, "ashâbı eşhâs" (şahıslara tapanlar) ve "ashâb-ı heyâkili'n-nücûm" (yıldız heykellerine tapanlar) olarak iki kısma ayrılıyor ve her ikisi de rûhâniyet taassubuna ve meleklere kulluk etme fikrine dönüşüyor ve bundan bir tarafta cisimli beşeri rûhânîlikten soyutlamakla aşağılanıyor; diğer taraftan beşerî tağut (azgın)ların ortak koşma ve tanrılık davasına vesile yapılıyordu. Ve İbrahim aleyhisselâm bunları kırmak için gönderilmişti. Burada göreceğiz ki önce puta tapanların açık sapıklıkları, ikinci olarak yıldızlara tapanların nazarî sapıklıkları açıklanarak ve beşerin melekûte ulaşması gösterilerek Allah'ı birlemenin isbatı ile Hanifliğin esası tesbit edilmiş ve beşerî nübüvvet anlatılmıştır. Ve nihayet metafizik unsurların, melek ve şeytan gibi gizli kuvvetleri beşer ilâhı sayarak tanrılıkta ortak eden ruhlara tapanların felsefî sapıklıklarını iptal eden tevhid delilleri açıklanmıştır.

İbrahim Aleyhisselâm'ın faziletini itiraf etmeyen millet yok gibidir. Arap müşrikleri onun evlatları ve mensubları olduklarını ikrar etmek sûretiyle üstünlüğünü itiraf ediyorlardı. Yahudiler, hıristiyanlar ve müslümanlar da onu büyüklemişler ve yüksek kadrini itiraf etmişlerdir. Bu büyük mevki, böyle âlemin çoğunluğunun faziletini ve yüksek mertebesini itiraf etmesi, Hz. İbrahim Halil aleyhisselâm kadar hiç kimseye nasib olmamıştı. "Allahım, Muhammed (s.a.v)in ve yakınlarının şereflerini daima yücelt, İbrahim ile yakınlarının şereflerini yüceltiğin gibi Şüphesiz bütün hamdler ve yücelikler ancak sana mahsustur". "Allah'ım, Muhammed (s.a.v)'e ve yakınlarına bereketlerini artır, İbrahim ve yakınlarına

bereketlerini artırdığın gibi. Şüphesiz bütün hamdler ve yücelikler sana mahsustur". Bunun sebebi, "Bana verdiğiniz sözü tutun ki, ben de size verdiğim sözü tutayım" (Bakara, 2/40), "Ancak sana ibadet ederiz ve ancak senden yardım bekleriz" (Fâtiha, 1/5) âyetlerinin delaletince Rab ile kul arasındaki fıtrî sözleşmedir. İbrahim aleyhisselâm bu kulluk ahdini tutmuş ve Allah Teâlâ buna kısaca da, genişce de şahitlik etmiştir.

Kısacası iki âyettedir: Birincisi "Rabbi bir zaman İbrahim'i bir takım kelimelerle sınamış, o da onları tamamlamıştı" (Bakara, 2/124) âyeti ki, onun kulluk ahdini tamamladığına dair bir ilâhî şahitliktir. İkincisi de "Rabb'i ona: 'islâm ol' dedi. O da: 'Âlemlerin Rabb'ine teslim oldum' dedi" (Bakara, 2/131) âyetidir.

Tafsîle gelince: Hz. İbrahim, Allah'ın birliğini ispat ve ona ortak koşmayı yıkmak için birçok yerde, birinci olarak babasıyla "Sen putları tanrı mı ediniyorsun?" (En'âm, 6/74) ve "Babacığım, işitmeyen, görmeyen ve sana hiçbir şey kazandırmayacak olan şeylere niçin tapıyorsun?" (Meryem, 19/42) diye. İkinci olarak kavmiyle hemen yukarda meâli arzedilen En'âm Sûresinin 76-81 nci âyetlerinde geçen mücadelesi ile. Üçüncü olarak zamanının hükümdarı ile "Benim Rab'im yaşatır ve öldürür" (Bakara, 2/258) diye münazara etmiş, Dördüncü olarak kâfirler ile "Nihayet (İbrahim) onları parça parça etti, yalnız onların büyüğünü bıraktı" (Enbiyâ, 21/58) âyetinin delaletine göre putlarını kırarak, fiilî bir şekilde tartışma yapmış, sonra kavmi "Onu yakın, tanrılarınıza yardım edin" (Enbiyâ, 21/68) demişler, ateşlere atılmış. Sonra "Muhakkak ki ben rüyamda seni kestiğimi görüyorum" (Saffât, 37/102) diye Allah'ın emrine oğlunu adamış, hasılı kalbini irfana, dilini burhana, bedenini ateşe, çocuğunu kurbana, malını misafir ve iyilik yapmaya teslim ve tahsis ederek kulluk ve sevgide kahramanlığını ispat etmiş ve sonra "Benden sonrakiler, içinde beni iyi dille anılanlardan eyle, beni Naîm cennetinin vârislerinden kıl, babamı da bağışla, şüphesiz o sapıklardan biriydi, yaratılanların diriltilecekleri gün beni rezil etme, o gün ne mal, ne de oğullar fayda verir" (Şuarâ, 26/84-88) diye Rabbine yalvarmış ve niyaz eylemiş ve bundan dolayı Allah Teâlâ'nın lutuf ve ihsanı da duasına icabet etmek suretiyle isteğinin

yerine getirilmesini ve tahkikini gerektirmiştir. Arap müşrikleri de anılanın üstünlüğünü itiraf ettiklerinden dolayı onlara karşı "De ki: biz Allah'ı bırakıp da bize fayda veya zarar vermeyen şeylere mi yalvaralım?" (En'âm, 6/71) davetini ispat ve açıklama sadedinde Allah Teâlâ Hz. İbrahim'in kavmiyle olan tartışmasını ve ilâhî melekûte nâil oluşunu bir delil ve geçmişten bir örnek, bir ibret dersi olmak üzere hatırlatmakla ve işin başında puta tapıcıların apaçık sapıklıkların da hatırlatmak sûretiyle buyurmuştur ki:

Öyle de ve şunu hatırlat hani İbrahim babası Azer'e (veyahut Yakub kırâetinde "râ = "nın zammiyle okunduğuna göre, İbrahim'in babasına: "Ey Âzer!") putları bir sürü ilâh mı tutuyorsun? Muhakkak ben seni ve kavmini açık bir sapıklık içinde görüyorum, demişti. Ruh sahibi olan beşerin gerek insan heykeli olsun ve gerek yıldız ve melek heykeli farz edilsin, cansız putlara karşı alçalma ve tapınma ne açık bir sapıklıktır. İbrahim bunu babası veya babası yerinde amcası olan Âzer'den başlayarak kavminin yüzüne vurmaktan ve onları irşad etmekten çekinmemişti.

Bu âyette Hz. İbrahim'in babasının isminin "Âzer" olduğu anlaşılıyor. Tarih kitaplarında ise Süryanice "Târah" olduğu meşhurdur. O halde Yakub ve İsrail gibi, biri isim, biri lakab olmak üzere "Âzer" ve "Târah" diye iki ismi var demektir. Râğıb "Müfredât"ında, "Âzer'in, Târah'ın Arapçalaşmışı denilmiş olduğunu da nakletmiş ise de, bunu tefsirciler hiç dikkat nazarına almamışlardır. Bu derece büyük bir değişme ile Arapçalaştırmada ucme (Arapça olmayan kelime) kokusu kalmamış olacağından kelime "hatem" gibi munsarif olmak gerekirdi. Bazıları da Âzer'in, Hârezm lugatı ve şeyh-i herim yani pek kocamış ihtiyar demek olduğunu ve bir de bir put ismi olduğunu dahi söylemişlerdir. Bazıları da demiştir ki, İbrahim Aleyhisselâm'ın babası Târah'tır, Âzer de amcasıdır. Amcaya ve dedeye de baba denilir. Nitekim Kur'ân'da Yakub'un çocuklarından hikaye edilerek "Senin tanrın ve ataların İbrahim, İsmail ve İshak'ın tanrısı olan tek tanrıya kulluk edeceğiz" (Bakara, 2/133) buyurulmuştur. Ve Hz. İsmail, Hz. Yakub'un amcası olduğu halde baba denilmiştir, Şîa'nın tercih ettiği görüş budur. Bunlar, "Hz. İbrahim ve babası, Hz. Peygamber'in dedelerindendir. Halbuki "Secde edenler arasında dolaşmanı da (görüyor)" (Şuarâ, 26/219) âyetinin delaletine göre Peygamber'in ecdadında kâfir yoktur. Âzer ise kâfirdir. Bir de bu âyetten ve bilhassa Yakub Kırâetine göre, Hz. İbrahim Âzer'e ismini söyleyerek

ve sapıklığını yüzüne vurarak hitap ettiği gösteriliyor ki babaya iyilik ve ihsan bir dinî görev olduğu halde İbrahim aleyhisselâm gibi bir büyük peygamberin babasına böyle eza ve cefa edici bir seslenişi caiz görmiyeceği açıktır. Şu halde bu iki engelleyici karine gösterir ki Âzer, İbrahim'in gerçek manasıyla babası değildir" diyorlar. Fakat bunlar Kur'ân'n zahirine karşı zorlama ve taassubdur. Zira Hz. Peygamber'in nesebine asla sifah (ahmak, cahil, müsrif) karışmamış, hepsi nikahtan gelmiş olduğunda tereddüt yoksa da "secde edenler arasında dolaşmanı da (görüyor)" âyetinde sulbî hareketler mânâsı kesin olmadığı gibi, Hz. İbrahim'in tutumu da "Eğer anne ve baban seni, bilmediğin bir şeyi bana ortak koşmaya zorlarlarsa, onlara itaat etme, dünya işlerinde onlara gayet iyi davran" (Lokman, 31/15) mefhumundan haric değildir. Sonra tarih kitaplarında meşhur olan Târah isminin kaynağı nihayet yahudi ve hıristiyan haberlerine, bu da Tevrat'a dayanmış olabilir. Bu ise Kur'ân'ın Âzer şeklindeki haberine karşı koyabilecek bir kuvveti hâiz değildir. Onlar Kur'ân üzerine değil, Kur'ân onlar üzerine koruyucu ve gözcüdür.

İbnü Cerir tefsirinde açıklandığı üzere Muhammed b. İshak demiştir ki: "Âzer, Hz. İbrahim'in babasıdır. Ve Kûfe civarında Kûsâ kasabası ahalisinden bir adam olduğu bize zikredilen haberler cümlesindendir." Ebu Hayyân tefsirinde de, "marangoz, müneccim (astrolog) ve mühendis olduğunu ve Nemrud'un da yıldızlara ve geometriye merakı olduğundan, onun yanında ilgi ve alakaya mazhar olduğunu zikretmişlerdir. Ve Kûfe civarında Kûsâ denilen bir kasabadan idi, Mücahid böyle demiştir. Ve Hz. İbrahim de bu kasabada doğdu, denilmiş. Bundan başka Âzer'in Harran halkından olduğu da söylenmiştir" diye nakletmiştir. "Mu'cemü'l-Büldân"da Kûsâ üç yerdedir. Babil toprağında, Irak civarında, Mekke'de. Irak Kûsâ'sı ikidir: Kûsettarîk, Küserrubâ, İbrahim Aleyhisselâm'ın kabri ve doğumu buradadır. Ve bunların ikisi de Bâbil toprağındadır. Hz. İbrahim burada ateşe atılmıştır.

Şimdi, mevcut ve hayal edilen herhangi bir şeyin hayalini temsil eden, yapılmış cansız putların önünde insanlığı aşağılayan puta tapıcıların açık sapıklığı hatırlatıldıktan sonra, buna sebep olan ve heykele tapanlar denilen yıldıza tapmaların da nazarî sapıklıklarını göstermek ve bir beşer olan Hz. İbrahim'in

Allah'ın lutfuyla bütün göklerin ve yerin hükümranlığına ulaşmasını ve bilgi sahibi olmasını, bu sayede insanlığı Allah'dan başkasına esir ve mahkum olma kaydından kurtarmakla, insanlığın yüzünü doğrudan doğruya ve yalnız Allah'a yöneltmek için Allah'ı birlemeyi ve Hanifliği nasıl ispat ettiğini ve anlattığını açıklamak için buyuruluyor ki:

75- Ve işte böyle açık bir gösterişle biz İbrahim'e göklerin ve yerin melekûtunu gösteriyorduk. Yıldızları, Ay ve Güneş'i ile gökleri ve yeri gözüne gösterdikten başka, tümüyle bütün âlemin bir mülk, bir saltanata tabi olan bir memleket olduğunu ve bu memleketi zabt ve idare eden rablık sırlarını ve hükümranlık saltanatını kalbine bildiriyorduk. Bütün bunlar yerde bir cismanî beşer olan İbrahim'in ruhunda şekilleniyor ve tahakkuk ediyordu. İbrahim görüyordu ki yer ve zamanıyla bütün bu âlemleri toplayıp İbrahim'in nefsine indiren, maddeleri ve maneviyatıyla ona bağlayıp hepsini birden idare ve tedbir eden rabbani kudret, hepsinin sahibi ve hâkimi bulunan, ortak ve benzeri olmayan bir tek kudretten ibarettir. Ve İbrahim, ona gökteki yıldızlardan daha uzak değildir. Yıldızların gökte birer yerleri, mevkileri varsa, yerdeki İbrahim'in, hepsinin üstünde bir şerefi vardır. Böyle bir şerefi taşıyan bir mahlukun ve onun kavminin ve hemcinsinin, o hakiki malik gerisinde herhangi bir mahluka kul, köle olup alçalması pek büyük bir sapıklık, pek tehlikeli bir küfür, bir nankörlüktür. İşte İbrahim'e bu hükümranlığı gösteriyorduk ki öyle desin, ve tam inananlardan olsun.

76-Şu halde İbrahim ne zaman ki gece, karanlığıyla başına çöküp ortalığı örttü, o zaman bir yıldız, gezegenlerden bir yıldız görerek bu benim Rabbim ha! dedi. Evvela bir yıldızın, bir insanı terbiye edebileceğini uzak görerek etrafındakilere bir tariz yaptı. Çok geçmeden o yıldız geçip batınca, ben, batanları sevmem dedi. Bununla ilâhlık ve kullukta sevginin en mühim esas olduğunu, fakat haraket etme ve batmanın tesir delili değil, yaratılmışlık, etkilenme, mahkum olma, sonradan yaratılmışlık ve yok olma delili olduğunu ve bundan dolayı, batanın tanrı olamayacağını ve batana sevgi göstermenin sonu boşa çıkacak bir sapıklık olduğunu ve Rabb'ın bunda etkili ve bunu hareket ettirici olan ve zevalden uzak bulunan bir yaratıcı kudret olması gerektiğini anlattığı gibi, özellikle batma ve doğmaya dikkat nazarını çekmekle yıldızların batmalarından dolayı onların yerine putları koyanların sapıklıklarını, ve çelişkilerini de gösterdi. Zira batmalarından dolayı asıllarının yeterli olmadığını teslim ettikleri halde, o batanların yapılmış heykellerine saygı göstermek ne büyük çelişkidir.

77-Bunun ardından ne zamanki Ay'ı doğarken gördü, aynı mânâ ile bu benim rabbim ha! dedi. Bu da batınca hem rabbine olan imanını açıklayarak "bu benim rabbim" sözlerinin benimseme olmayıp, hasmı susturma ve reddetme olduğunu anlatmak, hem de, her an Rabb'ına olan ihtiyacını itiraf etmek suretiyle hidayetini nasip ettiğine teşekkür etmek için dedi ki: Hiç şüphe yok Rabb'ım bana hidayet etmese, ben de muhakkak o sapıklar güruhundan olacaktım. Çünkü bütün mesele, ruh ve cismin, iç ve dışın birleştiği bir ân içinde ortaya çıkan bir duygu ve idrake dayanıyor. Bu, görüş ve gösteriş olmaz veya fâni olanı ebedî zannetmek gibi bir isabetsizlik oluverirse sapıklık muhakkaktır. Ve birden bire Ay'ın parlaklık ve çekiciliğine kapılıvermek de hayli zor. Şu halde doğru ve isabetli olan, akıl ve idraki veren Allah Teâlâ'nın bir anlık başarılı kılması ve hidayeti olmasa, karanlıktaki insanlık Ay'a da tapacak, yıldıza da tapacak, puta da tapacak.

78-Bundan sonra ne zaman ki Güneş'i doğarken gördü. Ve üzerindeki gecenin karanlığı tamamen açılıp gündüzün sabahına erdi. Bu benim rabbım ha! Bu hepsinden büyük, dedi. Ve daha büyük bir tariz (taşlama) yaptı. Sonra bu da batınca, muhakkak ben, sizin Rabbime ortak koştuğunuz şeylerden uzağım.

79- Ben hanif, tertemiz bir Allah'ı birleyici olarak bütün varlığımla, yüzümü bütün içeriğiyle şu gökleri ve yeri yaratan yüksek ve kudsî zata döndürdüm. Ve ben, müşriklerden değilim, dedi. İlerdenberi müşriklere asla iştirak etmediğini açıklayarak, tevhide kesin inancını ilan etti ve Hanifliği de ispat ve takrir eyledi.

80-81-82- Kavmi de kendisine karşı mücadele ve hafif görmek suretiyle delil yarışına kalkıştılar, üstün gelme fikrine düştüler. Cevap olarak İbrahim onların sözlü ve fiilî mücadele ve tehditlerini de hafife alarak ve sevgi açısından ve sonra korku açısından ilâh ve kul olmanın hükümlerini anlatarak tam üstünlüğünü temin eden şu delil ile dedi ki: "Allah beni doğru yola çıkarmışken, siz hâlâ benimle O'nun hakkında mı tartışıyorsunuz? BenO'na ortak tanıdığınız şeylerden korkmam, Rabbim dilemedikçe onlar bana birşey yapamaz, Rabb'imin ilmi herşeyi kuşatmıştır, iyice bir düşünmez misiniz? Hem Allah'a eş koştuklarınızdan nasıl korkarım ben? Siz, hakkında Allah'ın bir delil indirmediği şeyi O'na ortak yapmaktan korkmazken! Şu halde iki taraftan hangisi güvenilmeye daha layık? Eğer biliyorsanız söyleyin. İman edip, inançlarına hiçbir haksızlık karıştırmamış olanlar, işte onlar güvenlik içindedirler, doğru yolda olanlar da onlardır."

Meâl-i Şerifi

83- İşte bunlar, kavmine karşı İbrahim'e verdiğimiz delillerimizdir. Dilediğimizi derecelerle yükseltiriz. Muhakkak Rabbin hikmet sahibidir, bilendir.

84- Biz ona İshak'ı ve Yakub'u da hediye ettik: Hepsine de doğru yolu gösterdik. Nitekim daha önce Nuh'a ve onun soyundan Davud'a, Süleyman'a, Eyyub'a, Yusuf'a, Musa'ya ve Harun'a da yol göstermiştik. Biz güzel davrananlara böyle karşılık veririz.

85- Zekeriyya, Yahya, İsa ve İlyas'a da (hidayet ettik). Hepsi de salih kullarımızdandı.

86- İsmail, Elyesa, Yunus ve Lut'u da (hidayete erdirdik). Hepsini âlemlere üstün kıldık.

87- Babalarından, çocuklarından ve kardeşlerinden bazılarını da (üstün kıldık). Onları seçtik ve doğru yola ilettik.

88- İşte bu, Allah'ın doğru yoludur. Kullarından dilediğini o doğru yola iletir. Eğer onlar Allah'a ortak koşsalardı, yaptıkları bütün amelleri boşa giderdi.

89- İşte onlar, kendilerine kitap, hüküm (hikmet ve hükümranlık) ve peygamberlik verdiğimiz kimselerdir. Bunlar, ona inanmayacak olurlarsa, yerlerine, onu tanımamazlık etmiyecek bir toplum getiririz.

90- Bunlar, Allah'ın hidayet ettiği kimselerdir. Sen de onların hidayetine uy. De ki:"Ben ona karşılık sizden bir ücret istemiyorum. O, sadece bütün âlemlere bir öğüttür.

83- Ve işte şu, yani o görme ve kesin inanma ve bu hidayet ve delil, bizim büyüklük delilimizdir. Biz bunu kavmine karşı İbrahim'e verdik. Kendilerini yıldızlardan ve hatta yıldızların suret ve heykellerinden daha düşük bir mevkide görerek, insanlığı zelil eden kavmine karşı İbrahim'in, yıldızlardan, Ay ve Güneş'ten, gökler ve yerden daha yükseğe geçerek doğrudan doğruya "gökleri ve yeri yaratan"a yönelecek ve Allah'tan başkasına boyun eğmeye tenezzül etmeyecek derecelerde yüksekliğini ispat ve üstünlüğünü temin eden bu delil, İbrahim'in kendisinin değil, büyük şan sahibi Allah'ındır. Biz büyük şan sahibi olan

Allah kimi dilersek derecelerini yükseltiriz. Şu halde bu, İbrahim'e mahsus bir durum değildir. Allah'ın seçmesine mazhar olan büyük Allah dostlarının büyüklerinde cereyan eden bir sünnettir. Ey Muhammed, hiç şüphe yok senin Rabbin böyle bir hikmet sahibi, böyle bir bilendir.

84-88-Bak İbrahim'e daha ne verdik. Ona İshak ile Yakub'u da ihsan ettik. Hepsini hidayete erdirdik, doğru yolda başarılı kıldık, emîn kıldık. Daha önce Nuh'a hidayet etmiştik. O da puta tapanlarla uğraştı ve onlara üstün geldi. Şu halde İbrahim, kendi hidayetinden başka hem büyük dedesinin, hem de çocuklarının hidayete ermesiyle de bahtiyar oldu. Ve neslinden Davud ve Süleyman'a da hidayet ettik. Bu kelimesindeki zamirin bahis konusu İbrahim olması bakımından ona râci olması, yani ilerde geleceği üzere ondört peygamberin İbrahim Aleyhisselâm'ın neslinden olması ortaya çıkıyor. Fakat Lut Aleyhisselâm, İbrahim'in neslinden değil, kardeşinin oğlu ve aynı şekilde Yunus Aleyhisselâm'ın da onun neslinden olmadığı ve ibâre (metin) de zamirin yakına dönüşümü de asıl kaide gereği olduğu için, bir çok tefsirciler bunu zikri yakın olan Nuh Aleyhisselâm'a göndermişlerdir. İbnü Abbas, "Gerçi bütün peygamberlerin içinde Hz. İbrahim'e ne ana, ne baba tarafından doğum itibariyle katılmayanlar vardır. Nitekim Lut kardeşinin oğludur. Bununla beraber hepsi İbrahim'in nesline dayanır. Çünkü amca da babadan sayılır." demiştir ki, bu mânâ sözün gelişine daha uygundur. Nuh'a gönderildiği takdirde bu yoruma ihtiyaç kalmazsa da, o zaman konunun sevki İbrahim'den Nuh'a değiştirilmiş olacaktır. Bununla beraber âyeti, cümlesine bağlamak da caizdir. O zaman bunlar, "onun neslinden" kapsamında dahil olmaksızın Hz. İbrahim'e yardımcı olarak bahşedilmiş olur. Ve gerçekte insanın kendi sulbünden gelen evladına da "nesli" denilmez ve iki kardeş olan İsmail ve İshak karşılığı da bu bağlamayı gerektirir. Dikkate şayandır ki bu âyetlerde onsekiz peygamber zikredilmiş ve bunların zikri bir güzel sınıflandırmaya tâbi tutularak Hz. İbrahim etrafında toplanmıştır. Hz. Nuh puta tapanlarla uğraşan ilk peygamber, İshak ve Yakub bütün İsrailoğulları peygamberlerinin aslı, bu arada baba oğul mülk ve saltanat ile seçkin, imtihan ve güzel sabır ile seçkin, iki kardeş, âciz bırakma kuvveti, heybet ve ezici güç, kitap ve özel şeriat ile seçkin, zühd ve ruhaniyet ve fedekârlıkta örnek olmuştur. İlyas, İdris Aleyhisselâm olduğu hakkında bir rivayet varsa da İsrailoğulları peygamberlerinden olması daha tercih edilir. Harun Aleyhisselâm soyundan olduğu nakledilmiş ve "İlyas b. Yasin b. Firhas b. Azzar b. Harun" denilmiştir.

Hızır olduğu da söylenmiştir. Zira İsa ve Hızır gibi İlyas'ın da henüz hayatta olduğuna dair bazı eserler vardır. Ebu Hayyan tefsirinde der ki: "İlyas, İsa'ya yakın olarak zikredilmiştir. Henüz ölmemiş olmakta ortaktırlar". İlyas'a yahudiler ve hıristiyanlar "İlya" derler. Yuhanna İncili'nin baş taraflarında, "Yahudiler Oruşilim'den Yahya'ya 'sen kimsin?' diye soru sormak üzere kahinler ile Levîliler gönderdikleri zaman onun şahitliği budur: yani ikrar edip inkâr etmeyerek: 'Ben Mesih değilim' diye ikrar etti ve ona: 'Öyle ise nesin, İlya mısın?' diye sorduklarında o da: 'değilim' dedi. 'Sen o peygamber misin?' dediklerinde: 'hayır' diye cevap verdi. 'Öyle ise Mesih yahut İlya, ya o peygamber olmadığın halde, niçin vaftiz ediyorsun?' dediler" diye yazılmıştır ki İlya, İlyas; o peygamber de peygamberlerin sonuncusu Muhammed Aleyhisselâm'dır. İlya, Rafizîler tarafından "Ali" ismine de tatbik edilmiştir. Hitabın Hz. Peygamber'e yönelmiş olması itibariyle peygamberin dedesi olan ve İshak ve Yakub zincirinin karşılığında bulunan Hz. İsmail diğer bir sınıfın başlangıcı olarak buraya bırakılmış ve teker teker faziletleri bakımından Elyesa, Yunus, Lut Aleyhisselâm da onunla beraber bir sınıfta sayılmıştır. Elyasa , Yuşa b. Nûn'dur, diyenler olmuşsa da Elyesa' b. Ahtub b. el-Acuz'dur, diye tashih ediliyor. (Bu kelime Hamze, Kisâî ve Halefu'l-Âşir kırâetlerinde lâm 'ın şeddesiyle şeklinde okunur).

89- İşte onlar, kendilerine kitap, hüküm (hikmet ve hükümranlık) ve peygamberlik verdiğimiz kimseler, şu halde buna şunlar küfrederlerse, yani bu üçüne veya (kitap ve hükmü içine alması bakımından daha özet olmak üzere) Kureyş kâfirleri hiç iman etmezlerse hiç önemleri yoktur. Şüphesiz ki biz o kitap, hüküm ve peygamberliğe öyle bir kavmi vekil yapmışızdır ki, bunlar onu hiçbir zaman inkâr etmezler. Daima iman ve şükür ile sarılır, güven ve hidayete mazhar olurlar. Mekke kâfirlerine karşı Ensar ve Medine'lileri; arap kâfirlerine karşı diğer kavimlerin müminleri; bütün kâfirlere karşı bütün Âdem oğullarından peygamber, sahabe, tâbiîn ve her mümin ve hatta melekler bu kavimdendir.

90-- İşte ey Muhammed! Bu anılan ve seçilip kendilerine kitap, hüküm ve peygamberlik verilerek âlemlere üstün tutulmuş olan iyilik severler ve salihlerdir ki Allah kendilerini "işte güven onlarındır ve doğru yolu bulanlar da onlardır." âyeti delaletince hidayete erdirmiştir. Şu halde sen ancak onların hidayetine uy. Geçmişten

örnek olmak üzere bunların hepsinin tuttukları iman tevhidi, doğruluk, dine bağlılık, fazilet ve cömertlik, kitap, hikmet, peygamberlik, özetle hidayet yolunu tut, başkalarına bakma! Bu kelimesinin sonundaki sakin he zamir değil, hâ-i sekit (sekte hâsı)dır. Yani vakıf halinde dal 'ın harekesini muhafaza eden mücerred bir harftir. Bunun için sâkin (harekesiz) okunur. Ve Hamze, Kisâî, Yakub, Halefü'l- Âşir kırâetlerinde vasıl hâlinde hazfedilir, okunmaz. Ancak İbnü Âmir kırâetinde "hüdâ" kelimesine râci zamirdir. Vasıl halinde esre ile veya med ile okunur.

Ve işte İbrahim kıssasını anmanın hikmet ve gayesi budur. Bunlara uyup yüzünü ancak Allah'a tut ve hiçbir şeyden korkmayarak ve başkasından hiçbir şey beklemiyerek Allah'ın hükümlerini tebliğ et. Onlar gibi sen de, De ki: Ben, bu iş, bu tebliğ karşılığında sizden bir ücret, bir karşılık istemem, o Kur'ân başka bir şey değil, bütün akıl sahibi âlemlerine Allah tarafından bir hatırlatma ve uyarıdır. Bu bir ferde, bir sınıfa veya bir kavme mahsus değildir. Allah için herkese, muhtaç ve sorumlu oldukları şeyleri hatırlatmaktır, genel bir rahmettir.

Meâl-i Şerifi

91- Onlar: "Allah insanlara hiçbir şey göndermemiştir" demekle, Allah'ı gereği gibi tanıyamadılar. De ki: Musa'nın insanlara aydınlık ve hidayet olmak üzere getirdiği, sizin parça parça kâğıtlara çevirdiğiniz, bir kısmını belli ettiğiniz, birçoğunu gizlediğiniz; sizinle babalarınızın, sayesinde bilmediğiniz birçok şeyleri öğrendiğiniz Kitab'ı kim gönderdi? (Onlara karşı sen) "Allah" de. Sonra onları bırak, boş laflara dalarak oyalansınlar.

92- Bu Kitap (Kur'ân), kendinden önceki kitapları tasdik eden, şehirler anası (Mekke) halkını ve çevresindeki bütün insanlığı uyarman için indirdiğimiz mübarek bir kitaptır. Ahiret gününe iman edenler bu Kitab'a da iman ederler ve onlar namazlarına da devamlıdırlar.

93- Allah'a karşı yalan uyduran, yahut kendisine hiçbir şey vahyolunmadığı halde: "bana vahyedildi" diyen ve: "Allah'ın indirdiği gibi bir kitap

da ben indireceğim" diye iddiada bulunandan daha zalim kim olabilir? O zalimlerin halini ölüm şiddeti içindeyken bir görsen! Melekler onlara ellerini uzatırlar ve:" Ruhunuzu teslim edin. Bugün, Allah'a karşı haksız şeyler söylediğinizden ve O'nun âyetlerine karşı böbürlenmenizden dolayı alçaltıcı bir azapla cezalandıralacaksınız" derler.

94- Bugün, sizi ilk defa yarattığımız zamanki gibi yapayalnız huzurumuza geldiniz, size verdiğimiz herşeyi arkanızda bıraktınız. Allah'ın size göre ortağı olduklarını iddia ederek yardımlarına, şefaatlarına güvendiğiniz ortakları yanınızda görmüyoruz. Aranızdaki bütün bağlar artık kesilmiş, güvendiklerinizin hepsi kaybolup gitmiştir.

91-*} Allah'ı hakkıyle takdir etmediler, celâl ve cemâl sıfatlarını layıkıyla tanımadılar. Her şeye gücünün yettiğine, rahmân ve rahîm olduğuna iman etmediler, nimet ve rahmetinin kadrini bilmediler, hukukuna riayet, ilâhlık şanına hürmet etmediler, hasılı takdirsizlik ve nankörlük yaptılar. Çünkü, Allah insanlara hiçbir şey inzal etmedi, dediler. Böyle demekle yalnız insanlık hakkında bir takdirsizlik değil, Allah hakkında takdirsizlik ettiler, insanlara Allah'ın en büyük rahmet ve nimeti olan vahyi, peygamber göndermeyi mutlak bir şekilde inkâr etmek küstahlığında bulundular, Sâbîliğe saptılar ve öyle bir şekilde saptılar ki hissedileni ve makûl olanı tanımayan sofestaîlerin ve beşeri ilâh tanımak istiyenlerin: "Allah, biz insanların işine karışmaz" dedikleri gibi, Allah'ın beşere indirdiği hiçbir şey yokmuş veya beşerde her ne varsa Allah'tan başkası tarafından veya beşerin kendisinden imiş gibi söz ettiler. Şüphe yok ki bu gibi çirkin söz söylemeye cür'et etmek bir nankörlük huyundan, bu da nankörlüğün kötülüğünü ve Allah'ın büyüklük ve kudretini takdir edememekten ileri gelen, çirkin bir cahillik ve ahlâksızlıktır. Allah dediği zaman ne dediğini bilmeyen, bu büyük ismin ne kadar sonsuz bir kudret ve kemal ifade ettiğini gereği gibi düşünmeyenlerdir ki böyle cüretlerde bulunurlar. "Allah, beşere bir şey indirmedi" sözü, bir müşrik sözü olduğu ve yukardan beri anlaşılageldiği üzere Mekke müşriklerinin de bu fikirde bulunduğu açıktır. Fakat bunu Medine'de yahudilerin hahambaşılarından Mâlik b. Sayf'ın söylemiş olmasıdır ki bu âyetin inmesine sebep olmuştur. Şöyle ki:

Mâlik b. Sayf, iri ve şişman bir adammış. Resulullah'ın yanına gelmiş, konuşurken Resulullah kendisine: "Musa'ya Tevrat'ı indiren Allah'a and vererek

soruyorum, 'Allah şişman bilgine buğzeder' diye Tevrat'ta buluyorsun değil mi? Halbuki sen şişman bilginsin, Yahudilerin yedirdiği şeylerden şişmanlamışsın" buyurmuş. Orada bulunanlar gülmüşler, Malik b. Sayf kızmış, Hz. Ömer'e dönüp: "Allah hiçbir beşere bir şey indirmemiştir" demiş, Muhammed Aleyhisselâm'ın peygamberliğini inkârda mubâlâğa etmek için, öfkesinden müşrikler gibi hepsini inkâr edivermiş. Sonra bu sözünden dolayı yahudiler tutmuşlar kendisini başkanlıktan indirip yerine Kâb b. Eşref'i geçirmişler. Bu âyetin, nüzul sebebinde meşhur olan çoğunluk görüşü budur. Bundan dolayıdır ki sûrenin başında açıklandığı üzere bu âyet, bu sûrenin Medine'de sonradan inmiş olan birkaç âyeti cümlesinden olduğu rivayet edilmiştir. Gerçekte yukardan beri sözün geliş şekli, müşriklere karşı olduğu halde, burada yahudi de ilave edilerek buyuruluyor ki:

Öyle diyen takdirsizlere karşı de ki: Musa'nın insanlar için bir nur olarak, bir hidayet olarak getirdiği kitabı (yani Tevrât'ı) kim inzal etti? O nur ve hidayet ki siz onu kırtaslar yapıyorsunuz, aydınlanıp amel edecek yerde parça parça kağıtlara koyuyor, kuru evrak haline getiriyorsunuz, bunları meydana çıkarıp gösteri yapıyor ve bir çoğunu gizliyorsunuz. Yani gizliyor ve bozuyorsunuz, meydana koyduklarınızla da amel etmiyor, kalbinize koymuyorsunuz. Fakat İbnü Kesir ve Ebu Amr kırâetlerinde gâib (üçüncü şahıs) kipiyle okunur ki, "onu kağıtlar yapıyorlar, istediklerini meydana çıkarıp, bir çoğunu gizliyorlar" demektir. Bunda yahudilerden hitap (ikinci şahıs) ile değil, gıyab (üçüncü şahıs) ile tâbir buyurulmuştur. Eğer öbür kırâet olmasaydı, bu âyetin de Mekke'de ve müşrikler sebebiyle inmiş olduğuna hükmedilebilirdi. Ancak bu şekilde Tevrat'ın inzalinin ve yahudilerin durumlarının müşriklere karşı nasıl bir çelişki maddesi olarak söylenilebileceği sorusu vârid olurdu. Fakat bunun da sebebi yok değildir. Çünkü Mekke müşriklerine göre de Musa'ya Tevrat'ın inişi ve yahudilerin durumu, herkesçe bilinmekteydi. Onun için "Eğer bize kitap indirilseydi, biz onlardan daha doğru yolda olurduk." diyorlardı. Şu halde bu iki kırâetin toplamı bize, şunu ifade eder ki, âyetin inmesinde hem yahudilerin, hem müşriklerin sebep olmaları vardır. Her ikisi de Muhammed Aleyhisselâm'ın peygamberliğini inkâr için "Allah hiçbir beşere bir şey indirmedi" demişlerdir. Fakat esas nüzul sebebi yahudinin söylemesi olmuş ve sözlerinin çelişki maddesi önce Tevrat ve takdirsizliklerinin misali de ona karşı aldıkları vaziyet ile gösterilmiştir Bundan başka daha genel olmak ve Kur'ân'a da temas etmek üzere buyuruluyor ki:

Bir de size, ne kendinizin, ne atalarınızın bilmediğiniz ilimler öğretildi. Şu halde, bunları size indiren, öğreten hakiki öğretici kim? Ey Muhammed, o takdirsizler buna ne derlerse desinler, sen Allah'dır, de. Sonra onları bırak, daldıkları bâtıl içinde oynaya dursunlar.

92- Bu Kur'ân da, bizim indirdiğimiz öyle bir kitaptır ki, mübarektir. Feyzi, cihanı tutacaktır. Önündekini tasdik edici, teyid edici ve iyiyi kötüden ayırıcıdır. Ondaki nûr ve hidayet bunun tasdikinden geçerek artacak, kuvvetlenecek ve gelişecektir. Biz onu bunun için (yani âlemleri hatırlatmak, bereket ve tasdik için) ve bir de Ümmü'l-Kurâ'y (şehirlerin anasın)ı ve bütün çevresindeki kimseleri uyarasın diye indirdik. Ve ahirete iman eden, sonlarını kurtarmak isteyenlerdir ki buna iman ederler, ve bunlar namazları üzerinde koruyucu kesilirler. Bütün şehirlerin anası, merkezi demek olan (Ümmü'l-kurâ) Mekke'nin bir ismidir ki cihanın merkezi, bütün yaratılmışların kıblesi demek gibidir. Uyarma, Mekke'nin kendisine değil, halkına olacağı bilindiğinden mânâ, mecaz veya mecaz isnadı suretiyle "Ümmü'l-kurâ halkı" demektir. da buna karinedir. Şüphe yok ki "Mekke" denilmeyip de "Ümmü'l-kurâ" denilmesi, Mekke'yi âlemdeki bütün şehirlerin bir mutlak merkezi gibi düşündürmek içindir. Ve bundan dolayı de, merkez ve çevre karşılığıyla bütün yer çevresinde bulunanların hepsi demek olur. Bununla beraber "Ümmü'l-kurâ" merkezlik mânâsı dikkat nazarına alınmaksızın "Mekke" demek gibi düşünülürse, 'dan Mekke çevresi, Mekke civarı, bundan da nihayet Arap Yarımadası düşünülür. Bu ihtimale göre Kur'ân'ın nüzul hikmeti yalnızca Mekke ve Arap Yarımadası halkının uyarılmasına mahsusmuş gibi bir kuruntu akla gelebileceğinden "Mekke ve etrafını uyarman için" buyurulmadığı gibi, "Ümmü'l-kurâ ve etrafını uyarman için" de buyurulmayıp atıf vâvı ile "ve Ümmü'l-kurâ ve etrafını uyarman için" buyurulmuş ve bununla Kur'ân'ın nüzulünün, Muhammed Aleyhisselâm'ın peygamberliğinin yalnız Arap milletini uyarma hikmetine mahsus olmadığı ve bir âyet yukarısındaki "O Kur'ân, âlemler için ancak bir uyarmadır" mânâsıyla, bereketlerinin kapsamının genişliğinden gaflet etmemek gerektiği ve özellikle "Ey Muhammed! Biz seni ancak bütün insanlara bir müjdeci ve

uyarıcı olarak gönderdik" (Sebe', 34/28) âyetinin kapsamı anlatılmıştır. Fakat gariptir ki bütün bunlara karşı yahudilerden bir grup, bu "ve Ümmü'l-kurâ ve etrafını uyarman için" âyet-i kerimesinden Hz.Muhammed (s.a.v)in yalnız Araplara gönderilmiş bir peygamber olduğunu delil getirmeye kalkışmışlar, yani onun peygamberliğini itiraf etmekle beraber her millete değil, Araplara mahsus bir peygamber olduğu iddiasında bulunmuşlardır. Bunlar yahudilerden "İseviyye mezhebi" adıyla anılırlar ki, bugün aydın geçinen avrupalılardan bir kısmının Arap olmayan müslümanlar arasında bu yahudi fırkasının mezhebini ve politikasını yaymaya çalıştıklarını görüyoruz. Beşerde vuku bulmuş bir iş olan peygamberliği inkâr etmenin, Allah'ı gereği gibi takdir etmemekten doğan bir cüret, bir nankörlük ve herhangi bir peygamberin peygamberliğini ve herhangi bir kitabın inmesini kabul ettikten sonra bütün peygamberleri ve kitapları tasdik ve teyid eden ve onlardan daha açık ve daha feyizli olarak indirilmiş bulunan mübarek Kur'ân'ı ve Muhammed Aleyhisselâm'ın nebîliğini inkâr etmenin ise bundan başka açık bir çelişki olduğu anlatılmakla peygamberlik işi tespit ve teyid ediliyor. Ve peygamberlik meselesinin Allah'ın sıfatları meselesinin bir dalı olduğunu, irfan ve ahlâk, sorumluluk duygusu ve âkıbet endişesi ile ilgisini tesbit ettikten sonra, Allah'a yalan isnad eden, yalan yere peygamberlik iddia eden veya Allah'a, Peygamber'e rekabet etmeye kalkışan iftiracılar, yalancılar, sahtekârlar ve haddini bilmezler hakkında korkutma ve uyarma olarak da şöyle buyuruluyor :

93-94- Ve kimdir o kimseden daha zalim ki, Allah'a yalan iftira etmiştir. Mesela yalancı Müseyleme (Müseylemetû'l-kezzab) ve Esved Ansî gibi, "Allah beni peygamber gönderdi" diye yalandan peygamberlik iddia etmeye veya Amr b. Luhay ve benzerleri gibi kendi kendine din uydurmaya, hükümler koymaya kalkışmış veya herhangi bir şekilde Allah'a karşı yalan uydurmuş, Allah'a ilgisi caiz ve layık olmayan bir şey isnat etmiş, veya kendisine hiçbir şey vahyedilmemişken, bana vahyedildi, demiştir. Özetle ya herhangi bir şekilde bir yalan iftira etmiş veya özellikle vahy iddiasıyla iftira etmiştir. Diğer bir mânâ ile: "Bana vahyolundu, ona hiçbir şey vahyolunmadı" demiş, kendine vahiy iddia etmiş ve Peygamber'e vahyi inkâr etmiştir. Yalanın iki büyük çeşidini toplamış, yoğa var, vara yok diye kat kat büyük bir yalan söylemiş demek olur. Ve o kimseden ki, Allah'ın indirdiği âyetler gibi ben de indireceğim, demiştir. Allah ile rekabete, Kur'ân'ın benzerini yazmaya, Peygamber'le boy ölçüşmeye kalkışmıştı. Nitekim Tâif'li Nadr b. Haris ve yardakları, "Eğer

istesek bunun (Kur'ân'ın) aynısını biz de söyleriz" (Enfâl, 8/31) demişler, "Ekin ekenlere, ekmek yapanlara, pişiriş pişirenlere, lokma edenlere kasem olsun" diye saçmalar söylemişlerdir. Ve işte şu zikrolunan misaller bu âyetin nüzulüne sebep olmuşlardır ki, bunların bazısı Mekke'de, bazısı Medine'de vaki olmuş bulunduğundan bu âyetin de Mekke olaylarına da işaret ederek Medine'de indiği rivayet edilmiştir.

Ey muhatap sen bir görsen bütün bu zalimlerin gamerât-ı mevte düştükleri, ölümün pençelerine geçip şiddetten şiddete atıldıkları, ve melekler ellerini uzatarak, haydi bakalım canlarınızı çıkarın, yahut kendinizi kurtarın. Bugün siz hakaret ve zillet azabıyla cezalanacaksınız, çünkü Allah'a karşı doğru olmayanı söylüyordunuz, ve ayetlerine karşı kibirleniyordunuz. Gururunuza yediremiyor, onlara imandan, düşünmeden kaçınıyordunuz, ve gördünüz ya ey zalimler bugün, bize ilk defa sizi yarattığımız gibi teker teker, yalnız başınıza geldiniz, ve size verdiğimiz şeylerin hepsini arkanızda bıraktınız. O şefaatçilerinizi de sizinle beraber görmüyoruz. Onları ki siz, kendinizde ortakdırlar diye sanmıştınız. Varlığınız üzerinde bunların ilâhlık hissesine sahip birtakım ortaklar olduklarını ve Allah'a karşı size şefaat edeceklerini sanıyordunuz. Artık aranızda ebedî kesilme vâki oldu. Nâfi', Hafs, Kisâi, Ebu Ca'fer'den başkasının kırâetinde nûn'un ötresiyle okunduğuna göre, artık aranız sonsuza dek açıldı, bütün ilişkiler kesildi, tarumar oldu, ve zannettiğiniz o hayaller, o kuruntular sizden kaybolup gitti, diye tarafımızdan hitap tebliğ edildiği zaman görsen!.. Neler olacaktır neler!...

Bunları gözönüne getirmeli de Allah'a karşı haksızlıkta, takdirsizlikte bulunmamalıdır.

Gerçekte:

Meâl-i Şerifi:

95- Şüphesiz ki taneleri ve çekirdekleri yaran Allah'tır. O, ölüden diriyi

çıkarır, diriden de ölüyü çıkaran O'dur. İşte Allah budur. O halde nasıl yüz çevirirsiniz?

96- Karanlığı yarıp tanyerini ağartan O'dur. Geceyi, dinlenmek için; Güneş'i, Ay'ı (vakitlerinizi) hesaplamak için yaratmıştır. İşte bu, her şeye galip gelen ve her şeyi bilen Allah'ın takdiridir.

97- Kara ve denizin karanlıklarında yolunuzu bulasınız diye yıldızları sizin için yaratan O'dur. Şüphesiz biz, bilen bir toplum için âyetleri geniş bir şekilde açıkladık.

98- Sizi bir tek candan yaratan O'dur. Sonra sizin için bir karar yeri, bir de emanet yeri vardır. Biz âyetlerimizi, anlayan bir toplum için apaçık beyan ettik.

99- Gökten suyu indiren O'dur. Onunla her çeşit bitkiyi çıkardık, o bitkiden bir yeşillik çıkardık, ondan da birbiri üzerine binmiş taneler; hurmanın tomurcuğundan sarkan salkımlar, üzüm bağları, zeytin ve nar (bahçeleri) çıkarıyoruz. (Bunların) kimi birbirine benzer, kimi benzemez. Bunlar meyvelendikleri zaman meyvelerinin olgunlaşmasına bakın! Bunlarda inanan bir toplum için ibretler vardır.

100- Onlar, Allah'a cinlerden de ortak koştular. Halbuki onları yaratan O'dur. Bilgileri olmadan O'na oğullar, kızlar uydurdular. O'nun şânı onların uydurdukları sıfatlardan münezzeh ve yücedir.

101- Gökleri ve yeri yoktan var eden O'dur. Eşi de olmadığı halde, nasıl olur da çocuğu olur? Her şeyi yaratan O'dur. Ve O, herşeyi bilendir.

95- Kelimesi İbnü Kesir, Ebu Amr, Yakub'dan Ravh kırâetlerinde ism-i fâil sîgasıyla şeklinde okunur.

Allah, taneleri ve çekirdekleri yarandır. Ölüden diri çıkarır, ve diriden ölü çıkarandır, işte Allah budur. Böyle bütün tabiatlar üzerinde hâkim olur yaratıcı ve yoktan var edicidir.

FALK , yarmak, çatlatmaktır. HABB "habbe"nin; NEVÂ da çekirdek demek olan "nevât" ın çoğulu yerinde cins ismidir. Habb, tane, ot tohumlarına; nevât, çekirdek de ağaç tohumlarına delalet eder. Bununla beraber ot ve ağaç ikisi de bitkisel olduğundan, nevâtı tanenin içindeki bitkisel maya

gibi düşünmek mânâ bakımından daha uygun olacaktır ki, bir tanenin içindeki öz, bu maya, bir hurma veya üzüm tanesinin içindeki çekirdek gibidir. Buna nevât kelimesinin küçültülmüşü olarak "nüveyye" de denilir ki Fransızların "nuvoyya" deyimi bundan alınmış görünür. Bakınız bir tane, bir çekirdek bir yere düşer, bir müddet geçirince Allah o tane, o çekirdek içinden bir hareket, bir basınç, bir filizlenme meydana getirir, onu altından, üstünden yarar, çatlatır; sükûn halini, hareket haline; bitişme halini, ayrılma haline çevirir, Üstteki çatlaktan bir çenekli veya iki çenekliler olarak havaya yükselen ağaç, altındaki çatlaktan toprağa geçen ve saçak denilen ağaç çıkar ve o tane, o çekirdek, önce böyle biri yukarı yükselen, biri aşağıya inen iki çeşit tabiatta bulunan iki ağacın bitişme sebebi olur. Parmakla eziliverecek kadar ince ve yumuşak olan o saçaklar, sert çuvaldızların, sivri bıçakların nüfuz edemeyeceği derecede sert olan yerleri ve bazı zaman kaskatı taşları bile çatlatır, aralarına girer ve sonra bir bitki, bir ağaç üzerinde o kadar şaşırtıcı ve mükemmel bir şekilde çeşitli tabiatlar kazanır ve bu çeşitli tabiatların hepsi öyle bir ahenk ve nizam ile işler, çalışır ki acaiblik ve inceliklerinin açıklama ve izahı tükenmez. Bir tabiattan yarılıp çıkan kabuk, ağaç, öz, damar, kök, gövde, dallar, yapraklar, çiçekler, ışıklar bu çeşitli tabiatların her biri bütün tabiat kuvvetleri üzerinde hüküm ve tesir icra eden ve sanat ve güç açıklayan yaratıcı kudretin aciz bırakan delillerinden olan birer âlemdirler. Bunları daha geniş bir zevk ile seyretmek istiyenler bitkilerin anatomisini, dokularını, uzvî maksatlarını incelesinler ve mutalaa etsinler. Sonra çatlaktan çatlağa, fıtrattan fıtrata geçen, sıfatları, özellikleri, renkleri, şekilleri, tadları, tabiatları çeşitli olan bu farklı cisimlerin ortak mesaîlerinden aslî gaye olan meyve doğar. Bir tane veya bir çekirdek yerine kat kat kutular, kaplar içinde yüzlercesi meydana gelir. Ve her biri olgunlaşınca yeni bir âlem olmak için bittiği yerden kopar, topraklara katılmak üzere yere atılır. Çıkış yeri bir ve tabiatın, yıldızların, mevsimlerin, unsurların tesirleri, şartları eşit olduğu halde bir taneden, bir çekirdekten bu kadar çeşitli cisimler ve tabiatların çatlayıp çıkması, tabiatların ve unsurların değil, hikmet sahibi merhametli, güçlü ve dilediğini yapan, varlığı kendinden olan Allah'ın takdir ve tedbirinin eseri olduğunda şüphe yoktur. Toprakta çekirdekten bunları bitirip çıkaran yaratıcı kudret ne ise, yine toprakta bunlardan çekirdeği bitiren yaratıcı kudret de odur. Gerek taneyi, çekirdeği yararak bitki ve ağaçlar çıkarmak ve gerek bir yarılmadan tane, çekirdek yaratmak, her iki mânâsıyla "taneyi ve çekirdeği yaran" O'dur. Şu halde doğrudan doğruya topraktan tane ve çekirdeği yaratıp çıkaran da

O'dur. O, böyle ölüden diri çıkarır. Diriden ölüyü çıkaran da O'dur. Ve bu mânâ hayvanlarda daha derin ve daha büyük şümûl ve güzellik ile açıktır. İşte Allah bu yarma ve fıtratı yapan, ölüden diri ve diriden ölü çıkaran ve tabiatlar üzerinde hakim olan mutlak güçlü, dilediğini yapandır. Şu halde ondan nasıl çevrilir de başkasına taparsınız? Yahut O'ndan, O'nun hükmünün ve kudretinin tesirinden nerede kurtulacaksınız? Gerek hayatta olun, gerek ölümde; gerek hayvanlara karışın, gerek otlara; gerek yere geçin, gerek göğe çıkın; gerek karanlıkta bulunun gerek aydınlıkta; hasılı hiçbir halde, hiçbir noktada onun elinden kurtulamazsınız.

96-Zira sabahı çatlatan; karanlıkları yarıp sabah yapan, aydınlığı aksettirip tan attıran O'dur. O geceyi dinlenme yeri yapan; dinlenecek, istirahat edecek bir sükûnet okyanusu, Güneş ve Ay'ı da hesap yapmıştır. (Âsım, Hamze, Kîsâî ve Halefü'l-Âşir'den başka imamlar okunur). Yokluk karanlığını yarıp tan attırarak yoğu var eden ve ufku, sabah ve güzellikle açıp vücuda, hayata uyanıklık, hareket ve faaliyet veren ve geceleyin bunları gizliyerek heyecanlarını teskin etmek ve yorgunlukları dinlendirmek için bir sükûn perdesi çeken yine O'dur. Gündüzün alameti olan Güneş ve gecenin alameti olan Ay bunların yapıcısı ve âmili değil, hesap vasıtalarıdır. Hepsi hesaplı yapılmıştır. Ve insanlar faaliyet ve sükûnlarının hesabını vermekle mükellef bulunduklarından, Allah Teâlâ miktarlarını ve sayılarını tayin ve tahsis ederek hesabı da yaratmış, Güneş ve Ay'ı bu hareket ve sükûnun hesabına birer alamet yapmıştır. bütün bunlar, bu çatlamalar, bu yapıcılar, bu hesaplar o aziz ve alîmin takdiridir. Ne hesapsız, takdirsiz, gelişi güzel, keyfe göre oluvermiş bir tesadüftür, ne de yaptığını bilmeyen kör bir tabiatın birbirini takip etmesidir. Böyle bir varlık ve yokluk, karanlık ve aydınlık, hareket ve sükûn gibi ikisi de bir yere gelmek ihtimali bulunmayan çeşitli ve çelişkili tabiatların her birine birer belli ölçüyü tahsis ederek birer sınır koyup, sonsuz ihtilaflarına rağmen hepsini bir telif ve terkib nizamı içinde kesin bir hesap ile yürütmek, elbette hiçbir tabiata boyun eğmeyen eşsiz bir üstünlüğün ve kudretin, gizli ve açığı gören, bilen, sonsuz bir güçlü ilmin sahibi olan bir aziz ve bilenin açık eseri ve güzel yapısıdır. Şu halde o yaratıcı ve var edici olan Allah yalnız kâdir (güçlü) değil, ortak ve benzeri yok bir üstün ve bilgindir de. Bunu hesaba almayıp da ondan yüz çevirmek ve onun izzeti altında ve ilminde bulunan tabiat veya hayata veya astronomiye ait güçlere bağlanıp tapmak ve sonra onun hesabından kurtulmak nasıl mümkün olur? Halbuki:

97- O hem öyle bir Allah'tır ki, sizi yıldızlar için değil, yıldızları sizin için, yani kara ve denizin karanlıklarında

bunlarla doğru yolu bulasınız, bunların delaletiyle hedefinizi, yönlerinizi ve kıblenizi, maddî manevî yolunuzu doğrultasınız diye yapmıştır. Şu halde bunlar size ilgileri bakımından üzerinizde hakim ve idareci birer mabud değil, menfaatlerinize hizmet veren birer hidayet fanûs (cam kap)u ve rahmet alametleridirler. Şüphe yok ki biz bilgi sahibi olanlar için bu âyetleri açıkladık. Birinci olarak gökteki yıldızlar gibi nokta nokta ayırt edilerek veciz bir şekilde çoklukla zikir ve beyan edilen bu âyetler herkese hidayet olmakla beraber öyle ilmî noktalardır ki bunlardan ilim ehli olanlar, bilmek şanından bulunanlar istifade ederler. İkinci olarak bunların hilkat kitabında, toprak ve denizde, yer ve gökte, bitkilerde ve hayvanlarda, hava boşluğu ve astronomide o kadar çok tafsilatı vardır ki, bunlardan faydalanmak da ilim ehli olanlara, ilmî kabiliyeti bulunanlara mahsustur. Bundan dolayı müslümanlar, bu prensipleri esas kabul ederek Botanik, Zooloji, Aritmatik, Astronomi, Meteoroloji, Gökbilim, Matematik ilimlerini öğrenmeye çalışmalıdırlar. Hasılı bu Kur'ân âyetleri o kadar geniş bilimleri içerirler ki bunun açıklama ve tafsîlinde "De ki: Rabb'imin sözlerini yazmak için deniz mürekkeb olsa, bir aynı da ona ilave edilse Rabb'imin sözleri bitmeden, denizler tükenirdi" (Kehf, 18/109) âyetinin hükmü geçerlidir.

98- Yine o öyle bir Allah'tır ki sizi başlangıçta bir nefisten yarattı. Bir candan, bir Âdem'den neş'et ettirdi, üretti. (Nisâ sûresinin başına bak.) sonra bir müstekar (karar yeri) ve müstevda (emanet yeri) var. Çeşit çeşit.

MÜSTEKARR ve MÜSTEVDA, istikrar (yerleşme) ve istîda (emanet bırakma) mânâsına mimli masdar veya yerleşme yeri veya emanet yeri mânâsına yer ismi olur. Yani hepiniz bir nefisten meydana gelmiş olduğunuz halde her birinizin bir istikrar haliniz, bir istîda haliniz var. Sırt omurgasından rahime, rahimden dünyaya, dünyadan kabre, kâh yerleşme, kâh emanet olarak bırakılma, iki nöbetleşen hâl içindesiniz; yahut kiminiz istikrar yeri, kiminiz istîda yeri, bazınız erkek, bazınız dişi. Yahut kiminizin yerleşme yeriniz, kiminizin emanet bırakma yeri var; bazınız döl sahibi, bazınız rahim sahibi; bazınızın karargâhı, evi, vatanı var, bazınız gurbette, yolculukta veya göçebe. (İbnü Kesir, Ebu Amr, Yakub'dan Ravh kırâetlerinde kaf'ın esresiziyle ism-i fail olarak okunur ki bu şekilde ism-i mef'ûldur. İstikrar lazım olduğunda ism-i mef'ûl olamaz. Fakat istîdâ iki mef'ûlüne ta'diye eder ki birisi

emanet bırakılan şey, diğeri de kendine emanet edilen şeydir. Ve bunun ikisine de "müstevda" denilir ve burada birincisidir . Şu halde bu kırâete göre mânâ: Hepiniz bir nefisten meydana getirilmiş olduğunuz halde kiminiz yerleşmiş bulunuyor, istikrar halinde; kiminiz de henüz emanet halinde. Yani kiminiz henüz çıkış yeri olan sulb (bel omurgasın)dan ayrılmamış orada duruyor; kiminiz rahime tevdi edilmiş doğmak üzere bulunuyor. Diğer bir mânâ ile: Kiminiz, rahimde yerleşmiş; kiminiz henüz sulbde emanet bulunuyor. Yahut kiminiz bilfiil yaratılmış; kiminiz de henüz kuvve (his=duygu) halinde. Yahut kiminiz kararını bulmuş, erginlik ve kemaline ermiş, kiminiz de henüz velayet ve vesayet altında. Yahut kiminiz yerleşmiş; medeni veya ikamet eden; kiminiz yolcu veya gezegen nihayet bir kısmı ölmüş, bir kısmı dünyada. Hasılı kaynak bir, oluş çeşitli, yapıcı ve durumlar, birbirini takib etme de ve değişim içinde hem birlik, hem halinde değişik de değişik! Şu halde normal bir bakış açısıyla bakıldığı zaman ilim ve fenin en büyük kanunu olan tabiatın muntazam bir şekilde birbirini takip etmesi kaidesi gereğince bu çeşitlenme ve değişmenin olamaması ve bu neş'etin bulunamaması gerekirdi. Eğer bu olaylar olmasaydı da mesele tabiat itibariyle teorik olarak düşünülseydi, bu meydana gelmelere mümkün olmayan bir çelişki gözüyle bakılması lazım gelirdi. Halbuki âleme göre bile, tek kaynaktan çok ürün ve birbirine uymayan şeyin meydana gelmesi olağan bir iştir. Ve olay, olaydır. Demek ki olayın sebebi, madde ve kaynağın tabiatı değil, yaratıcıdır. Maddeye ve kaynağın tabiatına eklenen her hadisede yeni bir yaratma vardır. Yani maddesiz icat etme gibi zât ve yaratıcının sıfatından başka hiçbir şarta dayanmayan bir yolun icadı, bununla beraber bu icadı, geçmiş icada uydurarak ve bağlayarak onu büyüten ve artıran bir takdir ve bir güzel sanat vardır. Maddeyi kendi tabiatında devam ettirmeyip de yarmak ve ona onda bulunmayan bir çeşitlenme ve değişim vererek tekden çok, uyandan uymayan ve uymayandan uyan çıkararak birçok dallar ve çeşitli şubeler meydana getirmekte de ilk maddeyi yoktan icat etme gibi madde ve maddenin tabiatı dışından gelen açık bir yaratma ve tesir, yaratıcının varlığına, ilim ve kudretine delalet eden bir güzel sanat okunur ki, bunun delalet çeşitleri tabiatın mânâsı olan istikrar ve birbirini takip etmenin zıddı olup, onu tamamen veya kısmen değiştiren yeniliklerin, değişimlerin varlığıdır. Her istîdâ (emanet bırakma), her yenilik, her sonradan oluş, her ârız oluşlar, her değişim bir yaratma delili ve bunun için de her devamlılık, her birbirini takip etme, her uygunluk, her nizâm, bir sanat delili'dir. "Bir"in çok, değişkenin uygun olması bir çelişki olduğu halde, "bir"den çok, uygundan değişken yapılması ancak yaratma ve meydana getirme ile mümkün

olur. Bazıları yoktan ebediyi yaratmayı illet (sebep) ve tezâyüf-i illiyet (sebebin daralması) kâidesine zıt zannederler. Tabiate göre bir de yoktan yaratmak, yokluğun sebebi mânâsına tefsir edilmesine göre bu zan doğrudur. Çünkü yokluğun sebebi, sebebin yokluğu demek olacağından, bu takdirde ne sebep kalır, ne de sebebin baki olması. Halbuki olaylar için sebep gereklidir. Tabiat, sebep farzedildiği zamanda da her başkalaşım ve değişim noktasının ebediliğe ve illetin daralması kanununa aykırı olduğu açık bir olaydır. Fakat yaratmada sebep, yaratıcı olmak üzere düşünüldüğü zaman, ne sebebin ebediliği, ne de sebenin daralması, hiçbiri diğerine zıt olmamış olur. Ve hatta yaratma anlayışıdır ki, bu kanunu tesbit ve teyit eder. Ancak sebebin daralması, sebep olunanın sebebe dayanması ve sebepten fazla bir kudret ifade edememesi mânâsına anlaşılmalı, sebep olunanın muhakkak sebebine uygunluğu mânâsına telâkki edilmemelidir. Zira illetlinin illetine uygunluğu da mümkün değildir. Bir okka, bir okkayı çekemez. Hakiki illeti malûlünün dengi olamaz. Bir fark ve üstünlüğü içermek gereklidir. Sebep illetlisine kendinden bir şey vermez, onda eserini yaratır. Yoksa sebep tükenir, sebebin ebedîliği kalmaz. Ve bunun için sebep, malûlün aslı değil, yaratıcı ve var edicisidir. Tohum ve ağaç, baba ve evlat, kökler ve dallar birbirinin sebep ve malûlü değil; sebep ve müsebbebi, yani oluş yolu ve emanet edilen yeridir. Bunların emanet bırakılması ve devamlılıkları da beka ve sebebin daralmasının, yaratıcı olan Allah'ın varlığının ve tesirinin çeşitli delaletleridir. Kök ile dal arasında değişim ve farklılık ne kadar çok ve devamlılık ve birbirini takip etme ne kadar az olursa, orada tabiatın hükmü o kadar az ve yaratıcının tesiri o ölçüde çok görünür. Gerçi en az hareket ve sükûn gibi iki zıt mânâya kabiliyetten uzak olan sükûn ve mutlak istikrar içinde bulunan hiçbir madde yoktur. Ve hatta yalnız hareket bile tabiatın küllî (tümel) kanunu olan birbirini takip etme ve yeknesaklığa aykırı, yenilik ve değişim ifade eden bir zıtlık ve istida (emanet bırakma)dır. Fakat maddenin parçalarındaki bu başkalaşma ve değişim çoğunlukla gizli olduğu için, yalnız madde fikrine doğru inildikçe tabiatın hükmü daha açık ve madde ebedî ve devamlı gibi anlaşılır. Bununla beraber basit maddelerde değişme hissedildiği zaman da, basitlikleri sebebiyle, yaratmak mânâsı daha büyük bir açıklıkla görülür. Bu şekilde cansız maddeler ve madenler üzerindeki yaratma mânâsı bitkilere, hayvanlara doğru geçildikçe artan bir ölçüde artar, yaratmanın delilleri daha çok ortaya çıkar. İnsanlığın üremesi ve insana mahsus hayata gelince, insan ferdleri arasındaki durumların farklılığı hepsinden çok olduğu için, burada kudret ve yaratıcının sanatı, delilleri daha çok, daha geniş ve bununla beraber birleştirme ve açıklamanın

çokluğundan doğan tasavvur ve içeriği daha problemdir. İşte "karar yeri ve emanet yeri", bütün bu delilleri ve âyetlerin delalet şekillerini, bütün açıklık ve ilmî ayıklamasıyla gösteren bir kanundur. Ve hiçbir filozof, hiçbir felsefe "ıttırat (birbirini takip etme) ve teğâyür (birbirine uymama)" korunma ve değişme, ebedîlik ve daralma kanununu bu kadar güzel ve bu kadar genişlik ve ayıklamasıyla özetleyememiştir. Şu halde burada önce insan cinsinin tek mânâsını içine alan Hz.Âdem'in yaratılış ve oluşunun durumu ile hiç meşgul olmadan her ailede, her kavim ve kabilede gördüğünüz vechile bir asıldan, bir ırktan birçok kimselerin devamlı olarak üremesi ve çoğalıp gittiklerini ifade eden üreme kanununun işaret ettiği çeşitlenme ve değişim çokluğu kesinlikle isbat eder ki, Allah Teâlâ yalnız menşe (kaynak)lerin yaratıcısı değil, bütün genişliğiyle her çeşit oluşumların da yaratıcısıdır. Görülüyor ki "karar yeri ve emanet yeri"nin analiz ve açıklaması o kadar yüksek ve derin bir hikmet düstûrudur ki, bununla öbür âyetlerin delalet vecihlerindeki en ince bir başlangıç, açıklama ve izah yapılmış bulunmuyor. Şu halde bunu anlamak, diğer âyetleri de açıklamak ve genişletmek demek olacağı ve bu da onlardan daha derin, daha ince bir ilmî uzmanlığı gerektireceği cihetle buyuruluyor ki:

Biz bu âyetleri fıkıh ehli (anlayışlı) olan, nefsinde ince ve derin bir anlayışı bulunan hikmet sahibi kimseler için açıkladık. Yani açıklamadan istifade edebilmek için sadece ilim ehli olmak yeterli değil, kendini bilmiş olmak da şarttır. Yukarılarda da geçtiği üzere "fıkh" asıl lugatta bir şeyi sebep ve hikmetiyle anlamak, ince anlayış ile anlamak mânâsınadır ki, bunda "nefsi bilmek" mânâsı da yer almıştır. Bununla şuna işaret edilmiştir ki, bundan önceki âyetlerin ilmî açıklamasının şartlarından biri de, insanların kendilerini ve nefislerinin hallerini tanımalarıdır. Normal ilim ehli olanlar kendilerini bilmeyi hesaba katmadan herşeyi anlayıverdiklerini sanırlar. Halbuki objektif deliller, subjektif delillerle bilinir ve doğru karar ikisinin uyuşmasıyle verilir. Şu halde insanî gelişme ve subjektif hayat anlaşılıp farkedilmedikçe objektif gelişme hakkındaki ilim sağlam olmaz. İnsana has gelişme ise, bitkisel ve hayvansal gelişmeden daha derli toplu olduğu için kendini bilmek daha zor ve kendini unutmamak şartıyla objektif mütâlaa zor olduğundan ve "karar yeri ve emanet yeri"nin analizi bu açıklamayı da içine aldığından birincisinde "bilen bir kavim için" ile yetinildiği halde burada "derin anlayışlı bir kavim için" buyurularak daha çok tahsis edilmiştir .Şu halde kendini bilmiyenler için ne kadar açıklama yapılsa boştur. Nefsini bilenler için

de gerçekte mevcut olan açıklamayı anlamak için bu âyet en büyük tetkik ve tahlil anahtarıdır. Ve hatta böyle nefsini bilenler yine bu âyetteki düstûrun işaret ettiği etraflıca alâmetlerin kendisidirler. Bunun için ince anlayışlılara bu derli toplu nokta hatırlatıldıktan sonra aynı düstur içinde "taneyi ve çekirdeği çatlatan" anlayışını açıklama ve seçim silsilesi ve gelişmeyi açığa çıkarmak ve bu konuda unsurları bir etkin başlangıç gibi düşünenleri reddetmek için, en mühim hayatî esaslar olan ve bir zamanlar basit ve ebedî sanılan suyun inmesinden başlamak suretiyla bunun üzerinde tecelli eden ve insan toplumunun hayatının devamı ve saadetinin esaslarıyla ilgilenen rahmet âyetleri ve kudret delilleri gayet ilmî ve bununla beraber gayet hissî bir analiz ve sentez ile herkese gösterilerek şöyle buyurulmuştur:

99- Ve yine O, öyle bir Allah'tır ki, yüksekten bir su indirdi. Şimdi kudret ve rahmete bakın ki, biz büyük şân sahibi bir su indirdik de, bununla her şeyin bitkisini çıkardık. Tane ve çekirdeklerin, her türlü bitkinin insanlar ve hayvanlar gibi bitki ile gıdalanan veya madenler ve diğerleri gibi bitkilere gıda olarak onlara dönüşecek ve aynîleşecek olan her şeyin bitkiselliğini, bitkisel gücünü, yetişme ve gelişme özelliğini fiile çıkardık. Ve bundan dolayı ondan (o bitkiden veya o şeyden) taze bir yeşillik, bir çim çıkardık. Bir yeşillik ki, ondan birbirine binmiş taneler çıkarırız. Buğday, arpa, çavdar gibi tahıl başakları havadan hücum edecek düşmanlara karşı harp nizamı almış, mızraklarını uzatmış süvari bölükleri gibi ne güzel birikmiştirler. Ve hurma ağacından, tomurcuğundan da, yakınlara sarkmış salkımlar olur. Ve daha türlü üzümlerden bağlar (yani üzüm bağları), ve zeytin ve nar, birbirine hem benzeyen, hem de benzemeyen. (Bu benzeyiş ve benzemeyiş kaydı, yukarda istikrar (yerleşme) ve istîda (emanet bırakma) ile ifade olunan birbirini takip etme ve zıtlaşma düstûrunun mantık nokta-i nazarından daha açık bir ifadesidir). Şimdi bunun bir meyve verdiği zamanki ham meyvesine bakın, bir de kemâle erişine. Arada ne büyük bir fark vardır ve bu farkta ne önemli bir terbiye feyzi, ne açık bir terakkî feyzi!.. Her halde bunda iman edecek olanlar için (Allah'ın varlığına, birliğine, kudretine ilâhlık hikmetine delalet eden) bir çok âyetler vardır.

Suyun inmesi, bitkilerin, çimin çıkartılması, "indirdi", "çıkardık" diye geçmiş zaman kipiyle (mazi siğasıyle) ifade edilmiş olduğu halde, "birbirine binmiş taneler" kısmı "çıkarırız" diye gelecek zaman kipiyle ve

kelimesinin sıfatı olarak güç hâlinde gösterilmesi ve tomurcuğun, salkımların bu minvâl üzere bunlara atfedilmesi dikkate şâyândır. Bununla Mekke'de bu âyetin indiği sırada İslâm dininin henüz o çim, o tomurcuk misalinde olduğuna, Kur'ân'ın gökden inen bir rahmet bulunduğuna müminlerin gelecekleri o cennetler ve olgunlaşmış meyveler gibi olacağına da işaret edilmiştir.

Fahreddin Râzî der ki: Burada önce hububat, sonra hurma, üzüm, zeytin, nar dört çeşit ağaç zikredilmiş ve ekin (ziraat), ağaçlardan öne alınmıştır. Çünkü ekin gıda, ağaçların meyveleri yemiştir. Gıda ise yemişten öncedir. Sonra hurma, diğer yemişlerden öne alınmıştır. Zira hurma, Araba göre gıda yerindedir. Bir de filozoflar, hurma ağacıyla hayvan arasında bir çok hususta benzerlik bulmuşlardır ki, bu kadar benzerlik, diğer bitki türlerinde bulunmaz. Bu mânâya işaret olarak Peygamberimiz (s.a.v.) demiştir ki: "Halanız Nahle'ye (hurmaya) ikram ediniz. Çünkü o Âdem'in tînetinin kalıtımından yaratıldı". Hurmanın arkasından da üzüm zikredilmiştir. Zira üzüm, meyve türlerinin en şereflisidir. İlk ortaya çıkan filizlerinden son haline kadar kendisinden faydalanılır. Filizinden ilk zamanlarda incecik yeşil iplikler çıkar ki ekşimtrak lezzetli bir tadı vardır. Ve bundan yemek yapmak da mümkün olur. (yaprağından edilen fayda da bilinmektedir) Sonra koruk çıkar ki, bu da gerek hastalara ve gerek sağlamlara hoş bir yiyecektir .Bundan ince zevk, safralılara faydalı şuruplar da yapılır. Yemeklere konacak ekşi de kaynatılır ki ekşili kaynatılmışların en lezzetlilerindendir. Tam üzüm olunca da yemişlerin en tatlısı, en iştahlısıdır. Yaş üzümü askıya asarak bir sene veya daha çok biriktirip saklamak da mümkün olabilir. Ve bu gerçekten biriktirilip saklanan yemişlerin en tatlısıdır. Sonra üzümden yenilecek dört şey yapılır: Kuru üzüm, pekmez, sirke, şarap. Bu dört şeyin faydalarını anlatmak ise ciltlerle kitaplara dayanır. Gerçi şarabı şeriat haram etmiştir. Bununla beraber Cenâb-ı Allah bunun hakkında "İnsanlar için bazı faydalar vardır, ancak (içki ve kumarın) günahları faydalarından çok büyüktür" (Bakara, 2/219) buyurmuştur. Üzümün en güzel şeyi çekirdeğidir. Doktorlar bundan bir takım tertipler yaparlar ki zayıf ve nemli mideler için çok büyük faydaları olur. (Gerçekten zamanımız doktorları da üzüm çekirdeklerinin çiğneyip ezerek yemek, şartıyle faydalarının çok büyük olduğunu beyan etmekte bununla ittifak halindedirler) Hasılı üzüm "yemişlerin sultanı" denmesine değer bir meyvedir. Aynı şekilde zeytinden de faydalanmak pek çoktur, tanesi yenir, yağının da yemek ve diğer hususlarda ne kadar büyük faydası ve çok kullanılır

olduğu malûmdur. Nara gelince, nar gerçekten acaip bir meyvedir. Bu önce dört şeyden oluşmuş bir cisimdir. Kabuğu, zarları, çekirdeği, suyu. İlk üçü yani kabuğu, zarları, çekirdeği, soğuk, kuru, yoğun, tutucudur. Hem bu sıfatlarda çok kuvvetlidir. Suyu ise bunların zıddına olarak gayet tatlı, yumuşak ve yumuşaklığa çok yakın bir içecektir. Ve huyu, tabiatı mutedil olanlara çok uygundur. Zayıf mizaçlı olanları takviyesi vardır. Bir yönden gıda ve bir yönden de ilaçtır. Şu halde nar, düşünüldüğü zaman üç kısımındaki tam yoğunluk ve suyundaki yumuşaklık ve itidâl ile yaratıcı Teâlâ bunda iki değişik zıddı toplamış gibidir. Yani bunda "benzeyen ve benzemeyen" mefhûmundaki uygunluk ve zıtlık kanununun açık bir örneği vardır.

100-Hasılı herşeyin gerek başlangıcında ve gerek gelişme süresinin her lahzasında hem ilim ehline, hem ince ve hikmetli anlayış ehline, hem bütün iman yeteneği olanlara Allah Teâlâ'nın ilâhlık eserleri, kudret ve tek oluşunun delilleri açık ve doludur. Böyle iken Allah'a cinleri türlü türlü ortaklar yaptılar. Cin genel adı altında bulunan, gözlerden gizli karanlık yaratıklara veya gözle görünmez, tabiat ötesi kuvvetlere ve rûhânî cevherlere ilâhlıktan veya rablıktan veya yaratıcılıktan pay vererek Allah'a denk veya daha aşağı ortak yaptılar. Kimi meleklere, kimi şeytan cinsine, kimi hepsine çeşitli adlarla taptılar veya zâtî kudret ve tesir isnat ettiler. Tefsircilerin beyanına göre buradaki "cin", melekleri ve şeytanları da içine alan bir genel mânâda kullanılmıştır. İbnü Abbas demiştir ki: "Cin kelimesi, istitar (gizlenme- örtünme) den türemiştir. Melekler ve bütün rûhânîler de gözle görünmezler ve sanki gözlerden gizli gibidirler. Bu yorum iledir ki İblis de cinden sayılır. Meleklere ve rûhânîlere de cin denilmiştir". Yukarda putlar ve yıldızlar gibi hissedilen ve fizikî şeylerden ortak kabul edenlerin, puta tapanların, yıldızlara ve heykellere tapanların sapıklıkları beyan olunduktan sonra, burada da bunların felsefî kaynağı olan ruha tapanların sapıklıkları, yani melekler, şeytan, akıl, nefis, madde, kuvvet, tabiat gibi gizli ve fizik ötesi sebeplere bağlananların ve bunları "üç tanrı" ve "aracı" sayanların sapıklıkları beyan olunmuştur. Bazı tefsircilerin açıklamasına göre bu âyet, "melekler, Allah'ın kızlarıdır" diyenler dolayısıyla nâzil olmuş ve meleklere "cin" denilmiştir. Meleklere Allah'ın kızları demek de cevherî ortaklığı gerektiren doğurtma fikriyle Sâbie mezhebindekilerin meleklere tapmalarıyla ilgilidir. İbnü Abbas'dan bir rivayete göre de iş bu "Allah'a cinleri ortaklar yaptılar", Saffât sûresindeki

"Onlar, Allah ile cinler arasında bir soy bağı uydurdular" (Saffât, 37/158) âyetinin de delaleti üzere, Allah ile şeytan arasında bir soy ilgisi gerektiren karşıt iki kardeş gibi sayarak, "Hayırların yaratıcısı Allah, şerrin yaratıcısı şeytandır" diyen zındıklar hakkında nazil olmuştur ki, bu şekilde birinci olarak Mecusîlerin inancına ve ikinci olarak buna benzeyenlerle ilgili olur. Zira bütün Mecusîler, bu âlemdeki bütün tüm hayırlar nûrdan ve diğer deyimle tanrıdan, bütün şerler de zulmetten ve diğer deyimle Ehremen'dendir, diye bir ikiliğe kâni olduklarından genel mânâda "Seneviyye" adını almışlardır. Ve esas itibariyle Zerdüşt'ün "Zend" hitabına nisbetini ifade eden Farsçadaki "zendik" ve Arapçada "zındık" ve bunun çoğulu olarak "zenâdıka" bütün Mecusîlerin lakabıdır. Bütün Mecusî mezheplerinde anası ve kız kardeşi gibi mahremleri (kendileriyle evlenilmesi dinen haram kılınanları) ile evlenmek helâl sayıldığı gibi, yine Mecusîler içinde haram ve helal hükümlerine inanmayan "Hurremdînîler" denilen eski bir "İbâhiyye mezhebi" ve aynı şekilde bütün kadınlarda ve mallarda, ot, su, mer'a gibi şeylerde ortaklığı kabul eden ve "Mezdekiyye" denilen bir "İştirâkıyye mezhebi" de bulunduğu üzere, zındık özellikle dinsiz ve inançsız mânâsına da âdet olmuş ise de, esasen zındıklar Zerdüşt'ün "Zendevasta" isimli eseri dolayısıyla bütün Mecusîler demektir. Mecusîlerin, hissî bir görüş işaret eden nur ve zulmet isimleriyle ifade ettikleri bu ikilik inançları sûrenin başında "karanlıkları ve aydınlığı var eden. Böyleyken kâfirler hâlâ Rablerine başkalarını eşit sayıyorlar" yüksek sözü ile detaylı bir şekilde kötülendiği gibi "Yezdan" ve Ehremen veya Hürmüz ve Ehremen diye fizik ötesi ve manevi bir görüş ifade eden şirkleri de burada cin denilmesiyle kötülenmiş ve reddolunmuştur. Çünkü Ehremen İslâm'da İblis denilendir. Ve İblis, "Cinlerden olan İblis Rabbinin emrinden çıkmıştı" (Kehf, 18/50) âyeti delaletince cindendir. Gerçi tefsircilerin ve "el-Milel ve'n-Nihal"de Şehristânî'nin beyanları üzere Mecusîlerin bu konuda bir çok ihtilafları vardır. İçlerinden biri hayır başlangıcı, biri şer başlangıcı olan iki esasın ikisinin de aynı derecede ezelî olduğunu kabul eden ve tam mânâsıyla Seneviyye olan Mânivviyye ve Mezdekiyye gibi mezhepler bulunduğu gibi, bu iki asla tam denk olmak üzere üçüncü bir asıl daha ekleyerek teslis (üçleme inanış)i kabullenen Disaniyye ve Merkûniyye gibi mezhepler de vardır. Ve Mecusîlerin pek çoğu ve özellikle Kiyumresiyye, Zervaniyye, Zerdüştiyye, Meshiyye gibi asıl ve eski Mecusîler bu iki zıt aslı, varlığın vücûbu ve kudret açısından aynı derecede tutmadıkları ve çünkü Ehremen'in ezelî olmayıp tesadüf

veya doğum veya yaratma veya mesh suretiyle sonradan olma olduğunu söylemiş bulundukları için, Mecusîlikle Hıristiyanlık arasında bir şirk dini tutan Maniviyye tarzında tam mânâsıyla Seneviyye değildirler. Fakat bütün bunlarla beraber yine hepsi ve hatta hayır başlangıcı olan nur ile şer başlangıcı olan zulmet veya Ehremen'in ikisinin de Allah Teâlâ'nın yaratma ve icadıyla sonradan olma olduklarına kâni olan Zerdüştîler de dahil olduğu halde, hepsi bu âlemi idare etmede Allah'a Ehremen'i ortak yapmakta, yani hayır Allah'tan ve şer İblistendir, davasında birliktirler ve bu mânâ ile genel olarak Seneviyyedirler. Şehristânî der ki: "Bütün Mecusîler, hayır ve şerri, fayda ve zararı, kurtuluş ve fesadı aralarında tamamen paylaşmış yani birisi yalnız hayır başlangıcı, biri de yalnız şer başlangıcı olan iki esası kabullendiler, birine nur ve birine zulmet, Farsça olarak Yezdân ve Ehremen adı verdiler." Bu konuda bunların birçok mezhepleri varsa da, Mecusî meselelerinin hepsi iki kâide üzerinde toplanır. Birincisi nurun zulmet ile anlaşma sebebi; ikincisi de nurun zulmetten kurtuluşu meselesidir. Anlaşmayı başlangıç, kurtuluşu son sayarlar. Bütün Mecusîler, bu şekilde, iki esas ispat ederler. Bununla beraber asıl Mecûsîler, bu iki aslın ikisinin de ezelî ve ebedî olması caiz olamayacağına, nûrun ezelî, zulmetin sonradan olma olduğuna kânidirler. Sonra da bunun "sonradan olma" hususunda ihtilâf ederler. Aslı şer olan Zulmet veya Ehremen'in sonradan oluşu, Nûr ve Yezdan'dan mı oldu? Hayrın başlangıcı olan Nur veya Yezdan cüz'î bir şey meydana getirmiyorsa, nasıl olur da aslı şer olan Ehremen'i meydana çıkarır? Bunu o ortaya çıkarmamışsa, kim çıkarabilir? Ortaya çıkarılmamış değilse terkip ve anlaşma nasıl mümkün olur? İşte bunlar Mecusîlerin çıkmaya ait noktalarıdır". Kiyumresîlere göre, Nur, benim bir muhalifim olsa nasıl olur, diye bir düşünmüş ve huyu nûra uygun olmayan bu kötü fikirden zulmet hasıl olmuş ve buna Ehremen denilmiş. Ehremen, şer, fitne, fesat, zarar veren huylu olduğundan Nura karşı çıkıp tabiatı ve sözü ile ona muhalefet etmiş ve bundan dolayı Nurun askeriyle Zulmetin askeri arasında savaş olmuş, sonra melekler araya girmiş, süfli âlem Ehremen'in olmak üzere anlaşmışlar. Bu antlaşma, yedi bin sene

sürecek, sonra Ehremen âlemi boşaltıp Nura teslim edecekmiş. Zervânilere göre de Nur, önce hepsi nurdan birtakım rûhânî şahısları keşfetmiş, fakat Zervan adındaki en büyük şahıs bir şeyde şüpheye düşmüş ve bu şüpheden Ehremen şeytan meydana gelmiş. Bazı Zervânîler de demişler ki, büyük Zervan, bir oğlu için 9999 sene hüzünle inlemiş, olmamış; sonra "her halde bu âlem hiçbir şey değil" diye kendinde bir fikir oluşmuş ve bundan dolayı o merakından Ehremen ve bu ilminden Hürmüz ikiz olarak doğmuş. Hürmüz, çıkış kapısına daha yakın iken Ehremen şeytan hile edip anasının karnını yarmış ve önce çıkıp dünyayı zaptetmiş. Zerdüşt de bu iki aslın zıddı olup âlemin varlıklarının iki başlangıcı olduğunu, bunların anlaşmasından bileşikler ve bu bileşiklerden çeşitli şekiller meydana geldiğini ve bununla beraber bu iki zıddın ikisi de Allah Teâlâ'nın yaratması ve meydana getirmesiyle oluştuğunu ve bu karışım ve bileşimin yaratıcısının Allah Teâlâ olduğunu ve bundan dolayı Allah'ın tek olup, zıddı, dengi ve zatında ortağı bulunmadığını söylemişse de aslı şer olan Ehremen'in zıddıyle beraber yaratılışını ve bunların karışımını tek olan Allah Teâlâ'ya nisbet ettiği halde Ehremen'in varlığını Allah'a nisbet etmek caiz değildir diye ısrarı noktasında anılan susmaya mecbur olmaktan ve çelişkiden kurtulamamış ve bir de tek olan ilk yaratıcının gerisinde, biri hayrın yaratıcısı, biri de şerrin yaratıcısı iki zıt başlangıç kabul etmekle âlemin idaresinde birincisi ilk yaratıcı ve mizacının sebebi olan tek Yezdan (tanrı); ikincisi hayrın başlangıcı olan mahlûk Nur veya Hürmüz veya Melek; üçüncüsü şerrin başlangıcı ve mahlûk olanı Zulmet veya Ehremen veya İblis olmak üzere üç idareci tanrı farzeden üçgen bir şirke de düşmüştür ki, bu şirk bir zıddı, dengi ve ortağı olmayıp tek olan yaratıcı, biri de onun yaratıp meydana getirdiği ve sentez yaptığı Melek ve Şeytan iki mahlûk başlangıcın sentez özeti ve bu âlemdeki hayır ve şerrin, kurtuluş ve fesadın, temizlik ve çirkinliğin ortak yaratıcısı bir yaratılmış tanrı olmak üzere, bir yönden ortaksız yaratıcı, ezelî bir tanrı; bir taraftan da ikiz bir Melek ve Şeytan ortaklığından ibaret bir sonradan olma tanrı arasında düşünülmüş çelişkili bir Senevî şirki durumundadır. Şu halde Zerdüşt yalnız hayır, Allah'tan ve şer İblisten demek tarzında Senevîlik ile kalmamış, hayır Melekten, şer İblis'ten olmak üzere hayır ve şer Melek ve İblis ortaklığından, bu ortaklık da Allah'dan demek tarzında bir senevîliğe kani olmuşlardır.

Bu açıklamadan anlaşılır ki İbnü Abbas hazretlerinden nakledilen nüzul sebebinde Zenadıka hayır yaratıcısı ve şer yaratıcısı iki kardeş Senevîliği, "Onlar , Allah ile cinler arasında bir soy bağı uydurdular" (Saffât, 37/158) âyeti delaletince neseb deyimleri bütün Mecusî mezheplerinin

esaslarına işareti içerir. Hem hepsinin bir Senevîlilikte toplandığını göstermiş, hem de Mecusîlik yerine Zenâdika lakabını seçerek özellikle Zerdüştlere dikkat nazarını çekmiştir. Şu halde âyetteki Cin diğer Mecusîlere göre yalnız Şeytana sarfedilmiş olması gerekirse de bazı Zervânîlerle Zerdüştlere göre Ehremen'e ve Hürmüz'e yani Şeytan ve Meleğe, Cin ve Peri'ye şâmildir. Ve bu mânâ ile âyet, nakledilen nüzul sebebinin ikisine de uygun olduktan başka sözün gelişinden anlaşıldığına göre, gerek Senevviyye ve gerek teslis (üçleme) ve gerekse diğer şekillerde olsun fizik ötesi ve rûhânî şirklerin hepsini açıkça içerir. Ve bu içeriği açıkça anlatmak içindir ki "bir ortak olarak" değil "cinlerden ortaklar" buyurulmuştur. Bundan başka "cinlerden ortaklar" fizikî mahiyette fail tasavvur olunan tabiat kuvvetleri gibi, gizli ve örtülü sebeplere bağlı felsefî ve felsefe dışı şirklerin de türlerini içerebilecektir. Zira cinnin genel anlamında yalnız görünmeyen ve ancak bir şekile girme halinde görülebilen kuvvetler ve soyut rûhâniyet değil, gözle görülmek şânından olmakla beraber örtülü ve gizli bir halde bulunan büyük küçük cisimler, şahıslar ve gizli topluluklar bile dahil olacaktır.

Hasılı Allah'ı gereğince takdir etmeyen kâfirler ona cinleri türlü türlü ortaklar tuttular, halbuki onları Allah yarattı. Yani cinler de Allah'ın yaratığıdır. Nitekim o müşriklerin çoğu bunu esas itibariyle itiraf ederler. İtiraf etmeyenlerin de etmesi gerekir. Şu halde yaratılanı yaratanına ortak ve rakib saymaya kalkışmanın ve Allah'ın izni olmaksızın cinlerin âlemde ve insanlar üzerinde bir tesir yapabileceklerini farzetmenin ve bu şekilde yaratanın yarattığına karşı bir âcizliğine ihtimal vermenin büyük bir aptallık, sapıklık ve açık bir haksızlık olduğu aşikârdır. Bu mânâya göre kelimesinin sonundaki zamir cine râcidir. Ve bunda cinlerin de akıl sahibi olduklarına tenbih vardır. Bu zamirin cinne değil nun fâili olan müşriklere gönderilmesi de ihtimal dahilindedir. Ve bu şekilde mânâ şu olur: Halbuki bu müşriklerin kendilerini yaratan cinler değil Allah Teâlâ'dır. Bundan dolayı yaratana karşı cinleri ortak saymaya kalkışmak ve onlarda Allah'ın izni dışında bir tesir hayal etmek ne büyük küfürdür. Halbuki bir takımları, cinleri, perileri, gizli kuvvetleri Allah'a ortaklar saydılar. Bir takımları da Allah'a oğullar ve kızlar uydurdular. Allah hakkında doğma ve doğurma hayal ettiler ve bu şekilde Allah'tan doğmuş erkek ve dişi ilâhlar uydurdular ve bunları Allah'ın oğulları veya kızları diye ilâh cinsinden sayıp tanrı edindiler, Allah'ı bunlarla, bunları putlarla temsil etmeye kalkıştılar. "Melekler, Allah'ın kızlarıdır"

diyen Arap müşrikleri ve Sâbieleri bu cümleden olduğu gibi, "Hürmüz ve Ehremen Allah'ın oğullarıdır" diyen bazı mecusîler, "Üzeyr Allah'ın oğludur" diyen bazı Yahudiler, "Mesih Allah'ın oğludur" diyen hıristiyanlar da bu cümledendir. Yaratmada ortaya çıkma ve meydana getirmeyi kabul eden filozoflar da bunlara benzer. Hep bunları hiçbir ilme dayalı olmayarak ve ne dediklerini bilmiyerek uydurdular. Allah'a ortak, oğul veya kız evlat uydurmaya kalkışanlar "ilâh" ve "oğul" dedikleri zaman ne söylediklerini bilmeyen cahiller ve iftiracıdırlar. "İlâh ikidir veya üçtür" diye Allah'a zatında veya sıfatında veya fiillerinde, az veya çok, denk veya aşağı, eşit veya zıt bir ortak, bir arkadaş veya rakib sayanlar, ne dediklerini bilmez cahiller, iftiracılar olduğu gibi; oğul veya kız çocuk isnat edenler de aynı şekilde ne dediğini bilmeyen ortak ve aynı cins isnat etmiş cahiller ve iftiracılardır.

Şanı yüce olan Allah kendini bunlardan tenzih eder ve O'nun yüce zatı, bunların böyle cahilce ve iftira edercesine vasıflandırmalarından mukaddes ve yücedir. Gerek zıtlık, gerek benzerlik ve aynı cinstenlik şekliyle olsun, her çeşit ortaklık ve aynı şekilde aynîlik ve aynı cinstenlikle ortaklığı gerektiren doğurmak ve doğmak gibi vasıflar haddi zatında ilâhlık vasfına uymayan, ilâh anlayışıyla çelişkilidirler. Bunlar bir çeşit noksan, acizlik ve ihtiyaç ifade eden sonradan olma vasıflardır. İlâhlık gerçeği ise, her noksandan uzak ve yüce bir kemâldir. Şu halde Allah'ın zatı ve hakikati hakkında ortaklık ve çocuk mümkün değildir. Ve bunu anlamak için başka bir delile ihtiyaç da yoktur. Bizzat ilâh anlayışı bu imkansızlığı ispata yeterlidir. Zira ilâh anlayışında en yüksek bir yücelik ile bir yaratıcılık ve güzellik vasfı vardır.

101-Allah'ın ortak ve çocuğu nasıl olabilir ki, O, bütün göklerin ve yerin, benzersiz yaratıcısıdır. Bütün ulvî ve sûflî âlemden hiçbiri yokken, örnek olacak, aynîlik ifade edecek kanun, asıl , madde, şekil, nümune, örnek denecek hiçbir şey mevcut değilken, ilk önce bunları benzersiz meydana getiren ve yaratan, her türün ilk ferdini, ilk örneğini yaratıp yoktan vücuda getiren ve böyle icat etme âdeti ve zatına mahsus fiilî sıfatı olan ve bundan dolayı misali, eşi ve benzeri bulunmak ve tasavvur edilmek ihtimali olmayan ve onun varlığı ve icadı olmadan bir yokun vücuda gelmesi ve herhangi bir şeyin var olarak ayakta durması mümkün olmayan yüce yaratıcıdır.

Bilinmektedir ki ibda, örneği geçememiş olan bir şeyi meydana getirmek ve yapmaktır. Nisbî ibda' az çok bir örnek ile ilgili olabilirse de, hakikî ibda hiçbir örnek ve asıl ile geçilmiş olamaz. Böyle hiçbir örneği geçmeden icad olunan örneksiz güzel ve fevkalâde şeye ibda edilmiş veya bedâet (güzellik)le sıfatlanmış mânâsına bedî' denildiği gibi, bunu meydana getiren ve ibda

âdeti olan mübdi (yapıcıy)e da bedî' denilir ki, musrih mânâsında sarih, müsmi' mânâsında semî' gibi, müf'îl veya fâil mânâsında feîldir. Ve buna bedî' denilmesinde, mübdi isminin ifade etmediği bir devam ve sabit olmak mânâsı vardır. Ve her iki mânâ ile bedî denildiği zaman bir örneksizlik, benzersizlik, güzellik ve fevkalâdelik anlamı vardır ki, bütün gökler ve yer böyle bedâyi (güzellikler) ile dolu bir güzelliktir. Bununla birlikte her ne olursa olsun icad edilmiş olan şeylere bedî denilmesi, ancak geçmiş örneği olmamak bakımından izafî (göreli) ve nisbîdir. Bir emsalsiz şeyi meydana getiren, benzerlerini de getirebilir. Ve birçok emsalsiz şeyler bulunabilir. Şu halde hakiki mûcid, bedî-i mef'ûl değil, bedii fâildir. Yani daima icad eden, hakikî mübdi (gerçek mûcid)dir. Bu nükteden dolayı "göklerin ve yerin yaratıcısı" isim tamlamasıyla gökler ve yerin de örneksiz yaratılmış olmasına işaret edilmiş olmakla beraber, baştan sona kadar denk ve benzeri bulunmak ihtimali olmayan tek ve emsalsiz yaratıcının gökler ve yer değil, onların eşsiz yaratıcısı olan Allah Teâlâ olduğu açıklanmış, göklerin ve yerin izafî güzellikleri benzersiz yapıcının varlığını ve yaratma sıfatını kendilerinde az çok temsil eden bir misal ve uygunluk ifade eden bir delalet olarak değil, ancak malûlun yapıcı illetine, sonradan olanın yapıcısına, sanatın sanatkârına delaleti gibi nisbî ve intikâlî bir iltizâmî (benimsemeli) delalet ile delil ve alamet olarak ifade ettikleri ve Allah denildiği zaman bütün emsalsiz yaratılmışların yaratıcısı olan tek var edicinin anlaşılması gerektiği gösterilmiştir.

Burada şunu iyi düşünmek gerekir ki, ibdâ'ın tarifinden anlaşıldığı üzere bediî bir eser demek gelecekteki bir örneği değilse de, geçmiş bir örneği olmayan benzersiz bir eser demektir. O, bir kanun, bir mukayese ile vücuda gelmez. İlk örnek onunla başlar, aynîlik, çeşitlenme, kanun ondan sonra meydana gelir. Bununla beraber, yokluğun kendi kendine var olması, zatı itibariyle yok olanın bizatihi var olması, yani bizzat olma (tekevvün bizatihi) mümkün değildir, bir açık çelişkidir. Yalnız maddi sebep, yani bilfiil yok olan, bir şeyin düşünce halinde bulunduğu bir asıl ve kaynaktan kendi kendine fiile çıkması veya yalnız sûrî (gösterişten ibaret) sebep, yani yok olan bir şeyin yalnız bir örnekten yine yapıcısız kendi kendine bir şekil kazanması veya her ikisi de yeterli değildir. Düşüncede gerek bulunsun, gerek bulunmasın, bilfiil mevcut olmayan herhangi bir şeyin var olması, herhalde bir yapıcı sebebe, yani onu fiilen icad edecek bir mûcide (icat ediciye) muhtaçtır. Ve ancak o zamandır ki, bizatihi tekevvün (kendi kendine olma) çelişkisi kalkmış olur. Bir fâilin maddî veya sûrî sebebe bir şey ilave etmesiyledir ki yeni bir varlık tasavvuru mümkün olabilir. Yoksa

yine kendi kendine olma çelişkisi ortaya çıkar. Şu halde gerçek mânâsıyla yapıcı sebebi, yoğu var eden, vücûd yapan bir güç sahibi var demektir ki, gerek az çok bir örneği ihtiva eden bir asıl ve maddeden çıkarma ve yapma suretiyle olsun, gerek bununla beraber diğer bir örneği taklit etme şekliyle olsun, ikisinde de bizzat mevcut olmayan bir şeyi bilfiil var yapmak ve bundan dolayı varlığa yepyeni bir şey eklemek vardır. O halde maddî sebep ve görünüşten ibaret olan sebeb (illet-i sûriyye), yapıcı sebepten ihtiyaçsız olmadığı halde, yapıcı sebep gerçekte bunlara muhtaç değildir ve başlı başınadır. Bunun için olayların sonradan olmasında maddî ve sûrî sebep atılabilir ve fakat yapıcı sebep atılamaz. Ve gerçek yapıcı sebep fiilinde ne maddî sebebe, ne de görünüşten ibaret olan sebebe, kanuna, mahkûm ve muhtaç değildir. O maddesiz veya örneksiz, yahut hiçbiri olmaksızın da icad yapabilecek tek fâil, tek icadçıdır. Yani tam mânâsıyla yaratıcıdır. Fiilinde madde ve şekilde muhtaç olmayan yaratıcı fâilin eserine kendi zatından bir madde veya şekil ve örnek verdiğini farzetmek de çelişki olur. Demek ki hakiki yaratıcı, tam yaratma ile yaptığı ilk güzel eserini icad ederken ne kendinden bir parça ayırıp dışarı fırlatmak gibi bir değişim yapmış, ne de kendinden bir örnek edinip kendini taklit ve temsil etmiş olamaz. Zira değişim, maddî illetde; benzeyiş de sûrî illetde düşünülebilir. Halbuki yaratmada bunlar yok, ancak fâil ve fiil vardır. Şu halde yaratıcı fâile göre sebebin değişimi, ortaya çıkma, doğma, yok olma ve değişiklik yok, ancak bâkî olma ve fiil vardır. İlk mahlûkun yaratılmasından sonradır ki, maddî sebep ve sözde sebep düşünülebilir. Ve bunun için ilk yaratılmış eser olan ilk mahlûk ile yaratıcı fâil arasında ne bir ortaya çıkma ve ayrılma düşünülebilir, ne de zât ve sıfat bakımından fiilen bir ortaklık, bir hemcinslik, bir aynîlik bulunabilir. Madde ve misal böyle yaratılan ilk mahlûk ile başlar. Güçler, benzeyişler, kanunlar, türler, cinsler ona döndürülür. O, benzeyen ve benzemeyen şeylerin aslı ve kaynağıdır. Değişim ve benzeyiş, gelişme hep ondan sonradır. Ve ona eklenmiş olan her değişim, farklılık, yenilik, tekamül de yaratıcı fâilin baştan bir yaratmasıdır ki, buna "ol" emri denilir, eşsiz eserlere de "Allah'ın kelimesi" denilir. Bu şekilde gerçek fâil hiçbir dengi geçmeyen yaratma fiiline göre yaratıcı; örneği geçen ve o örneğe benzemekle beraber bir ayrılık ve farklılık ifade eden ve cüz'î yaratmayı içermiş olan fiiline göre de yapıcıdır. Maddî sebebi yaratması itibariyle var eden ve sözde sebebi yaratması itibariyle de tasvir eden (ressam)dir. Hâlik (yaratıcı) ve bâri (yaratan) isimleri de hepsinden geneldir. Yaratma (halk), var etme, icat (ibdâ) ve yapma (inşâ)dan daha geneldir. Ve unutulmamak gerekir ki bu yapmadaki çeşitli şekillere yakın benzerlikler hakiki fâile

değil, örneği geçmiş olan ilk yaratığa benzeyiştir. Fâilin sanatı hepsinde yaratmadır. Hatta inşâ etmedeki benzerlik de O'nun yaratmasıdır. Hasılı küllî (tümel) veya cüz'i (tikel) bir yaratma olmadan hiçbir şey kendi kendine yoktan vücûda gelemez. Bunun için yaratma ve yaratıcı delilleri daima varlıkların değişik olmalarında, sonradan oluşlarında, yeniliğinde, hasılı yaratma noktalarındadır. Varlıkların benzeyişleri içindeki farklılık ve değişim ile cüz'î yaratılış noktaları, sırf yaratmanın ve yaratıcının varlığının delilleri, burhan ve kudretinin alametleridir. Varlıklara basiret gözüyle bir bakılacak olursa görülür ki, başlangıçta yaratmaya dayanmayan hiçbir şey bulunmayacağı gibi, sonunda da cüz'î yaratmaya dayanmayan hiçbir şey yoktur. Ve bunun içindir ki, varlıkların parçalarından hiçbiri tasavvurî ve temessülî ilim ile tamamen bilinemez, tam ayrıntılarıyla tarif olunamaz. Bilinirse görmekle bilinir veya bazı şekilleriyle düşünülür. Ve bunlardan toplamındaki mutlak yaratma derhal anlaşılır ki, bu bakış, gökler ve yer toplamına bir bakıştır. Ve bunun için burada doğrudan doğruya yalnız yaratmayı göstermek için "göklerin ve yerin yaratıcısı" buyurulmuş, "o ikisinde olanlar" diye içerikleri eklenmemiş, onlar daha sonra "her şeyi yarattı" ile gösterilmiştir.

Şimdi yukarda İbrahim kıssasında zikredilen ufûl (yıldız, Ay vb. batması) ve hudûs (sonradan olma) ve bundan önceki âyetlerde açıklanacak halk (yaratma), ölüden diri ve diriden ölü çıkarma, ca'l (meydana getirme, yapma) ve tahsis, inşâ (yapma), istikrar ve istidâ (emanet bırakma), inzal (indirme) ve inbat (yerden bitirme), teşâbüh (benzeşme) ve benzememe, ismar (meyve verme) ve ikmal (tamamlama) kavramlarından sonra, ibdâ' (icad etme), icad eden, örneksiz olarak icad etme kavramları da iyice tasavvur edilir ve düşünülürse, bütün gökler ve yerin icadının bir mucidi bulunduğu ve onun bunları sırf fiil olan ve hiçbir örneği geçmeyen icadıyla icad etmiş olduğu ve bundan dolayı o mucidin o gökler ve yerde, yani bütün âlemde hiçbir dengi ve örneği bulunmak ve tasavvur edilmek ihtimali olmayan eşsiz güzelliklerin mucidi, hakiki bir yaratıcı olduğu ve doğrudan onun icadına dayanmayan hiçbir hadisenin mevcut olamayacağı kesin şekilde sabit olur ki işte Allah o göklerin ve yerin yoktan var edicisidir. Ve bunu sâbiîler, Zerdüşt dininde olanlar, yahudi ve hıristiyanlar da teslim ve itiraf ederler. Böyleyken tutarlar da bir de ona çocuk uydururlar. Ve düşünmezler ki, doğmak da icad etmeye dayanan ve var etmeden sonra olan bir değişmedir. İcadın mûcidi, benzeşmeden uzak olduğu halde, baba ve çocuk arasında bir ortaklık unsuru, zât, sıfat ve fiillerde bir hemcinslik ve benzerlik vardır.

4Ve bunun içindir ki, Allah'a çocuk isnat edenler, o çocuğa ilâhlık da isnad eder, ilâh diye tapınırlar. Çocuk isnadı, şirk isnadını gerektirir. Halbuki yok olanın, kendi kendine var olması imkansız olduğu gibi, kendi kendine doğması da imkansız olduğundan babanın bir çocuk doğurması ve ona kendisinden cevherî (asla ait) bir parça ve bir misal verip kısmen maddî ve şekil itibariyle bir sebep olabilmesi, o babada bir değişim ve etkilenmeyi meydana getiren mucid (icad edici) fâilin bir fiil var etmesine dayanmaktadır ki, ilâh da o mucid fâildir. Özetle ilâh, mûcid ve yaratıcı, benzeme ve hemcins olmaktan uzak demek olduğu halde aynı zamanda ona çocuk, hemcinslik ve benzerlik isnat etmek bir çelişkiden başka bir şey değildir. Ve ne dediğini bilmemektir. Şu halde göklerin ve yerin var edicisi olan böyle bir icad etme gücüne sahip ve âlemlerin tümüne benzeme ve hemcinslikten uzak bulunan ulu mucidin (yaratıcının) aynı ve örneği bulunabileceğini ve onun zatında bir bölünme ve ayrılma, bir değişme, bir eksilme veya artma ve herhangi bir ihtiyaç hasıl olabileceğini varsaymak ve benzersiz bir fâil olan mucidin herhangi bir yaratığı meydana getirmesi için kendini parçalayarak bir çocuk çıkarmaya muhtaç olacağı anlayışında bulunmak ne büyük çelişki ve cahillik, ne kadar açık bir iftiradır? Doğmak ve doğurmak, ancak ibda (var etme)dan sonra, gökler ve yer dahilinde düşünülebilir. Halbuki göklere ve yere bile çocuk isnat etmek akla uygun değilken, onların ulu mucidine bir hemcinslik ve denklik ifade eden oğul ve kız isnadı nasıl düşünülür ve caiz görülür? Her halde doğum ve ortaya çıkma (sudûr) davası batıldır. İcad etmeye, doğurtma demek gerçekten bir çelişki ve cahilliktir. O icadın mucidinin çocuğu nasıl veya nereden olur ki? Bir hanımı, bir eşi yoktur. Halbuki çocuk için anne lazımdır. Gerçi baba olmadığı halde yalnız bir anne ile çocuk tasavvur olunabilir. Nitekim bir anadan türeyen -mo-nomer- birtakım canlılar vardır. İsa'da da bu inkâra aklen hak yoktur. Fakat anasız çocuk düşünülemez, böyle bir düşünce çelişki olur. Zira çocuk kavramında ana zorunludur. Bunun için Allah'ın bir çocuğa vâlid, yani baba olmasını tasavvur ederken o çocuktan önce ona anne ve Allah'a hanım ve eş olabilecek dişi bir eş tasavvur etmek gerekir. Halbuki her türlü sonradan olma ve ihtiyaç kusurlarından uzak, göklerin ve yerin yaratıcısı olan tek celâl sahibi Allah'ın bir eşi, bir karısı olması imkansızdır. Şu halde Allah'ın bir ana olması imkansız olduğu gibi, doğurma yoluyla bir çocuğa baba olması da imkansızdır. Yani ne ana olması mümkündür, ne de baba. Ve bu imkansızlık onun noksanından, kısırlığından değil, icadın mucidi olduğundan dolayı mutlak kemalinden ve noksansızlığındandır. O bütün gökleri ve yeri yaratmış, her dilediği şeyi de yaratmıştır.

Göklerin ve yerin bütün içeriğini, bu arada babaları, anaları, çocukları ve bu arada ona baba ve ortak olduğu iddia edilenlerin hepsini ve İsa'nın yaratılışı, onlardan ortaya çıkan yaratıkların da hepsini O yaratmıştır. Basit maddeler de O'nun mahlûku, bileşikler de O'nun mahlukudur. Madde de O'nun mahlûku, sûret (şekil) de O'nun mahlukudur. Cisimler de O'nun mahluku, ruhlar da O'nun mahlukudur. Hissedilenler de O'nun mahlûku, düşünceler de O'nun mahlukudur. Görünen âlem de O'nun mahluku, görünmeyen âlem de O'nun mahlukudur. Hayır yapanlar da O'nun mahlûku, şer işleyenler de O'nun mahlukudur. Cinler de O'nun mahluku, insanlar da O'nun mahlukudur. Hasılı kendisinden başka bugüne kadar vücûde gelen bütün mâsivâ (Allah'dan başka her şey) O'nun icadı ve yaratmasıdır. O ancak kendisini yaratmamıştır. Çünkü kendisi ezelî ve ebedî olarak vâcibü'l-vücûd (varlığı zatının gereği), diri ve kayyûm (herşeyi tutup koruyan)dır. Bir de ortak yaratmamıştır. Çünkü O'nun ortağının bulunması imkansızdır. Yaratılanın, ezelî yaratıcıya ortak olması da mümkün değildir; kendisi için bir sonuçsuzluk, bir eksiklik değil, mutlak kemâldir. Varlık ve kudret açısından böyle olduğu gibi, O, herşeyi de bilendir. Ondan hiçbir şeyin gizlenmesine de imkân yoktur. "Her şeyi yarattı" ifadesinden sonra zamir ile "O, onu bilendir" buyurulmayıp da "Her şeyi bilendir" diye "şey" kelimesinin nekre (belirsiz) olarak izhar edilmesi, bu iki şeyin şümul ve faydalanmada farklı olduklarına işaret eder. Çünkü "Her şeyi yarattı" da "şey"den Allah'ın kendisi aklen müstesnâdır. "Her şeyi bilendir" de ise müstesna değildir. Yani Allah, hem kendini, hem kendinin dışındakileri, herşeyi tamamiyle ve aynıyle bilir. Onun ilmi, şekillenme, örneğe bağlanma ve bir şekle girme suretiyle değil, aynî ve ihata edicidir. Ve hatta her şeyin aynı ve kendisi Allah'ın ilmindedir. Onun için yaratma ve icad etmeye gücü yeten ancak O'dur. Halbuki O'nun dışındakiler, O'nun gibi her şeyi bilmez. Şu halde var olma ve gücü yetme bakımından hiçbir şey Allah'a denk olamayacağı gibi, ilim itibarıyla de öyledir. Ne göklerde ve yerde, ne de parça ve bölümlerinde, ne cisimlerde, ne ruhlarda; ne meleklerde, ne şeytanda, ne insanda; ne açıkta, ne kapalıda, kısaca bütün kâinatta Allah'a ne bir denk, ne de hemcins veya ortak yoktur. Ve olması ihtimali de yoktur. Allah'a ortak tasavvuru, bilgisizlik ve çelişkiden ibaret ve mümkün olmayanı tasavvurdan başka bir şey değildir. Çocuk tasavvuru da şirk tasavvurundan ortaya çıkmıştır.

Ey bunları işitenler:

Meâl-i Şerifi

102- İşte Rabbiniz Allah bu! O'ndan başka ilâh yoktur; O, her şeyin yaratanıdır. O'na kulluk edin, O her şeye vekildir.

103- Gözler onu göremez, O ise bütün gözleri görür; O, lütuf sahibidir, her şeyden haberlidir.

104- Muhakkak size Rabbinizden basiretler (kalb gözleri) geldi. Artık kim hakkı görürse faydası kendisine, kim de körlük ederse zararı kendisinedir. Ben sizin bekçiniz değilim!

105- İşte böylece âyetleri türlü türlü çevirip açıklıyoruz ki, onlar sana: "Sen bunları bir yerlerden okuyup öğrenmişsin" desinler ve bilen bir toplum için de onu iyice beyan edelim.

106- Rabbinden sana vahyedilene uy. O'ndan başka ilâh yoktur. Ortak koşanlardan da yüz çevir.

107- Allah dileseydi, ortak koşmazlardı. Biz, seni onlar üzerine bekçi yapmadık, sen onlara vekil de değilsin!

102- İşte odur ki, yani şu anılan sıfatın mevsûf (sıfatlanan)ı, göklerin ve yerin icad edeni, eşden, çocuktan uzak, her şeyi yaratan, herşeyi bilen en mukaddes ve ulu zattır ki, O da Allah'tır. Zâtı ve sıfatı bakımından ibadete layık hak bir ilâhtır. "Allah" denince ancak onu anlamalıdır. Rabbınızdır; sahibiniz, terbiyeciniz, veli nimetinizdir. "Rab" denince de ancak O'nu anlamalıdır. Başka ilâh yok, ancak O vardır. Başkasının mabud olmaya, ibadet ve kulluk edilmeye hakkı yoktur. Bu hak, ancak O'nundur. Çünkü O, her şeyin yaratıcısıdır. Bunu tekrar sanmamalıdır. Zira birinci "her şeyin yaratılması", geçmişe ait, bu ise geleceğe bakmaktadır. Yani bundan önce her şeyi yaratmış olan O olduğu gibi, bundan böyle gelecekte de herşeyin yaratıcısı O'dur. İlâhlık, mabudluk da yoktan varedicinin yaratıcının hakkıdır. Şu halde siz de ancak O'nu mabud tanıyınız, O'na ibadet ve kulluk ediniz de ondan başkasına tapmakla kendinizi düşürmeyiniz. O, bütün bu sıfat ile beraber her şey üzerine ve herşeye karşı vekildir de. Her hususta ve her şeye karşı O'na dayanılır ve tevekkül olunur ve her iş O'nun tasarruf ve idaresine teslim edilir. Yani bütün yaratıklardan her birinin de Allah'ın yaratmasıyla asil olduğu bir hakkı vardır. Ve bu şekilde bir sebepler âlemi ve insanın o sebepler ile ilgisi de vardır ki, Allah onların hepsini hak ve adaletle yaratmıştır Ve insanın, hem yaratıcısının, hem kendisinin ve hem onların hakkını teslim etmesi gerekir. Bununla beraber insanın hakkı bu sebeplerden hiçbirine kesinlikle mahkum olmamasıdır. Sebeplere hâkim olamayan ve onlara tapma mevkiinde bulunan insanlar her şeyden ve o ölçüde Hak'tan ve yaratıcıdan uzaktır. Çünkü sebepler bir kaç şeyden ibaret değil, sayılamayacak kadardır. Bunların hepsine boyun eğmekle ne onların hakkı verilir, ne insanın, ne de yaratıcının. Zira hiçbir şey, hatta insan ve melekten resul (elçi)ler de yaratıcının yerini tutacak vekil olamaz. Fakat yaratıcı hepsinin üzerinde Rab ve malik olduğu gibi, her şeye karşı vekildir de. O, her şeye karşı, her şeyin hakkını müdafaa eder ve hakkı yerine getirir, işleri ve menfaatları düzeltir ve tanzim eder. Hem kendi adına aslî velayet, hem yaratıkları adına vekillik velayetini toplayan, her hususta emîn ve mutemed

olan bir yöneticidir. Bunun için özellikle O'na kullukla, O'nun haklarına ve emirlerine uymakla her şeyin hakkı yerine getirilir. Ve O'na dayanmak ve teslim olmak, O'ndan yardım istemek, ve emir almakla kendisinden başka herhangi bir şeyin, herhangi bir sebebin hükmüne galebe olunup her ihtiyaç bitirilebilir. Şu halde eğri ve çıkmaz yolları bırakıp da tevhid ve ihlâs ile doğrudan doğruya bir Allah'a kulluk etmek yalnız bir hak ve vazife değil, aynı zamanda Allah'tan başkasına karşı mağlub olması ihtimali olmayan bir dayanma noktasından sonsuz bir kuvvet ve yaratılmışı yaratana yaklaştıran çok yüksek bir şeref ve hürriyet, ebedî bir saadet feyzi kazanmaktır. "Sadece Allah taraftarları kurtuluşa ermişlerdir" (Mücâdele, 58/22), "Muhakkak ki, Allah tarafları üstün geleceklerdir" (Mâide, 5/56) neticesine ermektir. "Ancak sana ibadet eder ve ancak senden yardım bekleriz" (Fâtiha, 1/5) anlaşması bu, doğru yol budur. Ve bundan dolayı hiçbir şeye değil, ancak Allah'a dayanarak yalnız Allah'a ibadet ve kulluk ediniz, bütün ümit ve sevginizi ve bütün korku ve haşyetinizi ona bağlayarak ve her işinizi ona ısmarlayarak, bütün istek ve seçimlerinizi onun emirleri ve irşadlarına bağlayarak hareket ediniz. Ona samimi ibadetle dünya ve ahirete ait ihtiyaçlarınızın yerine getirilmesine çalışınız. O'nun yaratması ve emri, yardım ve izni olmadan ne insanlar, ne cinler hiçbiri bir iş göremez.

103-Gerçi O'nu bütün gözler anlayamaz ve hatta kendinden başka hiçbir göz O'nu kavrayıp ihata edemez ve fakat O, gözlerin hepsini idrak ve ihata eder, görür, bilir. Gözler kendini anlayamazken, onları anlayan, anlatan, gören, gösteren, gerçeği bilen ancak O'dur. Burada dış idrak meselesine de dikkat çekilmiştir. Bir canlının kendi dışındaki görülenleri görebilmesi ve anlaşılanları anlaması için, öyle bir şaşırtıcı iş ve öyle bir şerefli durumdur ki, akıl bunun en derin noktasını anlayamaz. Bütün hakimler ve filozoflar bunu izah etmekten âcizdirler. Mesela gözümle karşımda bir minare görüyorum, ne gözüm minareye kadar gitmiş ve ne minare gelip gözüme girmiştir. Bununla beraber benim gördüğüm, yalnız o minareden yansıyan ışığın içerdiği ve küçücük gözüme bastığı hurda minare resminden ibaret de değildir. Ben, gözümdeki minare resmini değil, uzaktaki büyük minarenin kendisini görüyorum ve gözümü yumduğum zaman da onu bende değil, olduğu yerde idrak ediyorum. Hatta dikkat edilirse görme aracı kabul edilen ışık bile bana, benim gözüme kavuşması anında ışık oluyor ve o zaman parlıyor ve görme dediğin olay da o zaman meydana geliyor. Ve o anda ben, yerindeki minareyi algılıyorum. Bu nasıl olabiliyor? İşte bu dış idrak işinin sır ve mahiyeti akılların, idrak ve kavrayışının

dışındadır. Bütün fen ilimleri, felsefeler, bunu ihata edebilmekten uzak kalmış ve filozoflar bu noktada ya şaşkınlık veya safsatadan başka bir şey yapamamıştır. Bununla beraber bu, vaki olan bir iştir. Ve benim minareyi gördüğüm bir gerçektir. Allah Teâlâ bunu yapmış ve yapmaktadır. Ve akılların algılayamadığı bu gerçeğin en derin noktasını ve mahiyetini idrak ve ihata eden de ancak O'dur. Gözler onu idrak ve ihata edemezken, O gözleri idrak ve ihata eder ve aynı gerçek bütün idrak edilen şeylerde böyledir. Ve O lutuf sahibi ve her şeyden haberdardır. Ve lutuf sahibi ve her şeyden haberdar olan ancak odur. İdrakin nuru gibi her lutuf O'nundur. Her şeyi bilen, her doğru haberi veren ancak odur. Bundan dolayı hem O'nu dürbünlerle, teleskoplarla aramaya kalkmamalı, hem de gözler görmüyor diye, gözlerden, gönüllerden uzak, ihtiyaçlardan, dileklerden, doğru doğru haberdar olmaz sanıp da O'ndan dönmemeli, eğri yollara sapmamalıdır. O lutuf sahibi ve her şeyden haberdar olan en görmeyen gözleri görür, en gizli, en duyulmaz sanılan şeylerden, gönüllerin hiç kimselere açılamayan sırlarından ve eğilimlerinden haberdardır. O, onlara kendilerinden yakındır. O'na ibadet etmek ve işleri ısmarlamak için şart, O'nu görmek değil, O'nun görmesi, lutuf sahibi ve her şeyden haberdar olması ve O'na ihlas ve tevhid ile zât ve sıfatlarına, fiilerine ve lutuflarına iman edilmesidir.

104- Şimdi ey Hak Mabud'dan dönüp Hak resulü yalanlayanlar, muhakkak size Rabbinizden basiretler -kalb gözüyle görülecek uyarıcılar, şahitler- geldi. Göze göre basar (görme) ne ise, kalbe göre basiret de odur. Gözlerin görmesine sebep olan ve görücü kuvvet denilen görme nûruna göz (görme duyusu) denildiği gibi; kalbin görmesine sebep olan ve dilimizde kalb gözü de denilen algılayıcı kuvvete ve özellikle bunun zekâ, anlayış ve firaset denilen, görünür ve görünmez bir işe dikkat ve nüfuz ile, gereği gibi idrak eder bir derecede açık ve parlak olması haline "basiret" denilir ki, bir ilâhî nurdur. Aynı şekilde baş gözüyle hasıl olan ve görmek denilen tam ve kâmil anlayışa "basar" denildiği gibi, kalb gözüyle hasıl olan tam ve kâmil idrake, gerçek ve şüphesiz bilgiye de "basiret" denir. Bundan başka basiret, delil, hüccet ve burhana, şahide, dikkat ve iman ile ibret alınacak hidayet sebeplerine de söylenir. Çünkü bunlar, idrak gücünü kuvvetlendirir, basiret ve idrake sebep olur. Ve bu mânâca basiret, önceki mânâları da içine alır. Çünkü basiretin kendisi de en büyük delil, en büyük şahid ve beyyine, en büyük ibret dayanağıdır ve onsuz hiçbir şey idrak olunamaz. Burada da basiretler, ya birinci mânâya veyahut onu da içine alan bu üçüncü mânâya olarak Kur'ân ve özellikle yukarda

vâsid olan açık âyetlerdir. Görülüyor ki, bu âyetler basar (görme) ve basirete dikkat nazarını çekerek, genel bir şekilde, doğrudan doğruya hakkı bilmeye ulaşmanın idrak ile olacağını göstermiştir. Bu âyet ile işaret olunuyor ki, müşriklerde basiret fiili yoksa da, idrak gücü Allah tarafından bütün beşer yaratılışına verilmiştir. Ve sonra Muhammed (s.a.v)'in kalbine vahyedilen açık âyetler ile de bütün o idrakleri kuvvetlendirecek ve ikinci mânâ ile bizzat basîret ve tam idraki oluşturabilecek olan ilâhî deliller tebliğ edilmiştir. Ve şu halde herkesin bu basiret nurlarına karşı kalb gözlerini yummayıp kendindeki idrak gücüne bakması ve bu şekilde basîretlerden istifade ederek bilfiil basîrete ve gerçek bilgiye erme görevini seçmesi kalmıştır. Şu halde her kim kalb gözüyle bakar, Rabbinden gelen bu delilleri basiret ile hakkı görmek ister de iman ederse bu kendi lehinedir, kendi menfaatinedir. Ve her kim körlük eder, kalb gözünü yumar, kör olursa, bu körlük ve nankörlük de kendi aleyhinedir, kendi zararınadır. "Gerçek şu ki, gözler kör olmaz, fakat sînelerdeki kalbler kör olur" (Hacc, 22/46) âyetinin delaleti üzere asıl körlük göz körlüğü değil, kalb körlüğüdür ki, bundaki zararın sınırı ve sonu yoktur. Ey kalb gözü kör olanlar! Bu takdirde ben de sizin üzerinize bir koruyucu değilimdir. Yani Allah, verdiği idrake, gönderdiği delillere körlük eden sizin gibi nankör kâfirlerin, müşriklerin ihtiyarî fiillerinde koruyucusu ve himayecisi değildir, tersine karşısındadır. Yakında geleceği üzere gözlerini ve kalblerini çevirir. Körlük ve sapıklık yaratır, kendilerini körükörüne taşkınlıklara, karanlıklara bırakır ve bundan koruyacak ve karanlıklardan nûra çıkaracak diğer bir dost koruyucu da mümkün değildir. Körü körüne rastgelene sarılırsanız, onlar da sizi tutar, karanlıktan karanlığa, zarardan zarara, sürüklerler. Kısaca her şeyin koruyucusu ve yaratıcıların en hayırlısı olan Allah, "İman edenlerin dostu olup, onları karanlıklardan nûra çıkarır". (Bakara, 2/257) Müşriklerden uzak ve kâfirlerin düşmanıdır. Çünkü bunlar ,Allah'ın koruma ve himaye için verdiği ve gösterdiği basiretlere körlük etmiş, Allah'ın muhafaza ve korumasına tenezzül etmemiş ve çekinmişlerdir. Ve bu hususta sorumluluk kendilerine aittir. Görülüyor ki, burada ibsar (bakmak) ve âmâ (kör olmak) fiilleri kullara isnad edilmek ve bunlardan birini tercih ve seçmekle koruma görevinin kula ait olduğu anlatılarak, yaratanı birleme meselesine karşı kuruntuya düşülebilecek olan bir cebr (zorlama) sorusunun halliyle büyük bir uyarma vardır. Basiret körlüğü eden kimselere kendi "ene"si, yani benliği, bizzat muhafız olmadığı gibi, yüce yaratıcı da onlara hafîz (koruyucu) şerefli ismiyle muamele etmez.

Ve işte bizim anladığımıza göre Allah Teâlâ'nın gönderdiği basiretlere körlük ve hakkına nankörlük eden kâfirlere, müşriklere karşı "Kim körlük ederse ben size bekçi değilim." buyurması bu mânâ iledir. Ve âyette "Sizin Rabbiniz" (üçüncü sahıştan) mütekellimine (birinci şahsa) iltifat (dönüş) vardır. Burada tefsirciler "hafîz" (koruyucu) şerefli ismini ceza veya mükafat vermek üzere amelleri kontrol ve muhafaza eden "rakîb" mânâsıyla tefsir ettiklerinden dolayı, bu âyet Peygamber'in lisanı üzere varid olmuştur, diyorlar. Ve bunu: "Ey Muhammed! De ki, sizin üzerinize koruyucu, yani amellerinizi, kontrol ve koruyarak azarlayacak olan rakîb (kontrolcü) ben değilim, Allah'tır, ben ancak bir elçiyim" meâlinde tefsir ediyorlar. Fakat biz bu yorumu pek de uygun bulmuyoruz.

105- Ve işte biz böyle âyetleri türlü türlü çevirip açıklarız. Gerçek vecihleri ve çeşitli şekilleriyle ifade eder i'cazkâr, güzel bir nizam ile halden hale devam ettirir, şekilden şekle koyarız. Bir taraftan nurlar saçar, gözlerden geçirir, basiretler açarız; diğer yönden bunları layık olmayan gözlere göstermez, basiretleri bağlar, körlük ve karanlıklar içinde bırakırız. Bu tasrif ve tasarrufu şu sonuç ve hikmet için yaparız ki sen ders görmüşsün, çok okumuşsun (yani bu, âyetler ve Kur'ân tahsil etmeye ve incelemeye dayanan birçok ilimler ve bilgiler ile ilgilidirler. Bir ümmî okuma yazma bilmeyen bunları bilemez ve bunlar vahyile de olmaz. Demek ki sen kimsenin haberi olmadan gizlice ders almışsın) desinler. İbnü Kesir ve Ebu Amr kırâetlerine göre müdârese etmişsin, yani kitap ehli, okumuş birtakım kimselerle müzakere etmişsin, bu bilgileri o şekilde ediniyorsun ve söylediklerini vahyile değil, o müzakere ile söylüyorsun desinler. İbnü Âmir kırâetine göre okunması halinde, bunlar, yani senin okuduğun şeyler zamanı geçmiş, bugün için hükmü kalmamış eski şeyler desinler. Hasılı bunlardan birini söyleyerek, hem Kur'ân'ın önemini ve senin bir ilm-i ledünnîy (Allah bilgisi ve sırları ilmin)e ermiş olmanı gizli kapaklı itiraf, hem de vahy ve peygamberliği inkâr ile küfür ile Allah'a ortak koşmada ısrar etsinler. Buna karşılık biz de bu âyetlerin mânâsını bilecek olanlara, ilim şanından bulunanlara beyan edelim ve açıklıyalım:

106-107-Ey Muhammed! Sen Rabb'inden sana vahyedilene uy. O'ndan başka ilâh yok, O'na bak, ve müşriklerden yüz çevir, ne derlerse desinler bakma. Allah dileseydi onlar da müşrik olmazlardı, imanı isteklerine bırakmaz, ortak koşmaktan korur,

zorla mümin yapardı. Mademki müşriktirler, demek ki Allah imanlarını dilememiş ve onları şirkten ve şirkin gereklerinden korumamıştır. Biz seni onların üzerine bekçi de tayin etmedik. Şu halde ne onları ortak koşmaktan, ne başlarına gelecek felaketten koruyabilirsin, ne de bundan dolayı sorumlu olursun. Ve sen onlar üzerine vekil de değilsin. Onlar tarafından vekil değilsin ki, iyilik veya kötülüklerine, işleri idare etmek için onlara bakasın. Allah'ın vekili de değilsin ki, şirklerinden dolayı üzerlerine çullanıp Allah'ın onlara yapacağı azarlama ve cezayı veya düzeltmeleri yapmak yetkisini taşıyasın. Kısaca sen ancak Allah'ın emirlerini ve hükümlerini tebliğ ve haber vermekle yükümlü bir elçisin. Bunun için Rabb'ından sana ne vahyedilirse ona uy ve Allah'a ortak koşanlara bakma.

Ey inananlar!

Meâl-i Serifi

108- Onların Allah'tan başka yalvardıklarına sövmeyin ki, onlar da bilmeyerek sınırı aşıp Allah'a sövmesinler. Biz, her ümmete yaptıkları işi böyle süslü gösterdik. Sonunda dönüşleri Rablerinedir. O, onlara ne yaptıklarını haber verir.

108- Ey müminler, Allah'tan başkasına yalvaranlara, tapanlara sövüp de cahillikle atılarak Allah'a sövmelerine sebep olmayın. Yani onlara taptıkları, kendilerince hürmet ettikleri şeyleri karıştırarak mesela "kahrolsun taptığınız" veya "dini şöyle böyle" gibi bir sövme ve küfretmekle hitap ederek söğerseniz, vicdanlarına, hissiyatlarına basmış olursunuz. Onlar da kızarak ve bilgisizliklerinden dolayı ayniyle karşılık verdikleri zannında bulunarak, "biz de sizinkine" diye, sizin söylediklerinizi iade eder ve bunun ona denk olmadığını bilmezler ve bu şekilde hak sınırını

aşarak Allah'a sövmüş olurlar. Ve siz bu küfretmeye sebep olmuş olursunuz. Şu halde siz onların küfürlerine, şirklerine söveceğiz diye böyle küfretmeye sebep olmayın. Küfretme ve sövme, genelde ahlâka uygun bir şey olmadığı gibi, aslı itibariyle batılı, küfrü hakir görmek ve değersiz göstermek gibi meşrû ve güzel sayılmış da olsa, böyle küfretmeye ve küfrün artmasına sebep olacak olan sövme ve küfretmeye sebeb olmak sûretiyle bir küfür demektir. Bundan dolayıdır ki, Fıkıh kitaplarında, her kim olursa olsun, dinine küfretmek elfâz-ı küfür (küfür lafızların)den sayılmıştır.

Hasılı, herhangi bir milletin, ne kadar batıl olursa olsun mukaddes saydıkları şeylere sövmekten sakınmalıdır. Biz, böyle her ümmete amelini süslemişizdir. Kimisinin iyiliğine başarı, kimisinin kötülüğüne alçaltma olmak üzere her birine çeşitli duygular, karekterler, zevkler, telakkiler vererek yaptıklarını hoş göstermişizdir. İşin aslı hayır olsun, şer olsun, küfür olsun, iman olsun, taat olsun, isyan olsun, hepsi, yaptıklarını beğenerek, güzel kabul ederek yaparlar. Ve sevdiklerini müdafaa etmek için heyecanlara düşerler. Hoşlanıp hoşlanmamak gibi duygular isteğe bağlı değil zorlamakladır. Gerçek ve hayrın yolu, sırf zevk ve duygularda değil, yukarda açıklandığı üzere basiretlerdedir. Basireti bırakıp da yalnız zevk, süs ve duyguların arkasından gidenler, birçok kötü şeyleri iyi kabul ederek yapmaya mecbur olurlar. Allah, onları yanlış telakkilerinden korumaz, tersine kendilerine iyiyi kötü, kötüyü iyi gösterir. Hepsi yaptığını kendi lehine iyi yapıyorum diyerek yapar. Fakat yalnız onların değer yargılarıyla ve özellikle Allah'ın rızasını gözetmeyip yalnız süse, zevke uyan telakkileriyle ve yalnız kendi hoşlanmalarına dayanan amelleriyle iş bitmez. Sonra dönüşleri, müracaatları, hepsinin Rabb'ı, işin sahibi olan Allah Teâlâ'da biter. O süsün ilk neşesi geçer, nöbet sonuna, neticelerine gelir. O ilk oluşun bir son oluşu, öldükten sonra bir dirilmesi ve o zaman âlemlerin Rabbi'nin huzurunda bir dikilmesi vardır. O zaman âlemlerin Rabb'i onların önce yaptıkları amellerinin ne olduğunu kendilerine derhal haber verir. O günde süslü görüp beğenerek yapmayı âdet haline getirdikleri işlerin süslü mü, süssüz mü, acı mı, tatlı mı, güzel mi, çirkin mi, ne olduğunu sonunda anlarlar.

Şimdi müşriklerin bazı işlerini haber vermek ve Allah'ın, işlerin dönüş yeri olduğunu açıklamak sûretiyle buyuruluyor ki:

Meâl-i Şerifi

109- Müşrikler, kendilerine bir mucize gelirse ona mutlaka iman edeceklerine dair en ağır yeminleriyle Allah'a yemin ettiler. De ki: "Mucizeler ancak Allah katındadır". Onlara mucizeler geldiğinde de iman etmeyeceklerini siz nerden bileceksiniz?

110- Biz onların kalblerini ve gözlerini çeviririz de, onlar, ilkin iman etmedikleri gibi, gene de iman etmezler. Biz de onları taşkınlıkları içerisinde kör ve şaşkın bırakırız.

109-110- Müşrikler güçlerinin yettiği en kuvvetli yeminlerle Allah'a yemin de ettiler ki, herhalde kendilerine bir âyet, istedikleri bir mucize gelse (bu cümleden olarak Safa tepesi altın olsa) muhakkak ve muhakkak iman edeceklermiş. Rivayet edildiğine göre bazı müminler de bunların bu yeminlerine bakarak istedikleri âyetin inmesiyle iman edecekleri ümidine düştüler. Ey Muhammed De ki: Âyetler ancak Allah'ın katındadır. Yani onlara gücü yetecek olan ancak O'dur. Dilediğini açıklar, dilediğini açıklamaz, hiçbiri benim kudret ve isteğimle değildir. Siz bilmezsiniz ki, O istedikleri âyet geldiği zaman da iman etmezler. Ve biz onların gönüllerini ve gözlerini çeviririz. Gönülleri bir tarafa, gözleri başka tarafa döner, hayret ve tereddüt içinde kalırlar. İlk defa iman etmedikleri gibi, yine hakkı anlamaz, âyeti görmezler, iman etmezler. Ve kendilerini basiretsizlikleri ile tuğyanları içinde bırakırız, körü körüne yuvarlanır giderler. Yani ilk önceki imansızlıkları, iman sebebi olacak mucizeler olmadığından

değil, inat ve azgınlıklarından ve hak, doğru âyetleri görmemezlik ettiklerinden dolayıdır. Ve bundan dolayı Allah onları küfür azgınlıklarına bırakmaya takdir etmiştir. Allah onları bu taşkınlıktan korumayacak, müminlere verdiği hidayeti ve iman yardımını vermeyecek, körlüklerinde bırakacak, bastıracak, "Kim körlük ederse, ben sizin üzerinize bir bekçi değilim" sırrı tamamen ortaya çıkacaktır.

Onun için bir âyet değil:

Meâl-i Şerifi

111- Eğer biz onlara melekleri indirseydik, ölüler de kendileriyle konuşsaydı ve her şeyi toplayıp karşılarına getirseydik, Allah'ın diledikleri hariç, yine de inanacak değillerdi, fakat çokları bunu bilmezler.

111- Hatta biz onlara bütün melekleri indirmiş olsak. "Bize melekler indirilmeli değil miydi?" (Furkan, 25/21), "Bize melekleri getirmeliydin" (Hicr, 15/7) diye istedikleri mucizeyi göndersek, Ve ölüler kendilerine söylese, "Babalarımızı diriltip getiriniz de şahitlik etsinler" (Duhân, 44/36) diye istedikleri mucize de yapılsa, ve üzerlerine her şeyi kefil olarak toplasaydık da, "Allah'ı ve bütün melekleri kefil olarak getir" (İsrâ, 17/92) diye istedikleri mucizeyi de göstersek, Allah dilemedikçe hiçbir zaman iman etmeleri ihtimali yoktur. Ve bundan dolayı onlara âyet indirmek boşunadır. Ve fakat pekçoğu bilmezler. Her türlü mucize gelse Allah dilemeyince hiçbir şey yapamayacaklarını bilmezler de, sadece kendilerine güvenir, azgınlık ve inatlarında kalmak için öyle yalan

yere yemin ederler. Bunun için sen onlara bakma ve imanlarına ümit edip, istedikleri mucizeyi istemeye kalkma da, "Mucizeler, Allah katındadır" (En'âm, 6/109) de, Allah'a bırak!

Meâl-i Şerifi

112- Biz böylece, her peygambere insan ve cin şeytanlarını düşman yaptık. Bunlar birbirini aldatmak için süslü sözlerle vesvese verirler.

Rabbin dileseydi onu yapamazlardı. Artık onları iftiraları ile başbaşa bırak.

113- Bir de ahirete iman etmeyenlerin kalbleri, o yaldızlı söze kansın, ondan hoşlansın ve işledikleri suçları işlemeye devam etsinler diye böyle yaparlar.

114- Allah, size Kitab'ı (Kur'ân'ı) açıklanmış olarak indirdiği halde, ondan başka bir hakem mi arayayım? Kendilerine kitap verdiklerimiz, o Kur'ân'ın, gerçekten Rabbin katından hak olarak indirilmiş olduğunu bilirler. O halde sakın şüphe edenlerden olma.

115- Rabbinin sözü hem doğrulukça, hem de adaletçe tamamlanmıştır. O'nun sözlerini değiştirebilecek hiç kimse yoktur. O, işitendir, bilendir.

116- Eğer yeryüzündekilerin çoğunluğuna uyarsan seni Allah yolundan saptırırlar. Çünkü onlar sadece "zann"a uyarlar ve saçmalarlar.

117- Şüphesiz ki Rabbin, yolundan kimlerin saptığını çok iyi bilir. O, doğru yolda olanları da çok iyi bilir.

112-113-Ey Muhammed! Böyle, yani her ümmete amellerini süslediğimiz gibi, yahut sana onları düşman kıldığımız gibi her peygambere de insan ve cin şeytanlarını düşman kıldık. Sevgi ve ülfeti veren Allah olduğu gibi, düşmanlık ve nefreti veren, dostu dost, düşmanı düşman yapan da Allah'tır. Ve düşmanı bulunmak, peygamberler arasında yalnız sana özgü değil, hepsinde cereyan eden bir kuraldır. İnsan ve cin şeytanları her peygambere düşman olagelmiştir. "İnsan ve cin şeytanları" tamlamasının, "beyaniyye" veya "lamiyye" olması hakkında iki görüş vardır: Beyaniyye olduğuna göre, "insandan olan şeytanlar ve cinden olan şeytanlar" demek olur. Ve şeytanların bir kısmının insan cinsinden, bir kısmının da cin cinsinden olduğu anlaşılır. Lamiyye olduğuna göre de "insanlara mahsus", yani insanlara musallat, insan aldatmaya mahsus şeytanlar; "cinne mahsus", cinnîleri aldatmaya mahsus şeytanlar demek olur. Ve bu şekilde şeytanın, ne insan, ne cin değil, üçüncü bir cins olduğu ve fakat bir kısmını insana, bir kısmı da cinne musallat olmak üzere iki çeşidi bulunduğu anlaşılır. İkrime, Dahhâk, Süddî, Kelbî gibi bazı tefsirciler izâfetin lamiyye olması ve başkalık ifade etmesi asıl olduğundan dolayı, şeytanların insan ve cinden başka bir cins

ve hepsinin İblis'in çocukları olduğuna kâni olmuşlardır. Fakat İbnü Abbas'dan Ata, Mücâhid, Hasen ve Katâde beyaniyye izâfeti tercih ederek demişlerdir ki, şeytan, insan ve cinden herhangi bir isyancı ve inatçıdır. Yani gerek insan ve gerek cinden olsun serkeş, kibirli, fitneci, inatçı, ele avuca sığmaz, kaypak, yola gelmez olanların hepsine şeytan denilir. (Bakara sûresi 14.âyetin tefsirine bkz.) Adı geçenler demişlerdir ki, cinden de şeytanlar vardır, insanlardan da şeytanlar vardır. Ve cinden olan şeytan mümini aldatmaktan aciz kalınca inatçı bir insana, yani bir insan şeytanına gider ve mümini aldatmaya teşvik eder. Ve böyle insanlardan şeytanlar bulunduğuna şunu delil göstermişlerdir: "Hz. Peygamber (s.a.v.) Ebu Zer (r.a)'e: 'Cin ve insan şeytanlarından Allah'a sığındın mı?' buyurmuştu. Ebu Zer: 'İnsanın da şeytanları var mıdır?' dedi. 'Evet onlar, cin şeytanlarından daha şerlidir' buyurdu."

İşte birçok tefsirciler, bu âyette bu mânâyı tercih etmişlerdir. Çünkü âyetin gelişi, kâfirlerin düşmanlık ve düşüklüklerine karşı Resulullah'a teselli verme hakkındadır. Şu halde insan şeytanları, göze görünür şeytan insanlar; cin şeytanları da göze görünmez, bakışlardan gizli şeytanlar demek olur. Bilinmektedir ki ins, insan türü, beşer, âdemoğlu demektir. Tekilinde "insî" denilir. Ve buna karşı olan cin de alışılmamış, gizli, rûhânî bir yaratık demek olur ki, bunun tekiline de "cinnî" denilir Ve iki sayfa önce açıklandığı üzere cin biri daha genel, biri daha özel olmak üzere iki mânâ ile tefsir edilmiştir Fîruzâbâdî "Besâir" inde bunu şöyle özetleyerek demiştir ki: Cin hakkında iki türlü görüş vardır:

Birincisi: Cin mutlaka duyuların hepsinden gizlenmiş olan rûhânîlere denilir ki, insan karşılığıdır. Bu şekilde melekler ve şeytanlar cinin içine dahil olur. Şu halde melekler ile cin arasında mutlak umum ve hususluk vardır. Her melek cindir, her cin melek değildir.

İkincisi: Cin, rûhânîlerin bir kısmına denilir. Çünkü rûhânîler üç kısımdır:

1- Hayırlılardır ki, meleklerdir.

2- Şerlilerdir ki, şeytanlardır.

3- Hayırlıları da şerlileri de içine alan ortadakilerdir ki, özel mânâsıyla cin taifesidir.

Demek olur ki, burada cin, insan karşılığı zikredildiği "Kâfirler, cinleri Allah'a ortaklar yaptılar" (En'âm, 6/100),

"Cinlerden olan İblis ise Rabb'inin emrinden çıkmıştı" (Kehf, 18/50) âyetlerinde olduğu gibi genel mânâya sarf edilmiştir. "Cin şeytanları" izâfet-i beyâniyyesiyle de melekler ve diğer hayırlı cinler, çıkarılmıştır. "Kamus"ta anıldığı üzere "ins", bir insanın özellikle hissettiği hâlis dost ve ahbablarına da denir ki, "enîs" (dost) demek gibidir. Beşer türüne insan ve ins denilmesi de işte bu karşılıklı anlaşma mânâsı itibariyle bir insanın veya bir kısım insanların arkadaşlıklarından kayıp ve bakışlardan gizli bulunan yabancıları ve perde arkasında hareket edenleri de "ins" karşıtı olan "cin" kavramına sokmak gerekecektir. Bu şekilde genel anlamıyla cin, yukarda geçtiği üzere üç çeşit rûhânîler ile beraber beşer türünden bir kısmını da içine almış bulunur. Ve bu beşer kısmı, diğerine göre cinnin özel mânâsı ve özel mânâsıyla insin en yakını karşıtı demek olur. Gerçi seleften, cinnin bu mânâsı açıkça nakledilmiş değilse de, meşhur olduğu üzere ins ve cinnin toplamına (sekaleyn) denilmesi bu konuda açık gibidir. Çünkü bu en azından bazı cinlerin de insan gibi ağırlığa haiz olduğuna işaret eder. Halbuki rûhânîler, gerek soyutlar ve gerek ecsâm-ı lâtife (latif cisimler) diye tarif edilsin, her iki değerlendirme de maddîler karşıtı olduklarından bilinen mânâsıyla ağırlık kavramından hariçtirler .Ve bundan dolayı (insanlar ve cinler) her halde ruh ve akıl sahibi olan ve yoğun maddeyi içeren, biri anlaşma dairesinde anlaşılan ve açık; biri de anlaşma dairesinden gizli ve örtülü iki karşıt ağırlık demek olur. Ve özellikle gizli topluluklar halinde hareket eden beşer kısmının, esas sözlük itibariyle "cin toplumu" kavramında bulunuşu hususunda şüphe yoktur. Ancak cin anlayışını buna tahsis etmek, alışılmış ve alışılmamış bütün beşer türünden başka gizli cin yoktur, demek de doğru değildir. Zira "Cinleri de daha önce (vücudun gözeneklerine) nüfuz eden güçlü bir ateşten yarattık" (Hıcr, 15/27) âyeti gereğince cinlerin yaratılışı insanlardan öncedir. Ve bu âyette de cin, açıklandığı üzere, genel mânâda kullanılmıştır. Ve Allah Teâlâ ilâhî hikmetiyle her peygambere, insan ve cin şeytanlarını düşman kılmış ve bu düşmanlık, peygamberlerin gönderilişinin bir gereği, bir hikmeti , cereyan eden bir sünneti olmuştur. Ve nitekim "Kâfirler, bunu başkalarından öğrendin desinler ve bilen bir kavme açıklayalım diye âyetleri genişçe izah ederiz" (En'âm, 6/105) âyeti ile de buna işaret buyurulmuştu.

Peygamberlere düşman olan ve bir kısmı görünen, bir kısmı görünmeyen bu insan ve cin şeytanları birbirlerine gurur için, aldatmak için söz yaldızı (içi bozuk, dışı süslü aldatıcı sözler) vahyederler.

Yani vahyeder gibi süratli bir îmâ ve işaretle öyle yalancı, yaldızlı sözler telkin ederler ki, bunların sadece dışındaki süsüne bakanlar aldanırlar, şeytanlıklarına hayran olurlar. (Vahyin çeşitleri ile mânâsı ve tarifi Nisâ sûresinin sonlarında "Şüphesiz Biz Nuh'a ve ondan sonra gelen peygamberlere vahyettiğimiz gibi sana da vahyettik" (Nisâ, 4/163) âyetinde açıklanmış idi, oraya bak.) Yani genel mânâda vahy, biri hak vahiy, biri batıl vahiy olmak üzere iki çeşittir. Ve bunun ikisini de içine alan en umûmî mânâsıyla vahiy, "süratli bir işaret ile söz" demektir. Gerçek vahiy, hak vahiy ve ilâhî zorlama olmakla beraber, süratli bir îmâ ve işaretle gizli şekilde verilen batıl telkinlere de mecazî olarak vahiy denilir. Şeytanlıkla olanlar da vahiy veya ilhamı hep bu mecazî mânâda kullanarak falan ve falandan şeytanlık icra ederler, ilham almış derler. Ve işte şeytanların bu şeytanlığı, peygamberlere düşmanlık ve gerçek vahiye rekabet için birbirlerine dayanmaktaki ve aynı zamanda gurur ile aldatıcı, yaldızlı sözler uydurup telkin etmekteki süratlerini anlatmak için bu âyetteki îmâ, bu mecazî anlamda söylenmiş ve fakat "gurur için yaldızlı söz" karîne-i mâni'a (engelleyici karîne)sı konularak doğru fiil gafletten ve kötü anlamadan korunmuştur.

Özet olarak her peygambere düşman olan insan ve cin şeytanları öyle yaparlar. Ve fakat Rabb'ın dilemiş olsaydı o şeytanlar bunu (bu düşmanlığı, bu süratli telkini, bu yaldızı, bu bozgunculuğu ) yapamazlardı. Ya onlara o kudreti vermez veya verdiği halde engel olur, yaptırmazdı. Demek ki onların bunu yapabilmeleri ve yapmaları da Rabb'ının dilemesiyledir. Ve demek ki bunda onun bir hikmeti vardır. Şu halde sen onları iftiralarına bırak. Bırak ki, belalarını bulsunlar. Onlar o yaptıklarına aldanmak için ve ahirete, âkıbete inanmayanların gönülleri ona, (o telkin ettikleri yaldızlı söze veya o gurura) meyletsin diye, ve bu imansızlar ondan hoşlansınlar, rızalarıyla kendilerini beğensinler, o yaldıza gönül verip hayran olsunlar diye, ve işlemekte bulundukları fenalıkları işlesinler diye yaparlar. Ki bütün bu fenalıkların başında Allah'tan başka hakem aramak suçu vardır. Şu halde senin onlara diyeceğin şudur:

114-115- Allah'tan başkasını mı hakem isteyeceğim? Halbuki o size bu en mükemmel Kitab (Kur'ân)ı açıklanmış olarak (yani hiçbir şüphe ve başka şeylere benzeyişe mahal kalmayacak şekilde fasılalı âyetleriyle hak, bâtıldan ayırd edilerek beyan edilmiş ve açıklanmış bir

halde) indirdi, hükmünü açıkladı. Allah'ın hükmüne karşı, hükmüne müracaat edilebilecek hiçbir hakem tasavvur olunamayacağı gibi, ilâhî hükmü anlamak ve tebliğ etmek için de diğer âyetlerin, mucizelerin delaleti, icazı, kitabın mucizesi kadar kuvvetli, açık ve tafsilatlı değildir. Onların sadece bir icazdan ibaret olan delaleti, mücmel (kapalı), belirsiz, açıklamasız ve devamsızdır. Kitabın mucizesi ise onların hepsinin icaz delaletini içerdikten başka açıklanmış, vazıh, mufassal ve daimdir de. Mesela "Ay'ın yarılması" (şakk-ı kamer) mucizesinden "Muhammed, Allah'ın Resulü'dür" hükmü ancak kısaca ve bir an için anlaşılır. Ve bundan istifadenin gerek açıklığı ve gerek devamı kelama dayanır. "Kıyamet yaklaştı, Ay yarıldı" (Kamer, 54/1) sûresi ise aynı hükmü daha geniş icaz vecihleri ile açıkça ve sarih bir biçimde ifade eder. Ve her zaman için ifade eder. Ve herhangi bir hakimin hükmü, sözlü ve fiilî olabilirse de asıl açık hüküm, sözlü hükümdür. Ve özellikle ilâm ve tescil edilen sözlü hükümdür ki, bir değil, binlerce fiile sebep ve misal teşkil eder. Kısaca kitabın mucizesi, Allah'ın hükmüne delalet için, diğer mucizelerin üstünde açık ve derin, yüksek bir delildir. İşte burada bu mânâ hatırlatılarak buyuruluyor ki, Allah size diğer mucizelere muhtaç olmayacak olan böyle mufassal bir kitap indirmiş ve bu şekilde hükmünü kesin olarak beyan ve tebliğ etmiş olduğu halde, ben şimdi şeytanların yaldızlı sözlerine meyledeceğim de, aramızda haklıyı haksızı ayırmak için Allah'ın hükmünü bırakıp, ona karşı Allah'tan başkasını mı hakem seçeceğim? Hayır, asla! Rivayet edildiğine göre Kureyş müşriklerinin bir problemleri olduğu zaman bir kâhini hakem yapıp, hükmüne uymak âdetleri olduğu gibi Resulullah'a da:"Seninle aramızda yahudi bilginlerinden ve istersen hıristiyan piskoposlarından bir hakem seçelim, bakalım onların kitabında sana dair bir şey varsa bize haber versinler" diye bir teklifte bulunmuşlardı ki, bu âyetle buna cevap verilmiştir.

Ve bizim kendilerine kitap verdiğimiz kimseler bilirler ki, muhakkak o Kitab (yani Kur'ân) Rabb'ından hak ile indirilmiştir. Şu halde sakın şüphelenenlerden olma, şüpheliler gibi birtakımlarının inkârlarından etkilenip de başka hakem teklif edenlere rıza gösterme. "Allah'tan başka bir hakem mi isteyeyim?" de. Hiç şüphesiz bu kitap sana Rabb'ından indirilmiş hak bir kelimedir. Ve senin Rabb'ının kelimesi, doğru söz olmakta da tam, adaletçe de tam, son derece tamdır. Yani Kur'ân, ihbârî (haberle ilgili), inşâi (dilek kipine ait) iki yönü içine alan bir Allah kelâmıdır ki, birinde istenen doğruluk, birinde istenen de adalettir. Kur'ân haberleri ve vaadleri yönüyle tamamen

doğrudur, gerçeğin kendisidir; yalandan, şüpheden uzaktır. Kanunları ve hükümleri yönüyle de tamamen adalettir, doğruluğun kendisidir, zulümden, eğri büğrülükten uzaktır. Rabbinin kelimelerini değiştirebilecek, ona karşı hakimlik, ayırtmanlık, düzelticilik edecek hiçbir şey, hiçbir kimse yoktur. Ne kimse O'nun kelimelerini kaldırıp yerine daha doğru ve daha adaletlisini koyabilir, ne de aynısını. Söz, O'nun sözü; kanun, O'nun kanunu; kitap, O'nun kitabı; hüküm, O'nun hükmüdür. Şu halde Allah'tan başka hakem isteği nasıl düşünülür ve caiz görülebilir ki, O, daima hem işiten, hem bilendir de. Gizli, açık her sözü işittiği, her şeyi bildiği gibi iddiacıların davalarını işitir, niyetlerini ve maksatlarını bilir. Ve bütün yargılanacakların görünüşlerini bildikten başka, görünmeyen yanlarını da bilir. Öyle yargılar ve öyle hüküm verir. Artık kim O'nun hükmünü bozabilir? Ve kim O'nun hükmünden kurtulabilir? Allah'ın hükmü böyle. Diğerlerine gelince:

116-117- Eğer sen yeryüzünde bulunanların çoğunluğuna itaat edecek, uyacak, onlardan hakem yapacak olursan, seni Allah'ın yolundan, şeriatından saptırırlar. Çünkü onlar hükümlerinde ilme, hak delile değil, ancak zan ve vehme tâbi olurlar. Ne inançlarında kesinlik, ne kanunlarında, ölçülerinde haklılık, ne de hükümlerinde isabet bulunur. Ve onlar başka değil, ancak kendi mızraklarıyla ölçer, kişisel, nefsânî ölçü ve tahminleriyle keyiflerine göre hüküm verir, yalan söylerler. Mesela "Allah, beşere bir şey indirmedi" derler, Allah'a ortak ve çocuk isnat ederler, putları ve heykelleri yakınlaşma aracı sayarlar. Haklıyı haksız, haksızı haklı, çıkarırlar, helale haram, harama helal derler. Leşi helal sayarlar, deveyi ve benzerlerini haram ederler. Gerçekte yalnız Rabb'ındır ki, en çok bilen O'dur. Yolundan sapanı bilir. Doğru yolda gidenleri en iyi bilen de O'dur.

Şu halde, Allah'tan başka hakem ve hâkim arayanlara uymayın ve Allah yolundan şaşmayın da:

Meâl-i Şerifi

118- Eğer Allah'ın âyetlerine iman ediyorsanız, Allah'ın adı anılarak kesilen hayvanlardan yiyin.

119- Size ne oluyor da Allah'ın adı anılarak kesilenlerden yemiyorsunuz? Halbuki O size, mecbur kalmanızın dışında haram olan şeyleri genişce açıklamıştır. Doğrusu birçokları bilmeden keyiflerine uyarak insanları doğru yoldan saptırıyorlar. Muhakkak ki, Rabbin, sınırı aşanları çok iyi bilir.

120- Günahın açığını da, gizlisini de bırakın! Günah kazananlar, yaptıklarının cezasını çekecekler.

121- Üzerlerine Allah'ın ismi anılmamış olanlardan yemeyin, çünkü onu yemek yoldan çıkmaktır. Şeytanlar, dostlarına, sizinle mücadele etmeleri için telkinde bulunurlar. Eğer onlara uyarsanız, muhakkak ki, Allah'a ortak koşanlardan olursunuz.

118-119- Üzerine yalnız Allah'ın ismi anılmış olan şeylerden yiyin. Ki Allah bunu size mubah kılmıştır. Eğer Allah'ın âyetlerine gerçekten inanıyorsanız? Böyle yaparsınız, bu âyetlerin hükmüne de inanır, bu yemeyi mubah bilirsiniz. Başka ad tanımaz, Allah'ın hükmünden

başkasına uymazsınız. "Anılanlardan" buyurulması gösterir ki, yenecek şeyler "besmele"li şeylerden olacaktır. Fakat "besmele" çekilenlerin hepsi de yenebilecek değildir. Bu konuda açıklama vardır. Bunun için buyuruluyor ki: Üzerine Allah'ın ismi zikredilmiş şeylerden size ne oluyor da yemeyeceksiniz? Allah size, zorunlu olduğunuz şey hariç olmak üzere, haram kıldığı şeyleri açıklamış, haramı helaldan ayırt edip beyan etmişken, besmele çekilmiş şeylerden yememenize, yani yemeyi caiz görmemenize bir sebebiniz, deliliniz bulunma ihtimali var mıdır ki, bunlardan yemiyeceksiniz? Bu açıklama yukarda Bakara sûresinde "Şüphesiz ki Allah, size leşi, kanı, domuz etini, bir de Allah'tan başkası adına kesilenleri haram kıldı" (Bakara, 2/173) ve daha geniş olarak Mâide sûresinde "Size leş... haram kılındı" (Mâide, 5/3) âyetlerinde geçmiştir. Bu sûrede geleceği üzere "Üzerlerine Allah'ın ismi anılmamış olanlardan yemeyin" (En'âm, 6/121) âyeti ile başlayıp, biraz sonra "De ki: Bana vahyolunanlarda, yiyen bir kişinin yediği her hangi bir şeyin haram olduğuna dair bir hüküm bulamıyorum. Ancak..." (En'âm, 6/145) âyeti ile tamamen özetlenmiştir ki, inişe göre bu sûre, tertibe göre de öbürleri öncedir. Ve her biri, başkasını teyit edici ve açıklayacıdır.

Şu da şüphesizdir ki, birçokları bir ilme dayanmayarak sırf keyif ve istekleriyle sapıtırlar. Allah'ın hükmünü aramayarak ve onu bildiren bir doğru delili, fikir ve incelemesine ciddî olarak esas tutmayıp, kendi keyfini, eğilimlerini, gönlünün istemesini veya istememesini ölçü kabul ederek harama helal, helale haram der ve bu şekilde halkı şaşırtır, saptırırlar. Her halde sınırı aşanları çok iyi bilen, (kimlerin hak sınırdan batıla, helalden harama geçmiş olduklarını en çok bilen ve cezalarını verecek olan) ancak Rabbindir. Ey Muhammed! Şu halde siz onun emrini dinleyin, Allah'ın ismi anılmış şeylerden yeyin.

120- Ve günahın açığını da, gizlisini de terk edin. Kötü fiilin açığını da yapmayın, gizlisini de. Günahın açığı, kötü fiilin açığı deyimi, ilk önce iki mânâyı içine alır: Birisi açıktan açığa, alenî olarak yapılan kötü fiil; diğeri de, isterse gizli yapılsın kötülüğü, kötü olduğu açık ve besbelli olan fiil demektir. Buna karşılık günahın gizlisi de iki çeşit demek olur ki, birisi gizli yapılan kötü fiil, birisi de isterse açıktan yapılsın kötülüğü gizli, yani fenalığı baştan açıktan açığa anlaşılmaz, sonradan meydana çıkar ve bundan dolayı ilk önce günah olduğunun anlaşılması bir delil ve habere dayanan kötü fiildir. Bundan başka bir

fiil ya zina, hırsızlık vesaire gibi uzuvlar ile yapılır veya inançsızlık, hased, kibir gibi sırf kalb ile yapılır. Ve "günahın açığı ve gizlisi" deyimi bu farkı da içerse, bu öncekilerin içinde dahildir. Kısaca günah, kötülük, kötü fiil demektir. Ve bunun bir zahiri (görüneni) vardır, bir de batını (görünmeyeni). Zahiri, ya kendisi, ya kötülüğü veya her ikisi açık ve belli olan; batını da buna karşılık ya kendisi, ya kötülüğü veya her ikisi gizli olanıdır. Kendisini gizli olması da ya sırf kalbe ait işlerden olmasıyla olur veya tenhada yapılmasıyla olur. Ve bunların hepsinden sakınmak gerekir. Çünkü ne olursa olsun günah kazananlar, kazandıkları günahlarıyla ilerde cezalanacaklardır. Şu halde açık olanın cezası var da, gizli olanın cezası yok zannetmemeli, hepsinden sakınmalıdır.

Bu âyet, bütün haram olanların hükümleri hakkında bir tümel (küllî) esası beyan etmektedir.Yani Allah'ın yasakladığı, haram kıldığı şeyler, açıktan açığa herkesin anlayıvereceği açık fiillerden, açık kötülüklerden ibaret değildir. Öyle gizli ve batınî fenalıklar da vardır ki, herkes için keşf ve değerlendirmesi, anlama ve idraki zor veya imkansızdır. Ve işte Allah'ın açıklayıp ve beyan ettiği haramların, günahların bir kısmı ve hatta çoğunluğu böyle insanların kendi akılları ve takdirleriyle anlayıp idrak edemiyecekleri gizli kötülüklerdir ki, bunlar ancak şeriatin gelmesi, haber vermesi ve Allah'ın irşadı ile bilinebilir. Ve bu şekilde herkes için aklen açık ve malum bulunan kötülüklerden başka, aklen gizli ve batın olan birçok kötülükler de dinen açık ve malum bulunur. Ve hepsinin zararından, cezasından çekinmek, ancak şeriata yapışmakla mümkün olur. Ve böyle şer'î açıklama ile "Helal açıktır ve haram da açıktır." Bununla beraber bu ikisinin ortasında şüpheli görülecek gizli bazı şeyler daha vardır ki, bunlar da gizli günaha dahildirler. Bunları anlayıp terkedebilmek de "Seni şüpheye düşüreni, seni şüpheye düşürmeyene bırak" hadisinin delaletince, açık, belli ve kesin şekilde bilinen şer'î bir beyan ve ilmî bir asla ictihad ile irca edilerek ve katılarak şüpheli tarafın atılması ile mümkün olur ki, nefse ait isteklere dayanmakla ilme dayanma farkının en çok dikkatle gözetileceği nokta da bu noktadır.

121-Kötülük ne olursa olsun kötü, onu kazananlar için sonunda cezayı gerektirici bir zarar verici olduğundan, Allah Teâlâ günahın açığını da, gizlisini de terketmeyi emreder.

Ve bunun için gelecekte açıklanan ve beyan olunan haramların fenalığı ve haram oluşunun hikmeti hepinizin nazarında açık olmasa bile, Allah'ın ilmine dayanarak ve emrine uyarak günahın açığını da, gizlisini de açıkta ve gizlide gözünüzle ve gönlünüzle terk ediniz. Ve üzerine Allah'ın ismi zikredilmedik şeyden yemeyiniz. Bunun yenmesi, içilmesi düşünülen her şeye umûmî olması ihtimali yok değildir. Nitekim bir görüşünde Atâ'nın bu umûma tutunarak: "Gerek yiyecek ve gerek içeceklerden her ne olursa olsun Allah'ın ismi anılmamış olan her şey haramdır" dediği de nakledilmiştir. Fakat diğer fakihlerin hepsi ve başka bir görüşünde Atâ da bundan maksadın kesme ve boğazlama meselesi olduğunda ittifak etmişlerdir. Hakikatte gelecek olan 145. âyet de bunu gerektirmektedir. Şu halde ism-i mevsûl ve şer'î ahd ile boğazlanması düşünülen hayvanlardan ibaret olur. Ve üzerine Allah'ın ismi anılmayan, boğazlanması ve yenmesi düşünülen ve fakat üzerine Allah'ın ismi anılarak boğazlanmamış olan, yani besmelesi olmayan şeyler demektir. Bu da zahiri üzere üç şeye muhtemel olur:

1- Leş ki, kesilmeden ölmüştür, besmelesizdir.

2- Allah'tan başkasının ismi anılarak kesilmiş olandır ki "Allah'tan başkası için kesilen"dir.

3- Kesilmiş, fakat ne başkasının, ne de Allah'ın ismi anılmamış olandır ki, buna "metrûkü't- tesmiye" (tesmiyesi (Allah'ın isminin anılması) terkedilmiş) denir. Ve bunda iki hâl mümkündür: Birisi Allah'ın ismi hatıra gelmekle beraber, anılması terkedilmiş olandır ki, buna "amden metrûku't-tesmiye" (bilerek tesmiyesi terkedilen) denir. Biri de unutulduğundan dolayı terkedilmiş olandır ki, buna da "unutarak tesmiyesi terkedilmiş" denilir. Ve "üzerine Allah'ın ismi anılmayan" âyetinin mutlak zahirine göre, unutarak tesmiyesi terkedilenin de diğerleri gibi yenmesinin haram olduğu görünür. İbnü Ömer, İbnü Sîrîn ve daha bazılarından, Davûd-i Zahirî'den bu görüş rivayet edilmiştir. Gerçi leş ve Allah'tan başkası için kesilen bu yasaklamada, tesmiye bulunmamak mânâsı ile dahil olduklarından dolayı, bunun bilerek tesmiyenin terk edilmesine şümûlü hepsinden açık ise de, göreceğiniz vech ile unutmanın girmesine engel vardır. Hatta İmam Şâfiî daha geniş ve açıklanmış olan 145. âyette tesmiyenin terkedilmiş olması açıkça gösterilmediğinden dolayı onun zahirini, bunun zahirine tercih ederek buradaki "üzerine Allah'ın ismi anılmayan" kısmını, "Allah'tan başkası için kesilen" kısmına tahsis etmiş ve kesen müslüman ve kitap ehli olduğu takdirde gerek isteyerek

ve gerek unutarak besmelesi terk edilenin yenmesinin helal olduğunu söylemiştir ki, bu görüş İbnü Ebî Leylâ ve Evzâî gibi daha bazı kimselerden de rivayet edilmiştir. Fakat avlama ve kesmeyle ilgili olarak Mâide ve Hacc sûrelerinde varid olan "Ve üzerlerine Allah'ın adını anın" (Mâide, 5/4), "Kurbanlıklar sıra sıra dizilip boğazlanacakları zaman, mutlaka Allah'ın adını anın. Yan üstü düşüp canları çıkıncada onlardan yiyin" (Hacc, 22/36) ve burada bu "Üzerine Allah'ın ismi anılmayandan yemeyin" yasağıyla, kendisinden önceki "Üzerine Allah'ın ismi anılandan yiyin" emrinin tam karşılaştırılmasından kesme ve avda tesmiyenin farz oluşu çok açık belirgin olarak anlaşılmakta olduğu ve kurtuluş mümkünken tercihe gitmek de caiz olamayacağı için, tesmiyenin farz oluşuna ve tesmiyeyi terk etmenin haramlığına doğrudan doğruya delalet eden bu âyetlerin mânâsını ihmal etmek elbette kabule layık görülemez. Hakikatte İmam-ı Azam Ebu Hanife hazretleri de: "Eğer müslüman tesmiyeyi kasten terk ederse yenmez, unutur da terk ederse yenir" demiştir ki, İmam Mâlik'ten de Mâlikî mezhebince en seçkin rivayet budur. İbnü Atıyye bunun cumhur (çoğunluk) görüşü olduğunu söylemiştir. Hz. Ali'den, İbnü Abbas'dan, Mücahid'den, Atâ b. Ebî Rabah'tan, Sâid b. Müseyyeb'den, İbnü Şihab ve Tavus'tan rivayet edilmiştir ki, bu zatlar, "Üzerine tesmiye olunup da kesilenin yenmesinde sakınca yoktur" demişlerdir. Bir de Hz. Ali, yani besmele meselesi ancak din üzerine dayanmıştır, demiş, İbnü Abbas da: "Müslümanın Allah'ı anması kalbindedir ve Allah'a ortak koşmada ismin faydası olmadığı gibi, dinde de unutmanın zararı yoktur" demiştir ki, bilerek terk etmenin zararını ifade eder. Doğrusu dikkat olunursa bu âyetin unutmaya değil, ancak bilerek terk etmeye yönelmiş olduğu anlaşılır. Çünkü unutana fasık denilmiyeceği üzerinde ittifak edilmiştir . Fısk, ancak kastetmeye nisbet olunur. Burada ise buyuruluyor ki, ve şu muhakkak ki bu, herhalde bir fısktır, (emre uymaktan çıkmaktır). Ve hatta şimdi görüleceği üzere bazı hallerde dinden çıkmak ve şirke düşmektir. Yani kurbanlık ve av üzerine Allah'ın ismi anılmamak veya anılmayandan yemek her biri de bir fısk (itaatsizlik)tır. İşte "yemeyin" yasaklaması, böyle fısk ile sebep gösterilerek tekit buyurulmuştur ki, bu, hem tesmiyeyi terk etmekten yasaklamayı, hem de yemekten yasaklamayı içine alır ve kastetmeyi gerektirir. Şu halde boğazlamada besmele çekmek, hem bir şart olarak farzdır, hem de oruçta imsak farz olduğu halde unutup yemekle bozulmadığı gibi, unutmakla tesmiyeyi terk etmek de boğazlamayı ifsad etmiş olmaz. Burada besmele denilmeyip de

tesmiye denilmesinin de sebebi vardır. Zira tesmiye, Allah ismini herhangi bir sekilde anmaktır ve besmeleden daha geneldir. Mesela "Allahü ekber" (Allah en büyük) veya "sübhanallah" veya "lâilâhe illallah" demek de bir tesmiye, bir anmadır. Arapçadan başka lisan ile de olabilir. Besmele ise veya sadece demektir ve özel bir tesmiyedir. Âyetlerde emredilen de mutlak Allah'ın anılması olduğundan farz, besmele değil, tesmiye (Allah'ın anılması)dir. Fakat bu tesmiyenin besmele ile olması da sünnettir. Ve boğazlamada tesmiyenin sünneti sadece demektir. "Bismillâhi Allahü ekber" demek daha faziletlidir. Yemekte tesmiyenin sünneti de ' dir. (Bkz. Mâide sûresinin 3-5 inci âyetleri)

Özetle üzerine Allah'ın ismi zikredilmeyen şeyi yemeyiniz ve bunun açıkça başka fenalığını ve açık bir zararını anlamasanız bile, herhalde bir fısk (itaatsizlik) olduğunu, gizli ve manevi zararı ve bir cezası bulunduğunu muhakkak biliniz. Ey müminler şu da muhakkak ki şeytanlar, dostlarına sizinle mücadele etmeleri için vahyeder gibi, gizli gizli telkinlerde bulunurlar. Bu emirlerin aksine olarak Allah'ın ismi anılanı yemeyin de anılmayanı yeyin, derler. "Şeyâtîn"den maksadın, gizli şeytanlar, İblis ve askerleri, yani cin şeytanları; bunların dostlarından, maksadın da insan şeytanları ve tâbileri olduğu açıktır. Bir de İkrime'den bir rivayette denilmiştir ki, "şeyâtîn"den maksat, inatçı mecusîler, dostlarından maksat da Kureyş müşrikleridir. Bunlar arasında cahiliyye devrinde dostluk ve yazışmalar cereyan ederdi. Leşin haram olmasının nazil olması üzerine İran mecusîleri, Kureyş müşriklerine: "Muhammed ve ashabı, Allah'ın emrine uyduklarını sanıyorlar, sonra da kendilerinin kestiğinin helal, Allah'ın kestiğinin haram olduğu kanaatinde bulunuyorlar" diye yazmışlardı. İşte şeytanlar insanlara böyle telkinler ile leşleri, görünür görünmez pislikleri yedirmeye ve Allah'ın emrinin tersine sevk etmeye çalışırlar. Ve şayet siz onlara itaat edecek olursanız, muhakkak ve muhakkak müşrik olursunuz. Bunun için boğazlanıp veya avlanarak yenecek şeyler üzerine Allah'ın ismini anmamak veya üzerine Allah'ın ismi anılmayan şeylerden yemek sadece bir fısk olarak kalmaz. Şirk veya şirke sebep de olur. Halbuki mümin, müşrike benzer mi?

Meâl-i Şerifi

122- Ölü iken hidayetle dirilttiğimiz, kendisine insanlar arasında yürüyecek bir nûr verdiğimiz kimse, karanlıklar içinde kalıp, ondan çıkamayan kimse gibi olur mu? Fakat kâfirlere, yaptıkları, böyle süslü gösterilir.

122- "Kâfirlere yaptıkları böyle süslü gösterilir." Yani yukarda "Her ümmete amelini süslemişizdir" (En'âm, 6/108) buyurulmamış mıydı? İşte kâfirlere amellerinin süslenmesi böyledir. Şeytanların yaldızlı telkinleri itibariyle şeytanlar tarafından ve o telkinler esnasında yaratma yoluyla da Allah tarafındandır. Ve bu süsleme yüzündendir ki, kâfirler yaptıklarını beğenir ve karanlıklardan çıkamazlar.

Hem bu, yalnız Mekke'lilere mahsus da değildir:

Meâl-i Şerifi

123- Böylece, her kentte ileri gelenleri, oranın suçluları yaptık ki, orada hileler çevirsinler. Halbuki bunlar, kötülüğü başkasına değil kendilerine yapıyorlar da farkına varmıyorlar.

124- Onlara bir âyet geldiği zaman: "Allah'ın peygamberlerine verilenin aynısı bize de verilmedikçe iman etmeyiz" derler. Allah peygamberliğini kime vereceğini daha iyi bilir. Suçlu olanlara, yaptıkları hilelerinden dolayı Allah katından bir zillet ve şiddetli bir azap erişecektir.

123- Böyle (yani bu süsleme şekliyle amelleri kendilerine süslenen şeytan ve şeytan dostu, Peygamber düşmanı büyük kâfirler gibi) her karye (her köy ve kent, her belde ve her memleket) de de ileri gelenleri o memleketin mücrimleri (suçluları) kıldık ki, o memlekette kötülükler yapsınlar, hileler, hilekârlıklar yapsınlar. Halbuki onlar, o hileyi başkalarına değil, ancak kendilerine yapıyorlar, başkalarını aldatıyoruz sanıyorlar, halbuki kendilerini aldatıyorlar da haberleri olmuyor. Bulunduğu ve özellikle başında bulunduğu memlekette hakka ve o memleketin halkına karşı kötülük yapan, hile ve hilekarlıkla entrika çeviren o büyük mücrimler bilmezler ki, aldattıkları vatandaşlar başkaları değil, yine kendileridir. Onların zararları, aldanmaları, kendilerinin zararları, aldanmalarıdır. Bilmezler ki, halkın zararı, memleketin zararıdır ve memleketin zararı, herkesten önce başında bulunanların zararıdır. Bilmezler ki, o memleket düşünce, ilk önce düşen kendileri olacaktır. Bilmezler ki, Hak Teâlâ aldanmaz. Hakka kötülük yapmaya çalışanların o kötülükleri, "Kötü tuzak, ancak sahibine dolanır" (Fâtır, 35/43) âyeti gereğince sonunda kendilerini kuşatır, başlarına patlar. Bu âyet, Resulullah'ın yaşadığı zamanda yalnız Mekke'nin ve Arabistan'ın değil, dünyanın her memleketinin böyle fesat ve fenalık içinde bulunduğunu, mücrimlerin, hilekarların yüze çıkıp, ileri gelenlerin en hilekar mücrimlerden ibaret olduğunu ve bütün bunların düşmeye ve azaba mahkûm olduklarını açıklamakla beraber, Mekke müşriklerinin düşmanlık, kötülük ve bozgunculuklarına karşı teselli etmek, diğer taraftan cihanşümûl olan peygamberlik görevinin önemini hatırlatmak ve her memleketin ileri gelenlerine, bütün dünyanın işlerini yürütenlere büyük bir ders vermektedir.

124-Bakınız bu büyük mücrimlerin kibirlerine, hakka karşı mücadelelerine, hilelerine,

şuursuzluklarına ki, bir taraftan, kendilerine bir âyet gelirse muhakak iman edeceklerine güçleri yettiği kadar yemin ettiler, diğer taraftan kendilerine bir âyet (Resulün doğruluğuna delalet eden bir alâmet) geldiği zaman da, Allah'ın resullerine verilenin aynısı bize verilinceye kadar biz buna asla inanmayız dediler. Kendilerine peygamberler gibi Cibril gelip vahiy ve peygamberlik verilmedikçe ve bu şekilde nebîlik ve resûllüğü, peygamberlerden sadır olan mucizeleri kendi nefislerinde görüp ve tecrübe etmedikçe, her ne delil gösterilirse gösterilsin Peygamber'e ve peygamberliğe inanmayacaklarını söylediler. Rivayet edildiğine göre Velid b. Muğire, "Peygamberlik hak olsaydı, ben ona senden layık olurdum, çünkü ben senden büyüğüm ve senden zenginim" demişti. Ebu Cehil de: "Abdümenâf oğulları bizimle şeref konusunda yarıştılar, nihayet tam 'feres-i rihân' yani koşuda denk iki at gibi olduğumuz sırada: 'bizden bir Peygamber var ona vahyolunuyor' dediler, vallahi biz buna asla razı olmayız ve ebedi olarak tâbi olmayız. Meğer ki ona geldiği gibi bize de vahiy gelsin" demişti. Ve daha diğer birçokları da kendilerine vahiy ve peygamberlik verilmesini istemişlerdir. "Hayır, onlardan her biri, kendisine apaçık sahifeler verilmesini istiyor" (Müddessir, 74/52).

Sonra birtakımları da ilim ve fen adına, "Eğer nebilik ve peygamberlik mümkün olsaydı bu kadar ilim ve fennimizle bizim o peygamber denilenlerden daha öncelikle peygamber olmamız ve peygamberliği nefsimizde görüp, tecrübe edebilmemiz gerekirdi. Mademki biz peygamber olamıyoruz ve peygamberliği kendimizde deneyemiyoruz, o halde bir örneğini nefsimizde ilmî olarak görüp, tecrübe edinceye kadar aklî, naklî her ne delil gösterilirse gösterilsin hiçbir kitaba inanmayız, hurafe der geçeriz" diyegelmişlerdir.

Allah risaletini yani peygamberlik görevini (İbnü Kesir ve Hafs'tan başka kırâetlere göre risaletlerini) kime vereceğini daha iyi bilir. Mücrim (suçlu) olanlara Allah yanında küçüklük ve yaptıkları hile sebebiyle gayet şiddetli bir azab isabet edecektir. Kibir ve büyüklenmelerine karşılık Allah'ın huzurunda düşüklük ve hakaret, hilelerinden dolayı da şiddetli azap ile karşılaşacaklar ve azaba uğrayacaklardır.

Kısaca:

Meâl-i Şerifi

125- Allah kimi hidayete erdirmek isterse, onun gönlünü İslâm'a açar. Kimi de saptırmak isterse, sanki göğe yükseliyormuş gibi, göğsünü dar ve sıkıntılı yapar. Allah, inanmayanları işte böyle pislik içinde bırakır.

126- İşte Rabbinin doğru yolu budur. Şüphesiz biz, hatırlayıp ibret alan bir kavim için âyetleri geniş bir şekilde açıkladık.

127- Onlar için Rableri katında selâmet yurdu vardır. Yaptıkları iyi amellerden dolayı, Allah onların dostudur.

125-126-127-Kırâet : İbnü Kesir kırâetinde "yâ"nın sükûnu ile şeddesiz , şeklinde, diğer kırâetlerde ise şeddeli olarak okunur; şeklindeki "meyyit" ve "meyt" gibi, mânâ birdir. Nafi ve Âsım'dan Ebu Bekir kırâetinde ... "râ"nın kesriyle şeklinde, diğer kırâetlerde fetha ile şeklinde okunur. Biri doğrudan doğruya sıfat-ı müşebbehe, biri de mübâlağa olarak masdarla tavsîfdir ki, son derece dar ve ciddî olarak darlık, tıkanmış kalmış ve açılmaz, geçilmez tıkanıklık demektir. İbnü Kesir kırâetinde 'ın sükûnu ile "suûd"dan şeklinde; Âsım'dan Ebu Bekir kırâetinde "elif" ile den

şeklinde; diğerlerinde (sad ve ayın teşdidi ve elifsiz olarak) okunur ki, öbürünün aslı bunun aslı da 'dür.

Şimdi Allah her kime hidayet diler, doğruca kendine erdirmek isterse İslâm için gönlünü açar. Hakkı ve hak teklifleri kabul için nefsine öyle bir yetenek verir ki, iman ve itaatle göğsü genişler, kalbi ferahlanır, neşeli olur. Bilinmektedir ki göğüs genişliği kuvvete, teneffüs ve tahammüle delalet eder. Göğsün açılması, geniş geniş nefes alması da kalbin ferahlanmasını gerektirir. Ve bu şekilde göğsün ferahlanması, hem kuvvet ve tahammülden, hem de sevinme ve ferahlanmadan kinaye olur. Burada İslâm için göğsün açılması da, nefse hakkı seve seve kabul etmeye hazır, engel ve zıtlıktan arınmış bir yetenek bahş etmekten kinayedir. Nitekim Peygamber (s.a.v)'e bu göğsün açılması hakkında soru sorulduğu zaman buyurmuştur ki, "Bir nurdur ki, Allah onu müminin kalbine atar, o da onunla ferahlanır, açılır". Bunun üzerine Ashab: "Ey Allah'ın Resulü, onun tanınacak bir emaresi var mıdır?" demişler, Resulullah da: "Evet, ebedilik evine yönelme, aldanma evi (dünya evi)nden uzaklaşma ve ölüme, gelmeden önce, hazırlanmaktır" buyurmuştur.

İşte Allah, hidayetini istediği kimsenin kalbine böyle bir nur verir, o kimse de iman ve İslâm ile son derece sevinir ve genişler. Hakkı kabul ve hak teklifleri yerine getirmekten canı sıkılmaz, zahmet ve ıstırap duymaz, tersine neşe ve sevinç duyar. Allah kimi de yolundan şaşırtmak ve saptırmak dilerse, göğsünü daraltır, sıkar, son derece tıkar bunaltır. Hem öyle normal ve kısaca bir yokuşa değil, sanki dik yukarı göğe tırmanıyormuş gibi olur. Göğe tırmanmak kendisine nasıl yapılması mümkün olmayan bir yük ve zahmet ise, iman ve İslâm, hakkı kabul ve itaat etmek de ona o derece güç gelir. İslâm ve doğruluk deyince canı sıkılır, daralır, bunalır. "Of" der, dayanır, tıkanır, yan büker, yoldan çıkar, içinden çıkılmaz bataklara batar gider. O artık genişlemeyi, doğrulukta ve selamette değil, eğrilikte ve felakette arar. İşte Allah, iman etmeyenlerin üzerine pisliği, o son derece nefret ve tiksinmekle karşılanması lazım gelen küfür, azab ve ıstırabını böyle göğsün daralması ve kalb tıkanmasıyla yükler ve tahsis eder. Böyle yardımsız bırakmakladır ki, Allah onları küfür pisliğinin, küfür azabının istilası altında bırakır. Ve bu (yani islâm) göğsün

genişlemesi ile hakka itaat ve uymak Rabbinin dosdoğru, eğilmez, bükülmez yoludur, artık tefekkür edecek, düşünüp anlayacak olanlar için bu yolun bütün alametlerini, nişanlarını, belliklerini Kur'ân'da şüphesiz açıkladık ve beyan ettik. Bunları düşünen, hatırda tutup hayatında tatbik ederek giden kavim, zümre için hepsinin Rabb'ı olan Allah Teâlâ katında bir "dârüsselâm" (selâmet evi) vardır. Ve Allah onların o hayatta yaptıkları amelleri sebebiyle velîsi, veliyyü'l-emri, dostu, yardımcısıdır.

es-Selâm Allah'ın güzel isimlerinden bir isim veya "selâmet" mânâsına masdar veya diye selam verip almanın ismidir ki, bu üç mânâdan her biriyle her korkudan sâlim "selamet evi, selamet vatanı" demek olur. O halde:

Şimdi şunu iyi düşün:

Meâl-i Şerifi

128- (Allah), onların hepsini topladığı gün, cinlere: "Ey cin topluluğu! İnsanların çoğunu yoldan çıkardınız" der. İnsanlardan cinlerin dostu olanlar da şöyle derler: "Rabbimiz! Biz birbirimizden faydalandık. Nihayet bize tayin ettiğin vademize ulaştık". Allah da:"Sizin durağınız cehennemdir. Orada, Allah'ın dilemesi müstesna, ebedi olarak kalacaksınız" der. Şüphesiz Rabbin hikmet sahibidir, her şeyi bilendir.

129- İşte biz böylece, kazandıkları günahlardan dolayı zalimlerin bir kısmını, diğer bir kısmına dost yaparız.

130- (Allah) "Ey cin ve insan topluluğu! İçinizden size âyetlerimi anlatan ve bugününüze kavuşacağınız hususunda sizi uyaran peygamberler gelmedi mi?" deyince onlar: "Kendi aleyhimize şahidiz" derler. Dünya hayatı onları aldattı ve kendilerinin kâfir olduklarına şahitlik ettiler.

128-129- Düşün ki, bir gün gelecek Allah o insan ve cinnin hepsini bir yere toplayacak. Ey cin topluluğu, ey cin cemaati, ey gizli şeytan cemiyetleri, insanlardan çoğuna göz diktiniz. Çok aldatıp ve sapıttınız, pek çoklarını azıttınız, insanlıktan çıkardınız, cin sürüsüne kattınız da yardımcılarınızı toplumunuzu çoğaltınız ha! diyerek haşredecek. O cin toplumunun insanlardan olan dostları da o halde diyecek ki: Ey Rabbimiz, biz birbirimizden faydalandık. Cinler, insanlara şehvet yollarını ve vasıtalarını gösterdiler. Hile, tuzak, yalan söyleme, yalan haberler, sihir ve efsun usullerini, eğri yollardan gidip yalan dolanla iş yapmak, fesat saçıp gizlenmek çarelerini öğrettiler. Bu şekilde insan, cinden faydalandı, zevkler, sefalar yaptı. İnsanların bunları rızalarıyla kabul etmelerinden ve kolaylık göstererek yardımda bulunmalarından da cin faydalandı, murad ve maksadına erdi. Şu halde bu konuda sorumluluk yalnız cin dostlarımızın değildir. Doğrusu biz birbirimizden istifade ettik. Ve bizim için tayin ve tesbit ettiğin ecelimize yettik, bize verdiğin mühletin sonuna erdik. Yani sûrenin başında "Belli bir süre (Allah'ın) kendi katındadır. Böyle iken siz hala şüphe ediyorsunuz" (En'âm, 6/2) diye beyan edilen ecel-i müsemma (belli süre), bu müddetin sonu, bu haşr ve kıyamet günü geldi çattı diye günahlarını itiraf etmekle cin dostlarına yardım ve sorumluluklarına ortak olacaklar. Allah da ne diyecek bilir misiniz?

muhakkak diyecek ki ve hatta ezelde demiştir ki, o ateş, cehennem ateşi, oturacak yeriniz ikametgâhınız, yatağınızdır. Orada insan ve cin hepiniz ebedî olarak kalacaksınız, ancak Allah'ın dilediği müddet müstesna. buyurulmayıp da, buyurulmasından anlaşılır ki, cehennemde ebedî kalmaktan bu istisna bazı şahıslara değil, bazı zamanlara aittir. Ve beyan olunduğuna göre Allah'ın dilediği bazı zamanlar kâfirler, ateşten çıkarılıp soğuğa, çok soğuğa atılacak, sonra yine ateşe döndürüleceklerdir. Şüphesiz ki Rabb'ın, hem hikmet sahibi, hem her şeyi bilendir. Yaptığını hikmetle sağlam yapar, insan ve cin bütün hepsinin de gizli açık bütün hallerini ve layık oldukları cezaları bilir. Hükmünü, isteğini bilerek verir. İşte Allah'ın hepsini öyle diyerek haşredeceği ve cin dostu insanın öyle, hikmet sahibi ve her şeyi bilen Rabb'ının da böyle dediği günü düşün. Ve işte biz zalimleri kazanageldikleri (kazanmayı âdet edindikleri) kazançları sebebiyle birbirlerine böyle dost yaparız. Kazançları, âdetleri birbirine benzeyenler, birbirlerini görmeseler bile uzaktan uzağa birbirlerine dost olurlar, birbirlerini müdafaa ederler ve sorumluluklarına katılırlar. İnsan ve cinden olan zalimler, haksızlar da kazançta ortaklık ve benzerliklerinden dolayı biri diğerini mazur göstermek isterken haşir günü günahı itiraf etmede, sorumluluk ve cezada birbirlerine iştirak ederek, hem kendi cürümlerini ikrar, hem dostları aleyhinde şahitlik ederler ki, ilâhî hikmet ilminde bu bir kuraldır. Bunun için haşir gününde Allah "Ey cin toplumu, insanlardan çoğunu yoldan çıkardınız" diye cin topluluğunu insan hesabına azarladığı zaman cin hiçbir cevap vermediği halde, onların insanlardan olan dostları, dostlukları gereğince ortaya atılarak sorumluluğu üzerlerine alarak cinleri mazur göstermeye çalışırken birbirlerinden istifade ederek müştereken günahkâr olduklarını itiraf edecekler ve bu şekilde, cinnin ayrı, insanın ayrı bir topluluk değil, hepsinin bir toplum, aynı vicdan, aynı kazanç, aynı sorumluluk taşıyan ve aynı cezayı haketmiş bulunan bir sosyal toplum olduklarını ikrar ve isbat edeceklerdir. Ve hikmet sahibi ve her şeyi bilen âlemlerin Rabbinin de "Ateş duracak yerinizdir, orada ebedî olarak kalacaksınız, Allah'ın dilediği hariç" hükümünü verirken hepsine birden şu azarlama hitabını yapacaktır:

130-135-Hele şu halde bulunan zalimler nasıl kurtuluşa erebilirler ki:

Meâl-i Şerifi

136- Allah'ın yarattığı ekin ve hayvanlardan Allah'a bir hisse ayırmakta ve kendilerince: "Bu, Allah'a ait; şu da ortaklarımıza ait" demektedirler. Ortakları için olan hisse Allah'a ulaşmamakta, fakat Allah'a ayrılan hisse ortaklarına ulaşmaktadır. Verdikleri hüküm ne kötüdür.

137- Yine ortakları, müşriklerden çoğuna evlatlarını öldürmeyi güzel gösterdi ki, hem kendilerini mahvetsinler, hem de dinlerini karıştırıp bozsunlar. Allah dileseydi bunu yapamazlardı. O halde onları, uydurduklarıyla baş başa bırak!

138- Zanlarınca dediler ki:"Bunlar dokunulmaz hayvanlar ve ekinlerdir. Bunları bizim dilediğimizden başkası yiyemez. Bunlar da sırtına binilmesi yasaklanmış hayvanlar." Bir kısım hayvanları da üzerlerine Allah'ın adını anmadan boğazlarlar. Bütün bunları Allah'a iftira ederek yaparlar. Allah onları iftiralarıyla cezalandıracaktır.

139- Dediler ki: "Bu hayvanların karınlarındakiler sadece erkeklerimize ait olup kadınlarımıza haramdır". Eğer ölü doğarsa o zaman hepsi onda ortaktır. Bu nitelemelerinden dolayı Allah onların cezasını verecektir. Çünkü O hikmet sahibidir, her şeyi bilendir.

140- Bilgisizlik yüzünden beyinsizce çocuklarını öldürenler ve Allah'ın kendilerine verdiği rızkı, Allah'a iftira ederek haram kılanlar muhakkak ki, ziyana uğradılar. Bunlar, doğru yoldan sapmışlardır; hidayete erecek de değillerdir.

136- Müşrikler, diğer zulümlerinden başka bir de tuttular Allah'a yarattığı şeylerden, hasılat ve hayvanlardan bir hisse ayırdılar. Buna karşılık bir hisse de uydurdukları ortaklara ayırdılar da kendilerince, şu Allah'ın, şu da ortaklarımızın, dediler. Fakat ortaklarına ait olan Allah'a ulaşmaz, Allah uğruna sarfedilmez. Allah'a ait olan ise ortaklarına ulaşır, onlar uğruna sarfedilir. Bundan dolayı netice itibariyle hiçbirinin hayrı olmaz, hepsi yok olur gider. Bunların hükümleri ne fena hükümdür! Allah'ın yarattığına başkalarını ortak etmek, Allah için dediklerinde de Allah'ın şeriatını değil, kendi kanaatlarını esas edinmek ve sonra uydurup, uydukları ortaklarını Allah'a tercih edip sonunda Allah için hiçbir şey yapmamış olmak ve Allah'ın yarattığı ve kendilerine nasip ettiği mâl ve menâli (varı yoğu) bu şekilde boşu boşuna sarf ve yok etmek, hiçbir hayır kazanmamak, ne cahilce, ne zalimce, ne talihsizce bir hükümdür, ne büyük zarardır!

Rivayet edildiğine göre Arap müşrikleri ekip diktikleri ekinlerden ve yetiştirdikleri deve, sığır, koyun, keçi hayvanlarından bazı şeyleri kendi fikirlerince

Allah için, bazı şeyleri de diğer ilâhları adına tayin eder, ayırırlar ve bir şahsın gelirlerinden böyle iki çeşit masraf çıkardı. Allah için dediklerini misafire ve fakirlere, diğer ilâhları için ayırdıklarını da onların masraflarına ve huzurlarında yapılacak âyine, kesilecek kurbanlara hizmetçi ücreti ve başka şeylere harcarlardı. Sonra bakarlar Allah için diye ayırdıkları iyi çıkar, yetişip büyürse dönerler onu ilâhlarına tahsis ederler. Fakat ilâhları için ayırdıkları iyi çıkarsa, onu onlar adına bırakırlar. "Allah zengindir, bunlar fakirdir" derler. Ve bu şekilde ilâhlarını Allah'a tercih ederler ve Allah için ayırdıklarını onlara sarfederler, fakat onlar için ayırdıklarını Allah için sarfetmezlerdi ki, işte bu âyetlerde Arap müşriklerinin akıl ve fikir kabul etmez cahillik ve sapıklıklarına, iktisadî ve sosyal hayatlarındaki perişanlıklarla ilgili bazı kötülükleri açıklanırken, önce bu âyet ile bu âdet ve mezhebe işaret olunarak, bunun amelî açıdan bütün kötülüklerin esası ve aslî sebebi olduğu gösterilmiştir .Bununla beraber âyetin ifade şekli iyice düşünüldüğü zaman anlaşılır ki, bu yalnız Arap müşriklerinin bu âdet ve mezhebini tasvir etmek değil, bütün müşrikliğin amelî bakımından milletleri yok yere masraflara soktuğu ve nasıl ekonomik hastalığa düçar edip, dînî, dünyevî perişanlıklarla akıbet zararına sürüklediğini göstermektedir. Burada iman ile şirki, önce biri inanca, biri amele ait olmak üzere iki açıdan düşünmelidir. Önce inanç açısından Allah'ı birleyen bir müminin Allah'tan başka hakem ve Allah'ın hükmünden başka hüküm tanımadığı için, bütün iş ve hareketlerinde yalnız o ölçüden hareket etmesi ve bundan dolayı kâr ve kazancında Allah'tan başkasının hükmü adına bir kazanç sevdasında bulunmayacağı gibi, Allah'tan başkasının hükmü adına bir masraf da yapmaması ve ne harcarsa yalnız hak ve adaletli olan Allah'ın hükmü adına ve yalnız ilâhî kanuna uygun bir harcama seçmesi gerekir. Ve böyle olan harcamaların da hepsi sonuç itibariyle hayırlı ve faydalı olur. İnanç bakımından böyle olan Allah'ı birleyen bir mümin bu iman ve inancını amel açısından da böyle tatbik edebilirse, inanç ve amel bakımından tam mümin, kâmil bir müslüman olur. Ve "âkıbetü'd-dâr" (dünya yurdunun sonu) onun, o inanç ve amelde bulunanların olur. Bu inancını amellerinde tatbik etmezse, o zaman da inanç bakımından mümin olmakla beraber, amel bakımından bir müşrik durumunda bulunur ve fasık olur. Ve bundan dolayıdır ki, zorunlu da olsa müşriklerin uyruğu altında kalıp hükümlerine ve amellerine uyup ve iştirak etmek mecburiyetinde bulunanlar inanç veya amelle ilgili şirke sürüklenmekten uzak kalamazlar. Kalb ve inanç itibariyle karşı olmakla beraber, amel bakımından muvafakatı amelî şirki, kalben rıza göstermek ise itikâdî şirki gerektireceğinden yukarda

"Eğer onlara itaat ederseniz muhakkak müşrik olursunuz" (En'âm, 6/121) buyurulmuştu. Kısaca tevhidin ilk amelî neticesi her yaptığı masrafı yalnız Allah için yaptıran amelî bir ekonomidir. Şirke gelince, inanç açısından şirk, Allah'tan başka gizli veya açık tapacak tanrı, hükmüne uyulacak hakem tanımak demek olduğu için, bir müşrik hareketlerinde bazan Allah'ı da hesaba katmak his ve ihtiyacından uzak kalamamakla beraber, çoğunlukla kendisine daha yakından etkili saydığı diğer tanrıları, ortakları adına yürür ve bunun için kazancında Hakk'ın hükmüne aykırı emeller takibettiği gibi, harcamasında da zararlı, haksız ve beyhûde olarak o ilâhları adına birtakım vergilere ve masraflara mahkum olur. Ve artık onun bütçesinde iki masraf vardır: Birisi Hakk'ın varlığının zatî varlığından dolayı, sırf kendi şahsi duygusuyla ihtiyaç hissettiği cüz'î bir hak ve hayır masrafı; birisi de şirk hükmünün yüklediği beyhude, boş ve hayırsız sırf tüketim olan masraftır ki, memleketleri yıkan, milletleri ezip harab eden hayatî ve ahlâkî krizlerin, sosyal ıztırapların en önemli sebeplerinden biri olan kriz ve ekonomik sefaletin sebebi özellikle bu masraftır. Bu, o masraftır ki, hiçbiri Allah için olmaz, boşuna tüketimden, sayılmaktan başka bir şey ifade etmez. Tersine Allah için ayrılan kazançları da kendine çeker, sarfına veya güzel sarf edilmesine engel olur. Ve artık bu durumda bulunanların hiçbir hayırları olmaz. Bütün işleri ve bütün kazançları şeytanlar uğruna boşu boşuna telef olur gider. Ve işte "Fakat ortaklarına ait olan Allah'a ulaşmaz, Allah'a ait olan ise ortaklarına ulaşır" kavramı, bütün şirkin bu kötü sonucuna işaret etmekte ve hatırlatmaktadır. Bunun için buyuruluyor ki:

137- Ve böyle iki çeşit masrafa sevk edip, Allah için ayrılanı da şirk uğruna sarf ettirerek ekonomik felaketi artırmak ve buna sebep olan o çirkin şirk hükümlerini süsleyip hoş göstermek sûretiyledir ki o taptıkları ve adlarına masraflar yaptıkları ortakları, o insan ve şeytanları, müşriklerin çoğuna evlatlarını öldürmeyi süsledi ve hoş gösterdi. Kazandıklarını çektiler, zaruretlere düştüler, akıllarını, fikirlerini, hislerini kuruntularla ifsat ettiler, haşyet-i imlâk yani züğürtlük korkusu ve birtakım bâtıl zorlamalar ile yetişmiş evlatlarını öldürmeyi, putlara kurban etmeyi, kızlarını diri diri mezarlara gömmeyi, çocuk düşürmeyi ve bu şekilde kendi nesillerini kendilerine kırdırmayı bir iktisad, bir akıl, bir namus, bir din işi gibi iyi bir şey diye telkin ettiler. Ve bu süslemeyi o ortaklar, iki maksat için yaptılar: Müşrikleri helak etmek için ve dinlerini karıştırıp bozmak için, ki burada kastedilen Hz. İbrahim ve İsmail'den kendilerine miras

kalan dinleridir. Ve fakat Rabb'ın dilemiş olsaydı bu süslemeyi veya bu öldürme işini yapamazlardı. Mademki yapıyorlar, demek ki dilememiştir. Ve demek ki Rabb'in onların dünya ve ahirette helâk edilmelerini dilemiştir. Şu halde sen onları uydurdukları iftiralarına bırak. Bırak ki, yok olsunlar.

138-Bunlar bu şekilde birtakım hükümler uydurarak bir de dediler ki: şunlar, dokunulmaz hayvanlar ve ekinlerdir, bunları bizim dilediklerimizden başka kimse yiyemez. Bu sırf kendi zanlarıncadır. Çünkü onlardan kendilerinin dilemediği nice kimseler yer ve diledikleri nice kimseler de yiyemez. Gerek yaratılışa ve gerek kanun koymaya hâkim olan irade, onların değil, Allah'ındır. Onlar ise bu hükmü verirken Allah tarafından hiçbir delil ve hüccete dayanmış değil, yalnız kendi kanaatlerince böyle söylemişlerdir. Şunlar da dediler, birtakım hayvanlardır ki, sırtları haram edilmiştir: Binilmesi, yük yükletilmesi ve her hangi bir şekilde kullanılma ve faydalanılması haramdır. Yani beş nesil doğuran deve, putlara adanan deve, soyundan on döl alınan devedir. (Bak. Mâide, 5/103. âyet) Şunlar da diğer bir hayvanlardır, dediler ki, bunlar üzerlerine Allah'ın ismini anmazlar. Putları adına keserler veya üzerinde hacca gitmez, "lebbeyk Allahümme" demezlerdi. Hep bu hükümleri, bu taksimi Allah'a iftira ederek uydurdular. Yapageldikleri, âdet edindikleri iftiralarıyla Allah onların cezalarını verecektir.

139-140- Bir de dediler, şu hayvanların karınlarındakiler, kendilerince sırtları haram edilen beş nesil doğuran develerin, putlara adanan develerin, gebe develerin yavruları, sadece erkeklerimize helal, kadınlarımıza haramdır. Fakat bu haram oluş, o hayvanların karınlarındaki yavruları diri olduğu takdirdedir. Ve şayet ölü ise, ölü doğarsa, o zaman erkek kadın hepsi bunda ortaktırlar. Böyle dediler ve bu şekilde kadınlara yalnız ölü hayvana iştirak edebilmekten başka bir hak tanımıyarak zulüm ve hakaret ettiler. Allah onlara bu vasıflandırmalarının (bu helal ve haram vasıflarının) cezasını verecektir. Çünkü O, hikmet sahibi ve her şeyi bilendir. Böyle haksızlıkları cezasız bırakmaz.

Hassâf'ın "Kitabû'l-Evkâf"ında naklettiğine göre Hz. Aişe (r.anhâ) kız evlatlarını mahrum ederek yalnızca erkek evlatlara yapılan vakıfları da bu cahiliye (İslâm öncesi) âdetine benzetmiş ve bu âyeti okumuştur.

Kısaca, kadınları ancak ölmüş hayvana layık farzedip bu derece düşük

görmek ve mahrum etmek de evlat öldürmek gibi cezayı gerektirir ve ziyandır. Hiç şüphe yok ki, ilimsizlikle beyinsizlik ve aptallık yüzünden evlatlarını öldürenler ve Allah'ın kendilerine ikram ettiği helal rızkı, Allah'a iftira ederek, haram edenler muhakkak zarardadırlar. Bunlar muhakkak doğru yoldan sapmışlardır ve asla doğru yola gidenlerden değildirler. Bu hâl ile kurtuluşa ermelerine imkan yoktur.

Halbuki:

Meâl-i Şerifi

141- Asmalı ve asmasız (üzüm) bahçeleri, hurmaları, ürünleri çeşit çeşit ekinleri, zeytinleri ve narları, birbirine benzer ve benzemez biçimde yaratan O'dur. Her biri meyve verince meyvesinden yiyin, hasat günü de hakkını (zekat ve sadakasını) verin; ama israf etmeyin, çünkü O, israf edenleri sevmez.

142- Hayvanlardan da (çeşit çeşit yarattı). Kimi yük taşır, kiminin yününden döşek yapılır. Allah'ın size verdiği rızıktan yiyin ve şeytanın adımlarına uymayın (peşinden gitmeyin); çünkü o, sizin için apaçık bir düşmandır.

143- Sekiz çift: Koyundan iki, keçiden iki. De ki: "(Allah), iki erkeği mi haram kıldı yoksa iki dişiyi mi, ya da iki dişinin rahimlerinde bulunan yavruları mı? Eğer doğru iseniz bana ilimle haber verin."

144- Ve deveden iki, sığırdan iki. De ki: (Allah), "İki erkeği mi haram kıldı, yoksa iki dişiyi mi, ya da iki dişinin rahimlerinde bulunan yavruları mı? Yoksa, Allah'ın size böyle vasiyet ettiğine şahitler mi oldunuz? (O'nun yanında mıydınız?). Böyle hiçbir bilgiye dayanmadan, insanları saptırmak için, Allah'a karşı yalan uydurandan daha zalim kim olabilir? Şüphesiz Allah, o zalimler topluluğunu doğru yola iletmez"

145- De ki: "Bana vahyolunanda, (bu haram dediklerinizi) yiyen kimse için haram edilmiş bir şey bulamıyorum. Ancak leş, veya akıtılmış kan, yahut domuz eti - ki bu gerçekten pistir- yahut Allah'tan başkası adına kesilmiş bir hayvan olursa, bunlar haramdır. Ama kim çaresiz kalırsa, (başkasının hakkına) tecavüz etmemek ve zaruret sınırını aşmamak üzere (bunlardan yiyebilir)" Çünkü Rabbin çok bağışlayandır, merhamet edendir.

146- Yahudilere bütün tırnaklı hayvanları haram kıldık. Sırtlarında, yahut bağırsaklarında bulunan, ya da kemiğe karışan yağlar dışında, sığır ve koyunun da, yağlarını onlara haram ettik. Saldırganlıkları yüzünden onları böyle cezalandırdık. Biz elbette doğru söyleyenleriz.

147- Eğer seni yalanladılarsa, de ki: "Rabbiniz geniş rahmet sahibidir. Bununla beraber O'nun azabı da suçlu toplumdan geri çevrilmez."

148- Allah'a ortak koşanlar diyecekler ki: "Allah dileseydi ne biz ortak koşardık, ne de atalarımız ortak koşardı, hiçbir şeyi de haram kılmazdık." Onlardan önce yalanlayanlar da böyle söylemişlerdi de sonunda azabımızı tatmışlardı. De ki: "Yanınızda bize çıkarabileceğiniz bir bilgi mi var? Siz, sadece zanna uyuyorsunuz ve siz sadece saçmalıyorsunuz."

149- De ki: "En kesin ve üstün delil, Allah'ındır. Allah isteseydi, elbette hepinizi doğru yola iletirdi."

150- De ki: "Haydi, Allah bunu yasak etti diye tanıklık edecek şahitlerinizi getirin.". Eğer onlar şahitlik ederlerse, sen onlarla beraber şahitlik etme. Âyetlerimi yalanlayanların ve ahirete inanmayanların keyiflerine uyma. Çünkü onlar Rablerine başkasını denk tutuyorlar.

141-142- Halbuki Allah o yüce yaratıcıdır ki, ma'rûş ve gayrı ma'rûş cennetler, yani yapılı yapısız, çardaklı çardaksız, köşklü köşksüz bağlar, hurmalıklar, ekinler ki her birinin yemişleri farklı, birbirine benzeyen ve benzemeyen zeytinler, narlar meydana getirdi. Yani bütün bunları yenilmesi ve faydalanılması için yarattı. Bu âyetin bir benzeri yukarda geçmişti. Fakat orada, Yüce yaratıcının varlığına, gücüne ve öldükten sonra dirilmeye delil olması yönünde geldiği için, sonunda icad ve icad gayesine dikkat çekmek amacıyla "Meyve verirken ve olgunlaştığı zaman her birinin meyvesine bakın" (En'âm, 6/99) buyrulmuştu. Burada ise, onu hatırlatmakla beraber, müşriklerin rızk konusundaki baskı ve iftiralarına, yasaklayıp haram kılma iddialarına karşılık, yüce Allah'ın, yaratmasındaki ihsan ve iyiliği ortaya koyma ve ürünlerle hayvanlardan yararlanmada helal ve mübah oluşun asıl olduğunu belirtmek üzere gelmiş bulunduğu için buyruluyor ki: her biri meyve verdiği zaman meyvesinden yiyin, bunda serbestsiniz. Bununla beraber hasat günü hakkını da verin, muhtaç olanlara da yedirin.

Gerek yerken ve gerek hakkını verirken israf da etmeyin. Çünkü Allah israf edenleri sevmez. Öyleyse "Büsbütün eli açık da olma; sonra kınanır, pişmanlık içinde kalırsın" (İsrâ, 17/29) hükmünce tutumlu olmak ve müşriklerin düştüğü iktisadî sefaletten sakınmak gerekir.

Görülüyor ki burada, ürünlerin hasat günü, yani kesilip toplandıkları vakit, yerine getirilmesi gerekli olan değişmez bir hak bulunduğuna işaret edilmekte ve bunun verilmesi emredilmektedir. Ancak bu hakkın ölçüsü ve kimlere verilmesi gerektiği açıklanmayıp mutlak ve kapalı bırakılmıştır. Bunun zekat, yani öşür ve yarım öşür olduğu hakkında rivayetler varsa da, zekat âyetleri Medine'de nazil olmuş bulunduğuna göre, Mekke'de nazil olan bu âyetteki hakkın, ondan başka bir vacip sadaka olduğu ve miktarının belirlenmesinde, mükellefin israftan kaçınması kaydıyla kendi takdirine bırakılmış olduğu; bununla beraber, sadece hayırseverlik gereği verilecek nafile bir sadaka değil, bunda bir yükümlülük de bulunduğu açıklanıyor ki, yine Mekke döneminde nazil olan Zâriyât sûresindeki "Onların mallarında dilenci ve yoksul için bir hak vardır" (Zâriyât, 51/19) âyeti, aynı şekilde Meâric sûresindeki "Onların mallarında, isteyene ve isteyemediği için mahrum kalmışa belli bir hisse vardır" (Meâric, 70/24-25) âyeti, bunun daha genel bir açıklaması demektir ki, "sâil" (dilenci) ve "mahrum"a (yoksula, dilenemediği için mahrum kalana) verilecek bir hak olduğunu gösterir. Bununla beraber bu âyetteki hak, mutlak olduğu için, zekat emrinin yerine getirilmesiyle, bu hakkın da yerine getirilmiş olacağı, yani bu emrin, öşrü de kapsadığı açıktır.

"Cennât" üzerine atfedilmiştir. Önceki âyette ürünlerin, bundan sonra da hayvanların genel olarak helal olduğu açıklanıyor.

HAMULE, 'nın fethasıyla, yük götüren, ağırlık çeken yüklü demektir ki, çektiği yüke 'nın ötresiyle "humule" denilir. Bunu, dilimizde fethalı olarak (hamule) şeklinde söyleyenler, yanlış söylerler.

FERŞ, döşek demektir ki, burada kastedilen, döşek gibi yere döşenen, yatırılıp kesilen veya yünlerinden, kıllarından döşekler, yaygılar, sergiler, postekiler yapılan veya yeryüzüne serilip yayılan demektir. Yani en'âm denilen yumuşak (huylu) hayvanlardan da hamule ve ferş; yükler taşıyan ve yatırılıp kesilen şeyler yarattı. Allah'ın size helal kılıp rızık yaptığı şeylerden yiyin şeytanın izlerine uymayın. Uyup da, Allah'ın helal olarak belirlediği rızıklarınızı, müşriklerin: "Şu bahiredir (binilmez, sütü sağılmaz devedir), haramdır; şu sâibedir (puta adanmış devedir,

sağılmaz ve binilmez) haramdır" dedikleri gibi (Bkz. Mâide, 5/103) haram kılmağa, kendi kendine helal-haram hükümler koymağa veya başkasının hakkına tecavüz etmeğe kalkışmayın. "Şeytan, sizin için apaçık bir düşmandır."

Yukarda geçtiği üzere Arap müşrikleri, Allah'a iftira ederek, ürünler gibi hayvanların da bazılarını; kâh erkeğini, kâh dişisini, kâh dişinin rahmindekini haram kılıyorlardı. İslâmî hükümler nazil olmaya başlayınca Resulullah ile mücadeleye kalkıştılar. Rivayet edildiğine göre hatipleri Mâlik b. Avf b. Ebi'l-Ahvası'l-Cüşemi idi. "Ey Muhammed, demişti, duyduk ki sen birtakım şeyleri helal kılıyormuşsun." Resulullah da buyurmuştu ki: "Siz birtakım şeyleri aslı olmadan haram kıldınız. Yüce Allah, şu sekiz eşi yenilmesi ve istifade edilmesi için yaratmış olduğu halde, sizin dediğiniz haram kılma nereden geldi, erkeğinden mi dişisinden mi?" Bu sual üzerine Mâlik b. Avf. erkeğinden diye sebep gösterse, erkeğin hep haram olması gerekecek; dişisiden diye sebep gösterse, bütün dişilerin haram olması gerekecek; rahimi sebep gösterse, ikisi de öyle olacak; haramlığı beşinci veya yedinci yahut herhangi bir nesile tahsis etse, bu neden, ne için? Hayret içinde kalıp susmuş. "Niye konuşmuyorsun?" buyrulmuş. Mâlik: "Hayır, sen söyle ben dinleyeyim" demişti. İşte "Hamule ve Ferş" olarak yaratılan ve yenilmesi helal kılınan hayvanlar açıklanarak buyruluyor ki: Yani, aşağıda olduğu gibi sekiz eş yarattı ki:

143-144-145- ZEVC: Cinsinden bir diğeri ile beraber bulunan demektir ki, bunlardan her biri, diğerine göre zevc, yani eş, kendi kendine fert diye adlandırılır. Ve bundan dolayı zevc ikisinin değil, ikiden birinin diğerine göre ismidir. İkisine birden "zevcân, zevceyn" denilir. Şu halde zevc, tam anlamıyla bizim "çift" dediğimiz değil, "eş" yani bir çiftin her bir tekidir. Mesela "sekiz çift" dediğimiz zaman "onaltı eş" anlaşılır. "Semâniyete ezvâc" ise, âyette açıklandığı üzere ikisi koyun, ikisi keçi, ikisi deve, ikisi sığır cinsinden olmak üzere, erkek ve dişi dört çift, fakat sekiz eştir. Bu âyetlerde görülüyor ki "en'âm" (hayvanlar) denilen bu sekiz eşin helal oluşunu ispat ve anlatmak için burada pek güzel bir "tahric ve tenkîh-i menât" usulü gösterilmiştir. Önce sekiz eş, diye bir sayma, ikinci olarak koyun, keçi, deve ve sığır olmak üzere dört cins, bunların birbirlerine benzerliklerine göre ikişer ikişer gruplandırma; üçüncü olarak, her grup ve çiftten haram sayılması muhtemel olan erkeklik, dişilik veya rahimde bulunmak üzere özelliklerini ayrıntılı bir şekilde belirleme; dördüncü olarak, bunların hiçbiri ile haram olmanın bir ilgisi ve temayülünün varlık veya

yokluğunun karşılıklı lüzumu, devamlılığı ve yansıması olmadığını açık bir şekilde göstererek, hiçbirinde yaratılış bakımından haram olma sebebinin bulunmadığını ve bundan dolayı ne erkeğinin, ne dişisinin haram olmadıklarını ispat etmiştir ki, işte usûl ilminde açıklandığı üzere, bir müctehidin fıkhî kıyas ile ictihad edip dini hükümler tesbit etmesinin esası da böyle "tahric ve tenkih-ı menât"tır. Bu ilmi metod, bu âyetlerde, böyle en güzel bir şekilde gösterildikten sonra, helal ve haram meselelerinde yalnız bu aklî metodun, yani kıyasın yeterli olmayacağını ve kıyasın ilmî ve fıkhî olmak için menâtın, yani illetin, sabit bir asıla, değişmez bir kurala dayanması gerektiğini, bu sabit aslın da başka bir ölçü ile değil, ancak vahiy ile sabit olabileceğini anlatmak için fasl-ı hitab olmak üzere şöyle buyruluyor: Ey Muhammed, de ki: "Bana vahyedilmiş olanda yiyecek olan kimseye haram kılınmış bir yiyecek bulmuyorum ancak, leş olması, yani tezkiyesiz olarak, Türkçesi bısmıl olmayarak (besmelesiz) ölmüş bulunması ki, kendi kendine ölmüş, boğulmuş, taşla veya odunla vurularak öldürülmüş, yüksekten düşmüş, boynuzlanmış, canavar parçalayarak ölmüş hayvanların hepsini içine alır. (Bkz: Mâide, 5/3) Yahut, dökülmüş kan olması ki, ciğer, dalak ve kesimden sonra damarlarda kalmış olan kan kalıntısı bunun dışındadır. Yahut domuz eti olması çünkü domuz eti pisliktir, yani mutlaka necistir, pistir. Bu gerekçeden anlaşılır ki, ne kadar pis şeyler varsa hepsi öncelikle haramdır ve haram oldukları açıktır. Nitekim "Onlara çirkin şeyleri haram kılar" (A'râf, 7/157) âyetiyle bu genel bir nassa bağlanmıştır. Ve bu şekilde "çünkü o pisliktir" ifadesi leş ve dökülmüş kanın haramlığına da delalet yoluyla sebep olmaktadır. Mâide sûresinde geçtiği üzere şarap da "rics" (pislik) olduğu için, buna diğer alkollü içkiler de dahildir. Yukarda geçen "Günahın açığını da gizlisini de bırakın" (En'âm 6/120) âyetinin mânâsı da gösterir ki "rics" de, zahir ve batın, yani açık ve gizli olmaktan daha geneldir. Şu halde yalnız dış görünüşüyle pis olanlar değil, bâtınen (mânen, görünmez) pis olanlar da haramdır. Yahut bir fısk olması, yani onunla Allah'tan başkasına haykırılmış olması müstesnadır ki, bunlar haramdırlar. Allah'tan başkasına haykırılmış olmak demek, Allah'tan başkasının ismi anılarak kesilenler demektir. Bununla beraber kaydı, "Kesilirken üzerine Allah'ın adı anılmayan hayvanları yemeyin. Çünkü onu yemek, yoldan çıkmaktır." (En'âm, 6/121) buyruğu gereğince bilerek Besmele'yi terketmenin; aynı şekilde Mâide sûresinin 3. âyetindeki "Putlar üzerine boğazlanan

hayvanlar ve fal oklarıyla şans aramanız size haram kılındı. Bunlar fısktır (insanı yoldan çıkaran kötü şeylerdir)" buyruğu gereğince putlar üzerine kesilen hayvanlar ile kumar kısmetlerinin de "Allah'tan başkası adına kesilenler" kabilinden olduğuna işarettir. Sonra her kim çaresiz bulunur, helal bir yiyecek bulamaz da aşırı açlık hâlinde zorunlu olarak bunlardan yemek mecburiyetinde kalırsa bağî ve mütecaviz olmadığı, yani diğer bir zor durumda kalmış kimsenin elindekini almadığı ve yemekte zaruret miktarını aşmadığı takdirde Şüphesiz Rabbin bağışlayandır, merhamet edendir; bundan sorumlu tutmaz. (Bakara, 2/173 ve Mâide, 5/3 âyetlerine bkz.) Demek ki, çaresiz için yemek hususunda haram olan hiçbir şey yoktur; ancak "saldırganlık" ve "aşırılık" sınırlaması vardır. Şu halde zor durumda bulunmayanlar için saldırganlık ve aşırılık öncelikle haramdır. Şu halde, önceki dört şeyde özetlenen haramlar, zor durumda kalanın dışındakilere mahsus olduğu halde, başkasının hakkına tecavüz ederek malını yemek ve bir de zarurette zarurete göre, genişlikte genişliğe göre sınırı aşıp israf etmek, genel olarak herkese haramdır. İnsanın yiyeceğine, malına, hukukuna tecavüz, böyle herkese genel olarak haram olunca, kendine tecavüzün daha çok öncelikle ve kuvvetle haram olduğu da ister istemez anlaşılır. Aynı şekilde bütün bu açıklamalarda insana açık ve gizli olarak zarar veren herhangi bir şeyin de haram olduğu ve genellikle haram olma sebebinin pislik, kötülük, saldırganlık ve aşırılık, bu dörtten birine, bunların da insana maddî veya manevî, açık veya gizli zarar anlayışına, bunun da ilâhî hükme dayandığı ve bunların ayrıntılarını bundan önceki âyetlerde gösterildiği üzere "tahrîk-i menat" veya "tenkîh-ı menat" veya "tahkîk-i menat" ile bu asıllara döndürerek anlamak gerektiği de anlaşılır ki, bunlar, gerek diğer âyetlerde, gerek peygamberimizin sünnetinde etraflıca açıklanmıştır. Yırtıcı canavarların, kuşların, pis böceklerin ve zehirlilerin haramlığı da hep bu sebep ve asıllarla ilgilidir. İşte bu şekilde burada Resulullah'a olunan vahiyde, haram kılınan yiyeceklerin bu istisnalarla sayılıp açıklanan şeylerle sınırlı bulunduğu bildirilmiştir. Demek ki Mekke'de bu âyetin inmesine kadar, yiyeceklere ait olarak, bunlardan başka haram bulunmadığı muhakkaktır. Acaba sonradan oldu mu olmadı mı? Gerçi bu âyet, diğer hususlarda olduğu gibi, yiyecek hususunda da daha sonra diğer haram kılmaların vahyolunmasına aykırı ve engel değildir. Nitekim Mâide sûresindeki açıklamalar iniş bakımından bundan sonradır. Bununla beraber birçok müfessir, bu âyetin muhkem âyetlerden olduğunu nakledip açıklamaktadır. Şu halde bu konuda Kitab ve Sünnette bundan sonra gelen açıklamalar, bu âyetin dışında bir şeyi haram

kılmamış, yani bundaki sınırlamayı neshetmemiş; aksine bunu açıklayıp teker teker saymıştır. Nitekim Bakara sûresi Medine'de nazil olduğu halde onda da "Allah size sadece... haram kıldı." (Bakara, 2/173) diye yine "kasr" ile gelmiştir. Bunun için, bazılarının dediği gibi, buradan istisna münkatıdir, bu ise kasr ifade etmez, demesi de geçerli olmaz. Çünkü ittifakla "kasr" edatıdır. Şu halde mat'ûmât (yenecek şeyler) tabirinin meşrubatı (içecekleri) da kapsadığı kabul edilirse, "rics" kavramı içinde şarap ve diğer sarhoşluk veren şeylerin de haramlığına, daha Mekke'de iken işaret buyrulmuş demektir. Bununla beraber bu sûrede bu âyetin Medenî olan birkaç âyet arasında bulunduğu hakkında da bir rivayet vardır. Bu durumda âyetin, muhkem âyetlerden olduğu daha iyi anlaşılır. Yani hükmünde hiçbir nesh olmadığı muhakkaktır. Ancak böyle olması "pislik, kötülük, saldırganlık ve aşırılık" sebeplerinin bazı şeylerde gerçekleşmesi gizli olabileceği için, leş, akıtılmış kan, domuz eti, "Allah'tan başkası adına kesilenler" ve herkesçe bilinen pisliklerden başka şeyleri kapsayıp kapsamadığı bakımından yoruma gerek duyulan bazı yönlerinin bulunmasına da engel değildir.

146-Hz. Peygambere vahyedilen böyle. Daha önce Yahudi olanlara da her tırnaklıyı haram kıldık. Zufur, tırnak demektir. Fakat Arapçada çeşitli hayvanların tırnaklarına ayrı ayrı isimler verilmiş olduğu için zufur kelimesinin kullanılması, tamamen lisanımızdakinin aynı değildir. Mesela at ve katır gibi tek tırnaklıya "hâfir"; sığır davar ve ceylan gibi çatal tırnaklıya "zılf"; deveninkine "huff"; canavarların pençesine ve yırtıcı kuşların çengellerine "mıhleb" ve diğerlerine "zufur" denilir. Bunların hepsine de gerçek olarak "zufur" denilir mi, denilmez mi? Bu konu ihtilaflıdır. Kamus'ta der ki: "Mıhleb yırtıcı canavarların pençesine ve yırtıcı kuşun çengeline denir ki, kaynak veya çıynak tabir olunur." Bir görüşe göre mıhleb, avcı olan kuşun; zufur ise avcı olmayanın çıynağına denilir. Demek ki, bu görüşe göre, mesela çaylağın çengeline bu sebeple, zufur denmez; ama meşhur görüşe göre zufur mıhleb'den daha geneldir. Şu halde serçe, tavuk ittifakla "zî-zufur" (zufurlu); atmaca, şahin ittifakla "zî-mihleb" (mihlebli), ihtilafla "zî-zufur" (zufurlu) da dahildir. Sonra hâfire, zılfa zufur veya zî-zufur denilmesinin mecaz olduğu da tefsirlerde açıklanıyor. Ancak mecâz olmakla beraber, böyle isimlendirildiği de inkâr edilmiş değildir. Ve işte bu mânâda zufur, bizim tırnak tabirimize uygundur. Daha sonra dilimizde tırnak, böyle hepsinden genel olduğu ve tek tırnaklı, çatal tırnaklı da denildiği halde, mutlak sûrette "tırnaklı hayvan" sözünden örfte

kedi köpek vb. yırtıcı hayvanlar akla gelir. Fahruddin Râzî bu âyette de bu mânâsının anlaşıldığını söylemiş ve "zî-zufur"u mıhlebli yırtıcı hayvanlar ve kuşlar ve avcı hayvanlar ile tefsir etmiştir. İbnü Abbas, Mücahid, İbnü Cübeyr, Katâde ve Süddî'den ise bunun aksine deve ve deve kuşu, ördek, kaz vb. gibi parmakları açık olmayan hayvanlar diye nakledilmiştir ki, Zeccâc'ın tercihi de budur. İbnü Zeyd, bundan maksadın, bilhassa deve olduğunu; Dahhâk ise deve kuşu ve yaban eşeği olduğunu söylemiştir. Gerçi bu tahsisler âyetin geneline göre zayıf ise de, bunları da kapsadığını açıklamış olması bakımından özel bir önemi vardır. Kelbî, "kuşlardan her mıhlebli, hayvanlardan her hâfirli, yırtıcılardan her azı dişli" demiştir. Kutebî "burada zufur, hâfir yerindedir. Buna hayvanlardan her hâfiri bulunan dahil olur. Hâfire istiâre yoluyla zufur adı verilmiştir" demiş; Sa'leb, "avlanmayan zufurlu, avlanan mıhleblidir" demiş; Nakkaş da: "Bu değişmez değil, çünkü aslan zufurludur" demiş. Zemahşerî de: "deve, kuşlar ve yırtıcı hayvanlar gibi parmaklı olanlar" diye tefsir etmiştir ki, birçok tefsircinin tercihi de budur. Ve bunda beygir gibi tek tırnaklılar dahil değildir. Bütün bunlardan anlaşıldığına göre tabirinin deveyi kapsaması çoğunluğun görüşüdür. Fakat, isterse mecaz olsun hâfir'e de zufur denildiği inkâr edilmiş değildir. Bundan dolayı bizim anladığımıza göre sığır ve koyun dahil olmamak üzere gerek beygir gibi tek tırnaklı olsun, gerek parmak veya parmak belirtileri bulunsun, tırnağı bulunan hayvanların genelini kapsamış olmalıdır. Çünkü burada zufurlu, sığır ve koyun ile karışık gibi zikredilmiştir. Yahudiler, geviş getirmekle beraber çatal tırnağı bulunan hayvanların helal ve bu iki özellik bulunmayan hayvanların haram olduğunu söylemekte olduklarına göre sığır, koyun, keçi ve benzeri gibi hem geviş getiren, hem çatal tırnaklı olanlardan başkası kendilerine haram olmuş oluyor. Bu şekilde deve geviş getirse de çatal tırnaklı olmadığından; domuz çatal tırnaklı ise de geviş getirmediğinden; beygir, eşek, katır vesairede ikisi de bulunmadığından haram oluyorlar. Genel olarak kuşlar ve balıklarda dahi bu iki özellik bulunmadığından onların da haram olması gerekiyor. Halbuki balık haram kılınmamış olduğu için, yahudilerin kendi ifadeleri, kendilerine haram kılınanların tarifi konusunda doğru değil demektir. Şu halde Kur'ân'da balıkları kapsamamak ve sığır ve koyun karşılığı olmak üzere buyurulması, hem bu yönü hatırlatma, hem de yahudiler hakkındaki haram kılmanın kapsamının çokluğunu ve baskının şiddetini açıklamış olma bakımından, domuz ve yırtıcı hayvanlarla birlikte tek tırnaklıların, devenin ve bütün kuşların da kendilerine haram kılındığını

göstermektedir. O halde mânâ şudur: Yahudilere sığır ve koyun dahil olmamak üzere diğer tırnaklı hayvanların hepsini haram kıldık. sığır ve davardan da her ikisinin iç yağlarını, don yağlarını onlara haram ettik. Ancak her ikisinin sırtlarının veya bağırsaklarının taşımış olduğu yağlar yahut bir kemiğe karışmış olan yağlar -ki kuyruk yağı böyledir- bu üçü haram kılınmadı. Şu halde onlara haram kılınan sığır ve davar iç yağları, gömlek yağı denilen don yağıyla böbreklerin taşıdığı yağlar demek olur. Yahudilere olan bu yasağı saldırganlıkları sebebiyle onlara ceza olarak yaptık, yoksa aslında bunların hepsi kendilerine haram değildi. Bir zamanlar bıldırcın etleriyle beslenmişlerdi. Sonra saldırganlık ve zulümleri; peygamberleri öldürme, faiz alma, hak yolundan engelleme, haram yeme, helalı haram, haramı helal sayma gibi saldırganlıklarından dolayı, sonradan kendileri birçok temiz rızıklardan mahrum edildiler. "Yahudileri yaptıkları zulümden, çok kimseyi Allah yolundan çevirmelerinden dolayı, kendilerine helal kılınmış temiz ve hoş şeyleri onlara yasakladık." (Nisâ, 4/160. âyete bkz.) Ve muhakkak ki biz doğru söyleriz. Haber vermede de, iyi ve sakındırıcı şeyleri vaad etmede de doğru söyleriz. Şu halde böyle saldırganlığa ceza olarak "yasak" haberi ve uyarısının da doğruluğunda şüphe yoktur. Allah'ın helal kıldığını haram, haram kıldığını helal sayanlar, sonunda baskı ve mahrumiyetle (yoksunlukla) cezalanırlar.

147- Bunun için ey Muhammed. Seni yalanlarlarsa -özellikle yahudiler- "Hayır, bize haram kılınanlar böyle değildi veya bu yasaklama, saldırganlığımızın cezası olarak değil, ta aslından böyleydi. Bu haram kılma ve ceza vahyi, bu haber ve tehdit yalandır" diyecek olursa "İsrailoğullarına bütün yiyecekler helaldi..." (Âl-i İmran, 3/93 âyetine bkz.) De ki Rabbiniz geniş bir rahmet sahibidir. Zorlamayı ve baskıyı sevmez; her günaha karşı sorgulayıp cezalandırmaz, tevbeyi kabul eder, rahmeti öfkesinden geniş ve öncedir. Bununla beraber günahkârlar topluluğundan O'nun şiddetli baskısı ve azabı geri çevrilemez, uzaklaştırılamaz. Genellikle günahkârlara ne kadar zaman tanınırsa tanınsın, günahta devam ettikleri halde sonunda o geniş rahmetten yoksun ve bir azaba mahkum olurlar ki, bu red ve inkâr edilemez. Şu halde saldırganlığa ceza olarak yasağın genelleştirilip şiddetlendirilmesi inkâr olunamayacağı gibi, o geniş rahmet ile başlangıçta kazandıkları genişlik ve serbestliğe güvenip aldanarak hakkı yalanlamak sûretiyle büyük suç işleyen günahkârlar da, başlangıçta cezalandırılmasalar bile, sonunda ilâhî baskı ve azab

ile, genişlikleri darlığa, seçme serbestlikleri de zorlamaya dönüşerek şiddetli azabı tatmaya mecbur olurlar. Ve bundan kurtulmaya imkan bulamazlar.

Sözün kısası, Yüce Allah'ın rahmeti çok geniş olmakla beraber, günahkârlara er veya geç azabı da kesindir. Şu halde Allah'ın iradesini ilgilendiren şeylerin bazılarının ceza ve azab olduğu da muhakkaktır. İlâhî takdirde insan için serbestlik de var, zorlama da vardır. Yukardan beri anlaşılageldiği ve özellikle âyetiyle özetlendiği üzere, ilâhî, buyruklar, emir ve yasak, helal ve haram, sevap ve ceza mecburiyette değil serbestlikte vardır. Tâat, bu buyruklara serbestçe uymak; günah ise bu buyruklara yine serbestçe karşı gelmektir. Böyle serbest davranışları ve kulun dilemesini yaratmayı takdir, İlâhî iradeyi, kulun iradesine bağlamak ve tertib demek olduğundan, bunlar da kaza ve kaderdir, sırf zorlama değildir. Gerçi Allah dilemeyince kimse bir şey yapamaz. Ancak, suçun takdir edilmesi ve ilâhî iradeye yakınlığı Allah'ın rızası değil, suçlunun rızası bakımındandır. Nitekim "Ondan hoşlansınlar ve işledikleri suçları işlemeğe devam etsinler.." (En'âm, 6/113) buyrulmuştur. Rahîm olan Allah, günaha razı olmadığı için ona ceza ve azab takdir ettiği şeyleri de günah olarak takdir eylemiş. Bunları seçebilmek için insanlara anlama ve sezme yeteneği, peygamber, kitab, akıl ve hikmet de vermiştir. Buna karşı günahkârın arzu ettiği suç ve günaha izin vermesi de, günaha rızasından değil, kulun rızasını yerine getirme ve dilediğini gerçekleştirerek sorumluluğunu ortaya koymak içindir. Ve bu isteğin yerine getirilmesi, kulun rızası olduğu için, başlangıçta bir rahmet ve fakat, o günah, Allah'ın hoşlanmadığı ve katında cezayı gerektiren bir iş olduğu için de sonuç itibariyle bir azabtır. Ve bundan dolayıdır ki, Allah'ın suçlulara zaman tanıması ve dileklerini yerine getirmesi, sonuç olarak onlara acil cezadan daha büyük ve önlenmesi imkansız bir azab ve cezaya terk ve rıza demek olduğundan "İşte kâfirlere yaptıkları, öyle süslü gösterilmiştir" (En'âm, 6/122), "Rabbin dileseydi onu yapamazlardı. Artık onları, uydurdukları şeylerle başbaşa bırak." (En'âm, 6/112), "Allah isteseydi ortak koşmazlardı." (En'âm, 6/107) buyurulmuştur. Madem ki Allah'ın dilediği şeyler arasında rahmete karşılık ceza ve azab da muhakkaktır, o halde Yüce Allah'ın her irade ve yaratmasının, her yönden rızasını gerektirdiği ve sakıncasının bulunmadığı söylenemez. Allah'ın rızasının delilini iradesi hakkında değil, emir ve yasağında aramalıdır. Şu halde "Eğer Rabbin dileseydi onu yapamazlardı." buyurulduğundan dolayı "Allah istemeseydi filan günah yapılamazdı; mesela yalan söylenemezdi; o halde günahta,

yalan söylemekte sakınca yoktur, Allah buna razıdır" şeklinde bir yaklaşımla Allahın açıklamalarını yalanlamaya kalkışmak, bile bile ateşe atılmaktır.

148-Böyle iken bu inkâr, mümkün olmayan ilâhî tebliğlere karşı o şirki alışkanlık edinmiş olan müşrikler, "Allah dilemiş olsaydı ne biz ne de atalarımız müşrik olmaz ve hiçbir şeyi haram kılmazdık" diyecekler. "Diyecekler" buyrulmasından anlaşılıyor ki bunlar, bunu, bu âyetlerin inmesi sırasında daha söylememişler, fakat bundan sonra muhakkak söyleyecekler ve bu onların gelecekte bir küfürleri olacaktır. Şu halde bu âyet, öncekiler gibi onların geçmişteki olaylarını değil, gelecekteki sözlerini, suçlarını, olmadan önce haber verme ve cevabını göstermedir. Gerçekten müşrikler daha sonra bunu söylemişler ve bu haberin doğruluğu da gerçekleşmiştir. Nitekim Nahl sûresinde "Allah'a ortak koşanlar, 'Allah isteseydi ne biz, ne de atalarımız, O'ndan başka hiçbir şeye tapmazdık ve O'nsuz hiçbir şeyi haram kılmazdık' dediler." (Nahl, 16/35) âyeti mâzi siğasıyla bu gerçekleşmeyi açıklamıştır ki, bunlar, Kur'ân'ın, Allah katından gerçek bir vahy olduğunu apaçık göstermektedir. Yani müşrikler bu doğru delillere karşı şirk ve haram kılmadan vaz geçmemek ve seni yalanlamak için tutunacak hiçbir şey bulamayacak ve ancak şirk ve haram kılmama kötülüğünü inkâr ve Allah tarafından tasvibini iddia ederek diyeceklerdir ki: "Allah, bizim müşrik olmamızı ve bahsedilen ürün ve hayvanlardan hiçbir şeyi haram kılmamamızı dilemiş olsaydı biz bunları yapamazdık; ya bize seçme hürriyeti vermez, hepimizi imana mecbur kılar veya bize yardım eder, imanı tercih ettirir ve daha ne yapar yapar şirk ve haram kılmaya engel olurdu da ne biz, ne de atalarımız müşrikliği ve o haram kılmayı istesek de istemesek de yapamazdık. Fakat biz bunları atalarımızdan beri yaptık. Demek ki şimdiye kadar bizim hakkımızda Allah, geçmişimiz için bunun zıddını dilememiş, bizim dilediğimiz bu müşrikliği ve haram kılmayı dilemiştir." İşte bu şartlı önermenin anlamı ve mantıkî sonucu budur. Ve bu kadarla bu söz doğrudur. Ve "Rabbin dileseydi onu yapamazlardı." ilâhî sözünün mânâsıdır. Bundan doğru bir sonuç almak gerekince, "artık ne yapalım cezamıza razıyız" demek gerekir. Fakat sözün gelişinden anlaşıldığına göre, onlar bunu itiraza bahane ederek "Madem ki geçmişimiz için Allah başka dilememiş, böyle dilemiş ve biz böyle yapmışızdır; demek ki bunlar bizim rızamız gibi Allah'ın da rızasına uygundur. Ve yalnız bir uydurmamız değil, Allah'tandır. Çünkü Allah razı olup dilemesiydi biz nasıl iftira eder, yalan söyleyebilirdik; o halde geleceğimiz için de bunda bir sakınca yoktur.

Şu halde şirk ve haram kılmanın yasak ve suç olduğuna inanmayız, önce yaptık yine yaparız; eğer bunda bir kötülük var da Allah razı değilse, bundan böyle bizi zorla ve fiilen önlesin, yoksa biz kendi isteğimizle vaz geçmeyiz" gibi bâtıl bir sonuç çıkarmak isteyecekler ve böyle derken, her yaratmayı dilemenin, mutlak rızayı ve sakıncasız olduğunu ve kaderin zorlamayı gerektirmeyeceğini; olayların hepsinin ve mümkün olan her insan fiilinin onun lehine ve çıkarına olmadığını ve mesela Allah'ın iradesiyle ateşin insanı yakabildiğini ve zehirlerin öldürübileceğini; aynı şekilde Allah, bir yalancının yalan söylemesine ve bir iftiracının iftira etmesine müsaade etmiş olmakla, yalanın gerçek olmayacağını ve bunun gibi, yaratma ve ilâhî irade ile, müşrikin şirke ve haram kılmaya imkan bulmasından şirk ve haramın da aslen sabit olması gerekmeyeceğini ve dün sakıncası görülmeyen bir şeyin veya fiilin, yarın sakıncalı görülebileceğini; geçmişte fiilen gerçekleşen olaylara bakarak, İlâhî irade ve kaderin hükmü bir dereceye kadar bilinmiş olsa bile, geleceği ilgilendiren ilâhî takdirin ve kaderin hükmünün, insanlar için gizli ve bilinmeyen olduğunu; bununla beraber bu şirk ve haram kılma yüzünden evlatlarını öldürmek ziyanına düşünlerin geçmişleri hakkında da bunların kötülüğünü inkâr etmelerinin yalan olacağını; aynı şekilde yine geçmişte peygamberleri ve Hakk'ın delillerini inkâr edenlerin nice cezalar gördüklerini ve sonra ilâhî iradeyi tek delil kabul ederek, şirki red ile imanı ve helalin tasdikini yalnız ona bağlamak, tevhidin hakikatini ve Yüce Allah'ın tek yaratıcı ve hâkim olduğunu, şirk ve haram kılmaya hiçbir delil ve kanıt bulunmayacağını dolaylı yoldan itiraf demek olduğu halde, tevhidden şirki, helal kılmadan haram kılmayı, iradeden zorlamayı anlama ve isbata kalkışmanın nasıl bir çelişki olduğunu düşünmeyecekler ve anlamak istemeyeceklerdir.

İşte ey Muhammed, böyle -bu yalanlama gibi- yani öyle diyecek olan ve öyle söyleyerek ortak koşmanın ve ürün ve hayvanları haram kılmanın Allah tarafından yasaklanmış ve azab ve cezayı gerektiren suç olduğunu inkâr edecek olan Kureyş müşriklerinin fiilerinden zorunlu yaptırım ile engellenmemiş ve haber verilen ceza ve azabı henüz tatmamış olduklarından dolayı, bâtıl zanlarına göre, varsayımlar ile doğrudan yanlış ve bâtıl sonuçlar çıkararak seni yalanlamaları gibi- dir ki bunlardan öncekiler -yani geçmiş peygamberlerin ümmetleri- ceza ve azabımızı tadıncaya kadar yalanlama işini yaptılar da, sonunda o inkâr ettikleri azabımızı tattılar. Şu halde, o müşriklerin geleceği geçmişe kıyas ederken geçmişte ceza olmadı zannetmeleri

de yalandır. Ey Muhammed, sen öyle diyecek olan müşriklere şöyle de yanınızdan bir ilim; delil göstermeğe değer bildiğiniz bir şey var mı ki, bize onu çıkarasınız? Yoksa bu dolaylı yoldan çıkardığınız sonuç ilim değil, cehalettir. Bu söylediğiniz kazıyye-i şartıyye (şartlı önerme) den çıkarmak istediğiniz sonuç çıkmaz. Bununla, şirk ve haram kılmada isabetinizi ispat değil, nihayet gerçekte müşrik olduğunuzu, ürün ve hayvanları haram kılmış bulunduğunuzu ikrar ve yalancılığınızı ispat etmiş oluyorsunuz. Bu sözde ilme değil zan ve kuruntuya uyuyorsunuz. Atalarınızdan beri bu yalan ve iftiraya imkan bulabildiğinizden, yalancılığınızın emri vaki olmasından, yalanın da gerçekte doğru olması gerektiğini ve İlâhî iradeye uygun bulunduğunu varsayıyorsunuz. Ve siz başka bir şey yapmıyor, ancak kendi gönlünüze göre varsayımlarda bulunuyor, yalan söylüyorsunuz. Hakkı ve doğruyu nefsin gerçeğe uygunluğunda değil, gerçeğin nefse uygunluğunda arıyor ve apaçık olan ilmî ve gerçek deliliyle ve ölçüsüyle ölçmüyor, sadece kişisel eğilimlerinizle ölçüyor, nasıl arzu ve tahmin ederseniz hak öyle olur varsayıyorsunuz da, istememeniz, görmemeniz, anlamamanız, inkâr veya değiştirmenizle gerçek değişir sanıp kendinizi aldatıyorsunuz. Hatta kendi eyleminizi ve öznelliğinizi bile tam anlamıyla değerlendirmiyor, serbestçe yaptığınız işlerle İlâhî iradenin, sizin iradenizi takip ettiğini ve bu yüzden birçok hatalar ile üzüntüler, zararlar çektiğinizi düşünmeyip kuru inkâr ile sorumluluktan kurtulacağınızı sanıyorsunuz.

149-Ey Muhammed, şu halde, en kesin ve üstün delil Allah'ındır, de. Yani madem ki siz ilme ve gerçek delillere önem vermeyip hayatınızın istediği varsayımlarda bulunuyor ve delil olmaya değer bir bilginiz olmadan, eyleminizin yalanınızın cezasını inkâr ediyorsunuz, o halde aleyhinizde "O'nun azabı, suçlu toplumdan geri çevrilmez" (En'âm, 6/147) hükmünü uygulamak için suçluluğunuz, iftiracılığınız, yalancılığınız davasını en güzel şekilde ispat edecek, son derece açık, sağlam ve değişmez, bozulması ve geçersiz kılınması mümkün olmayan delil, Allah'ındır. Çünkü Allah, dışta ve içte bu kadar deliller, geçmiş ve şimdiki toplumlarda birçok ibret örnekleri ortaya koymuş ve geniş rahmetiyle size göz, kulak, akıl, anlayış ve dilediğini seçme yeteneği vermiş, Kitap ve Peygamber göndermiş "Doğrusu size Rabbinizden basîretler (gönül gözleri, gerçekleri anlama yetenekleri) geldi. Artık kim gerçeği görürse yararı kendisine, kim de gerçeğe kör olursa zararı kendisinedir. Ben sizin üzerinize bekçi değilim" (En'âm, 6/104) buyurmuş,

davranışlarınızın kötülüğünü ve onları rıza veya razı etmeyle hoşlanarak zevkinizle, kazanmanızla ve bu durumda sorumluluğu, lezzeti ve üzüntüyü size ait olmak üzere yarattığını ve bunun sonunda bir haşr ve ceza gününün geleceğini ve zalimlerin kurtulaşa eremeyeceğini anlatıp, bu helal ve haram hükümlerini açıklamak ve sonunda sözünü bildirmek ve sizin bunlara karşı tutunmak isteyeceğiniz bu istidlâlinizin (herhangi bir delile dayanarak sonuç çıkarmasının) boş ve geçersiz olduğunu bildirmiştir. Bir de İlâhî delilin etkisini ve güzelliğini anlamalı ki, siz bunun karşısında tutunacak, söyleyecek bir şey bulamıyorsunuz da, Allah'a karşı yalnız Onun iradesiyle lehinize delil gösterip sonuca varmak istiyorsunuz; bu ise tamamen sizin aleyhinize bir delildir. Bu bakımdan en kesin ve üstün delil (hucceti bâlığa) Allah'ındır. Çünkü "Allah dileseydi biz bu şirk ve haram kılmayı yapamazdık" demek, Allah'ın iradesine karşı gelebilecek hiçbir irade olmadığını itiraf etmektir. Bu ise Allah'ın ortağı olmadığını ve Allahtan başka ibadet edilecek bir varlık, bir yaratıcı ve mutlak hâkim bulunamayacağını ve bütün şirk davalarının geçersiz olduğunu itiraf etmektir. O halde siz bu istidlâl ile şirk ve haram kılmanın doğruluğunu ispata kalkışmakta çelişki içindesiniz. Kendi davanızı bozup geçersiz kılıyor ve tevhîdi ispat etmiş bulunuyorsunuz; sonra da dönüp bununla şirki ispat ve tevhidi bozduğunuzu zannedip, peygamberi yalanlamaya kalkışıyorsunuz. Şu halde bu ilâhî irade delili sizin lehinizde değil, tamamen aleyhinizde en kesin ve üstün olan İlâhî bir kanıttır. Aynı şekilde şunu unutmamak gerekir ki siz, Allah'ın iradesinin ayrıntısını, geçmiş ve gelecekteki tecellilerini ve alakalarını tamamen bilemezsiniz, onu ancak O bilir. "Gaybın (görünmez bilginin) anahtarları O'nun yanındadır." (En'âm, 6/59) ve siz, O'nun iradesinden değil, kendi iradenizden sorumlusunuzdur. Ve Allah'ın geniş rahmetiyle bazı fiillerinizde size irade verdiği ve sizin hakkınızda kendi iradesinin bir kısmını sizin iradenize, istek ve kazancınıza bağlı ve ilgili kıldığı ve "Ama kim mecbur kalırsa, başkasına saldırmadan ve sınırı aşmadan (bunlardan) yemesinde bir günah yoktur" (Bakara, 2/173) buyruğunca, mükellefiyet ve sorumluluğunuzun bu kısma ait olduğu da muhakkaktır. Allah dilemeden sizin hiçbir şey yapamayacağınız nasıl apaçık ise, Allah'ın bazı şeyleri de sizin dilemeniz üzerine ve sizin rızanız ve isteğinizle yaptığı ve bu şekilde de birçok şeyler yarattığı daha açıktır ki, işte sizin sorumluluğunuz bu noktada, geniş rahmeti ve suçluların cezalandırılması bu noktadadır. İman ve ibadet de bu türdendir. O halde sizin sorumluluğu inkâr etmek için kendi iradenizi bırakıp da Allah'ın, ayrıntısını bilmediğiniz iradesiyle istidlal

etmeniz veya Allah'ın sizin iradenize bağladığı iradesini aksine değiştirmeye kalkışıp iradenizi Allah'ın iradesine bağlamanız ve şu halde O dilemeseydi biz müşrik olmazdık; o halde O dilemeyince iman etmeyiz demeniz, Allah'ın tamamen aleyhinizde açık ve kesin bir delilidir. Çünkü Allah'ın iradesini tutanak ediniyorsunuz, hem de Allah'ın dilemediğini diliyorsunuz. Niçin müşrikliği, yalancılığı beğenip tercih ediyorsunuz da, imanda, doğrulukta zorlama istiyorsunuz. Sonra da şirkinizin, iftiranızın cezasını işittiğiniz zaman, Allah imanımızı dilemedi ki, iman edelim, diyerek itiraza kalkışıyorsunuz. Ne biliyorsunuz ki, siz iman etmek dilerseniz Allah dilemeyecekti? Niye bilmiyorsunuz ki, Allah size dileyin dedi de siz dilemediniz? Madem ki irade Allah'ındır, elbette Allah'ın dilediği olur, dilemediği olmaz, bu muhakkaktır. O halde siz dileseniz de dilemeseniz de şirk, batıl ve müşriklerin kurtuluşa ermeyeceği, günahkârların ve yalancıların ceza göreceği de muhakkaktır. Evet Allah herkese genel olarak doğru yolu dilemiş olsaydı müşrik olsun, olmasın hepinizi doğru yola iletir, imanda başarıya ulaştırırdı. Fakat siz de biliyorsunuz ki, hepinizi doğruya iletmemiştir; kiminiz doğru yolda, kiminiz sapıklıktadır. Ayrıntıların belirlenmesinde ihtilaf etseniz bile, şunda ittifak edersiniz ki, karşı çıkan çıkmayan (muhalif-muvafık), inanan ve inkâr eden hepiniz doğru yolda değilsinizdir. Demek ki Allah hepinizin genel hidayetini, topluca doğru yola ulaşmasını dilememiş, hidayet isteyene hidayet, sapıklık isteyene de sapıklık dilemiştir. Şu halde ilâhî irade de bir kısmınızın, yani doğru yolda olmayanların kurtuluşa ermeyeceği ceza ve azab göreceği belli ve muhakkaktır. O halde ceza ve azabı inkâr edenler doğru yolda değildirler. Ve bunların ceza ve azab göreceklerini red ve inkâr etmek de mümkün değildir. İşte bu hususta ilâhî irade ile istidlalden alınacak doğru sonuç budur. Yoksa müşriklerin, suçluların ve yalancıların gerçekte var olmalarından, yani Allah'ın bunları yaratması ve kendi dilekleri olan suçluluklarını irade etmiş olmasından o suçun, o yalanın, o şirk ve haram kılmanın da Allah'a ve Allah'ın emrine, rızasına isnad edilmesi gerekmez. Allah katında suçlunun suçluluğu muhakkak, suçu ve suçunun cezası da muhakkak; yalancının yalancılığı muhakkak ve ilâhî iradeye uygundur, rızasına uygun değildir. Fakat söylediği yalanın anlamı pratikte gerçekleşmez. Allah'ın ne iradesine, ne de rızasına uygun değildir. Çünkü yalanla ilâhî irade ilgili olsaydı yalan olmaz gerçek olurdu. İşte şirk ve haram kılma, ürün ve hayvanlar da böyledir. Müşrik var, suçu da var, cezası da vardır. Bunlarla ilâhî iradenin ilgisi vardır, fakat müşriğin iddia ettiği, Allahın ortakları olması ve haram yalandır. Bunlarla ilâhî iradenin ve ilâhî rızanın ilgisi yoktur. Ceza da bundandır.

150-Ey Muhammed! Allah'ın açık ve kesin deliline karşı hiç delilleri olmayan ve tutunmak isteyecekleri ilâhî irade dahi aleyhlerinde bulunan o müşriklere Haydi bu iddia ettiğiniz haram kılmayı Allah'ın yaptığına tanıklık eden şahitlerinizi getirin de. Yani bu ürün ve hayvanlar atalarımızdan beri Allah'ın iradesiyle haramdır diye müşrik halkı aldatan şeytanlarını ve kodamanlarını da hazır etmelerini söyle ki delilin tebliği tamam olsun. Bunun üzerine eğer gelip "Evet bu ürün ve hayvanları Allah haram kıldı, biz buna Allah için şahidiz" diye tanıklık ederlerse sen onlarla beraber tanıklık etme. Bizim âyetlerimizi yalanlayanların ve ahirete iman etmeyenlerin ve kendilerinin Rabbi olan yüce Allah'a başkasını denk tutanların hiçbirisinin keyiflerine uyma. Yani öyle tanıklık edecek olanlar bütün bu haldedir, hak delilleri yalanlarlar. Yalanda sakınca görmezler, Allah'a bile ortak koşar, haktan saparlar ve böylelerinin yapacağı tanıklık, sırf gönüllerinin keyfinden, yalancı şahitlikten başka bir şey olmaz. Görülüyor ki bu, fasılasıyla bu âyet, sûrenin birinci âyetine bir terci (döndürme) olmuştur. Şu halde "Bu böyledir; çünkü Rabbin, halkı habersiz iken ülkeleri zulüm ile helak edici değildir." (En'âm, 6/131) gerçeği ve "De ki: Ey kavmim! Gücünüz yettiğince yapacağınızı yapın, ben de yapacağımı yapıyorum. Yakında (dünya) yurdu (nu)n sonunun kime ait olacağını bileceksiniz. Muhakkak ki zulmedenler, asla kurtuluşa eremezler." (En'âm, 6/135) iyi ve sakındırıcı şeylerin vaad edilmesi tamamen pekiştirme ve sağlamlaştırma ve inkârcıların geçmişte, gelecekte her çeşit haksızlıkları ispat ve her türlü tutamakları iptal olunduğu bu noktada, baştan buraya kadar özet bir bakışı geriye döndürme daha ihtar edilerek tevhid ve peygamberliğin doğruluğu ve açıklığı en güzel bir şekilde vurgulandıktan sonra, dosdoğru yol olan Allah'ın dininin esasını oluşturan emirler ve yasaklar, bilhassa kapsadıkları haramlık açısından özetlenerek buyruluyor ki:

Meâl-i Şerifi

151- De ki: Rabbinizin size neleri haram kıldığını okuyayım: O'na hiçbir şeyi ortak koşmayın, ana babaya iyilik edin, fakirlik korkusuyla çocuklarınızı öldürmeyin, sizin de onların da rızkını biz veriyoruz. Kötülüklerin açığına da, gizlisine de yaklaşmayın. Haksız yere Allah'ın haram kıldığı cana kıymayın. Düşünesiniz diye Allah size bunları emretti.

152- Yetimin malına yaklaşmayın; yalnız erginlik çağına erişinceye kadar (malına) en güzel biçimde (yaklaşabilir ve uygun şekilde harcayabilirsiniz). Ölçü ve tartıyı tam adaletle yapın. Biz kimseye gücünün yettiğinden fazlasını teklif etmeyiz. Söylediğiniz zaman da, yakınınız da olsa âdil olun ve Allah'a verdiğiniz sözü tutun. Öğüt alıp düşünesiniz diye Allah bunları size emretmiştir.

153- İşte benim doğru yolum budur; ona uyun. Sizi O'nun yolundan ayıracak başka yollara uymayın. (Azabından) korunmanız için Allah size böyle tavsiye etmiştir.

151- Geliniz de size Rabbinizin asıl haram kıldıklarını okuyayım. İbnü Abbas Hazretleri demiştir ki: Bu âyetler diğer mukaddes kitapların hiçbirinden neshedilip yürürlükten kaldırılmamış muhkem ayetlerdir. Bunlar, âdemoğullarının hepsine haramdır. Ve "Kitabın anası olan muhkem (açık anlamlı) âyetlerdir" (Âl-i İmran, 3/7) Bunlarla amel eden cennete girer, etmeyen cehennem. Kâ'bü'l-Ahbar da demiştir ki: Bu âyetler Tevrat'ın başlangıcıdır. Bu şekilde bütün şeriatler bunlar üzerinde toplanmış, bunların Musa Aleyhisselâm'a indirilen "kelimât-ı aşere" (on emir) olduğu da söylenmiştir. Bunu Bükaî isimli eserinde şöyle açıklar: Yani bu âyetler yüce Allah'ın Musa aleyhisselâma yazdığı "elvahı cevher" de ilk yazdığı on âyeti kapsamaktadır ki şunlardır: Şirkten, yalan yere yemin etmekten, ana babaya karşı gelmekten, öldürmekten, zinadan, hırsızlıktan, yalan ve iftiradan, başkasının elindekine göz dikmekten nehiy (yasaklama); cumartesiye saygı ile emir'dir. Görülüyor ki, bu (sayılanlar) dokuzdur. Bütün bunların birincisi de sûrenin başından beri açıklanagelen tek Allah inancıdır ki, bu şirk'in yasaklanması içinde olmakla beraber, üçüncü âyetle bilhassa açıklanıp özetlenmiştir. Şu halde bunlar önce ve sonra bir esasta yer almış olan ve hak dinin esaslarını meydana getiren ve yüzyıllar boyu gelen toplumların değişmesiyle değişmeyen on hükümdür. Şöyle ki: O'na hiçbir şeyi ortak koşmayınız. İman açısından Allah'a herhangi bir şeyi, hiçbir şekilde ortak iddia etmeyiniz, amel açısından Allah'a isyan ve itaatsızlık olan hususta başkasına itaat etmeyiniz. Ve anne babanıza ihsan, yani baba ve ananıza iyilik ve güzellik ediniz. Burada haramların yani yasakların açıklanacağı söylenmiş iken böyle bir emrin, yasaklamalar arasında ne münasebetle getirilmiş olduğu sorusu akla gelebilir. Fakat, önce haramları aşağıda olduğu gibi okuyayım denilip de birtakım yasaklar ve emirler anlatıldığı zaman, işte o haramlar bu açıklamalar içindeki yasaklardır demek olur. Ve maksadın yalnız haramları değil, onlarla sıkı ilgisi bulunan emirleri de açıklamak olduğu anlaşılır. İkinci olarak, bununla şu da gösterilmiş olur ki, haram yalnız açıkça yasaklamadan değil, bazen emirden de anlaşılır. Bundan dolayı usul ilminde şu kaide tesbit edilmiştir ki: Bir şeye emir, zıddının haram kılınmasını gerektirir, eğer haram kılmamak emirden kastedileni ortadan kaldıracaksa; değilse kerahetini gerekli kılar. İşte gerek bu ve gerek gelecek olan emirleri de hep böyledir. Şu halde "ana babanıza ihsan ediniz" emri, "onları asla incitmeyiniz" nehyini de gerekli kılar. Yani ana babayı incitmek o kadar haramdır ki, akıl ve

hayale getirilecek şey değildir. Onlar hakkında ancak ihsan vazifesi düşünülmelidir ve ancak o yapılmalıdır. Üçüncü olarak, bu ifade şekli şuna da işaret eder ki, ana babaya ihsan bu kadar yüksek bir görev olmakla beraber, Allah'a ortak koşmayı gerekli kılmamalıdır. Yani ana baba, evlatlarının Allah'a isyan etmesiyle memnun olacaklar ise, onları bu şekilde memnun etmeğe çalışmak, Allah'a şirk anlamına geleceğinden, yasaklanmıştır ve haramdır. Nitekim Lokman sûresindeki "Eğer onlar seni, hakkında bir bilgin olmayan bir şeyi bana ortak koşman için zorlarlarsa, onlara itaat etme. Onlarla dünyada iyi geçin." (Lokman, 31/15) âyeti ve benzerleri ile bu açıklanmıştır.

Yoksulluktan dolayı çocuklarınızı da öldürmeyiniz. Bu da haramdır. Ana babaya ihsan evladın görevi olduğu gibi, evladın hayat hakkına tecavüz etmemek, korumak da ana babanın görevidir. İsrâ sûresinde "Çocuklarınızı yoksulluk korkusuyla öldürmeyiniz" (İsrâ, 17/31) buyrulmuştur ki, buradaki bir delaleti izahtır. Çünkü "fiilen yoksulum, besleyemeyeceğim" diye çocuğu öldürmek haram olunca, fakir değilken, fakir olmak korkusu ile öldürmenin haram olacağı öncelikle anlaşılır. Ve işte bunların her biri bir âyette hükme bağlanmıştır. "Bilgisizlik yüzünden beyinsizce, çocuklarını öldürenler muhakkak ki, ziyana uğradılar..." (En'âm, 6/140) buyruğundan da anlaşıldığı üzere Arap müşrikleri, kız çocuklarını diri diri kabirlere gömüyorlardı ki, buna (kızını diri diri gömmek) tabir olunur. Ve bunu bazısı cahiliye gayretiyle, bazısı da yoksulluk nedeniyle veya korkusuyla yapıyorlardı ve gerçekte asıl sebep bu korkuydu. Bu düşünceyle idi ki, şeytan onlara çocuk öldürmeyi hoş gösteriyordu. Gerçekte evlada karşı meydana gelen bu cinayete çoğunlukla etken olan en önemli sebep, beslemek endişesidir. Bunun karşısında diğer sebepler sözünü etmeyecek kadar hükümsüzdür, azdır. Şu halde bilhassa bu sebebin reddiyle diğer zayıf sebepler ve vehimlerin reddedilmiş olacağında şüphe yoktur. Sonra bu yasak, Arap müşriklerinin kız evladı hakkında âdetlerini, bilhassa amaç edinmekle birlikte, hükmünün onlarla sınırlanmış olmadığı ve çocuk düşürmek cinayetlerini de kapsadığı açıktır.

Kısacası, gerek yoksul olunuz ve gerek zengin, gerek zayıf olunuz gerek kuvvetli, evlada bakmakla yoksul kalmaktan korkup, onları herhangi bir şekilde öldürmeyiniz. Sizi ve onları rızıklandıran, besleyen ve besleyecek olan biziz. Yani siz değilsiniz. O halde rızık elde etmeğe gücünüz yetmemesi

nedeniyle açlığa veya ölüme mahkum olduğunuza hükmedip de öldürme cinayetini işlemeye kalkışmayınız. Ve kötülüklere yaklaşmayınız. Gerek açığı olsun, gerek gizlisi. Yani zina ve livâta (homoseksüellik) gibi her çeşit fuhuş, gerek rezil müşriklerin yaptıkları gibi açık genelevlerde olsun ve gerek seçkin denilenlerin yaptıkları gibi dost tutarak gizli bir şekilde olsun, hepsi haram olduktan başka bunların başlangıcı, sebebleri ve yolları da haramdır. Açık veya gizli fuhşu yapmak şöyle dursun, onlara yaklaşmayınız bile. "Zinaya yaklaşmayın, çünkü o, açık bir kötülüktür..." (İsrâ, 17/32) buyruğunca, "Fahişe"den anlaşılan zinadır; fakat "fevâhiş" diye çoğul getirilmesi, zina türünden olan her çeşit kötü işi, yani dilimizdeki ifadesiyle her nevi fuhşiyyatı (her tür kötülüğü) kapsadığını ifade eder. Bundan dolayı bazı müfessirler bunu, genel olarak (günah, suç) ile tefsir edip "Günahın açığını da gizlisini de bırakın" (En'âm, 6/120) buyruğuna döndürmüş ise de, gerek âyetin ifade şekli ve gerek rivayet açısından bu mânâ burada pek açık değildir. Özellikle bunun çocuk öldürme ile mutlaka birisini öldürme yasakları arasında söylenmesi gösteriyor ki, bunda da bir öldürme mânâsı, vardır. Yani fuhşiyyat özünde bir büyük suç ve cinayet olmakla birlikte, bir de evlat öldürme hükmündedir. Çünkü zina sonucu doğan çocuk, tehlikelerle ve ölümle karşı karşıyadır, ölü hükmündedir. Nitekim Resulullah azl hakkında bile "Bu gizli bir öldürme (diri diri gömmek)dir" buyurmuştur. Şu halde fuhşiyyatın gizli açık ne kadar katillikleri kapsadığını anlamalı.

Allah'ın haram kıldığı, yani İslâm ile olsun andlaşma ile olsun, kanını korunmuş ve muhterem, katlini haram kıldığı herhangi bir kimseyi de öldürmeyiniz. Ancak sabit bir hak ile olursa başka. Müslüman bir kimse aleyhine bu hak peygamberimizin: "Müslüman bir kimsenin kanı helal olmaz. Ancak şu üç sebepten birisi ile olur: İmandan sonra küfür, evlendikten sonra zina ve haksız yere bir kimseyi öldürmek" hadisiyle açıklandığı üzere üç sebeple sabit olur. Maide sûresinde ise gayri müslimi de kapsamak üzere: "Kim, bir cana kıymamış yahut yeryüzünde bozgunculuk yapmamış birisini öldürürse" (Mâide, 5/32) diye de

özetlenmiş ve "Allah ve Elçisiyle savaşanların ve yeryüzünde bozgunculuk yapmağa çalışanların cezası ya öldürülmeleri, ya asılmaları..." (Maide, 5/33) buyrulmuştur. Bu bozgunculuğun müslümandan ortaya çıkması durumunda hak sebebi dörde ulaşmış olur. Kısaca diğer şeylerde helal asıl, haram ayrı bir delil ile sabit olursa da nüfus bunun aksinedir. İnsan öldürmede asıl olan haram olmaktır. Helal olması ayrı bir delil ile sabit olur.te bu emri ve yasağı, bu beş buyruğu Rabbiniz size tavsiye etti, lütuf ve rahmetiyle kesin bir şekilde emredip ahid verdi. (Nisâ sûresindeki 11. âyetine bkz.) Ki akıl edesiniz. Yani bu yasaklanan haramların kötülüğüne bu tavsiyelerin faydası, aklı olanlar için apaçık ortada olduğundan siz akıllarınızı kullanmakla nefislerinizi bağlayıp bu haramlardan menedesiniz.

152- Ve yetim malına yaklaşmayınız. Hiçbir şekilde saldırmayınız; bu da haramdır. Ancak kuvvetlerine erinceye, rüşdüne ulaşıncaya kadar -koruma, artırma ve zamanında teslim gibi- en güzel şekilde yaklaşma -mümkün olan en güzel velâyet ve vesayet- müstesnâ. O zaman "Eğer onlarda bir olgunluk görürseniz, hemen mallarını kendilerine verin." (Nisâ, 4/6. âyete bkz.) Ölçüyü ve teraziyi denk ve tam tutunuz. Hem eksik veya fazla ölçü kullanmayınız, hem de ölçer ve tartarken eksik veya fazla yapmayınız, ağdırmayınız ki, eksiği fazlası haramdır. Şu halde yetim malı olmasa bile başkasının hakkına tecavüz de haramdır. Şu kadar ki biz bir kimseye gücünden başkasını teklif etmeyiz. O halde adalet ve eşitlik aslında zor bir şey ise de, buna da gücünüz kadar uymakla yükümlüsünüz, gücünüzün yetişmediği affedilmiştir. Ve söz söylediğiniz zaman âdil olunuz. Yani gerek hüküm vermede, gerek şahitlikte ve gerekse herhangi bir hususta bir söz söylediğiniz zaman hakkını, doğrusunu söyleyiniz. Adalet ve hakka aykırı söylemeyiniz ki, bu da haramdır. Lehinde veya aleyhinde söyleyeceğiniz kimse isterse akrabanızdan olsun. Yine doğru söyleyiniz, taraf tutmayınız. Ve Allah'ın ahidlerini yerine getiriniz; gerek Allah'ın size teklif etmiş olduğu ahidleri, emirleri, yasakları ve gerek sizin Allah'a veya Allah adına başkalarına verdiğiniz ahidleri, nezirleri, yeminleri, akidleri, geçerli olan her çeşit taahhütleri tamamen yerine getiriniz- Ahdi bozmak da haramdır. Görülüyor ki, bu emirden anlaşılan vücûb ve zıddının haramlığı, iman ve amel hududunun kapsadığı her çeşit emirleri ve yasakları ile bütün ahidleri içine almaktadır. Şu halde "günahın açığını da

gizlisini de bırakın" emri ve buraya kadar geçen ibadetler, helal ve haram vs. hükümleri hep burada dahildir. İşte bunları, bu teklifleri Rabbiniz size tavsiye -ve te'kîden emir- etti ki öğüt alıp düşünesiniz. Bunları iyice hatırınızda tutasınız ve içindeki derin kapsamı düşünesiniz ve gereğini yerine getiresiniz.

153- Ve işte bu, yani yukarıdan beri açıklanagelen tek Allah inancı ile şu iki âyette Allah'ın tavsiye ettiği bu emirler ve yasaklar, bu on hüküm benim dosdoğru yolumdur. Doğrudan doğruya tuttuğum yolum; caddem, dinimin esası ve açık ve geniş yolumdur. Bunun için siz de buna, bu benim yoluma uyunuz ve türlü türlü yollara gitmeyiniz. Çeşitli dinler, mezhepler, bid'at ve sapıklık olan çeşit çeşit yollar arkasında dolaşmayınız ki Sizi parça parça edip Allah yolundan dağıtmasın. Dârimî'nin Müsned'inde de kaydedildiği üzere İbnü Mes'ud Hazretleri demiştir ki: "Resulullah bize bir düz çizgi çizdi, 'bu rüşd yoludur' dedi. Sonra bunun sağından ve solundan birçok çizgiler daha çizdi 'bunlar da birtakım yollardır ki, her birinde bir şeytan vardır, ona çağırır.' dedi. Sonra da bu âyetleri okudu". Kısaca Allah'a gidilir sanılan birçok yollar vardır. Nitekim "Allah'a yol, yaratıkların nefisleri kadardır, yani o kadar çoktur" denilmiş. Fakat bütün bunların içinde gerçekten Allah yolu, Allah'a ulaştıran ve Allah'ın koyduğu, Allah ve elçileri tarafından davet olunan hak yol, doğru yol bir tanesidir ki, taraftarlarını toplayan, birleştiren, dağıtmayan, aldatmayan tevhid yoludur. Herhangi bir hususta hak birdir, bâtıl çoktur. Gerçi her bir olanın hak olması gerekmezse de, hak mutlaka birdir. Çeşitli yer ve zamanlarda hakkın hükmü farklılık gösterebilir. Dün hak olanın her zaman için hak olması gerekmez. Batıdaki bir kimse için hak olanın, doğudaki için de hak olması gerekmez. Ve bu şekilde hak çok olur gibi zannedilebilirse de her birinde hakkın hükmü birdir, çok olmaz. Şirk, kökünden bâtıldır. Sonra hiçbir zaman farklılık ve değişiklik göstermeyen ve ilâhî dinlerin, semavî kitapların hiçbirinde nesh edilmiş olmayıp hepsinde emir ve tavsiye edilmiş olan birtakım asıl hükümler vardır ki, bütün dinler bu noktada ittifak eder. İşte yukarda açıklanan on hüküm de bu çeşittendir. Bu âyetle açıklanıyor ki, bu emirler ve yasakların ilgisi yalnız muhataplara mahsus değil, Hz. Peygamberi de kapsar. Ve Resulullah bunları sürekli olarak yerine getirmiştir. Yüce Allah'ın öteden beri emri ve tavsiye ettiği bu prensipler, Peygamberin doğrudan doğruya tuttuğu yoldur. Ve Peygamberin tuttuğu yol Allah yoludur. Ve Allah yolunu

bulmak isteyenler, Peygambere uyup, bunları tutmalıdır. Ve bunun esası "Allah'a hiçbir şeyi ortak koşmayınız" buyruğunca tek Allah inancında birleşmektir. Bu birleşme de Peygambere uymakla gerçekleşir. Çünkü "Allah'a verdiğiniz sözü tutun" emri, ancak bu şekilde uygulanır. Bu hükümleri yerine getirmeyen ve bunlardaki haramlardan kaçınmayan; yani Allah'a ortak koşan veya ana babaya kötülük eden veya evladını öldüren veya fuhuş ve kötülük yapan veya haksız yere insan öldüren veya yetim malına el uzatan veya ölçüyü, teraziyi denk ve tam tutmayan, başkasının hakkına tecavüz eden veya söz söylediği zaman adalet ve haktan ayrılan veya Allah'ın ahidlerini yerine getirmeyen veya Peygamber yoluna uymayıp, türlü türlü yollara saparak tevhidden ayrılan kimseler ayrılığa düşer , perişan olurlar. İşte bunu, Peygamber yoluna uymak ve diğer farklı yollara uymamak hususunu Allah size tavsiye etti ki korunasınız. Kötülüklerden sakınıp ayrılık ve aykırılıktan kurtularak tevhid dairesinde İlâhî korumada bulunasınız. Çünkü ittifak (birlik), ilâhî bir kuvvettir. Birlik olanlar, ayrı olanlara daima üstün gelirler. Fakat bâtılda ve kötülükte birliğin hükmü de çabuk kaybolmaktır. Gerçek kuvvet, hakta birleşmektir. Bu da Peygambere uymak ve bu esaslara tutunup, daima birlik yönünü tutmakla olur.

Evet bunları böyle öteden beri tavsiye ettik:

Meâl-i Şerifi

154- Sonra iyilik edenlere (nimetimizi) tamamlamak, her şeyi açıklamak ve doğru yola iletici ve rahmet olmak üzere Musa'ya Kitab'ı verdik ki, Rablerinin huzuruna varacaklarına inansınlar.

154-Evet onları önde ve sonda tavsiye ettik. Sonra da

Musa'ya kitabı -Tevratı- tamamen yaptığı ihsan üzerine -yani o tavsiye olunan hükümleri güzel bir şekilde tebliğ ve tatbik etmesi üzerine- yahut gerek Musa ve gerek ona uyarak güzel ahlâk edinen, yaptığını güzel yapan ve bu şekilde o tavsiyeleri de güzelce uygulayan herhangi bir kimseye nimeti tamamlamak ve her şeyi açıklamak, yani Allah'ın ahidlerini yerine getirmek için dinde muhtaç oldukları her şeyi, ayrı ayrı açıklamak ve bir hidayet ve rehber ve bir rahmet olmak için verdik ki onlar -Musa'nın toplumu olan o İsrailoğulları- Rablerinin, yani yüce Allah'ın huzuruna varacaklarına iman ederler. Öldükten sonra dirilmeye inanıp mükafat ve cezayı tasdik ederler. Bu böyle iken, yahudiler saldırganlıklarının cezasını nasıl yalanlarlar?

Tevrat böyle olduğu gibi şimdi:

Meâl-i Şerifi

155- İşte bu (Kur'ân) da mübarek bir Kitap'tır. Onu biz indirdik. Ona uyun ve Allah'tan korkun ki, size rahmet edilsin.

156- (Onu size indirdik ki:) "Kitap, sadece bizden önceki iki topluluğa (yahudi ve hıristiyanlara) indirildi; biz ise, onların okumasından habersizdik (o kitapları okuyamıyor ve dillerini anlayamıyorduk)" demeyesiniz.

157- Yahut: "Eğer bize kitap indirilseydi, biz onlardan daha çok doğru yolda olurduk", demeyesiniz. İşte size de Rabbinizden açık delil, hidayet ve rahmet geldi. Allah'ın âyetlerini yalanlayıp, onlardan yüz çevirenden daha zalim kim olabilir? Âyetlerimizden yüz çevirenleri, yüz çevirmeleri sebebiyle azabın en kötüsüyle cezalandıracağız.

155-156- İşte bu da, bu Kur'ân da büyük bir Kitaptır. Bir Kitap ki, onu biz indirdik. Bir Kitap ki, mübarek, feyz ve bereketine sınır yoktur. Şu halde buna uyun ve karşı gelmekten sakının ki rahmetimize erebilesiniz. Biz bunu indirdik ki Kitab ancak bizden önceki iki topluma -yahudi ve hıristiyanlara- indirildi. Ve şüphesiz biz onların öğretiminden kesinlikle habersizdik; o kitabın anlattığı bilgi ve hükümlerden habersiz bulunuyorduk, demeyesiniz, kıyamette böyle özür beyan etmeyesiniz. Yani yukarda tavsiye edilen genel hükümleri bildiren Kitabın şu topluma veya bu topluma indirilmiş olması, o Kitabın sadece onlara ait olmasını ve hükümlerle yalnız onların yükümlü olmasını gerektirmez. Gerçi Kitabın inmesinden hiç haberi olmamak bir özür oluşturursa da, yahudilerin Tevrat'ında ve hıristiyanların İncil'inde olduğu gibi, bir defa iniş gerçeği duyulup yaygınlaştıktan sonra "Biz O kitabın dilini bilmiyoruz, okuyup anlayamayız ve konuları da her zaman bilmiyoruz" diye özür ileri sürmek de caiz olmaz. Bir Kitabın inişi duyulduktan sonra, her toplumun onu öğrenmesi ve genel hükümlerini bellemesi mümkündür. En azından o toplum içinde bazıları, onun dilini ve anlaşılması için gereken şartlarını, imkan ölçüsünde öğrenip, diğerlerine de sözlü veya yazılı olarak tebliğ edebilirler. Arap müşrikleri arasında da söz konusu hükümleri kapsayan semavî Kitaplardan bir veya iki Kitabın, daha önce iki topluma inmiş bulunduğu ve bu şekilde yahudi ve hıristiyanların Ehl-i Kitab oldukları biliniyordu; bununla beraber onlar, bunların genel hükümlerinden habersiz bulunuyordu. Bu habersizlik, onlar için aslında müşriklikte ısrar açısından bir özür olmamakla birlikte, okuyup yazmaları, mektep- medreseleri olmayan ümmî (okuma yazma bilmeyen) bir toplum olduklarından dolayı, Arab müşriklerinin çoğunluğuna nisbetle, bu habersizlikte bir özür şüphesi bulunabilirdi. İşte herkese feyz ve bereket ve rahmetin genelleştirilmesi için indirilen Kur'ân'ın Arapça olarak indirilmesi,

Kıyamet gününde, o haşr ve neşr, o ceza ve azab gününde, bu gibi özür ve bahanelere imkan bırakmamak ve kitabın hükümlerinin sadece indirildiği topluma has olmadığını, onun inmesi işitildikten sonra onu okuma ve okutmasıyla, öğretimiyle uğraşmayıp, hükümlerinden habersizliğin bir özür sayılmayacağını kesin bir şekilde anlatmak gibi bir hikmeti de taşımaktadır.

157-Bu mübarek Kitap indirildi ki, yarın ahirette öyle özür beyan etmeyesiniz veyahut Bize Kitap indirilmiş olsaydı muhakkak biz onlardan daha çok doğru yolda olurduk. Daha iyi anlar, daha iyi uygular, daha doğru giderdik demeyesiniz. Gerçi Kitabın hükümleri geneldir ama, ne yapalım ki, kendi dilimizde olmadığından biz onlar kadar olamadık, yoksa bu halimizde bile birçok hususlarda zekamızı, üstünlüklerimizi göstermiş olan bizlere, bir de kendi dilimizde bir kitap verilmiş olsaydı, neler yapmaz, ne başarılar göstermezdik! Ne çare ki Allah vermedi, diye özür ve övünmeye kalkışmayasınız. Artık muhakkak ki size Rabbinizden, benzersiz bir beyyine (açık delil) ve büyük bir hidayet rehberi ve rahmet geldi. Bunun üzerine Allah'ın âyetlerini yalanlayan ve insanları onlardan çeviren; hem doğru yoldan sapmış, hem de başkalarını saptıran kimselerden daha zalim, daha haksız kim olabilir? Halkı, âyetlerimizden çevirenleri, bu çevirmeyi, sapıtmayı âdet edindiklerinden dolayı azabın kötüsüyle cezalandıracağız.

Bunlar, böyle sapıtmayı alışkanlık edinenler:

Meâl-i Şerifi

158- (İnanmak için) ille meleklerin gelmesini,

yahut Rabbinin gelmesini, ya da Rabbinin bazı âyetlerinin gelmesini mi bekliyorlar? Ama Rabbinin (azab) işaretlerinin geldiği gün, daha önce iman etmemiş, yahut imanında bir hayır kazanmamış kimseye, artık inanması bir fayda sağlamaz. De ki: "Bekleyin; biz de beklemekteyiz."

158- Onlar başka bir şeye değil, ancak kendilerine o meleklerin, "Melekler de ellerini uzatmış: 'Haydi canlarınızı çıkarın!' (der)" (En'am, 6/93) buyruğunca, ellerini uzatıp canlarınızı çıkarın bakalım diyecek olan ölüm veya azab meleklerinin gelmesine yahut Rabbinin gelmesine, kıyamet kopup "Melekler sıra sıra dizili olduğu halde Rabbin geldiği zaman, ki cehennem de o gün getirilmiştir. İşte o gün insan anlar, ama artık anlamanın kendisine ne faydası var?" (Fecr, 89/22-23) buyruğunca, haklarında en son ilâhî hükmün ortaya çıkmasına, veya Rabbinin bazı âyetlerinin gelmesine "Üzerimize gökten taş yağdır" (Enfâl, 8/32), "Yahut zannettiğin gibi üzerimize gökten parçalar düşürmelisin" (İsrâ, 17/92) dedikleri şekilde başlarına taş yağması veya göğün parçalanıp üzerlerine düşmesi veya kıyamet alametlerinin ortaya çıkması gibi fiilen yok olmaya delalet eden ve kendilerini inanmaya mecbur edecek olan birtakım alametlerin gelmesine bakarlar, bunlardan birisi olmayınca iman etmezler. Fakat O gün ki, Rabbinin bazı âyetleri gelecektir. Ondan önce iman etmiş veya imanında bir hayır kazanmış olmayan hiçbir kimseye o günkü imanı fayda vermeyecektir. Can çekişme halinde olduğu gibi o gün artık teklifin zamanı geçmiş, sorumluluk zamanı başlamış, iman ile kazanılması mümkün hiçbir hayır kalmamış olur. "Hışmımızı gördükleri zaman inanmaları, kendilerine bir fayda sağlamadı" (Mümin, 40/85) buyruğu üzere cezanın açıkça görüldüğü böyle yeis (ümitsizlik) zamanında iman kabul edilmez ve hiçbir fayda vermez. İmanın kabul olunması hazır ve gözle görülende değil, gayb ve gelecekle ilgili olmasında, âşikâre değil delilli olmasında ve gelecek için bir hayır kazanmağa imkan bulunacak kadar önce bulunmasındadır. Olacak olmaya başladıktan sonra inanmakta fayda yoktur. Olacağa, olmadan önce inanmalı ki, zararından kurtulmak için işe yarayacak hazırlıkta bulunulabilsin. Mesela "Bir gün gelecek ki, inkârcıların, yalancıların, kötülerin, suçlu günahkârların cezası verilecek; bir gün gelecek ki, alım satım

olmayacak, dostluk, şefaat yapılmayacak, kimse kimseden bir iyilik görmeyecek" denildiği zaman, "Öyle şey mi olur, hele bakalım, o gün gelsin de çaresine bakarız" deyip de inanmayan, inanıp da öyle bir güne yarar bir iyilik kazanmayan kimseler, o günün geldiğini görüp, içine düştükleri zaman, ister istemez inanırlarsa da, o gün bu imandan kendileri için hiçbir fayda olmaz, iş işten geçmiş bulunur. Kısaca, Yüce Allah'ın iki türlü "âyetleri" vardır. Bir kısmı gelecekteki olayları yokluklarında, yani gerçekleşmeden önce haber verip bildiren âyetler ve delillerdir ki, sonunda faydası olacak iman, bu âyetleri onaylayıp inanmaktır. Ahiret bununla kazanılır. Peygamber, Kitap, ilim bu âyetlerdendir; mümin ve kâfir farkı bu âyetlere göredir. Yüce Allah'ın diğer bazı âyetleri de vardır ki, bunlar olayların fiilen gerçekleşmeye başladıklarını ve ilâhî kudretin halen tecellisini gösterirler ve önceki âyetlerin tercümesi ve tasdikçisi doğrulayıcısı olurlar. Bunlar gelince hükmünü zorunlu olarak yerine getirir, inanmama ihtimali kalmaz, fakat inanmanın faydası olmaz. Bundan kurtulursa önce haberi olup da inanan ve ona göre korunabilenler kurtulurlar. Şimdi, önceki âyetler türünden olan Kur'ân'ın bu âyeti ve bu bölümü bu şekilde gösteriyor ki, bu ikinci kısım âyetler de bir gün olup gelecektir. Ve bu gün bu âyetleri yalanlayan ve halkı doğru yoldan saptıranlar o gün o inanmadıkları olayları görüp inanacaklar, fakat onlara olmadan önce iman etmeyen veya imanında bir hayır kazanmayanlara o gün imanları hiçbir fayda sağlamayacaktır. Şu halde imanlarından kesin olarak yararlanabilecek olanlar o günden önce iman etmiş ve imanında hayır kazanmış olan, yani iman ile ameli salihi toplamış bulunanlardır. Bununla beraber, önce iman etmiş, fakat bir hayır kazanmamış olanlar, aynı şekilde sonraki imanın da olsun bir hayır kazanmaya imkan bulmuş olanların imanlarının faydasız kalmayacağı da anlaşılıyor, Çünkü cümlesi cümlesine atfedilmiştir. Bu şekilde nefyi, imanın öne geçmesi veya imanda hayır kazanmak, bu ikisine tekrar ile müteallık olarak nefse sıfat olduğundan o gün, ne imanın öne geçmesi, ne de imanda hayır kazanmak, hiçbirisi bulunmayan kimseye imanın faydası olmayacağını ifade eder. Şu halde hem imanın öne geçmesi (önceden iman edilmesi), hem imanda hayır kazanmak, ikisi veyahut en az birisi bulunan o gün, Mu'tezile'nin dediği gibi imanı fayda etmez denemeyecektir. Aksine, mefhum-ı muhalifinden (zıt anlamından), bunların birisinin bile faydadan uzak olamayacağı anlaşılır. Zıt mânâ ile istidlâl (delil göstererek sonuç çıkarma) caiz olmadığına göre, bunlardan birinin faydası bu âyet ile ispat olunamazsa da bu âyet ile inkâr da edilemez. Bununla beraber diğer âyetlerde ve hadislerde bunlardan birinde de faydadan uzak olmayacağını

gösteren delaletler yok değildir.

Burada şu noktayı da hatırlatmağa değer buluyoruz: Görülüyor ki âyette cümlesinde kaydı var, buna atfedilen cümlesinde bu kayıt yoktur. Usûl ilminde ve Arapça kitaplarında da açıklandığı üzere, matufun aleyhin kaydını ma'tufta da gözönüne almak zorunlu değildir. "Âlim olan Zeyd ve Amr bana geldi." denildiği zaman Amr'ın da âlim olması gerekmez. Böyle olduğu halde Keşşâf ve diğer birtakım tefsirciler bunu; "Yani, önce iman etmemiş veya etmişse de o imanda bir hayır kazanmamış bulunan kimseye o günkü imanı yarar sağlamaz" diye tefsir etmişlerdir ki, bunun özeti, âyeti "daha önce iman etmemiş veya imanında daha önce hiçbir hayır kazanmamış..." mânâsında düşünmektir. Bunda ise hayır kazanmak kısmında bile imanın o günden önce olması şart koşulmuş, fakat hayrın kazanılması da o günden önce olmakla şart koşulmamış demek olur. Şu halde imansız hayır, faydalı olamazsa da, eskiden imanı olan, o gün bile imkan bulur bir hayır kazanabilirse faydasını görmesi düşünülebilir. Gerçekte Akaid âlimleri, yeis halinde iman kabul edilmezse de, yeis halindeki tevbe kabul olur demeleri de buna uygundur. Ancak buna karşı o gün hayır kazanmak mümkünse, imana niçin faydalı olmasın; değilse, iman gibi hayır kazanmanın da o günden önce olması gerekmez mi, sorusu sorulur. Ve bu düşünce iledir ki, hem imanın, hem hayır kazanmanın o günden önce olması gereği akla gelir. Bu şekilde ise âyet "daha önce iman etmemiş, veya daha önceki imanında önceden hiçbir hayır işlememiş...." anlamında demek olur. Mânâ bu olduğu takdirde gelecekte birinci kısmın hiç hükmü yok demektir. Çünkü o zaman yalnız geçmiş imanında hiçbir fayda olmayacak demek olur. Nitekim Mutezile böyle anlamışlardır. Halbuki mânâ bu olsaydı "imanında hiçbir hayır kazanmamış olan bir kimseye imanı fayda vermez" denilmesi yeterli olurdu. Şu halde biz "kazanmak" kısmında "önceden" kaydını, gözönüne almayı, karine olarak görmüyoruz ve zahire göre kayıtsız olarak mülâhaza etmek gerektiğini söylüyoruz. Ve öyle anlıyoruz ki, bu bazı âyetlerin gelmesi hayır kazanmayı genelde imkansız kılmayacaktır. Mesela ölüm hastalığında olduğu gibi olay tamamlanmadan iman edip, hayır kazanmanın mümkün olduğu kısa bir zaman da bulunabilecektir. Ve o halde bir kâfir, o gün alametlerin ortaya çıkması üzerine

iman eder ve o iman ile bir hayır kazanmağa imkan da bulabilirse, yeis (ümitsizlik) ve ceza tamamen gerçekleşmemiş olduğundan, bu imanın da fayda verebilmesi düşünülür. Yani imanın kabul edilebilmesi ve faydalı olabilmesi için, mutlaka o imandan sonra bir hayır kazanmağa imkan bulunmalıdır. Kıyamet alametleri gibi yeis belirtilerinin ortaya çıkmasından önce, uygun durumda imanın kabulü için, sadece imanı kazanmak yeterli olabilecektir; fakat o alâmetlerin çıkmasından itibaren iman için fiilen hayır kazanmış olmak da şarttır. Çünkü vakit daralmıştır. Çünkü olay tamam olunca ceza ve yeis tamam olacak, hayra imkân kalmayacak ve artık imanın da bir faydası olmayacaktır. Sözün kısası, âyetteki birinci kısmında iman o günden önce olmakla kayıtlanmıştır. Ancak hayır kazanmış olsun olmasın imanı sâbık (önceden var) demektir. İkinci kısımda ise imanı, hayır kazanmakla kayıtlıdır. Fakat gerek iman ve gerek kazanmak "önceden" olmakla kayıtlı değildir. İmanı sâbıkla hayır kazanmaya ihtimal olduğu gibi, o günkü iman ile mümkün olduğu taktirde, hayır kazanmaya da ihtimali vardır. Ve tekrar, bu iki karşılıklı husus arasındadır. Ve işte o gün bunların hiçbirisine sahip olmamış kimsenin imanı asla yarar sağlamayacaktır. Hayır kazanmaya yakın sabık (önceden var olan) iman, kesin olarak makbul ve faydalı; sabık olan mücerred iman veya hayır kazanmaya yakın lâhık (sonradan olan) imandan her biri de faydadan uzak olmayacaktır.

"Kim zerre ağırlığınca hayır yapmışsa onu görür". (Zilzâl, 99/7) Şu halde iman ve hayır kazanmak önceden olmalı; bununla beraber herhangi bir acı verici olayın alâmetleri başlamış da olsa, tamam olmadan tam ümitsizliğe düşmemeli, o zaman olsun hemen iman edip hayır kazanmaya acele etmelidir. Mesela kıyamet alâmetleri ortaya çıkmaya başlamış da olsa, henüz kopup bitmemişse, iman ile salih amelden vazgeçmemelidir. Fakat, önceden imanı olmayanların ve hayır kazanmaya alışmamış bulunanları, o gün bu imkandan da yararlanabilecekleri çok şüphelidir. Hele inkâr ve yalanlamayı, sapıklığı ve hak yoldan saptırmayı alışkanlık etmiş olanlar, olay tamam olup hiçbir şey yapmak imkanı kalmayıncaya kadar iman ve hayra yanaşmaz, bunu da atlatacağız sanırlar. Ondan sonra iman edecek olsalar da, imanlarının bir faydası olma ihtimali kalmaz. Şimdi onlar bugün gelmeyecek zanneder ve geleceğini haber verip bildiren Allah'ın âyetlerini yalanlarlar da olayın alâmetlerinden başka hiçbir şeye değer vermezler ama, mutlaka o gün gelecek ve o âyetler (alâmetler)de ortaya çıkacaktır. Ey Peygamber! "Gözleyiniz, biz hiç şüphesiz gözlüyoruz" de. Yani siz müşrikler o üç şeyden dilediğinizi

gözleyiniz ki, ne beklediğinizi göresiniz. Biz müminler, sizin o kötü sonunuzu görmek için onları tam bir inançla gözlüyoruz, diye onları korkut ve müminleri müjdele. Gerçekte "Bedr" den itibaren bu korkutma ve müjdenin gerçekleşmesi görülmeğe başlamıştır.

Şüphesiz:

Meâl-i Şerifi

159- Dinlerini parça parça edip, grup grup olanlar var ya, senin onlarla hiçbir ilişkin yoktur. Onların işi Allah'a kalmıştır, sonra (Allah) onlara yaptıklarını haber verecektir.

160- Kim iyilik getirirse, ona o (getirdiği)nin on katı vardır. Kim kötülük getirirse, sadece onun dengiyle cezalandırılır; onlar haksızlığa uğratılmazlar.

159- Muhakkak ki dinlerini parçalayıp ayıranlar, dinin bazı hükümlerini tanıyıp, bazısını tanımayarak parçalayan veya dinlerini gerçek tevhidde toplamayıp, çeşitli emeller, mabudlar, metbûlar (kendisine uyulan) ve türlü türlü yollarla çatallandıran veya din, insanın iç dünyasına ve ruhuna aittir, dışına ve cismine karışmaz din insanın filan işine hakim ise de filan işine karışmaz; din başka, millet başkadır, demek gibi bir tavırla dinlerini birçok işlerinden ayıranlar. Hamze ve Kisâî kırâetlerinde okunduğuna göre, bu şekillerden biriyle hak dinlerinden ayrılmaya kalkışanlar; gücünü birlik için

değil, ayrılık için harcayanlar ve grup grup olanlar, yani her biri ayrı bir başkana ve başka bir duygu ve isteğe taraftarlık ederek grup grup olup ayrılığa düşenler ki, müşrikler baştan başa böyle oldukları gibi yahudi ve hıristiyanlar da böyle olmuşlar ve ne yazık ki, müslümanlar da her düşüş dönemlerinde bu durumlara düşmüşlerdir. Nitekim Peygamberimiz (s.a.v) buyurmuştu ki: "Yahudiler yetmiş bir gruba ayrıldı, birinden başka hepsi cehennemdedir. Hıristiyanlar yetmiş iki gruba ayrıldı, birinden başka hepsi cehennemdedir. Ümmetim de yetmiş üç gruba ayrılacaktır, birinden başka hepsi cehennemdedir." "O bir tane kurtulan grup kimlerdir ya Resulallah" sorusuna karşı da: "Onlar benim ve ashabımın üzerinde gittiğimiz yolda gidenlerdir" buyurmuştu. Bundan da anlaşılır ki yahudilerden bir, hıristiyanlardan bir, müslümanlardan bir olmak üzere üç kurtulmuş grup (fırka-ı nâciye) yoktur. Her zaman için bir kurtulmuş grup vardır ki, o da peygamberin ve ashabının yürüdükleri hak yol ve sıratı müstakim (dosdoğru yol) olan tevhid yolunda yürüyenlerdir. Diğerlerine gelince: Sen onlardan hiçbir şeyde ilgili değilsin. Dinlerini ayıranlar ve grup grup olanların ayrılıklarından, durumlarından ve felaketlerinden ne sorumlusun, ne de haklarında Allah'tan bir şey sorup istemeğe yetkilisin; ne onların sana tutunmağa ve gittikleri yolu sana isnad etmeğe hakları vardır, ne de senin onlara şefaat etmeye yetkin. Onlara yapılacak iş, uygulanacak emir, yalnız Allah'a aittir. Ne yapacağını ancak O bilir. Sonra zamanı gelince O, onlara ne yaptıklarını haber verecektir. O zaman

160- Allah'a bir hasene (iyilik) ile gelmiş olana onun on misli iyilik vardır. Bazı tefsirciler bu on misli takdirinin belli bir sayı ile sınırlama anlamında olmayıp "Sen bana bir iyilik yaparsan, ben on katını yaparım" denildiği gibi, genel olarak katlanmadan kinâye olduğunu söylemiş ve bu konuda: "Mallarını Allah yolunda harcayanların durumu her başağında yüz dane olmak üzere yedi başak veren bir danenin durumu gibidir. Allah dilediğine kat kat verir." (Bakara, 2/261) âyetini delil göstermişlerdir. Diğer tefsircilere göre ise, aşere (on), açıklamanın en azıdır ki, en az bire on muhakkaktır, demek olur ve açık olan da budur. Hangisi olursa olsun, demekki sevap, bir hak kazanmaktan ibaret değil, bir üstünlüktür. İlâhî lutuf bir iyiliğe fazlasıyla kat kat ecir ve sevap verecektir. Şu halde, iyilik ne güzel şeydir ve İlâhî rahmet ne kadar geniştir. Demek ki herkes yaptığı iyiliğin mutlaka

birkaç mislini ve en az on katını alacaktır. Yeter ki yaptığı iyilik olsun. O halde bir diğerinin daha fazla olmasından dolayı lutuf ve ilâhî ihsanı kıskanmaya ve niçin falana bin verdi de, bana on verdi diye itiraza kalkışmaya hak yoktur. Kötülük ile gelmiş olan da ancak o kötülüğün misliyle (dengiyle) cezalanır. Yani affolunmayıp cezalandığı zaman, fazla değil, yaptığı kötülüğün tam dengi bir kötülükle ceza görür, aynı adaletle muamele edilir. Ve hiçbirine zulmedilmez. Ne iyilik sahiplerine, yaptıkları iyilikten eksik ecir ve sevap verilir, ne de kötülük sahiplerine, kötülüklerinden fazla ceza verilir. Buna karşı küfür (inkâr) dünya gibi geçici bir kötülük değil mi? O halde sürekli azab cezası bunun nasıl bir dengi olur? Bu ceza, suçtan fazla olmayacak mı? denemez. Çünkü küfür, Allah'ın emrini red ve inkârdır. Hakkı bir an bile inkâr etmek ebedî yalandır. Kâfirin her küfrü ve küfrünün her ânı ebedi bir kötülüktür. Başka bir deyimle, Hakk'ın herhangi bir emrine karşı inkâr, Yüce Allah'ın rahmetinden ebedî bir kesilmedir. Elbette bu ebedî kötülüğün, ebedî kesilmenin cezası da ebedî azaptır. İlâhî rahmete ulaşmak için, sınırlı bir zaman zarfında verilen bir fırsatı, bir sebebi toptan reddetmek, o rahmetten ebedî olarak yoksunluk demek olduğu ne kadar açıktır.

O dinlerini parça parça edenlere:

Meâl-i Şerifi

161- De ki: Rabbim, beni doğru yola iletti. Dosdoğru dine, Allah'ı birleyen İbrahim'in dinine. O, ortak koşanlardan değildi.

162- De ki: Benim namazım, ibadetim, hayatım ve ölümüm hep âlemlerin Rabbi Allah içindir.

163- Onun ortağı yoktur. Bana böyle emrolundu ve ben müslümanların ilkiyim.

164- De ki: Allah herşeyin Rabbi iken, ben O'ndan başka Rab mi arayayım? Herkesin kazandığı yalnız kendisine aittir. Kendi (günah) yükünü taşıyan hiç kimse, bir başkasının (günah) yükünü taşımaz. Sonra dönüşünüz Rabbinizedir. O, ayrılığa düştüğünüz gerçeği size haber verecektir.

165- Sizi yeryüzünün halifeleri yapan, size verdiği şeylerde, sizi denemek için, kiminizi kiminizden derecelerle üstün kılan O'dur. Şüphesiz Rabbin, cezası çabuk olandır ve O, bağışlayan, esirgeyendir.

161- Şöyle de: Muhakkak ki beni Rabbim bir sırat-ı müstakîme; doğru ve düz bir caddeye istikametin kendisi olan, dosdoğru bir dine yani hanif hali, bir Allah'a yönelmiş olan İbrahim milletine hidâyet etti. Ve İbrahim, müşriklerden değildi. Onun milletine mensup olduğunu iddia eden Mekkeliler ve yahudiler ile hıristiyanlar gibi dini ayıranlardan değildi.

162-KIYEMEN: Kıyam mânâsına ve mübalağa şekliyle masdarla nitelemedir. Fethası, şedde ve kesresiyle kırâetleri de vardır ki, pek doğru ve sabit demektir. Bu sağlam dinin amelî özelliğini özetle açıklamak için şöyle de: Muhakkak benim namazım ve ibadetlerim, yahut kurbanlarım ve hayatım ve ölümüm âlemlerin Rabbi olan Allah'ındır.

Hepsi Allah içindir.

163- O'nun hiç ortağı yoktur. Yani her ibadet, her iş bu inanç, bu niyet ve ihlas ile yapılmalıdır. Ve bana ancak bu, bu tevhid ve ihlas emredildi. Ben ise müslümanların ilkiyim, yani Allah'ın emrine teslim olanların birincisiyim, en önündeyim. Bu cümle Hz. Peygamberin, kendisine emredilen İlâhî emirlere süratle uyup yerine getirmesini ve o emirlerin kendine mahsus olmayıp, herkese bunların emredildiğini ve bütün müslüman olanların ona uyması gerektiğini açıklamaktadır.

164-İnkârcıların Hz. Peygambere: "Ey Muhammed! Gel bizim dinimize dön, dünya ve ahiret ne istersen biz kefil oluruz" ve müminlere: "Geliniz, bizim yolumuza gidiniz, günahlarınız bizim boynumuza olsun" demelerine karşı de ki: Allah her şeyin Rabbi iken ben O'ndan başka bir Rab mi isteyeceğim? Halbuki herkes hiçbir şey kazanmaz ki, sorumluluğu kendi üzerine olmasın hem vebal (günah) yüklenen hiçbir kimse diğerinin vebalini (günahını) çekmez. Yani ne günah yapmakta, ne de cezasını çekmekte vekalet (vekillik) cereyan etmez. Herkes yaptığı günahı kendi yapar ve cezasını kendi çeker. Şu halde birinin diğerine "Sen şunu şöyle yap da günahı, cezası yalnız benim boynuma olsun" demesi yalandır. Günah yapan yaptığının cezasını çeker; öyle deyip yalan söyleyen, günaha teşvik eden de, bu yalanının, bu teşvik ve aldatmasının, bu kötü taahhüdünün cezasını çeker. Başkasının günahını yüklenmeyi üzerine alan bu yalancı müteahhid, kendi taahhüdünün cezasını çekmekle diğerini kurtaramaz. Şurası açıktır ki, böyle demek, günahın failinden başka kimseye zararı olmaz demek değildir. Ancak her fiil, fâiline (yapıcısına) nisbet olunur ve her günahın, ilgili olanlara ilgisi oranında alâkası bulunur, demektir. Sonra, siz ne kadar ihtilâf ederseniz ediniz, sonunda hepinizin dönüş makamı Rabbinizdir. Hepinizin Rabbinize bir dönüşü, bir dönümü olacaktır. O zaman O size ihtilâf etmekte olduğunuz şeyleri haber verecektir. O vakit, sonucu görecek, akı karayı seçecek, acıyı tatlıyı tadacaksınız. Şu halde bugün dünyada herhangi bir işi yapacağınız zaman, başka düşünceleri, farklı dinleri, mezhepleri, arzuları bırakınız da, yaptığınız, yapacağınız işin, bağlanacağınız din ve mezhebin, Allah katında ne olduğunu düşünerek ve bu son sorumluluğu hesab ederek, samimi bir niyet ve ihlâs ile hareket ediniz.

165-Ve O, O Allahtır ki, sizi yeryüzünün halifeleri kıldı. Bu yeryüzünde nice ümmetler gelmiş geçmiş, Peygamberlerin sonuncusunun gönderildiği siz insanlar, siz Muhammed ümmeti, hepsinin halefi olmuş, yerlerine konulmuş bulunuyorsunuz. Allah'ın bundan böyle yeryüzünde, sahiplik edecek, yönetecek

ve hükümleri uygulayacak olan görevlileri, sorumluları sizsiniz. Yüce Allah "Ben yeryüzünde bir halife yaratacağım" (Bakara, 2/30), İlâhî buyruğunun Âdem'e takdir ettiği ve meleklere bile nasib etmediği bu yüksek makam ve şerefe, bundan böyle topyekün sizi tayin edip bu ağır sorumluluk ve emaneti size verdi. Ve bazınızı diğerinin üzerinde dereceler ile yükseltti. Bir kısmınızı akıl, ilim, şeref, makam, mal ve rızık gibi birtakım özelliklerde birçok derecelerle diğerlerinin üzerine çıkardı ki size verdiği şeylerde hepinizi imtihan etsin, imtihan muamelesi yapsın, verileni yerinde güzelce kullanmakla şükredip etmeyeni ayırsın. En güzel amel yapanları seçsin de, gelecekte vereceğini ona göre kazancınızla versin. Bu âlem, böyle bir imtihan âlemi ve yarışmadır ve bugünkü durum, dünkü imtihanın bir sonucudur. Yarınki durum da bu imtihanın bir sonucu olacaktır. Ve bu şekilde Muhammed ümmeti, yalnız kendi fertleri ve sınıfları arasında değil, topyekün halef olduğu geçmiş ümmetler ile de bir imtihana tabidir ve onlardan ibret alıp yarışmayı kazanmak ihtiyacındadır. Ve derecelerinin farklı olması da bu imtihan ve müsabakanın gereklerindendir. Bunun sonucunda nice yükseklerdekiler düşebilir .Ve nice aşağıdakiler çıkabilir. Bunun için üst derecede bulunanların tehlikeleri daha çok, sorumlulukları daha ağırdır. O halde dünyada mevki ve mertebe yüksekliğine mağrur olmamalı, hakkıyla çalışmalıdır. Çünkü yüksekten düşmenin acısı daha büyük, küçükten büyümenin zevki daha yüksektir. Ey Muhammed şüphe yok ki Rabbinin cezası çabuktur. Verdiği nimet sermayesinin hakkını yerine getirmeyen ve şükrünü yapmayan inkârcılara ve başkaldıranlara, ne kadar yüksek mevkide olurlarsa olsunlar, Rabbin dilediği zaman bir anda belalarını verir. Zaten her gelecek olan yakındır. Bununla beraber şüphe yok ki, O muhakkak gafûr (bağışlayan), rahîm (merhamet eden) dir. Görevine çabalayan, imtihanda başarılı olmaya çalışan şükür ve tâat sahiplerinin kusurlarını bağışlar, ayıplarını örter ve sonunda kendilerini çeşitli rahmet ve saadetle umduklarına kavuşturur. Şimdi bir bu sûrenin Mekke'de nazil olduğu zaman, bir de ondan sonra İslâm Tarihinin safhaları düşünülürse, bu âyetin geleceğe yönelik ne kadar mucizeleri ihtiva ettiği ve daha etmekte bulunduğu hiçbir şüpheye yer vermeyecek şekilde ortaya çıkar. Demek ki Hz. Muhammed (s.a.v)in peygamber olarak gönderilmesiyle insan hayatına bütün geçmiş ümmetleri de geçecek yeni bir tarih açılmıştır.

"En'âm" sûresi burada bitti. Şimdi bu âyetin içine aldığı halife kılma ve imtihanın, geçmişten beri oluş şeklini canlandırıp açıklayacak olan "A'raf" sûresini dinleyelim:


7-ARAF:

1- Allah ne kastettiğini daha iyi bilir. (Bakara ve Âl-i İmran sûrelerinin başına bkz.) Bununla beraber burada sâd

sâd münasebetiyle tefsirciler tarafından nakledilen bazı sözler vardır: Özellikle İbnü Abbas'tan bir rivayete göre "Ben Allah'ım, bilir ve açıklarım." demek olduğu nakledilmiştir. Süddî "şekil ve sûret veren" isminin muhaffefi (kısaltılmış hâli) olduğunu, bazıları "senin göğsüne genişlik vermedik mi?" mânâsına olduğunu söylemişlerdir. Fakat sözcüklerin dilde özel bir konuma dayanmayan bu gibi ihtimallerin binlercesi hatıra geleceğinden tefsirciler bunlara güvenmenin caiz olmayacağını açıklamışlardır. Bununla beraber İbnü Abbas'tan nakledilen mânâ, iki sûre arasındaki sözün gelişi ve ilgi bakımında dikkat çekicidir. Her halükârda bu sûrenin de böyle huruf-ı mukattaa (kesik kesik harfler) ile başlaması, muhtevasının "O'nun tevilini Allah'tan başkası bilmez." (Âl-i İmran, 3/7) mânâsı üzere, insan anlayışının duracağı bazı müteşabih hakikatleri ve remzi mânâları ihtiva ettiğine dair bir uyarıyı ifade eder.

2-Şu halde, Bakara ve Âl-i İmran'da olduğu gibi bu sûrede de gerçek aslını daha çok bir açıklama ile ihata edemeyeceğimiz bir takım iman hakikatleri karşısında, aczimizi itiraf ederek ubudiyet secdesine kapanacağız. Özellikle yaratılışın başlangıcı, teklif sırrı, ahiret âlemi, peygamberlerlerin mucizeleri, Allah'ı görme meseleleri bu türdendir. Şu halde işte bu başlığında da bizim düşünebileceğimiz mânâ şudur: Ey Resulüm Mustafa! Sence bilinen bu sesleriyle kulaklarında çınlayıp, kalbinde fısıldayan vahiy tecellileri bir kitaptır ki sana indirildi. Şu halde göğsünde bundan bir darlık olmasın. Yani bunun Allah'tan indirilmiş olduğundan şüphen olmadığı gibi, sana yüklediği görevin son derecede önemli ve zor oluşundan dolayı da sıkılma. Bu sana indirildi ki bununla korkutasın, müminlere de hatırlatasın. Yani bu kitabın mânâsı müminlere has zannedilmemelidir. Buna muhatap olacak olanlar ikidir: Mümin ve mümin olmayan. İnanmayan kâfirler için bu mübarek kitab bir korkutmadır. Sadece onların korkunç sonlarını açıklama ve haber vermedir. Onlar bunlara inanmayacaklar ve inanmadıkları için sakınmayacaklar. Şu halde Kur'ân'da kendileri için acı şeylerden azab ve cezadan başka bir şey duymayacaklardır. Fakat onlar inanmadığı için gerçek değişmiş olmayacak, doğru haber yerini bulacaktır. Bunun için Kur'ân'dan istifade edemeyecek kimseler çok olabilir, ama Kur'ân'ın hükmü dışında kalabilecek hiç kimse düşünülemez. Şu kadar ki, bu hüküm lehine olmaz da aleyhine olur. Mesela kâfir "Allah'ın laneti zalimlerin üzerine olsun." (A'raf, 7/44) hükmüne inanmamakla bundan kurtulacak değildir, Bunun gibi, Kur'ân'ı arkalarına atanlar, dinlemek, amel etmek

istemeyenler böyle yapmakla Kur'ân'ın hükmünden kendilerini kurtarmak şöyle dursun, aksine tamamen onun korkutucu hükmüne atılmış olurlar. Müminlere gelince: Kur'ân, onlar hakkında bir hatırlatıcıdır, iman ettikleri ve fakat ayrıntısını unutup geciktirdikleri şeyleri kendilerine hatırlatır, akıllarına getirir. Müminler Kur'ân'ı devamlı bir hatırlatıcı, bir rehber olmak üzere ellerinde ve gönüllerinde tutmalı, herhangi bir hususta bir iş yapacakları zaman onun açıkça veya dolaylı yoldan bildirdiklerine müracaat ile uyarı ve yol göstermesine, iznine veya yasağına göre hareket etmelidirler.

3-4- Bu hatırlatma ve uyarı şöyle ki: Ey Muhammed ümmeti! Rabbinizden size indirilen bu Kitaba uyunuz. Ve bunsuz birtakım dostun, bir yardımcının, bir âmirin bizzat kendilerine ve kendilerinden olan söz veya davranışlarına uyuvermeyiniz. Onlara uyup uymamak için öncelikle Rabbinizden indirilmiş olan bu Kitab'a uymayı ölçü edininiz. Kitab'a aykırı olan, Rabbinizin emir ve yasaklarına aykırı bulunan hususlarda gizli açık kimseye uymayın. Rabbinizi bırakıp başkalarının arkasından, izinden gitmeyin. Siz pek az öğüt alır ve hatırlarsınız. Halbuki nice karyeler (kentler); insan toplanan memleketler vardı ki, biz onları yok etmişizdir. Öyle ki ona, o kente azabımız, azap darbemiz ansızın geliverdi. O sırada halkı yataklarına yatmış, gece uykusuna dalmış veya kaylûle hâlinde, kuşluk uykusunda bulunuyorlardı. Kısaca, ya Lût kavmi gibi gece yarısında veya Şuayb kavmi gibi güpe gündüz dinlenme ve gaflet halinde azap kendilerini bastırıverdi de

5-Bu hatırlatma ve uyarı şöyle ki: Ey Muhammed ümmeti! Rabbinizden size indirilen bu Kitaba uyunuz. Ve bunsuz birtakım dostun, bir yardımcının, bir âmirin bizzat kendilerine ve kendilerinden olan söz veya davranışlarına uyuvermeyiniz. Onlara uyup uymamak için öncelikle Rabbinizden indirilmiş olan bu Kitab'a uymayı ölçü edininiz. Kitab'a aykırı olan, Rabbinizin emir ve yasaklarına aykırı bulunan hususlarda gizli açık kimseye uymayın. Rabbinizi bırakıp başkalarının arkasından, izinden gitmeyin. Siz pek az öğüt alır ve hatırlarsınız. Halbuki nice karyeler (kentler); insan toplanan memleketler vardı ki, biz onları yok etmişizdir. Öyle ki ona, o kente azabımız, azap darbemiz ansızın geliverdi. O sırada halkı yataklarına yatmış, gece uykusuna dalmış veya kaylûle hâlinde, kuşluk uykusunda bulunuyorlardı. Kısaca, ya Lût kavmi gibi gece yarısında veya Şuayb kavmi gibi güpe gündüz dinlenme ve gaflet halinde azap kendilerini bastırıverdi de

6-7-Bu felaket bunların dünyadaki azabları, bunun arkasından bir gün gelecek genellikle kendilerine peygamber gönderilmiş olanlara elbette ve elbette soracağız. Gönderilen peygamberleri nasıl, ne cevap ile karşıladınız. "Elçilere ne cevap verdiniz?" (Kasas, 28/65) diye sorguya çekeceğiz. Ve gönderilmiş olan bütün peygamberlere de elbette ve elbette soracağız "Allah, elçileri toplayacağı gün: Size ne cevap verildi? der." (Mâide, 5/109) buyruğumca ne şekilde, ne cevap ile karşılandınız? diye suâl edeceğiz. İki türlü suâl vardır. Birisi azarlama ve çıkışma suâlidir. Nitekim bu mânâ ile dilimizde "İyi belle bunu

ben sana sorarım." denilir. Diğeri de anlayıp öğrenmek için bilgi isteme suâlidir ki, bu mânâca da "Bilmiyorum sorayım." denilir. İşte "O gün ne insana, ne de cinne günahından sorulmaz." (Rahmân, 55/39) "Suçlulara günahlarından sorulmaz." (Kasas, 28/78) âyetlerinde insan ve cinden suçluların hiçbiri o gün günahlarından sorulmaz buyrulması bu anlamdadır ki, suçlu oluşları yüzlerinden belli. Suçları bütün belgeleriyle bilinmiş ve zabtedilmiştir. Kendilerinden veya şundan bundan sormağa gerek yoktur, demektir. Buna karşılık burada kendilerine peygamber gönderilenlere ve peygamberlere elbette ve elbette soracağız, buyrulması da bütün inkârcıları bütün peygamberler önünde azarlama ve çıkışma ile sorumlu tutacağız demektir. Bunun için buyruluyor ki: Elbette ve elbette soracağız da Kendilerine karşı bir ilim ile mutlaka ve mutlaka haber verip anlatacağız. Peygamberler soruldukları zaman "Bizim bilgimiz yok, gizlileri bilen yalnız sensin, sen." (Mâide, 5/109) diyecekler. Bunun üzerine en gizli durumlarına varıncaya kadar hepsinin yaptıklarını, içlerini dışlarını ilmimizle yüzlerine vuracağız. Biz gaib değildik ki bilgimiz olmayan bir durumları bulunabilsin, açık ve gizli her ne yaptılarsa Allah hepsini görüp bilmekte ve tanık olmaktadır.

8- Vezin (terazi) de o gün haktır: Her şeyin, her amelin en doğru ve tamamen adalet ve hakkaniyetle tartısı da o gündür. Ne olursa olsun o güne kadar az çok bir cârî hesap, veya zaman tanıma ve müsaade vardır. O gün ise amel defterindeki her muamele en ince, en küçük noktalarına varıncaya kadar hakkıyla tartılıp, leh ve aleyhteki alacak ve borç dengeleri tamamen gerçekleşecek, herkesin kâr ve zarar pusulaları, bilançoları, belgeleri çıkarılıp hesapları kapanacaktır.

9- Şu halde Her kimin tartıları ağır gelir, iyilikleri kötülüklerinden, alacakları borçlarından, kârları zararlarından fazla çıkarsa işte bunlar ve ancak bunlar o felâh bulmuş (kurtulmuş), muradlarına ermiş olanlardır. Çoğul sigasıyla "tartıları" tâbirinden anlaşılır ki, her kişi için bile birçok tartılar vardır. Kâr ve zarar hesabı hepsinin toplamından çıkacaktır. Her kimin de tartıları hafif gelir; iyilikleri kötülüklerinden, alacakları borçlarından eksik çıkarsa işte bunlar da nefislerini ziyan etmiş, kendilerini hüsranda bırakmış olanlardır ki bunun sebebi, Bizim âyetlerimize zulmeder olmaları, devamlı olarak yalanlama ve inkâr ile hakkını vermekten geri durmalarıdır. Şu ilâhî âyetlerin kapsadığı gerçeklere ve hukuka dikkat ediniz:

Ey insanlar!

Meâl-i Şerifi

10- Doğrusu Biz sizi yeryüzünde, yerleştirdik, orada size geçimlikler verdik; ne kadar da az şükrediyorsunuz!

11- Sizi yarattık, sonra size biçim verdik, sonra da meleklere: "Âdem'e secde edin" dedik; hepsi secde ettiler, yalnız İblis, secde edenlerden olmadı.

12- (Allah) buyurdu: "Sana emrettiğim zaman, seni secde etmekten alıkoyan nedir?" (İblis): "Ben, dedi, ondan hayırlıyım; beni ateşten yarattın, onu çamurdan yarattın."

13- (Allah) buyurdu: "Öyleyse oradan in, orada büyüklük taslamak senin haddin değildir. Çık, çünkü sen aşağılıklardansın."

14- (İblis) dedi: (Bari) bana (insanların) tekrar diriltilecekleri güne kadar süre ver."

15- (Allah) buyurdu: "Haydi sen süre verilmişlerdensin."

16- "Öyleyse, dedi, beni azdırmana karşılık, and içerim ki, ben de onlar(ı saptırmak) için senin doğru yolunun üstüne oturacağım."

17- "Sonra (onların) önlerinden arkalarından, sağlarından sollarından onlara sokulacağım ve sen, çoklarını şükredenlerden, bulmayacaksın."

18- (Allah) buyurdu: "Haydi, sen, yerilmiş ve kovulmuş olarak oradan çık. And olsun ki,onlardan sana kim uyarsa, (bilin ki) sizin hepinizden (derleyip) cehennemi dolduracağım."

19- (Sonra Allah, Âdem'e hitab etti): "Ey Âdem! Sen ve eşin cennette durun, dilediğiniz yerden yeyin; fakat şu ağaca yaklaşmayın, yoksa zalimlerden olursunuz."

20- Derken onların, kendilerinden gizli kalan çirkin yerlerini kendilerine göstermek için onlara fısıldadı: "Rabbiniz, başka bir sebepten dolayı değil, sırf ikiniz de birer melek ya da ebedî kalıcılardan olursunuz diye sizi şu ağaçtan men etti." dedi.

21- Ve onlara: "Elbette ben size öğüt verenlerdenim." diye de yemin etti.

22- Böylece onları aldatarak aşağı sarkıttı (önceki mevkilerinden indirdi). Ağacı(n meyvesini) tadınca, çirkin yerleri kendilerine göründü ve cennet yapraklarını üst üste yamayıp üzerlerini örtmeğe başladılar. Rableri onlara seslendi: "Ben sizi o ağaçtan men etmedim mi ve şeytan size apaçık düşmandır, demedim mi?"

23- Dediler ki: "Ey Rabbimiz! Biz kendimize zulmettik, eğer bizi bağışlamaz ve bize rahmetinle muamele etmezsen muhakkak ziyana uğrayacaklardan oluruz!"

24- (Allah) buyurdu: "Birbirinize düşman olarak inin, sizin yeryüzünde bir süreye kadar kalıp geçinmeniz gerekmektedir."

25- "Orada yaşayacaksınız, orada öleceksiniz ve yine oradan (dirilip) çıkarılacaksınız!" dedi.

10- And olsun ki sizi yeryüzünde yerleştirdik, yerleşik

kıldık, onu size vatan, hayat ve ölümünüzde karargâh yaptık veya üzerinde tasarrufa güç ve kuvvet verdik. Ve onda sizin için birçok geçimlikler, yaşayacak, geçinecek, faydalanacak sebepler, vasıtalar yaratıp tahsis ettik, ki yer, güç ve geçim sebepleri, diğer bir deyimle vatan, iktidar, geçim, bu esas nimetler ne büyük ilâhî bağışlardandır. Ve bunlardan dolayı insanlar, Allah'a karşı ne kadar hukuk ve görevler ile şükür ve şükran borçludur. Böyle iken siz pek az şükr ediyorsunuz. Vatan olan yeryüzünün ıslah ve imarında ve geçim sebeplerinin elde edilmesinde Yaratıcısını ve Yaratıcının emirlerini tanıyarak güç ve kuvvetini yerli yerinde kullanan, bozgunculuk ve zulümden, küfür ve taşkınlıktan sakınanlar az olduğu gibi şükr edenlerin bile şükür ve ibadetlere ayırdıkları zaman ne kadar azdır. Oysa insanlar bunlardan başka daha ne büyük İlâhî nimetlere şükran borçludurlar bakınız:

11- Andolsun ki biz sizi yarattık. Siz hiç bir şey değilken, siz insan cinsinden hiçbir kişi âlemde mevcut değilken, siz henüz şu bulunduğunuz şekil ve biçimi almadan önce ilk mayanızı takdir ve icad ettik. Sonra size biçim verdik. Siz yaratılışın başlangıcında şekilsiz, organsız bir yaratık; yeryüzünde bir çamur ve babanızın belinde birer zerre, birer nutfe (sperma) olduğunuz halde sizi ahsen-i takvim (en güzel biçim) olan insan şekline koyduk. Sonra da meleklere "Âdem'e secde edin, ona boyun eğip itaat ederek hizmet edin." dedik.

Bu hitapların bir kişiye veya sınıfa değil, genel olarak insan cinsine, daha doğrusu insan toplumu türüne yönelik olduğu ve bu münasebetle meleklerin Âdem'e secdesi meselesinin de insan cinsine bir minnet siyakında hatırlatıldığı açıktır. Demek ki bu secde emri Hz. Âdem'in şahsına mahsus değil, soyu da dahil olmak üzere cinsine aid bir şeref ve ayrıcalıktır. Âdem soyunda bizzat Hz. Âdem'den daha faziletli olan ulü'l-azm büyük peygamberler gibi şahıslar bulunduğu şüphesiz olduğuna göre de bu mânâ açıktır. Şu halde Âdem'i yalnız ilk insan olmak üzere değil, genellikle insan cinsinin mahiyetini temsil eden genel bir misal, başka bir deyimle cins ismi olarak düşünmek, âyetin sözgelimine daha uygundur. Hz. Âdem kendi kişiliğinde fiilen sahip olduğu faziletler ve insanî melekelerden başka bütün soyunda görülecek olan fazilet ve melekelere de tasavvurî olarak sahip olmak bakımından, Ebu'l-Beşer (insanın babası) olarak düşünüldüğü zamandır ki, Âdem'in yaratılışının, Âdem soyunu; Âdem'in biçimlendirilmesinin, Âdem soyunun biçimlendirilmesini; Âdem'e secdenin, bütün insan cinsine secdeyi kapsadığını ortaya koyar.

"Sizi yeryüzünde halifeler yapan O'dur." (Fâtır,35/39) mânâsını da açıklayan bu âyetin anlamı, birçok derin konuları kapsamaktadır. Fakat biz burada bu kadar işaretle yetineceğiz. Cenab-ı Allah insanlığa öyle bir şeref bağışlamıştır ki, Âdem'in meleklere değil, meleklerin Âdem'e secde etmesini emretmiştir. Düşünelim ki bu yaratma, bu biçimlendirme ve bu şereflendirme nimetlerinden sonra, insanların Allah'tan başkasına tapmaları ne büyük aşağılık ve ne büyük nankörlük olacak ve ne büyük bir sorumluluk doğuracaktır.

Evet Allah, Âdem ile insanlığı yaratıp biçim verdikten sonra, meleklere Âdem'e secde ediniz dedi de onlar da secde ettiler. Ancak İblis secde edicilerden olmadı. Olmadı da ne oldu?

12- Allah ona "sana ne engel oldu da ben emrettiğimde secde etmemeye cüret ettin!" buyurdu. Böyle azarlayıp sorguya çekti. Buna karşı İblis ne dedi bilir misiniz? Dedi ki Ben ondan hayırlıyım. Yani daha faziletli, daha yükseğim. Böyle olanın, aşağı derecedekine secde etmesi ise uygun değildir. Şu halde bu emir, akla uygun ve hoş değildir. İşte beni secdeden engelleyen, ondan yüksek olmam ve bu emri uygun görmememdir. Ben ondan hayırlıyım. Çünkü beni ateşten yarattın onu ise çamurdan yarattın. O davayı gerektirmek için bu mukayeseli çifte suğra (küçük önerme) şunu içerir: Ateş ise çamurdan hayırlıdır, hayırlıdan yaratılan da hayırlıdır. Şu halde ateşten yaratılan ben, çamurdan yaratılan Âdem'den hayırlıyım, bunun için secde etmedim. Demek oluyor ki bu zamana, yani Âdem'e secde emrinin gelmesine kadar yüce Allah, İblis'in duygularına dokunacak hiçbir emir ve teklif yapmamış, bir imtihan etmemişti ve onun o zamana kadar isyan etmemesi ve melekler içinde bulunması, olayların kendi istek ve eğilimlerine uygun gerçekleşmesiyle de ilgili bulunuyordu. Böyle bir durumda olan tâatin ise sadece emir ve ilâhî rızaya boyun eğmekten kaynaklandığı ortaya çıkamazdı. Çünkü Allah'ın emrine, hem de nefsin rızasına uygun gelen hususlarda asıl göz önüne alınıp itaat edilen mabud, Allah mı, yoksa nefis mi, bu belirlenemez ve açıklığa kavuşamaz. Ne zaman ki Âdem yaratılıp, meleklerin ve o arada İblis'in ona secde etmeleri emredilince, bu hepsi için bir imtihan olmuş ve bu imtihan, İblis'in duygularına dokunmuş ve iç yüzünü ortaya çıkarmıştır. Ve o zaman Allah'ın bildiği gibi melekler ve Âdem tarafından da anlaşılmıştır ki, İblis'in geçmişte meleklere arkadaşlık ve benzerliği "Allah'ın kendilerine buyurduğuna karşı gelmeyen ve kendilerine emredilen şeyi yapan melekler vardır." (Tahrim, 66/6) özelliğine gerçekten sahip olduğu için değil, ilâhî emir ile nefsin emri çatışmadığından ve isyana sebep bulunmamasından

dolayı imiş. Yoksa İblis gerçekte Allah'a değil, kendi zevkine taparmış. Nitekim "Âdem'e secde edin" diye onun zevk ve rızasına aykırı ilk ilâhî emir yönelince, İblis'in ilk işi secdeden kaçınma ile isyan, "secde etmekten seni alıkoyan nedir?" suâline karşı ilk sözü de kibir ilanı ile inkarını açığa vurma ve azgınlık olmuştur. Bu şekilde İblis "ben ondan hayırlıyım" derken, öncelikle sadece kişisel duygularına uymuş fakat bunu bir de ilim şeklinde süsleyerek hakka dayandırmak için biri yalan "ben ondan hayırlıyım", biri de doğru "beni ateşten yarattın, onu çamurdan yarattın" iki mukaddimeyi birbirine bağlayıp doğru mukaddemenin içinde yanlış bir takım kübra (büyük önerme)ları gizleyerek iki suğra (küçük önerme) ile iki mantıkî kıyas şeklinde bir bozuk görüş yürütmüş ve doğru olan yaradılış önermesinden yalan olan kişisel davasını sonuçlandırmaya kalkışmıştır ki, âlemde şeytanlık ve İblisliğin ilk örneği olan bu sözde, şeytanlığın bütün özü ve aslı yer almış gibidir. Bu iki cümle tahlil edilip incelenecek olursa, bunda araştırma âdâbı ilmi, pisikoloji, ahlâk, istikraî (tümevarımla ilgili), istintacî (sonuç çıkarmak ile ilgili) mantık, hikmet-i tekvin (yaratma hikmeti) ve teşrî (kanun koyma) gibi nice ilimlere değinen açık ve gizli birçok suçlar, hile ve oyunlar, yanıltıcı sözler görülecektir ki, bununla şeytan ve şeytanlığın bütün iç yüzünü anlamak mümkün olacaktır. Bu cümleden olarak hayırdan geri durmayı uygun görmek için bilgisizlikle bilgiyi, yalan ile doğruyu, kötülük ile hayrı, kibir ile yüze gülmeyi, aldanmakla aldatmayı katıp karıştırarak, hayırlı olmayı hayra engel yapmak çelişkisini, ilmi bir gerçek ve mantıki bir sonuç şeklinde tasvir etmek, şeytanın birinci sıfatı olduğu anlaşılıyor ki, kişisel gururu ile fikir ve zekâ şeklinde görünmek isteyen bu ahmaklık ve cehaletin Hak hususunda ne kadar aşağılık bir durum olduğunu bir düşünmeli.

Şimdi İblis'in bu dava ve istidlâlindeki başlıca hata ve yanlış noktalarını da kaydedelim:

1- Herşeyden önce İblis soruya karşı durum ve görevini takdir edememiş, cevabı tariz ve çekişme tavrına dökerek bahis ve sözde makam gasbı sevdasına düşmüştür. İtiraf ve bağışlanma dileme yerine itiraza ve yanlış çıkarmaya kalkışmıştır.

2- Nass (kesin ilâhî buyruk) karşısında kıyas ve ictihada kalkışmış, açık emre karşı yaratılışın delaletine başvurmuştur.

3- "Beni ateşten, onu çamurdan yarattın." demesi, aslında doğrudur. Fakat İblis bu iki yaratılış olayını mukayese ile, bundan

"ben ondan üstünüm" sonucunu çıkarmak için görüşünde hata etmiştir. Çünkü bir taraftan yaratıcının yaratmasını itiraf ile ona dikkat çekiyor gibi görünürken, diğer taraftan hayır ve üstünlükte bakışını sadece madde ve unsurla sınırlamış, fâilin ihtisasının nisbetine, şekle, gayeye bakmamıştır. Âdem'in yaratılışında "İki elimle yarattığıma secde etmekten seni alıkoyan nedir?" (Sâd, 38/75) ilâhî buyruğuyla hatırlatılan hususi üstünlüğü "Onu düzenle (yip insan şeklini ver)diğim ve ona ruhumdan üflediğim zaman (hemen ona secdeye kapanın)" (Hicr, 15/29) ilâhî buyruğuyla hatırlatılan ruh ve sûreti "Ben yeryüzünde bir halife yaratacağım." (Bakara, 2/30) ilâhî buyruğuyla hatırlatılan gayeyi göz önüne almayıp yalnız madde ve unsura itibar etmek isteyen İblis, Âdem'de topraktan, kendisinde ateşten başka bir özellik görmemiş ve diriden ölü, ölüden diri yaratan ve eşyanın özellikleri ve üstünlüklerini kereminden bahşeden Yüce Yaratıcı'yı maddeye mahkum gibi varsaymıştır. Hiç düşünmemiştir ki, çamur ile ateşin özündeki fark da sadece Yaratacı'nın tahsisine borçlu olan bir yaradılış farkından başka bir şey değildir. Bundan anlaşılır ki, âlim geçinenlerin bir çoğunda görülegelen sadece maddeye yöneliş (maddecilik) İblis'in mesleklerinden bir meslektir. İşte yukarda işaret edildiği üzere bu yanlış görüşüyledir ki İblis "Beni ateşten yarattın, onu ise çamurdan yarattın." küçük önermesi altında; "Ateş çamurdan üstündür, üstün olandan yaratılan da üstündür." diye iki gizli büyük önermeye işaret ederek, bunları birer açık gerçek ve müselleme (yardımcı teorem) gibi varsaymış ve bundan "Ben ondan daha hayırlıyım." sonucunu çıkarmak istemiştir. Oysa ikinci önerme toptan doğru olmadığı gibi, birinci önerme de mutlak olarak doğru değildir. Gerçekte genellikle yaratılış bakımından ikisi de mahluk olmak ve yaratıcının hükmüne mahkum bulunmak bakımından eşit olduktan başka, özellik bakımından da toprağa mahsus özellikler, ateşe mahsus özelliklerden daha kapsamlı ve üstündür. Hele ahlâkî bir temsil ile düşünüldüğü zaman, ateşin hafifliğine, hiddet ve şiddetine, telaş ve ızdırabına, kibire eğilimli ve yayılmacı olmasına karşılık toprağın vakar ve sakinliği, sabır ve dayanıklılığı, sebatı, yumuşaklığı, haya ve cömertliği, seçkinlik ve olgunlaşma yeteneği ne kadar yüksektir. İblis gerek bilgi edinme noksanlığından, gerek anlayışındaki bozukluktan, yani bilgiyi haktan değil nefsinden almak davasında bulunduğundan dolayı bunda da yanlışa düşmüştür. Ve yine bu yanlış iledir ki, Âdem'i sırf çamur, kendisini sırf bir ateş seviyesinde mukayese etmiş, çamurdan yaratılan Âdem'in Allah'ın seçkin kılması ile çamurdan büsbütün başka şerefli bir duruma yükseleceğini, kendisinin

de ateşten büsbütün başka bir lanete uğrayacağını anlayamamıştır. Ve yalnız Âdem'e karşı değil ilâhî sual ve emre karşı da gurur ve bencillikle deyivermiştir. Bunun üzerine:

13- Allah buyurdu ki öyleyse in oradan, o bulunduğun cennetten, yahut melekler toplumu içinden. Çünkü senin orada büyüklenip gururlanman olmaz. O yüce makam, haddini bilen taat ve tevazu sahibi kimselere mahsustur. O halde çık, sen artık küçülenlerdensin. Kibirlenmek küçüklüktür; büyüyecek olan büyüklenmez, büyüklenen mutlaka küçülür, alçalır, küçük düşürülür. Yücelik sıfatları kendisine ait olan Yüce Allah, bu emirle onu bulunduğu makamdan derhal azledip indirdi. Kibirine karşılık küçüklüğe ve hakarete mahkum etti. Aslının ateş olmasına güvenerek, hayırlılık ve fazileti kendisinde aslından intikal eden bir miras, elinden alınmaz bir kişisel özellik gibi varsayarak bu imtihan zamanına kadar bulunduğu o mutluluk makamından düşmeyeceğini zanneden ve bu zannıyla: Yaratıcı'nın emrini eleştirmeğe kalkışan İblis'e bu ilâhî emir, eşyanın bütün özelliklerinin sadece bir Allah vergisi olduğunu, bu şekilde bir defada fiilen anlatıverdi.

14-Bu öfke hitabı karşısında, yaratıkların, varlığının hiçbir şey olmadığını anlayan İblis, derhal yok edilmesinden korkarak, zillet ve hakaretle olsun hayatı ölüme tercih ederek beni onların tekrar diriltilecekleri güne kadar geciktir ve süre tanı, dedi. Yani, Âdem ve soyunun ölümden sonra diriltilmeleri zamanına kadar öldürme de ecelimi geri bırak, diye yalvarıp yakardı ki o gün "Sonra ona bir daha üflendi, birden onlar kalktılar, bakıyorlar." (Zümer, 39/68) buyruğunca "O gün insanlar, âlemlerin Rabbi'nin Divanında dururlar." (Mutaffifin, 83/6) olan ikinci üfleme zamanıdır. Bundan anlaşılır ki, İblis aslında Yüce Yaratıcı'yı inkâr etmediği gibi, öldükten sonra

dirilmeyi de inkâr ediyor değildir; o biliyormuş ki, Âdem'in nesli ve soyu olacak, bir müddet yaşayacaklar, sonra ölecekler ve bir gün gelip diriltilecekler. Şu halde İblis'in küfrü Allah'ı ve ahireti inkâr şeklinde değil, emir ve yükümlülüğü ve amelin gereğini inkâr ile tartışma şeklindedir. Dikkate değer bir husustur ki İblis, bu dirilme gününe kadar zaman isteği içinde birinci nefha (üfürme) devresini atlatıp süresiz olarak ölümden kurtulmayı ve zillet ve hakaret içinde de olsa yok olmadan sonsuzluğa ermeyi arzu etmiş ve fakat bunu açıkça söylemeyip, kurnazlık etmek istemiştir. Çünkü öldükten sonra dirilme sonrasında ölüm yoktur. Şu halde bu derece hayata yönelmek de İblis'in hissi demektir

Hiçbir yaratığın herhangi bir dilek ve duasını toptan reddetmek, şânından olmayan ve "göğüslerde olanı bilen" yüce Allah, huzurundan kovduğu İblis'in bile ricasını mutlak suretle reddetmiyerek şüphelenme, sen munzarindensin. Yani eceli tehir edilenlerdensin buyurdu. Fakat gayesine müsaade etmedi, aksine, Hicr ve Sâd sûrelerinde de geleceği üzere bilinen vaktin gününe kadar bir ecelle geciktirdi ki, "Sûra üflendiği gün, göklerde ve yerde bulunan kimseler, hep korku içinde kalır. Yalnız Allah'ın diledikleri müstesna." (Neml, 27/87) buyruğu üzere ilk nefha (sûra üfürme) günüdür. Âdem'e secde emri İblis'in iç yüzünü ortaya koyan ve meleklerden ayırdeden bir imtihan olduğu gibi İblis'in geri bırakılması (zaman tanınması) da Âdem ve soyu hakkında bir imtihan olacaktır. İblis isyandan tevbe ve kurtuluşu düşünmeyip zillet içinde hayat hırsıyla ilgili olan bu istek ve duasında, Âdem'in hemen tevbeye acele edip bağışlanma ve rahmet istek ve duasıyla kıyaslanınca, aradaki farkın ne kadar önemli olduğu anlaşılır.

İblis, dileğinin kabulünü gördükten sonra, o uzun ömrünü tevbe ve şükür ile kurtuluşa kullanacak yerde şöyle dedi: Öyleyse beni azıtman, azdırma ve saptırmama izin vermen hakkı için elbette ben onlar için, o Adem cinsini azıtmak için senin doğru yoluna oturacağım. Sana, senin nimetine götüren iman, İslâm ve doğruluk yolunu kesip pusuya duracağım.

Sonra da mutlaka önlerinden ve arkalarından, sağlarından, ve sollarından onlara varacağım, dört yönden, yani düşmanın saldırabileceği her taraflarından saldıracağım. Doğru yoldan çevirip sapıtmak, şaşırıp soymak için ne yapabilirsem yapacağım. Sen de çoğunu şükr eden, itaatkâr kimseler olarak bulmayacaksın. İblis, bu son kısmı "Şüphesiz İblis, onlar hakkındaki zannını doğru çıkardı." (Sebe, 34/20) âyetinin delaletine göre zannen söylemiştir. Çünkü insan cinsinden kötülük için birçok, hayır için bir başlangıç görmüştür. Bazı tefsircilerin nakline göre de bunu meleklerden işitip söylemiştir. Onun bu kötülük azmine karşı:

Allah buyurdu ki çık oradan yenilmiş ve kovulmuş olarak çık. And olsun ki, onlardan her kim sana uyarsa, sizden, sizin hepinizden Cehennem'i doldururum, buna asla şüpheniz olmasın. Demek ki İblis'e uyanlar ondan, onun uydularından oldukları

gibi onun âkıbetine de mahkûmdurlar.

Görülüyor ki Yüce Allah, İblis'i önce isyanından dolayı kovuvermemiş, sorguya çekmiştir. Sorgusunda özür beyan etme yerine kibir ve gururla gösterdiği inat ve küfürden dolayı da bulunduğu makamdan indirmiş, yerinden çıkarmış "in oradan çık, artık alçaksın, küçüksün" diye yerinden atıp düşürerek, aşağılamış ve alçatmış, birinci "çık" emrinin mutlak oluşuna göre o anda bu çıkarmanın henüz ebedî bir kovma olmadığı anlaşılmaktadır. Eğer İblis uslanıp edebini takınsa, düzelmeye yüz tutsaymış affı muhtemel bulunuyormuş. Nitekim, zaman tanıma ricası bir dereceye kadar yerine getirilmiştir. Fakat bunun üzerine şükür ve düzelme yerine bütün bütün şımarıp hak yola ve iman edenlere ve doğru yolda bulunanlara karşı kötülük etmeye ebediyyen, azmettiğini ortaya koyduğu zamandır ki emriyle tamamen kınanmaya, kovulmaya ve ahirette de kendisine uyanlarla beraber ebedî azaba mahkûm edilmiştir. Allah bunu, İblis'in kötülük kararına ceza olarak belirlemiş ve ona uyanları da ona katmıştır. Âdem'in yaratılmasıyla gerçekleşen bu imtihanda İblis'in kişisel duygularına tabi olarak, melekler içindeki mutluluk makamından bu bedbahtlık çukuruna düşmesi ne kadar acı ise, hiç şüphe yok ki, meleklerin secde etme şerefine kavuşan Âdem cinsinin böyle apaçık bir düşmanı bulunan yerilmiş, kovulmuş İblis'in izine, huyuna uyarak, o yüce makamdan düşmesi ve onun kötü sonuna ortak olması, ondan daha acı olacaktır. İblis'in, yaratıcıyı ve ahireti inkar etmediği halde bu düşme ve bedbahtlığına sebep kibir ve gurur ile hissiyata tabi olması ve bu şekilde arzusuna uygun olmayan hususlarda, ilâhî emre sataşıp saldırma fikrinde bulunması olmuştur. Onda bu hasletin ortaya çıkmasına da, insanın özel bir şeref ile yaratılması ve secde emrini kazanması sebep olmuştur. Buna karşılık İblis'in ecelinin tehir olunmasında da insanın düşmesine yakın sebep, kendi hatalarıdır. Fakat bu hataların karşılıklı olarak birbirleriyle ilgili yönleri vardır. Allah'a karşı serbest kalmak isteyen İblis insan ile imtihan olmuş bulunduğu gibi, İblis gibi serbest kalmak sevdasına düşecek olan insanlar da İblis ile imtihan kılınmışlardır. Şu halde yaratılışlarıyla İblis'in düşmesine sebep olmuş insanlar, kendi iradeleriyle onun akıbetine düşmemek için yaratılışlarına bahşedilen bu ezelî nimetin şükür hakkını yerine getirmeli ve İblis'in izine gitmekten son derece sakınmalıdır. Ve bilmelidir ki, şu kıssada İblis'in gösterdiği huylardan hangisi bir kimsede varsa, onda şeytandan bir huy var demektir. Ve onun düzeltilmesine çalışmalıdır.

İnsanın yaratılışının aslındaki mevkii böyle yüksek ve naziktir. Melekler

secde ettiler, İblis etmedi böyle oldu. Ve dedik ki, ey Âdem! Sen eşinle o cennette otur: İblis'in kovularak çıkarıldığı o cennette dur. Bu cennetin Huld (ebedilik) cenneti veya gök cennetlerinden bir cennet veya yeryüzü cennetlerinden bir cennet olması hakkında bazı görüşler vardır ki, Bakara Sûresi'nde buna dair bazı açıklamalar geçmişti (Bakara, 2/35). Burada da şunu kaydedelim ki İblis'in emriyle indirilip çıkarılan cennet hakkında İbnü Abbâs, (r.anhüma) "Huld cennetinde değil, Adn cennetinde idiler." demiştir. Şu halde Adem'in yerleştirildiği de Adn cenneti demektir. "Dâl" harfinin sükünuyla "adn" ikâmet demek olduğuna ve "mâdin" kelimesinin de aslı bu olduğuna göre "Cennet-i adn" ismi hilkat madeni ve aslî ikametgâh olan cennet anlamına işaret eder. Bu ise Âdem'in ilk varoluş nimetini kazandığı yaratılış cenneti mânâsına işaret eder. "Cennet-i adn" dahi Cennetü'l-Me'vâ, Cennetü'n-Naîm, Cennetü'l-Firdevs, Dârü's-Selâm, Cennetü'l-Huld, Cennetü'l-Vesîle gibi ahiret cennetlerinden sayılmış olduğuna göre Âdem'in ilk meskeni olan Adn cennetinin ahirette Huld cenneti geçidinde ilk cennet olacağı ve bunda "İşte yaptıklarınıza karşılık size miras verilen cennet budur." (Zuhruf, 43/72) âyetinin mısdakınca (dosdoğru delaletince) başlangıç ile sonun bir kavuşma yeri bulunacağı anlaşılabilir. Daha iyisini Allah bilir. Oturunuz da, neresinden dilerseniz yiyiniz, mübahtır. Ancak bir şu ağaca yaklaşmayınız, ki zalimlerden olursunuz, haddinizi tecavüz ve kendinize yazık etmiş bulunursunuz. Demek ki Âdem ve Havva, cennette diledikleri gibi hareket edebilecek ve istedikleri yerde istediklerini yiyip nimetlenebilecek bir serbestlik ve helâl kılma ile iskân edilmiş olmakla beraber bu yetki ve izin hiç sınırı olmayan sonsuz bir hürriyet ve mülk edinme olmayıp, bir sınıra kadar idi ki, şahsen veya cins olarak tek olan bu ağaç ve bunun meyvesi o sınırı belirlemiş ve ona yaklaşmak, kendileri için yaradılışça mümkün ise de dinen ve hukuken yasaklanmıştı. Malumdur ki ağaç örfte yer sınırlarından bir sınırı, onun meyvesinden yemek de, davranış sınırlarından bir sınırı gösterir. Bu nokta, Âdem'in cennette bile sorumluluktan kurtulmuş olmadığını ve bu ağaç civarı, aslında cennetten sayılmakla beraber, Âdem ve Havva için bir cennet değil bir imtihan alanı olacaktı. Ve her kim olursa olsun ona yüce Allah'ın tayin ettiği sınıra ve hukuk çizgisine tecavüz ederse haksızlık ve böylece kendine zulmetmiş olacağından Âdem ve Havva'ya da buna yaklaşırsanız zalimlerden olursunuz buyurmuştur.

Bu iskân ve tebliğ üzerine şeytan, kendilerinden örtülüp gizlenen yerlerini meydana çıkarmak: cinsel

organlarının bulunduğu yerleri açmak için ikisine de bir vesvese (kuruntu, şüphe) verdi. Âdem ve Havva, bu zamana kadar yaradılışlarında kendilerini utandıracak ve tiksindirecek çirkin pis şeylerin çıkmasına yer olacak ve çıkacak kötü yerlerini ne kendilerinden, ne de birbirlerinden görmüyorlar ve hatta bilmiyorlardı. Ayıbları örten yüce Yaratıcı başlangıçta onu örtmüş, kendilerinden gizlemişti. Bir rivayete göre bir nur ile görüşlerine kapalı idi. Diğer bir rivayete göre de tırnak çeşidinden bir örtü ile örtülü idi. Anlaşılıyor ki insan ne kadar yüksek olursa olsun, bilkuvve ayıptan uzak değildir. Ve yaratılışın bütün kuvvetleri şöyle dursun, fiilen ihtiva ettiği parçalarına bile tamamen vakıf olamaz. Bu şekilde insanın yaradılışı iyiye de kötüye de yeteneklidir. Ve bu yeteneğin gelişmesi yaratılıştan sonra Allah'ın emir ve yasağıyla belirleyip sınırladığı faaliyet hududuna uyması ölçüsüyle orantılıdır. Şu halde yaratılışın öncesi, emir sınırıyla denk olduğundan yaratılış, ahsen-i takvim (en güzel biçim) üzerine olmakla beraber, iradî kuvvetin ortaya çıkmasından itibaren emre muhalefet imkân dahilinde olduğundan, o ahsen-i takvimin içinde bir de esfel-i safiline (aşağılar aşağısına) düşme yeteneği vardır ki, işte din ve ilâhî emirler, insanlığı bu düşüşten korumaya yönelik olduğu gibi, şeytanın azim ve kararı da bu insanlarda o ayıpların ortaya çıkarılmasıyla bu düşüşe yöneltmektir. Ve bunun için ilk yaratılış gereğince cennette olan Âdem ve Havva'ya, kapalı olan ayıp yerlerini açmak için bir vesvese vermiştir.

VESVESE lugatte hışırtı, fışırtı, fısıltı gibi gizli ses demektir. Bu münasebetle gönülde birbiri arkasından gelip tekrar eden gizli söze vesvese ve bir nefse böyle söz bırakmaya da vesvese vermek denilir.

Şeytan, Âdem'e ve Havva'ya böyle bir vesvese verdi ve dedi ki: Rabbiniz sizi bu ağaçtan başka bir sebeple değil ancak iki melek olacağınızdan veya ebedî kalacağınızdan dolayı men etti. Yani bundan yerseniz, ya yemek içmek ihtiyacından melekler gibi müstağnî olursunuz (ihtiyaç duymazsınız), yahut ölüm yüzü görmez, ebedî kalırsınız, diye bir taraftan onları Âdem'e secde ile emredilmiş olan meleklere imrendirmek, bir taraftan da maddî sebebin, ilâhî takdiri değiştirebileceği şüphesiyle ne olursa olsun bir sonsuzluk ve devamlılık sevdasına düşürmek istedi. Burada meşhur bir suâl vardır: Şeytan cennetten kovulup çıkarılmış olduğu halde cennetteki Âdem ve Havva'ya nasıl vesvese verebilmiştir?. Buna karşı, bir yılan aracılığıyla girdi diye bir kıssa nakli şöhret bulmuş ise de, bunu büyük tefsirciler uygun görmemişler ve başlıca üç şekilde cevap vermişlerdir:

1- Hasan Basrî hazretleri demiştir ki: Yüce Allah'ın vermiş olduğu bir kuvvet ile, yerden göğe veya cennete vesvese ulaştırabilmiştir. Bu mânâya göre "hayye" (yılan) tabirinin, insan için yılan gibi zehirli bir hayatî kuvvetten kinâye olması söylenebilir.

2- Ebû Müslim İsfehânî: Bu cennetin, yeryüzü cennetlerinden biri olduğu görüşünde olduğu için, Âdem ve İblis ikisi de cennette idi demiş. Ancak bunun suâle uygun olmadığı açıktır.

3- Diğer bir takım tefsirciler de demişlerdir ki: "Âdem ve Havva, bazan cennetin kapısına yakın gelirler, İblis de dışardan gözetir, yaklaşırdı; vesvese bu şekilde meydana geldi." Âyetlerin delaletine bakarak, İblis'in kovulması ve çıkarılmasının, dört yönden vesvese vermesi imkânını yok eder bir şekilde olmadığı anlaşılıyor. Bunun için vesveseye imkân bulup o maksatla öyle yaptı.

21- Ve inanınız ben sizin öğütçülerinizden, iyiliğinizi isteyenlerdenim, diye yeminleşti. Yani yemin etti de

22- ikisini de aldatarak sarkıttı. Âdem ve Havva, hiçbir kimse yalan yere Allah'a yemin etmez sandılar, aldandılar.

Şu halde ne zaman ki o ağacı tattılar, kendilerine kötü yerleri beliriverdi. İsyanın uğursuzluğu yüz gösterdi, kapalı ve gizli olan cinsel yerleri açılıverdi, bunun üzerine utançlarından derhal üzerlerine cennet yaprağından yamalar yamamaya başladılar. Denilmiş ki bu yaprak incir yaprağı idi. Rabb'leri yüce Allah da kendilerine şöyle seslendi: Ben sizi o ağaçtan men etmedim miydi? Ve mutlaka şeytan size açık bir düşmandır, demedim miydi? Ki birincisi yasağa karşı gelmekten dolayı, ikincisi de düşman sözüne aldanmalarından dolayı darılma ve azarlamadır. Şeytanın düşman olduğunun hatırlatılması, bu sûrede açıkça geçmemiş ise de bu sorunun gereğine ve Tâhâ Sûresi'nde "Bu senin ve eşinin düşmanıdır." (Tâhâ, 20/117) âyetinin belirttiğine göre, demek bu hatırlatma da yapılmıştı.

23-Bu azarlamağa karşı Âdem ve Havva bakınız ne dediler: Ey Rabbiniz, biz nefsimize zulm ettik, kendimize yazık ettik. Ve eğer sen bize mağfiret ve rahmet etmezsen, hüsrana uğrayanlardan olacağımız şüphesizdir, dediler. Derhal durumu anlayıp hatalarını itiraf ve tevbe ve istiğfara teşebbüs ederek ilâhî rahmete sığındılar ki, bu yalvarış kelimeleri Bakara Sûresi'nde "Âdem Rabbinden birtakım kelimeler aldı (tevbe etti) bunun üzerine (Allah)

Onun tevbesini kabul etti." (Bakara, 2/37) âyetinde işaret olunan kelimelerdir. İlâhî suale karşı İblis'in sözü geçen cevabıyla, Âdem ve Havva'nın bu cevaplarını mukayese etmeli (karşılaştırmalı) de bu kelimelerin derhal Âdem'in kalbine gelmesi ne büyük ilâhî bir lütuf olduğunu ve Âdem'in mizacı ile İblis'in içyüzü arasında ne büyük bir fark bulunduğunu anlamalı ki, İblis'in ateş ve çamur kıyaslamasındaki cehaletinin sırrı bu noktada açıkça görülmektedir. Denilmiştir ki, Âdem beş şey ile bahtiyar (mutlu) oldu. Emre karşı gelmeyi itiraf etmek, pişmanlık duymak, nefsini kötülemek, tevbeye teşebbüs etmek ve rahmetten ümidi kesmemek, İblis de beş şeyle bedbaht (mutsuz) oldu. Günahını kabul etmedi, pişmanlık duymadı, kendini kınamayıp azgınlığını Allah'a bağladı ve rahmetten ümidini kesti. Bununla beraber ilâhî emir ve yasaklara karşı gelmekle işlenen herhangi bir günah affedilmiş bile olsa, günahı işleyeni nezâhet-i mutlaka (mutlak temizlik) mertebesinden indirmeğe sebep olacak demektir.

24-Çünkü bu tevbe ve yakarış üzerine Allah buyurdu ki: İniniz, bazınız bazınıza düşmansınız. Ve size yeryüzünde bir vakte kadar bir yerleşme ve yararlanma var.

25-Yani Allah dedi ki: Onda, o yeryüzünde yaşayacaksınız, ve orda öleceksiniz, ve yine ordan çıkarılacaksınız, öldükten sonra diriltilip toplanacaksınız. İşte Allah, siz insan cinsini yeryüzünde böyle yerleştirdi. Şimdi:

Meâl-i Şerifi

26- Ey Âdemoğulları, size çirkin yerlerinizi örtecek giysi, süslenecek elbise indirdik. Hayırlı olan, takva elbisesidir. İşte bu(nlar), Allah'ın âyetlerindendir, belki düşünüp öğüt alırlar.

27- Ey Âdemoğulları. Şeytan, ana babanızı, çirkin yerlerini onlara göstermek için elbiselerini soyarak cennetten çıkardığı gibi, sizi de (şaşırtıp) bir belaya düşürmesin! Çünkü o ve kabilesi, sizin onları göremeyeceğiniz yerden sizi görürler. Biz, şeytanları, inanmayanların dostu yaptık.

28- Onlar bir kötülük yaptıkları zaman: "Babalarımızı bu yolda bulduk, bunu bize Allah emretti." derler. De ki: "Allah kötülüğü emretmez. Allah'a karşı bilmediğiniz şeyleri mi söylüyorsunuz?"

29- De ki: "Rabbim bana adaleti emretti. Her mescidde yüzünüzü O'na doğrultun ve dini yalnız kendisine has kılarak O'na yalvarın. İlkin sizi yarattığı gibi yine O'na döneceksiniz."

30- (O) bir topluluğu doğru yola iletti, bir topluluğa da sapıklık hak oldu. Çünkü onlar, şeytanları Allah'tan başka dostlar tuttular ve kendilerinin de doğru yolda olduklarını sanıyorlar.

26- Ey Âdemoğulları, muhakkak ki biz üzerinize çirkin yerlerinizi örter, avret yerlerini örter bir elbise, bir de rîş (yani güzellik ve öğünmek giysisi yahut servet ve refah) indirdik. Yerle, gökle, içle, dışla, ferdle, toplumla, tabiatla, sanatla ilgili sebepleri yaratıp ihsan ettik. Âdem ve Havva cennette saklı ve gizli otururlarken ayıpları açılarak yeryüzüne gelmiş oldukları gibi, Âdemoğullarından her biri de ana karnında "döl yatağı" içinde saklı ve gizli olarak rızıklanıp dururken çırılçıplak yeryüzüne indiler. Sonra da ayıplarını örtecek veya giyinip kuşanıp süslenecek şekilde fakirce veya zengince iki çeşit elbise ile korunmaya ve örtünmeye ve hatta güzelleşme ve süslenmeye imkân buldular. Bu arada, takva elbisesi takva hissi veya takva duygusu ile giyim yani hayâ, utanma duygusu ve Allah korkusu ile giyilen ve Allah'ın izniyle maddî manevî ayıptan, çirkinlikten, zarar ve tehlikeden koruyacak olan korunma elbisesi yok mu, bu, mutlak hayırdır. Sırf faydadır. Elbise nimetinden faydalanma ve istifade asıl bununladır. Zira takva duygusu, korkusu ve imanı, hayâ ve irfanı olanlar zorunlu olarak çıplak bile kalsalar en az Âdem ve Havva'nın yapraklarla örtündükleri gibi ayıp ve örtülmesi gereken yerlerini örter ve muhafaza ederler. Fakat takva duygusu olmayan günahkârlar ne kadar giyinseler yine kıçları, açılmaktan kurtulamazlar. Çünkü bunlar, elbise nimetinin ayıp ve örtülmesi gerekeni örtmek; sıcak, soğuk ve rahatsız edici çirkinliklerden, hastalık sebeplerinden korunmak, düşmandan sakınmak ve nihayet güzel bakışı cezbedecek ve kötü bakışı defedecek, hiç kimsenin ne şehvetinin heyecanına ve ne nefretinin gelişmesine sebep olmayacak faydalı bir sima, edeb ve vakar rahatlığı ile güzelleşme gibi gerçek fayda ve güzel maksatlarını düşünemezler. Şehvet, kibir ve gururla süslü püslü giysiler içinde kibrini ilan etmek isterken, bir taraftan en kötü yerini açar, hatır ve hayale gelmez zarar ve edepsizliğe düşerler. Bunun için süslü elbise, giysi, şeref ve ihtişam dahi hadd-i zatında ilâhî bir nimet olmakla beraber, birçoklarının gözlerini kamaştıran görünür çekiciliğine rağmen hayır ve mutlak fayda değil, bir gurur metâıdır. Asıl hayır, takva giysisidir ki, örtülmesi gerekli yerlerin örtülmesi (setr-i avret), namusu korumanın ilk şartını teşkil eder. Bu, yani elbise indirilmesi, Allah'ın âyetlerindendir. İnsanlığa olan lütuf ve yardımını, bağış ve rahmetini gösteren delillerinden ve alametlerindendir. Umulur ki bunu düşünürler. Bundaki delalet vecihlerini, rabbânî hikmeti düşünür Allah'ın nimetlerini hatırlar, tanır veya uslanıp çirkinliklerden sakınırlar. Rivayet ediliyor ki, cahiliyye Araplarından bir takımları, bu cümleden olarak Humus'tan olmayan A'rab yani bedevîler Kâbe'yi

çıplak oldukları halde tavaf ederler ve içinde Allah'a isyan ettiğimiz giysilerimizle tavaf etmeyiz, derlerdi. Çoğunlukla erkekler gündüz, kadınlar gece tavaf ederler, kadınların gündüz tavaf ettikleri de olurdu. Kadın bütün göğüslerini ve göğüslerindekileri açar ve hatta büsbütün çırılçıplak olur, ancak cinsel organına şarap üstüne sinek konmuş gibi hafif, seyrek bir paçavra kor, "tavaf ederken beni kim ayıplar", der ve şu:

"Bugün bunun bir kısmı veya hepsi açılır, açılanını da helâl etmem." beytini söylerdi. İşte bu âyetler bu sebeple nazil olmuştur.

27- Ey Âdemoğulları, sakının şeytan sizi de belaya düşürmesin. Ebeveyninizin (babanızın ananızın) kötü yerlerini, (Mücahid'in tefsirine göre kendilerine fenalık veren günahlarını) kendilerine göstermek için elbiselerini soyarak, üzerlerindeki takva elbisesini sıyırtarak cennetten çıkmalarına sebep olduğu gibi sizi de aldatıp fitne ve belaya düşürmesin, sakının. Çünkü o ve o kabilden olanlar sizi, sizin onları görmeyeceğiniz yönden görürler. İblis de cinden olduğundan, o şeytan ve onun hemcinsleri nesil ve insan askerleri gözünden gizlenebilen cin güruhundandırlar. Ve hafiye ve casus gibi insanı görmediği tarafından vurur avlarlar. Tefsirciler demişlerdir ki, bundan insanın şeytanı hiç görmeyeceği sanılmamalıdır. Görülmeyecek yönden görebilmek hiç bir şekilde görülememeyi gerektirmez. Gerçekte bir insan bile diğer insanı göremiyeceği yönden görebilir, şeytan da insanı böyle görmediği tarafından aldatır ve hatta bazan görünür de şeytan olduğunu sezdirmez, şeytan olduğunu gizlemiyerek göründüğü de olur. "Şeytan sizi belaya uğratmasın." yasaklaması da gösterir ki, bir insan için şeytanın fitnesinden geri durmak ve çekinmek mümkündür. Demek ki şeytan, gözle görünmediği halde bile onun şeytanlık ve aldatma noktaları bilinebilir. Ve bilinemediği halde bile takva giysisi, iman ve korku hissi onun fitnesine en kuvvetli bir engel teşkil eder. İnsan dışıyla ve içiyle maddî ve manevî bakımdan silahlanmış olur. Takva elbisesi, ile içinden dışından giyinmiş bulunursa, şeytan ona görmediği tarafından, gördüğü halde bile etki edip aldatamaz. Şu halde şeytandan takva elbisesi ile sakının. Muhakkak ki biz şeytanları iman etmeyen imansızların dostları (velileri, âmirleri, iş başları, başlarına bela olmuş yakınları, arkadaşları) kılmışızdır. İmansızlıkla şeytanlık arasında bir çekicilik vardır. Korusuz bahçeye haşerelerin üşüştüğü

gibi "Muhakkak biz kâfirlere şeytanları gönderdik, onları günaha sevkediyorlar." (Meryem, 19/83) âyeti delaletince imansız kalblere de şeytanlar musallat olur. İmansızlar şeytanlığı sever, şeytana mahsus hasletlere, hareketlere meftun olurlar. Hayırsız, hayırsızla düşer kalkar, eşkiyanın reisi, en büyük haydut olur. Bunun gibi imansızların bütün eğilimleri şeytanlıkta olduğundan önlerine şeytanlar düşer, başlarına şeytanlar geçer ve artık onları diledikleri yere sevkeder, soydurur, soyarlar.

28-Bu şekilde şeytanlara düşkün olduklarından, o imansızlar bir edepsizlik yaptıkları zaman da: biz atalarımızı bunun üzerinde bulduk, Allah da bize böyle emretti, dediler. Mesela kötü yerleri açmak eski bir âdet ve bununla beraber Allah'ın bir emri olduğunu iddiaya kalkıştılar. Ey büyük Peygamber! Sen de ki: Muhakkak Allah edepsizliği emretmez. Edepsizlik, fenalık, günah eskiden beri bir âdet olabilir, fakat şurası muhakkaktır ki, Allah onu emretmez. Bir de tutup bilmediğiniz şeyi Allah'a karşı söylüyor musunuz? Bilmediğiniz şeyi biliyormuş gibi tutturup Allah'a karşı yalan ve iftiraya kalkışmak ne büyük cüret ve cahillik!... Hiçbir dinde, hiç bir peygambere hiç bir vahyde, hiç bir akılda Allah'ın edepsizliği emrettiğine veya edeceğine delalet edecek hiç bir şey yoktur. Ve iyi bilmek gerekir ki, insanları edepsizliğe, terbiyesizliğe, günaha davet eden rûhî ve fikrî dürtülerin, ilim ile, ilham ile, vahy ile ilgisi yoktur. O, bir şeytan vesvesesinden başka bir şey değildir.

29- De ki: Rabbim, adaleti ve itidali emretti, yani ifrat ve tefritten sakınıp orta halli ve ölçülü olarak hareket ediniz, ve her mescidde yüzünüzü ona doğrultun. Yani her secde zaman veya mekânında, her namaz veya namaz kılınan yerde yüzlerinizi dosdoğru ona, onun kıblesine dikerek ibadetine yöneliniz. Namaz vakti nerede erişirse, orada kılınız. Ve hepinizin yüzü bir düzende Allah'a dönmüş olarak sırf Allah için kılınız, kalblerinizde şirk eseri, yüzlerinizde ayrılık ve eğrilik eseri bulunmayarak muntazam bir şekilde kılınız. Ve Allah için dininizde samimi olarak Allah'a dua ediniz. Çünkü o size nasıl başladı ise yine öyle döneceksiniz. Yani Allah Teâlâ siz insanları başlangıçta yaratıp, var edip dünyaya getirdiği gibi yine öyle iâde edecek, ahirete gideceksiniz. Şüphe yok ki iade etmek, başlamadan daha kolaydır. Bir defa olanın, yine olabileceğinde şüpheye yer yoktur. Bunun için tabiat davasına tutulup da ahireti inkar edenler, ilk önce tabiat kanunlarının başı bulunan "olan yine olur" kanununu düşünmeli ve yaratmaya gücü yeten Allah'ın iadeye öncelikle kâdir olduğunu anlıyarak ahirete inanmalıdırlar.

Şu halde ikinci olarak bilmelidir ki, bu dünyaya çırılçıplak gelip az çok türlü türlü giysiler bulan insanların hepsi sonunda bu dünya elbisesinden soyunup yine geldikleri gibi çırılçıplak olarak dönüp gidecekler ve amellerinin cezasını bulacaklardır. Üçüncü olarak şunu hiç unutmamalıdır ki, bu geliş gidişte, bu başlama ve dönüşte tecelli eden bütün hüküm ve kudret yalnız Allah'ın olduğunda hiç şek ve şüphe yoktur. Analar, babalar, hısımlar, akrabalar, eşler, dostlar, efendiler, beyler, hâkimler, krallar, devletler, milletler, insanlar, cinler, kısaca bütün yaratıklar bir yere gelseler, kendi kendilerine bir ferdi ne başlangıç itibariyle canlandırmaya güçleri yeter, ne de sona erme itibariyle iâdesine. "İnsanı, insan yapar" diyen nice iddiacılar, "Ben de diriltilir ve öldürürüm." (Bakara, 2/258) diyen nice Nemrud'lar gelmiş geçmiştir ki, bütün arzu ve iddialarına rağmen ne bir çocuk yapabilmiş, ne de kendisini öldürmeye gelen düşmanının canını alabilmiştir. Şu halde başlangıç ve sona hâkim yalnız Allah olduğu için her gün, her an ister istemez o sana doğru yürümekte olan ortadaki insan da dininde Allah için ihlas sahibi olmalı ve ancak Allah'a dua edip yalvarmalı ve bütün ihlas ve samimiyetle ona yalvarıp, ona çağırmalıdır.

30-Başladığınız gibi döneceksiniz, öyle ki bir kısmınızı hidayet etmiş, imana muvaffak kılmakla doğru yolu tutturmuş, bir kısmınızı da, üzerlerine sapıklık hak olarak bırakıvermiş bir halde döneceksiniz. Çünkü onlar, o ikinci kısım Allah'ı bırakıp şeytanları dost edinmişlerdir. Bununla beraber kendilerini doğru yolu tutmuş hidayettedir, sanırlar. Üzerlerine sapıklığın hak olmasında ve ebedî dalalette bırakılmalarında bu zannın büyük önemi vardır. Bu zanları olmasaydı sapıklık üzerlerine hak olmaz, hidayete gelmeleri mümkün olurdu.

Meâl-i Şerifi

31- Ey Âdemoğulları! Her mescide gidişinizde güzel giysilerinizi giyin ve yiyin, için, fakat israf etmeyin, Çünkü Allah israf edenleri sevmez.

32- De ki: "Allah'ın kulları için çıkardığı zinetleri ve tertemiz rızıkları kim haram kılmış?" De ki: "Bunlar, bu dünya hayatında inananlar içindir, kıyamet gününde de yalnız onlara mahsustur". İşte böylece biz âyetleri bilen bir topluluğa uzun uzun açıklıyoruz.

33- De ki: "Rabbim, sadece fuhşiyatı, onun açık ve gizli olanını, günahları, haksız yere isyanı, haklarında hiç bir delil indirmediği şeyleri Allah'a ortak koşmanızı ve Allah hakkında bilmediğiniz şeyleri söylemenizi yasaklamıştır".

34- Her ümmetin bir eceli vardır. O ecel geldiğinde, ne bir ân erteleyebilirler, ne de öne alabilirler.

31- Her mescid yanında zinetinizi tutunuz. Yani gerek tavaf ve gerek namaz halinde elbisenizi üzerinize alınız, en güzel hâl ve durumda bulununuz, çirkin yerlerini açmak insanın en büyük ayıbı ve rüsvaylığı olduğundan, esasen elbise, insanın bir zineti, süsüdür. Bu da yukarda açıklandığı üzere en az avret yerlerini örtmekten "rîş" (güzellik ve öğünme elbisesi) derecesine kadar farklıdır ve en hayırlısı takva giysisidir. Bunun için setr-i avret (avret yerlerini örtmek) insana her zaman farz olduğu gibi, özellikle namazda ve tavafta da farzdır. Ve bir müslümanın namazda mümkün olan en

güzel durum ve şekilde bulunması sünnettir ki, cemaat ile namazda safların intizamı ve câmiye giriş çıkış ve oturuş duruşta edep ve hayâ, vakar ve ağırbaşlılık da bu zinet ve güzel sûret anlayışının işaretin de dahil olur. Nitekim önceki âyetlerdeki yüzleri doğrultma anlayışında da bu intizam işareti vardır. Aynı şekilde âyetin işaret ve eğiliminden şu da anlaşılır ki, bir islâm şehrinin güzellik bakımından tanzim ve teşkilâtında câmi ve câmi civarları en güzel yerleri ve zinet merkezi noktaları edinilmelidir. Bununla beraber bütün bunların içinde mescitlerin asıl süsü, ibadet ile mamurluğu ve ibadetle ilgilenen kimselerin hâl ve tavırlarıdır. Fenalar, en güzel yerleri kirletir ve çirkinleştirir. İyiler, en kötü yerleri bile temizler, güzelleştirir. Bunun için asıl istenen insanların iyiliği ve güzelliği olduğundan buyurulmuştur ki: "Her mescide gidişinizde güzel giysilerinizi giyiniz." Ve yiyiniz, içiniz, bununla beraber israf da etmeyiniz. Haramı helâl kılmak veya helâlı haram yapmak veya yemek ve içmekte, süs eşyasında hırs ve ifrat etmek gibi bir şekilde orta hal sınırını geçmeyiniz. Çünkü O, yani Allah israf edenleri sevmez, işlerine razı olmaz, bu muhakkak. Bunun nüzul sebebinde çıplak tavaf âdetinden başka bir de şu rivayet ediliyor ki: Âmiroğulları, hacc günlerinde yemek ve yağlı yemezler, ancak bayılıp düşmeyecek kadar kût miktarı (ölmeyecek kadar yiyecek bir şey) yerlerdi ve bu şekilde haclarını ulularlardı.. Müslümanlar da böyle yapmak istemişler bu âyet nazil olmuştur. Demişler ki bu âyette tıbbın yarısı özetlenmiştir. Biz bunu bir kaç bakımdan anlıyoruz: Birincisi: Tıp gerçi başlıca hastalıkların ilim ile tedavi sanatında özetlenir. Fakat her ikisinden gaye sıhhattır. Şu halde sıhhati koruma baştan sona tıbbın en büyük şartını ve gayesini teşkil ettiğinden, tıbbın bir yarısı sıhhati koruma, diğer bir yarısı da hastalıkları tedavi demektir. Bu âyet ise sıhhati koruma (hıfzı's- sıhha)nın esasla ilgili şartlarını özetlemiştir.

32- De ki: Allah'ın kulları için çıkardığı zineti (mesela pamuk, keten gibi bitkilerden, yün ve ipek gibi hayvanlardan, zırh vb. gibi madenlerden çıkan ve insanları süsleyen giysiler gibi Allah zinetlerini). Ve rızık türünden temiz ve lezzetli şeyleri: (kısmet olup lezzet ve iştahla faydalanılacak, hoş hoş, temiz temiz çeşitli yiyecek ve içecekleri) kim haram kılmış? Bu bir inkarî istifham (soru)dır. Yani Allah'ın çıkardığı bu zinetleri ve tertemiz şeyleri haram kılmak kimsenin haddi değildir. Şu halde bu âyet yenecek ve giyilecek ve çeşitli süs eşyalarında aslolanın mubahlık olduğuna delildir. İbnü Abbas ve birçok tefsir bilgini zineti, giyilecek şeyler ile tefsir etmişlerdir. Fakat diğer bir görüşe göre israf olmamak üzere çeşitli zinetlerin

hepsini içine almaktadır ki, zahiri de budur. Şu halde her yönden bedeni temizleme, hayvanlar ve diğerlerinden üzerine binilen binitler ve zinet eşyalarının her çeşidi, zinet deyimi altında dahildir. Çünkü hepsi zinettir. Eğer nebevî hadiste erkek için altın, gümüş ve ipeğin haram olması hakkında özellikle nass (dînî delil) gelmemiş olsaydı bunlar da bu genele dahil olurdu. De ki o zinet ve temiz şeyler bu dünya hayatında iman edenler için kıyamet gününde halis olarak vardır. Yani o zinetler, o temiz şeyler, esas itibariyle, müminler içindir. Çıkarılmasının hikmeti müminlerin faydalanmasıdır. Fakat bu, dünya hayatında kâfirler de ona, tâbi olmak sûretiyle de olsa, iştirak ederler. Fakat kıyamet gününde onlar yalnız bu dünyadaki müminlere mahsus olacak, kâfirler asla ortak olamayacaklardır. İkinci olarak o zinet ve temiz şeyler, bu dünyada, her ne olursa olsun eksiklikten, tatsızlıktan, karışıklıktan, kederden uzak kalmaz. Kıyamet gününde ise her türlü kederlerden uzak olarak vardır. O zaman o özel zinet, ancak bu dünya hayatında iman etmiş olanların olacak, kâfirlere de sadece mahrumiyet ve acı kalacaktır. İşte bilecek olan bir topluma âyetleri biz böyle açıklarız.

33- De ki: Rabb'im, ancak şunları haram kılmıştır: Bütün fevahışi, yani çirkinliği açık, aşırı olan fenalıkları, özellikle kadın tenasûl uzvu ile ilgili olan namussuzlukları, fuhuş ve ahlâka aykırı olayları ki, gerek açık olanları olsun, gerek gizli; mesela nikâhı caiz olmayanı nikâh etmek, bâyin talâktan sonra nikâhı yenilemeden karı koca muamelesini devam ettirmek gizli fuhşiyat (ahlâka aykırı olay) cümlesindendir. Ve günahı; bütün günahları, akıl ve şeriate uymayan her kötü fiili, bilhassa bilinen günahı yani sarhoş edici içki kullanmayı, sarhoş olmayı, haksız yere isyanı; haddini aşarak cana, mala, ırza, yani haysiyet ve hukuka tecavüzü ve zulmü. "Haksız yere" kaydı, isyanın mânâsını açıklama ve te'kittir. Çünkü "hak yere" olan isyan olmaz. Allah'a hiç bir delil indirmediği herhangi bir şeyi ortak koşmanızı. Yani bütün âlem bir Allah'a delil olduğu halde Allah'a ortak koşmak için ilmî bir kudreti olacak hiçbir burhan, hiç bir delil yoktur. Müşriklik, delilsiz hüccetsiz şeytana uymaktan kaynaklanan bir cehalet ve aptallıktan ibaret bir nefsî arzudur. Bütün kötülüklerden, günahtan, isyandan daha büyük bir haramdır. Ve Allah'a karşı bilginiz olmayan şeyi söylemenizi, "Allah onu bize emretti" dediğiniz gibi cahillik ve inkâr ile yalan söyleyerek din ve hükümler uydurmaya kalkmanızı. İşte Rabb'im o zinet ve temiz şeyleri değil, bunları haram kılmıştır .Ve ilim şânından olanlara böyle açıklamıştır. Artık ilim ehli, bunların içindeki

mânâları istinbat eder, anlar, ona göre tatbik ve istifade ederler.

34-Şimdi sakın biz bu haramları yapageldik, bir felaketini görmedik, nice topluluklar da yapıyor bir şey olmuyor, demeyiniz. Çünkü her ümmet, az veya çok her topluluk, küçük veya büyük her toplum ve devlet için bir ecel; Allah katında tayin edilmiş ve kararlaştırılmış olan bir vakit ve mühlet vardır ki, azab veya helakleri ona bakar. Allah'a karşı peygamberlerini yalanlayanların, yalancıların, dinsizlerin, müşriklerin, isyancıların, günahkârların, edepsizlerin hepsi dünyanın her tarafında ve her zamanında birden bire cezalandırılıvermezler. Çeşitli ümmetlerden her birine ve hatta her ümmetten her ferde mahsus bir ecel, bir müddet sonu vardır. Birini şu kadar müddet içinde mahveden bir kötülük, diğerini mahvetmek için daha az veya daha çok bir müddete dayanmış olur. Şu halde ecelleri geldi, mühletleri bitti mi, bir saat geri kalamazlar, ileri de gidemezler. Yani o eceli ne bir an ileri çekebilirler, ne de geri. Ne uzatabilirler, ne kısaltabilirler. Biçilen vakti gelince ânı ânında derhal yakalanır, belalarını bulurlar. Bu müddeti ise ancak Allah bilir. Şu halde bir müddet devam eden bu müsaadeye aldanıp da sonsuza değin böyle gidecek sanmamalı, fırsat elde iken hemen tevbekâr olup bir an önce isyandan korunmaya ve Allah'ın emirlerine yapışmak sûretiyle geleceği temine çalışmalıdır. İbnü Abbas ve tefsircilerin çoğunluğunun tercihine göre bu âyetteki ecel, söz gelişine göre mutlak ömür mânâsına olmayıp, "azab ve helak eceli" demek olduğundan "her ümmetin bir eceli vardır" kanunu, fertleri dinlerine bağlı olan bir ümmetin, dünyanın sonuna kadar yaşayabilmesine engel değildir. Bundan günah ve ahlâksızlık içinde koşan kâfir ve âsi ümmetlerin bir müddet nâil oldukları görünüşteki refah ve safaya bakıp da arkalarına düşmemek ve onları bâkî kalacak sanıp da ahlâk ve hareketlerini ve medeniyet tavırlarını benimsenecek bir örnek saymamak gerektiğini anlamalıdır.

Bunun için buyuruluyor ki:

Meâl-i Şerifi

35- Ey Âdemoğulları! Size içinizden peygamberler gelip âyetlerimi anlattıklarında, kim Allah'tan korkar ve kendini düzeltirse, işte onlar için korku yoktur. Onlar üzülmeyeceklerdir de.

36- Kim de âyetlerimizi yalanlar ve onlara karşı büyüklük taslarsa, işte onlar cehennemliktirler ve orada ebedî olarak kalacaklardır.

37- Allah'a karşı yalan uyduran yahut âyetlerini yalanlayandan daha zalim kim olabilir? Onlara Kitap'tan nasipleri erişir. Canlarını alacak elçilerimiz gelince onlara: "Allah'tan başka taptıklarınız nerede?" derler. Onlar: "O taptıklarımız bizden sapıp ayrıldılar." derler. Böylece kendilerinin kâfir olduklarına bizzat şahitlik ederler.

38- Allah onlara: "Sizden önce geçmiş cin ve insan topluluklarıyla beraber cehennem ateşine girin!" der. Cehenneme giren her ümmet kendi din kardeşine lanet eder. Nihayet hepsi oraya toplandığında, sonrakiler öncekiler hakkında derler ki: "Rabbimiz ! İşte şunlar bizi doğru yoldan saptırdı. Onlara cehennem ateşinden kat kat azab ver". Allah der ki: "Herkesin azabı kat kattır, fakat siz bilemezsiniz".

39- Öncekiler de sonrakilere derler ki: "Sizin bizden bir üstünlüğünüz yoktur. O halde yaptıklarınızdan dolayı azabı tadın".

40- Bizim âyetlerimizi yalanlayan ve onlara inanmaya tenezzül etmeyenler var ya, işte onlara göğün kapıları açılmayacak ve deve (veya halat) iğne deliğinden geçinceye kadar onlar cennete giremeyeceklerdir. İşte suçluları böyle cezalandırırız.

41- Onlara cehennemde ateşten bir yatak, üstlerine de (ateşten) örtüler vardır. Biz zalimleri işte böyle cezalandırırız.

35-36- Yani insanlar içinde Allah tarafından gönderilip Allah'ın âyetlerini tebliğ ve beyan eden hak peygamberlere karşı yalan uyduran, yalan yere peygamberlik taslayıp din vazetmeye kalkışan sahtekâr ve yalancı iftiracılardan ve yahut Allah'tan gereğince korkan ve doğru müminlerin zıddına "Allah'ın âyetlerini yalanlayan kâfirlerden daha zalim, daha haksız kim olabilir?" Bunlara kitaptan nasibleri erer, ecellerine göre yazılmış, takdir edilmiş olan rızıklarından, ömürlerinden,

"İnkâr edeni az bir süre geçindiririm." (Bakara, 2/126) âyeti delaletince aslında "az bir şey olan" dünya nimetlerinden kısmetlerini alırlar ve asıl nasibleri olan yüzkarası ile giderler... Yani nihayet böyle olurlar. Allah'tan gelen ölüm elçileri, ölüm veya azab melekleri karşısında Allah'tan başka taptıklarını kaybederler ve kendi kâfirliklerine kendileri şahitlik ederek can verirler.

37- Yani insanlar içinde Allah tarafından gönderilip Allah'ın âyetlerini tebliğ ve beyan eden hak peygamberlere karşı yalan uyduran, yalan yere peygamberlik taslayıp din vazetmeye kalkışan sahtekâr ve yalancı iftiracılardan ve yahut Allah'tan gereğince korkan ve doğru müminlerin zıddına "Allah'ın âyetlerini yalanlayan kâfirlerden daha zalim, daha haksız kim olabilir?" Bunlara kitaptan nasibleri erer, ecellerine göre yazılmış, takdir edilmiş olan rızıklarından, ömürlerinden,

"İnkâr edeni az bir süre geçindiririm." (Bakara, 2/126) âyeti delaletince aslında "az bir şey olan" dünya nimetlerinden kısmetlerini alırlar ve asıl nasibleri olan yüzkarası ile giderler... Yani nihayet böyle olurlar. Allah'tan gelen ölüm elçileri, ölüm veya azab melekleri karşısında Allah'tan başka taptıklarını kaybederler ve kendi kâfirliklerine kendileri şahitlik ederek can verirler.

38-O zaman Allah der ve hatta birçoklarına demiştir ki Cin ve insanlardan sizden önce geçen ümmetler içinde ateşe girin. Geçmiş ve gelenden her ümmet girdikçe hemşîresine (arkasından gidip sapıklığa düştüğü din kardeşine) lanet eder. Böyle bölük bölük girerler. Nihayet hepsi orada, o ateşte birbirlerine ulandıklarında sonrakileri (arkadan gidenleri veya sonra girenleri), öncekiler hakkında, dünyada öne düşen öncüleri veya ateşe önce girenleri hakkında Allah'a hitap ederek derler ki: Ey Rabb'imiz, şunlar yok mu, işte bizi bunlar şaşırttılar. Onun için sen bunlara ateşten katmerli bir azab ver. Buna karşı Allah, der ki: hepinize katmerli: her an artan katlama usûlüyle artan katmerli bir azab var. Çünkü bir kerre, iki taraf sapıklıkta ortaktır. İkincisi öndekilerin sapıtması, sonrakilerin de bu sapıtmayı kabullenmeleri vardır. Uyan ile uyulan birbirinden karşılıklı kuvvet almıştır. Bu şekilde bir tarafın sapması ve sapıtması, diğer tarafın onları taklit ve küfürleri biri diğerinin günahlarını ve azablarını katlama artırır. Ve fakat siz bilmiyorsunuz. Herkes kendi acısını tattığı için bir bölüm diğerinin çektiğini bilmiyor. Yahut siz o katlamanın ulaşacağı sonsuzu birden bilmezsiniz. Şu halde o azabın miktar ve şeklini, durumunu ve derecesini bilmezsiniz. Onu, her ânını göre göre sonsuz zamanda takip edeceksiniz. Ancak şunu biliniz ki, hepinizinki katlamadır.

39-Bu cevap üzerine öncekiler de sonrakilere der ki: Anlaşıldı ya, sizin bize karşı bir üstünlüğünüz, bir meziyet ve tercihe değer yönünüz yoktur. Azabı hak etmede hep eşitiz. Şu halde siz de o azabı, o katlama azabı tadın, o acıyı çekin, çünkü kazancınızdır.

40- Şu muhakkak ki, âyetlerimizi yalanlayanlar, hayır ve şerri, hak ve bâtılı, geçmişin sonuçlarını, şimdiki zamanın ve geleceğin gereksinimlerini açıktan açığa gösteren delillerimizi ve işaretlerimizi yalan çıkarmaya çalışanlar, ve onlara karşı kibirlenenler, kendilerini daha yüksek sayıp, bunları nazar-ı itibara almaya tenezzül etmek istemeyenler yok mu, bunlara göğün kapıları açılmaz, ruhları yükselemez, biraz

fırlasalar bile yükseklere nüfuz edemezler, meleklerin sırlarına eremezler, düşerler, dua ve niyazları reddolunur. Üzerlerine feyz ve bereket inmez, ve cennete giremezler, tâ deve iğnenin deliğine girinceye kadar. Diğer bir mânâ ile: "Halat, iğnenin deliğine girinceye kadar". Çünkü (el-Cemel) kelimesi bilindiği üzere "deve" mânâsına geldiği gibi, urgan ve halat mânâsına da gelir ki (cümmel), (cümel), (cüml) ve (cümûl) de denilir. Bazı tefsirciler halatın ipliğe bir çeşit benzeyişine ve bundan dolayı iğneye deveden çok bir ilgisine göre ikinci mânâyı tercih etmişlerse de tefsircilerin çoğu birinci mânâyı tercih ederler. Zira her iki mânânın ikisine göre de bu bir darb-ı meseldir ki, bizim "balık kavağa çıkıncaya kadar" deyişimiz gibi bir şeyin mümkün olmayana bağlanmasını ifade eder. Bu bakış açısından ise birinci mânâ daha belağatlıdır. Çünkü örf bakımından "iğne deliği" küçüklükte, "deve" büyüklükte meseldir. Bir şeyin ufaklığında, inceliğinde mübalağa edileceği zaman, "iğne deliği gibi" denilir. İrilikte mübalağa için de "deve gibi" denir. Özellikle Arap dilinde bu çok bilinir. "Halat" da misal olabilirse de, deve kadar mesel değildir. Bu yönden olmayacak bir şeyi anlatmak için, irilikte mesel olan devenin, incelikte mesel olan iğne deliğine girmesiyle darb-ı mesel şüphesiz ki daha belağatlıdır. Bir de deve, girebileceği yere kendi girer. Halat ise sokmaya dayanmaktadır. Şimdi devenin iriliğinden başka bizzat hareketli bir hayat sahibi olması, sonra boynu, hörgücü, ayaklarıyla , özel şekliyle de bütün eğri büğrülüğü ve acaibliğiyle göz önüne getirildiği zaman iğne deliğine girmesinde uzaklık fikri ve mümkün olmayanı hayal etme öyle bir kuvvetle ortaya çıkar ki, bu kuvvet halatta yoktur. Hasılı her iki takdirde mânâ, o kâfirlerin cennete girememelerini bir müddet gayesi ile sınırlamak değil, onun mümkün olmadığını açık bir temsil ile anlatmaktadır. Şu halde devenin iğne deliğinden geçmesi, aslında mümkün müdür değil midir, diye bazı inkârcıların yaptığı gibi boş yere tartışmalara dalmaya lüzum yoktur.

Meâl-i Şerifi

42- İman edenler ve iyi amellerde bulunanlar -ki biz hiç kimseye gücünün üstünde bir şey teklif etmeyiz işte onlar cennet ehlidir ve orada ebedî olarak kalacaklardır.

43- Orada kalblerinde bulunan kini çıkarıp atarız. Onların altlarından ırmaklar akar. "Bizi buna erdiren Allah'a hamdolsun. Eğer Allah bizi doğru yola sevk etmeseydi biz doğru yola erişemezdik. Şüphesiz Rabbimizin peygamberleri bize gerçeği getirmişler." derler. Onlara şöyle seslenilir: "İşte size cennet! Yaptıklarınıza karşılık buna varis oldunuz".

44- Cennet ehli, cehennem ehline: "Rabbimizin bize vaad ettiğini gerçek bulduk. Siz de Rabbinizin size vaad ettiğini gerçek buldunuz mu?" diye seslenirler. Onlar da "evet" derler. Bunun üzerine aralarında bir çağırıcı şöyle seslenir: "Allah'ın laneti zalimler üzerine olsun!

45- Onlar, Allah'ın yolundan men ederler ve onu eğriltmek isterler, ahireti de inkâr ederlerdi".

46- Cennetliklerle cehennemlikler arasında bir perde vardır. A'raf üzerinde de, her iki taraftakileri simalarından tanıyan kişiler vardır. Bunlar cennetliklere: "selâm olsun size" diye seslenirler. Bunlar henüz cennete girmemiş, fakat girmeyi arzu eden kimselerdir.

47- Gözleri cehennemlikler tarafına çevrilince de :"Rabbimiz! Bizi zalim toplulukla beraber eyleme!" derler.

48- A'raftakiler yüzlerinden tanıdıkları kişilere seslenerek şöyle derler: "Ne topluluğunuz, ne de büyüklük taslamanız, size hiç bir yarar sağlamadı".

49- "Allah onları hiç bir rahmete erdirmiyecek, diye yemin ettiğiniz kimseler bunlar mıydı?" (Cennetliklere dönerek): "Girin cennete, artık size ne korku vardır, ne de siz üzüleceksiniz" derler.

50- Cehennemdekiler, cennettekilere: "Bize biraz su akıtın veya Allah'ın size verdiği rızıktan bize de verin." diye seslenirler. Cennettekiler de: "Allah, bunların ikisini de kâfirlere haram kıldı." derler.

51- Onlar ki, dinlerini bir eğlence ve oyun yerine koydular ve dünya hayatı kendilerini aldattı. Onlar, bugüne kavuşacaklarını nasıl unuttular ve âyetlerimizi nasıl inkâr ettilerse, biz de bugün onları öyle unuturuz.

41- Şu muhakkak ki, âyetlerimizi yalanlayanlar, hayır ve şerri, hak ve bâtılı, geçmişin sonuçlarını, şimdiki zamanın ve geleceğin gereksinimlerini açıktan açığa gösteren delillerimizi ve işaretlerimizi yalan çıkarmaya çalışanlar, ve onlara karşı kibirlenenler, kendilerini daha yüksek sayıp, bunları nazar-ı itibara almaya tenezzül etmek istemeyenler yok mu, bunlara göğün kapıları açılmaz, ruhları yükselemez, biraz

fırlasalar bile yükseklere nüfuz edemezler, meleklerin sırlarına eremezler, düşerler, dua ve niyazları reddolunur. Üzerlerine feyz ve bereket inmez, ve cennete giremezler, tâ deve iğnenin deliğine girinceye kadar. Diğer bir mânâ ile: "Halat, iğnenin deliğine girinceye kadar". Çünkü (el-Cemel) kelimesi bilindiği üzere "deve" mânâsına geldiği gibi, urgan ve halat mânâsına da gelir ki (cümmel), (cümel), (cüml) ve (cümûl) de denilir. Bazı tefsirciler halatın ipliğe bir çeşit benzeyişine ve bundan dolayı iğneye deveden çok bir ilgisine göre ikinci mânâyı tercih etmişlerse de tefsircilerin çoğu birinci mânâyı tercih ederler. Zira her iki mânânın ikisine göre de bu bir darb-ı meseldir ki, bizim "balık kavağa çıkıncaya kadar" deyişimiz gibi bir şeyin mümkün olmayana bağlanmasını ifade eder. Bu bakış açısından ise birinci mânâ daha belağatlıdır. Çünkü örf bakımından "iğne deliği" küçüklükte, "deve" büyüklükte meseldir. Bir şeyin ufaklığında, inceliğinde mübalağa edileceği zaman, "iğne deliği gibi" denilir. İrilikte mübalağa için de "deve gibi" denir. Özellikle Arap dilinde bu çok bilinir. "Halat" da misal olabilirse de, deve kadar mesel değildir. Bu yönden olmayacak bir şeyi anlatmak için, irilikte mesel olan devenin, incelikte mesel olan iğne deliğine girmesiyle darb-ı mesel şüphesiz ki daha belağatlıdır. Bir de deve, girebileceği yere kendi girer. Halat ise sokmaya dayanmaktadır. Şimdi devenin iriliğinden başka bizzat hareketli bir hayat sahibi olması, sonra boynu, hörgücü, ayaklarıyla , özel şekliyle de bütün eğri büğrülüğü ve acaibliğiyle göz önüne getirildiği zaman iğne deliğine girmesinde uzaklık fikri ve mümkün olmayanı hayal etme öyle bir kuvvetle ortaya çıkar ki, bu kuvvet halatta yoktur. Hasılı her iki takdirde mânâ, o kâfirlerin cennete girememelerini bir müddet gayesi ile sınırlamak değil, onun mümkün olmadığını açık bir temsil ile anlatmaktadır. Şu halde devenin iğne deliğinden geçmesi, aslında mümkün müdür değil midir, diye bazı inkârcıların yaptığı gibi boş yere tartışmalara dalmaya lüzum yoktur.

Meâl-i Şerifi

42- İman edenler ve iyi amellerde bulunanlar -ki biz hiç kimseye gücünün üstünde bir şey teklif etmeyiz işte onlar cennet ehlidir ve orada ebedî olarak kalacaklardır.

43- Orada kalblerinde bulunan kini çıkarıp atarız. Onların altlarından ırmaklar akar. "Bizi buna erdiren Allah'a hamdolsun. Eğer Allah bizi doğru yola sevk etmeseydi biz doğru yola erişemezdik. Şüphesiz Rabbimizin peygamberleri bize gerçeği getirmişler." derler. Onlara şöyle seslenilir: "İşte size cennet! Yaptıklarınıza karşılık buna varis oldunuz".

44- Cennet ehli, cehennem ehline: "Rabbimizin bize vaad ettiğini gerçek bulduk. Siz de Rabbinizin size vaad ettiğini gerçek buldunuz mu?" diye seslenirler. Onlar da "evet" derler. Bunun üzerine aralarında bir çağırıcı şöyle seslenir: "Allah'ın laneti zalimler üzerine olsun!

45- Onlar, Allah'ın yolundan men ederler ve onu eğriltmek isterler, ahireti de inkâr ederlerdi".

46- Cennetliklerle cehennemlikler arasında bir perde vardır. A'raf üzerinde de, her iki taraftakileri simalarından tanıyan kişiler vardır. Bunlar cennetliklere: "selâm olsun size" diye seslenirler. Bunlar henüz cennete girmemiş, fakat girmeyi arzu eden kimselerdir.

47- Gözleri cehennemlikler tarafına çevrilince de :"Rabbimiz! Bizi zalim toplulukla beraber eyleme!" derler.

48- A'raftakiler yüzlerinden tanıdıkları kişilere seslenerek şöyle derler: "Ne topluluğunuz, ne de büyüklük taslamanız, size hiç bir yarar sağlamadı".

49- "Allah onları hiç bir rahmete erdirmiyecek, diye yemin ettiğiniz kimseler bunlar mıydı?" (Cennetliklere dönerek): "Girin cennete, artık size ne korku vardır, ne de siz üzüleceksiniz" derler.

50- Cehennemdekiler, cennettekilere: "Bize biraz su akıtın veya Allah'ın size verdiği rızıktan bize de verin." diye seslenirler. Cennettekiler de: "Allah, bunların ikisini de kâfirlere haram kıldı." derler.

51- Onlar ki, dinlerini bir eğlence ve oyun yerine koydular ve dünya hayatı kendilerini aldattı. Onlar, bugüne kavuşacaklarını nasıl unuttular ve âyetlerimizi nasıl inkâr ettilerse, biz de bugün onları öyle unuturuz.

42-45- Ve cennet ehline şöyle seslenilir: İşte o, bu cennet, yani dünyada vaad olunduğunuz cennet, gönlünüzdeki bütün kin ve nefreti silen, altından ırmaklar akan, içinde böyle hamd ederek dâim safa ile ebedî olacağınız bu cennettir. Siz buna varis kılındınız. O sebeple ki, amel ediyordunuz. Dünyada güzel çalışıyor, iyi işler yapıyordunuz. Cennet ehlinin bu başarıyı kendilerinden değil, sırf Allah'dan ve Allah'ın yardım ve hidayetinden bilerek hamdetmelerine karşılık Allah tarafından bu başarıları amellerinin sebebiyetine dayandırılarak böyle seslenilmesi kulluk terbiyesi ile ilâhî

lütfun ne büyük bir tecellisidir. Şu halde insan çalışmalı ve fakat başarıyı Allah'tan bilmeli, ameline mağrur olmayıp daima ilâhî hidayete sığınmalıdır. Amel, cennete girmenin sebebidir, fakat Allah'ın yardımı ile.

Mirasta ölüden diriye geçme mânâsı bulunduğundan, buradaki miras çoğunlukla "felan şey insana şeref verir" deyiminde olduğu gibi mutlak verme mânasıyla tefsir edilmek daha açık görülmüştür. Fakat bir hadis-i şerifte şöyle gelmiştir: "Hiç bir kâfir ve hiç bir mümin yoktur ki, hem cennette, hem cehennemde bir yeri olmasın. Ve şu halde cennet ehli cennete, cehennem ehli cehenneme girdikleri zaman cennet, cehennem ehline kaldırılır gösterilir. Oradaki yerlerine bakarlar ve kendilerine, işte siz Allah'a itaat ederek amel etmiş olsaydınız, bunlar sizin makamlarınız idi, denilir. Sonra ey Cennet ehli, haydi amelleriniz sebebiyle siz bunlara varis olunuz, denilir. Şu halde onların yerleri cennet ehli arasında bölüşülür".

Cennet ehli, cehennem ehline seslendi. Fahreddin Râzî'nin nakline göre âlimler demişlerdir ki, bu âyetten, mesafenin uzaklığının sesi idrak etmeye -genellikle- engel olmadığı anlaşılır. Bazı âlimler de özellikle şöyle demiştir: "Seste öyle güç, kuvvet vardır ki, yalnız uzaklık duyulmasına mâni olmaz." Kim bilir bu gerçek, öncekiler tarafından nasıl bir hayret ve uzaksama ile karşılanırdı? Fakat zamanımızda radyo ve televizyon keşiflerinin bu Kur'ân gerçeğini nasıl ortaya çıkardığnı görüyoruz.

46-47- Cennet ile cehennem arasında bir perde ve A'rafta bir takım kimseler vardır. Bu perde, Hadîd Sûresinde geçen "Aralarına kapılı bir sûr çekilir ki, onun içinde rahmet vardır, dış yönünde de azab." (Hadid, 57/13) ilâhî sözünde zikredilmiş olan sûrdur.

"A'raf" kelimesi "arf"ın çoğuludur. Arf ise her hangi bir yüksek yer demektir ki, bu münasebetle atın yelesine, horozun ibiğine "arf" denilmiştir. Buna göre A'raf, meşhur görüşe göre cennet ile cehennem arasındaki perdenin, sûrun yüksek tepeleri demek olur. İbnü Abbas'dan "sıratın şerefeleri" diye bir görüş de rivayet edilmiştir. Fakat Hasan-ı Basrî hazretleri demiştir ki A'raf, marifet (bilmek) kelimesindendir. Ve mânâ: "Cennet ehli ile cehennem ehlini simalarından tanımak üzere bir takım kimseler vardır." demektir. Kendisine bu kimseler, "iyilikleri ve kötülükleri eşit olan kimselerdir", denildiğinde dizine vurmuş, ve "bunlar, demiş, Allah Teâlâ'nın cennet ehli ile cehennem ehlini tanımak

ve birbirinden ayırmak üzere tayin buyurduğu bir kavimdir. Vallahi bilmem belki bir kısmı beraberimizdedir". Hasılı A'raf üzerindeki adamların tefsirinde başlıca iki görüş vardır: Birincisi: Ebu Huzeyfe ve diğerlerinden rivayet edildiği üzere bunlar amelde kusur etmiş ve mizanda iyilikleri ve kötülükleri eşit gelmiş Allah'ı birleyen bir topluluktur ki, cennet ile cehennem arasında bir müddet kalırlar. Sonra Allah Teâlâ haklarında bir hüküm verir. İkincisi: Bunlar, peygamberler, şehidler, hayırlılar, âlimler veya adam şeklinde görünen melekler gibi dereceleri yüksek birtakım zâtlardır, denilmiş ki birincilere göre "henüz cennete girmemiş, fakat girmeyi arzu edenlerdir." kayıtları, seslenen A'raf ehlinin halini beyandır. Yani cennet ehli, cennete girmiş, bunlar girmemişlerdir. Fakat arzu ve ümit ederler. Onlara özenirler de, "selâm ve selâmet size" derler. İkinciye göre ise, o sırada cennet ehlinin hâlidir. Yani cennet ehlinin henüz cennete girmemiş ve girmek ümidinde bulunmuş oldukları sıradadır ki A'raf ehli onları selâmetle müjdelerler.

48-51- "Simalarından tanıdıkları kimselere." Velid b. Muğîre, Ebu Cehil Âs b. Vâil ve akranları: "Allah Selmân, Ammâr ve benzerlerini cennete koyacak da bizi cehenneme atacak ha, böyle şey olmaz. Allah bizim hizmetçilerimizi, çobanlarımızı bizden üstün tutmaz." derlerdi ki, işte A'raf ehlinin "ne topluluğunuz, ne de büyüklük taslamanız size hiç bir şey sağlamadı" diye bağırdıkları bunlar ve bu gibilerdir. Ve "bunlar mıydı?" diye işaret ettikleri de onların küçümsedikleri Selmân ve Ammâr gibi iman ehli kimselerdir.

Meâl-i Şerifi

52- Gerçekten onlara, bilgiye göre açıkladığımız, inanan bir toplum için yol gösterici ve rahmet olan bir Kitap getirdik.

53- İlle onun te'vilini mi gözetiyorlar? Onun te'vili geldiği (verdiği haberler ortaya çıktığı) gün, önceden onu unutmuş olanlar derler ki: "Doğrusu Rabbimizin elçileri gerçeği getirmiş. Şimdi bizim şefaatçilerimiz var mı ki bize şefaat etsinler, yahut tekrar geri döndürülmemiz mümkün mü ki eski yaptıklarımızdan başkasını yapalım?" Onlar, kendilerini zarara soktular ve uydurdukları şeyler kendilerinden saptı, kaybolup gitti.

52-53- O kâfirler, ancak onun te'vilini gözetirler. TE'VİL, esasen bir şeyi sonucuna irca etmek, varacağına vardırmaktır. Yani dünya hayatına mağrur olan o kâfirler bu kitaba iman etmezler de bakalım sonucu neye varacak, diye sonunu gözetirler. İman edeceklere bir hidayet ve rahmet olarak ilim üzere açıklanan ve gelecek için haber verilen vaad ve tehditlerin ilerde bilfiil tatbikatıyla vuku buluşta doğruluğunun ortaya çıkmasını beklerler. Kısacası işi ilerisine atarlar, ahirete inanmak için kıyametin kopmasını, ahiretin bilfiil gelmesini, geleceğin şimdiki hâl olmasını beklerler. Halbuki te'vili geleceği, o haberlerin tatbik olunacağı gün, o kıyamet günü, bundan önce onu unutanlar (hatırlarına getirmek ve ona göre amel etmek istemiyenler) şöyle diyeceklerdir: hakikaten Rabb'imizin resulleri hak emirle geldi, peygamberlerin dedikleri doğruymuş, olmaz sandığımız oldu. şimdi acaba bizim şefaatçilerimiz var mıdır ki, bize şefaat etseler de azaptan kurtarsalar, yahut geri çevrilsek, dünyaya döndürülsek de yapageldiğimiz işlerden başkasını yapsak. Böyle diyecekler. Fakat o gün kendilerini ziyan etmiş, ve iftira edegeldikleri şeyler; şefaatçi olur diye uydurup bel bağladıkarı putlar, o bâtıl tanrılar yanlarından kaybolmuş gitmiş bulunacaklardır. Ve bunun böyle olacağında hiç şüphe yoktur. Çünkü:

Meâl-i Şerifi

54- Şüphesiz Rabbiniz Allah, gökleri ve yeri altı günde yarattı, sonra Arş üzerine hükümran oldu. O, geceyi durmadan onu kovalayan gündüze bürüyüp örter; güneş, ay ve yıldızlar emrine âmâdedir. İyi biliniz ki yaratma ve emir O'nundur. Âlemlerin Rabbi olan Allah ne yücedir.

55- Rabbinize yalvara yalvara ve gizlice dua edin. Çünkü O, haddi aşanları sevmez.

56- Düzeltildikten sonra yeryüzünde bozgunculuk yapmayın. O'na, korkarak ve rahmetini umarak dua edin. Muhakkak ki Allah'ın rahmeti, iyilik edenlere yakındır.

57- Rahmetinin önünde müjdeci olarak rüzgarları gönderen O'dur. O rüzgarlar, yağmur yüklü bulutları yüklenince, onu kurak bir memlekete gönderir, sonra onunla yağmur yağdırır ve onunla her çeşit ürünü yetiştiririz. İşte Biz, ölüleri de böyle diriltiriz. Gerekir ki düşünür, ibret alırsınız.

58- Güzel memleketin bitkisi, Rabbinin izniyle çıkar; kötü olandan ise yararsız bitkiden başka bir şey çıkmaz. İşte biz, şükreden bir toplum için âyetleri böyle açıklarız.

54- Hakikaten Rabb'iniz (Sahib ve hâkiminiz, işlerinizin kaynağı, efendiniz) ancak o Allah'tır ki gökler ve yeri altı günde yarattı. Başınız üstünde yükselen birçok gökleri ve ayağınızın altında çiğnediğiniz yeri, yücelikleri ve düşüklükleriyle bütün bu çeşitli şeylerden her birini bir ölçü ile takdir ve bir zamânâ tahsis ederek hepsini ezel ve ebede göre ancak altı gün sayılacak kadar sınırlı zamanlarda yarattı. Sonra da Arş üzerine istiva eyledi. Alçaklı, yüksekli bu çeşitli yaratıkları, birbirine benzemeyen ve henüz bir tekrar ve birbirini takip devrine girmemiş olan ilk yaratılışlarıyla zaman zaman yarattıktan sonra hepsini hükmü ve tasarrufu altında tutarak, eşit bir şekilde hepsine sahip ve merci olarak, hepsi üzerinde dilediği gibi nizamlı ve muntazam bir ritimle hükümlerini de tatbike girişti. Yerden göklere, göklerden Arş'a varıncaya kadar bütün yaratıklar onun hüküm ve idaresinin altında ândan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmekte; O ise son bulma ve bozulmadan, ıztırab ve değişimden uzak tam bir hâkimiyet ve tam mülkiyet ile hepsi üzerinde bir düze hâkim; hepsinin üstünde mutlak bir yücelik ile ulu, her şeyden üstün bütün devletlerden, saltanatlardan üstün, yüceliğin en yüksek misali olan Arş-ı âlâ (en yüksek Arş)'dan da üstün ve daima üstün. Ve bununla beraber birbirlerine karşı mertebeleri ve dereceleri farklı olan bütün

varlıklara "Biz ona şah damarından daha yakınızdır." (Kaf, 50/16) âyeti gereğince nisbeti bir, adaletli ve hikmetli. "O'nun hiç bir benzeri yoktur." (Şûrâ, 42/11), "Her şeye şahit" , (Sebe', 34/47), "Her şeyi kuşatıcıdır" , (Secde, 41/54) tek ilâh olarak rablığını yerine getirmektedir ki, bu hükümranlık kayıtsız ve şartsız ve devamlıdır. Yani Tevrat tercemelerinde denildiği gibi yaratmadan sonra çekildi, dinlendi değil, yarattığı bütün varlıklar üzerinde devamlı bir saltanat, hâkimiyet ve bir düze yaratıcılık ve rablık ile işleri idare ve hükümleri icra etmektedir.

SİTTETİ EYYÂM Altı gün: Bazı tefsirciler bu altı günün dünya günleri denilen, bilinen günler diye kabul etmişlerdir. Gerçekte lugat bakımından "yevm" denilince önce güneşin yeryüzüne doğmasıyla batışı arasındaki zaman müddeti demek olan gün mânâsı akla gelir. Fakat henüz yer ve güneşin bulunmadığı yaratma sırasında bu mânâ ile bir gün tasavvur olunamayacağı açık ve Kur'ân'ın bir çok yerlerinde olduğu gibi "yevm"in vakit mânâsına geldiği ve dil bakımından bilindiğinden burada da "altı gün"ün, "altı vakit" mânâsıyla tefsir edilmesi lazım geleceği bir çok tefsirci tarafından hatırlatılmıştır. Bunun ölçüsünün ise bilinen güne eşit veya ondan kısa veya uzun olması mümkündür. Nitekim "Kim o gün, savaşmak için bir tarafa çekilme, ya da başka bir birliğe katılmak dışında arkasını döner (kaçar)sa" (Enfâl, 8/16) âyet-i kerimesinde "yevm" (gün) böyledir. "Sizin saydığınız (yıllar) dan bin yıl kadar süren bir günde" (Secde, 32/5) âyetinde, bizim saydığımız günlerle bin sene; diğer "Miktarı elli bin yıl süren bir günde" (Meâric, 70/4) âyetinde ise, elli bin sene miktarı ile açıklanmıştır ki, bunlar da "ahiret günleri" adıyla bilinir. Ve İbnü Abbas, Kâ'b, Mücâhid, Dahhâk gibi büyük tefsirciler de buna uygun tefsir etmişlerdir. Buna göre, "altı günde" demek, miktarı binlerce seneye varan "altı zamanda" demektir. Fakat açıklamadan kastedilen, bunların uzama miktarı değil, bu miktarın ezele, istivâ (hâkimiyet)nın mutlak ve ebedîliğine göre altı gün denecek kadar sınırlı zamanlardan ibaret bulunduğunu anlatmak olduğundan "altı gün" buyurulmuştur.

Bununla beraber dikkate şâyândır ki, burada rablığın, biri yaratma, biri hâkimiyet olmak üzere iki tecelli mertebesi olup, âlemdeki varlıkların önce sırf olağanüstü olan misalsiz bir yaratma ile başlayıp, bundan sonra bir nizam seviyesine girdiği ve her iki durumda da Allah'ın hâkimiyeti altında bulunduğu anlatılırken, "altı gün" ile özellikle gökler ve yerin âdet ve nizam

dediğimiz tekrar etme, benzeme ve birbirini takip ile devam ve uzama devirlerinden önce bulunan ve benzeşmeyen bir fark, örneksiz bir icad ile sırf olağanüstü olan ilk yaratma anları gösterilmiştir. Sırf olağanüstünün mutlak olan nizam ve hâkimiyet devirlerine nisbetle altı adedinin, sayıların derecelerine ve diğer günlere oranı gibi çok az olduğunun ifade edilmiş olması bakımından diğer bazı tefsircilerin dediği gibi bu altı zamanın dünya günleri ölçüsüyle ve hatta ondan daha az bir müddet olarak düşünülmesinde daha uygun bir mânâ vardır. Bu şekilde iki yaratılma arasında geçen benzer devam anları hâkimiyet hükmünde olmakla dürülüp bükülerek ve soyutlanarak önce dumandan cisimlere, sıcak ateşten toprağa, topraktan suya, sudan hayata geçmek gibi yalnız ilk yaratılma anlarının düşünülmesi gerekir. Sonra Fussilet Sûresi (9-12. âyetleri)nde bu altı gün hakkında bazı açıklamalar gelecektir, (oraya bak.) ki ona göre bunun ikisi göklere, dördü de yere ait görünmektedir. Bununla beraber Müslim-i şerifte rivayet edilen bir hadisin delaletine uyarak bazı tefsircilerin tercih ettikleri üzere "altı gün"ün yalnız yeryüzü ile ilgili olması da muhtemeldir ki, bu takdirde mânâ: "Rabb'ınız ancak o Allah'tır ki gökleri ve altı günde yeryüzünü yarattı." demek olur. Hasılı iş bu altı günün mahiyetinin tayini ve açıklaması hususları Allah'ın ilmine bırakılması gereken müteşabih bir mânâ olmakla beraber, bundan kesin olarak şu sonuçlara ulaşmış oluruz:

Birinci olarak, âlem kadîm (başlangıcı olmayan) değil, görüldüğü üzere bir olaylar toplamıdır ki, varlığında da, devamlı olmasında da yaratıcı olan Allah'a muhtaçtır. Ve yalnız onun hükmü altındadır.

İkinci olarak: Âlemin toplamı ezelî olmadığı gibi, bir defada ve basit bir şekilde yaratılmış da değildir. Başlangıçta çeşitli zamanlarda birden çoğa giden, bundan sonra çokluk içinde bir terkib (sentez) ve toplanmaya dahil olan fakat sonu olan derece derece bir ilerleme ile yaratılmış ve sonra bu ilerlemeye değişim ve benzeme içinde tekrarlanma ve devam etme ile düzenli, bir şekil verilmiştir ki, bu düzenli şeklin birbirlerini takibinin devamı da bir seviyede kendi kendine sabit ve karar kılmış değil, Allah'ın hâkimiyeti altında değişmektedir.

Bu derece derece ilerleme (tedric) mânâsı münasebetiyle burada şu iki soru meşhurdur: Birincisi : Yaratmadaki bu derece derece ilerleme (tedric) "Bizim buyruğumuz, yalnız bir tekdir, göz açıp yumma gibidir." (Kamer, 54/50) âyetinin delaletine aykırı değil midir? İkincisi; bir defada yaratma, Allah'ın kudretine delalette daha uygun olmaz mıydı? Cevap: Hayır. Gerçi bir yaratma, bir haysiyetle hem bir defaya mahsus hem tedrîcî olmaz. Bir defada oluş, derece derece ilerlemeye aykırıdır. Bununla beraber bir defa oluş, tedrîcin şartıdır.

Dereceleme çeşitli yaratma anlarının sıralanma ve devamı demek olduğundan aralarında yorum itibariyle zıtlık bulunan bir defada oluş ve tedric arasında gerçekleşme itibariyle mutlak umûm ve husus vardır. Her tedricde bir def'aten oluş vardır, fakat her defada tedric yoktur. Gerçekte Cenab-ı Hak her neyin yaratılmasını veya yok edilmesini isterse "ol" der ve derhal isteği dilediği şekilde vâki olur. Bir anda bir değil sayılamayacak ve hesap edilemiyecek şeyler yaratıp yok edebilir. Nitekim bir yağmur ânında ne kadar sayısız damlaların yaratılıp düştüğü ve bir doğma ânında hesabımıza sığmaz birçok hadiselerin bir anda vâki olduğu görülür. Ve Hakk'ın bütün işleri böyle tek olan bir vicdan bakışı ile görülür. Fakat bunun böyle olması, bakışların çoğalması ve devam etmesiyle, çeşitli veya birleşik yaratılışların çoğalma ve devam etme kudretini ortadan kaldırmaz. Çünkü ilâhî kudretin, hiç bir şekilde sona ermesi mümkün değildir. Şu halde tek emrin, bir anda pek çok şeyi yaratmaya kâfi gelmesi, buna karşılık yaratmalar arasında özel bir sıralama ile geliştirerek yaratma kudretine aykırı da olmaz. Hem dereceleme zamanlarının her birine göre "Bizim buyruğumuz yalnız tekdir." (Kamer, 54/50) hükmü doğrudur. Hem de toplamına göre bir dereceleme silsilesi ve sıralaması geçerlidir.

İkincisi: Yalnız bir defada yaratma, kudrete delalet etmede daha uygun da değildir. Çünkü bu tahsiste bir kudretin son bulması şüphesi vardır ki, ikinci bir yaratmaya imkân yok sanılır. Tertip ve terkib ile yaratma kudreti de durdurulmuş ve delilsiz bırakılmış olur. Evet Allah dileseydi bugünkü gökleri ve yeri bütün içerikleriyle bir defada yaratmaya gücü yeterdi. Fakat bu şekilde dünkü âlem olmaz, iki yaratılmış arasında bir sıralanma ve devam etme düşüncesine imkân kalmazdı. Diriden ölü, ölüden diri, ateşten toprak, topraktan su, çamurdan hayat ortaya çıkmak şöyle dursun, gece ve gündüz birbirini takip etmez, insandan insan bile doğmazdı. Atalarımız yaratılırsa biz olmazdık, biz olursak onlar olmazdı ve yahut hepimiz olur, fakat ata evlat olmazdık ve şimdiki yaratmanın imkânına delil bulamazdık. Ve o halde o âlem, bu âlem olmazdı. Hiç bir tedricen ilerleme olmadan bütün yaratıklar bir defada ve bir anda yaratılmış olsaydı, hiç biri diğerinin yaratılışına şahit olamayacağından, hem yaratma delili bulunmaz, hem de eşyanın tabiatı ilâhî tasarrufa mahkûm ve emre âmâde kılınmış olduğu anlaşılmaz; âlem, ezelî bir tabiat sanılırdı. Sonra "hiç bir derecelere ayırma bulunmasın" demek, "rabblık, ilâhlık bulunmasın" demek olduğundan da gaflet edilmemelidir. Şu halde bir çok def'aten yaratılışları da içine alan dereceleme ve sıralama ile yaratmanın kudret ve yaratıcının ilâhlığına delaleti açısından pek büyük önemi vardır. Ancak bu derecelemenin ilk yaratılışta

altı güne tahsisi meselesi kalır ki, bu da sırf ilâhî bir irade meselesidir. Bu tercih, fikrinde hür olanın seçimine aittir.

İSTİVÂ: Râğıb der ki: " (istevâ) fiilinin kullanılışı iki şekildedir. Birisi iki veya daha çok fâile isnad olunur. denilir ki "Zeyd ve Amr eşit oldu." demektir. Nitekim "Bunlar, Allah katında eşit olmazlar" (Tevbe, 9/19), "Bilenlerle bilmiyenler bir olur mu?" (Zümer, 39/9) buyurulmuştur. Diğeri de bir şeyin kendi zâtında doğru ve ölçülü olmasına denilir. "Üstün akla sahip (olan melek) doğruldu." (Necm, 53/6) gibi ki, "Onların sırtına binip kurulmanız için" (Zuhruf, 43/13), "Sen ve yanında bulunanlar, gemiye yerleştiğiniz zaman" (Müminûn, 23/28), "Gövdesinin üstüne dikildi." (Feth, 48/29) aynı şekilde Arap kelâmında "filanın işi mutedil oldu", "filan işçilerini idare etti" gibi ifadeler hep bu kabildendir. ile müteaddî olmasında bir istîlâ mânâsını gerektirir. ile müteaddi olmasında da bizzat veya tedbirle son bulma mânâsını gerektirir. Bu şekilde istivâ lugatte, bir düze olmak, istikrar etmek yani karar kılmak veya kararını bulmak, ulûvvve isti'lâ yani yükselmek veya yüksek olmak, diğer deyimle üstün olmak, bir düze kurulmak, eşit veya benzer veya denk olmak, dosdoğru varmak veya kasdetmek, isti'lâ etmek mânâlarına gelir.

ARŞ , esas itibariyle "sakf" demektir ki, bir binanın veya yerin yüksek muhîtini teşkil eder. Bir eve nisbette tavanı, tavanına nisbette üstündeki çatısı, kubbesi, tepesindeki köşkü, tahtaboşu, cihannüması (terası) hep Arş mânâsına dahildir. Buna ilave olarak çadır ve çardak gibi yükselen ve gölge veren her şeye de denir. Bu şekilde Arş anlayışının en kesin gereği ulvilik ve üstünlük mânâsıdır. Bundan dolayıdır ki arş, hükümdarların oturdukları "taht" anlamında meşhur olmuş ve tahtın gereği olan mülkten , izzet ve saltanattan kinaye de yapılmıştır. denilir ki, mülkün istilâ edildi, yıkıldı, bozuldu demektir. Mülkü kıvamında ve işi yolunda, emri muntazam ve ahenkli olduğu zaman da "Arşına hâkim oldu, mülkünün tahtına yerleşti." denilir. Bunlardan başka bir işi ayakta tutan şeye, bir şeyin esasına ve bir toplumun işlerini idare eden başkanlarına ve "avvâ' " denilen kuzey tarafın alt yanında Acûzü'l-Esed (arslan burcunun ucundaki takım yıldızları) ve Avşü's-Simâk (biri kuzey, diğeri güneyde iki parlak yıldız) da denilen dört küçük yıldıza, tabuta ve kuyunun dibinden adam boyu kadar taşla örüldükten sonra ağzına kadar yukarısına yaptıkları ahşaba, ayağın parmak tarafına doğru

yüzündeki yumruca tümseğe ve kuşun yuvasına da denilir. Ve birçok mânâlarda masdar da olur.

Âyetü'l-Kürsî'de açıklandığı üzere bazıları, "O'nun kürsüsü, gökleri ve yeri kaplamıştır." (Bakara, 2/255) âyetindeki Kürsî ile Arş'ın bir şey olduğunu kabul etmişlerdir ki, ikisini de "taht" mânâsından alınmış olarak düşünmüşler demektir. Fakat çoğunlukla nakledildiğine göre Arş, Kürsî'nin de üstündedir. Bu şekilde Kürsî, taht mânâsıyla düşünülürse Arş onu kaplayan saray ve sarayın tavanı gibi veya bütün memleketin muhîti gibi düşünülür Ve Kürsî, "Mevzii Kademi'l-Arş" (Arş'ın ayağının yeri) olduğu rivayetine göre "başşehir" mânâsıyla düşünülürse, Arş da "taht" mefhûmuyla düşünülür. Ve bu iki mânâ düşüncesiyle Arş, şeriat dilinde âlemin hepsini saran, sınırlamanın ve beşer aklının takdirinin dışında, hakikati Allah'ın ilmine bırakılmış bulunan yüksek bir muhît olmak üzere yaygın olmuştur ki gökler, cennet, sidre, Kürsî hep bunun altında tasavvur edilir. Bu bir sondur ki, âlem tasavvuru burada biter. Fakat Hakk'ın varlığı bitmez ve Sidre-i müntehâ geçilmeden Hak Teâlâ'nın cemalinin müşahedesine erilmez. Nitekim Resulullah (s.a.v) Mi'rac'da Sidre-i münteha'yı geçmişti. Birinci düşünceye göre Arş'ın ihatasının, mekâna ait bir ihata; ikinci düşünceye göre de manevî bir ihata (kuşatma) kabilinden olması gerekir. Şimdi bu mânâ şekilleri ile yüksek nazmından şöyle bir anlam ortaya çıkar: "....." Sonra da bir dize taht üzerine kuruldu. "......." Fakat bundan ne anlamalıdır?

Burada önce şunları dikkat nazarından uzak tutmamak gerekir:

1- Bilinen mânâsıyla "taht", bir hükümdarın, hükumeti icra ederken üzerine kurulduğu özel, mahdûd bir cisimdir. Fakat asıl önemi, cisimliğinde değil, gereği olan hüküm, izzet ve saltanatındadır.

2- Bütün göklerin üstünde ve bütün âlemi çevreleyen Arş'ın bilinen mahdut "taht" mânâsına, tamamen hakiki lugat mânâsı olarak uyuşmuş olamayacağı şüphesizdir. Bundan dolayı bunda muhakkak mecazî ve kinayî bir mânânın bulunması ve daha doğrusu Arş ve taht cins ismi iken (el-Arş)'ın şer'î konumla bir özel isim gibi düşünülmesi gerekir. Ve o halde bu Arşd'a cisim olma zarureti de iddia edilemez.

3- Arş bir cism-i küll olsun, fakat yön ve cisimliğin hepsi bunda son bulacağından, bunun üstünde cisim, mekân, yön tasavvuru çelişkili olur. Burada "Sidretü'l- müntehâ" anlayışını iyi düşünmek gerekir.

4- (Alâ) kelimesinin hakiki mânâsında ne mekâna, ne zamânâ ait bir zarflık yoktur. Bu bir isti'lâ ifade eder. Gerçi ulûv (yükseklik) ve fevkiyyet (üstlük, üstte olmak) bir yön anlatır. Fakat (el-Arş) anlayışı, bütün mekân ve yönleri kapladığından, bu isti'lâda yön de düşünülmüş olamaz. Ve bundan dolayı "Arş üzerine", mekân üstü ve yön üstü, çok yüksek bir yükseklik ile isti'lâ ifade eder ki, asıl gerçek isti'lâ (Yükseliş) da budur. Bu, bütün izafetleri altına alan öyle bir isti'lâdır ki, hiç bir kayıt ve nicelikle şartlanmış olmadığından ihata mümkün değildir. Biz bu yüksekliğin ifade ettiği mâlûlûn izâfetini illet (sebeb)e, mahkûmun hâkime, netice itibariyle bütün varlığı mümkün olanların, varlığı vacib olana, bütün yaratıkların yaratana olan etkilenme ve muhtaç olma nisbeti olmak üzere kendi izafetimizle düşünebiliriz.

5- İstivâ gerçekte sırf cismanî bir anlam değildir. Bunun cismanî olup olmadığına, isnad olunduğu fâili veya medhûlü (dahil olduğu kelime) de bir karîne olur. Mesela "işine hâkim oldu" denildiği zaman bu istivânın cismanî olmadığında şüphe yoktur. Aynı şekilde "filan işine hâkim oldu" denildiği zaman da böyledir. Burada ise fâil, "Kendisinin hiç bir benzeri olmayan" (Şûrâ, 42/11) Allah Teâlâ'dır. Şu halde Arş üzerinde ilâhî istivâyı Allah ile Arş'ın gerisindeki yaratıklar arasında bir uzaklık, bir mekânî aralığı gerektiren cismanî bir mânâ ile düşünmeye imkân yoktur. Zira "Biz ona sizden daha yakınız, fakat siz görmezsiniz." (Vâkıa, 56/85).

6- Bir hükümdarın tahtına oturup kurulması anlamında bile asıl kastedilen mânâ, cismanî bir oturuş değil, hükümdarlık sıfatıyla nitelenmesidir. Bu öyle bir mânâdır ki, hükümdarın taht sayesinde değil, tahtın hükümdar sayesinde ayakta durmasını ifade eder. Ve bir hükümdarın tahtında devamlılığı, cismen taht üzerinde oturup kalması değil, hâkimiyetinde devamlılığı ve bâki olması demek olur. Fakat bu mânâ diğer hükümdarlarda ve tahtlarda tam, mutlak ve hakiki değil, geçici, nisbî ve ârızîdır. Bunun mutlak hakikati ancak Allah Teâlâ'ya mahsustur. Şu halde istivâdan bu mânânın Allah'da zâtî, tam ve hatta tamın üstü mutlak ve hatta mutlak üstü ve hakiki yani cismaniyet ve rûhâniyet gibi imkanî bir vücud ile değil, zarurî bir vücûd ile oluşmuş olduğunu anlamak gerekir. Bunu anlayabilmek için de varlığın gerçeğinin yalnız cisim ve cismaniyete mahsus olmadığını ve hatta cisimliğin gelip geçici ve izafî bir varlıktan ibaret bulunduğunu ve Hakk'ı bilmek için cisim ve ruhun üstüne geçilmek gerektiğini sezmek şarttır. Bunun içindir ki, cisimden başka varlık, cismanî yükseklikten

başka yükseklik duyamayanlar, bu konuda şer'an bir dereceye kadar özürlü sayılırlar.

7- İstivâ bir fâile isnat edilmiş ve Arş'a da cer harfi ile bağlanmış bulunduğu için, bunda Allah Teâlâ'nın Arş seviyesi ile eşitlik veya birliğine değil, tersine Arş'tan üstün yükseklik ve mutlak büyüklüğüne delalet vardır. Yani "Arş ile beraber istivâ etti" değil, "Arz üzerine istivâ etti"dir. Bu ise Allah'ı, âlemin kendisi ile birleştiren hulûl veya ittihat görüşlerini red ve iptal ile "her şeye şahittir", "her şeyi kuşatıcıdır", "onun hiç benzeri yoktur" mânâlarının sonsuzluğunu hatırlatan nezih bir tevhid ispat eder. Şu halde bunda bir teşbihi (benzetme) değil, pek yüksek bir tenzihi tasdik etmek gerekir.

Bunun için bu meselede büyük âlimler şu iki mezhepten biri üzerindedirler: Birincisi Selef mezhebidir ki, Allah Teâlânın mekân ve yönden yüksek olduğunu kesin bir şekilde tasdik etmekle beraber Arş üzerine istivâsı sıfatına da - Allah'ın irade ettiği şekilde - iman etmek ve tafsilatıyla te'viline dalmayıp, "Onun açıklamasını ancak Allah bilir." (Âl-i İmran, 3/7) âyetinin delaleti üzere hakikatini Allah'ın ilmine bırakmaktır. Ehl-i Sünnetçe asıl tercih ve itimad edilmiş olan da budur:

"Ey dayımın oğlu, Arş'ın Rabb'ı, Arşın üstündedir, fakat yerleşme vasfı olmaksızın".

İmam Mâlik b. Enes hazretlerine bir gün bir adam "istivâ nasıldır?" diye bu âyetteki istivânın nasıl olduğunu sormuş ve İmam Mâlik de biraz başını eğip murakabeye daldıktan sonra vücûdundan şiddetli bir ter boşanmış ve demiştir ki: "İstivâ malûm; keyf (nasıl), makul değil; buna inanmak vacib ve bu soru bid'attır. Sanıyorum ki sen sapık bir adamsın". Bundan sonra emretmiş, o adamı huzurundan çıkarmışlar. Aynı mânâ selefin daha birçoğundan nakledilmiştir. Bizim Hanefilere göre asıl rivayet edilen de, "Arş üzerine istivâ, Allah Teâlâ'nın keyfiyetsiz bir sıfatı" olduğudur.

İkincisi, sonradan ortaya çıkıp istivâdan tecsîm (cisimlendirme) veya ittihat (birleşme) şüphesi çıkarmaya çalışan ve selefin sözlerini bu konuda bir çeşit kapalılığa sevketmeye kalkışan nefsine düşkün kimselere karşı müteahhirîn (sonra gelen âlimler)in tercih ettikleri doğru te'vil mezhebidir ki, aklî ve naklî delillere göre Allah Teâlâ'ya nisbeti caiz olmayan bâtıl ihtimalleri atarak caiz olduğunda

şüphe edilemiyecek doğru bir meâl araştırmaya girişmektir. Bunda başlıca üç, dört görüş hasıl olmuştur:

1- Yukarda gösterildiği üzere lisan örfünde "Arş'ı hükmüne aldı", "mülkünün tahtına yerleşti" deyimleri, tam sahip olmakla işin intizamından kinâye olarak kullanılır ki, "mülkü bozuldu"nun zıddıdır. Şu halde "sonra Arş üzerine hükümrân oldu" âyetinde de en açık ve en olumlu mânâ "bütün yaratıkları üzerinde devamlı emrini yürütmek ve muntazam bir şekilde hükümleri icra etmek sûretiyle eksiksiz kudretin nüfuzu ve iradenin cereyan etmesinden" kinaye olmasıdır. Bu mânânın gerçekte hakikatı şüphesiz olduğu gibi devamında "O, geceyi, durmadan onu kovalayan gündüze bürüyüp örter; güneş, ay ve yıldızlar emrine âmâdedir." aynı şekilde Yûnûs Sûresinde "Sonra arş üzerine hükümrân oldu, işleri nizama koyar." (Yûnûs, 10/3) buyurulması buna bir karine veya tefsirdir. Hasan-ı Basrî hazretleri bunu "işine hâkim oldu" diye ifade etmiştir ki, aynı mânâyı mecazî isnat şeklinde göstermiş demektir. Yani istivânın Allah'ın zâtına nisbeti hakikatte fiil ve emrinin vasfı olması itibariyledir. "Sonra" buyurulması da buna bir karine gibidir. İlk yaratma lahza (an)ları mukayesesi mümkün hiç bir denk ve misal ile geçmemiş olan ve hiç bir tekrarlama ve benzeme devamını içine almayan çeşitli yaratıklarını yeniden yeniye yaratılmaları ile cereyan ettiği, diğer deyişle altı gün henüz tekrar etme devrine girmemiş bulunduğu için ilk önce yaratma hiç bir devamlılığı içine almış olmayacağından o demlerde istivâ düşünülemez. O vakitler rabbânî tecellîler "Onun Arş'ı su üzerinde idi." (Hûd, 11/7) âyetinin delaleti üzere hiç bir seviyede durmayan çeşitli bir cereyanı ifade eder. Mesela bir bulut, bir duman, ondan bir göksel cisim, ondan ateş, ondan toprak, ondan su, ondan bitki ve hayvan yaratılır giderken bu fiilde henüz bir âdet, bir devamlılık, bir istivâ yoktur. Hepsi olağanüstü, hepsi çeşitlidir. Fakat yaratma böyle soyut bir fark ve değişim cereyanından ibaret kalmamış, değişim içinde az çok bir benzeme ile bir düze tekrar ve devam etmiş, genel bir değişim ile değişen ve içerikleri başka başka bulunan yaratıklardan sonra cüz'î değişim ile çeşitli müttefik ve benzer yaratıklar da yaratılmış, yaratılanlar değiştirilmeye ve düzeltilmeye, sonradan olma ve yok olma devam etmeye, mesela buluttan ateş ve su, su ile topraktan hayat bir defa değil birçok defalar yaratılmaya ve giderek bitki bitkiden, hayvan hayvandan, insan insandan yapılmaya başlamış ve artık o zamandan itibaren zamanda bir devir, çeşitli işlerde bir tertip ve devamlılık tecelli etmiştir ki, buna "sünnetullah" (Allah'ın sünneti), "âdetullah"

(Allah'ın âdeti) denilir. Bu istivâ vasfı bundan itibaren düşünülebilir. İşte "yarattı, sonra istivâ etti" terâhî (gecikme)si de buna işaret eder. Hasılı istivâ, ne bir fiil, ne de sırf değişme ile değil, bir tekrarlama ve benzeyiş nisbeti ile düşünülebilir. Bu ise zatında çoğalmadan, artmadan, değişmeden münezzeh olan Allah Teâlâ'nın ancak fiilleri arasındaki uyuşma nisbeti itibariyle bir fiilî sıfatı demek olur. Nitekim Süfyân-ı Sevrî hazretleri bunu: "Arş'da bir iş yaptı ki, ona istivâ ismi verdi." diye ifade etmiştir. Diğer bazı âlimler de: Yani hepsi Allah Teâlâ'nın "Sonra göğe yöneldi ve onları düzenledi." (Bakara, 2/29) âyetinde açıklanan düzenlenmesiyle muradı üzere istikamet aldı demiştir ki, bu da kinâyede anılan işin intizamı ile devamı, iradenin cereyanı mânâsının diğer bir ifadesi olarak fiil sıfatına işaret demektir. Ancak bunda istivânın esas itibariyle yaratıkların vasfı olması hususunu tercih şüphesi vardır. Halbuki âyet bu istivâyı Arş'ın da üzerine geçirmiş olmak itibariyle Allah'a tahsis eylemiş yani mahkûmun mahkûmiyete istivâsını değil, yalnız hâkimin hâkimiyette istivâsını anlatmıştır.

2- İstivânın, istilâ mânâsına olmasıdır ki, "Yarattıktan sonra da başından sonuna kadar hepsini kudret ve galibiyeti, velâyet ve hâkimiyeti altında tuttu." demek olur. Bunun "Her şeyi kuşatıcıdır" (Secde, 41/54) mânâsıyla münasebeti açıktır. Bununla beraber istilâ, ihatadan daha şûmullüdür. Gerçi İbnü Arabî, "biz istilâ mânâsına bir istivâ bilmiyoruz" demiş ise de şâirin:

"Bişr, kılıçsız ve kan dökmeden Irak'ı istîlâ etti." beytiyle şahit getiririlerek buna cevap verildiği meşhurdur.

3- Arş'ın, mülk ve memleket; istivânın, istîlâ mânâsına olmasıdır. Bu da öbür mânâlarla yakından ilişkili olmakla beraber, ayrıca bazı faydalara da işaret etmektedir. Birincisi: nın mânâsına özellikle bir dikkat nazarını celbedicidir. İkincisi: Allah Teâlâ'nın, kendilerini mutlak hâkim gibi sayan beşerî saltanatlar üstündeki yüksek hakimiyetine öbür mânâlardan daha çok bir hatırlatmayı içine alır. Üçüncüsü: Allah Teâlâ'nın yalnız fiilî sıfatı itibariyle değil, bütün zâtî sıfatıyla yüce ve mutlak kemâlinde ısrar eder. Ve bu bakış açısından (sonra) nin mânâsındaki gecikme, yaratma ve istivâ arasında değil, beyan mertebesine ait rütbeyle ilgili bir gecikme olur.

4- Bir de şöyle

"Arş'ı istivâ etti", yani Allah'a nisbette her şey eşittir. Hiç bir şey ona diğer bir şeyden daha yakın değildir. Çünkü Allah Teâlâ bir mekânı bırakıp da, diğer mekâna giren cisimler gibi değildir" diye de tefsir edilmiştir ki, ilâhî nisbette, mesafeyi reddetme ve adaletin ispatı açısından bilhassa dikkate şâyân bir mânâdır. Yani Allah Arş üzerine öyle bir istilâ ile istivâ etmiştir ki, gökler ve göklerde bulunanlar ona daha yakın, yer ve yerde bulunanlar daha uzak bir mevki ve mesafede değil, hepsi eşit bir nisbettedirler. Bundan istivânın eşitlik mânâsına alındığı sanılmamalıdır. Zira maksat, eşitliğin lüzumu veya gereği olan zâtî veya nisbî bir vasıftır. Nitekim istivânın diğer mânâları da eşitlikten vazgeçmekle düşünülür. Bu mânânın mekânlıkta düşünebileceğiniz misali, eşit iki taraf arasındaki ortanın ve dairenin çemberine göre merkez konumundaki istivâ ve ortada olmaktır ki, bunda eşitlik oranı iki taraf veya çember noktalarına ait olur. Ve orta ve merkezde ancak bunlara bir kararda nisbet edilmiş olarak mânâsı düşünülür. Bu şekilde Arş ve Taht anlamı, çevreleyen mânâsından başka, bir de merkezcilik fikrini telkin eder. Fakat unutmamak gerekir ki, muhît (çevreleyen)in gerisinde olan çeşitli noktaların merkeze oranı eşit değil, farklı uzaklıktadır. Halbuki "O, gökte de ilâhtır, yerde de ilâhtır." (Zuhruf, 43/84) âyeti delaletince ilâhî nisbette böyle bir farklılık da düşünülemeyeceğinden bu tefsir, ilâhî istivânın bu geometrik mânâya da ölçü olamayacağını ve bunu anlamak için bütün uzaklık ve mesafe kaydının da kaldırılması gerekeceğini özellikle anlatmıştır. Ve gerçekte mekan ve yön, uzaklık ve mesafe anlayışları da Arş'ın altındadır, "Arş'ın üzerinde" değildir. Allah, her şey üzerine bidüziye hazır ve nâzırdır. Onun tıpkısına benzer hiç bir şey yoktur. Şu halde istivâsı da, mahiyeti belli olan hiç bir istivâ ile kıyas kabul etmez. İlâhî zatı ve sıfatı hakkında varid olan kelimelerin, yalnızca lugata ait gerçeklerin mânâlarıyla değil, birer şer'î hakikat olarak düşünülmesi gerekir. Bunun için burada Arş ve Taht'ın ulvî gerekleri olan hüküm ve saltanatın intizam, emir ve iradenin yerine getirilmesi, istilâ (zaptetme) ve isti'lâ (yükselme)'yı, gücün sınırını ve tam adaleti unutup da istivâ kelimesinin lisanda oturma veya ayakta durma ve korunma ile istikrarda da kulanıldığından dolayı, Allah tıpkı bir taht, bir sandalye veya dam üstünde duran bir şahıs vaziyetinde Arş'a dayanmış bidüziye oturuyor veya dikiliyor veya yatıyor gibi bir düşünceye sahip olmak, aklen ve şer'an pek büyük bir cahillik olur. Böyle bir mânâya lafzın lugat bakımından müsaadesi varsa da şer'an ve aklen yoktur. Ve işte yukarda açıklanan mânâlar bilhassa bunu anlatmak ve öyle vehmi defetmek içindir ki, her biri doğru bir mânâdır. Yüksek nazmın da hepsine

hem dil, hem din ve hem akıl yönünden ihtimali ve müsaadesi vardır. Bununla beraber en doğrusu bunları bütünüyle düşünmek ve ihatası mümkün olmayan ilâhî istivânın hakikatinde durmak lazım gelir. Çünkü yaratma, gökler ve yer, altı gün, Arş mefhumlarında bile, idrakimizi aşan bir esası vardır. O halde bütün bunların üzerine taallûk eden istivânın hakikati, idrak seviyemizden pek yüksek olduğunu itiraf etmelidir. Bu bakımdan iman edilecek tefsir Selef'in çoğunluğunun mezhebine göre tefsirdir ki şudur: Allah, gökleri ve yeri özel vakitlerde yarattı, sonra da hudûs (sonradan olma) ve yok olma, bir yer tutma ve yön şüphelerinden münezzeh olarak murad ettiği mânâ ile Arş üzerine istivâ eyledi". Fakat böyle demek, bu yüksek nazımda bizim anlayabileceğimiz hiç bir mânâ yoktur demek olmadığından da gaflet edilmemek gerekir ki, bu âyetin devamı açıklayıp izah edecektir.

Baksanıza: Geceyi gündüze bürüyor. İsti'lâ ve hâkimiyetin en geniş görünümlerinden olan bu iki zıt yaratığın birini diğerine ard arda kaplayıp duruyor. Âlemin idaresinde ışığı karanlığa giydirip örttürdükten sonra, bir de çevirip karanlığı ışığa giydiriyor. Onu ona örtü yapıp sardırıyor. Burada hem "Geceyi gündüzün üzerine doluyor." (Zümer, 39/5) hem "Gündüzü de gecenin üzerine doluyor." (Zümer, 39/5) kavramlarına, biri ibaresiyle biri de işaretiyle olmak üzere delalet vardır. Iğşâ, babından olmak ve bunda birinci mef'ûlün mânâ bakımından fâil olması asıl bulunmak hasebiyle gecenin gündüzü gaşyetme (örtme)si yani "Geceyi, gündüzün üzerine doluyor." (Zümer, 39/5) kavramı ibaresiyle olması açıktır. Yani her akşam görülüyor ki, Allah Teâlâ âlemde ruhları ve nefisleri (objeleri ve subjeleri) isti'lâ etmiş mulût-ı küll (her şeyi kuşatan) ve hâkim-i küll (herşeye hâkim) gibi görünen gündüz yaratılışının; mekân ve zamana bağlı yayılma ve devamıyla aydınlık hissini, hem göz gündüzünü, hem öz gündüzünü bir akşam emriyle dürüp karanlığın, karanlık hissinin içine sokar, gece yaratılışının isti'lası altına verir. Gün ufuk ve histen kaybolur, karanlık içinde his altında bir âleme girer, cihan başka bir cihan olur. Parlayanlar söner, sönenler döner, renkler ve şekiller siyahlar giyer, yayılan mekânlar dürülür bükülür, durmaz zamanlar tutulur geçilir, gözler kararır, gönüller daralır ve siz artık gündüzü ve onun emrindeki her şeyi ve kendinizi gece içinde, bir hayal altında sinmiş, gizlenmiş, mağlub, mahkûm, hapsedilmiş bulursunuz. Ve hatta öyle kendinizden geçer, uyur, yokluk karanlığına gömülürsünüz. Hem ne halde kendinizden geçirttirir? Bu, onu aceleci bir şekilde isterken, yani gündüz geceyi veya aksi takdirde gece gündüzü teşvik ile kandırılmış, heyecanlandırılmış bir

tâlib gibi bütün sürat ve hızıyle aralıksız takip edip kovalarken, Allah teâlâ gündüzün bu aceleci isteğinin zıddına o mağlub ve mahkum geceyi getirir bir anda tepesine geçirir, bir anda gâlibi mağlub, mağluba gâlip kılar. Ve bu örtmeyi dilediği kadar devam ettirir, bir kerre değil devamlı yapar. İşte bunu yapan Allah'tır. Bu örtmede ilk ânı itibariyle bir yaratma müşahedesi ve bunun devam ve tekrarında bir ilâhî istivâ delili vardır. Bu şekilde ne gündüz geceyi geçip tamamen mağlub edebiliyor, ne de gece gündüzü "Ne de gece gündüzü geçer." (Yâsîn, 36/40) böyle bir dönme hareketinin devam etmesiyle disiplinli bir idare altında alt, üst, iç, dış olarak döner döner giderler, bir düziye Allah'ın saltanatını ilan ederler. Gerek mekân ve gerek zaman, gerek âfâk (objeler) ve gerek enfüs (subjeler) açısından âlem ne yalnız bir gündüz devleti olur, ne de yalnız gece. Aynı şekilde bunlar âlemin bir kısmında daima biri, bir kısmında da daima diğer biri sabit ve devamlı olmak üzere iki bağımsız devlet de teşkil edemezler. Her biri, her an nöbetleşe karşılıklı olarak bir istivâ noktasından geçer, üst ve adaletli bir idarenin hüküm ve nüfuzu altında değişimle biri diğerini örtüp ve kaplayıp emri altına alarak devrederler. Öyle bir idare ile devrederler ki, yalnız takip etme ve birleşme ile kalmaz, karşılıklı olarak biri diğerini örtmekle birbiri içine de girerler. Gündüz gecenin ardında, önünde, halef ve selefi (kendisinden sonra ve önce geleni) olduktan başka, altında veya üstünde, içinde veya dışında memuru ve tâbii de olur. Dünkü gündüz, hem bu gecenin önüne geçmiştir, hem de içinde ve altında gizlenmiştir. Bununla beraber ne gündüz geceye döndürülür, ne de gece gündüze: Görünümleri saklı, değişimleri mazbut, fakat isti'lâları denk olarak ve nöbetleşe altı üstüne getirilmiş ve kararlı. Halbuki gündüzün tabiatına ve aceleci talebine bakılınca, bir kerre nûr (ışık) karanlığı çiğnedikten, gündüz geceyi örttükten sonra bir daha bırakmaması, daima geceye hâkim kalması, istîlâ ettiği yerde sönmemesi, yani istivâsına mutlak bir şekilde sahip olması gerekirdi. Aynı şekilde gecenin tabiatına bakılınca da gündüzün asla meydana çıkmaması, gecenin Arş'ın istivâsına sahip olması gerekirdi. İkisine birden bakılınca da aralarında ne bir devir, ne bir hareket bulunmaması, her birinin diğerini eşit olarak durdurup faaliyetini engellemesi gerekirdi. Demek ki gece ve gündüzün talebi gibi yaratıklara nisbet olunacak bir devamlılık, bir tabiat yok değildir. Herhangi bir şey soyut olarak kendine ve kendi haline göre düşünüldüğü takdirde bir devamlılık vasfını kazanır ki, buna onun tabiatı veya zâtının gereği denilir. Fakat tabiat, kendi kendine etkileyici ve hâkim değildir. Nitekim gece ve gündüzü, tabiatlarının gerektirdiğinin tersine mahkûm eden bu iş, her ikisinin ve tabiatın

üstünde bir iştir. Şu halde hakiki gereklik (icâb) de icat gibi tabiat üstüdür. Mesela tabiat açısından bakıldığı zaman harekete getirilen her hangi bir cismin uzayda sonsuza kadar doğru hareket ile hareket edip gideceği düşünülür ki, buna atalet (tembellik) veya istishâb denir. Gerçekte bütün aklî hareketlerin mantıkî gibi tasavvur olunan ve tabiat gereği denilen ıttırat (birbirini takip etme) kanununun hükmü budur. Halbuki incelendiği zaman âlemde böyle bir hareket yoktur. Bir zıddının karşı koymasına maruz olmayan ve tabiat gereği durdurulamayan ve değiştirilemeyen hiç bir şey bulunmuyor. İşte bu öyle bir noktadır ki, bize eşyanın tabiatının hâkim değil, mahkûm olduğunu gösterir. Olayları tayin ve icab eden gerekli sebebin tabiat üstü olduğunu ve istishâbın ispat edici bir delil olmadığını ortaya çıkarır.

Şimdi bütün âlemin mekân ve zamanda, görünür ve görünmezde gece ve gündüz hükmünün dışına çıkmadığı, âlemin tamamen veya kısmen gündüz veya gece içinde bulunduğu, yani zaman zarfı, mekân zarfından daha geniş olup, mekân zarfının, ya gece veya gündüz halinde bir zaman zarfı ânına sığdığı, ışık ve karanlığın uzamasıyla gece ve gündüzün de zaman zarfı tabiatının iki karşıt sınırını çizdiği düşünülünce, ikisi bütün âlemi kaplayan ışık ve karanlığı, gece ve gündüzü birbirine katan ve yaratılışlar üzerinde etkili olan bu örtme ve idare emri bütün âlemin üstünde Yaratıcı Allah'ın "O, her gün (her an) bir iştedir." (Rahmân, 55/29) âyeti delaletince doğrudan doğruya, bir emir ve tasarrufun ve Arş üzerine rabbanî istivânın her gün tecelli eden görünen bir delili olduğu derhal idrak olunur. Aynı hüküm ve tasarruf, aynı idare, aynı delil, çekme ve itme, hareket ve sükûn, sıcak ve soğuk, yaş ve kuru, hayat ve ölüm, gam ve sevinç.. gibi bütün çift zıtların karşılıklı ve nöbetleşe dönme ve hükümlerinde artı ve eksi elektrik gibi bütün çeşitli tabiatların çift oluşlarında ve hatta tek tabiatın şekillenmesinde bile cereyan eder. Bütün anlaşanların ayrılıkları, ayrıların birleşmeleri, zıtların dönme ve nöbetleşmeleri doğrudan doğruya yaratıcı Allah'ın yaratıkların tabiatı üzerinde hâkim olan istivâsını gösteren birer şahittirler. Fakat gece ve gündüz bunların hepsini içine aldığından "gece ve gündüzün örtünmesi" tabiatlar üzerindeki bütün bu tasarrufların görünenlerde ve görünmezlerde en genel ve en açık bir resmî tebliği: "bu, onu aceleci bir şekilde isterken" âyetindeki zıt ilişkinin içine almış olduğu bütün karşıt münasebetleri hatırlatmakla bu örtme ânında değişim mukadderatına uğrayan iki zıddın tabiat bakış açısından bulundukları hallerini tasvir etmek ve bu hali tersine çeviren ve değiştiren örtme emrinin tabiat üstü olan ve doğru istivâyı gösteren karakterini açıklamak ve ortaya çıkarmaktır.

TALEB: Ayn veya mânâ herhangi bir şeyin ele geçmesi için varlığını araştırma ve takip etme demektir.

HASÎS : masdarından fail mânâsında feîl veya mefûl olarak veya mânâlarına gelir ki, burda biri talib (isteyen)in, biri de matlûb (istenilen)un hâlini gösterir. Hass ise ilgi göstererek ve teşvik ederek kandırıp kızıştırmak veya kanıp kızışmak demektir ki, müteaddî (geçişli) ve lazım (geçişsiz) da olur ve bir ısrarı, aceleyi ve sür'ati gerektirir. Bunun için "hasîs", sadece süratli veye süratlendiren mânâsına da gelir. Bundan dolayı gündüzün geceyi hasîs olarak talebi de sürat ve ısrar ile aralıksız bir şekilde takip etmesi mânâsıyla tefsir edilmiştir. Bu takip ve sür'at hallerinin böyle hass ve taleb gibi iki ruhî kelimeyle ifadesi ise bir hayli ince nükteleri ve mânâları akla getirir:

Önce: bunda bu örtme ânının önemini iyice düşündürmek için ruha ve ruhî olaylara bir dikkat nazarını çekmek vardır ki, bu da şu faydaları içerir:

Birincisi: Gece ve gündüzün hayat ve ruhâniyetle olan önemli ilgisini hatırlatır.

İkincisi: Ruh ve ruhî olaylarda olmadan mekân ve zamanda hiç bir takip ve hareket düşünülemiyeceğine işaret eder.

Üçüncüsü: Gece ve gündüz kavramlarının yalnız âfakî (nesnel) değil, enfüsî (öznel) haysiyetle de düşünülmelerinin gereğini hatırlatır.

Dördüncüsü: Bir gündüzün devamı demek olan ve isteği ile ifade olunan hareket, gündüzün kendisine isnad olunması gereken bir fiil, yani güneş ışığının özel meylini ifade eden bir tabiî fiili olmakla beraber, bunun sırf kendi kuvvetiyle kalmayıp, dışından mün'akis, (tersine dönmüş) olan ve hass ile ifade edilen bu etkinin te'yid ve harekete geçirmesi ile de ilgili olduğu ve hatta bu tabiî fiilin mağlub edildiği örtme sırasında bu dış etkinin fazlaca ortaya çıkmış bulunduğuna işaret edilirken, bu hareketin ne yalnız mekanik, ne de yalnız dinamik olmayıp iki hususu da içine aldığı anlatıldıktan başka, bunun birisinin "taleb", birisinin de "hass" ile anlatılması her iki durumun sırf şuurla ilgili değilse bile, şuur ile ilgili manevî bir emre râci olduklarına ve anılan örtmenin bütün bunların zıddına olarak vâki olduğuna işaret edilmiş bulunuyor. Ve sonra bu işaretlerin sonucu olarak şu anlatılmış oluyor ki: Anılan örtme hem âfâkî (nesnel) , hem enfüsî (öznel)dir. Gece ve gündüzün örtmesi ânında ilâhî istivânın delili olan hakkın işi; mekânı zamanda, zamanı ruhta, ruhu bir emirde

dürüp uçurarak zihni dışa uyuşturan bir örtme ânında yani "Bizim buyruğumuz yalnız biz tekdir, göz açıp yumma gibidir." (Kamer, 54/50) âyetinin delaleti üzere rabbanî bir izafetten ibaret olan bir emirde, özetle ortaklığı reddeden bir kabullenme hükmünde tecelli eder. Yoksa binlerce gece ve gündüz geçirip de ruhu duymayanların bu tecelliden ve bu delilden haberleri bile olmaz.

Şurası bilinmektedir ki, gündüz Güneş'in, gece de diğer gök cisimlerinin bir saltanatı görünür ve bundan dolayı gündüzün süratli ve hırslı talebi Güneş'in talebine döner. Şu halde gündüzün ısrarlı talebine rağmen geceye örtülüşündeki mağlubiyet, Güneş'in bir mağlubiyeti demektir. Gerçekte bununla Güneş istilâ etmiş olduğu bir memleketi bir anda terketmeye mecbur edildikten başka oraya sarfedip yaymış olduğu ışığının da derhal söndürülmüş olduğu şüphesizdir. Gündüzün geceyi örtmesinde de diğer cisimlerin hükmü böyledir. Bunun için gece ve gündüzün bu örtmesinden şu da sabit olur ki Allah, Güneş'i, Ay'ı ve bütün yıldızarı da emrine müsahhar (boyun eğdirilmiş) olarak yaratmıştır. İbnü Âmir kırâetinde okunduğuna göre, Güneş, Ay ve bütün yıldızlar onun emrine boyun eğmişlerdir. Hiç biri varlık ve fiilinde bizzat icad eden (mucid) ve gerekli kılan (mucib) değildir. Hiç biri Allah'ın emrine, irade ve tasarrufuna karşı direniş ve muhalefet göstermez ve gösteremez. Gerek gündüzün sultanı görünen Güneş, gerek gecenin melikleri gibi görünen Ay ve yıldızlar, "Ve her göğe emrini vahyetti" (Fussılet, 41/12) âyeti delaletince kendilerine verilen ilâhî emre itaat ve uymak zorundadırlar. Yaratılışları, mahiyetleri, tabiatleri, aldıkları emre uymaktan ibarettir. Allah, göklere ve yere "İstiyerek veya istemiyerek gelin. " (Fussılet, 41/11) buyurmuş, onlarda "İstiyerek geldik." (Fussilet, 41/11) demişlerdir. Hiç biri kadîm (ezelî) olmadığı gibi, mahkûmluktan azâde bir Arş'ın istivâsına sahip de değillerdir. Hepsi yaratılmış mahlûk, hepsi ilâhî iradeye tâbi, rabbanî saltanatın icabına boyun eğdirilmiş, onun tedbir ve hikmeti ile evirip çevirmesine göre cereyan eden görevliler ve memurlardır. Yürü derse yürürler, dön derse dönerler, dur derse dururlar, parla derse parlarlar, sön derse sönerler... Kendilerine ve kendi mukadderatlarına kendileri hâkim olmayan bütün bu cisimler, kendi kendilerine ve sırf kendi adlarına ne bir şey icad edebilirler, ne de bir şeye hâl ve şân icab edebilirler.

İyi bilmeli ki bütün yaratmak da O'nundur, emir de.

Baştan sona takdir etme ve tekvîn (var etme) de O'nun, kabul etme ve şerîat koyma da. Şu halde hacim ve miktarı bulunan yaratıklar da O'nun mülkü, onlar üzerinde cereyan eden hacimsiz miktarsız emirler de. Yani yaratma da O'nun, yürütme de O'nun; cisim ve cisimlikler, madde ve şekil, O'nun icad ve yapısı, onları yürüten kuvvet ve ruh O'nun tesir ve izafeti. O'ndan başkası ne yokluğa vücut verebilir, ne de mümkünlere vücub. Var etme O'nun, vacib kılmak O'nun, harika O'nun, kanun O'nun, bütün mâsivâ (Allah dışında her şey) O'nun hükmü altında yaratma ve emrinden ibaret. O ise her şeyi yaratan ve mutlak tasarruf sahibi, gerçekte ne O'nun icadına dayanmayan bir mevcut bulunabilir, ne de onun emir ve icabına uymayan emirler, emir olabilir. Allah, âlemlerin Rabbi, çok yüksek ve çok büyük. Hayır ve bereketine, yükseklik, şânına, kudretinin azametine sınır ve son yok. "Dikkat ediniz, yaratma da, emir de O'nundur." tenbih ve özetlemesinden sonra akıl sahibi âlemlerinin diğer âlemlere üstünlüğünü ifade eden "âlemlerin Rabbi" vasfıyla özellikle akıllılar âlemi üzerindeki ilâhî rablığa dikkat nazarının çekilmesi, hem âlemler içinde akıl sahiplerinin özel şerefini, hem de Allah'ın yücelik ve büyüklüğünün akıl üstü olduğunu hatırlatmadır. Yani gözü, özü olanlar iyi dikkat etmelidir ki, gökleri ve yeri vakit vakit yaratıp şu âlemin tümünü kuran ve hepsinin üzerine eşit olarak hâkim olarak duran, geceyi gündüzü birbirine katan, Güneş ve Ay'ı gezegenleri ve sabitleri ile bütün yıldızları emri altında dilediği gibi yakıp söndürerek muradı üzere yürüten, özetle bütün yaratma ve emir kendinin olan Allah Teâlâ yalnız görünen âlemin değil, akıllar ve ruhlar âleminin de Rabbidir. Ve bundan dolayı ululuğu ve yüceliği, Arş üzerinde istivâsı bütün cismanî yüceliklerin üstünde olduğu gibi, yerden göklere geçerek, alçak ve yüksek cisimleri ve ecrâmı, uzaklıkları ve mesafeyi, nicelik ve nitelikleri dolaşarak mekânı ve zamanı dürüp toplayan ve bir şuur ânında bu yücelik ve büyüklüğün tecelli ve inkişâfına şahit olan akıllar ve ruhlar âleminin de üstündedir.

Akıl sahipleri, mârifetullah (Allah'ı tanıma) yolunda hem akıllarının kıymetinden ve akıllar âleminin özelliğinden gaflet etmemeli, hem de akıla haddinden fazla kıymet verip de akıllar âleminin yüceliği üstünde yücelik ve hakimiyet yok sanmamalıdır. Kendisinden gaflet edip de yalnız makulüne garkolan akıllar bâtından haberdar olmaz, yalnızca dış tecellilere saplanır, Rabbını da sırf dışta görmek ister ve bütün ümidini dışardan bekler. Zanneder ki gökteki Güneş Rabb'ından daha açıktır ve o kendisinden daha yüksektir. Çünkü kendini duymayan Rabbını da duymaz. Buna karşılık kendini duyan ve fakat kendine tesir

icra edip duran makulünden gafletle yalnız kendine düşkün, kendine mağrur ve kendi âlemine dalıp kalan akıllar da yalnızca bâtınî tecellilere saplanır. Gökteki Güneş'i kendinde farzeder. Rabbini de hep kendinde veya kendi cinsinden bir akıl, bir ruh olarak görmek ister ve bu şekilde kendini, üstünü yok bir ilâh veya ilâh cinsinden sayar. Çünkü kendi haddini bilmez, haddini bilmeyen de Rabb'ini bilmez. Hakkın akla hâkim olduğunu bilmez de, aklın hakka hâkim olduğunu zanneder. Bilmez ki hâkimiyet istivâsı, ve Güneş ve Ay âlemlerinin, ne de akıllar ve ruhlar âlemlerinindir. Her ikisinin üstünde Hak Teâlâ'nındır. Allah Teâlâ'nın akıllar üstünde öyle bir kudret ve kuvveti, öyle bir yücelik ve azameti vardır ki, geceyi gündüze geçirdiği gibi, akılları parça parça eder. Öyle bir rahmet ve bereketi vardır ki, parça parça olmuş sineleri gündüzü geceye geçirdiği gibi Güneş ve Ay'ın üstüne geçirir. Bunun için ey akıl sahipleri:

55- Rabb'inize dua edin, yalvararak ve gizli olarak. Âsım'dan Ebu Bekir Şu'be kırâetinde okunur ki, bir çeşit korku ile demektir. Yani önce haddinizi bilip Rabb'ınızı tanıyınız, istivâ, yaratma ve emir, yücelik ve ululuk, bütün hayır ve bereket O'nun ve O'na mahsus olduğunu ve kendinizin gece ve gündüz içinde O'na her dem, her lahza muhtaç ve O'nun hükmü altında ve rubûbiyetinde yaratık ve memur bulunduğunuzu ve hiç bir zaman O'ndan müstağni olamayacağınızı itiraf ediniz. İkinci olarak o yücelik ve ululuk karşısında O'na müracaattan ve ihtiyacınızı sunarak arzularınızı talep ve niyaz etmekten yasaklanmış olmadığınızı ve tersine doğrudan doğruya istek ve duaya izinli ve hatta emredilmiş bulunduğunuzu, Allah'ın lutuf ve ihsanında cimrilik olmadığını ve fakat yaratma ve emir, hüküm ve hâkimiyetin ona mahsus olduğundan isteklerinizi yerine getirmeye mecbur olmaktan uzak bulunduğunu biliniz de, ona göre O'ndan dilekler dileyiniz, arzu ve ihtiyaçlarınızı isteyiniz. İsteyiniz ama pervasızca veya bağırıp çağırmakla değil, tam tazîm ile yalvararak ve bütün bir ihlas ile gizli yalvarma halinde. Zira muhakkak ki O, haddi aşanları sevmez. Herhangi bir şeyde ilâhî emrin tayin ettiği sınırı aşmak istiyenleri sevmez, haklarında hayır murad etmez. Şu halde kendilerini talep ve duadan ihtiyaçsız sayanları sevmediği gibi, duanın sınırını aşanları da sevmez, dualarını kabul etmez.

DUA: Küçüğün büyükten, acizin güçlüden ihtiyaç ve arzusunu ciddi olarak istemesi ve rica etmesi demek olduğundan fiil, söz ve hâl olarak yalvarmak, ihlâs ve ciddilik, bir de istenilen şeyin isteyen ve kendisinden istenilenin hâl ve şanlarına layık ve uygun olması, aralarındaki nisbeti bozucu olmaması duanın

tarifinde dahil şartlarındandır. Bunun için duada yalvarma halinde bulunmamak varlığa, pervasızlığa, bir çeşit çalıma delalet eder. Ufak bir saygısızlık etmek, dua sınırından emir veya iltimas sınırına geçen bir haddini aşma olayı olduğu gibi, duayı gizli bir şekilde yapmamak, bağırıp çağırmak da ihlas sınırından gösterişe, dua sınırından şikayet ve davaya geçen bir hadsizliği kapsar. Nitekim sahih bir hadiste de şöyle vârid olmuştur: "Siz, ne bir sağıra, ne de bir gâib (ortada olmayan)e dua ediyor değilsiniz, şüphesiz bir işitene ve yakına dua ediyorsunuz." Şu halde dua gizlemek vacib değilse, en azından mendubdur. Ne kadar ibrete şâyândır ki, Cenab-ı Allah gece ve gündüzde mağlubun örtü ve örtünme içindeki isteğine yardım eder, zafer bahşeder de galibin pervasızca olan değersiz talebini tersine çevirir ve başına geçirir. Sonra duada layık olmayan bir şey istemek, mesela harika (mucize) istemek, peygamberlik mertebesi istemek ve yahut günah olan şeyler istemek de duada haddi aşma cümlesindendir. Bu son cümle, özellikle buna bir uyarıyı içermektedir. Aynı şekilde duada fazla söz söyleme ve uzatma da haddi aşma cümlesindendir. Nitekim İbnü Mâce'nin "Sünen"inde rivayet edilmiştir ki, Abdullah b. Muğaffel hazretleri oğlunun "Allah'ım, cennete girdiğimde sağ tarafındaki beyaz köşkü senden dilerim." diye dua ettiğini işitmiş, oğlum, demiş, Allah'tan cenneti iste ve ateşten ona sığın, ben Resulullah'dan dinledim ki "Bir kavim olacak duada haddi aşacaklar." buyurdu. İbnü Atıyye'nin ve Zemahşerî'nin nakl ettiklerine göre bu hadiste Resulullah: "Allah'ım, senden cenneti ve ona yaklaştıran sözü ve işi dilerim, ateşten ve ona yaklaştıran söz ve işten de sana sığınırım." demesi kişiye yeterlidir, buyurmuş ve "Şüphesiz O, haddi aşanları sevmez." âyetini okumuş.

56-Kısaca yalvararak ve gizleyerek dua ediniz, haddi aşmayınız, ve yeryüzünde ıslahından sonra fesat çıkarmayınız. Allah Teâlâ yeri yaratıp nizamına koymuş, faydalarınıza ve iyiliğinize uygun bir şekle sokmuş. "Doğrusu biz yeryüzünde sizi

yerleştirdik, orada size geçimlikler verdik." ve "Sizin için yeryüzünde belirli bir zamana kadar yerleşme ve geçim imkânı vardır." (Bakara, 2/36) âyetlerinin delaletince sizi onun üzerinde yerleştirmiş ve kudret vermiş, bir vakte kadar onu size karargâh, geçim ve faydalanmanız için bir yer yapmış, fayda ve zararınızı onun düzelme ve bozulmasına bağlamış ve bundan sonra sizi bunun ıslah ve ifsadından sorumlu tutmuş. Şu halde siz isteyeceğinizi emri dairesinde Allah'tan isteyiniz de yeryüzünün ıslahından sonra üzerinde düşmanlık etmekle fesat çıkarmayınız, şirk ve isyana, azgınlık ve düşmanlığa sapmayınız. İstek hedefiniz, şirk değil tevhid, küfür değil iman, isyan değil itaat, ihtilal değil intizam, zulüm değil adalet, yıkma değil yapma, kısaca bozmak değil yapmak, fesat değil iyilik olsun. İnsan muhtaç olduğu her hangi bir şeyin, bir lokma ekmeğin, bir yudum suyun yokluğundaki fecaati düşünmeli, bastığı yerin nizamı bozulup çalkalanmaya başlamasındaki dehşetin şiddetini hesap etmeli de her çeşit bozgunculuktan sakınmalı, daha iyisini yapamayacağı hiç bir şeyi bozmamalı ve her nede tasarruf ederse bir iyilik fikri ile tasarruf etmeli, faydasız yere bir dânenin bile bozulma ve yok olmasından sakınmalıdır.

Böyle yapınız ve hem korku, hem ümid halinde Rabbinize dua ediniz. Korku halinde ümidi, ümit halinde korkuyu bırakmayarak, daima ikisinin denklik noktasını gözeterek dua etmelidir. Çünkü Allah hem celâl sahibi, hem ikram sahibidir. Âlemde Allah'ın emri altında gece ve gündüz nasıl birbirleriyle yarış ederek gidiyorlarsa, korku ve ümid de öyledir. Bu iki ruh haleti insanın manevî yolda ilerlemesi (seyr ü sülûkü)nde iki kanat gibidir. Her hangisi atılsa insan yaralı bir kuş gibi uçmaktan mahrum kalır. Kalb ancak bunların karşılıklı çarpışmasındaki uygunluk ve denklikten doğrudan doğruya Hak yüzüne bakan bir yön alır. Duanın güzelliği de, kalbin bu istikametiyledir. Böyle dua edenler, duada ihsan mertebesine ermiş muhsin (iyilik sever)lerden olurlar. Şüphesiz ki iyilik edenlere Allah'ın rahmeti yakındır. Hiç bir hususta Allah iyilik yapanların ecrini zayi etmez. Duada iyilik edenlerin de dualarını kabul eder, yakında muratlarına erdirir.

57- Ve O, o Allah'tır ki rahmetinin iki eli arasında, yani önünde müjdecileri olarak birtakım rüzgarlar gönderir. Nâfi, İbnü Kesir, Ebu Amr, Ebu Cafer, Yakub kırâetlerinde , İbnü Âmir'de okunduğuna göre rahmetinin önünde nâşir (neşredici)leri olarak yaygın bir takım rüzgarlar gönderir. "Büşr', "beşûr"in çoğulu; "nüşr", "neşûr"un

çoğuludur. "Resul" vezninde "neşûr", "nâşir" (yayıncı) veya menşûr (neşredilmiş) mânâsına gelir. Nun'un fethasıyla "neşir" de neşretmek, yaymak ve ayırmak mânâsına masdar olduğu gibi, "güzel rüzgar" mânâsına ve bundan bulutu yayıp döşeyen, hoş ve yumuşak rüzgar mânâsına isim de olur. Bu şekilde İbnü Kesir, Hamze, Kisâî kırâetlerinde okunduğuna göre de: "Rahmetinin önünde neşr halinde rüzgar gönderir". Yağmur yağdıracağı nimet ve hayat neşredeceği zaman önce durgun havaları oynatır, sükûnlarını harekete çevirir. Hareketi berekete başlangıç, sebep, delil ve elçi, müjdeci ve nâşir yapar, yayar, fakat her hareketi değil, özel bir hareketi. Çünkü azap olan hareketler, azap habercisi olan rüzgarlar da vardır. Bu mânâ ile İbnü Ömer (r.anh)dan rivayet edilmiştir ki rüzgar sekiz şekildir; dördü azap, dördü rahmettir. Azap olanlar: Kasıf, âsıf, sarsar, akîm. Rahmet olanlar da: nâşirât, mübeşşirât, mürselât, zâriyattır. Bir nebevî hadiste de şöyle varid olmuştur: "Ben, saba ile mansur oldum. Âd, debûr ile helak edildi, cenûb da cennet rüzgarındandır." Hz. Ka'b'den de nakledilmiştir ki, Allah üç gün rüzgarı hapsetse, yeryüzünün çoğu kokardı. Hasılı korkulacak hareketler, korkutucu olan rüzgarlar da vardır. Fakat ilâhî rahmetin müjdecileri ve yayıcıları mürselât ve zâriyâtı da onlar içindedir. Bunun için ümidin korkudan, korkunun ümitten ayrılmaması gerekir.

Havanın eserlerinden rih ve rüzgar: Hareketli hava demektir ki, yönlerine, vasıflarına göre uyumlu veya uyumsuz bir çok kısımları ve çeşitleri vardır. Genel şekilde yönlere göre dört veya sekiz rüzgar esas gibi düşünülür ve rüzgarların oluşumunda ve cereyanında ilâhî tasarrufa delalet eden pek çok noktalar vardır. Rüzgar, hareket eden hava olmak itibariyle şüphesiz ki bir tahrik ile meydana gelir. Havanın her hareketine de rüzgar denilmediğinden, rüzgar göndermek, havayı bir noktadan diğer noktaya özel bir şekilde hareket ettirmek mânâsını içerir. Bir kerre bu hareket, havanın tabiî bir fiili değildir. Zira hava sakin de olur. Bunun için tabiat bilgisinde rüzgarın oluş sebebi havanın aldığı sıcaklık, yani soğuk ve sıcak değişimlerine nisbet olunur. Şu halde rüzgarın oluşunun da gece ve gündüz meselesinde açıklanmış olunduğu üzere ısı tabiatı ile soğuk tabiatı arasındaki galibiyet ve mağlubiyet oranlarının tahvil (değiştirme) ve tasrif (idare)ine râcidir ki, bu da doğrudan doğruya ve tabiat üstü bir Allah emridir. Şu halde gerek bir kural altında esen muntazam bir rüzgar olsun,

gerekse nizamsız olsun, ikisi de bir tabiatı diğer tabiata musallat etme demek olduğundan, doğrudan doğruya rabbanî bir tasarruf olduğunda şüphe yoktur. Şu kadar ki nizamlı rüzgarda âdet ve uyum, nizamsız rüzgarda harika (âdet üstülük) galiptir. Onun için Allah'ın kudretini yalnız harikada aramak gafletinde bulunanlar, ilâhî fiil ancak fevkalade rüzgarlardır zannederler. Bununla beraber burada bahis konusu olan yalnız ilk hareket ettiren delilini teşkil eden bu tahrik değildir. Bu tahrikin içermiş olduğu daha bazı özellikler ile beraber, bunun sonuçta hayat ve nimete, yağmur gibi bir ilâhî rahmete olan ilgisi başlangıç delaleti yani bundan sonra gelecek diğer bir ilâhî fiili haber verir bir şekilde akıllar âlemi peygamberlik çeşidini temsil etmesi, rüzgar olayının diğer bir olay olan yağmur olayını hazırlaması ve vuku bulmadan önce işaret etmesi durumuna da bilhassa dikkat nazarı çekilmiştir. Ve bu şekilde hem yaratma, hem emir, hem maddiyat, hem maneviyat açısından kudret ve ilâhî hikmet tecellileri gösterilerek ahiret ve peygamberlik meselesini hatırlatacak ve düşündürecek misaller nakledilmiştir Özet olarak bir takım rüzgarlarda daha sonra gelecek olan ilâhî rahmeti müjdeleyen bir elçi, bir melek misali vardır. Allah Teâlâ bunları rahmetinin önünde müjdeciler ve yayıcılar olarak gönderir.

Şimdi kudrete bakınız ki nihayet o rüzgarlar (havadan) ağır ağır bulutları az ve hafif bir şey gibi kaldırıp yüklendiği zaman, yani rüzgarların fâidelerinden birisi de bulutları derleyip toplamak, yaymak ve yağmura muhtaç olan yerlere götürmek için tepelerinde taşımaktır. Fakat bu taşıyışta gayet dikkate değer bir husus vardır. Çünkü hava hafif, bulutlar ise ağırdır. Hafifin ağırı kaldırması ise tabiatın tersidir. Gerçekte burada bu ağırlık ve ıklâl (yüklenme, kaldırma) ihtarının tabiat ilimleri bakımından pek büyük önemi vardır. Zannedilirdi ki, bulutlar havadan hafif su buharından ibarettir. Halbuki asıl bulut su buharı hali değil, bizzat su taneciklerinin toplu hali olduğu sonradan farkedilmiş ve suyun ise havadan ağır olduğu bilinmekte olduğundan, bulutların hava boşluğunda muallâkta durması Fizik ilminde bir mesele teşkil etmiştir. Ve izahında iki görüş hasıl olmuştur: Başlangıçta, "O su tanecikleri sabun köpüğü gibi boş ve içlerinde hava hapsedilmiş olup, bu hava dışardaki havadan fazla bir ısı derecesinde bulunduğundan hafif olarak üzerinde yüzüyor." denilmiş. Sonra bu görüş çürütülerek bulutları birleştiren su taneciklerinin içi boş değil, dolgun bulunduğu ve bundan dolayı her biri kendi hacmindeki havadan ağır olduğu halde aşağıdan rüzgarın tahrikiyle kum tanelerinin yukarı çıkması gibi hava boşluğunda muallâk kalarak sağa sola hareket ettiği kabul edilmiştir. Öncekine göre balon ve gemi gibi hafifin ağır üzerinde duruşu,

ikinciye göre de kuş ve uçak gibi ağırın hafif üzerinde duruşudur ki "ağır bulutları kaldırıp yüklendiği zaman" âyetinin hatırlatması da bunda açıktır. Evet havadan ağır olan su taneciklerini daha sıcak hava ile doldurmakla köpük haline koyarak hafiflendirip küçücük baloncuklardan oluşan bulut donanmalarını hava üzerinde tutmakta da büyük bir sanat olduğu şüphesiz ise de su taneciklerinin ağırlıklarını olduğu gibi muhafaza etmekle beraber, onlardan daha hafif olan havanın sırf hareketten aldığı kuvvetle o ağır bulut kütlelerini kaldırıp yüklenmesi daha çok dikkat çeken bir hadisedir ki, bunda hareketin önemi ve hareket emrini veren muharrik (hareket ettirici)in, yalnız hareketle, hafiflik ve ağırlık hükümlerini değiştiren ve tabiatlerin hükmünü tersine çeviren ve değiştiren mutlak bir kudrete sahip olduğu doğrudan doğruya ortaya çıkar. İşte bu mânâyı öğrenme sayesindedir ki, hareket ettirici kuvvet elde edilmesiyle uçaklar yapılmış ve kuş gibi hava üzerinde uçma başarısı elde edilmiştir. Bu açıklamadan anlaşılır ki rüzgarları hareket ettirmekteki bu yüksek kudreti özellikle hatırlatan bu "ağır bulutları kaldırıp, yüklendiği zaman" kavramında Muhammed aleyhisselâm'ın peygamberliğinin kesin delillerinden birisi olan ilmî bir mucize var demektir. Bir mucize ki, beşer ilmi bunun doğruluğuna bin seneden sonra vakıf olabilmiştir. Bununla beraber iş bununla kalmıyor, Allah rüzgara o kuvveti vermekle beraber onu onda atalet (cisimlerin bir hareket ettirici olmadan hareket edemiyecekleri) kuralı üzere bir tabiat istivâsiyle bırakmıyor. Bu noktada irade tecellisini anlatıyor ve kendi istivâ hakimiyetini gösteriyor. Onun için gıyab (üçüncü şahıs)tan tekellüm (birinci şahıs)e dönerek buyuruyor ki:

Tam rüzgarlar, ağır bulutu kaldırıp yüklendikleri zaman biz o bulutu ölü bir belde için sevk ederiz de, o suyu o beldeye indiririz, ve o su ile her türlü meyveleri çıkarırız ve çıkaragelmişizdir. İşte ölüleri, kabirlerinden, böyle çıkaracağız, şimdi siz düşünebilirsiniz. Bunları düşünür anlayabilirsiniz ki, yaratmak da emir de kendisinin olan ve tahrik ve irade ile bunları yapmaya ve ölmüş bir beldeyi yeniden diriltmeye kâdir olan Rabb'ınızın ölüleri diriltebileceğinde şüphe yoktur. Fakat şunu da unutmamak lazım gelir ki, yağmur yağmakla her yer eşit olarak meyve vermez, her toprağın başlangıçta kuvveti bir olmaz.

58-Yağmur yağar ve iyi belde, toprağı iyi olan arazinin Rabbinin izniyle nebatı iyi çıkar. Gerçi Allah'ın izni, iradesi ve kolaylaştırması olmayınca hiç bir şey olmaz. Fakat Allah'ın âdetinde yaratma ile emir arasında uyum bulunduğundan hoş ve iyi olan toprağın mahsulleri de

yağmurla - Allah'ın izniyle bereketli, güzel ve kolaylıkla çıkar. Fena olanın ise, çıkmaz, çıkarsa da ancak zorla, pek az ve faydasız bir şey çıkar, yağmurdan da istifade edilmez. Şu halde insan yerin iyiliğindeki önemi iyi takdir etmeli ve onun iyilik ve kötülüğünde kendisinin de bir sorumluluğu bulunduğunu unutmamalıdır. İşte biz şükredecek her hangi bir toplum içindir ki, bu âyetleri böyle çevirip türlü türlü şekillere kor, tekrar ederiz, ve daha edeceğiz. Yani bu beyan ve tasvir, insanlar için bir darb-ı meseldir. Peygamberler, ilâhî rahmetin müjdeci ve yayıcıları, yüklenmiş oldukları teklifler ve şeriatler, hayatın kendisiyle kâim olduğu saf su ile dolu ağır bulutlar gibi Kur'ân kalblerin âb-ı hayatı (hayat suyu), din ve mârifet (bilgi), ebedî bir hayat olan ilâhî rahmet; sorumlu ve muhatap olan insanlar da yağmurun indiği yerler gibi iki kısımdır: Topraklar gibi insanların ve insan topluluklarının da iyisi ve kötüsü, mümini kâfiri vardır. İyiler iyi düşünür, Allah'ın peygamberlerinden istifade eder, ilâhî âyetleri düşünmek ve anmakla ibret alır, iman eder, hayat bulur, Allah'ın nimetlerine şükreder. Ahiret için güzel ameller ile güzel semereler verirler. Yaratılış âyetlerinde ve şeriat koymada cereyan eden ilâhî tasrîf ve tasarrufların, peygamberleri gönderme ve Kur'ân'ı inzal etmenin hikmeti de bilhassa bunların faydaları ve şükranıdır. Çorak yer gibi fena olanlar ise Allah'ın nimetlerini ve rahmetini inkâr ve küfür ile karşılarlar, bu faydalanmadan mahrum kalırlar. Onların meyve vermelerine Allah'ın izni taalluk etmez. Zorluk ve mahrûmiyet içinde felakete yuvarlanır giderler. Nitekim peygamberlerin kıssaları ve milletler tarihi buna şahittir. Bunun için burada Âdem'in yaratılışından sonra başlayan ve insan cinsinin peygamberliğinde yerleşerek zamanı idare eden istivâ hükmü altında peygamberlik işinde ilk yaratmanın altı günü misali üzere harikaları içeren altı devir teşkil eden altı peygamberin peygamberlik kıssalarıyla yedincisinde "Muhakkak ki zaman, Allah'ın gökleri ve yeri yarattığı günkü hâli gibi devam etmektedir." hadis-i şerifin mânâsının da delalet ettiği üzere Hz. Muhammed'in peygamberliğinde tecelli eden peygamberlik hükmünü anlatmak ve açıklamak üzere yemin ile buyuruluyor ki:

Meâl-i Şerifi

59-64- 59- Andolsun ki Nûh'u elçi olarak kavmine gönderdik de dedi ki: "Ey kavmim! Allah'a kulluk edin sizin O'ndan başka bir ilâhınız yoktur. Doğrusu ben, üstünüze gelecek büyük bir günün azabından korkuyorum."

60- Kavminden ileri gelenler dediler ki: "Biz seni apaçık bir sapıklık içinde görüyoruz".

61- (Nûh) dedi ki: "Ey kavmim! Bende herhangi bir sapıklık yok, ben âlemlerin Rabbi tarafından gönderilmiş bir elçiyim."

62- "Size Rabbimin gönderdiği gerçekleri duyuruyorum, size öğüt veriyorum ve Allah tarafından, sizin bilmediğiniz şeyleri biliyorum."

63- (Allah'ın azabından) sakınıp da rahmete nail olmanız için, içinizden sizi uyaracak bir adam vasıtasıyla size bir zikir(kitap) gelmesine şaştınız mı?"

64- O'nu yalanladılar, biz de O'nu ve O'nunla beraber gemide bulunanları kurtardık, âyetlerimizi yalanlayanları boğduk! Çünkü onlar, kalb gözleri körleşmiş bir kavim idiler.

65-72- 65- Âd (kavmin)e de kardeşleri Hûd'u (gönderdik): "Ey kavmim! Allah'a kulluk edin, sizin O'ndan başka bir ilâhınız yoktur. (O'na karşı gelmekten) sakınmaz mısınız?" dedi.

66- Kavminden ileri gelen kâfirler dediler ki: "Biz seni bir çılgınlık içinde görüyoruz, ve gerçekten seni yalancılardan sanıyoruz."

67- (Hûd), "Ey kavmim! Bende çılgınlık yok, ben âlemlerin Rabbi tarafından gönderilmiş bir elçiyim." dedi.

68- "Size Rabbimin gönderdiği gerçekleri tebliğ ediyorum ve ben sizin için güvenilir bir öğütçüyüm."

69- "Sizi uyarması için içinizden bir adam aracılığı ile, size bir zikir gelmesine şaştınız mı? Düşünün ki (Allah) sizi, Nûh kavminden sonra, onların yerine hâkimler yaptı ve yaratılışta sizi onlardan üstün kıldı. Allah'ın nimetlerini hatırlayın ki, kurtuluşa eresiniz."

70- Dediler ki: "Ya, demek sen tek Allah'a kulluk edelim ve atalarımızın taptıklarını bırakalım diye mi (bize) geldin? Eğer doğrulardan isen bizi tehdit ettiğin (o azabı) bize getir!"

71- (Hûd) dedi ki: "Artık size Rabbinizden bir azap ve bir hışım inmiştir. Haklarında Allah'ın hiç bir delil indirmediği, sadece sizin ve atalarınızın taktığı kuru isimler hususunda benimle tartışıyor musunuz? Bekleyin öyleyse, şüphesiz ben de sizinle beraber bekleyenlerdenim!

72- Onu ve onunla beraber olanları rahmetimizle kurtardık ve âyetlerimizi yalanlayıp da iman etmeyenlerin kökünü kestik.

73-79- 73- Semûd kavmine de kardeşleri Sâlih'i (gönderdik): "Ey kavmim dedi, Allah'a kulluk edin, sizin O'ndan başka bir ilâhınız yoktur. Size Rabbinizden açık bir delil geldi. İşte şu, Allah'ın devesi, size bir mucizedir; bırakın onu Allah'ın yeryüzünde yesin (içsin), sakın ona bir kötülük etmeyin, yoksa sizi acı bir azap yakalar."

74- Düşünün ki (Allah) Âd'dan sonra sizi hükümdarlar kıldı. Ve yer yüzünde sizi yerleştirdi: O'nun düzlüklerinde saraylar yapıyorsunuz, dağlarında evler yontuyorsunuz.

Artık Allah'ın nimetlerini hatırlayın da yeryüzünde fesatçılar olarak karışıklık çıkarmayın.

75- Kavminden büyüklük taslayan ileri gelenler, içlerinden zayıf görünen müminlere: "Siz, dediler, Sâlih'in, gerçekten Rabbi tarafından gönderildiğini biliyor musunuz?" (Onlar da): "(Evet), doğrusu biz onunla gönderilene inananlarız!" dediler.

76- Büyüklük taslayanlar: "Biz, sizin inandığınızı inkâr edenleriz!" dediler.

77- Derken dişi deveyi boğazladılar ve Rablerinin buyruğundan dışarı çıktılar; "Ey Sâlih, eğer hakikaten elçilerdensen, bizi tehdit ettiğin (o azabı) bize getir! "dediler.

78- Bunun üzerine hemen onları, o sarsıntı yakaladı, yurtlarında diz üstü çökekaldılar.

79- Sâlih de o zaman onlardan yüz çevirdi ve şöyle dedi: "Ey kavmim! And olsun ki ben size Rabbimin elçiliğini tebliğ ettim ve size öğüt verdim, fakat siz öğüt verenleri sevmiyorsunuz."

80-83- 80- Lût'u da (peygamber olarak) gönderdik. Kavmine dedi ki: "Sizden önce âlemlerden hiç birinin yapmadığı fuhuşu mu yapıyor sunuz?

81- Çünkü siz kadınları bırakıp da şehvetle erkeklere gidiyorsunuz. Belki de siz haddi aşan bir kavimsiniz.

82- Kavminin cevabı: "Onları (Lût'u ve taraftarlarını) kentinizden çıkarın, çünkü onlar, fazla temizlenen insanlarmış! "demelerinden başka bir şey olmadı.

83- Biz de onu ve ailesini kurtardık, yalnız karısı(nı kurtarmadık) çünkü o, geride kalanlardan oldu.

84- Ve üzerlerine bir (azab) yağmuru yağdırdık. Bak ki günahkârların sonu nasıl oldu!

84- Meâl-i Şerifi

85- Medyen'e de kardeşleri Şuayb'ı (gönderdik): "Ey kavmim, dedi, Allah'a kulluk edin, sizin O'ndan başka bir ilâhınız yoktur. Size Rabbinizden açık bir delil geldi: Ölçüyü ve tartıyı tam yapın, insanların eşyalarını eksik vermeyin, düzeltildikten sonra yeryüzünde bozgunculuk yapmayın; eğer inanan (insan)lar iseniz, böylesi sizin için daha iyidir!"

86- Tehdit ederek, inananları Allah yolundan alıkoyarak ve o yolun eğriliğini arayarak öyle her yolun başında oturmayın. Düşünün ki siz az idiniz de O sizi çoğalttı. Bakın ki bozguncuların sonu nasıl olmuştur.

87- Eğer içinizden bir grup benimle gönderilene inanır, bir grup da inanmazsa, Allah aramızda hükmedinceye kadar sabredin. O, hüküm verenlerin en hayırlısıdır.

85-87-- Sûrenin başındaki "Nice memleketler var ki biz onları helak ettik..." (A'râf, 7/4) tehdidinin tarihî şahidleriyle bir açıklamasına, Hz. Âdem'in yaratılmasından sonra bütün insan toplulukları ve çeşitli kavimler üzerindeki ilâhî hakimiyyetin tecellisiyle peygamberlerin gönderiliş hikmet ve neticelerine, şeriat ve dinlerin seyr ve tekamülüne ve onlardaki maksatların ruhuna yönelik pek mühim hakikatleri açıklayıp aydınlatan ve bir çok sûrede çeşitli ibret ve ikaz bakış açısından genişçe anlatılacak veya işaret edilecek olan bu kıssalardan, Kur'ân'ın letafet (güzellik), ciddiyet ve belağatına bilhassa itina gösterilerek okunduğu zaman bunlardan alınacak olan ibret dersi ve ilham o kadar yüksek, açık ve boldur ki, kütüphaneler dolusu tarih kitapları okunup araştırılacak olsa elde edilecek ders, yükselmek için bağlanılacak ibret düsturları bunlardan başkası olmayacak ve bunların verdiği açık ilhamı vermeyecektir. Önceki kavimlerin bütün masalları, eski eserleri, kaleme alınan kitaplar ve meydana gelen olaylar incelenmiş olsa bunların ihtiva ettikleri bozukluklar ve hurafeler bir araya getirilerek insanlık hayatının başlangıç ve sonucu bakımından ifade edecekleri sabit hakikatlerin, Kur'ân'ın söz konusu bu kıssalarında özetle işaret edilen esasların hududunu aşamadıkları görülür. Bu kıssaların ihtiva ettikleri gerçekler, Kur'ân'ın indirilmesinden önce dillerde ve kitaplarda o kadar bozulmuş

ve hurafelerle karıştırılmış idi ki, insanlar onları duyup dinledikçe dinî hisleri, bir çocuğun masal dinlemekten aldığı hayalî neş'e gibi bir şey zannedecek hale gelmişlerdi. Nitekim bugün de dinler tarihini ve edebiyatı bu ruh hali ile takip etmek isteyenler pek çoktur. Tefsircilerden bir kısmı, özellikle öncekiler bu kıssalar etrafında, Kur'ân'ın indirilmesinden önce anlatılagelen çeşitli rivayet ve hikayeleri nakl etmişler ve bununla Kur'ân'ın onlardaki bozulmaları nasıl bertaraf ettiğine ve insanları hayalden hakikate nasıl götürdüğüne dair bir mukayese dersi vermişlerdir. Fakat tefsir mütalaasına ehil olmayan bir çok kimse de bu nakilleri, kıssaların tefsiri gibi telakki etmiş ve Kur'ân'da anlatılan hususlardan ziyade bu rivayetlerin arkasında koşarak Kur'ân'ın açtığı hakikat yolundan aksi yönde istifadeye kalkışmışlar ve dini, sünnetin dışında mücerred yorumlarda ve garip rivayetlerde aramak sevdasına düşmüşlerdir. Bunlara karşılık, sırf tabii kalmak isteyenler de, önceki insanları hiç hesaba katmayarak harika cinsinden olan ve dillerde destan şeklinde dolaşan bu nakilleri "öncekilerin masalları" deyip geçmişler veya mutlak surette tabiate bağlama yolunu seçmişlerdir. Kur'ân ise, hakikatin bu ikisi arasında bulunduğunu anlatmak için söz konusu kıssaları ne kadar güzel tebliğ etmiş ve ne ciddi bir şekilde tasvirini yapmıştır. Dolayısıyla bunları her kıssanın mevzu ve gayesine, tasvir tarzı ve münakaşasına, yani her peygamberin davetinin aslına ve davetinin tebliğ biçimi ve ispatına ve kavmiyle olan münakaşalarının üslubuna, soru ve cevabın kapsadığı ilmi gerçeklere ve edebi kurallara, neticede iman ve küfrün sonucuna sonra bütün kıssalar arasındaki ortak değere, yükseliş ve gelişme ahengine ayrı ayrı ve birlikte göz atarak son derece ibretli bir tarzda okumalı ve bunlardan tarih sahnesinden silinen kavimlerin yaşantılarıyla düşüş ve helaklerine yol açan sebebleri çıkararak gelecek için ibret almanın yollarını öğrenmelidir. Görülecektir ki, bütün düşüş ve yok olma sebepleri, Hakk'ın emrini dinlememeye, Allah'ın rehber olarak gönderdiği önderlerin kıymetini bilmemeğe ve sonuçta şükrün yerine nankörlüğü koymaya bağlıdır. Hak dini, insanlığın koyduğu sosyal bir kurum değil, sağlam ve mutlu bir sosyal kurumun aslını ve hareket tarzını teşkil eden ilâhî bir müessesedir. Ve her milletin hayat ve mutluluk kabiliyyeti, kalbini verdiği yaratıcının şanıyla uyum içindedir. Onun için hepsi hiç, ancak Allah'ın dini haktır. İnsanlara gök kapılarını açacak olan kanun, Zeyd ve Amr'ın kanunları, arzu ve hırslı istekleri değil, yaratma ve emretme hakkı kendisinde olan âlemlerin Rabbi'nin kanunudur. Yoksa dünya bir tarafa toplansa, bir yaprağın tabi olduğu düşüş ve yükseliş kanununun ilâhî konumunu değiştirmeğe güç yetiremezler. Nitekim insanları bela tufanlarından kurtaracak olan kurtuluş

gemisi de, Allah'ın kanunundan başkasıyla inşa edilemez.

Peygamberlerin hatibi Şuayb (a.s)'ın bu tebliğine karşı:

Meâl-i Şerifi

88- Kavminden ileri gelen kibirliler dediler ki: "Ey Şu'ayb! Ya mutlaka seni ve seninle beraber inananları kentimizden çıkarırız, ya da dinimize dönersiniz!" Dedi ki; "İstemesek de mi (bizi yurdumuzdan çıkaracak veya dinimizden döndüreceksiniz?)"

89- (Andolsun ki), Allah bizi ondan (kâfirlikten) kurtardıktan sonra tekrar sizin dininize dönersek, Allah'a karşı iftira etmiş oluruz. Rabbimiz Allah'ın dilemesi hali müstesna geri dönmemiz bizim için olacak şey değildir. Rabbimizin ilmi her şeyi kuşatmıştır. Biz sadece Allah'a dayanırız. Ey Rabbimiz! Bizimle kavmimiz arasında adaletle hükmet. Çünkü sen hükmedenlerin en hayırlısısın.

90- Kavminden ileri gelen kâfirler dediler ki: "Eğer Şu'ayb'a uyarsanız o takdirde siz mutlaka ziyana uğrarsınız."

91- Derken o (müthiş) sarsıntı onları yakalayıverdi, yurtlarında diz üstü çökekaldılar.

92- Şu'ayb'ı yalanlayanlar, sanki yurtlarında hiç şenlik tutmamış gibi oldular. Şu'ayb'ı yalanlayanlar var ya işte ziyana uğrayanlar, onlar oldular.

93- (Şu'ayb) onlardan öteye döndü de: "Ey kavmim! dedi, ben size Rabbimin gönderdiği gerçekleri duyurdum ve size öğüt verdim, artık kâfir bir kavme nasıl acırım?"

88-91- Hüküm ve hükümet mânâsına gelen "fetaha"dan alınmıştır ve yukarıda geçen "Allah aramızda hükm edinceye kadar sabredin..." (A'râf, 7/87) va'dini taleb içindir. Cüsûm, "tavşanın ve kuşun uyuduğu şekilde iki bacağı el ile kavrayarak göğsü üzerine yere çöküp yapışmaktır". Yani vatanlarında öyle sürçüp yüzü koyun çöktüler ki, kendilerinde hareketten hiç bir iz kalmadı.

92- Şuayb'ı yalanlayanlar sanki bu beldede safa sürmemişlerdi. Şuayb'ı yalanlayanlar, onu ve beraberindeki müminleri kentimizden çıkarırız diye tehdide kalkışanlar, ona uyarsanız mutlaka ziyana uğrayanlardan olursunuz diyenler kendileri ziyana uğradılar, Şuayb ve ona tabi olanlar değil.

93- Bunun üzerine Şuayb, onlardan yüz çevirdi. Ve dedi ki:

Allah bilir ya ben size Rabb'imin elçilik görevini tebliğ ettim, bu felaketten kurtulmak için Allah'ın bildirdiklerini anlattım ve emirlerini ulaştırdım. Ve size gereken nasihatı yaptım, iyilikseverliğimi gösterdim, vazifemi tamamen yaptım, ancak siz dinlemediniz inkâr ettiniz. O halde ben şimdi kâfirler topluluğuna nasıl üzülürüm? Yani ilk önce Şuayb (a.s.) kavminin helak olmasından dolayı bir üzüntü duydu, fakat onların üzüntüye layık olmadıklarını ve küfürleriyle azabı hak etmiş olduklarını düşünerek onlarla olan bütün manevî ilgisini kesti. Kısacası "oh olsun" demedi, ancak "vah" etmenin de caiz olmayacağını düşünerek ve böyle söyleyerek onlardan tamamen yüz çevirdi.

Böyle şiddetli azab ile kökleri kazınıp yerle bir olan bu kavimlerin söz konusu tarzda bir sonucu hak ettiklerini açıklamak ve altıncı kıssaya geçmeden önce bu beş kıssadaki ibret tablolarını öz olarak gözler önüne sermek, yani olayların duyurulmasından çıkarılıp düzeltilecek olan sebeplerin gayesini anlatmak suretiyle buyuruluyor ki:

Meâl-i Şerifi

94- Biz hangi ülkeye bir peygamber gönderdiysek, onun halkını -yalvarıp yakarsınlar diye mutlaka yoksulluk ve darlıkla sıkmışızdır.

95- Sonra kötülüğü değiştirip yerine iyilik (bolluk) getirdik, nihayet çoğaldılar ve: "Atalarımıza da böyle darlık ve sevinç dokunmuştu." dediler ve hemen onları, hiç farkında olmadıkları bir sırada ansızın yakaladık.

96- (O) ülkelerin halkı inanıp (Allah'ın azabından) korunsalardı, elbette üzerlerine gökten ve yerden bolluklar açardık; fakat yalanladılar, biz de onları kazandıklarıyla yakaladık.

97- Acaba o ülkelerin halkı, geceleyin uyurlarken kendilerine azabımızın gelmeyeceğinden emin mi idiler?

98- Yoksa o ülkelerin halkı, kuşluk vakti eğlenirlerken onlara azabımızın gelmeyeceğinden emin mi idiler?

99- Allah'ın tuzağından (kurtulacaklarına) emin mi oldular? Ziyana uğrayan topluluktan başkası, Allah'ın tuzağından emin olmaz.

100- Önceki sahiplerinden sonra yeryüzüne vâris olanlara hâlâ şu gerçek belli olmadı mı ki: Eğer biz dileseydik onları da günahlarından dolayı musibetlere uğratırdık! Biz onların kalplerini mühürleriz de onlar (gerçekleri) işitmezler.

101- İşte o ülkeler ki, sana onların haberlerinden bir kısmını anlatıyoruz Andolsun ki, peygamberleri onlara apaçık deliller (mucizeler) getirmişlerdi. Fakat önceden yalanladıkları gerçeklere iman edecek değillerdi. İşte o kâfirlerin kalplerini Allah böyle mühürler.

102- Onların çoğunda, sözde durma (diye bir şey) bulamadık. Gerçek şu ki, onların çoğunu yoldan çıkmış bulduk.

94- Hiç bir ülkeye hiç bir peygamber göndermedik ancak şöyle: Yani anlatıldığı gibi mahvedilen köylerin, memleketlerin her hangi birine her hangi bir peygamber gönderdiysek mutlaka şunları yaptık: Önce halkını fakirlik, şiddet, hastalık ve ihtiyaçlarla sıktık ki yakarsınlar, kibirlerini atıp hakka boyun eğsinler, yumuşayıp yalvarsınlar (Bu konuda bilgi için En'âm, 6/43 âyetine bakınız).

95- Sonra da kötülüğü değiştirip yerine iyilik getirdik; hoşlanmadıkları darlık ve hastalık yerine, hoşlarına giden bolluk ve sağlık verdik. Yalnız peygamberin sözlü ve ilmî irşadlarıyla yetinilmeyip "... belki dönerler diye onları iyilik ve kötülüklerle imtihan ettik." (A'raf, 7/168) âyeti gereğince hem acı hem tatlı şeylerle fiilen imtihan da edildiler. İlk önce söz dinlemedikleri, dik başlılık ettikleri için, yumuşasınlar diye hem mal hem de beden yönüyle darlığa itildiler, ancak yine de yola gelmediler. Sonra da bu darlık, azab verme ve cezalandırmaya yönelik olmayıp terbiye maksadıyla olduğu için, terbiyevî olan herhangi bir darlığın devamı ise terbiye dışı olacağı ve darlığı takip eden genişlik ve nimetin zevki ve sevincinin son derece hissedilir ve fevkalade dikkat çekici olması yönüyle darlık, genişliğe dönüştürüldü.

Ta ki arttılar, "afiv" bazen çoğalmak, artmak mânâlarına gelir. sözü, "otlar çoğaldı" anlamındadır. "...ve sana Allah yolunda ne vereceklerini soruyorlar, de ki: Afv (yani ihtiyaçtan fazlasını) verin..." (Bakara, 2/219) âyetinde yer alan afvın fazla mânâsına olduğunu daha önce belirtmiştik. Bu mânâya göre tefsircilerin çoğu, âyeti şöyle tefsir etmişlerdir. Yani onlar, mal ve nüfusça çoğaldılar, sayı ve kuvvet yönünden fazlalaştılar.

Kâmus'da beyan edildiği üzere denildiğinde bununla "hayvan mer'ayı yakından otladı, uzağa gitmeğe lüzum görmeden yakından bol bol yedi" mânâsı kastedilmektedir. Buna göre, gerek bu mânâ, gerek afv'ın meşhur mânâsı nazar-ı itibâre alınarak şöyle bir anlam da verilebilir: Kötülüğü iyiliğe çevirmekle kendilerine o derece refah içinde bir hayat temin ettik ki, hatta hayvan gibi bol bol yakından yediler, otladılar ve nefislerini her türlü sorumluluk ve zorluktan muaf tuttular, nimet kendilerini şımarttı, darlığı unuttular hiç bir şeye aldırış etmediler. Ve muhakkak atalarımıza sıkıntılı ve ferahlı anlar dokunmuş dediler. Yani gördükleri sıkıntı ve refah hallerinin Allah tarafından terbiyeye yönelik bir sebeb ve hikmetle alakalı olduğunu düşünmediler. Bunları, hiç bir şekilde uzaklaştırmak ve elde etmek mümkün olmayan tabii veya zorunlu işlerden saydılar. Adam sen de darlık, bolluk, fakirlik, zenginlik, hastalık, sağlık, gamlı veya sevinçli haller öteden beri olağan şeylerdir, dediler. Peygamberlerin öğrettikleri gibi din ve ahlâk ile insanların iradelerini kullanmalarıyla bunlardan uzaklaşma ve onları elde etmenin mümkün olmadığı fikrini benimsediler. Kısacası Taberî Tefsirinde de zikredildiği şekilde "kötülüklerden tevbe etmek suretiyle sıkıntıdan kurtulmanın; nimete şükretmekle refah ve güzellikleri devam ettirme ve artırmanın mümkün olduğuna" inanmadılar. Sözlü, fiilî acı ve tatlı ihtarlara önem vermediler. Yahut öylesine rahata erdiler ki sıkıntıları, vaktiyle atalarının bazan başlarına gelmiş tarihi bir şey gibi gösterdiler. İşte tam o vakit biz de kendilerini o şuursuz hallerinde, hayallerine gelmeyecek şekilde birden bire tutup bastırıverdik. Birden bire tutmaktan maksad, Âd ve Lût kavminde olduğu gibi yalnız helakin bir anda ve göz açıp kapayıncaya kadar geçen süre içerisinde olması değil, Semûd kavminde olduğu gibi yakalamanın ansızın başlayıp, helakin bir müddet devam etmesi demektir. Bazı kavimler, birden yakalanıp birden mahvedilmiş, bazıları da birdenbire yakalanıp sürüne sürüne mahvedilmişlerdir. Bütün mesele, bu yakalama başlamadan evvelki uyanmadadır. Zira yakalama başlayınca ".... Rabb'inin bazı işaretleri geldiği gün, daha önce inanmamış, ya da imanında bir hayır kazanmamış olan kimseye, artık inanması bir fayda sağlamaz..." (En'âm, 6/158) âyetinde ifade edilen gün gelmiş çatmış olur. İşte o kentlerin halkı böyle azabı hak etmiş olarak mahvedildiler, hem de en kuvvetli en keyifli anlarında birdenbire yakalanarak tarih sahnesinden silindiler.

96- Eğer o mahvedilen memleketlerin halkı

iman ve ittikâ etmiş, yani peygamberlerin tebliğ etmiş oldukları şeylere inanmış ve onların gereğini yerine getirmek suretiyle korunulması lazım gelen şeylerden korunup sakınmış olsalardı elbette üzerlerine yerin göğün hayır ve bereketlerini açardık. Her taraflarından azabın yerine bolluk ve bereket yağar, her işleri yolunda gider, mutluluk ve refahları artardı. ve fakat yalanladılar, inanıp korunmadılar. Bundan dolayı biz de kendilerini kazanıp durdukları küfür ve isyanlarıyla kısacası "... atalarımıza da böyle darlık ve sevinç dokunmuştu... " (A'raf, 7/95) diyerek lâubâlilikleriyle yakalayıverdik.

97- Önceki kent ehlinden maksat, helak edilmiş olan kent halkı idi. Burada zikredilen "netice fâsı" ile, yaşayan bütün kent halkından söz edilmiştir. Gerçi bazı tefsirciler bunu da, öncekilerle ilgili görmüşlerse de bu münasip değildir. Burada uygun olan mânâ şudur: Şimdi bütün kent halkı -başta Mekke halkı olmak üzere medeniyyyet hayatı yaşayan bütün halk kendilerine be'simizin (şiddetli azabımızın) uyurlarken gece baskını halinde gelivermesinden emin mi oldular?

98-*} Veya kent halkı kuşluk vakti oynayıp dururlarken kendilerine azabımızın gelivermesinden emin mi oldular?

99- Kısacası Allah'ın tuzağından emin mi oldular? Allahın mekri (tuzağı) ifadesi, O'nun, kullarını yavaş yavaş ve umulmadık bir yönden cezalandırması mânâsına bir istiâredir. Eğer öyle ise Allah'ın tuzağına, hüsrâna uğrayan topluluktan başkası, yani tabiatlarında Allah'ın kendilerine bahşetmiş olduğu ibret kabiliyetini, gerçek delilleri düşünme ve delillere dayanarak sonuç çıkarma yeteneğini kaybederek nefislerini zayi etmiş olan hüsran ehlinden başkası emin olmaz.

100- Şu yeryüzüne önceki sahiplerinden sonra vâris olanlara, yani önceden bu vatanların sahibi iken helak olmuş bulunanların bugün yerlerini yurtlarını işgal ederek onların ardından gelenlere ve özellikle Mekke ve etrafındaki halka Allah şu gerçeği anlatmadı mı ki dilesek biz onları da o geçenler gibi günahlarından dolayı musibetlere uğratırdık. Evet şüphe yok ki diğer âyet ve delillere bakmadan kendilerini onlara vâris kılmış olmakla bu gerçeği anlatmıştır. Ve fakat biz kalblerini tab'eder, mühürleriz de onlar bunu ve bu çeşit gerçekleri duymazlar.

101- İşte o kentler, o mahvolup yıkılan memleketler, Ey Muhammed! Onların önemli haberlerinden bir kısmını sana naklediyoruz ve edeceğiz. Yemin olsun ki onlara Peygamberleri beyyinelerle şekk ve şüphe götürmez açık ve kesin

deliller ve mucizelerle geldiler de önce yalanladıkları hakikatlere delillerden sonra da iman etmeleri ihtimali olmadı, inad ettiler de ettiler Allah kâfirlerin kalblerini işte böyle mühürler, küfrü onlara böyle tabiat kılar.

102- İşte o kentler, o mahvolup yıkılan memleketler, Ey Muhammed! Onların önemli haberlerinden bir kısmını sana naklediyoruz ve edeceğiz. Yemin olsun ki onlara Peygamberleri beyyinelerle şekk ve şüphe götürmez açık ve kesin

deliller ve mucizelerle geldiler de önce yalanladıkları hakikatlere delillerden sonra da iman etmeleri ihtimali olmadı, inad ettiler de ettiler Allah kâfirlerin kalblerini işte böyle mühürler, küfrü onlara böyle tabiat kılar.

103-104-Hz. Musa kıssası burada diğerlerinden daha fazla dikkate alınsın diye özellikle ayrıntılı olarak uzun uzadıya anlatılmıştır. Çünkü Hz. Musa'nın mucizeleri öbür peygamberlerinkinden daha kuvvetli ve bundan dolayı Musa kavminin cehalet ve zulmü diğerlerinden daha baskındır.

Kelimesi yukarıdan beri görüldüğü üzere Kur'ân'ın pekçok yerinde geçen, siyaset ve sosyoloji ilimleri açısından çok dikkat çekici bir deyim olan bir kelimedir. Tefsir âlimleri bunu ileri gelenler ve eşraf anlamıyla tefsir ederler. Fakat maksadın, ileri gelenlerin ve eşrafın ferdiyetleri bakımından olmayıp, onların cemiyetleri ve hükmî şahsiyetleri bakımından önemli olduğunun ve zaten önde gelmenin ve şerefin sosyal bir anlam ifade ettiğinin gözden kaçırılmaması, lazım gelir. "Kamus"un beyanına göre "cebel" vezninde "mele" şu mânâlara gelir:

1- Teşâvür; yani birbiriyle müşâvere,

2- Eşrâf ve ilye; yani bir kavmin eşrafı ve büyükleri, önde gelenleri, gözdeleri, ileri gelen yüksek tabakası ki, halkın gözünü dolduranlar.

3- Cemaat,

4- Arzu etmek ve sanmak,

5- Kavmin istişare edilen, aklı eren ve sözü dinlenen heyeti, seçkinleri, temsilci heyeti. Yani heyet, delege.

6- Tecemmu, toplantı halindeki meclis,

7- Hulk, yani huy.

Rağıb da "Müfredat"ında şöyle demiştir: "Mele'" bir rey üzerine bir araya gelip şekil ve görünüşü gözleri, kıymet ve önemi gönülleri dolduran cemaat demektir ki bir çok âyette geçmiştir. Bir de mele' daha genel anlamda olmak

üzere, güzel yüzlülerden meydana gelen halka denir. İlh... Bundan da anlaşılmaktadır ki, biri genel, öbürü özel olan bu iki mânâ, "mele'" kelimesinin başlıca iki mânâsı olup, diğerleri bunların uzantılarıdır. Esasında dolgunluk anlamını içine alan bu kelime, toplantı, müşavere, güzel heyet, şeref ve yücelik, rey ve istek kavramlarıyla da ilişkisi yüzünden çeşitli anlamlar için kullanılmıştır ki, bütün bu mânâların hepsini içine alan en mühim mânâ Rağıb'ın açıkladığı birinci mânâdır. Görülüyor ki, bu mânâ, zamanımızda Frenklerin "sosyete" adını verdikleri cemiyet mânâsınadır ki, bunda bir maksat üzere toplanmış olmak, bir de iyi anlaşma ve uzlaşma ve kıymet, en esaslı anlamı teşkil eder. Mesela bir dernek, bir kabine ve bir parlamento, bir ordu ve her hangi bir toplumun bütünü adına söz söylemeye yetkili kişilerin bir araya gelip bir heyet teşkil etmesi hep birer "mele' " demek olur. Ve önde gelen eşrafa "mele' " denilmesi de bu yüzdendir. Yoksa önde gelen eşrafın birbiriyle didişme ve çekişmelerini ifade eden dağınıklık ve kopukluk hâli ve tek tek her birinin durumu "mele' " tâbirinin anlamı dışında kalır. Bundan dolayı âyetin mânâsı "Sonra da Musa'yı âyetlerimiz ve mucizelerimizle yüklü olarak Firavun'a ve onun etrafında toplanıp halkın gözünü dolduran tantanalı heyetine peygamber olarak gönderdik." demek olur. Gerçi diğer bir âyette "Firavun'a ve kavmine" (Neml, 27/12) buyurulduğuna göre Hz. Musa, Firavun'a ve bütün kavmine gönderilmişti. Fakat burada bilhassa şu incelik gösterilmiştir ki, Firavun kavminin geriye kalanları, onun etrafında toplanmış olan esas meclise bağlı olduklarından fazlaca bir öneme haiz değildiler. Firavun ve etrafındakiler, kavmin hepsini temsil ediyorlardı.

İşte Hz. Musa, "âyetlerimizle" ifadesinin işaret ettiği birçok mucize ile herşeyden önce bunlara gönderildi. Onlar da o âyetlere zulmettiler, yani Musa'nın peygamberliğinin doğruluğuna alâmet ve belge olan o açık mucizelerin hakkını vermediler, onların kesin delaletini yalan sayıp inkâr ettiler ve küfrettiler. Hakikatı kabul etmeyip fesatlar çevirdiler. şimdi bak fesatçıların akıbeti nasıl oldu? İşte aşağıda geleceği üzere kıssalarını dikkatle oku, hallerine bak da ibret al:

Biz gönderdik, Musa da varıp dedi ki: Ey Firavun Ben hakikaten âlemlerin Rabb'i tarafından gönderilen bir peygamberim,

105-106- Allah'a karşı hak olandan başka bir şey söylememeye hak kazanmışım. Yani, hakkım ve şanım ancak

doğruyu söylemektir. Nâfi kırâetinde okunduğuna göre; "Allah'a karşı haktan başkasını söylememem kendi üzerime bir borçtur, bir görevdir." Bir peygamberin birinci özelliği ve görevi doğru söylemektir. Ben size Rabbinizden bir belge ile geldim. Yani sözüm kuru bir iddiadan, boş bir davadan ibaret değildir. Şüphe ve tereddüde meydan bırakmaz, açık, seçik ve kesin bir bürhanım, belgem var, inanmazsanız ispata hazırım. İşte bundan dolayı İsrailoğulları'nı benimle gönder. Hz. Musa'nın Firavun'a ilk tebliği işte bu oldu. Buna karşı Firavun: "Eğer, sen bir âyetle, bir mucize ile geldinse haydi onu getir, eğer o sadıklardan, (yani doğrulukları ile tanınan o peygamberlerden) biri isen böyle yapman gerekir. Musa'nın tebliğine karşı Firavun'un bu sözleri usulünce yapılmış bir talep demektir. Bunda henüz bir haksızlık yoktur. Ancak "eğer, eğer" diyerek şart edatlarını sık sık tekrar etmesinde bir nezaketsizlik ve bir telaş eseri söz konusudur.

107-Bunun üzerine Musa hemen asasını bırakıverdi, bırakınca ne görsünler o asâ kocaman bir yılan, apaşikâr bir ejderha oluverdi. Bir ejderha ki, işi hemen hallediyor. Bu konuda birçok rivayet vardır: Saîd b. Cübeyr'in, Abdullah b. Abbas'dan naklettiği şekilde işin özeti şudur: Hz. Musa, asâsını koyuverince kocaman bir yılan olmuş, Firavun'a doğru akmaya başlamış. Firavun, yılanın üzerine doğru gelmekte olduğunu görünce tahtından fırlamış, aman bunu zaptet diye Hz. Musa'ya yalvarmış, o da onu tutmuş...

Burada şundan gaflet etmemek lazımdır ki, bu gibi değişikliğe hakikatın tersyüz edilmesi denilmez. Zira gerçeği ve görünüşü asâ olan şey, gerçeğiyle ve görünüşüyle büsbütün yılan oluvermiş değildir. Gerçekle görünüş yani bu iki hakikat daima bilgimizdeki yerini korurlar, hiçbiri diğerine karıştırılmaz. Lâkin asâ maddesinin asâ suretinden çıkıp yılan şeklini alması ve o şekle bürünmesi veya dış görünüşte aynı şekilde asâ kendi varlığını koruduğu halde zihinde onun yok edilerek yerine yılan şeklinin konulması daima mümkündür. Nitekim biz bir mumu bin şekle sokarız, her şeklin kendi varlığı diğerlerinden farklı olur da mum, yine mum olarak kalır. "Hakikatın değiştirilmesi caiz olmaz." prensibini imkân ve vücub gibi ezeli hakikatlere tahsis etmek meşhur ise de doğru değildir. Bu prensip tenakuz (çelişki) kanununun diğer bir ifadesidir ki, hiçbir şeyi özünden değiştirmek mümkün olmaz demektir. Mesela asâya asâ, yılana da yılan denir demektir.

108- Musa bir de elini koynundan çekip çıkardı, ne

görsünler bembeyaz!... Bütün bakanların hayret ve şaşkınlığını gerektiren bir surette parıl parıl parlayan bir beyaz. Yani yaratılıştan beyaz değil, fakat öyle görünüyor.

Rivayet olunuyor ki, Hz. Musa biraz fazlaca esmer imiş, önce elini yaratıldığı şekliyle gösterir, sonra koynuna sokar çıkarırmış, eli bembeyaz, lekesiz bir şekilde parıl parıl parlarmış. Tekrar bir daha koynuna sokar çıkarırmış, bu defa da eski esmer rengine dönermiş.

Biri ilâhî gazap ve celâlin, biri de Rabbani rahmet ve lütfun birer örneği ve tecellisi demek olan ve doğrudan doğruya O'nun ilk yaratıcı olarak kudretinden başka bir tesir ile meydana gelmesi düşünülemeyen bu iki alâmet, Hz. Musa'nın Allah tarafından gönderilen bir peygamber olduğunu ispata fazlasıyla yeterli birer mucize iken nasıl haksızlıkla karşılandı bilir misiniz?

109- Firavun kavmi içinden o mele', Firavun'un danışma meclisi olan o topluluk, o özel heyet "bu her halde çok bilgiç, çok mahir bir sihirbazdır,

110- sizi yerinizden, yurdunuzdan çıkarmak istiyor. Şu halde ne emredersiniz?" dediler. Şuarâ Sûresi'nde bu "ne emredersiniz" sözünü Firavun'un söylediği ifade buyuruluyor. Demek ki, onun danışma meclisi, onun görüş ve tekliflerini tasdik edip destekleyerek gereğini müzakereye sunduklarından dolayı bu söz yalnızca başkanın sözü değil, aynı zamanda cemiyetin sözü olmuştur. Burada "siz ne düşünüyor, ne diyorsunuz, ne teklif ediyorsunuz?" yerine "ne emredersiniz?" denilmiş olması, çok dikkat çekicidir. Dış görünüşüyle bu deyim, Firavun hükümetinin yönetim ve işleri yürütme yetkisinin bu danışma meclisinin elinde bulunduğunu gösterir. "O sizi yerinizden çıkarmak istiyor." cümlesi de bu danışma meclisinin tamamen Mısır'ın yerli halkından meydana gelmiş bir heyet olduğunu akla getirir. Ebussuûd tefsirinden anlaşıldığına göre; bazı tefsir âlimleri, meselenin halk oyuna sunulduğunu ve hitabın bütün Mısır halkına yapıldığını bile öne sürmüşlerdir. Yani bu "Siz ne emredersiniz?" hitabının danışma meclisi tarafından Mısır halkına söylendiğini beyan etmişlerdir. Buna verilen "Onu ve kardeşini beklet." cevabı bizzat Firavun'a hitap olarak gösterilmiştir. Bu ise muhatapların doğrudan doğruya Firavun ile konuşabilir bir mevkide bulunan kimseler olduğunu açıkça anlattığından âyetin zahirine göre, meselenin kamuoyuna sunulmuş olduğu sabit değil ise de her halde Mısırlılar'dan

meydana gelen bir cemiyetin veya heyetin istişaresine sunulduğu ve bunlara da: "Siz ne emredersiniz?" denildiği kesindir. Böyle demek ise o cemiyetin Firavun hükümetinde karar yetkisine sahip olduğunu itiraf etmek demektir. Bu da "Ben sizin en yüce Rabbinizim." (Nâziât, 79/24) demekte olan Firavun'un güttüğü dava açısından en büyük bir çelişkidir. Demek oluyor ki Firavun, önemli bir olayın sıkıntısı altında kalınca tanrılık davasını geçici olarak da olsa bir tarafa bırakıp, kulları saydığı adamlarından ve memurlarından meydana gelen topluluğa veya kendi halkına karşı "ne emrediyorsunuz?" diyerek, emir sizindir, siz benim amirim veya efendimsiniz dercesine sahte ve riyakârca bir tabasbus tavrı takınarak, sanki tehlike kendisiyle ilgili değilmiş de halkla ilgiliymiş ve bundan dolayı da söz sahibi onlarmış gibi göstermiştir ki, bunda Firavun sihirbazlığının önemli bir misali vardır. Hz. Musa'dan "Eğer doğrulardan isen haydi getir bakalım onu!" diye mucize talep ettiğine göre, anlaşılıyor ki Firavun daha önce sadık peygamberlerin gelmiş ve hepsinin de mucizeler getirmiş olduğuna vakıftır.

Şu halde demek ki, göz önünde olup biten asâ ve "beyaz el" mucizelerinin de gerçekten birer mucizeden başka bir şey olamıyacağını anlamamış değildir. Fakat hakikatın kabulünü kendi düşüncesine ve özellikle siyasi çıkarlarına aykırı görmüş ve bir de zamanında sihir ve hokkabazlık gibi tezvir ve gözboyama sanatlarının çok yaygın olması dolayısıyla kendi emrinde yanıltılmaya müsait bir sürü halk bulunduğundan halkın siyasi çıkarlarına ve vatanseverlik duygularına ve damarlarına basarak Hz. Musa'yı bütün Mısırlılar'ı vatanlarından sürüp çıkarmak isteyen gizli bir düşman gibi göstermiş ve onun böyle bir art düşüncesi varmış da gizliyormuş gibi tanıtmaya çalışmıştır. Böylece Hz. Musa'nın hak davasını sihir, kendi çarpık görüşlerini de gerçekmiş gibi satmak istemiş ve bu meseleyi şûrânın müzakeresine o şekilde sunmuştur.

111-Buna karşı o mele', o danışma meclisi ve bazı kavle göre halk, "onu ve kardeşini beklet, yani hemen birşey yapma da biraz oyala, bir müddet salla, ve şehirlere toplayıcılar, derleyiciler gönder,

112- sihirbazlıkta bilgili ve mahir ne kadar sihirbaz varsa hepsini sana bulup getirsinler." dediler.

Derhal bir saldırıya geçmeyi münasip görmeyip bu şekilde bir tecrübe ve imtihan teklif ettiler. Bundan anlaşılıyor ki, ne olursa olsun müşaverenin, gerçeğin açığa çıkmasına doğru özel bir faydası vardır. Burada bir "ve kardeşini" ifadesiyle Hz. Musa'nın yanında kardeşi Harun'un da bulunduğu gösteriyor.

"Medâin"; medeniyet kelimesinin aslı olan medinenin çoğuludur ki, büyük şehir demektir. Ve bu kelimenin iştikakında başlıca iki görüş vardır: Birincisi medine, başındaki mîm harfi kelimenin aslından olmak üzere "feîle" vezninde olup kökünden alınmış ve türetilmiştir. "Müdün" belli bir yerde ikâmet etmek mânâsınadır. Fakat kelimeleri gibi çekimi terk edilmiştir. Bu şekilde medine insan hayatına ilişkin her türlü ihtiyacın karşılanmasını içine alan yer veya böyle bu özellikteki bir yerde ikâmet eden sosyal topluluk kavramıyla büyük şehirlere isim olmuştur. İkincisi başındaki "mîm" harfi zâit ve "yâ" harfi asıl olmak üzere kökünden alınmış olup, "ma'îşet" gibi "mef'ile" vezninde veya medyûnenin muhaffefi olmakla aslında "mef'ûle" veznindedir. maddesi ise mülk ve taat, ceza ve siyaset mânâsına olduğundan bu şekilde medîne, mülk ve taat yeri, memleket veya inzibat ve siyaset altında, memlûke anlamıyla büyük şehirlere isim olmuş olur. Birinci takdirde çoğulu hemze ile ikinci takdirde ise gibi yâ ile olmak lazım gelir. Halbuki kırâetlerin hepsinde hemze ile varid olmuş ve öyle okunmuştur. Demek ki, tercih edilen birinci görüştür. Bazı müfessirler tarafından denilmiştir ki, burada (medâin)'den murad, Mısır'ın Saîd şehirleri idi. Sihirbazların büyükleri ve en mahirleri Saîd içlerinde idi ve bazı rivayetlere göre yetmiş kadar usta sihirbaz toplanmıştı.

113-116- Toplanan sihirbazlar Firavun'a geldiler...

Ne zaman ki, onlar atacaklarını ortaya attılar, insanların gözlerini büyülediler, aslı olmadık türlü hayaller gösterdiler. ve halka son derece dehşet verdiler, ve pek büyük bir sihir ortaya koydular.

Rivayet olunduğuna göre, iri iri halatları, uzun uzun sırıkları ve sopaları ortaya atıp bütün vadiyi sanki birbirine binmiş yılanlarla doluymuş gibi müthiş bir manzara içinde gösterdiler. Denilmiş ki, bunun sırrı civa idi. Ağaçtan ve deriden yapılmış bir takım iplerin ve sopaların içlerine özel olarak doldurulmuş civa, yerin ve güneşin ısısıyla ısındıkça bunlar oynayıp kıvrılarak hareket ediyorlar ve ortada korkunç birçok yılan dolaşıyormuş manzarası arz eyliyorlardı.

(Bakara Sûresi'nde sihir hakkındaki açıklamaya bakınız: 2/102)

117- Biz de Musa'ya "asanı bırakıver" diye vahyettik. Burada vahyin ilham mânâsına olduğu hakkında Vâhidî'nin, İbnü Abbas'dan

bir rivayeti vardır. Fakat gerçek mânâda vahiy olması daha açıktır. Bırakır bırakmaz, bir de ne görsünler, asa, onların uydurmalarını derleyip toplayıp yutuyor.

118-Böylece hakikat olduğu gibi ortaya çıktı, sabit oldu ve onların bütün yaptıkları batıl olup gitti. Gitti de

119-120- Firavun ve adamları mağlup oldular ve küçük düştüler, kendilerini küçük düşüren bir yenilgiye uğradılar. Çünkü sihirbazlar, o ümit bağladıkları usta sihirciler yıkılıp secdelere kapandılar ve gerçeğin etkisiyle imana geldiler, kendilerini tutamayıp yüzü koyun yere kapandılar.

121-122- "Âlemlerin Rabbine, Musa ile Harun'un Rabbine, (yani Musa ile Harun'un davet ettikleri Rabbe,) iman ettik." dediler. Zira bu olayın, sihir sınırının üstünde ve ondan bambaşka ilâhî bir iş olduğunu iyice anladılar ve Hz. Musa'nın Allah tarafından gönderilmiş bir hak peygamber olduğuna hemen karar verip ona iman getirdiler. Rivayet olunduğuna göre; sihirbazların iman etmesiyle İsrailoğulları'nın da pek çoğu iman ettiler.

Âlimler demişlerdir ki, bu âyet ilmin fazileti hakkında en büyük delillerdendir. Çünkü diğerleri bilgisizliklerinden dolayı "Bu bir sihirdir." denilince şüpheye düştüler, halbuki bu sihirbazlar sihrin sınırını ve ne demek olduğunu bilmeleri ve konuya vakıf bulunmaları sayesinde Hz. Musa'nın asâsı ile meydana gelen olayın sihirden bambaşka birşey olduğunu, bunun göz boyacılığı ve insan gücüyle olabilecek bir şey olmadığını hemen anlayıp, bunun ilâhî bir mucize olması lazım geldiğini anında farkettiler. Eğer bu hususta bilgileri ve maharetleri olmasaydı ve sihrin özüne hakkiyle vakıf olmasalardı, o zaman kendi kendilerine "Belki bu bizden daha iyi biliyormuş, onun için bizim bilmediğimiz ve yapamayacağımız bir sihir yapmıştır." diyebilirlerdi. Fakat böyle demediler ve bu hususta hiç şüphe ve tereddüde düşmediler ve kendilerini tutamayarak derhal küfürden imana geçtiler. Şu halde sihir ilminde bile ihtisas bu kadar faydalı sonuçlar verirse, Hakk'ın birliği itikadında ve tevhid inancında ihtisas, insanlığın gelişmesine ne kadar yüksek faydalar sağlar bir düşünmeli.

123- Bu şekilde küçük düşen Firavun, davet ettiği ve pek mühim menfaatler vaad eylediği sihirbazların bu kadar kalabalık halk önünde Hz. Musa'nın peygamberliğini tasdik edivermelerini görünce, bunun kamuoyunda Hz. Musa lehine çok güçlü bir delil kabul edileceğinden korktuğu için buna bir çare düşünmek ve bir şeytanlık yapmak istedi ve derhal halkın zihnine bazı şüpheler sokarak fikirlerini bulandırmak için sihirbazları azarlayıp tehdit etti. Dedi ki

"ben size izin vermeden önce ona iman ettiniz öyle mi?" Vicdanlara baskı yapmak isteyen ve fakat kalblerin iman ve kanaatinin kendi hakimiyetinin sınırı dışında kaldığını gören Firavun hâlâ hakkı kabul edip ona teslim olmuyor, sihir meselesini çözmek için yetki ve ihtısaslarını beğenip takdir ederek topladığı ve böylece bir bilirkişi heyeti gibi başvurduğu sihirbazların kanaatleri kendisi için ölçü olması gerekirken, bu konuda kendisinin onlara uyması gerekeceğini hesaba katmıyor ve aslında onların iman etmelerine değil de bu işi kendisinden izin almadan yapmalarına karşı çıkıyormuş ve hakka iman etmek onun iznine bağlıymış gibi göstererek, iman için kendisinden izin alınmamış olmasını töhmet ve suç sebebi sayıyor. Ve böylece bütün meseleyi hükümdarlık şeref ve haysiyetinin ihlâl edilmesi ve şahsî gururunun çiğnenmesi noktasına toplayıp demiş oluyor ki: "Eğer siz iyi niyetle hareket etmiş olsaydınız, benim tarafımdan davet edilmiş olmanız bakımından kanaatinizin sonucunu önce bana arzetmiş olmanız ve bunun ilanı için benden izin almanız gerekmez miydi? Halbuki siz benim iznim ve iradem olmadan birdenbire ona iman ediverdiniz. Şüphesiz ki, bu bir hiledir, bir oyundur. Öyle bir hiledir ki, siz bunu şehirde kurdunuz. Yani müsabaka meydanına çıkmadan önce Musa ile şehirde bir araya gelip kararlaştırdınız ki, asıl halkını Mısır'dan çıkarasınız diye bunu yaptınız."

Görülüyor ki, Allah'a ve peygamberine iman edilince haksızlık ve tahakküm yollarının kapanacağını anlayan Firavun, bu sözüyle kamuoyunu yanıltmak ve heyecan vermek için siyasi bir entrika çeviriyor ve tamamiyle aleyhine sonuçlanan bu yarışmayı kendi iddiasını ispat eden bir olaymış gibi göstermeye çalışıyor ve asıl kendisi sihirbazlık ve şarlatanlık yapıyor. Böylece Hz. Musa'nın peygamberliğine olduğu gibi, onu tasdik eden sihirbazların imanı ve davranışları hakkında da yok yere şüpheler uydurup ortaya atıyor ve kamuoyunu bulandırıyor. Her şeyden önce diyor ki: "Bunların böyle ansızın iman edivermeleri, gerçekten mucizenin kuvvetini takdir etmekten doğan samimi bir iman değil, muhakkak önceden hazırlanmış bir danışıklı dövüştür, bir hiledir. Bunlar çevre şehirlerden toplanıp Mısır'a geldiklerinde veya daha önce Musa ile gizlice buluşmuşlar, aralarında anlaşıp, uyuşmuşlar. Musa bunlara sihir öğreten büyükleri ve reisleri imiş. Söz birliği etmişler ve halkı aldatmak için böyle hareket etmeye karar vermişler. Yoksa bunlar birbirlerine gerçekten rakip olsalardı, benim tarafımdan da bir izin ve irade olmadan böyle birdenbire secdelere kapanarak ona iman ediverirler mi idi?

İkinci bir husus, bunları böyle davranmaya sevk eden asıl maksatlarına gelince diyor ki: Bunlar böyle sihirbazlıkla hükümetin nüfuzunu kırarak memlekette ihtilâl yapacaklar, İsrailoğulları'nı arkalarına alıp, Mısır'ın yerli halkını, yani Kıptî ahaliyi Mısır'dan sürüp çıkaracaklar. Hükümetlerini alaşağı edip, yerlerini yurtlarını zaptedecekler. Bütün dertleri budur."

İşte Firavun, kamuoyunu "vatan elden gidiyor" endişesine ve telaşına düşürüp Musa ve ona iman edenler aleyhinde galeyana getirmek için halkın zihnine bu iki şüpheyi fırlatıp atmıştır ki, "İşte Allah, kâfirlerin kalblerini böyle mühürler." (A'raf, 7/101) âyetinin delalet ettiği mânâ gereğince kalbleri mühürlenmiş olan ve Firavun tabiatinde bulunan kâfirler de onun mesleğine uyarak, hak peygamberleri politikacı birer sihirbaz, mucizelerini de birer sihir gibi görmek ve göstermek isterler. Bu gün bile Hz. Musa'nın asâ ve "beyaz el" mucizelerini, Firavun'un sihirbazlarının civa oyunları gibi göz boyamaktan ibaret bir sihir sanatı veya bir hurafe gibi tanıttırmak isteyen ve Hakk'ın âyetlerine "tılsımlı yalan" diyen ne kâfirler ve karanlık bir odada ellerini koynundaki fosfor tozuna batırıp çıkarmak suretiyle parıldatarak Hz. Musa'nın yed-i beyza (beyaz el) mucizesi taslamaya kalkışan ne sahtekârlar vardır. Bazıları da bunları tekzip vadisinde değil, te'vil vadisinde yürüyerek ilhada sapmışlar ve demişlerdir ki, Kur'ân'ın ve daha önceki din kitaplarının verdiği bu bilgiler doğrudur, fakat mânâsı herkesin zahiren anladığı gibi değildir. Bunlar kinayeli ve temsilî, diğer bir deyişle remzî bir takım mânâlar ifade ederler. Yani Musa'nın asâsı ve beyaz eli ayrı ayrı şeyler değil, bir şeydir. Bu şu demektir ki, Hz. Musa'nın Firavun'a karşı ortaya koyduğu hücceti (belgesi), pek açık ve çok ezici idi, bu mucize ortaya atılınca muhaliflerin sözlerini geçersiz kılmak ve fesatlarını açığa vurmak bakımından batılcıların dayanmak istedikleri bütün belgeleri ve delilleri bir anda yalayıp yutan bir ejdarha gibi idi ve haddizatında çok açık ve aydınlık olması bakımından da bir beyaz el özelliğiyle vasıflandırılmıştır. Nitekim "filanın falan ilimde yed-i beyzası vardır" denilir ki bir güçlü mevkii, tartışma kabul etmez bir bilgisi ve yetkisi vardır demek anlamına gelir.

Fakat böyle bir te'vil esas itibariyle tabiat fikrine saplanarak mucizeyi inkâr etmek ve ilk yaratılış olayını hesaba almamaktan kaynaklanmaktadır. Bunlar "bir asânın yılan olduğunu gözümüzle görsek yine inanmayız, Firavun gibi, bir sihir deriz ve bundan dolayı da bir haber-i sadık ve bir tevatür ile böyle bir şey işittiğimiz zaman da onu te'vil eyleriz." demek istiyorlar. Bunların düşüncesine

göre, güya Kur'ân Hz. Musa'nın hüccet ve belgesinin yalnızca kuvvetinden ve parlaklığından, kâfirlerin de böylesine güçlü ve parlak bir belgeyi bile kabul etmediklerinden bahsetmiş de haddizatında o parlak belgenin neden ibaret olduğunu açıkça bildirmemiş ve tasrih etmemiş farz olunuyor. Daha doğrusu koskoca bir yılan yutulup yok ediliyor ve yalandır demek isteniliyor. Bu bakımdan burada şu suâlin çözüme kavuşturulması lazım gelir: Rivayeti sabit olan bir naklî delil karşısında aklın ve dirayetin yeri nedir? Hiç şüphesiz ki, nakli anlayacak olan da akıldır. Bundan dolayı akıl ve dirayet göz ardı edildiği zaman ortada ne akıl kalır, ne de nakil. Lâkin aynı zamanda unutmamak gerekir ki, akıl gerçek bilginin yaratıcısı değil, alıcısı ve kabul edicisidir. O bilgiyi üretmez, alır. Bunun içindir ki, ilmin konusu soyut düşünce değil, olaylar ve onlarla ilgili haberlerdir. Nakle dayanan bilgi de işte o edinilen haberler cümlesindendir. Bu da akla bilmediği ve görmediği şeylerin yeniden yeniye bir akışıdır. Aklın elde ettiği ve edeceği şeyler de iki türlüdür. Birincisi eşi benzeri geçmemiş olan ve benzetmesiz, kıyassız alınan şeylerdir ki, aklın ilk elde ettikleri hep böyle bu yolla meydana gelir. Bunların bir kısmı bir daha tekerrür etmeksizin münferit olaylar olarak kalır, bir kısmı da tekerrür ederek çoğalır gider. Tekerrür ettikçe her biri kendi benzerleriyle birleştirilip bir araya getirilerek kıyas ve ölçü teşekkül eyler ve bunlar kendi hudutları içinde birer kalıp, birer ölçü birimi fikri oluştururlar. Bu suretle ikincisi de eşi ve benzeri geçmiş bulunan şeylerdir ki, bunlara da kıyasî ve fennî tabir olunur. Ve bu sayede bilinenlerden bilinmesi gerekenler de çıkartılır. Genellikle akıl denilince bu şekilde kıyas-ı fikrî prensibi anlaşıldığından akılla ilgili şeyler yalnızca bunlardan ibaret sanılır. Halbuki bunun kaynağı olan birinci kısım atılıverdiği takdirde akıl, kıyas ve fen de kökünden yok edilmiş olur. Bundan dolayı gözlem, haber alma ve nakil esaslarını alıp kabul etmek için bütün dirayetini yalnızca kendi kıyas anlayışı ile sınırlamaya kalkışacak olursa, o zaman İblis'in düştüğü hataya düşmüş ve kendi bilgi sermayesini kendi eliyle yakıp yıkmış olur. Bu durumda fevkalâde özellikler taşıyan yeni bilgilerden üstün malumattan mahrum kalmış olacağından eşini, benzerini görmemiş olduğu tarihi bilgilerden herhangi biri karşısında, kendi aklı çelişkiye düşmedikçe onları tamamen kendi anlayışına göre irca ederek te'vil edecek derecede inkâr vadisine sapmamalıdır. Aklın mutlak olarak inkâra ancak bir noktada hakkı vardır ki, o da özünde çelişki bulunan, yani bir şeyin aynı anda hem var hem yok olmasını gerektiren şeydir. Allah'ın eşi ve benzeri bulunması mümtenî olduğundan, özünde çelişki olan her şey de mümtenîdir. Özünde çelişki bulunmayan her şey de imkân ve mantık açısından

mümkün ve caizdir. Onun benzeri olan olayların azlığı ve çokluğu, sık sık tekerrür eden veya ender görülebilen cinsten olup olmaması tamamen ayrı bir konudur. Bazı şeyler pekala mümkün olduğu halde hiçbir zaman vukua gelmez. Mesela kanatlı bir insan mümkündür, fakat vukuu hiç duyulmamıştır. Bazı şeyler mümkün olduğu halde nadiren meydana gelir. Bir sayı ve grup oluşturmaz. Diğer birçok şeyler de mümkün ve sürekli olur. İlmin başarılı olduğu alan da bunların alanıdır. Lakin böyle mükerrer ve mutad olan olayların bulunması, mutad olmayan nadir olayların inkârını gerektirmez, inkâra hak kazandırmaz. Şu halde akıl, gerçekten olmuş bir haber karşısında kaldığı zaman dirayet açısından önce o haberin sıhhat ve değerini tespit ettikten sonra şunu dikkate almak zorundadır: Nakledilen haber basit ve âdetlere uygun açıdan mı bahis konusu ediliyor, yoksa âdetlerin ve alışılmışın aksine bir açıdan mı bahis konusu ediliyor? Eğer alelâde olmak üzere naklediliyorsa bunda aklın dirayet açısından görevi, onun mümkün olup olmadığını araştırmak ve kendi açısından geçerli olan genel ölçüye vurmaktır. Genellikle ilmin ve fennin işi budur. Ve eğer nakil onu harikulâde olmak üzere kayd ve ilân ediyorsa o zaman dirayetin görevi, onu başka olaylara irca ve tatbik etmek değil, o şeyi kendisiyle mukayese ederek, onun imkân-ı zatîsini düşünmek ve kendi özünde bir çelişkiyi içerip içermediğini aramaktır. Çelişki bulunmadığı takdirde inkâr veya te'vile gitmeden, onu nadir ve garip bir olay olmak üzere kaydeylemektir. Özellikle nakle dayanan ilimlerin bir vazifesi de bu gibi nâdir ve özel olayları yitirmeden gelecek nesillere haber vermektir. İşte ilâhî kitaplar bizi bunların en sabit ve kesin olanlarından haberdar ederek fikirlerimizi boğan tabiat çemberinden kurtarır. İlim ve fen zihniyetinde (logique des csiences) şu prensip geçerlidir: Müsbet ilim, münferit ve nâdir olan vakaları ret ve inkar etmez, fakat onun asıl amacı, genelleme yapmak olduğundan genelde tekrar eden normal vakaları izler ve onların müşterek özelliklerini tanımaya çalışır ve müşterek karakterlerini bulup kaydeder, ilh... Bunun için mesela, tabiat kanunlarının dışında münferit ve nâdir vakalar olmaz veya olamaz demek, her şeyden önce ilim zihniyetine ters düşmektir, ilme iftiradır. Bir kısım yazarların edebiyat adına uydurdukları romanları, hikâyeleri, hayal ve yalanları tarih kılığına sokarak halkın tarih fikrini bozmak ve karıştırmak istedikleri, sırf bu maksatla masal ve sihir kitapları yazdıkları bilinmektedir. Bazılarının da rivayetin sıhhatini dikkate almaksızın her işittiği garip ve acaip şeyi tarih namına kayd ve nakletmeleri ilmin nakil açısından güvenilirliğini ihlal eder, bozarsa, zamanımızda olduğu gibi, bazılarının da tarih açısından sağlam ve sıhhatli haberlerle gelen garip ve harika

olayları, şimdiki zamanda ve müsbet ilimde benzerine rastlanmıyor diye toptan ret ve inkâr etmeleri aynı şekilde sapıklık ve halk efkârını tarih feyzinden mahrum eylemektir.

Fahruddin Razî der ki: Âdet ve alışkanlıkların yolundan çevrilmesini caiz görmek zor ve müşküldür. Akıl sahipleri bu konuda ıstırap içindedirler. Ve bu konuda ilim ehli için üç görüş meydana gelmiştir:

Birincisi, genel olarak caiz görmektir. Mesela gerek insanın, gerek her hangi bir hayvan veya bitkinin, bunlardan herhangi birinin, ne madde, ne müddet, ne asıl, ne tohum, ne terbiye bulunmaksızın bir anda meydana gelmesini caiz görürler. Yine mesela tek bir cevherin, bünye ve mizaç, rütubet ve terkip hasıl olmaksızın âlim, kâdir, âkıl, kahir ve diri olabilmesini caiz görürler. Mesela gözü olan bir kimsenin güpe gündüz tepesinde duran güneşi görmemesini, bununla beraber Endülüs gibi uzak batıda yaşayan bir körün gece karanlığında uzak doğudaki ağlayan bir çocuğu görebilmesini mümkün sayarlar ki, bizim ve ashabımızın, yani Ehl-i Sünnet'in kanaati budur.

İkincisi, genel olarak imkânsız saymaktır, mümtenî kabul etmektir ki, bu da tabiatçı filozofların görüşüdür.

Üçüncüsü de bir kısmını caiz görüp, bir kısmını imkânsız kabul eylemektir ki, bu da Mu'tezile'nin görüşüdür. Bu arada en çok münakaşa konusu olan ikinci görüştür. Tabiatçı filozoflar, olağanüstülüklerin meydana gelebileceğine ihtimal vermezler ve imkânını inkâr ederler. Derler ki; asânın yılana dönüşmesini caiz görmek müsbet ilimden gereklilik prensibinin ortadan kalkmasına sebep olur. Çünkü küçük bir asâdan kocaman bir yılanın doğduğunu kabul ettiğimiz zaman bir saman çöpünden veya bir arpa tanesinden bir delikanlı insanın doğabileceğini de kabul etmiş oluruz. Bu kabul olunduğu takdirde ise şimdi gözlerimizle gördüğümüz şu insanın da anasız babasız olarak şu anda birdenbire meydana geliverdiğini de caiz görmüş oluruz. O halde şimdi gördüğümüz Zeyd'in dün gördüğümüz Zeyd olmayıp şimdi bir anda hasıl oluvermiş diğer bir şahıs olmasına ihtimal vermiş oluruz. İnsan aklına bu gibi ihtimallerin kapısını açanların ise gerçek akıl sahiplerinin gözünde delilik veya bunaklık ile mahkûm edilecekleri bilinen bir husustur. Böylece bunların olabileceğini caiz görseydik, dağların altuna, deniz sularının kana, çöplükteki toprağın una, evdeki unun tuza dönüşmesini de caiz görürdük. Böyle bir kabul ise zarurî olan ilimleri iptal eder ve geçersiz kılar, insan aklının safsataya dalmasını gerektirir ki, bu kesinlikle

bâtıldır ve imâansızdır. Şu halde bu sonuca çıkan o caiz görmeler ve kabul etmeler de batıldır. Ve bütün bunların var olmaları ancak şu gördüğümüz şekilde ve belli kurallara bağlı olarak mümkün olur. Bu yolun ve bu kuralın aksine bir oluş mümkün değildir. İşte tabiatçı filozoflar bu düşünce ve bu istidlâl ile derler ki, biz bu yolla daha işin başlangıcında lazımgelen bilgisizliği ve olumsuzlukları kendimizden def ederiz. Yani eşyanın alışılmış olan yollardan var olacağını değişmez tanımakla ve olağanüstülükleri imkânsız saymak suretiyle kendilerini şüphecilikten kurtardıklarını ve kesin bilgiye sahip olduklarını sanırlar. Halbuki bu düşünce ile kaçınmak istedikleri o ihtimaller, gerçekte öyle lazım gelmektedir ki, savuşturulması mümkün değildir. Şöyle ki:

Şu kâinatımızda sürekli olarak meydana gelen olaylar, ya müessir (etken) siz olarak meydana geliyor veya bir müessir (etken) ile meydana geliyor. Bunda üçüncü bir ihtimal yoktur. Her iki hâlde de zikr olunan ihtimallerin gerekliliği meydandadır. Zira etkensiz denildiği surette bu kabul aklın sebeplilik prensibine açıkça aykırı olmakla susmaya mecbur edilmesi de kesinlikle gereklidir.

Çünkü varlıkların etkensiz ve yaratıcısız kendi kendine tesadüfen meydana gelivermesi caiz görülünce, bir insanın kendi kendine anasız, babasız olarak meydana gelemiyeceği, dağların altına, denizlerin kana, toprakların una, unun tuza dönüşüvermiyeceği nasıl sağlanabilir? Çünkü bazı şeylerin kendi kendine ve her hangi bir etken olmaksızın, tesadüfen hasıl olduğunu caiz görmek, başkalarının da etken olmaksızın meydana gelmesini caiz görmekten farklı değildir. Şu hâlde bu takdirde kendi fikirleriyle ve kabul ettikleri ilkelerle susmaya mecbur edilmeleri kesindir.

İkinci takdirde, yani varlıkların bir etkenden dolayı meydana gelmiş olduğu

fikrine gelince ki, tabiatçı filozofların çoğunun görüşü de budur: Bunda da iki ihtimal vardır: O etken ya zorunlu etkendir veya isteğe bağlı etken ve faildir. Zorlama ile etken olduğu takdirde bu zorlama ya hiçbir tercih ediciyle ilişkili olmaksızın etkenin bizzat zorlaması olacaktır veya bir tercih edicinin seçimine bağlı olarak yapılmış bir zorlama olacaktır. Fakat bizzat zorlayıcı olsa idi, yani vacibü'l-vücûd (varlığı kendinden) bizzat bir tabiat olarak etken olsa, bütün şu kâinattaki varlıkların kadîm olması ve âlemde hiçbir değişikliğin bulunmaması gerekirdi. Çünkü kadîm ve daimi olan sebebin zorlamasının doğrudan bir değişken "hâdis"e (sonradan olana) sebep olması çelişkidir. Şu halde söz konusu failin tercihsiz bizzat zorlayıcı olması ihtimali ortadan kalkar. O halde bizzat varlıklar arasındaki muhtelif durumlara göre, bir tercih edicinin bizzat icabına bağlı olması ihtimali kalır ki, buna icabiye (determinizm) tabir olunur. Bu takdirde ise şöyle bir sonuca hükmetmek lazım gelir:

Bu kâinatın olayları, varlıklar arasındaki durumların ve orantıların, özellikle gök cisimlerinin değişen durumlarına bağlı olarak değişmektedir. Ve herhangi bir vakitte meydana gelen belli bir olayın o vakte mahsus kılınarak adlandırılması da bunun içindir. Yani, daha önce meydana gelmiş olan olayların etkileri sonucunda ortaya çıkmış olan zarurî bir durumdur. Şu halde göklerde ve cisimlerde garip bir şekil ve çok özel bir durum ortaya çıkıp da yepyeni bir değişikliğe, mesela denizlerin yağ oluvermesine veya bir anda bir hayvan veya bir insan zuhur edivermesine sebep olmayacağı, böyle bir şeyi gerektirmiyeceği ne ile temin olunabilir? O halde zikr olunan gerektirici şart ve sebeplerin hepsi bir anda yeniden geri gelebilir.

Nihayet etkenin dilediğini yapar olduğu ve eserini kendi iradesiyle tercih ettiği takdire gelelim - ki doğrusu budur hiç şüphesiz bu takdirde de söz konusu ihtimaller yine tamamen mevcuttur. Kudretine sınır düşünülemeyen ve istediğini yapan, ne dilerse onu yaratabilir. Ve bundan dolayı tabiatçı filozofların kaçınmak istedikleri ihtimaller her durumda karşımıza çıkmaktadır. Yani, olağanüstülüğü caiz görmekten doğan ihtimaller, ilim anlayışımızda bizi sofistliğe ve şüpheciliğe götürecekse o gibi ihtimallerin hiç bir durumda ortadan kaldırılmasına imkân yoktur. Olağanüstünün imkânsızlığını ispat edebilecek hiçbir delil de mevcut değildir ve bizim varlıklara ait bilgimiz nisbî ve izafî özellikte alelâde bir bilgi olmaktan ileri gidemez. Mutlak ve tam ilim Allah'a mahsustur. Sofistlik ve şüphecilik bâtıl, fakat varlıklar hakkında tam bilgi iddiası da bâtıldır.

Zamanımız felsefelerinde bu mesele şu şekilde ele alınmaktadır: Tabiat ilimlerindeki bilgimizin, kesinlik açısından değeri nedir? Tabiat ilimlerinin konusunu meydana getiren genel kurumlar şaşmaz ve değişmez kânunlar mıdır, değil midir? Bunları şaşmaz ve değişmez zarurî ilkeler olarak kabul edenler varsa da bunlar bu konunun esas otoriteleri değiller. Böyle bir fikir tabiat ilimlerindeki gelişmeyi inkâr etmek ve bir takım yeni keşifler ile bu gibi temel kurallarda da tadilat ve değişiklik meydana gelebileceğine ihtimal vermemektir. Bunun için bunlara karşılık septik yani şüpheci ve ihtimalci bulunan niceleri vardır. Bu ikisi arasında en güzel çözüm, Alman filozofu Kant'ın getirdiği çözümdür. Kant demiştir ki, tabiat ilimleri gözlem ve deneyden alınmış, elde edilmiş olduğu için onun prensipleri zarurî değil, asertoriktir. Mantıkta "mutlaka-i amme" adı verilen bu teoriler, bilfiil vâki olanı bildirirler. Yani bunlar deneyden elde edilmiştir ve deneyde böyle meydana geldiği için böyledirler. Yoksa böyle olmaları gerekli ve zorunlu olduğu için böyle değiller. Şu halde bunların daima ve zorunlu olarak böyle olması gerektiğine ve aksinin mümkün olamayacağına hükm olunamaz. Yarınki bir deneyin bizi başka türlü bir sonuca götürmesi ve bugün görmediğimiz şeylerin meydana çıktığını gösterebilmesi olasıdır. Kant'ın bu çözümü, tabiat ilimlerinde kesinlik ve zorunluluk bulunduğunu iddia edenlerle şüphecilik arasında orta yollu bir çözüm olduğundan, İslâm kelâmcılarının da konuya yaklaşımlarına uygun düşmektedir.

"Mevakıf" ve "şerhi"nde der ki; "Olağan dışı olayların ve mucizelerin meydana gelişi, göklerin ve yerin ve ikisi arasındaki şeylerin ilk yaratılışından ve sonra bunların yıkılıp yok oluşundan daha garip ve daha acaip şeyler değildir. Olağandışılığı veya mucizeyi caiz görmek sofistlik, şüphecilik olur demek bir demagojidir. Bizim, olağanüstülerden bazılarının vukua gelmeyişine, mesela dün gördüğümüz bir dağın bu gün altın oluvermediğine hükmetmemiz, o dağın haddizatında altın olma imkânına aykırı değildir. Nitekim elle tutulan belli bir cismin belli bir durumda bulunduğunu görür, onun varlığına kesinlikle hükmederiz. Bununla beraber o cismin orada olmayıp, yerinde başka bir cismin bulunduğunu düşünmemize onun durumu engel teşkil etmez. Gerçekten de o cismin hem orada olduğu kesin bilgimiz içindedir, hem de orada bulunmaması, aslında mümkün olduğu yine kesin bilgimiz içindedir. Ne kesin olay, aksinin

imkânını ortadan kaldırır, ne de aksinin imkânı bizim gözlemimizi ve olayı ihlâl edecek bir şüpheyi gerektirir. İşte böyle âdet denilen tecrübe ve olağan şeyler dahi, duyular gibi bilgi sebeplerinden biridir. Şu halde duyularımızda olduğu gibi, âdet bakımından da biz, bir şeyin varlığına kesin gözüyle bakarız. Bununla beraber o şeyin aksi dahi her zaman için mümkün olur. Mesela, âdete göre biz kesinlikle biliriz ki, yılan yılandan olur ve belli bir süre içinde olur. Fakat bu bizim kesin bilgimiz, yer yüzünde ilk yaratılış olayında olduğu gibi, yılanın diğer bir şeyden meydana gelmesine, veya birdenbire yaratılıvermesi imkânına aykırı olmaz. Biz, birincisini vaki, ikincisini mümkün biliriz.

Bundan başka şu da unutulmamak lazımgelir ki, âlemde mucize dahi her zaman olagelmiş olan bir âdet hükmündedir. Her asırda her zaman harikulâde yaratılışlar ve olaylar bulunagelmiştir. Akıl ve insafı olanlar için bunları inkâr etmeye imkan yoktur. İlh...

Gerçekten de kâinattaki olaylar birbirine zıt iki cins oluşların dengesine bağlı olarak mülâhaza olunmaktadır. Bunlardan birisi olumluların uyumu, diğeri de olumsuzların uyumudur ki, her hangi bir şeyi bilmek bu iki uyumdan onun hissesine düşeni tayin eylemek, yani olumlu ve uygun özellikleri benzerlerine eklemek, olumsuz ve aykırı özellikleri de diğerlerinden ayırdetmektir. Eğer âlemde tabiat dediğimiz, yalnız bir tek genel uyum olsa idi biz ne bir olay görebilir ne de varlıkları birbirlerinden ayırdedebilirdik. Halbuki her tanıma ve ayırdetme, âdet dediğimiz olağan oluşların bazı özelliklerinin ondan kopup değişmesi ve bir anlamda onda kısmî bir olağanüstülüğün oluşması sonucunda meydana gelmektedir. Ve cinslerden türlere, türlerden fertlere kadar her şey, fasıl, mümeyyiz, müşahhas adını verdiğimiz bu olağanüstülük ve değişiklik sebebiyle ayırdedilebilmektedir. Bu olağanüstülük ve aykırılıklar sayesindedir ki, biz iki zıttan ikisinin de mümkün olduğunu bildiğimiz gibi, vâkı olunca da

onları birbirinden ayırırız. Ve böylece kâinatta bir tek değil çok sayıda değişik âdetlerin ve tabiatlerin bulunduğunu biliriz. Birinin mümkün olduğunu bilmemiz, diğerinin vâkı olduğunu bilmemizi engellemez ve değişik âdetlere ilişkin değişik kıyaslarımız ve ölçü birimlerimiz vardır. Gerçi tabiatın uyumu ve âdet deyimleri, yaratılıştan beri sürüp gelen uyumlar için kullanılır ve bundan dolayı bu uyumun zıddı olan ayrıcalıklı olaylar da olağan dışı ve harikulâde vs. gibi adlarla bunlardan ayırdedilir. Lâkin uyumlar, genelden özele doğru çeşitli bölümlere ayrıldığı gibi, birbirine benzemeyen çeşitli ayrıcalıklı olaylar da değişik olmak bakımından kendi aralarında yine bir uyumu, bir ayrıcalık düzenini meydana getirirler. Bunlar da öbürlerinden bu özellikleri ile ayırdedilirler. Ve bundan dolayı fasıl, mümeyyiz, müşahhas, müstesna, nâdir, garîb, hârikulâde... gibi genel kavramlarla ifade olunabilirler. İşte peygamberlerin mucize denilen alâmet-i fârikaları da bu şekilde onları başkalarından ayırdettiren ve davalarını tasdik ettirmeyi amaçlayan ayırıcı özelliklerindendir ki, bunlar da âlemde tehâlüf (birbirine benzemeyiş) ve tamâyüz (üstün olma) özelliğine sahip ayrıcalıklı bir ilâhî âdet ve gelenektir. İnsan, varlıkların sınıflandırılmasında canlılar sınıfını teşkil eden olumlu uyumlar içinde bir tür iken ayrıcalıklı olduğu aykırılık olayları açısından bakıldığında canlılar sınıfının nasıl bir harikasını meydana getiriyor ise, peygamberlik olayları da insan türü denilen olumlu uyumlar içinde böyle bir harika teşkil etmiştir ki, bunların meydana gelişleri olağanlık fikri ve kıyas yolu ile anlaşılamaz. Ancak bizzat gözlem ve haber ile bilinebilir. Nitekim varlıkların sayımını ve istatistik dökümünü yapmadan soyut akılla ve kıyasla varlıkların sınıflandırmasını yapmaya kalkışmak bir cehalettir. Telgraf ve telefon keşfedilmeden evvel batıdaki bir adamın doğudaki biriyle bir iki saniye içinde haberleşebileceğini soyut akıl ve kıyas ile tayin etmek mümkün olmazdı. Fakat âdet olmayan böyle bir şeyin imkânına akıl ve fennin cevaz vermiyeceğini iddia etmek de akıl ve fen adına bir iftira olurdu. Çünkü bunun olabileceğini varsaymak ve mümkün görmek hiçbir çelişkiyi gerektirmez. Bütün bilgiyi yalnızca aklî kıyasa mahsus kılmak ve aklın kabiliyet ve görevlerini unutup, aklî kıyas ile şimdiki zamandan ileriye doğru kesin hükümler çıkarmaya çalışmak nasıl bir haksızlık ise aynı şekilde şimdiki zamandan geçmiş zamana doğru kesin hükümler çıkarmak ondan daha büyük bir haksızlıktır. Ve işte zamanımızda bulunanların "Biz her bakımdan eski insanlardan daha gelişmiş ve daha yükseğiz, şu halde bizim ilim ve irademizin yapamadığı bir şeyi onların yapmasına imkân olmadığı öncelikle sabittir." gibi bir kişisel kıyasla hüküm çıkarmaya ve "semavî kitapların âyetleri ve ümmetlerin

tevatürleri" ile nakledilegelen eşsiz ve benzersiz olayları inkâr ve te'vile sapmaları, ilme ve beşeriyetin gelişmesine zarar veren bir zorbalıktan başka bir şey değildir. ve bunu yapanlar genellikle şu iki sınıfın içinde bulunurlar: Birisi haddizatında bir harika olan ilim ve irade olayına, âdet ve tabiat denilen şeyin mutlak hakim olmadığını gösteren çeşitli türlere ayrışmasına karşı kör bir tabiatçılık taassubunda ısrar eden donuk kafalı kendini beğenmişlerdir ki, farklılıkları sayılamıyacak kadar çok olan bütün âlemin en büyük olağan uyumunun, bir hudüs ve değişkenlik prensibine dönüştüğünü ve birer prensip olarak ele alınan çeşitli ve değişik oluşlardan her birinin daha önce benzeri görülmemiş bir sonradan oluş veya bir değişme harikasıyla başlayageldiğini ve bütün tekamül aşamalarının da hep böyle bir özel harika oluşla meydana geldiğini düşünmezler. Her gün, her lahza câmit denilen katı varlıkların hayata dönüşüp durduğunu görürler de gördükleri bu değişikliği şart ve mutlak sanırlar. Bu anlayıştaki bir tabiat davasının bâtıl olduğunu gösteren şey, aslında yine tabiat olaylarının cereyan şeklidir. Tabiat davasının geçersizliğini ortaya koyan asıl değişme ve atılımları mümkün ve olağan tanırlar ve her değişikliğe o değişkenin tabiatı üzerine dışardan etki eden bir etkenin gerektiği konusunda da tereddüt etmezler de sonra o değişikliğin hızında ve süresinde bazı derece farklarını mutlak olarak imkânsız gibi görürler ve bunun imkânsız olduğunu iddia ederler. Düşünmezler ki, bir asânın süre aşımı ile çürüyüp kömür olarak uzviyet değiştirmesi olağan olduğu ve bu olayda hiçbir çelişki bulunmadığı gibi aynı hadisenin birdenbire ve daha büyük ölçüde olabileceğini tasavvur etmekte ve böyle bir olayı gözlem veya haber vermekte tabiatteki atılım açısından hiçbir çelişki yoktur. Buna göre öbürünü kabul ve itiraf edenlerin berikine mümkün gözüyle bakmaması akıldan değil, akılsızlıktan ve asıl hayatın sırrına erememekten ve ilk yaratılış olayındaki kudreti hesaba katamamaktan doğan bir cehalettir. Bunlar düşünmezler ki, toprak ve topraktan canlı üretmek tekniklerini bilmeyenlerin "böyle şey olmaz" demeleri, bu normal oluşlar karşısında bir taassuptur. Şüphe yok ki, insanın bütün ümit ve beklentisini mucizelere bağlayıp da yaratılıştaki normal akışı ihmal etmesi ve uzun bir tarihin sonucu olan bilimsel gözlem ve deneylerin ortaya koyduğu sonuçları hiçe sayarak, çalışıp elde etmenin, üretmenin, bilgi ve iradenin, eğitimin ve şahsî teşebbüsün feyzini, icaplarını hesaba katmadan, yaratılışta mevcut olan bu defineleri işletip yararlanmaya çalışmayıp da sırf gökten inecek bir sofra bekleyip durması, hasılı Allah Teâlâ'ya yalnızca harika ve mucize açısından tevekkül edip bel bağlayıp da normal âdet ve mantık açısından tevekkül etmemesi doğru yoldan

ayrılmaktır. Bunun için Kur'ân, dikkatleri, harikalardan ziyade normalde cereyan eden sünnet ve âdetlere, kanun ve kurallara, şeriate ve ilkelere doğru çekmiştir. Sünnet-i seniyye de bid'atçılığı yermiştir. Fakat aynı zamanda âdetler ve sünnetler karşısında harikaların, genel ve olağan gidişatın kuralları dışında kalan bir takım garip ve nâdir olayların mümkün bulunduğunu, hatıra ve hayale gelmez açılardan umulmaz hadiseler, ümitler, korkular doğabileceğini bilmemek yani, Allah Teâlâ'nın olağan gidiş dışında birşey yaratmayacağını zannetmek de Yüce Yaratıcı'nın sonsuz kudretini donuk ve katı bir tabiat mantığıyla sınırlamaya kalkışmaktır ki, sebeplere ve olaylara öncülük eden ilk yaratışı unutma sonucu akıl ile mantığın durduğu sınırda imansızlıkla toptan bir karamsarlık içinde boğulup kalmaktır. Bunun için yukarıda "Rabb'ınız o Allah'tır ki gökleri ve yeri altı günde yarattı, sonra emri Arş üzerine hükümran oldu. O, geceyi, durmadan onu kovalayan gündüze bürüyüp örter. Güneşi, ayı ve yıldızları buyruğuna boyun eğmiş vaziyette (yaratan O'dur). İyi bilin ki yaratma ve emir O'nundur. Âlemlerin Rabb'i Allah ne uludur!" (A'raf, 7/54) âyetinde ilk yaratış ile istivâ meselesine, ilâhî yaratış ile işlerin yönetilişinin başlangıcına ve bunların cereyan şekline dikkat çekilerek, varlıkların gerek yaratılışında, gerek akışında yönetici gücün, eşyanın kendi tabiatı olmayıp hepsinin üstünde, Arş üzerine mutlak hükümran olan Allah Teâlâ olduğu ihtar olunduktan sonradır ki, bir taraftan harikaları, diğer taraftan sürüp giden olağan düzeni bunun izleyeceği tekamül seyrini içine alan peygamberler kıssalarına girilmiş ve ancak ilk yaratış misali ile tasavvur ve tasdik edilmesi gereken peygamberler mucizeleri de bu açıdan zikredilmiş ve bunları inkâr edenler hakkında "Allah kâfirlerin kalbini işte böyle mühürler" (A'raf, 7/101) buyurulmuş ve bununla tabiatı putlaştırmanın bir kalb mühürlenmesinden, diğer bir deyişle kalbin, daha önce edindiği intibaların dışına çıkamıyacak ve artık yeni bir hakikat duyamıyacak, bilgide ve imanda hiç bir gelişme gösteremiyecek şekilde kendi manevî hayatına ve duyarlılığına son verilip, donmasından ileri geldiğine özel şekilde işaret edilmiştir.

Öneminden dolayı biraz uzatır gibi olduğumuz bu meseleyi, yani mucizenin mümkün olduğu meselesini çağımızın ilim ve fen zihniyetine göre özet olarak şöyle çözebiliriz:

Tabiat kanunları denilen ve varlıkların tabiatleri üzerinde hakim görünen

genel kurallar, önce gözlem, sonra deney, daha sonra da sonuç olarak tespit edilip ortaya konulan ve genelleştirilen tek düze ve uyumlu oluşlardır. Bunlar içinde en önemlisi de sebepliliktir. Bir olayın sebebi tecrübe ile ve aynı sebep ve şartlar altında tekrar tekrar denenerek aynı sonuca ulaşılabildiği takdirde bu deneysel bulgu zihnen bütün benzerlerine genelleştirilerek bir genel teori ortaya konur. Bu genelleştirmeye "istikra" ve o teoriye de "bir tabiat kanunu" adı verilir. Lâkin tabiat ilimlerindeki bütün bilgiler henüz böyle sebep-sonuç gibi teoriler haline gelebilmiş değildir...

Bu hale gelebilmiş olan tabiat ilimleri ancak Fizik ile Kimya'dır. Onların da kendi alanlarına giren bütün olayları kapsadığı iddia olunamaz. Hayat ilmi ise henüz bu halden uzaktır. Fizik ve Kimya'da da birçok olayların çeşitli sebeplerden birine bağlı olarak, veya birinin daha ağır basmasıyla meydana geldiği de bilinmektedir. Mesela bir fabrikaya, bir su hareket enerjisi verebildiği gibi, bir buhar, bir elektrik de verebilir. Bunlardan başka bütün bu sebepler olayları meydana getirebildiğinden dolayı sebeplerin sebepleri, sebeplerin sebepler ilh... birliğine bağlı olan bütün sebepler ve kuvvetler zinciri hesaba katılmak ve ona göre, tali sebepler konusundaki bilgimizin değeri ölçülmek gerekir. Halbuki illet ve sebepler konusundaki bütün bilgilerimizi inceden inceye değerlendirirken şunu itiraf etmemiz gerekir ki, biz bütün olayların sebeplerini bilmediğimizden bir olayın da bütün sebeplerini bilmiyoruz demektir. Gerçekte bazı olaylar hakkında bildiğimiz ve tatbik ettiğimiz sebepler, kuvvetler hem eksik, hem de zahirî ve nisbîdir. Ne küllî illettir, ne de mutlak ve hakîkî illettir. Hakikî ve mutlak sebep kökten bir yaratma ve icattır, küllî illet de herşeyi yaratan olmak lazımgelir. Şu halde bizim en iyi bilgimizi teşkil eden sebeplilik düzeni hakkındaki bilgimiz tam ve mutlak değil, cüz'î ve nisbîdir. Ve o halde bilgi alanımıza giren sebepleri, âdi ve sınırlı kuvvetleri inkâra hakkımız olmamakla beraber, bunlara birer genel illet ve sebep gibi bağlanarak "filan şey asla olmaz" demeye ve mutlak kudreti âciz sanmaya da hakkımız yoktur. Meğer ki, o şeyin olmasını farzetmek onun yokluğunu gerektirecek bir çelişki olsun: Biri pozitif biri negatif iki elektrik akımının karşılaşmasında gördüğümüz gibi voltaj, bir anda sıfıra iniversin. Ruhu bir yana bırakalım, bir ışığın yanmasıyla sönmesi arasındaki hız bile bize ne kadar hızlı bir şekilde yaratma ve yok etmenin mümkün olduğunu gösterir. Fakat kalbleri donuk bir tabiat halini almış olanlar, bu imkânları görmezler de kafalarının durduğu her noktada mutlak anlamda karamsarlığa boğulur kalırlar. Bunlardan başka bir sınıf daha vardır ki, istek ve çıkarlarına aykırı gibi görünen hak ve hakikatleri kabul etmek istemezler ve ona

karşı direnip mücadele etmek için her haksızlığı göze almaktan da çekinmezler. İşte Firavun bunlardandır ve bu gibi hallere Firavunluk denilir.

Firavun, Musa mucizesi hakkında uydurduğu ve ortaya attığı sihir şüphesi üzerine yapılan tecrübe ve imtihan neticesinde hak ve hakikatın ortaya çıkmasıyla kendisinin mağlup olup küçük düştüğünü ve davet edip öne sürdüğü sihirbazların gerçeğe teslim olarak iman ediverdiklerini görünce, hemen bunun bir oyun ve hile olduğunu ortaya attı, arkasından şu tehdidi ekledi: Siz yakında anlayacaksınız, yani bu hilenize karşı bakın size neler yapacağım;

124- elbette ve elbette ellerinizi ve ayaklarınızı çaprazına kestireceğim, sonra da hepinizi elbette ve elbette çarmıha gerdireceğim." Gerçekten de sihirbazların imanı, hakiki iman olmayıp da öyle oyun ve pazarlıklı bir iman olsa idi bu tehdit ve bu ceza kendilerine layık olurdu. Böylesine sert bir tehdit de üzerlerinde etkili olur, düşünce ve tutumlarından caydırabilirdi. Halbuki Allah'a, Resulüne ve ahirete imanı olmayan ve imansızlıktan dolayı hakka karşı savaş açmaya cüret eden yol kesiciler hakkında etkili olabilecek olan o gibi ürkütücü tehditler, kalbleri Allah sevgisi ile çarpan ve ahirete gerçekten iman ile hak yoluna giden müminlerin, mücahitlerin kanaatlerini durdurabilmek şöyle dursun, aksine zulmü ve haksızlığı ortadan kaldırmaya yönelik olan çaba ve azimlerini daha da arttırmaktan ve imanlarını güçlendirmekten başka bir sonuç vermez. Zaten imanın ciddiyeti ve gücü de bu gibi imtihanlarla kendini gösterir ve açığa çıkar. Sihirbazlar daha önce sihir konusunda bilgili ve mahir kişiler olduklarından dolayı imanlarında böyle bir hile ve oyun şüphesi büsbütün sebepsiz sayılmazdı. Böyle bir şüpheyi de ancak böyle bir imtihan silebilirdi. İlâhî hikmet, Musa'nın mucizesinin bir sihir olmadığını her türlü şüpheden uzak bir şekilde ortaya koymak ve açığa çıkarmak istediği için böyle bir rekabet ve tecrübe ortamında secdelere kapanarak hakkı tasdik ediveren sihirbazların imanları hakkında da her türlü şüphenin giderilmesini, onların imanlarındaki samimiyet ve ciddiyetlerini kesinlikle ispat etmiştir. Allah Teâlâ, kendilerini, hak ve halk karşısında böyle bir imtihana tabi tuttu ve başarılı kıldı da Firavun'un bu tezvir ve tehdidi karşısında tam bir dirençle

125- şöyle dediler: "Şüphe yok ki, biz nihayet Rabbimize döneceğiz." Bu cümle şu mânâlara gelebilmektedir:

1- Biz nasıl olsa öleceğiz, sen istesen de öleceğiz, istemesen de öleceğiz. Bu bakımdan başımıza gelmesi muhakkak olan ölüm, ölmek bakımından ha senin tarafından olmuş, ha olmamış, bizce aynıdır. Sebepler değişik olsa da ölüm

bir ve muhakkak. Senin bizi ölümden kurtaramayacağın da muhakkak. Bundan dolayı senin bu tehdidin hükümsüz ve anlamsızdır.

2- Sen bizi keser, asarsan, biz şehid olur ve muhakkak Rabbimizin rahmetine ve sevabına kavuşuruz. Binaenaleyh bu tehdidinden korkmak şöyle dursun, hak yolunda can vermeyi cana minnet sayarız.

3- Biz ölüp de sen sağ kalacak değilsin. Hiç şüphe yok ki, gerek biz ve gerek sen hepimiz ölüp Rabbimizin huzuruna varacağız. Binaenaleyh o aramızda hüküm verecektir. Haklıyı haksızı, zalim ile mazlumu ayıracaktır.

126- Halbuki sen bizden hiçbir sebeple değil, ancak Rabbimizin âyetleri bize gelince onlara iman ettik diye intikam almaya kalkıyorsun. Yani, gerçeği ortaya çıkaran deliller karşısında, batılı terkedip hakkı ikrar eylemek, kızılacak, cezayı gerektirecek, tehdit ve korkutma ile vazgeçirilecek bir fenalık, bir kabahat değil, tam aksine iftihar olunacak, takdir ve tebrik ile örnek alınacak en güzel, en hayırlı bir fazilet olduğu ve vicdanlarımızdan silinip çıkarılması mümkün olmayan bir kesinlik ile sabit olan böyle bir imandan ve idrakten, seni memnun etmek için vazgeçmek de gücümüzün dışında bulunduğu halde, sen sırf bu imanımızdan, bu faziletimizden ve doğruyu söylediğimizden dolayı bize suçlulara kızıyor gibi kızıyorsun, intikam almaya kalkıyorsun ki, bu ne büyük zulümdür! Sihir ve dalaverede galip geldiğimiz takdirde en yakınlarından kılacak kadar ödüller ve armağanlar vaad ederken, bize bütün bunları bıraktırarak ve sihirdeki meharetimize rağmen her türlü nefsaniyeti unutturup yenilgimizi itiraf ettirerek kalbimizi kazanan gerçeği dile getirdiğimiz zaman bizi asıp kesmeye kalkıyorsun. Bu ne büyük cehalet, ne büyük vicdansızlık ve ne büyük haksızlık!...

İşte iman eden sihirbazlar, Firavun'un tehditlerine karşı pek büyük bir ibret ve nasihati içeren ve imanlarında hiçbir şüpheye yer bırakmayan bu kesin ve açık cevabı verdiler. Ve Allah'a yönelip Ey Rabbimiz, bize sabır yağdır, yani su gibi her tarafımızı kaplayacak, bizi şirk, isyan, küfür, hile ve sihir günahlarından yıkayacak, paklayıp arındıracak büyük ve feyizli bir sabır ver. Ve canımızı müslüman olarak al, diye dua ettiler. İmanlarındaki ciddiyeti, kararlarındaki şiddet ve kuvveti ölümü bile hafife alarak ispat eylediler. Bunun üzerine Firavun, tehdidini icra etti mi, etmedi mi? Bunda ayrı ayrı görüşler bildirilmiştir. Abdullah b. Abbas'dan naklen bazıları "Günün başında sihirbaz idiler, sonunda şehid oldular." diye nakletmişler. Diğer

bazıları da, bu tehdidin yerine getirildiği açıkça bildirilmediği için bunun icra edilmediğine kâil olmuşlardır. Lakin bizce âyetlerin siyakı bunun uygulandığını andırıyor. Bu insanlar imanlarında sebat göstererek ölmeyi cana minnet bilmişler ve hak yolunda şehid olmuşlardır. Ve bu uygulamanın neticesinin, Firavun'un aleyhine çıktığı kesindir. Musa'nın mucizesi bunların şehid olmasına neden engel olmadı, diye bir sual da sorulamaz. Zira Musa'nın mucizesi hakkındaki şüphelerin giderilmesi bununla mümkün olacaktı. Mucizenin amacı da Musa'nın peygamberlik davasındaki doğruluğunu ispat idi. En bilgili, en mahir sihirbazların bu imanla bilfiil canlarını feda etmeleri iledir ki, imanlarının ciddiyeti ve Musa mucizesinin sihir olmadığı tamamıyla ve kesin olarak ortaya çıkmıştır. Fakat bununla beraber Firavun'un oyunları, propagandası, zulmü ve korku salarak sindirme siyaseti kendi kavmi üzerinde etkisini sürdürdüğünü, şu halde gerçekler açısından bakıldığında sihir ve dolambaçlı oyunların geçici de olsa bir etkisi bulunduğunu inkâr etmenin doğru olmadığını buradan anlayabiliriz. Nitekim:

127- Firavun'un kavminden o mele', o meclis üyeleri Musa'yı ve kavmini bırakacak mısın? Yani sihirbazları asıp kesip de Musa'yı ve kavmini, yani İsrailoğulları'nı bırakacak mısın ki, yeryüzünde fesat çıkarsınlar, ve bırakacak mısın ki, o Musa, seni ve ilâhlarını terk etsin" dediler. Böyle diyerek Firavun'u Hz. Musa aleyhine körüklediler ve harekete geçirmek istediler. Bilindiği gibi, "Marife olarak zikir ve marife olarak tekrarda ikinci kişi öncekinin aynıdır." kuralına göre, buradaki kelimesinin yukarıda zikri geçen 'in aynı olmasıdır. O halde Musa'nın cezalanmasını isteyenler, daha önce Musa hakkında: "Muhakkak ki, bu bilgili bir sihirbazdır." diyerek ona sihir isnad edenlerdir. Ayrıca "onu ve kardeşini beklet, toplayıcıları şehirlere gönder..." diyerek Firavun'u böyle bir tecrübe ve imtihana girmeye teşvik etmiş olan cemiyet erkânıdır. Anlaşılıyor ki, bunlar Firavun'un "bu oyunu siz daha önce, şehirde tasarlayıp hazırladınız" dediğini, arkasından da "hepinizi asacağım!" tehdidini savurduğu ve bununla beraber Musa'ya hiç ilişmeyip serbest bıraktığını görünce, bir taraftan sihirbazları davete sebep olduklarından dolayı suçun kendilerine raci olacağından korkuyorlar. Diğer taraftan Musa'nın serbest bırakılmış olmasından endişe ediyorlar. Bu iki korku ve endişe arasında Firavun'un mizacına hulul ederek mevkilerini güçlendirmek ve sağlama almak istiyorlar. Gerçeğin açığa çıkmasına sebep olan önceki kararlarının sonucunu gözardı etmek için Firavun'dan

fazla Firavunluk politikasına girişiyorlar: Firavun'un damarına basarak, onu, Musa ve İsrailoğulları aleyhine tahrik ve teşvik etmeye başlıyorlar. "Şimdi sen sihirbazları kesip de işin başı olan Musa'yı ve kavmini memlekette bozgunculuk yapsınlar diye mi bırakacaksın? Hem onların çıkaracağı fesat, yalnızca Mısır halkı aleyhine olmayacak, daha ziyade senin aleyhine olacak, bu halkın, senin hakkındaki düşünce ve inancını bozacaklar, seni ve ilâhlarını terk edecekler, milli bütünlüğü ortadan kaldıracaklar. Hiç bunlar bırakılır mı?" dediler.

Burada "seni ve ilâhlarını" denilmesinde Firavun'un taptığı bir takım mabudlar varmış gibi anlaşılır. Bundan da eski Mısırlılar'ın tanrı diye taptıkları Bakara, Güneş v.s. gibi ilâhlar hatıra gelebilir. Halbuki Firavun kendisinden üstün bir ilâh kabul etmiyor, "Ben sizin en büyük Rabbinizim." diyordu. (Nâziât, 19/24). Şu halde "senin ilâhların" sözü senin taptığın, senin ibadet ettiğin mabudların demek değil, senin hoşlanıp, kabul ettiğin, tapılsın diye izin verdiğin mabudlar, anlamında kullanılmış demektir.

Bununla beraber bu mabudlar da esas itibariyle Firavun'un arzu ve heveslerine râci olacağından "seni ve senden daha üstünü yok diye taptığın kendi heves ve arzularını terk edecekler" mânâsına anlaşılması da mümkündür.

Buna cevap olarak Firavun dedi ki: "oğullarını taktîl ederiz, kadınlarını da bırakırız, ve hiç şüpheniz olmasın ki, biz onların üstünde kâhir hükümranlarız." Yani onlara daha önce yaptığımız gibi, dilediğimizi yine de yaparız, merak etmeyin. Güya Firavun, bu son cümle ile mağlubiyet endişesini ve ezikliğini silmek ve adamlarına moral vermek istiyor. Fakat ne kadar dikkat çekicidir ki, Musa hakkında hiçbir şey söylemiyor. Zira asâdan öyle gözü yılmış, Musa'dan öyle korkmuş idi ki, ona saldırmak şöyle dursun, ismini bile söylemekten çekiniyordu. Musa denildiği zaman, yerden göğe ağzını açmış, kendisini yutmaya hazır bir ejderhanın üzerine atıldığı hayali zihninde canlanıyordu. Lakin bu korkusunu gizlemeye ve konuyu karıştırıp başka taraflara çekmeye çalışıyor ve cevabında güya Musa'nın ismini bile anmaya tenezzül etmiyormuş gibi görünerek şu fikri ima etmeye çalışıyordu: Musa'nın şahsen hiçbir önemi yoktur.

Onun bütün kuvvet kaynağı kavmi ve kabilesidir, İsrailoğulları'dır. O ne

yaparsa bunlarla yapabilir. Biz ise onları kahredici gücümüzle, ezici yönetimimizle istediğimiz gibi ezeriz ve ezeceğiz. Oğullarını çok çok katletmek, kadınlarını ve kızlarını alıkoymak suretiyle sayısal varlıklarını azaltacağız, güç ve kuvvetlerini yok edeceğiz. Çoğalıp başkaldırmalarına meydan vermeyeceğiz. Emin olun ki, biz onların tepesine binmiş olarak bunu her zaman yapabiliriz. Artık bu şartlar altında Musa ne yapabilir ki, onu kâle alıyor, endişeye kapılıyorsunuz. İşte Firavun'un ve Firavuncuların siyaseti budur. Buna karşılık:

128- Musa, kavmine, Firavun'un taktîl kararını işitip telaşa düştükleri zaman, İsrailoğulları'na şu iki emri ve iki müjdeyi tebliğ ederek, onları teskin etmek için dedi ki: Allah'a istiâne ediniz, yani Allah dilemeyince hiç kimsenin birşey yapamayacağını ve bütün kuvvet ve kudretin Allah'ın elinde olduğunu biliniz, ümitsizliğe düşmeyiniz de Allah'dan yardım isteyiniz. Kalblerinizi, fikirlerinizi, emellerinizi, kuvvetlerinizi ve varlıklarınızı Allah'ta birleştiriniz de öz ve söz birliğiyle Allah diyerek çalışınız, ve sabrediniz. Firavun'un sözlerinden telaşa kapılıp, Allah, bu adama neden yapacağını yapmıyor diyerek acele etmeyiniz, metanetli ve sabırlı olunuz. Muhakkak ki, yeryüzü Allah'ındır. Şu halde Mısır da O'nundur, onu, kullarından kime dilerse ona miras yapar. Babadan oğula kalan miras gibi, elden ele geçirir, âkıbet de müttakilerindir. Hayırlı son, başarılı sonuç, saygısızların şu veya bu kavmin değil, korunanlarındır ki, Allah'tan istiâne ve sabır bu korunmanın ilk şartlarıdır. Şu halde siz ey İsrailoğulları, Allah'ın emrettiği şekilde korunursanız âkıbet sizindir, Mısırlılar korunursa onlarındır, hepiniz korunursanız âkıbet hepinizin olur. Ve o zaman arada anlaşmazlık kalmaz. O halde hepiniz korununuz.

129-Lâkin Musa'nın kavmi, mutlak anlamdaki bu iki müjdeden de teselli bulmadılar ki, Musa'ya Biz, dediler, "sen bize gelmeden önce de eziyet görüyorduk, sen geldikten sonra da görüyoruz." Öncekiyle Hz. Musa'nın doğumundan önceki yapılan eziyeti ve erkek çocukların kesilmesi işkencesini, sonrakiyle de bu defa yapılacağı söylenen taktil v.s. tehditleri kastediyorlar. Gerçi İsrailoğulları'nın, Firavun ile adamlarının elinde köle sayılmaları, ağır işlerde kullanılmaları, çok ağır vergiler altında ezilmeleri gibi daha birçok çektikleri eziyetler vardı ve onların bu sözleri bütün bu çektikleri eziyetleri de içine alıyor olabilir. Fakat o eziyetler Musa yüzünden olmadığı için sözün asıl hedefi olamaz. Şu halde bu söz, biz şimdiye kadar senden bir fayda değil, hep zarar gördük gibi bir şikayeti ima etmekle beraber Firavun'un

zulmüne karşı şiddetli bir acıyı ve bir kurtuluş arzusunu da dile getirir.

Musa, kendi kavminin böyle çaresizlik içinde sızlandığını görünce Umulur ki dedi, Rabb'iniz düşmanınızı yok eder, sizi de yeryüzünde halife yapar, ilâhî hükümlerinin icrasına sizi halifeler yapar da bakar, nasıl amel edeceksiniz, güzel işler mi yapacaksınız, çirkin işler mi? Bilfiil açığa çıksın da ona göre iyiye iyi, kötüye kötü son mükafatınızı veya cezanızı versin, işte böyle müjde verdi.

Acaba bu müjde gerçekleşti mi? Bundan sonra Firavun kavminin ve İsrailoğulları'nın halleri ne oldu? Buna gelelim:

Meâl-i Şerifi

130- Gerçekten biz, Firavun sülâlesini, senelerce kıtlık ve gelir noksanlığı içinde tutup kıvrandırdık ki, düşünüp ibret alsınlar.

131- Fakat kendilerine iyilik geldiği zaman, işte bu bizim hakkımızdır, dediler, başlarına bir kötülük gelince de, işte bu Musa ile yanındakilerin uğursuzluğu yüzünden, dediler. İyi bilin ki, onların uğursuzluğu Allah katındandır. Lâkin çoğu bunu bilmezler.

132- "Ve sen büyülemek için her ne mucize getirirsen getir, biz sana inanacak değiliz," dediler.

133- Biz de kudretimizin ayrı ayrı alâmetleri olmak üzere başlarına tufan, çekirge, haşereler, kurbağalar ve kan gönderdik, yine inad edip direndiler ve çok mücrim (suçlu) bir kavim oldular.

134- Ne zaman ki, azap üzerlerine çöktü, dediler ki, "Ey Musa! Bizim için Rabbine dua et, sana olan ahdi hürmetine eğer bizden bu azabı kaldırır uzaklaştırırsan, yemin olsun ki, sana kesinlikle iman edeceğiz. Ve İsrailoğullarını seninle birlikte göndereceğiz."

135- Ne zaman ki, belli bir süreye kadar onlardan azabı kaldırdık, derhal yeminlerini bozdular.

136- Biz de, âyetlerimizi inkâr ettikleri ve onlara kulak vermedikleri için kendilerinden intikam aldık da hepsini denizde boğduk.

137- Ve o hırpalanıp ezilmekte olan kavmi de yeryüzünün, bereketle donattığımız doğusuna ve batısına mirasçı yaptık. Ve böylece Rabbinin, İsrailoğullarına olan o güzel vaadi, sabırları yüzünden gerçekleşti. Biz de Firavun ile kavminin yapageldikleri sanat eserlerini ve diktikleri binaları yerle bir ettik.

130- Gerçekten de Firavun sülâlesini yıllar boyu, gelirlerini kısmak ile sıkmaya başladık. Sene yıl anlamına olduğu gibi, bilhassa şiddetli kuraklık ve kıtlık yılı mânâsına da gelir ki, burada böyle tefsir edilmiştir. Ve bu anlama göre "sinîn" kelimesinde iki lugat vardır. En meşhuru, cem-i müzekker-i salim gibi "vav" ile ve "ya" ile îrab olunup, ref' halinde ve nasb haliyle cerr halinde okumak ve izafet halinde "nûn" un düşmesiyledir ki, âyet bu lügat üzeredir. Diğeri, "ennecm" ve "eddeberan" gibi çok kullanılan isimlerden olarak munsarif veya gayr-i munsarif müfred îrabiyle îrablanarak "ya" muhafaza edilir ve "nûn" izafette de sabit kalır. Nitekim şair:

demiştir. Bir hadisi şerifte de iki lugat üzere ve "Allahım, onlar üzerine, Yusuf'un kıtlık seneleri gibi kıtlık senesi ver." diye vârid olmuştur ki, Kureyş müşrikleri aleyhinde bir bedduadır. Burada "Biz her hangi bir ülkeye bir peygamber gönderdiysek, onun halkını yalvarıp yakarsınlar diye mutlaka yoksulluk

ve darlıkla sıkmışızdır." (A'raf, 7/94) içeriğinin daha ayrıntılı olarak açıklaması vardır. Bu suretle Firavun kavmi hakkında da bu ilâhî sünnet uygulanmış ve ansızın helak edilmemişlerdir ki, düşünebilsinler, uyanık olsunlar diye. Yani bu, bir ihtar ve uyarı idi ki, akıllarını başlarına alsınlar, çeşitli durumları mukayese etsinler, hadlerini bilsinler, Allah'ı düşünsünler de hakkın emrine karşı direnmekten ve azgınlıktan vazgeçsinler, küfürden ve zulümden tevbe etmeye imkân bulsunlar diye yapılmıştı. Zira bu gibi tasarrufatın ve tabiat kuvvetlerine hükmetmenin insan gücünün üstünde olduğuna şüphe yoktur. Ve bu gibi afetleri normal ve olağan saymaya da imkân yoktur. Çünkü tabiat olsa idi ya daimi olarak bolluk veya tekdüzeliğe bağlı olarak sürekli kıtlık olması gerekirdi. Bu gibi olaylar ise tabiatın değişkenliğine ilişkin olaylardır ve bunların tabiatler üzerinde hakim olan Rabbanî kudretin iradesinin eseri olduğu açıktır. Bundan dolayıdır ki, nimet bolluğu ve refah içinde yaşayan ve kendi üstünde hiçbir kuvvet ve kudret tanımayan, tanımak istemeyen, hakka karşı savaş açmak isteyen mağrur bir kavmin iktisadi hayatına vurulan bu gibi semavi darbeler, henüz cürümlerinin cezası olmamakla beraber, kendilerine hadlerini ve durumlarını bildiren ve bu hallerine devam ettikleri takdirde aday oldukları akıbeti ihtar eden birer ilâhî uyarı olduğunu ve bunları başlarına getiren Allah Teâlâ'nın, kendilerini her zaman için mahvetmeye gücü yeten bir mutlak hakim bulunduğunu ve bundan dolayı ilâhî emirlere karşı direnmekten ve inad etmekten sakınmak gerektiğini ilan eden fiilî âyetler, tabiî alâmetlerdir. Bir musibetin bin nasihatten daha etkili bir terbiye aracı olduğu da akıldan çıkarılmamalıdır. Şimdi bu âyetten şu sonuçlar çıkarılabilir:

1- İnsan hayatında ekonomik şartların pek büyük önemi vardır. Bir toplum için ekonomik hayatın sarsıntıya uğraması veya kaybolması, bir helâk işareti veya başlangıcıdır. Genelde üretim yolunda olduğu zaman, ferdî anlamdaki sıkıntıların giderilmesine çare bulunabilirse de, bütün iktisadi hayatın şartlarının bozulması, bütünüyle toplumun felaketine sebep olabilir. İktisadın şartları ise iki esasta toplanır: Allah'ın yaratılıştan verdiği zenginlikler ile o zenginlikleri işleyip değerlendirecek insanların ahlâkı. İnsanların ahlâkının bozulması, yaratılıştan gelen feyiz ve bereketin kesilmesine sebep olabilir. Yaratılıştan gelen feyiz ve bereketlerin kesilmesi ise bütünün helâki demek olur. Şu halde ahlâklılığın özünün, ancak Allah Teâlâ'ya kullukta, yani insanların kendi heva ve heveslerine değil, Hak Teâlâ'nın koymuş olduğu ilâhî nizama, hayır nizamına uymak ve bağlanmak, şer ve fesattan kaçınmak ve ittikada aranması gerekir.

2- Allah Teâlâ'nın rahmetinin genişliğini anlamalı ki, Firavun kavmi gibi, her bakımdan helâke hak kazanmış olan bir kavmi bile hemen helâk etmeyip, onları daha önceden sözlü ve fiilî bir takım uyarılar ile kendine gelmeye davet ediyor. Şu halde insanlar Allah'ın rahmetinden mahrum kalmamak için hakkın âyetlerini tanımalı, firavunları ve onların sihirli oyunlarını bir yana bırakmalı, Allah adamlarının nasihatını dinlemeli, hiç olmazsa musibetlerden ibret almalı da sonuçta Allah'ın aman vermez kudretli eli uzandığı zaman, hakkın inkârcısı ve düşmanı halinde yakalanmaktan korunmalıdır. İmanı olan hadisi şerifinde beyan buyurulduğu üzere bir delikten iki kere sokulmaz. Geçmişteki felaketlerden ibret alır da tekerrürüne sebep olmazlar. Fakat kalbleri mühürlenmiş olanların bütün ibret ve intibah kabiliyetleri söner de şâirin:

Geçmişten adam ibret alırmış ne masal şey...

Üçbin senelik kıssa yarım hisse mi verdi?

Tarihi tekerrür diye tarif ediyorlar.

Hiç ibret alınsaydı tekerrür mü ederdi?

dediği gibi tarihteki felaketler şekilden şekile tekerrür eder, gider.

131- Nitekim küfrü ve zulmü huy edinmiş olan Firavun kavmi, bu ilâhî uyarılardan sonra uyanmadılar da kendilerine iyilik geldiği zaman, (refah geldiği sıralar) bu sırf bize ait dediler, ve kendilerine bir fenalık, bir kıtlık ve sıkıntı ve herhangi bir musibet gelirse Musa ile yanındakilere uğursuzluk isnad ederler, tatayyür ve teşe'üm eylerler onların uğursuzluğuna yorarlardı. İyi bak, onların tâirleri ancak Allah katındadır. Yani uğur veya uğursuzluk sayılacak kuşları, bütün talihleri, bahtları, yaratılıştan iyi veya kötü bütün nasipleri ancak Allah katındadır "hepsi Allah katındandır" (Nisâ, 4/78), ve lâkin çokları bilmezler. Bilmedikleri için de şuna buna isnad ederler. Yahut uğursuzluğun sebebi ancak Allah katındadır. Başlarına gelen ve gelecek olan musibetler ancak Allah tarafındandır da çoğu bunu bilmezler. (İsra, 17/13. âyetin tefsirine bkz.) Cahiliye devrinde "ıyâfet-i tayr" denilen bir falcılık geleneği vardı. Bir yere gidecekleri zaman bir kuş uçururlar, kuş sağa giderse uğur, sola giderse uğursuzluk sayarlardı. Yine bunun gibi, karga ve benzeri kuşların çığlık atmasından

da uğursuzluk anlamı çıkarırlardı. Bundan dolayı herhangi bir şeyden uğursuzluk beklemeye, yani uğursuzluk sayıp kuşkulanmaya "tatayyür" denilmiş, gerek kuş, gerek başka şey olsun şom kabul edilen şeylere de "tayr, tâir, tıyâre" adı verilmiştir. Gerçi esas itibariyle uğur veya uğursuzluktan daha genel anlamlıdır. Fakat hep şom olan şeylerde kullanılmıştır ve tatayyür de daima uğursuzluk demek olmuştur. Hz. Peygamber (s.a.v.) "Uğursuzluk ve baykuş yoktur." hadis-i şerifi ile "tıyereyi" yasaklamış ve iptal etmiştir. Bununla beraber cahiliye âdeti olan bu tatayyür meselesine avam arasında çoğunlukla rastlanılır. Mesela, bizim ülkemizde baykuşla uğursuzluk düşüncesine kapılanlar pek çoktur. Hatta hüma kuşu mutlulukta, baykuş uğursuzlukta birer atasözü gibi edebiyatımıza girmiştir. İşte Arapça "tâir" deyimi de böyle baykuş gibi uğursuzluk sebebi sayılan her hangi bir kuş veya hümâ gibi uğur veya baykuş gibi uğursuzluk sayılan mutlak kuş mânâsından, istiare yoluyla şer sebebi mânâsına veya hayır sebebi mânâsına kullanılır ki, şer sebebi için kullanıldığında baykuş, hayır sebebi için kullanıldığında talih kuşu, baht kuşu demek gibidir. Bundan başka bir de Araplar "Malı kavim arasında uçurdum da her birine kendi hissesi uçtu, yani nasibi erdi." derler. Nitekim bizim dilimizde de şuradan buradan keyfe göre gelen mallara da "tayyarat" denildiği bilinmektedir. Bu açıdan ele alındığında bir kimsenin kaderden uçan nasibi, kısmeti, bahtı, talihi, şansı mânâsına gelir. Firavun kavminin bahtına bakınız ki Allah Teâlâ, onlara, Musa gibi ulu bir peygamber göndermiş, başlarına böyle bir devlet ve talih kuşu uçurmuş da onlar bununla kendilerini mutlu ve bahtiyar bilecek ve ona uyup huzur bulacak yerde tutmuşlar onu ve ona uyanları, kendileri için uğursuzluk sebebi saymaya kalkmışlar. İşte ilâhî takdirden kendi hisselerine düşen nasipleri bu bedbahtlık, bu kalb katılığı olmuştur. Bu şom düşünce, bu anlayışsızlık, bu bozuk ruh hali, onların Allah katında sabit olan uğursuzluklarının esas sebebi olmuş, tairleri de böylece kendi boyunlarına takılmıştır. Bu ne bahtsızlıktır ki, uyansınlar ve kendilerine gelsinler diye Allah, kendilerini sıkıntıya düşürdükçe şomluğun sebebi kendi amelleri olduğunu bilmediler de Musa'dan bildiler.

132- ve "Bizi büyülemek için bize her ne âyet getirirsen getir, her ne mucize gösterirsen göster, biz sana yine de inanacak değiliz." dediler. Küfür ve inkârda bu kadar kararlı olmaktan daha uğursuz ne olabilir?

133- Bunun üzerine biz de onların başına tûfan, çekirge, haşereler, kurbağalar ve kan gönderdik.

"Tufan": Basra dilcileri "tufan" ın tavaftan geldiğini ve onun çoğulu olduğunu söylediler. Kûfe dilcileri ise bunun aslında "rüchan" gibi masdar olduğunu ileri sürdüler ki, mübalağa için tesmiye bilmasdar demektir. İbnü Atıyye'nin açıklamasına göre; tufan, tavaf eden her şeye şamil olur. Ancak şiddetli su ve yağmurda kullanıldığı daha çoktur. Zeccac demiştir ki, tufan, herhangi bir şeyin çok ve yaygın olanı ve bütün kavmi içine alacak genişlikte olanıdır. Nitekim birçok şehirleri kapsamına alan su baskınlarına tufan denilir. Bunun gibi, katliam bir tufan ve silip süpüren ölüm, yani süpürücü ölet; kıran, salgın ölüm de bir tufan demektir... İlh. Mücahid ve Vehb'den nakledildiğine göre; Yemen lehçesinde tâûn hastalığına, yani koleraya tufan denilirmiş. Ebû Kılâbe dahi "cüderi" yani çiçek hastalığının ilk önce Firavun kavminde meydana gelen bir salgın, bir tufan olduğunu söylemiştir. Velhasıl lugat açısından tufan kendi dilimizde de bilindiği ve kullanıldığı üzere, şiddetli yağmur, sel ve su baskını anlamına olmakla beraber, herhangi bir şeyin çokluğu ve bolluğu için de kullanılır. Fakat çoğunlukla bu mânâya, hele tek başına kullanıldığı zaman tamamiyle "sel" anlamına gelir. Bu şöhretin sebebi de Nuh tufanıdır. Ve bunun için buradaki tufanın ne olduğu hakkında zikrolunan mânâlar çerçevesinde değişik nakiller yapılmıştır ve Hz. Aişe'den "mevt-i carif" yani süpürücü ölüm, diye bir rivayet nakledilmiş ise de çoğunlukla tefsir âlimleri Abdullah ibnü Abbas'dan rivayet olunan "boğucu sel" felaketi mânâsını tercih etmişlerdir ki, bu da tufanın en yaygın olan kendi mânâsı demektir. Bu tufanın da bir hafta boyunca aralıksız yağan şiddetli bir yağmur veya Nil nehrinin olağanüstü bir taşması ile meydana gelen büyük bir sel tufanı olduğu hakkında iki ayrı rivayet vardır ki, bizce bu ikisinin bir arada olmuş olmasında çelişkili bir durum yoktur. Bu tufan Mısır halkını evleri içinde basıp ve tahrip etmiş, bununla beraber içlerinde bulunan İsrailoğulları'na zararı dokunmamıştır.

"Cerâd": Bilinen ekin çekirgesidir ki, bütün yeşil ürünleri çok kısa sürede yer bitirir, çırılçıplak eder. Bu demektir ki, tufandan sonra biten kuvvetli ve gür ekinleri yemiş bitirmiştir.

"Kummel": Hakkında bir kaç tefsir vardır: Birincisi henüz tohumundan yeni çıkmış ve kanatlanmamış çekirge yavrusudur ki, buna ve gayet küçük

karıncalara dahi denilir. İkincisi buğdaya düşen güvedir ki, buğday biti denilir. Bu iki mânâ Abdullah b. Abbas'dan rivayet edilmiştir. Üçüncüsü siyah renkli küçük böcekler, yani başta bit olmak üzere genellikle siyah kabuklu küçük haşereler ki bu mânâ, Hasen ve Saîd b. Cübeyr'den nakledilmiştir. Daha önceki görüşlerle birlikte ele alındığında, aşağıda geleceği şekilde çeşitli tefsirlerin hepsini içine almaktadır. Nitekim Habib b. Sabit, "cu'lan" yani bok böcekleri diye, Ebu Ubeyde "hamnan" denilen bir nevi kurd ve kene diye, Ebu Atay-ı Horasanî ve Zeyd b. Eslem, kummeli maruf, yani kehle dediğimiz bilinen bittir, kummel de kaml de birer lugattır, diye zikretmişlerdir. Ve İbnü Zeyd'den hikaye edilerek, pire olduğu da söylenmiştir. Hasılı "Kummel" Firavun kavminin ya ürünlerine, ya bedenlerine veya her ikisine birden üşüşmüş olan çeşitli cinsteki küçük haşerelerdir.

"Dafadi'": Dıfda'ın çoğulu ki, kurbağa demektir. Başlarına kurbağa yağmış ve her taraflarına dolmuş.

"Dem": Kan demektir. Cumhurun kavline göre içecekleri su da kan olmuş Nil nehri kan olarak akmış. Fakat Zeyd b. Eslem gibi bazıları demiştir ki, bu kan ruaf, yani burun kanaması idi, Allah başlarına bu belayı sarmıştı.

Bu çeşitli görüşler ve rivayetler içinde pekçok tefsirci açıklamaları özet olarak şu şekilde rivayetle nakledilegelmiştir:

Sekiz gün geceli gündüzlü şiddetli bir yağmur yağmış, kimse evinden dışarı çıkamamış, seller evlere dolmuş, boğazlarına kadar su içinde kalmışlar, aralarında bulunan İsrailoğulları'nın evlerine ise bir şey olmamış. Böylece bir hafta boyunca bütün Mısır bir deniz gibi olmuş, işten güçten kalmışlar. Bu boğulma tehlikesi altında Hz. Musa'ya başvurup "Rabbine dua et, bu belayı başımızdan kaldır da sana iman edelim." demişler. O da dua etmiş, tehlike savuşmuş, fakat bundan sonra bitkiler öyle fışkırmış ki, arazide benzeri görülmemiş bir feyiz ve bereket ihtimali baş göstermiş. Bunu görünce "Bizim korktuğumuz şey, bir musibet değilmiş, meğer bir büyük hayırmış." demişler, iman etmekten vazgeçmişler. Bunun üzerine Allah çekirge âfeti göndermiş, ekinlerini ve meyva bahçelerini yiyen çekirge sürüleri evlerine, tavanlarına ve elbiselerine kadar üşüşmüş, yine Musa Aleyhisselam'a koşup feryad etmişler, Allah Teâlâ da bir rüzgar göndermiş çekirgeleri sürüp denize dökmüş. Bakmışlar ki, geriye kalan ürünleri kendilerine yetecek "Eh bu kalan bize yetişir." demişler, yine iman etmemişler. Bunun üzerine Allah Teâlâ, onlara bitleri musallat etmiş, çekirgeden

arta kalan ürünleri yemeye, elbise ve bedenlerine kadar girip kanlarını emmeye başlamış. Hz Musa'ya üçüncü defa gelip yine feryad etmişler, Allah'ın izniyle bu bela da başlarından uzaklaştırılmış. "Artık" demişler, "senin bir sihirbaz olduğunda hiç şüphemiz kalmadı." Daha sonra deniz tarafından gayet yoğun bir karaltı çıkmış ve başlarına kurbağalar yağmaya başlamış, öyle ki, yerleri yurtları kurbağa ile dolmuş. Her hangi bir örtüye veya yiyeceğe el atsalar, hemen bir kurbağa çıkar, ağızlarına, burunlarına atılırmış. Dördüncü defa tekrar gelip yine yalvarmışlar, o da kendilerinden kuvvetli bir ant alarak Allah'a dua etmiş, Allah Teâlâ, bu kurbağa belasını da bir yağmurla sürüp denize dökmüş ve onlardan uzaklaştırmış, lakin onlar yine antlarını bozmuşlar, küfür ve fesattan vazgeçmemişler. Bunun üzerine de Allah Teâlâ kan göndermiş, içecekleri ve kullanacakları sular kan olmuş kalmış. Birisi bir İsrailoğlu'nun ağzından bir yudum su sormak (emmek) istese o bile kan kesilirmiş veyahut sürekli olarak burunlarından kan fışkırırmış. Sonra bu âfetlerin her birinin süresi hakkında da çeşitli rivayetler vardır. Bu arada Hz. Musa'nın sihirbazlara galip gelmesinden sonra Firavun kavmi içinde on sene kaldığı ve bu mucizelerini bu müddet içinde gösterdiği de rivayet olunmuştur. Fakat Ebu Hayyan'ın da hatırlattığı şekilde, şundan gaflet olunmamalıdır ki, bunların niteliği ve süreleri, yani ne şekilde ve ne kadar bir zaman içinde meydana geldiği hakkındaki haberlerin kaynağı İsrailiyat denilen İsrailoğulları'nın nakil ve rivayetleridir. Âyette, nitelik ve süre hakkında hiçbir bilgi ve işarete yer verilmeksizin ancak bu gibi felaketlerin onlara gönderildiği zikr olunmuştur ve buyurulmuştur ki;

Mufassal mufassal âyetler olarak, yani, her biri ayrı ayrı birer açık delil olarak gönderildi. Onlardan her biri Musa'nın hak peygamberliğine ve Allah'ın kudretinin sonsuzluğuna ve Firavun kavminin helâke doğru gittiğine, hak ve hakikatı anlayıp bir an önce Allah'a iman edip, yalvarmalarına, tevbe edip yola gelmelerine delalet eden açık, seçik belgeler idi. Onlar kibre kapıldılar, büyüklük tasladılar, iman etmeyi kibirlerine yediremediler. Ve bunlar böyle mücrimler, günahkârlar sürüsü bir kavim idiler. Öyle ahlaksız bir kavim ki, tepelerine bela indimi,

134- "Ey Musa! Rabbine, sana verdiği nebilik ahdi ile yalvar, bizim için O'na dua et, yemin olsun ki, eğer bizden bu belayı uzaklaştırırsan, kesinkes sana iman edeceğiz ve İsrailoğulları'nı seninle birlikte mutlaka ve mutlaka göndereceğiz." derlerdi.

135- Erişecekleri bir vakte (yani bir müddete) kadar, kendilerinden azabı kaldırdıkmı hemen ahitlerini bozarlardı. O ferahlığı ebediyyen sürecekmiş sanırlardı. Azabın biri giderse, arkasından bir başkasının gelebileceğini düşünmezlerdi, hatta kaç defa tekerrürüne rağmen düşünmezlerdi. İlk fırsatta yine sözlerinden cayar, yeminlerini bozarlardı. Böyle ahlâksız ve tutarsız bir kavim idiler.

136- En sonunda biz de onlardan intikam aldık, yani nimeti kaldırdık, büsbütün bela ve musibete uğramalarını irade eyledik de kendilerini denizde boğduk, garkeyledik. Çünkü âyetlerimizi inkâr ettiler ve bütün parlaklığına rağmen onları görmezlikten geldiler. Hep yalan diyorlardı, ders almak için bir kere olsun onları dikkate almıyorlardı. Uyanma kabiliyetleri bütünüyle tükenmiş idi. Şimdi Allah'ın kudretini düşünmeli ki, ilâhî âyetlere karşı bu kadar insafsız olan zalim ve bozguncuların ve kendi güç ve kuvvetlerine mağrur olarak, İsrailoğulları'nın nesillerini mahvetmek isteyen gafil ve kibirli mücrimlerin âkıbetleri işte böyle bir belaya uğramak oldu.

137-İşte bunları gark ettik, suda boğduk, ve kahır altında ezilmekte olan kavmi, -yani İsrail kavminiş yeryüzünün bereketle donattığımız doğularına ve batılarına mirasçı kıldık. Daha sonra İsrailoğulları, Firavun'un suda boğulduğu yerin doğusunda bulunan Şam ve batısında bulunan Mısır arazisinin büyük bir kısmına malik olmuşlardır, Firavun'lardan ve Amalika'dan sonra oralarda diledikleri gibi tasarruf etmişlerdi. Ve böylece ya Muhammed, Rabbinin o güzel sözü, İsrailoğulları'na karşı sabırları sebebi ile tamam oldu, yerini buldu. Kasas Sûresi'nde de geleceği üzere "Biz de istiyorduk ki, orada ezilmekte olanlara lutfedelim, onları önder yapalım ve kendilerini Firavun'un mülküne mirasçı kılalım". Onlara orada kuvvet ve üstünlük verelim de Firavun'a, Hâmân'a ve ordularına korktukları şeyi bir gösterelim." (Kasas, 27/5-6) diye beyan olunan ve daha önce Musa'nın diliyle İsrailoğulları'na "Umulur ki, Rabb'i-niz, düşmanınızı helâk eder de sizi yeryüzüne mirasçı kılar." (A'raf, 7/129) diye müjdelenen ilâhî vaad İsrailoğulları hakkında tamamen gerçekleşti. Şurası çok dikkat çekicidir ki, sadece sabırları sebebiyle gerçekleşti. Firavun'un ve kavminin yapageldikleri sanat eserlerini, sanat diye ortaya koydukları şeyleri ve yükselttikleri, diktikleri köşkleri veya diktikleri bahçeleri yerle bir ettik, başlarına geçirdik. Medeniyetlerini ve mâmûrelerini, Hâmân'ın köşkü gibi yüksek binaları harebeye çevirdik. İşte

özetle Firavun kavminin durumu ve âkıbeti!

Şimdi de "bakacak ki, nasıl yapacaksınız" (A'raf, 7/129) âyetinin hükmü uyarınca bundan böyle İsrailoğulları'nın kıssasına geçelim, bir de onların neler yaptığını izleyelim: Firavun kavmini batırdık;

Meâl-i Şerifi

138- Ve İsrailoğullarının denizden geçmelerini sağladık? Derken bir kavme vardılar ki, onlar, kendilerine mahsus bir takım putlara tapıyorlardı. Dediler ki; Ey Musa! Onların tanrıları gibi, sen de bize bir tanrı yap! Musa da onlara dedi ki: Siz gerçekten cahillik eden bir kavimsiniz.

139- Çünkü o gördüklerinizin içinde bulundukları din, yok olmaya mahkûmdur ve bütün yaptıkları batıldır.

140- Sizi âlemlere üstün kılan Allah olduğu halde, ben size O'ndan başka ilâh mı arayayım! dedi.

141- Hani sizi, Firavun sülâlesinin elinden kurtardığımız zaman, hatırlasanıza, size azabın kötüsünü yapıyorlardı; oğullarınızı öldürüyorlar, kızlarınızı sağ bırakıyorlardı. Bunda sizin için Rabbiniz tarafından büyük imtihan vardı.

138- Derken bir kavme uğradılar ki, o kavim kendilerine mahsus bir takım putlara tapıyorlardı, o putlara önem veriyorlardı. Bu kavim Lahm ve Cüzam kabilesinden bir boy olup Rif kasabasında sakin bulunuyorlardı. Bunların Mısır'da deniz kenarındaki meşhur Rakka kasabasına, yani Mısır Rakka'sına kondukları söylenmiş, Hz. Musa'nın savaşla emrolunduğu Ken'ânîler'den bir grup oldukları da söylenmiştir ki, siyakına bu daha uygundur. Böylece bunların putlarının gerçekten Bakare veya taştan, ağaçtan vesaireden Bakare figürleri, yani inek şekilleri olduğu da zikredilmiştir. Fakat Kur'ân bize şunu anlatıyor ki, bu kıssada dikkat çekici önemli nokta her hangi bir kavim veya her hangi bir put olursa olsun, genel olarak ve mutlak anlamda putperestliğin batıl, temelsiz ve yok olmaya mahkûm bir şey olmakla beraber yine de bazı cahilleri çeken ve aldatan yanlarının bulunduğu kesindir. İşte böyle bazı fenalıkların sırf görenek yoluyla avama bulaşmasında, İsrailoğulları'ndaki altın buzağı fitnesine başlangıç olan ilk küfür meylinin böyle bir görenek yüzünden meydana gelmiş bulunmasındadır. Nitekim İsrailoğulları o kavmi görünce, Ey Musa, dediler, bunların kendilerine mahsus olan ilâhları gibi, bize mahsus da bir ilâh yap! Yani, içlerinde böyle diyenler oldu ki, bu da kurtuluştan sonra İsrailoğulları'nın küfre olan ilk meyilleridir. Buna karşı Musa "Kesinlikle siz cahillik ediyorsunuz" dedi. Yapma bir ilâh istemek, şu veya bu kavme mahsus ilâhlar olabileceğini sanmak ve puta tapan bir kavmin putlarına imrenmek, cahillikten başka hiçbir şey değildir.

139- O putlara tapanlar yok mu, işte onlar, hiç şüphesiz, bunların içinde bulundukları, din diye içine düştükleri şey, parçalanıp yıkılmaya mahkûm ve ibadet diye yaptıkları şeyler bütünüyle batıldır, bir hiçtir. Maksatları onlarla Allah'a yaklaşmak bile olsa, yine de hiçtir, küfürdür.

140- Ben, dedi, size Allah'tan başka bir ilâh mı arayacağım, isteyeceğim? Bu mümkün değil. Halbuki, O, sizi bütün bildiğiniz âlemlere üstün kıldı. Başkalarına vermediği nimeti size verdi. Bunu size Allah'tan başka kim verebilir? Ve Allah'ın bu nimetlerine karşı nankörlük edip başka ilâh aramaya kalkışanların hâli nice olur?

141-Cahillik etmeyin! Ve Allah tarafından size yapılan şu uyarıyı hiç

unutmayın: "Düşünsenize, sizi Firavun sülâlesinin elinden kurtardığımız zamanları, onlar size azabın kötüsünü ediyorlard"

Böyle oldu:

Meâl-i Şerifi

142- Ve Musa'ya otuz geceye vaat verdik ve süreye bir on gece daha ekledik ve böylece Rabbinin mikatı (tayin ettiği vakit) tam kırk gece oldu. Musa, kardeşi Harun'a şöyle dedi: Kavmim içinde benim yerime geç, ıslaha çalış ve bozguncuların yolundan gitme!

143- Ne zaman ki, Musa, mikatımıza geldi, Rabbi ona kelâmıyla ihsanda bulundu. "Ey Rabbim, göster bana kendini de bakayım sana". dedi. Rabbi ona buyurdu ki; "Beni katiyyen göremezsin ve lâkin dağa bak, eğer o yerinde durabilirse, sonra sen de beni göreceksin". Daha sonra Rabbi

dağa tecelli edince onu yerle bir ediverdi, Musa da baygın düştü. Ayılıp kendine gelince, "Sen sübhansın", "tevbe ettim, sana döndüm ve ben inananların ilkiyim," dedi.

142- Bir de Musa'ya otuz geceye vaad verdik ve onu bir onla tamamladık, böylece Rabb'inin mîkatı tam kırk geceye tamamlandı. Burada Bakara Sûresi'ndeki (âyet 51) âyetin daha ayrıntılı olarak bir anlatımı vardır. Rivayet olunduğuna göre, Musa aleyhisselam, Mısır'da iken İsrailoğulları'na, Allah düşmanlarını helâk ederse kendilerine bir kitap getireceğini vaad etmiş ve Firavun helâk olunca Musa, o vaad olunan kitabı Allah'tan niyaz eylemiş, Allah Teâlâ da otuz gün oruç tutmasını emreylemiş idi ki, o ay Zilka'de idi ve Zilhicce'den tutulacak on günle kırk güne erişiyordu. Öyle anlaşılıyor ki, ilk otuz gün tutulan oruçla ve daha başka Allah'a yaklaştırıcı ibadetlerle bir özel arınma ve bir riyazat olmuş ve sonraki o günde de Tevrat'ın nüzulü ve kelâm olayı meydana gelmiştir. Bu kırkın gündüzleri de mîkate dahil bulunduğu halde, yalnızca buyurulması, gök ayının geceden başlaması ve bundan dolayı da kırk gece hesabıyla tamam olması hikmetine bağlı olduğunu tefsir âlimleri beyan etmişlerdir. Bundan özellikle şunu anlayabiliriz ki, Allah ehlinin büyük bir aydınlığa ve tecelli sabahına erebilmeleri için geceler kadar karanlık ıstırap saatleri ile çile doldurmaları gerekmektedir. İlâhî feyizler daha ziyade geceleri vaki olur. Ve bütün başarı sabahları, ıstırap gecelerinin seherlerini izleyerek meydana çıkar. Hz. Musa'nın bu çilesinde kırk sanki tek başına tam bir gece, son on da onun seher vakti gibidir. Bazı rivayetlerde dahi yer aldığı üzere bu seherin fecr-i sadık (doğru sabah) saatlerini andıran sonlarına doğru Hz. Musa, Allah Teâlâ'nın kelâmına mazhar olmuş ve şu tecelliye ermiştir:

143- Vakta ki Musa, kardeşini yerine halef bırakıp mîkatımıza, tayin ettiğimiz özel vakitte geldi ve Rabb'i kelâmıyle onu muradına erdirdi. Meleklere olan kelâmı gibi aracısız fakat perde arkasından ona söz söyledi "onu, özel konuşmak için yaklaştırdık" (Meryem, 19/52) ilâhî sözü delalet eder ki bu kelâm "mecvâ" idi. Musa aleyhisselam ilâhî kelâmı her cihetten işitiyordu, diye bir rivayet vardır. Bu da gösterir ki, Allah'ın kelâmını işitmek, mahlukatın kelâmını işitmek gibi değildir. Rabb'i onu, doğrudan doğruya fakat perde arkasından kelâmiyle mutlu edip, kelîm kılınca, Allah kelâmının şevk ve neşesiyle Musa'da Allah'ı görme arzusu uyandı ve galeyana

geldi de Ey Rabbim, bana göster kendini, bakıp göreyim seni dedi. Yani perdeyi kaldır, bana bizzat tecelli et de didarını görmeyi nasibeyle diye yalvardı. Rabbi ona dedi ki, beni katiyyen göremeyeceksin, velâkin dağa bak, "eğer yerinde durabilirse sen de beni göreceksin. Bunun üzerine Rabbi, dağa tecelli edince, ki bu bir izafi tecellidir yani, zatındaki bütün azamet ve kudret-i mutlakası ile değil, azamet ve kudretinden bir lemha zuhur, emir ve iradesinden bir parçasının dağa çarpmasıyla onu hurdahaş eyledi, unufak yapıp yerle bir etti. Hamze, Kisaî, Halef-i Âşir kırâetlerinde okunduğuna göre, "dümdüz ediverdi", yani, dağ gidip, yeri dümdüz oluverdi, hörgüçsüz bir deve gibi oluverdi.

"Dekk": Esasen "dakk" gibi bir şeyi ezip unufak etmek mânâsına masdar olup bunun ismi mefûlü olan "medkuk" mânâsına da gelir ki, burada mânâ böyledir. ise hörgüçsüz deve veya gibi tepe ve sırt demektir. Birinci mânâya göre dağ hiç kalmamış, ikincisine göre de küçük bir sırt, küçücük bir tepe haline gelmiş demek olur. Meşhur olan kavle göre bu dağ Tûr-ı sîna idi, fakat diğer bir dağ olduğu da nakledilmiştir. Bunun "Zebiyr" dağı veya Medyen'deki "Erriyn" dağı veya büsbütün yok olup gitmiş olan bir başka dağ olduğu da söylenmiştir ki, Hz. Musa'nın üzerinde bulunduğu dağ değil, karşıdan baktığı bir dağ demek olur.

Hasılı Rabb'inin tecellisine dağ dayanamadı "dekk" yahut "dekkâ" oldu, Musa da şiddetle baygın düştü. Söz konusu bu tecelli ile iki olay meydana geldi: Biri dağın parçalanıp ufalanması, diğeri de Musa'nın bayılıp yere düşmesi. Demek ki Musa, dağ dolayısıyla olan bir izafi tecelliye bile dayanamayıp bayıldı, tam ve mutlak bir zatî tecelli olsaydı, bütün dünya ve muhtemelen bütün kâinat bir anda yok olacaktı. İşte "Sen beni katiyyen göremeyeceksin." buyurulmasının esas hikmeti de bu idi. Yoksa haddizatında Allah tecelliden kaçınmış ve lutufta cimrilik etmiş değildir, hâşâ, O'nda buhul ve cimrilik yoktur, mesele tecelliye tahammüldedir. Bu fenâ âleminde O'nu görmeye tahammül olunamaz. O halde bu ilâhî kelâmdan, ölüm ve fenâ âleminin sona erdiği bekâ âleminde, yani ahirette dahi Allah'ı görmenin mümkün olmadığını anlamaya kalkışmak doğru değildir.

Ne zaman ki, Musa ayıldı, Seni tenzih ederim, Sen sübhansın Ey Rabbim, dedi. Fani gözlerle görünmekten gerçekten de münezzehsin. Sana tevbe ettim, çünkü iznine uygun olmayan bir dilekte bulundum,

ve ben müminlerin evveliyim, inananların ilkiyim. Bu dünyada "Sen beni göremezsin" tecellisine ilk iman eden benim.

Bunun üzerine Cenab-ı Allah, onu teselli etmek, gönlünü hoş eylemek ve peygamberlik vazifesini tayin ve tesbit etmek için:

Meâl-i Şerifi

144- Allah buyurdu: Ey Musa! Sana verdiğim peygamberlikle ve kelâmımla seni insanlar üzerine seçkin kıldım. Sana verdiğime sıkı sarıl ve şükredenlerden ol!

145- Ve onun için o levhalarda her şeyden yazdık, nasihat ve hükümlerin ayrıntılarına ait herşeyi (belirttik). Haydi bunlara sıkı sarıl, kavmine de emret, onlar da en güzeline sarılsınlar. Size yakında o fasıkların yurdunu göstereceğim.

146- Yeryüzünde haksız yere büyüklük taslayanları, âyetlerimizi anlamaktan uzak tutacağım. Onlar ki, bütün âyetlerimizi görseler de onlara iman etmezler. Doğru yolu görseler de o yolu tutup gitmezler. Eğer sapıklık yolunu görürlerse tutar onu izlerler. Çünkü onlar âyetlerimizi inkâr etmeyi âdet edinmişler ve onlardan hep gafil olagelmişlerdir.

147- Âyetlerimizi ve ahiretteki karşılaşmayı inkâr edenlerin amelleri hepten boşa gitmiştir. Çekecekleri ceza kendi yaptıklarından başkası mı olacaktır?

144- "Onun için o levhalarda yazdık..." Önceki âyette zikr olunan peygamberliği beyandır. O yazılı levhaların sayısı, maddesi, boyutları hakkında çeşitli rivayetler vardır. Sayısı, on veya yedi idi veya iki idi denilmiş. Maddesi, yani madeni, Cibril'in getirdiği zümrüt veya yeşil zeberced veya kırmızı yakut idi, yahut ilâhî emirle Musa'nın yonttuğu bir taştan idi veya bir ağaç levha idi denilmiş ilh... Fakat doğrusu bu konuda ciddi bir delil yoktur. Kur'ân bu konuda bilgi vermiyor.

"Şimdi onları kuvvetle tut"! Bu ifade "Biz ona dedik ki; bunları kuvvetle tut!" demek anlamındadır. Yani yazmıştık da bunları demiştik: onları kuvvetle tut, iyi sarıl, sıkı tut, diye söylemiştik. Kavmine de emret, en güzelini alsınlar, yani o levhalarda yazılanların hepsi güzeldir. Bununla beraber bir kısmı bir kısmından daha güzel olanlar vardır. Mesela affetmek ve bağışlamak kısastan, farz ve vacipler mubahlardan daha güzeldir. Yine bunun gibi, çeşitli mânâlara ihtimali olanların bazı ihtimaller gözetilerek yapılan yorum ve tefsirleri diğerlerinden daha güzel olabilir. Şu halde senin kavmin daima daha iyi ve daha güzel olanı ve efdal olanı tercih etsin, efdali ihtiyar edip seçsinler ki, size yakın bir gelecekte fasıkların yurdunu göstereceğim. Bu hem bir müjde, hem de bir tehdit demektir: Bunda bir taraftan fısk u fücûr içinde ömür geçiren zorbalar kavminin diyarlarına girip onlara mirasçı olacaklarını vaad eden bir müjde vardır. Buna da ancak işlerin ve amellerin en güzeline sarıldıkları zaman erişebileceklerinden

amellerin en iyisine sarılmaya teşvik ve terğib vardır. Diğer taraftan yurtlarına girince göreceksiniz ki, fasıkların âkıbetleri ne fecidir? diye fısk u fücûrdan uzak tutmaya veya İsrailoğulları'ndan zuhur edecek fasıklara işaret ve cehennemi ihtar vardır.

145- "Onun için o levhalarda yazdık..." Önceki âyette zikr olunan peygamberliği beyandır. O yazılı levhaların sayısı, maddesi, boyutları hakkında çeşitli rivayetler vardır. Sayısı, on veya yedi idi veya iki idi denilmiş. Maddesi, yani madeni, Cibril'in getirdiği zümrüt veya yeşil zeberced veya kırmızı yakut idi, yahut ilâhî emirle Musa'nın yonttuğu bir taştan idi veya bir ağaç levha idi denilmiş ilh... Fakat doğrusu bu konuda ciddi bir delil yoktur. Kur'ân bu konuda bilgi vermiyor.

"Şimdi onları kuvvetle tut"! Bu ifade "Biz ona dedik ki; bunları kuvvetle tut!" demek anlamındadır. Yani yazmıştık da bunları demiştik: onları kuvvetle tut, iyi sarıl, sıkı tut, diye söylemiştik. Kavmine de emret, en güzelini alsınlar, yani o levhalarda yazılanların hepsi güzeldir. Bununla beraber bir kısmı bir kısmından daha güzel olanlar vardır. Mesela affetmek ve bağışlamak kısastan, farz ve vacipler mubahlardan daha güzeldir. Yine bunun gibi, çeşitli mânâlara ihtimali olanların bazı ihtimaller gözetilerek yapılan yorum ve tefsirleri diğerlerinden daha güzel olabilir. Şu halde senin kavmin daima daha iyi ve daha güzel olanı ve efdal olanı tercih etsin, efdali ihtiyar edip seçsinler ki, size yakın bir gelecekte fasıkların yurdunu göstereceğim. Bu hem bir müjde, hem de bir tehdit demektir: Bunda bir taraftan fısk u fücûr içinde ömür geçiren zorbalar kavminin diyarlarına girip onlara mirasçı olacaklarını vaad eden bir müjde vardır. Buna da ancak işlerin ve amellerin en güzeline sarıldıkları zaman erişebileceklerinden

amellerin en iyisine sarılmaya teşvik ve terğib vardır. Diğer taraftan yurtlarına girince göreceksiniz ki, fasıkların âkıbetleri ne fecidir? diye fısk u fücûrdan uzak tutmaya veya İsrailoğulları'ndan zuhur edecek fasıklara işaret ve cehennemi ihtar vardır.

146-Bak da gör fasıklara ne olacak. Haksız olarak yeryüzünde kibre kapılıp büyüklük taslayanları, âyetlerimden çevireceğim, men edip uzak tutacağım. Kalbleri öylesine mühürlenecek ki, gerek yaratılışta, gerek kitapta olan, yani gerek tekvinî, gerek teşrî'î anlamda ilâhî âyetlerin ifade ettiği şan, şeref ve saadeti tadamayacaklar, onların içerdiği gerçekleri göremeyecekler, ve her bir âyeti görseler bile ona inanmayacaklar. Olgunluk ve doğruluk görseler de o yolu tutamayacaklar, sapıklık ve azgınlık yolunu görürlerse o yola düşecekler, hasılı bütün hisleri ve sağ duyuları tersine dönecek, o sarf veya o kibirlenme veya bu aksine gidiş şu iki sebeple olur: Âyetlerimizi inkâr etmiş olmaları, yani gidişlerinin fenalığını, hakkın aleyhlerinde olduğunu gösteren, hayr ile şerri, hak ile batılı ayırdetmek için indirilmiş bulunan âfakî (objektif) ve enfüsî (subjektif) delillerimizi, mucize ve alâmetlerimizi aslı olmayan birer hurafe gibi saymalarıdır. Yoksa ne kibre kapılırlar, ne de bu hale düşerlerdi, ikincisi de o âyetlerimizden gâfil olmalarıdır. Yani okuyup araştırmadan, anlayıp dinlemeden uzak kaldıkları âyetlerimizi âmellerinde dikkate almamaları, hem bilgi alanında, hem uygulama alanında onlardan gafil olmaları, uzak kalmalarıdır.

147- Halbuki âyetlerimiz ve ahiretteki karşılaşmayı inkâr edenlerin, her işin sonunda bir hesap ve ceza gününün geleceğini inkâr eyleyenlerin bütün amelleri haptolur: Yani fakirlere iyilik ve zavallılara yardım gibi yaptıkları ne kadar iyi amelleri varsa hepsi boşa gider. Sonunda hiç birinin hayrını göremezler. Bütün emekleri heder, bütün âkıbetleri zarar ve felaket olur. Sonuç olarak bütün bunların böyle olması, mutlak bir kaderciliğin (cebr) gereği değildir. Ancak ötedenberi yapageldikleri amel ve işlerin, inkârın, küfrün, ve gafletin cezasını çekerler. Nitekim.

Meâl-i Şerifi

148- Musa'nın arkasından kavmi, tutmuş süs takılarından böğüren bir

buzağı heykeli edinmişlerdi. O buzağının kendilerine bir söz söylemediğini ve bir yol gösteremediğini görmemişler miydi? Fakat yine de onu tanrı edindiler ve zalimlerden oldular.

149- Ne zaman ki, ellerine kırağı düşürüldü (yaptıklarına pişman oldular), o zaman sapıtmış olduklarını gördüler. "Yemin olsun ki; eğer Rabbimiz bize merhamet etmez ve bizi bağışlamazsa, muhakkak biz kötü akıbete düşenlerden olacağız." dediler.

150- Musa, öfkeli ve üzüntülü olarak kavmine döndüğünde şöyle dedi: "Bana arkamdan ne kötü bir halef oldunuz! Rabbinizin emriyle dönüşümü beklemeden acele mi ettiniz?" Elindeki levhaları bıraktı ve kardeşi Harun'u başından tutarak kendine doğru çekmeye başladı. Harun, "Ey anamın oğlu!" dedi, "inan ki, bu kavim beni güçsüz buldu, az daha beni öldürüyorlardı, sen de bana böyle yaparak düşmanları sevindirme ve beni bu zalim kavimle bir tutma."

151- Musa dedi ki: "Ey Rabbim! Beni ve kardeşimi bağışla! Bizi rahmetinin içine al. Sen merhametlilerin en merhametlisisin."

152- Şüphesiz o buzağıyı tanrı edinenlere Rablerinden bir gazap, dünya hayatında iken de bir zillet erişecektir. İşte biz, iftiracıları böyle cezalandırırız.

153- O kötü amelleri işleyip de sonra arkasından tevbe ve iman edenler için hiç şüphe yok ki, Rabbin bundan sonra yine de affedici ve merhamet edicidir.

154- Musa'nın öfkesi geçince levhaları aldı. Onlardaki yazıda, ancak Rablerinden korkanlar için bir hidayet ve rahmet vardı.

148- Musa'nın kavmi de Musa'nın arkasından, (yani mîkatte iken,) süs takılarından bir buzağı, daha doğrusu böğüren bir buzağı heykelini put edindiler, yaptılar ve tutup taptılar. (Tâhâ Sûresi âyet 83-98'e bkz.)

"Cesed": Eti ve kanı olan cisim demek olduğundan, bazı tefsir âlimleri bunun et ve kana dönüşmüş bulunduğunu söylemişlerdir. Lakin çoğunlukla müfessirler, ruhlu veya ruhsuz her hangi bir katı cisme "cesed" denildiğinden, bunun altından yapılmış ruhsuz bir cisim, buzağı şeklinde bir heykel olduğunu söylemişlerdir. Henüz et ve kan gibi organik maddelerin insan teknolojisi ile

yapılabildiği bilinmediğinden, biz de bunu böyle anlamak isteriz. Âyette cesedin "icil" kelimesinden bedel yapılmış olması da buna işaret eder. Gerçi puta tapanlar göreneğe, kendi heva ve heveslerine uyarak kapıldıkları putlara bağlılıklarını akla uygun göstermek için bir takım meziyetleri ve özellikleri onlara isnad ederler. Lâkin görmediler mi ki, o cesed, kendilerine ne bir söz söyleyebiliyor, ne de bir yol gösterebiliyordu? Şu halde bayağı bir insan kadar bile değeri olmayan bir cesedin tanrılıkla ne ilgisi olabilir? Hiç şüphesiz onlar bunun böyle olduğunu görüyorlardı, fakat onu ittihaz ettiler, onun cazibesine kapılıp, ona tapındılar, ve bunlar bir sürü zalimler idiler. Gerçeği bulunması gereken yerin dışına koyuyorlar, hakkın âyetlerinin hakkını vermiyorlar, gözlerini, kulaklarını, akıllarını yok sayıyorlar, Musa'nın verdiği bilgilerden gaflet ediyorlar ve bu suretle kendi kendilerine zulmediyorlardı. Hasılı bunu yaparken zalim idiler ve bu iş, onların ilk yaptıkları bir haksızlık da değildi.

149- Bu cümle istiare veya kinaye veya temsil tarikıyle şiddetli pişmanlık ifade eden bir tabirdir. Bir insan bir işe pişman olup aciz duruma düştüğü vakit denilir. Bunun pişmanlık veya aşırı pişmanlık ifade ettiği, bütün dil bilginlerinin üzerinde görüş birliğine vardığı bir husus olmakla beraber, tahlilinde ve ne gibi anlam ilişkilerinden dolayı bu mânâyı ifade ettiği meselesinde görüş ayrılıkları ortaya çıkmış ve birçok vecihler zikredilmiştir ki, biz bunlardan önemli olan bir kaçını dile getirmekle yetineceğiz:

1- Pişmanlık duyan kimse üzüntüsünden parmağını ısırır veya başını eğip çenesini iki elinin arasına alarak düşünür. Bu şekilde sanki o insan bütün pişmanlığı ile eline düşmüştür, eli de düşülen yer durumuna gelmiştir, meskutun fih olmuştur. Böylece mechul fiilin tahtinde müstetir olarak "hüve" zamiriyle, aynı fiilin masdarı olan "sukut"a isnad olunarak, veya mef'ûlun fîhi mechûl fiilinin nâib-i faili olarak cümlesi ellerine sukut vakı oldu veya ellerini ısırdılar anlamıyla aşırı pişmanlıktan kinaye yapılmış demektir.

2- Araplar derler. Ve bu şekilde kalbdeki bir hoşnutsuzluğu sanki el üzerinde veya avuç içinde olmuş gibi tasvir ederler ki, burada "yed" kelimesi kalb veya ruhtan mecazdır. Bunun gibi ifadesinde dahi "yed" nefis mânâsına mecaz ve nin naibi faili de tahtinde müstetir ve mahzuf fiiline raci olan bir "hüve" zamiri olarak, bu cümle, istiâre bilkinâye veya temsiliyye suretiyle "Gönüllerine pişmanlık düşürüldü." demek olur.

3- Kırağı demek olan tan alınmış olarak "kırağı düştü, kırağılandı" mânâsını ifade edebilir. Bundan dolayı "karlandık, üzerimize kar yağdı" mânâsına "sülicna" denildiği gibi, de "ellerine kırağı düştü" demek olur. Kırağı hem soğukla ilgili, hem de az bir sıcaklık ile derhal eriyiveren bir şey olduğundan, eline kırağı düşen insan hem üzülmüş, hem de eline birşey geçmemiş demektir. Bu bakımdan bu deyim, sonunda eline hiçbir şey geçmemiş ve o zamana kadar yaptıkları boşa gitmiş ve pişman olmuş olanlar hakkında bir darb-ı mesel olmuştur. Ve ilk olarak Kur'ân'da varid olmuş bir mesel olduğu söylenmiştir. Vahidi'nin naklettiği bu vecih, bizce "Keşşaf" sahibinin tercih ettiği birinci vecihten daha açık ve daha güzeldir. Buna göre âyetin anlamı şu olur: Ne zaman ki, ellerine kırağı düştü ve kendilerinin sapmış olduklarını gördüler, işte o zaman Şayet Rabb'imiz bize merhamet etmez ve bizi bağışlamazsa biz hüsrana uğrayanlardan oluruz, dediler. Tâhâ Sûresi'nde (âyet 83-98) verilen bilgilerden de anlaşılacağı üzere, bu pişmanlık, Hz. Musa'nın Tur dağındaki mikattan döndükten sonra olmuştur. Fakat burada yaptıkları işlerin bütünüyle pişmanlığa dönüştüğü topluca anlaşılmak için önce zikredilmiş, bu işin nasıl olduğu da bu âyetin bir açıklaması şeklinde verilmiştir. Şöyle ki:

150- "Esef": hem şiddetli öfke, hem de şiddetli üzüntü ve hüzün anlamına gelir ve yerine göre her iki anlama da kullanılır. Nitekim "Bizi eseflendirenlerden, (yani öfkelendirenlerden) intikamımızı aldık." (Zuhruf, 43/55) buyurulmuştur. Esef, nefsin hoşlanmadığı bir kötü ve çirkin şey karşısında takındığı tavırdır ki, o hâl üstlerden gelirse hüzün ve sıkıntı, astlardan gelirse öfke ve kızgınlık sebebi olur. Şu halde Musa'nın esefi, kavmine karşı şiddetli öfke ve gazap, Allah'a karşı da hüzün ve üzüntü demek olur. Her iki bakımdan ele alındığında burada kelime, bir yandan "şiddetli öfke", diğer yandan "hüzünlü" mânâsıyla tefsir olunmuştur ki, birincisi Ebudderda'nın kavli olarak birçok tefsir âlimi tarafından tercih edilmiştir. Zira âyette sözün gelişi "öfke" üzerinedir. Yani kızarak ve son derece kızarak, demektir.

Hasılı Hz. Musa'nın, mîkattan dönerken, arkasında bıraktığı kavminin buzağıya taptığından haberi vardı. Allah tarafından bu bilgi kendisine verilmişti. Bundan dolayı çok aşırı bir öfkeyle dönmüş ve gelir gelmez kavmine demiştir ki; benden sonra bana ne kadar kötü halef oldunuz: Siz benim, sizi şirkten ve küfürden uzaklaştırıp tek Allah inancına

bağlamak için ne yaptığımı, O'na nasıl ibadet ettiğimi, sizi bu yola nasıl sevkettiğimi, "onların ilâhları gibi bize de bir put yap!" dediğiniz zaman size neler söylediğimi gördükten sonra, benim yokluğumda benim ahdime riayet etmeyerek, arkamdan ne fena şeyler yaptınız ve buzağıya taptınız, benim yerime geçen ve böyle fenalıkları önlemesi gerekenleriniz de bunu önlemediniz ha! Halbuki haleflerin vazifesi, kendilerini oraya getirenlerin ahitlerine riayet etmek değil midir? Rabbinizin emrini ivdiniz mi? Yani dinini ve emirlerini acele edip hemen bırakıverdiniz mi? Yahut da Rabbinizin bana vaad ettiği kırk gecelik mîkat süresi dolmadan bu kadar acele ettiniz, vaktinden önce bitmesini istediniz, otuz gün geçer geçmez beni öldü farzettiniz öyle mi? Peygamberlerin ölümünden bir zaman sonra birçok ümmetin dinlerini bozması gibi, siz de acele edip hemen din değiştirmeye mi kalktınız? Ve yahut alelacele Rabbınızın sizi kahretmesini ve gazabını mı istediniz? Böyle dedi ve levhaları bıraktı. O levhalar ki, onlar hakkında "bunları kuvvetle tut," sıkı sarıl "buyurulmuştu. Denilmiş ki, yere bırakılınca o levhalar kırılmış ve bundan dolayı içindeki bilgilerin yedide altısı yok olmuş, ancak birisi kalmış. Göğe çekilenlerde "herşeyin ayrıntılı olarak açıklanması" varmış, geriye kalanlarda da "hidayet ve rahmet" varm

Lâkin Kur'ân âyetlerinde, o levhaların kırıldığını ifade eden her hangi bir bilgi yoktur. Anlaşılıyor ki, Hz. Musa, dinin temeli ve kendisi demek olan tevhid inancının böyle kısa bir zaman içinde sarsıntıya uğraması karşısında, esas meseleyi kökünden halletmek için ayrıntılara ilişkin olan hidayet ve rahmetin faydalı sonuçları durumunda bulunan levhaları geçici bir süre için bir tarafa bırakmış ve herşeyden önce kardeşini bütün gücüyle kendine çekmek teşebbüsünde bulunmuştur. Bu olayda esas tevhid inancında meydana gelen bir sarsıntı ve toplumsal bir bunalım ve inanç zaafı konusunda, ayrıntı ve teferruat sayılan tâlî meselelerin bir tarafa bırakılarak, sıkıyönetim ilanına misal olabilecek bir özellik var demektir.

Musa levhaları bıraktı ve kardeşinin başından tuttu kendine doğru çekmeye başladı. Bundan şunlar anlaşılır:

1- Din işinde öz kardeşi de olsa hatıra gönüle bakmıyor.

2- Kardeşini kendi yerine halef bırakmış olduğundan, her şeyden önce hesap sormaya ondan başlıyor.

3- Kardeş ile işbirliği etmek en önemli iş olduğundan, önce kardeş ile

işbirliği etmek gerektiğini gösteriyor.

Buna karşı kardeşi ey anamın oğlu, dedi. Hz. Harun, Hz. Musa'nın öz kardeşi yani ana-baba aynı olan bir kardeşi olduğu halde ona böyle hitap etmesi, ananın sevgi ve şefkatte mesel olması ve ana hakkının, özellikle Hz. Musa üzerinde daha büyük ve daha önemli bir yeri olması, bir de analarının mü'mine bulunması dolayısıyla kardeşinin şefkat ve merhamet duygularını harekete geçirmek amacına yönelik bir belagat anlamı içerir. Yani Ey benim, ana gibi şefkatli ve merhametli olması gereken sevgili kardeşim, gerçekten de bu kavim, beni zayıf ve güçsüz gördüler, öldürmeye kalktılar ve az kaldı öldüreceklerdi. Şu halde düşmanları benimle şematet ettirme yani bana, düşmanları sevindirecek bir şey yapma! Şâir:

"Yani, ölüm düşmanların sevinmesinden daha hafiftir." demiş. Ve beni o zalimler gürûhuyla beraber sayma. Yani, ben onlardan da yaptıkları işlerden de uzak kaldım. Ne yaptıkları işlere katıldım, ne de onları önlemeye çalışırken onlara söz dinletebildim. Şu halde ben onların hak ettikleri hesaba çekilmeye müstehak değilim. İşte Hz. Harun, kardeşinin şiddetli öfkesini böyle zarif ve belîğ bir yumuşaklıkla k

151- "Ey Rabbim, beni ve kardeşimi bağışla!" dedi. Evvela kendisi için istiğfar eyledi, sonra da kardeşine karşı yaptığı muamele, kardeşinin günahından dolayı olmadığını itiraf ederek, ona karşı bir özür dileme ve ona yapılacak sertlikten dolayı sevinecek düşmanlara karşı kardeşine sevgi gösterisi sayılacak bir davranışta bulundu. Ayrıca kardeşi adına da Allah'dan mağfiret dilemesi, o zalimler topluluğuna karşı savaşması gerektiği halde bu işi Musa'nın dönüşüne değin geciktirmiş olmasından dolayı onun da istiğfara muhtaç olduğunu açığa vurmak anlamı taşır. "Mağfiret edip bağışlamakla kalma, ayrıca bizi rahmetinin ve fazlasıyla nimetinin ve ikramının içinde bulundur. Sen erhamürrahiminsin, merhametlilerin en merhametlisisin." Şu halde kuvvetle ümid ederiz ki, dünyada da, ahirette de hep rahmetinin içinde bulunuruz.

152- Buzağıyı ilâh edinenler, tevbe edenlerin ve bu işten vazgeçenlerin hükmü bundan sonra ayrıca gösterilmiş olması karinesiyle yani, buzağı heykelini yapan Samirî ve taraftarları gibi, bu fitneyi çıkarıp ortaya süren

ve buna tapmada ısrar eyleyenler yok mu? Hiç şüphesiz ilerde bunlara ilâhî bir gazap, akıl ermez uhrevî bir felaket ve ceza gelecektir. Dünya hayatında da müthiş bir zillete düçar olacaklardır. Bu öylesine gariplik zilletidir ki, bütün dünyaya darb-ı mesel olmuştur ve o meskenettir ki, kendilerine ve evlatlarına şamil olagelmiştir. Bu arada Samirî'ye mahsus olan bir zillet de vardır ki, Tâhâ Sûresi'nde geleceği üzere "temas etmeme" (âyet 97) iptilâsı ile halk içine çıkmaktan ve insan arasına katılmaktan engellemedir. Ve işte biz, bütün iftiracıları böyle cezalandırırız. Allah'a karşı din uydurmaya kalkışanları sonunda hep böyle bir gazaba ve zillete uğratırız. Şu halde bunu yalnızca İsrailoğulları içindeki buzağıcılara mahsus ve münhasır zannetmemelidir.

153-Bununla beraber Kötü işler yapanlar, hangi kötü iş olursa olsun yapıp da sonra arkasından tevbe edip, gerçekten iman edenler, yani söz konusu buzağıcılar gibi, fenalıkta diretmeyip cidden tevbe edenler, iman edip onun gereğini yerine getirenler şunu iyi bilsinler ki, Rabb'in tevbeden sonra elbette gafûrdur, rahîmdir. Daha önce yukarıda da geçtiği üzere "Şayet Rabb'imiz bize merhamet etmeyecek ve bağışlamıyacak olursa biz kesinlikle hüsrana uğrayanlardan oluruz." diyenlerin dileklerine verilecek karşılık ve cevap da bunun içindedir.

154- Ne zaman ki, Musa'nın öfkesi dindi, gazabı söndü ve geçti, kızgınlığı sükûnete döndü, yani sakinleşip o hâl kendisinden gitti.

Burada sükunet denilen sakinleşmenin, "susmak" anlamına olan "sükût" deyimi ile ifade olunmasında çok güzel ve zarif bir istiâre vardır ki, o da şöyle bir tasvir ifade eder: Gazap denilen öfke sanki Musa'nın üzerinde hükmeden bir âmire benziyordu ve ağzını açmış Musa'yı, durmadan şiddete sarılmaya teşvik ediyordu: Kavmine şöyle de, böyle söyle, şunu yap, bunu kes, levhaları bırak, kardeşini başından tut çek vs... diye emirler veriyordu, Harun'un yumuşak başlılığı, ihlas ve samimiyeti ve tatlı dili üzerine o gazap susuverdi ve o vakit Musa bıraktığı levhaları tekrar eline aldı ki, aldığı levhaların nüshasında, yazısında bir hüdâ, yani bir hidayet ve hakkın beyanı, bir rahmet, hayır ve olgunluğa irşad eden bir nîmet vardı. Fakat bu herkese değil, Rab'leri için yüreklerinde korku taşıyanlara, yani Allah için günahlardan korkup sakınanlara mahsus bir hidayet ve rahmet vardı.

Bunun üzerine şu şekilde tevbeye başladılar:

Meâl-i Şerifi

155- Bir de Musa, mîkatımız için (tayin ettiğimiz vakitte tevbe için) kavminden yetmiş erkek seçti. Ne zaman ki, bunları o sarsıntı yakaladı, işte o zaman Musa: "Rabbim! dedi, dileseydin

bunları da, beni de daha önce helâk ederdin. Şimdi bizi, içimizdeki o beyinsizlerin yaptıkları yüzünden helâk mi edeceksin? O iş de senin imtihanından başka bir şey değildi. Sen bu imtihanla dilediğini sapıklıkta bırakır, dilediğini de hidayete erdirirsin. Bizim velimiz sensin. Artık bizi bağışla, merhamet et, sen bağışlayanların en hayırlısısın."

156- "Ve bize hem bu dünyada bir iyilik yaz, hem de ahirette. Biz gerçekten de tevbe edip senin hidayetine döndük." Buyurdu ki, azabım var, onu dilediğime isabet ettiririm, rahmetim de vardır , o ise her şeyi kaplamış ve kuşatmıştır. Onu da özellikle korunanlara, zekatını verenlere ve âyetlerimize inananlara mahsus kılacağım.

157- Onlar ki, o ümmî peygambere uyarlar, yanlarındaki Tevrat ve İncil'de yazılmış bulacakları o peygambere uyup, onun izinden giderler ki, o, onlara iyiyi emreder ve onları kötülüklerden alıkoyar, temiz ve hoş şeyleri kendilerine helâl kılar, murdar ve kötü şeyleri de üzerlerine haram kılar, sırtlarından ağır yükleri indirir, üzerlerindeki bağları ve zincirleri kırar atar, işte o vakit ona iman eden, ona kuvvetle saygı gösteren, ona yardımcı olan ve onun peygamberliği ile birlikte indirilen nuru izleyen kimseler var ya, işte asıl murada eren kurtulmuşlar onlardır.

155- Ve Musa, kendi kavminden mîkatımız için yetmiş adam seçti, en iyileri olmak üzere yetmiş kişi seçip ayırdı ve tayin ettiğimiz vakitte tevbe için onları aldı getirdi. Bu mîkata da, bundan önce geçen mîkata da konuşma mîkatı diyenler olmuşsa da, gerek Kur'ân-ı Kerîm'deki kıssaların hepsinin birlikte göz önüne alınışına, gerek bu konudaki diğer rivayetlere göre, bunun buzağıya tapma olayından sonra tevbe için yapılmış olan bir başka mîkat olduğu anlaşılıyor. Ancak önceki mîkatın otuz gece, bunun da döndükten sonra ona bir ek ve tamamlayıcı olmak üzere, on gece içinde meydana gelmiş ve böylece her ikisinin birlikte tam kırk geceye tamamlanmış olması da ihtimalden uzak değildir. Ebu Müslim'in kail olduğu bu görüşte diğer rivayetlerin uzlaştırılması var demektir. Rivayet olunuyor ki, Allah Teâlâ Hz. Musa'ya, İsrailoğulları'ndan seçilecek bir takım kimselerin gelip, buzağıya tapmalarından dolayı özür dilemelerini ve geriye kalanların da tevbelerinin kabul edilmesi için niyazda bulunmalarını emretmiş ve bunun için bir vakit tayin etmişti. Hz. Musa da yetmiş kişi seçmişti: Şöyle ki, oniki boy olan İsrailoğulları'nın her boyundan altı kişi seçmiş idi. Bu ise yetmişten fazla tuttuğundan, ikiniz

kalsın diye de emretmiş, fakat kimlerin kalacağı konusunda uyuşamadıklarından, kalana da katılanlar kadar ecir var, dedi. Kâleb ile Yûşa' kaldılar. Musa da yetmiş kişiyle gitti. Onlara, oruç tutmalarını, temizlenmelerini ve elbiselerini de temiz tutmalarını emretti. Bunlarla Tûr-i Sîna'ya doğru yola çıktı. Daha yaklaştıklarında, dağı bir sis kapladı. Musa da onlarla beraber sisin içine girdi, hepsi secdeye kapandılar. Allah Teâlâ, Musa'ya dilediği gibi emirler veriyor ve yasakları bildiriyordu, onlar da işitiyorlardı ki, tevbe için nefislerini öldürmeleri gerekiyordu. (Bakara Sûresi'nde 54. âyetin tefsirine bkz.)

Yine rivayet olunduğuna göre, sis açılınca, onlar tuttular "Biz Allah'ı açıktan açığa görmedikçe sana iman etmeyeceğiz." diyerek Musa'ya kafa tuttular. İhtimal ki, bununla "Sen işittiğimiz bu sesin Allah'ın sesi olduğunu söylüyor nefislerinizi öldürünüz diyenin Allah olduğunu bildiriyorsun, fakat biz Allah'ı göremeyince senin bu sözünün doğruluğunu tasdik edemeyiz." demek istiyorlar. Nefislerini öldürmek emrini ağır buluyorlardı. İnanamıyorlar ve inanmak istemiyorlar, ona inanmayı Allah'ı görme şartına bağlıyorlardı ve Allah'ı görmeyi, kelâmını işitmeye benzetiyorlardı. İşte o zaman bir "recfe"ye, bir sarsıntıya tutuldular o sarsıntı bunları tutup sarsmaya başlayınca, yani Bakara Sûresi'nde geçtiği üzere (âyet 55, 56) onları yıldırım çarptı veya dağda bir zelzele oldu, onlar da düşüp bayıldılar ve belki öldüler. Bunun üzerine Musa Ey Rabbim, dedi; "dileseydin bunları daha önce, (yani buraya gelmeden önce, buzağıya tapanlara engel olmadıkları sırada, görevlerini ihmal edip o sapıklara karşı koymadıkları ve onlardan uzak durmadıkları sırada da) helak ederdin, beni de öyle yapabilirdin, daha önce seni görmek isteğinde bulunduğum zaman mahveyleyebilirdin. Bu sözle önceki affı dile getirip, onunla sonraki affı da elde etmek istemiştir. Yani, bizi günahlarımız yüzünden helâk etmek isteseydin, o vakit ederdin. Biz o zamanlar helâke daha çok müstehak idik ve bunu yapmaya hiç bir engel yoktu. Ancak Sen o zaman bizim helâkimizi dilememiş idin. O zaman lutfettin, bizi helâk etmedin de şimdi içimizden bazı sefîhlerin, kafasızların, yani dinin hikmetini bilmez, ayağı kayacak noktalarda kendini tutamaz, hafif akıllıların, yaptıkları yüzünden bizi helâk mi edeceksin?

Etme ya Rabbi Bu ancak Senin fitnendir. Bu beyinsizlerin içine düştükleri fitne, sırf Senden gelen bir mihnet, bir imtihan ve iptiladır. Bu cihetle onlar bir anlamda mazur sayılırlar. Zira onlara kelâmını işittirdin Sana

meftun oldular, duramadılar, kendilerine hakim olamayıp, bir fasit kıyas ile daha fazlasına arzu duydular da Seni görmek istediler. Sen böyle fitneyle dilediğini şaşırtırsın, o kendini tutamaz olur. Dilediğine hidayet eder, bir hakikatı anlatırsın, onun imanı kuvvet kazanır da benzeri olaylarda sarsılmaz olur. Sen bizim yegane velimizsin. Dünya ve ahiret işlerimizde hakimimiz yardımcımız, koruyucumuz ve sığınacağımız ancak sensin. Şu halde bizi mağfiret eyle, günahlarımızı bağışla, kusurlarımızı örtbas eyle, ve bize merhamet eyle, bizi rahmetine ve nimetine nail eyle, Sen, bizim velimiz olduğun gibi, mağfiret edenlerin, kusur bağışlayanların en hayırlısısın, garazsız, ivazsız, karşılıksız en güzel mağfireti ancak sen yaparsın. Yani tekrar tekrar niyaz ederim ve yalvarırım ki, bize en hayırlı bir mağfiret ver, bu recfeden (sarsıntıdan) ve bu helâkten bizi kurtar.

156- Ve bizim için bu dünyada bir hasene yaz, bu sarsıntıdan kurtarmakla beraber bize nimet ve afiyet ihsan eyle, güzel işler yapabilecek güzel bir hayat ortamı ihsan eyle, şiddetten, meşakkatten, fenalıktan arınmış, önü sonu temiz bir hayat tayin ve tesbit eyle, bize bu özelliklere sahip bir yaşayış tarzı takdir eyle, onu yaz da kolay kolay değişikliğe uğramıyacak şekilde sabit kıl da bize kendi kendimizi öldürtme, ahirette de yine öyle yap, yani güzel bir âkıbet takdir edip, güzel güzel sevaplar yaz, ahiret yurdumuzun da cennet ve sırf felah ve mutluluk olması yazılsın ve hiç değişmez şekilde sabit olsun, çünkü biz sana döndük, yeniden hidayete geldik, tevbe ettik, yani sen, "kötülükler yaptıktan sonra ardından tevbe edip inananlara karşı muhakkak Rabb'ın (o tevbe ve imandan sonra) elbette çok bağışlayan, çok merhamet edendir." (A'raf, 7/153) diye tevbeden sonra mağfiret ve rahmeti kesin olarak vaad buyurdun. Biz de tevbemizin kabulü için bütün kavmimiz namına sana başvurduk, sana geldik. Şu halde heyet halindeki bu müracaatımızı kabul eyle ve bizi mağfiret ve rahmet ile geri gönder, bize hem bu dünyada, hem de ahirette hasene, yani iyilik yaz.

İşte o sarsıntı üzerine Musa, Rabbine böyle yalvardı, özür dileyip, bağışlanmayı istedi, dileklerini ve tevbelerini sundu <D>, buna ne cevap aldı bilir

misiniz?

Allah buyurdu ki, azabım benimdir, bununla kimi dilersem onu musibete uğratırım. Yani azabımın özelliği budur, onunla kimi dilersem cezalandırırım, ona azabımı mutlaka ulaştırırım, o da mutlaka isabet alır, kaçıp kurtulamaz, rahmetim ise her şeyi kapsamı içine almıştır. Dünyada mümin, kâfir, sorumlu, sorumsuz, hatta şey adını alabilen her varlık ve her ne varsa hepsini kaplamış, hepsini kuşatmıştır, onların hepsine şâmil olmuştur. İlerde meydana gelecek ve varlık âleminde zuhur edecek olan şeylerin hepsine şâmil olmak üzere rahmetim herşeyi kuşatmıştır. Rahmetimin özelliği de budur. Hiçbir şey yoktur ki, ilk varoluşundan itibaren Allah'ın rahmetinden nasibini almamış olsun. Rahmetin ona dar geleceği, yetmiyeceği ve yetişmeyeceği hiçbir şey yoktur. Onun rahmetinin dışında birşey tasavvur etmek dahi mümkün değildir. Ancak bunun böyle olması, her şeyin rahmetten eşit pay alması gerektiğini ortaya koymaz. İşin başında olduğu gibi sonunda da aynı rahmete mazhar olmasını gerektirmez. Rahmeti her şeyi kuşatmış olduğu halde, o her şeyi kuşatmış ve kaplamış olan rahmeti içinden her kimi azabına uğratmak isterse, ona azabını isabet ettirir, hükmüne ve iradesine kimse müdahele edemez, itiraz da edemez, azabı aynıyla isabet ve sevap olur. Şu halde ya bu azabda da o kimseler için bir rahmet vardır, veya o kimseler merhamete layık olmaktan çıkmışlar, azaba hak kazanmışlardır. Hasılı Allah'ın rahmeti genel ve her şeyi kapsamına alan bir rahmettir. Yaratılmış olup da bundan nasibini almamış olan hiçbir şey yoktur. Hatta bu sûrenin başında görüldüğü üzere, İblis bile önceleri cennette yaşamış ve "bana mühlet ver" dileği dahi bir zaman için yerine getirilmiştir. Ancak bu genellikte ve genişlikte zorunluluk yoktur: Gelecek açısından herkes hakkında söz konusu rahmetin mutlaka devam etmesi mecburiyeti yoktur. İlâhî irade ve murad gerektirince kim olursa olsun azab ile isabete uğrar, onunla müptela kılınır.

Burada şunları gözden kaçırmamak gerekir:

1- Azap ile ilgili beyanda gelecek zaman kipiyle "isabet ettireceğim" buyurulduğu halde rahmet konusunda geçmiş zaman kullanılarak "herşeyi kapladı" buyurulması gösterir ki, rahmetin genişliği başlangıç açısından, azap meşiyyeti (dileği) de şimdiki zaman veya gelecek zaman açısından söz konusudur. Demek ki rahmet işin aslıdır, azap da ayrıntısıdır. Yani aslolan rahmet, yaratıcının zatının gereğidir, azab ise kulların durumları gereğidir.

2- Azabın ilâhî istek ve iradeye bağlanması, rahmetin gelecek zamanda da yine ona bağlanmasını gerektirir. Madem ki, kimi dilerse onu cezalandıracaktır,

o halde rahmetini de kimi dilerse ona ihsan edecektir.

3- "Azabımı, kime dilersem ona isabet ettireceğim." karşılığıyla rahmetteki "rahmetim herşeyi kapladı" genel hükmünü devam ve gelecek zaman bakımından da bir tahsis anlamı vardır. ilerde azab görmesi murad olunanlar geçmiş zaman kipinde "herşey" kapsamı içinde iken, sonra çıkarılmış oluyor, İşin başında rahmetin içinde iken sonra azabın sahasına giriyor ve azaba düçar oluyor. Demek ki, ilâhî rahmetin kapsamına girmeyen hiçbir şey yok, lakin azabı tadan da olacak, tatmayan da.

İşte Hz. Musa, "bize dünyada da güzellik yaz, ahirette de" diye dua etmekle kendi kavmine dünya ve ahiret hayatında iyiliğin ve rahmetin zorunlu kılınmasını ve böylece azap imkan ve ihtimalinin ortadan kalkmasını talep etmiş olduğundan, buna karşılık rahmet ümidi güçlendirilmekle birlikte onun ahiret azabının kaldırılması yolundaki zımnî talebi, işin başında gayet açık bir şekilde reddedilmiş ve daha sonra kısmen kabul edilerek şöyle buyurulmuştur:

Ben o rahmeti, (silinmez bir şekilde yazılmasını istediğin o haseneyi ilerde) o kimselere yazacağım ki, onlar takva ehli olacaklar, her türlü vazifelerini yapıp yerine getirdikleri halde isyandan ve şüpheli şeylerden kaçıp korunacaklar. Başlangıçta olmasa bile sonuçta elden geldiğince korunacaklar, ve zekatı verecekler, bu ifadelerde Musa kavmine çok önemli sitemler ve tarizler vardır. Yani şimdiki seninkiler gibi, takvayı ve zekatı önemsiz görmeyecekler, onları umursamazlıktan gelmiyecekler, harislik ve cimrilik etmiyecekler, ve onların hepsi bütün âyetlerimize kesintisiz iman edecekler. Gösterdiğin bu büyük mucizelerden sonra şu seninkilerin yaptığı gibi, inkâra ve nankörlüğe sapmayacaklar "inandılar, sonra inkâr ettiler, sonra bir daha inandılar, sonra yine inkâr ettiler ve küfürde aşırı gittiler" (Nisâ, 4/137) âyetinde buyurulduğu gibi zikzakları çizmeyecekler, o takva ehli müttakiler, o gerçek imanlılar kimlerdir bilir misin?

157- İşte onlar o kimselerdir ki, o ümmî resul'e, o okuması yazması olmayan ümmî Peygamber'e bağlanıp gönüllü olarak ona uyacaklar. İleride belli bir kitapla göndereceğimiz o bütün kavimlerin müjdecisine, okur yazar olmadığı halde baştan sona bütün bilgileri göğsünde toplayıp, ümmetine her şeyi haber verecek olan o ümmî peygambere, böyle olağanüstü özellikler taşıyan mümtaz mucizelerin sahibi ahir zaman nebisine can u gönülden uyup itaat edecekler, yani sözde, işte ve inançta onun arkasından gidecekler.

"Ümmî", ism-i mensubunda üç türlü nisbet ihtimal dahilindedir:

1- Ana anlamına olan "Ümm" nisbetidir ki, sanki "anasından doğduğu hal üzere kalmış", yaratılışındaki safiyet ve fıtrat hiç değişmeden olduğu gibi durumunu korumuş, sonradan yeni yeni değişikliklere uğramamış ve hiçbir şekilde bozulmamış anlamını ifade eder.

2- Ümmete mensub olmak, yani Arap Ümmeti'ne mensup olmak demek olur ki, "Biz hesap ve yazı bilmeyen bir ümmetiz." ifadesi uyarınca Araplar aslında hesap kitap bilmez bir kavim olmakla tanınıyor idiler.

3- Ümmül-kura'ya mensup, yani Mekke'li demektir. Ve bu üç nisbenin üçünde de "ümmî" okuyup yazmaya uğraşmamış mânâsına gelen bir vasıftır, bir özelliktir. Ümmîlik sıradan insanlar hakkında kullanıldığı zaman genelde ilim eksikliğini ifade eden bir noksanlık sıfatı iken, yani bir ümmînin okuyup yazanlardan daha bilgili olması Allah tarafından olağan durumun aksine olarak, çalışıp çaba göstermeden ilâhî bilgilerle donatılmış olması ve vehbî ilimlere sahip olması peygamber için fıtrat yüceliğine delalet eder. İlmî yüceliği ve kemâli, okuyup yazanları aciz bırakan bir peygamber hakkında "ümmî"lik, her türlü şüpheyi ortadan kaldıran ve onun doğrudan doğruya Allah'tan gönderildiğini her türlü şüpheden arınmış olarak ispat eden harikulade bir üstün özelliktir, yani başlı başına bir mucizedir. Bu bakımdan "o resul, o ümmî nebî" vasfıyla anılması, "o risaleti ve nübüvveti açık olan mucize sahibi peygamber" demekten daha açık seçik bir belagat örneğidir. Nitekim Türk Şairi Fuzûlî, bunu şu beytiyle dile getirmiştir:

Bâki mucizler ne hacet vasf-ı hak isbatına,

Câhil iken el, senin ilmin yeter bürhan sana.

O Resul, o ümmî Nebî ki, onu onlar, (yani, ey Musa, senin kavminden onun zamanında gelecek olanlar,) yanlarındaki Tevrat ve İncil'de onu yazılı olarak bulacaklar, ismiyle ve vasıflarıyla onun o olduğunda vicdanları şüpheye düşmeyecek, "onu kendi oğullarını tanır gibi tanıyacaklar" (Bakara 2/146. Ayrıca Bakara, 2/133. âyetin tefsirine bkz.)

Anlaşılıyor ki, Cenab-ı Hak, Hz. Musa'ya mîkatte ve Tevrat'ta âlemlere rahmet olan son peygamberi bildirmiş ve istenilen rahmet ve iyiliğin onun ümmeti için yazılacağını vaad ederek, İsrailoğulları'ndan ona yetişeceklerin ona iman etmelerini ve uymalarını böylece teşvik ve terğip etmiştir. Tevrat'tan sonra ve Kur'ân'dan önce İncil'in geleceğini dahi böylece vahiy yoluyla haber verip açıklamıştır. Tevrat'ta Mesih ve İncil, Tevrat ve İncil'de peygamberlerin sonuncusu olan rahmet nebisi Hz. Muhammed Mustafa ile Kur'ân-ı Kerîm, ismen olmasa bile vasıflarıyla ve özellikleriyle yazılı idi ve yer almaktaydı. Hz. Muhammed peygamber olarak gönderildiği sırada Tevrat'ı ve İncil'i hakkiyle okuyup anlayan kitap ehli, Hz. Musa'nın duada istediği rahmet ve haseneye kavminin ancak Hz. Muhammed'e uymak sayesinde nail olabileceklerini ellerindeki kitaplarında yazılı olarak buluyorlardı. "Kendilerine kitap verdiklerimiz, onu hakkiyle okuyorlar ve ona iman ediyorlar..." (Bakara, 2/121).

O Ümmî Nebî onlara marufu, hakkı ve adaleti, aklın ve naklin güzel gördüğü hayırlı şeyleri ki özeti Allah'ın emrine saygı, yarattıklarına da sevgi ve şefkattir o işte bunu emredecek, ve onları münkerden, (inkâr edilmesi ve sakınılması gereken çirkin şeylerden) nehyeyleyecek ki, takvanın özü de bu yüce hasletlerin içindedir. İyiliği emretmek, rahmeti gerektirir, kötülükten yasaklamak da azab sebeplerini ortadan kaldırmaya vesile olur. Ve onlara bütün o tayyibatı, (güzel ve hoş olan şeyleri) helâl kılarak "Yahudilerden haksızlık edenlerin zulmü yüzünden kendilerine, daha önce helâl kılınmış olan güzel şeyleri de haram kıldık." (Nisâ, 4/160) âyeti uyarınca, Ey Musa, senin kavmine haram kılınmış olan güzel, hoş ve temiz nimetlerin hepsini, onlara helâl ve meşru kılacak. "Allah'ın size helal kılmış olduğu güzel şeyleri haram kılmayınız!" (Mâide 5/87), "Yerdeki güzel şeylerden helâl ve hoş olarak yiyiniz!" (Bakara 2/168), "Kendilerine nelerin helal kılındığını sana sorarlar. De ki, size bütün güzel şeyler helâl kılınmıştır." (Mâide 5/4) ve "De ki, Allah'ın kulları için ortaya çıkardığı zineti, temiz ve hoş yiyecekleri kim haram kılmış?..." (Ârâf, 7/32) âyetlerinde müjdelenen bu hükümler tek tek yazılıp o kitapta yer alacak, gerçekten de temiz ve lezzetli olan hiçbir şey, içine bir murdarlık karışmadıkça o ümmete haram olmayacak, israf edilmedikçe yaratılıştan hoş ve lezzetli olan şeyleri yemek ve içmek günah

sayılmayacak ve bunlar azap sebebi olmayacak. Ve bütün habis olan şeyleri üzerlerine haram kılacak, gerek leş, gerek kan, domuz eti, şarap v.s. gibi maddi murdarlık ile gerek kumar, faiz, rüşvet ve sahtekârlık gibi başkalarının hakkı olan manevî anlamda murdarlık ile murdar olmuş bulunan şeylerin hepsini haram ve gayr-i meşru kılacak. Zira murdarlığın her çeşidi yaratılıştan azab sebebi olduğundan, Allah'ın rahmetini kazanmak ancak bunlardan kaçınmakla mümkündür, bunlardan kaçınmaya bağlıdır. Herhangi bir cihetten bir murdarlığı bulunmayan gerçek bir güzel nimetin hiçbiri haram kılınmamış olmak ve haram kılınmış olan şeylerin de mutlaka bir açıdan murdarlığı bulunmak ne büyük rahmet ve böyle bir hayat ne kadar şükre layık bir güzel hayattır. Bunlardan başka ısrarlarını, (ağır yüklerini) ve üzerlerinde bulunan bağları, tomrukları sırtlarından atacak, o zamana kadar "Öyleyse haydi nefsinizi öldürün bakalım." (Bakara, 2/54) gibi mükellef bulundukları ve altında ezile geldikleri ağır mükellefiyetleri neshedecek, külfetsiz, harecsiz, kolaylık ve müsamaha üzerine kurulu bir şeriat getirecek. Velhasıl şimdi senin kavmin için istediğin rahmet ve iyilik ancak o zaman bu şekilde yazılmış olacaktır. Şu halde o ümmî nebîye, (yalnızca senin kavminden değil, hangi kavimden olursa olsun, bütün) iman edenler ve onu düşmanlarına karşı müdafaa ile yüceltenler ve ona yardımcı olanlar, dini yaymak ve onun emirlerini uygulamak için hizmeti ve yardımı görev edinenler, ve onunla beraber indirilmiş bulunan o nura uyup arkasından gidenler, yani hem onun peygamberliğiyle birlikte getirdiği Kur'ân nuruna, hem sünnet ve siretine, emrine ve nehyine cidden uyup arkasından giden ve bu vasıflarla ona gerçek birer ashab ve etbâı olanlar işte ey Musa, onlar ve ancak onlardır felah bulanlar. Yani, ancak o ümmî nebînin bütün bu evsaf ile vasıflanmış olan ashab ve etba'ıdır ki, o senin haklarında yazılmasını istediğini rahmete, o dünya ve ahiret iyiliğine kesinlikle erecek ve azabdan bütünüyle kurtulacaklardır. O rahmet, o hasene, o felah şimdi bilhassa sizin için değil, ileride genellikle bütün kavimlerin ve bütün insanların girmesine uygun düşen, bu özellik ve bu şartlar ile bir umumî rahmet olmak üzere onlar için yazılacaktır.

İşte Rabb'i, Musa'nın o duasına Bakara Sûresi'nin girişinde de kısaca yer alan bu cevabı verdi. Nitekim En'âm sûresinde de "O, kendi nefsinde rahmeti yazdı, muhakkak ki sizi kıyamet gününde bir araya toplayacaktır." (En'âm 6/12) buyurdu. Demek ki, Hz. Muhammed'in (s.a.v.) peygamberliğine kadar "rahmetim her şeyi kuşattı" önermesi ile

"azabımı dilediğime isabet ettiririm" önermesi karşılıklı denge halinde duran belli bir vakte kadar da hükmünü yürüten geçici bir durum idi. Hz. Muhammed'in peygamberliğinden itibaren ona iman ve ittiba şartiyle zorunlu ve genel bir kural oldu. Yani rahmet önermesi ile azab önermesi birbirinden ayrılarak bütün beşeriyet için dünyevî ve uhrevî rahmetin yollarını, şart ve gereklerini bütün açıklığıyla ve kesinliğiyle gösterecek ve azabdan ebediyyen kurtulmayı sağlayacak bir tevhid dini, bir umûmî şeriat yazıldı, kararlaştırılıp tespit edildi. Ve buna uymak, yalnızca rahmeti elde etmenin imkanlarını getirmedi, aynı zamanda azab ihtimalinin önünü kesen vücub-i rahmetin de şartı oldu. Binaenaleyh bu özellikleri taşımayanlar hakkında rahmetin mümkün olmadığı ve onlardan rahmetin büsbütün kesilmiş olduğu söylenemez. Bir kısmı için azab isabeti muhakkaktır, diğer bir kısmı için de özel bir rahmet ihtimal dahilindedir. "De ki, ey kendi kendilerine yazık etmiş olan kullarım, Allah'ın rahmetinden ümit kesmeyiniz! (Zümer 39/53) buyurulmuştur. Musa aleyhisselam, bu vücub-i rahmet şeriatını o tevbe mîkatında özellikle kendisi ve kavmi için istemişti. Allah Teâlâ da bunun ancak bütün insanlığa gönderilecek ahir zaman peygamberinin peygamberliğine ve onun şeriatına uymaya bağlı olduğunu buyurmak suretiyle bu müjdeyi umuma mahsus olarak vaad buyurdu. İşte Musa kıssasının sonuçta dönüp dolaşıp vardığı nokta, bu rahmet şeriatının ve ahir zaman nebisinin ileride geleceği meselesidir. Yukarıdan beri anlatılan diğer peygamber kıssalarının da esas maksadı, ve son hedefi budur. Ve işte bu altı peygamber kıssasının başında geçen "Rabbiniz o Allah'tır ki, gökleri ve yeri altı günde yarattı, sonra arşı istivâ etti, hükmü altına aldı." (A'raf, 7/54) âyetindeki ilâhî istivânın bu oluşumda bir tecellisi vardır. "Muhakkak ki, zaman, Allah'ın gökleri ve yeri yarattığı günkü şekliyle dönüp dolaşmaktadır." hadisi şerifi gereğince. Hz. Muhammed'in zamanından itibaren zaman, geçmiş zamanlardaki akışına bir son veriyor ve rahmânî bir istivâ ile yepyeni bir tarih devri açılıyor ki, geçmiş zamanların ilkel harikaları ve ufak tefek şeriatları bu dinde büyük, dengeli ve ahenkli bir genel düzen haline girecek, "kendilerine nimet verdiğin, ihsanda bulunduğun kulların yolu..." her şeyden önce herkese açık olan bu ana cadde ile herkes ve her kavim için kesin bir rahmete ve kurtuluşa yürümek imkânı hasıl olacaktır. İşte Tevrat ve İncil'in içine aldığı o açıklama ve

o vaad karşısında Hz. Musa'nın bir genel Resul, yani bütün insanlığa gönderilmiş bir peygamber olmadığı ve İsrailoğulları'nı, ahir zamanda gelecek peygamberi tanımaya sevk ve teşvik ettiği ne kadar açık olarak ortaya çıkıyor. Bundan dolayı, Musa kıssasının bu noktasında açık ve kesin bir rahmet vaadi ile, âlemlere rahmet olan Hatemü'l-enbiya'ya, bütün insanlığa peygamber olarak gönderildiğini ilan etmesi emrediliyor ve buyuruluyor ki:

Ya Muhammed!

Meâl-i Şerifi

158- De ki; ey insanlar! Ben sizin hepinize Allah'ın resulüyüm. O Allah ki, göklerin ve yerin bütün mülkü O'nundur. O'ndan başka hiçbir ilâh yoktur. Öldüren de, dirilten de O'dur. Bundan dolayı gelin, Allah'a ve resulüne iman edin. Allah'a ve Allah'ın bütün kelâmlarına iman etmiş bulunan o ümmî peygambere, evet ona uyun ki, hidayete erebilesiniz.

158- Ya Muhammed de ki; ey insanlar! Ey nâs adı altında toplanmış olan bütün beşer cemaati, muhakkak ki ben size, sizin hepinize Allah'ın resulüyüm, yani diğer peygamberler gibi, yalnız kendi kavmime mahsus bir risalet ve şeriatle değil, genel peygamberlik ile hepinize, insanlara ve cinlere gönderilmiş peygamberim. Tebliğ edeceğim ilâhî hükümler,,

sadece bir kavmin kurtuluş ve saadetine değil, hepinizin ve dolayısıyla bütün yaratılmışların iyiliğine ve yararınadır. Ben öyle bir Allah'ın peygamberiyim ki, göklerin ve yerin mülkü ve hükümranlığı O'nundur. O'ndan başka ilâh yoktur, hakikatte ilâh ancak O'dur, O'ndan başkasına tapınmak batıldır, geçersizdir. Çünkü hem can verir, hem can alır. Hayat da O'nun elindedir, ölüm de. Diriye de O hakimdir, ölüye de. O'ndan başkasının hükmü yoktur. Bütün korku ve ümitlerin tek kaynağı olup tapılmaya ve ibadet edilmeye layık olan ancak O'dur. Şu halde Allah'a ve Allah'ın o ümmî nebisi olan peygamberine, yani Tevrat ve İncil'de yazılı olduğu gibi, ashab ve uyanlarına rahmet ve kesin kurtuluş vaad edilmiş bulunan Allah'a ve Allah'ın bütün kelimelerine, kelâmlarına, kitaplarına, âyetlerine ve mucizelerine iman eden yani davetini her türlü şüphe ve tereddütten uzak, tam bir inançla yapan resulüne iman ediniz ve ona can u gönülden uyunuz ki, hidayete erebilesiniz. Yazılmış olan o rahmet ve kurtuluş yolunu dosdoğru tutmuş olasınız. Artık yahudilerin, "Muhammed aleyhisselam kendi kavmi olan Arab'a gönderilmiş bir peygamberdir, İsrailoğulları'na ve diğer kavimlere gönderilmiş bir genel peygamber değildir, İncil'in de aslı yoktur, genel peygamber ancak Musa'dır, demeleri aslında Musa'yı tanımamaktır. Onların bu tutumları Tevrat'ı ve Allah'ın kelâmını tahrif ve tekzip etmekten ibaret bir zulüm ve ötedenberi huy edinegeldikleri bir haksızlıktan başka bir şey değildir.

Bununla beraber:

Meâl-i Şerifi

159- Musa'nın kavminden doğru yolu gösteren ve doğrulukla adalet yapan bir topluluk da vardı.

160- Biz onları oniki kabileye, o kadar ümmete ayırdık. Ve kavmi kendisinden su istediği zaman Musa'ya, elindeki asâ ile taşa vur, diye vahyettik, vurunca hemen o taştan oniki pınar akmaya başladı. Halkın her biri su alacağı yeri iyice öğrendi. Bulutu da üzerlerine gönderdik, gölgeledik. Onlara kudret helvası ve bıldırcın indirdik. Size rızık olarak ihsan ettiğimiz nimetlerin temizinden yiyiniz, dedik. Onlar zulmü bize yapmadılar, lakin kendi kendilerine zulmediyorlardı.

161- Ve o vakit onlara denilmişti ki; Şu şehre yerleşin ve orada dilediğiniz şeylerden yiyin, "hitta" (günahlarımızı bağışla.) deyin ve secde ederek kapısından girin ki, suçlarınızı bağışlayalım. İyilere nimetlerimizi daha da arttıracağız.

162- İçlerinden bir kısım zalimler, sözü değiştirdiler, kendilerine söylenenden başka şekle soktular. Zulmü alışkanlık haline getirdikleri için biz de üzerlerine gökten azap yağdırdık.

163- Bir de onlara, o deniz kıyısındaki şehrin başına gelenleri sor. O sırada onlar cumartesi yasağına riayet etmiyorlardı. Cumartesi günü balıklar akın akın geliyorlardı, yasak olmadığı gün gelmiyorlardı. Yoldan çıkıp sapıklık yaptıkları için biz de onları işte böyle sınıyorduk.

164- İçlerinden bir topluluk, "Allah'ın helâk edeceği, ya da çetin bir azapla cezalandıracağı bir kavme ne diye nasihat ediyorsunuz" dediği vakit, o uyarıda bulunanlar dediler ki; "Rabbiniz tarafından mazur görülmemiz için, bir de belki günahlardan sakınırlar diye."

165- Onlar yapılan bunca nasihatı unuttukları zaman, o kötülükten sakındıranları kurtardık, o zalimleri de fena hareketlerinden dolayı şiddetli bir azaba uğrattık.

166- Böylece onlar kibre kapılıp yasak kılınan şeylerden vazgeçmeyince, biz de onlara, hor ve zelil maymunlar olun, dedik.

167- O Vakit Rabbin işte şu ahdi ilan edip bildirdi ki: Kıyamet gününe kadar onlara en kötü muameleyi yapacak olan kimseleri başlarına gönderecektir. Muhakkak ki, Rabbin hızla cezalandırandır ve yine muhakkak ki O, çok affedici, çok merhametlidir.

168- Ve onları yeryüzünde birçok ümmetlere ayırdık. İçlerinde iyi olanları da vardı, olmayanları da. Onları biz, bazan nimetlerle, bazan da musibetlerle imtihana çektik. Sonunda belki hakka dönerler diye.

169- Derken kitabı (Tevrat'ı) miras alan bozuk bir nesil bunların yerini aldı. Bize nasıl olsa mağfiret edilecek diyerek, şu alçak dünya malını alıyorlar, yine onun gibi bir mal ve rüşvet gelse onu da alırlar. Allah'a karşı haktan başka bir şey söylemeyeceklerine dair kendilerinden o kitabın hükmü üzere misak alınmamış mıydı? Ve onun içindekileri okuyup öğrenmemişler miydi? Oysa ahiret yurdu Allah'tan korkanlar için daha hayırlıdır. Hâlâ aklınızı başınıza almayacak mısınız?

170- Kitaba sarılanlara ve namazı kılmaya devam edenlere gelince, biz o iyilerin ecrini hiçbir zaman yitirmeyiz.

159- Musa kavminden bir ümmet, (üstün bir cemaat) var dı ki, hakkı gözeterek hidayet ederler, halkı irşad ederek doğru yola iletirlerdi, ve hakkı gözeterek adaletle hükmederlerdi, adaleti yerine getirirlerdi. Bunların kimler olduğu hakkında muhtelif rivayetler vardır. Fakat

âyetten açıkça anlaşılan şudur ki, ilk zamanlarda Musa kavmi içindeki Peygamberler ve onlara uyan adil hükümdarlar, hakkı ve hukuku gözeten rabbaniler, hahamlar ve yöneticiler, bir de halk arasından bunlara uyan bir kısım iyi insanlar ki, daha sonra son peygambere iman edenler bu iyilerin halefleridir. Şu halde Musa kavminin hepsi, yukarıda kötü halleri bildirilenler gibi haksız ve zalim insanlar değildiler. Çeşitli boylara, değişik ümmet ve cemaatlere ayrılmışlardır. Şöyle ki:

160-Önce Biz, onları<D> sibt sibt oniki boya, oniki ümmete ayırmıştık ki, boylardan her biri bir ümmet halinde bir nakib ile idare olunuyorlardı. Bunların bütünü Musa'nın idaresinde bulunmakla beraber, kendi özel işlerinde ayrı ayrı birer cemaat halindeydiler. Ve kavmi Musa'ya istiska için yani, yağmur duası için müracaat ettiği Bakara Sûresi'nde geçtiği üzere "Musa da kavmi için su istediği" (Bakara, 2/60) zaman, kendisine şöyle vahyetmiştik:

asân ile taşa vur! vurunca, taştan oniki pınar sızdı, derken fışkırmaya başladı. Nitekim Bakara Sûresi'nde "fışkırdı" (2/60) buyurulmuştur. Böylece halkın her bir kesimi, su içecekleri yeri kesinkes bildi. Her bir boy, kendilerine mahsus bir pınara, özel bir su kaynağına, bir nimete kavuşmuş oldu. Bildiler ki, daima ve özellikle su içmek için yalnız yağmur duası yeterli değil, taşları kırıp pınarlar, kaynaklar bulup çıkarmak ve yapmak da lazımdır. Asıl su içilecek yerler böyle kaynaklar ve pınarlardır. Ve bildiler ki, Allah kuru taşlardan böyle pınarlar akıtmaya da kâdirdir. Bunun için ümmet denilen yöneticiler iyi yönetici olmalı ve başında da iyi bir başkan bulunmalıdır. İşte Musa kavminin oniki ümmete ayrılması ve aynı zamanda hepsinin başında Musa'nın bulunması, herbirinin aynı yerden çıkan ayrı ayrı pınarlara ve böyle özel nimetlere ermesiyle ilgilidir. Hepsi aynı kökten geliyordu, ama hepsinin meşrebi bir değildi. Bundan başka üstlerine bulutu gölgelik yapmıştık. Öyle ki, Tih sahrasında gittikleri yere birlikte gidiyor, durdukları yerde duruyordu. Üzerlerine menn ve selva, (yani kudret helvası ve bıldırcın) indirmiştik, size verdiğimiz rızıkların en iyisinden, en hoşa

gideninden yiyiniz, demiştik. İşte bunlar aslında anlaşmazlığa yatkın idiler, Tîh sahrasında hayretle dolaşıp duruyorlarken, beyinlerindeki hercü merce, haset ve didişmeye engel olacak ve bununla beraber onların özelliklerini büsbütün yok etmeyecek bir taksim şekli ve bir teşkilat ile oniki ümmet halinde bir kavim olarak Musa'nın yönetimi ve peygamberliği altında birleştirilmiş ve bu suretle hem özel, hem genel nimetlerle ihsana uğramış idiler. Böyleyken çokları nankörlük ettiler. ve buna karşı zulüm ve nankörlük edenler bize değil, ve lâkin kendilerine zulmeyliyor, kendilerine yazık ediyorlardı. Şu halde bundan böyle de haksızlık ederlerse yine öyledir. Nitekim:

161- Ey Resulüm! O vakti de onlara hatırlat ki, hani bir zamanlar kendilerine, şu karyede sakin olun denilmişti...

Bakara Sûresi'nde bu kıssa, "giriniz!" emriyle (2/58) giriş açısından hatırlatılmış idi. Burada ise "sakin olunuz!" emriyle iskan ve ikamet açısından hatırlatılıyor ki, aynı kıssayı bir başka bakımdan ele almak gerektiğini de ihtardır. Bundan dolayı da tekrar değildir, ayrıca bir başka açıdan düşünülmesi gerektiğini de belirtmedir. Kur'ân'da mükerrer gibi sanılan kıssaların ve âyetlerin hepsinin böyle birçok özel yönleri ve durumları bulunmaktadır.

162- Sonra içlerinden bir kısım zalimler, kendilerine söylenen sözleri, başka bir söze tebdil ettiler, değiştirdiler. Mesela onlara "hıtta" deyiniz, yani orada yükünüzü yıkıp, ikâmet ediniz, Allah'tan bağışlanma dileyiniz, denildiği halde, sanki "hınta" yani, buğday deyiniz, denilmiş gibi diye bağırmaya başladılar ve Tevrat'ı böyle tahrif ettiler. Lâkin bunu yapanlar o zalimler güruhu idi. Zalimler, o kavmin hepsi değildi, fakat içlerinden çoğu böyleydi:

163-164- Bir de onlara, denizin kıyısındaki veya denize nazır olan o karyenin hâlini sor. Yani o kasaba ahalisinin başına nasıl bir bela geldiğini İsrailoğulları çok iyi bilirler. Sen bir sor da kendileri söylesinler. (Bakara, 2/56. âyetin tefsirine bkz.) Bu kasaba Medyen veya Taberiyye denilmiş ise de çoğunluğun görüşü, Medyen ile Tur arasında bulunan "Eyle" kasabası olduğudur. Onlar o vakit Cumartesi yasağını çiğniyorlardı. Dinleri gereğince Cumartesi günü bütün işleri tatil edip, ibadet edecek yerde balık avlıyorlardı, çünkü sebt yaptıkları vakit, yani Cumartesi yasağına uydukları gün, balıklar onlara açıktan açığa sürüler halinde geliyorlardı, zira o gün balıklar saldırıya uğramamaya alışmışlardı, o gün kendilerine dokunulmayacağını hissediyorlardı,

kaçmıyorlardı. Sebt yasağına riayet etmeleri balıkların bu suretle o civara ısınıp alışmasına da sebep olmuş oluyordu.

Sebt yapmadıkları gün ise gelmiyorlardı. Yani, diğer günlerde avlanmak korkusundan dolayı öyle gelmezlerdi. Cumartesi yasağına riayet etmedikleri gün hiç gelmeyeceklerdi ve artık o kasabanın yeşilliğinin ve güzelliğinin sebebi olan ekonomisi ve ticareti sönecek, zenginliği gidecekti. Lâkin o fasık ve saldırgan halk, Cumartesi günleri balıkların öyle akın akın gelmesine imrendiler, hırslarını tutamadılar da dinlerinin emrini dinlemediler, yasak demeyip balıkları avlamaya başladılar. Ve böylece sebtin kutsallığını çiğnediler. İşte o vakit bunlar ne oldular, sor da söylesinler. İşte biz onları böylece, işledikleri fısk u fücurdan dolayı belaya çarptırdık. O saygısız ve saldırgan İsrailoğulları'nı, ötedenberi fısk edegelmeleri, Allah'ın emirlerine itaat etmekten kaçıp, açıkça yasakları çiğnemeyi alışkanlık haline getirmeleri, huy edinmeleri sebebiyle böyle imtihanlara çeker, belaya uğratırız. Yoksa fıskta ısrar etme âdetleri ve huyları olmasa idi, böyle ağır belalara uğratılmazlardı.

"Onlardan bir toplum dedi ki:" Bu cümle cümlesi üzerine ma'tuftur. Ve o kasaba halkının yasağı çiğnemede sürekli ısrarı ve bu konuda söz dinlemeye yanaşmaması üzerine içlerindeki bazı iyilerin hâl ve akıbetlerini beyandır. Yani o vakitler içlerinden bir ümmet, iyiliksever bir cemaat onlara şöyle demişti. Allah'ın, helâkini murad ettiği, büsbütün helaklerini değilse bile, çetin bir azap ile cezalandırmayı murad ettiği böyle bir kavme ne diye va'z u nasihat edip duruyorsunuz? Yani, o kasaba halkı iki kısım idi. Bir kısmı fasık ve saldırgan takımı idi, bir kısmı da dindar ve iyiliksever insanlar idi ki, bunlar azınlıkta kalmış idiler, o saldırganlara söz geçiremiyorlar, onları önleyemiyorlardı. Bu iyiler de iki gruba ayrılmıştı: O iyilerden bir grup uğraşmış, didinmiş, acı tatlı dil dökmüş, zor veya kolay her yoldan giderek ve her usulü deneyerek zahmetler çekmiş, nasihat etmiş, ama onlara söz dinletememiş, nihayet bıkmış ve ümitsizliğe kapılmış, Allah'dan bu halka bir bela geleceğine karar vermiş, o halka kin ve öfke duymaya başlamış, sesini kesmiş, bir köşeye çekilip sinmiş idiler. Anlaşılıyor ki, bu bezginler o fasıklara göre sayıca az olmakla beraber, yine de ümmet denilecek kadar bir cemaat oluşturuyorlardı ve kendi aralarında bir takım toplantıları vardı. Bunlar içinde sayıca çok az denecek bir başka grup daha vardı ki, onlar ümitsizliğe kapılmıyorlar, bütün zorluklara göğüs gererek

ve her türlü zahmete katlanarak, o söz dinlemez halka vaaz ve nasihata devam ediyorlardı. İşte bunlar, o azgın halkı yola getirmek için vaaz ve nasihate devam ettikçe, söz konusu o ümitsizler grubu da bunlara "Ne diye kendinizi boşuna yoruyorsunuz? Niçin boş yere vaaz ediyorsunuz?" yollu uyarılarda bulunuyorlar, "Siz niçin Allah'ın helâk edeceği veya bela vereceği böyle azgın bir kavme vaaz ve nasihat edip duruyorsunuz?" şeklinde sözler söyleyip, onları yaptıkları işlerden vazgeçirmeye çalışıyorlardı. Onlar halkı büsbütün kendi haline bırakmak, ne görecekleri varsa görsünler, demek istiyorlardı. Ve böyle derken bir "farz-ı kifâye"nin büsbütün terkedilmiş olması ile hepsinin günahkâr olabileceklerini de düşünmemişlerdi. Lâkin onlar bu farz-ı kifâyeden; vaaz ve nasihat görevinden vazgeçmediler ve cevap vererek şöyle dediler: Rabbinize karşı bir mazeret olsun diye, bir de belki bir dereceye kadar sakınırlar diye, yani bizim vaaz ve nasihatımız iki sebebe dayanmaktadır: Birisi ve birincisi sırf Allah'a karşı bir mazeretimiz olsun diye, Allah tarafından hesaba çekileceğimiz vakit, "niçin kötülükten vazgeçirme görevinizi yapmadınız?" azarlamasına karşılık elimizde bir mazeret bulunsun diye, Allah katında böyle bir ithamla karşı karşıya kalmamak için. Çünkü kötülükten vazgeçirme henüz hayatta olanlara son nefese kadar bir farz-ı kifayedir. İkincisi de yeis yani ümitsizlik, dünyada hiçbir hususta caiz değildir. Ve ne kadar günahkar olursa olsun halkın tevbe ve ittikasını arzu ve ümid etmek de bir vazifedir. Gerçi bu hâl böyle devam ederse sonucunun bir helâke veya azaba varacağı muhakkaktır. Fakat insanların hali değişiktir, kaderin sırrı da vukua gelmeden önce bilinebilen bir şey değildir. Nereden bilebilirsin, bu güne kadar söz dinlemeyen bu halk belki yarın dinleyiverir ve belki yaptıklarından vazgeçer, kötülüklerden sakınmaya başlar. Büsbütün sakınmazsa bile kısmen sakınır, belki bu yüzden uğrayacakları azap da hafifler. Ne olursa olsun nasihate devam etmek, onu terketmekten daha iyidir. Nasihatı bütünüyle bırakmakta hiç bir ümit yoktur. Fakat nasihate devam etmenin hiç olmazsa azıcık da olsa sakındırmaya sebep olması umulur. Hiçbir tepki görmeyen fenalık her halde daha kolay yayılır ve kısa zamanda meydan alır. Herhangi bir fenalığın kökünü kurutmak mümkün olmazsa, hızını kesmek de önemli bir iştir, bunu gözardı etmemelidir. Felaket mukadder ise nasihat görevini yerine getirenler Allah katında mazur görülürler. Anlamalı ki, iyiler kötülerden ne çekmiş, ne kadar uğraşmışlar. Buna karşılık kötüler de ne kadar ısrar etmiş, her türlü nasihate rağmen kötülükte direnmişler.

165-Sonuçta o kavim, o azgın ahali Ne zaman ki, yapılan o nasihatları unuttular, hiç önem vermez, sanki hiç yapılmamış gibi hatırlarına bile getirmez

oldular, işte o zaman kötülükten vazgeçirmeye çalışanları kurtardık, o zalimleri de, kötülüğü itiyad ettiklerinden dolayı çetin bir azapla yakaladık. Diğer bir mânâca; yoksullukla kıvrandıran bir azapla tuttuk muahaze ettik. Bundan sonra uslandılar mı? Hayır, aksine azdıkça azdılar, hiç bir günahtan çekinmez, hiçbir yasaktan sakınmaz, her fenalığı yapar oldular. Kendilerini engellemeye çalışanlara da düşman olup, kin duymaya başladılar.

166- Ne zaman ki, o yasaklandıkları kötülüklerde daha da ileri gitmeye başladılar, büsbütün aşırı gidip isyana koyuldular. işte o zaman biz de kendilerine, alçak, zelîl, her taraftan hoşt hoşt diye kovulan aşağılık maymunlar olun, dedik. Bir tekvinî emirle insanlıktan çıkarıp maymunlara çevirdik. "İşte bu kıssayı, o zaman hazır olanlara ve sonradan gelenlere bir ibret, müttakilere de bir öğüt yaptık." (Bakara, 2/66) Bu olayın Davud aleyhisselam zamanında meydana geldiği rivayet olunuyor. Nitekim "İsrailoğulları'ndan inkâr edenler hem Davud'un, hem de Meryem oğlu İsa'nın diliyle lanetlendiler..." (Mâide 5/78) âyetinde de zaten buna işaret vardır. (Ayrıca Mâide, 5/60. âyetin tefsirine bkz.)

167-Ey Resulüm! Onlara işte bu kıssayı sor, o vakti de an ve hatırlat ki, Rabbin, şuna izin vermeyi gerekli görmüş, yani şunu kesinlikle yerine getirmiş ve uygulamıştı ki, Elbette onların, o bütün Musa kavmi'nin üzerine kıyamete kadar öyle bir kimse gönderecek ki, kendilerini azabın en kötüsüne peyleyecek. Daha önce Mısır'da iken Hz. Musa'nın İsrailoğulları'na ilk müjdesinde "Allah, sizi yeryüzünde başkalarının yerine geçirecek ve bakacak ki, nasıl hareket ediyorsunuz." (A'raf, 7/129) buyurulmuştu. Süleyman aleyhisselam zamanına kadar İsrailoğulları, aralarındaki kötülere pek hayat hakkı tanımazlardı, onları te'dîp ve ta'zîp ederek, gerekirse yok ederek cezalandırırlardı. İyilerin bu mücadele ve mücahedeleri sebebiyle ilâhî rahmet sayesinde yükselen ve kalkınan kavim, yeryüzünün büyük bir kısmına mirasçı olmuştu, ünü doğuyu ve batıyı tutmuştu. Süleyman aleyhisselam zamanından biraz sonra artık o parlak dönem sona ermiş, İsrail kavmi, bundan böyle başlarında iyi yöneticiler bulunmasına genellikle tahammül edemez olmuşlardı. Fasık ve zalim kimselere boyun eğmeye razı olmuşlardı. Bir kavmin böyle bir halde bulunması ise "Ey Rabbim! Bizim başımıza azap ve bela getirecek kimseleri gönder." der gibi fiili bir taleptir. İşte o vakit Hak Teâlâ, İsrailoğulları

üzerine azap eyleyecek, onları belaya sürükleyecek ve nihayet kıyamete kadar en kötü azabı uygulayacak kimseler musallat etmeyi gerekli görmüş ve vacip kılmış ve şu halde Buhtü Nassar'a müsaade edip, İsrail kavmi aleyhine böyle bir azabı icap ve icra eylemiştir. Bu durum, artık onların hepsi hakkında bir ceza olmuştur. Şüphesiz Rabb'in, azabı süratli olandır, hızla ceza verendir. Onun azabı, O'nun dilemesi ile hemen geliverir. Nitekim bir gün geldi onlara Buhtü Nassar'ı gönderiverdi de devletlerini perişan etti, yurtlarını harebeye çevirdi, eli silah tutabilenleri katliama uğratıp, kızlarını ve kadınlarını esir, geriye kalanları da ağır vergilere mahkûm eyledi. Onlar bu zillet altında kaldı gitti ki, işte dünyada azabın en kötüsü de budur. Yine de şüphe yok ki, O senin Rabbin, daima gafûrdur, rahîmdir. Tevbe edenlere ve sana uyanlara mağfireti ve rahmeti sınırsızdır. Rabbin böylesine gafûr, rahîm olmakla beraber, öylesine cezası hızlı geldiğinden üzerlerine o kimseyi gönderdik,

168- ve onları, (o Musa kavmini) yeryüzünde parça parça eyledik, birçok ümmetlere, cemaatlere ayırdık. Önceleri oniki boy halinde ayrılmış olmaları, Hz. Musa'nın peygamberliği ve yönetimi altında kavimlerinin birliğini ve bütünlüğünü bozmayan bir teşkilat, yükselmelerinin sebebi olan bir nimet idi. Ancak bu sonraki bölünme, kötü azaptan itibaren başlayan parçalanma ve çözülme, şevketlerine ve devletlerine son veren bir kader çizgisi oldu. Yeryüzünün her yanına perişan bir surette dağıldılar ve artık bir güç, bir kuvvet toplayamaz oldular. Bu dağılan grupların içlerinden bazıları salah ehli, iyi insanlar idiler. Medine'de gelip Hz. Peygamber'e iman edenler gibi, yukarıda özellikleri anlatıldığı şekilde gerçekten "Hakka yönlendiren ve doğrulukla adaleti yerine getiren bir ümmet idiler." İşte içlerinde böyle iyiler olduğu gibi, bazıları da daha aşağı durumdaydılar. İyiliğe çok yakın ve yatkın olanlardan tutunuz da derece derece ta alt basamaklara kadar alçalmış olan kimseler de bulunuyordu. Demek ki, İsrailoğulları'nın devletleri yıkılıp yurtları tarumar edildikten sonra böyle dağılmaları, içlerinde iyilerin hiç bulunmadığından değil, kötülerin çokluğundan ve genel olarak yönetimin ve işlerin kötülerin eline geçmiş olmasından ve onlar tarafından temsil edilmelerinden dolayı idi. Parçalandıkları zaman bile içlerinde bazı salih ve iyi insanlar vardı, aşağılıkları da vardı. Ve Biz onları (yani parçalara ayrılmış olan çeşitli grupları), hem hasenat ile (yani sıhhat, servet ve refah ile), hem de bunların zıddı olan kötülükler (yani hastalık, kıtlık ve yokluk) ile imtihan ettik. Allah, onları İranlılar ve Romalılar gibi değişik kavimlerin eli altında ibret alınacak bir çok acı

tecrübelerden geçirdi ki vazgeçeler, kötü huylarından döneler, küfürden ve günah işlemekten tevbe edip Hakk'a döneler, salaha yüz tutalar diye. Fakat içlerinden salaha yönelenler olduysa da pek çoğu dönmediler. Hz. Muhammed'in asrından önce böyleydiler.

169- Sonra onlara arkalarından daha bozuk birtakım kimseler halef oldular. Bunlar iyice dejenere kimselerdi. Oysa kitaba mirasçı olmuşlardı. Tevrat, öncekilerden bunlara miras kalmıştı, bunların ellerine geçmişti, okumasını yazmasını öğrenmişlerdi, eğitim, öğretim, fetva ve hüküm verme mevkilerine geçmişlerdi. Lâkin kendileri kitaba sahip çıkmıyor, onun hükümlerine sarılmıyor ve uymuyorlardı, ancak onu diledikleri gibi, işlerine geldikleri gibi kullanıyorlardı. Bakınız neler yapıyorlardı? Şu ednanın arazını alıyorlar. Şu alçak veya en yakın âlemin, geçici çıkarlarını elde ediyor, hakkı değiştiriyorlardı, bir de ileride bize mağfiret edilecek diyorlar, nasıl olsa mağfiret olunacağız diye hüküm veriyorlar, kendi yanlarından günah bağışlıyorlar. Ve böyle derken şayet kendilerine aldıklarına benzer bir başka fayda gelirse, bir rüşvet daha sunulursa yine alıyorlar, tevbe etmiyorlar, tevbe etmedikleri halde mağfiret olunacaklarına hükmediyorlar da bu suretle bayağı servetler ve dünya malı için kitap ile oynuyorlar. Vaktiyle kendilerinden Allah'a karşı haktan başka bir şey söylemiyeceklerine dair o kitabın misakı alınmadı mı? Mirasçı oldukları ve mensup bulundukları o kitap gereğince, üzerlerinde böyle bir misak yok mu? Evet vardır ve alınmıştır. <D> Ve onlar o kitaptaki bilgileri ders ettiler. O misakı ve bu gün inkâr ettikleri gerçekleri, o Resul, o ümmi Nebî, o ittika konularını vaktiyle tekrar tekrar okudular ve okutup öğrettiler. Yani Tevrat'ta yazılı olan bütün bilgileri çok iyi biliyorlar. Ve ey rüşvetçiler! Artık akıl etmez misiniz ki, ahiret yurdu müttaki olanlar için daha hayırlıdır, yani öyle haksız kazançlardan, rüşvetten ve irtikaptan sakınan, uzak durup korunanlar için daha hayırlıdır.

170- O kitaba sıkı sıkıya sarılanlar ve sarılmayı sağlayanlar, ve namazı kılıp kıldıranlar ise muhakkakki, biz böyle iyilik yapanların ecrini, sevabını zayi etmeyiz, yitirip kaybetmeyiz.

İşte bu öğütlerden ders almayan ve kitaba sıkı sarılmaya yanaşmayan o bozuk

kimselere, biri İsrailoğulları'na özel olarak yapılmış zorlama misakı, öbürü genel olarak bütün insanlara şamil olan fıtrat misakı, her iki misakın da yeniden ilan ve ihtarı emriyle Hz. Peygamber'e buyuruluyor ki:

Meâl-i Şerifi

171- Hani bir zamanlar biz o dağı gölgelik gibi tepelerine çekmiştik de üzerlerine düşüyor zannettikleri bir sırada demiştik ki; "size verdiğimiz kitabı kuvvetle tutun ve içindekini hatırınızdan çıkarmayın, umulur ki korunursunuz."

172- Bir de Rabbin, Âdemoğullarından, bellerindeki zürriyetlerini alıp da onları kendi nefislerine şahit tutarak: Ben sizin Rabbiniz değil miyim?" dediği vakit, "pekâlâ Rabbimizsin, şahidiz" dediler. (Bunu) kıyamet günü "Bizim bundan haberimiz yoktu." demeyesiniz diye (yapmıştık).

173- Yahut, atalarımız daha önce şirk koşmuşlardı. Biz onlardan sonra gelen bir nesil idik, şimdi o batıl yolu tutanların yaptıkları yüzünden bizi helâk mi edeceksin, demeyesiniz diye (yapmıştık).

174- Ve işte biz, âyetleri böyle ayrıntılı olarak açıklıyoruz ki, belki dönerler.

175- Onlara, kendisine âyetlerimizi sunduğumuz o adamın kıssasını da anlat; âyetlerden sıyrılıp çıktı, derken onu şeytan arkasına taktı, en sonunda da helak olanlardan oldu.

176- Ve eğer dileseydik onu o âyetlerle yüceltirdik, fakat o alçaklığa saplandı kaldı ve kendi keyfinin ardına düştü. Artık onun ibret verici hali o köpeğin haline benzer ki, üzerine varsan da dilini uzatır solur, bıraksan da solur. İşte bu, âyetlerimizi inkâr eden kavmin misalidir. Bu kıssayı iyice anlat, belki biraz düşünürler.

177- Âyetlerimizi inkâr edip, sırf kendilerine zulmeden o kavmin hali ne kadar kötüdür!

178- Allah kime hidayet ederse, o hidayete erer, kimi de dalalette bırakırsa, işte onlar hüsrana uğrayanların ta kendileri olurlar.

179- Andolsun ki, cinlerden ve insanlardan birçoğunu cehennem için yarattık. Onların kalbleri vardır, fakat onunla gerçeği anlamazlar. Gözleri vardır, fakat onlarla görmezler. Kulakları vardır, fakat onlarla işitmezler. İşte bunlar hayvanlar gibidirler. Hatta daha da aşağıdırlar. Bunlar da gafillerin ta kendileridir.

180- Oysa en güzel isimler Allah'ındır. Bundan dolayı Allah'a onlarla dua edin. Onun isimlerinde sapıklık eden mülhidleri (inkârcıları) terkedin. Onlar yakında yaptıklarının cezasını çekecekler.

181- Yine bizim yarattığımız insanlardan öyle bir ümmet var ki, onlar hakka yol gösterirler ve o hak ile adaleti yerine getirirler.

171- Natk : Bir şeyi hızla çekmek demektir ki, bunun sonucu olarak, bir şeyi yerinden koparıp atmak anlamıyla da tefsir edilir. Nitekim erkekten zürriyet tohumunu çekip koparan rahime denilir. Ve bir hadisi şerifte buyurulmuş ki, "Bakireler ile evlenmeye özenin, çünkü onların rahimleri daha çekici ve ağızları daha temizdir ve aza en fazla kanaat edenler de onlardır." demektir. Diğer yerlerde "üstlerine Tûr'u yükselttik" buyurulmasına göre burada "nakt"ın da bu anlama gelmesi gerekir ki, o zaman şöyle demek olur: Ya Muhammed! Kendilerine verilen kitaba sıkı sarılmayan o Yahudi soyuna, o vakti de hatırlat ki, hani o dağı şiddetle çekerek bir dam gibi üstlerine kaldırmıştık, Onlar da onu gerçekten üstlerine düşecek zannetmişlerdi. Yani, yola gelmedikleri takdirde o dağın tepelerine düşeceğine öylesine inanmışlardı ki, sanki dağ düşmüş de altında kalmışlar gibi korku ve acı içinde kalmışlar, hemen yerlere kapanmışlardı. İşte böyle bir tehdit ve tazyik altında kıvranırlarken, kendilerine şöyle demiştik: Size verdiğimizi kuvvetle tutun, gönderdiğimiz kitaba ciddiyetle, samimiyetle, bütün zorluklara katlanarak, azimle sarılın, onu sımsıkı tutun. Veyahut haydi bakalım, tepenize indirmekte olduğumuz bu dağı, bu korkunç mucizeyi ellerinizle tutun, önlemeye gücünüz yeterse bunu durdurun. Ve haydi bundaki mânâyı (yani kitaptaki veya bu dağ mucizesindeki mânâyı, emirleri, nehiyleri, vaatleri, ve tehditleri) anın, belleyin, hiçbir zaman da hatırınızdan çıkarmayın ki, fenalıktan korunabilesiniz, böyle zorla ve zor ile kendilerinden itaat misakı alınmıştı ki, buna "ilcai = zorla misak" adı verilir. Ve genellikle rivayet şekli de şudur:

Tevrat hükümleri ağır ve çetin olduğundan dolayı İsrailoğulları, bunları kabule yanaşmamışlar, Allah da Tûr'u üzerlerine kaldırmış, kabul ederseniz ne âlâ, yoksa bu dağ tepenize inecek denilmiş, dağın durumunu görünce hepsi düşüp sol kaşları üzerine secdeye kapanmışlar ve secdede de dağın üzerlerine düşme korkusundan sağ gözleri ile de bir taraftan dağa bakarlarmış. İşte bunun için Yahudiler secde edecekleri zaman böyle yaparlar ve "Bu secde bizi cezadan

kurtaran secdedir." derlermiş. (Bakara Sûresi, 2/63, Nisa Sûresi, 4/145. âyetlerin tefsirlerine bkz.)

İsrailoğulları'nın aykırılıklarını, zor ve baskı görmeyince hakka boyun eğmeme huylarını anlatan bu kıssanın hatırlatılmasındaki mânâ, Allah'ın hükmüne ve kudretine karşı koymanın mümkün olamıyacağını, gönül rızasıyla itaat etmeyenlerin, nihayet zorla boyun eğmeye mecbur olageldiklerini ve o dayanılması mümkün olmayan zorlama ve baskı mucizesinin hükmü unutulmamak gerektiğini bildirmektir. Çünkü o ve onun gibi ilâhî baskıların her zaman mümkün bulunduğunu ve asıl insanlığın, o duruma düşmeden, hürriyet içinde ve gönül rızasıyla hakkın emrine boyun eğmede ve kitaba sarılmada olduğunu anlatmaktır. Gerçi her isyanda dağlar yerinden oynayıvermez, her vakit Hz. Musa'nın mucizesi gibi bir mucize olmaz, fakat Allah'ın emrini tanımayan ve hakkın koyduğu ahkam ile mücadele etmek sevdasında bulunanların şunu bilmeleri gerekir ki, Allah Teâlâ, her zaman için dağlar kadar belaları insanların başına yıkmaya kâdir bir yücelik sahibidir.

Cisimler arasındaki çekim kuvveti bir anda değişebilir, O'nun emri ve iradesiyle değil dağlar, dünyalar bile yörüngesinden çıkabilir. Aklı olanlar herhangi bir zelzelenin, bir volkanın nasıl bir gücün eseri olduğunu ve bu gücün ne demek olduğunu unutmamalılar. Bir takım insanlar, bunların insanların işlediği günahlarla hiç ilişkisi yoktur diye bilir bilmez konuşur dururlar ki, bu gerçekten çok yanlıştır. Çünkü yerin ve göklerin melekûtu yalnızca Allah'ın elindedir, O'nun irade ve idaresindedir.

Gerçi bütün tabiat olayları beşerin günahlarına ceza değildir. Lakin hepsinin insan hayatıyla yakından ilgili olduğu, ufak bir sis olayının bile insanları etkilediği kesindir. Hiçbir olay yoktur ki, insanların isyana cüret ettiği Allah Teâlâ'nın kudretini göstermiş olmasın, yine hiçbir olay yoktur ki, insanlar için karşı konulması imkânsız bir ilâhî kudretin azametini, yüceliğini göstermesin. ibretle bakanlar, böyle bir kudretin sahibine karşı nasıl bir tutum ve davranış içinde olmaları gerektiğini görürler ve kendilerine çeki düzen verirler. Tabiat kuvvetleri nasıl karşı konulmaz bir özelliğe sahipse, Allah'ın insan hayatı için koyduğu din kuralları da öyle bir kesinliğe sahiptir. Çünkü her ikisi de aynı şekilde ilâhî iradenin eseridir. Ben burada kendi işimle gücümle meşgul iken filan yerde bir dağın çökmesi, zelzelede binlerce insanın hayatını kaybetmesi, benim günahımın, veya orada yaşayanların günahlarının eseri değilse bile, bana, onu yapan kudrete karşı günahlarımın tehlikeli sonuçlarını ihtar eden bir uyarı,

bir tehdit olduğunda, o kudretin bana karşı da bir zorlamayı içermiş bulunduğunda şüphe mi vardır? Bundan başka Allah Teâlâ'nın, doğrudan doğruya insanların işledikleri kötülüklerle ilgili olan o kadar âyetleri vardır ki, kendi gücünün sonsuzluğunu gösteren âyetleri de o kadar çoktur ki, bunlar sayıya gelmez. İşte bütün âyetler, kendi gönül rızasıyla Allah'ın emrine itaat etmeyenleri, fenalıktan korunmak istemeyenleri, Allah Teâlâ, herşeyden önce bu cebrî âyetlerle ve tedbirlerle ittikaya davet eder. Hür iken esir eyler. Bununla da yola gelmeyenleri ebedi azabına çarptırır. Bunun için insanların, şu fıtrî misakı akılda tutmaları icab eder:

172- Ey Resulüm! Onlara o vakti de hatırlat ki, hani Rabbin, Âdemoğulları'ndan, (şimdikilerden tutunuz da nesilden nesile ta Hz. Âdem'e varıncaya kadar Âdem oğullarının zürriyet sahibi olanlarından zincirleme olarak her birinin) bellerinden zürriyetlerini aldı, yani kudret eliyle seçip ayırdı, vücuda getirdi. "ve onları kendi kendilerine karşı şahit tuttu," şahit yaptı, kendi varlıklarından bile habersiz olan o şuursuz hücrelere "Ben" ve "Ben ötesi" şuurunun, bilfiil mebdeini verdi: Her birine şuhud ve şehadet fıtratını, kendi varlığında hakkın etkisini duymak ve duyurmak, itiraf etmek, tanıklık eylemek yaratılışını, insanlık ruhunu verip, hepsini varlığına ve birliğine şahit kıldı da kılarken Rabbiniz değil miyim? Dedi. Üzerinizde dilediğim gibi tasarruf eden ve etmek hakkı bulunan yegane malikiniz, mürebbiniz, yetiştirip geliştireniniz, yaratıcınız ve hakiminiz olduğuma şahitsiniz, şahitlik edeceksiniz değil mi? diyerek, hitab-ı nefsîsi ile hitap eden ve emanetini yükleyen rablığını ikrar ettirdi. Hepsi de "evet dediler," evet pekala Rabb'imizsin, biz buna şahidiz dediler. Terbiye ve emaneti kabul edip şahitliği taahhüt eylediler. Hasılı insan hiçbir şey değil iken, âlemlerin Rabb'ının, rablığının gereği olarak, bir üreme ve gelişme kanununun etkisi altında yaratmasının ve terbiyesinin eseri olarak şuursuz zerreler halinde meydana çıkarılıp bütün duyguları ve zevkleriyle şuurlu birer insan fıtratına geçtiler, birer insan kimliği ve kişiliği aldılar, hiçbir muhalefette bulunmadan ve bulunamadan ilâhî takdire uydular, o vakit onlarda inkâr, küfür ve inat yoktu, dış dünyadan hiçbir şey tanımıyorlardı. İşte böyle kendileri hiçbir şey değil iken bir zürriyet halinde sulb (bel)den alınıp, ana rahminde döllenme ve büyümeye atılan ve mutlak "Ben" ve "ben ötesi" ilişkisi içinde zaruri bir şahitlik ve görüntü, bir etki-tepki ilişkisinin sonucu olan bir şuur fıtratına girip, mükemmel bir akıl ve idrak, bir anlama ve anlatma, bir irade ve hür seçim hayatının gelişmesine doğru giden, bütün oluşum süreci içindeki faaliyetlerinde yalnızca

O'nun emrine, kanununa boyun eğiyor ve ancak O'ndan yardım ve destek alıyorlar. Ve gerektiğinde bunun böyle olduğunu söylemeyi, şahitlik edip dile getirmeyi de bir boyun borcu biliyorlardı. İşte Âdem'in ilk evladından itibaren herkes Rabbinin verdiği ve emrettiği insan fıtratını, O'nun verdiği vücuda şuhudu alıp kabul etmekle Rabb'i ile kendisi arasında böyle bir icap ve kabulün sonucu olan bir fıtri akit (doğal bir sözleşme) altına girmiş ve kendi varlığında Rabb'ine şahitliği ve O'na kulluğu taahhüt etmiştir. İşte bu mukavele ve fıtrî misak, insanlığın dindarlığının başlangıç noktasıdır. Bu nokta dindarlığın olduğu kadar, hukukun, ahlâkın, sosyal hayatın ve medeniyetin de başlangıç noktasıdır, çekirdeğidir. Birçok tefsir âlimi, demişlerdir ki, burada bu şahit tutma ve misak alma olayı, temsili bir mânâdadır. Allah Teâlâ bütün insanları fıtratlarının başlangıcında tevhid inancına ve İslâm'a kabiliyetli olarak yaratmış, objektif ve subjektif delillerle Allah'ın rablığını algılayabilecek şekilde ve İslâm'a yatkın olarak halketmiş olduğunu böyle bir temsilî istiare (sembolik bir ifade) yoluyla tasvir etmiştir. Şöyle ki: Allah Teâlâ'nın beşer varlığına akıl ve basireti yaratılıştan ihsan etmesi ve bunlar için iç dünyada ve dış dünyada bir takım deliller meydana koyması ve böylece onları mükemmel bir şekilde donatıp kendi Rablığını bilmeye, tanımaya yöneltmesi, diğer taraftan insanların da doğuştan gelen bu donanımlarla Allah'ı tanımaya yönelmiş olmaları, Allah Teâlâ'nın onları emir ve hitap yoluyla itirafa sevketmesi, onların da tereddüt etmeden bunu kabul ve icabete koşmaları şeklinde benzetme ve istiare olarak tasvir buyurulmuştur. Nitekim "Daha sonra gök ile yere buyurdu: Her ikiniz de ister istemez gelin, dedi, onlar da isteyerek geldik, dediler." (Fussilet, 41/11) âyetinde de emre icabet böyle bir temsilî yolla ifade buyurulmuştur. Bunda da bilinen şekliyle ve gerçek hayatta olduğu gibi karşılıklı konuşma ve sözleşme şeklinde bir mukavele düşünmek gerekli değildir. Sanki öyle denilmiş ve karşılığında öyle cevap alınmış gibi hukukî geçerliliği olan kuvvetli bir fıtrî misak vardır. Yani, bu sözleşme dille söylenmiş, sözlü ve ikrara dayanan kelâmi mahiyette bir misak değildir, bir marifet kuvvetinin, bir tanıma olgusunun doğal durumu açısından bir fiilî misak demektir. Kur'ân'da ve diğer semavi kitaplarda bunun gibi temsilî anlatımların bulunduğu herkesçe bilinen bir şeydir. Bu türlü anlatımlar herkes tarafından kolay anlaşılmayı sağlar. Kelâmcılar da hep bu görüşü savunmuşlardır. Fakat dikkat

edilirse burada başka önemli bir nokta vardır. Asıl mesele insanların yalnızca iç dünya ve dış dünyadaki delillerden hareketle Allah inancına kavuşmaları değil, insanın yaratılış olayının bilfiil bu delillerden biri olması, her insanın, bizzat kendi varlığıyla ve cinsinin varlığıyla Rabbin varlığına ve birliğine şahitlik etmekte oluşu, kendi varlığının Rabbin varlığına delil oluşudur. Henüz bu şahitliği kendisi aklı ve dili ile yapmamış olsa bile, bizzat yaratılışıyla bunu deruhte etmiş oluşudur. Başka bir deyişle insanlar için Allah'ı tanıma, Rabbin birliğine inanma, hakka boyun eğme meselesi, yani iman ve İslâm meselesi, yalnızca bilimsel delillerle elde edilecek sırf nazari bir bilgi meselesi olmayıp, kendi fıtratında yaratılıştan var olan ve şuhud-i nefsî (iç gözlem) denilen kendi içini duyma ve genel olarak kendisinin kendisi olduğunu tanıma şuuru ile birlikte kendi varlığında, daha doğrusu varlığının özünde gerçekleşmiş olan kesin bir tanımadır. Şu kadar ki, kendi varlığının farkında olma gibi açık seçik değildir, kendini tanımanın altında yatan bir gizli şuurdur ki, açık bilinç ile duyulup farkına varılması dikkatini kendi içinde keskinleştirmeye veya içten ve dıştan gelen bir uyarıcıya muhtaç olan bir farkına varmadır. Zira insanın böyle sezgi yoluyla duymuş olup da bilinç yoluyla farkına varamadığı bir takım derin olguları vardır ki, bir veya mükerrer uyarıcılar sayesinde onun farkına varır. İşte Allah inancının temeli olan içimizdeki ilâhî sezgi de mutlak anlamıyla "benlik ötesi" bilinci gibi, böyle şuhudî bir tanımadır. Nefis fıtratı içinde merkezleşmiş bir içgüdüdür. Daha sonra bu şahitliği eda ve ifa etmeyen, yani ikrar edip yerine getirmeyen, hatırlatma ve uyarılara rağmen inkâr ve küfürde ısrar edenler, ya kendi vicdanına karşı direnmiş ya da fıtratı bozulmuş, kendilerinde yaratılıştan ihsan edilen bu tabiat kalmamış olan, yani kavlen veya fiilen bu ahdi bozmuş ve kendilerine yazık etmiş olan zavallılardır. Nitekim Fransız filozofu Auguste Comte, insan üç hâl geçirir: "Birinci devirde ilâhî, ikinci devirde tabiatüstü, üçüncü devirde de tabiî olur." dediği zaman önce bu fıtratı hissedip itiraf ediyor, sonra da kendinde o fıtratın bozulmuş ve bozukluğun kesinleşmiş olduğunu ilan eylemiştir ki, bu durum onun bütün insanlığı görmesinde değil, yalnızca kendi nefsindeki değişmeyi ve fıtrat bozukluğunu görerek, bütün insanları da haksız yere kendine kıyas etmesindendir. Halbuki terakki ve tekamül,

fıtratın bozulmasında değil, gelişmesinde ve inkişaf etmesindedir. Zaten fıtratın bozulması "Sonra onların yerini dejenere olmuş bir nesil aldı." âyetinde de görüldüğü gibi, bir gerilemedir. Şimdi mesele "marifetullah" denilen Allah'ı tanıma duygusunun, öyle bir fıtrî bilgi ve insanın buna şahitlik etme görevini yüklenmiş bir fıtrî şahit olması açısından ele alınınca, bu misakın sırf tekvini (yaratılışla ilgili) olmayıp, aynı zamanda emri ve kelâmı, yani söze bağlı bir özelliği de bulunduğunda şüphe etmemek gerekir. Zira mesele yalnızca ilk yaratılış anını ilgilendirmiyor, aynı zamanda hayatta olduğu müddetçe bunu insanın kendi içinde hissetmesi olgusunu da ilgilendiriyor. Mesele bilinç ve içgözlem ile de yakından ilgilidir. Yalnızca yaratılışa ait tekvini bir olay olsa idi, daha sonra bu şehadeti eda etmeyen hiç kimse bulunmamak gerekirdi. Ve nefse ait şahitliğin söz konusu olduğu her hangi bir bilinç olayı ise her hal ü kârda lafzî kelâm ile değilse de, nefsî kelâm ile ilgili olmaktan uzak kalmazdı. Çünkü ruh, bir ilâhî emir olduğundan bütün ruhsal olayları ve bilinçle algılanabilen şeyleri, farkına varılabilen olaylardan sayılmak gerekir. Her şuurda ruhsal bir tebliğ vardır ki, kelâmın da özü odur. Şuur ile ilgili olmayan oluş ve sezgilerde bu tebliğ yoktur. Bundan dolayı bir ruhun, bir şuur gücünü yaratması, aynı zamanda onu kendisine duyurması, yani ifadeye zorlamasını da gerektirir. Şu halde söz konusu misak tekvinî olmakla beraber, ruhsal ve sözel özelliği de haiz olduğundan, buna mukavele demek de doğru olur. Ancak bu hitap lafzî kelâm ile değil, meleklere olduğu gibi, nefsî kelâm ile yapılmış bir tebliğ şeklinde algılanmalıdır. Alış bir tekvin, şahit getirme ise ruh üflemeyle ilgili bir tekvin ve tebliğ "Rabbiniz değil miyim?" hitabı benlik ötesinden bir takrir, buna karşı "Evet Rabb'imizsin" de bu tekvin, şahit getirme ve takrire mutlak bir boyun eğme, ruhsal bir kabullenme ve gereğini yerine getirmeyi taahhüt etmedir. Her insanın, insanlığının özünü oluşturan "ben" ve "ben değil" bilincinin içinde işte bu taahhüt yatmaktadır. "Ben sizin Rabbiniz değil miyim?" hitabının başında "dedik ki" veya "diyerek" şeklinde bir müteallâkın bulunmayıp bunun mukadder (gizli) bırakılması da bunun bir lafzî kelâm değil, nefsî kelâm olduğuna işaret eder. Sonra bilinmektedir ki, şer'î ve hukukî anlamda bir sözleşme akdinin hakikatı bir icap ile bir kabulün arasındaki bağlantıdır. Bu icap ve kabulün, her zaman lafzî kelâm ile olması da şart değildir. Asıl akit, iki kişinin bir maksatta birleşmesi, fikir birliği etmesidir. Taraflardan rızaya, yani itirazın terkine delalet eden her hangi bir hareket de icap ve kabul olabilir. Şu halde bu misak, sırf akıl ve istidlal gücünün tekvinî anlamda dahi olsa şeriat ve hukuk açısından geçerli olan hakiki bir akit ve misak demektir.

Ancak bu bakımdan söz konusu mukaveleye, mukavele diyebilmek yine de temsilî ve mecazi bir anlam taşır. Fakat açıkladığımız mânâ ile bu tekvinin ruhi olması ve bir nefsi kelâm özelliğini de taşıması bakımından buna mukavele adı verilmesi dahi hakikat olur. Nitekim ilk devir tefsir âlimleri de bunu bir temsil değil, bir hakikat olarak rivayet ve izah etmişlerdir. Bundan dolayı formülü sadece bir temsil değil, aynı zamanda bir hakikattir.

Gelelim bu misakın ne vakit meydana geldiğine: Bu hususta da üç görüş vardır:

1- Birçokları zürriyetin, baba sulbünden ilk yaradılışında ve daha ana rahmine konulmadan önce meydana geldiğini söylemişlerdir ki, bunlar âyetteki şahit tutma ve hitaba mazhar olma zamanının bu zaman olduğunu söylemişlerdir. Bu "ahiz" (olma) zamanı, zürriyetin sulbden ana rahmine konduğu zaman değil, zürriyetin baba sulbünde varlık alanına çıkması, ilk meydana gelmesi demek olduğunu savunmuşlardır. Gerçekten de zürriyet, nesil ve evlad demek olmakla birlikte, bunun asıl mânâsı gayet küçük karınca demek olan "zerr"den veya saçılmak mânâsı gayet küçük karınca demek olan "zerr"den veya saçılmak mânâsına "zürur"dan alınmış olarak üreme suyu içindeki canlı zerreciklerdir ki, hem tekli anlamıyla, hem çoğul anlamıyla kullanılır. Şu halde bu görüşe göre, bu şahid tutma (işhad) ve "elestü" hitabı, babanın sulbünden çıkan bu zerrelere, ilk çıktıkları sırada, yani yaratılır yaratılmaz yapılmıştır. Bu da bu zürriyetin bütün insan varlığını kapsayan bir canlı, yani büyümeye aday bir insancık olduğunu kabul etmekle mümkün olur. Lâkin bizim açımızdan bu böyle değildir. Ve hatta "Biz onu şekilden şekile sokarak yarattık." (Müminun 22/14) ve benzeri Kur'ân âyetlerine de zahiren ters düşmektedir. O zerrecikler bilfiil insan değil, bilkuvve bir insancık sayılabilir, ancak döllenme sonucunda bir insan olabilmeye aday bir hücrenin ve belki henüz hayvani hayat haline gelmemiş bitkisel hayatta bulunan bir tohumcuğun, bundan insan yaratılacaktır ihtimaline binaen, insan sayılması ve insan yerine konulması bizce doğru değildir. Buna henüz insanî ruh bile üflenmemiştir. O halde bunların kendi nefislerine şahit tutulmaları ve hitaba muhatap olmaları uzak bir temsil ihtimalinden başka bir anlam ifade etmez. Bu arada bazıları daha da ileri giderek, demişlerdir ki, zürriyetler üzerindeki bu misak, kendi babalarının değil, ta Âdem aleyhisselamın sulbünden çıkarıldıkları zaman yapılmıştır. Çünkü bu mânâda rivayet olunmuş bazı hadisler vardır ki, bunlardan birinin özet olarak anlamı şudur: Allah Teâlâ Âdem aleyhisselamın zahr(sırt)ından kıyamete kadar yaratacağı

zürriyeti çıkardı ve onlara "Ben Rabbiniz değil miyim?" dedi, onlar da "evet Rabbimizsin" dediler ve o gün takdir kalemi kıyamete kadar olacak şeyleri yazdı, bitirdi. Yani, "Kıyamete kadar ne kadar insan gelecekse hepsi Âdem'in sulbünden çıkan zürriyetlerle yazılıp takdir edildi ve bundan böyle beşerde üreme ilâhî bir kanun oldu." Bütün insanlar zincirleme olarak o zürriyetlerden gelecek onların sülâlesi zürriyetlerden olacak ve bunun dışında Âdem'in yaratıldığı gibi başka âdemler, kıyamete kadar bir daha yaratılmayacak. Âdem'in sulbünden çıkan zürriyetlerden her biri böyle kendi sülâleleri olacak olan zürriyetleri de zincirleme olarak ve üreme özelliğini de bir potansiyel kuvvet halinde kazanmış olarak yaratan ve terbiye eden yüce yaratıcının hükmüne ve kanununa zorunlu bir şekilde uymuş bulunarak meydana gelecekler. Nihayet O'nun birliğini ve Rab'lığını tanıyıp itiraf eylemek üzere bir terbiye, bir özellik kazanmak suretiyle belli bir taahhüde ve misaka bağlanmışlardır. Bunun için bir kısım tefsir âlimleri, âyetteki misakı da hadisi şerifteki bu misaktan ibaret gibi anlamışlar ve misak vaktinin Âdem'in sulbünden zuhura geldikleri sırada olduğuna hükmeylemişlerdir. Lâkin hadiste "Âdem'in sırtından" âyette ise "Âdem oğullarının sırtlarından zürriyetlerini (almış) ve onları kendilerine şahit tutmuş." (A'raf, 7/172) buyurulmuştur. Ayrı ayrı mânâlar ifade eden bu değişik kelimelere iyice dikkat edildiği zaman aradaki farkı görmemek mümkün değildir. Hadis, beşerin üreme kanununun ilk uygulama alanına konduğu zaman meydana gelen ilk zürriyet kapsamında bir potansiyel kuvvet olarak gerçekleşmeye başlayan türün toptan misakını açıklıyor. Âyet ise bu kanun uyarınca bilfiil meydana gelen zürriyetin her birinin kendine mahsus olan ferdî misakını ifade ediyor. Bundan dolayı hadis, âyetin ayrıntılı olarak açıkladığı kanunun başlangıç şeklini, âyet de hadisin zımmen (kapalı bir şekilde) ve topluca ifadesinin her nesilde ayrıntılı olarak nasıl meydana geldiğini açıklayıp ifade etmektedir. Bunun için âyet ile hadis, karşılıklı olarak birbirini izah etmekle beraber ifade ettikleri şey tıpatıp birbirinin aynı ve eşiti değildir. Genel olarak ve topluca insan türünün misakı Âdem'in sulbünden başlamış, fakat ayrıntılı olarak kişilerin misakı da bilfiil kendi babalarının sulbünden başlamıştır. Yani Zeyd'in misakı, Amr'ın misakı değildir, anaların ve babaların misakları da evlatların misakı değildir. Fakat tür olarak birbirine benzer ve hepsi de bir köke bağlı ve aynı rablık ilkesine racidirler. Aslında taahhüdün mahiyeti de bu terbiyenin

mürebbisi, bu kanunun koyucusu olan yüce yaratıcının nimetine şükürdür. O'nun koyduğu hükümlere boyun eğmek, birliğini ve rablığını itiraf ve ilan eylemektedir ki, İslâm budur. Şu halde bu âyet gereğince herkesin kişisel taahhüdünün başlangıcını, türün taahhüdünün başlangıcı olan Âdem'in sulbünden saymak doğru değildir. Bir de türün bütün fertleriyle toptan varlığı, sırf vücud-i zihnî (zihni varlık) kabilinden olduğu ve bu bakımdan Âdem ismi türün bir temsilcisi sayılması açısından hadisteki ruhi misak Âdem'le birlikte bütün beşer türünün bir misakı diye ifade edenler de olmuştur. Nitekim Kâ'b-i Kurazî'den böyle bir rivayet de vardır. Bu rivayetten, haksız yere ruhların tenasühü (reankarnasyon) fikrine sapanlar da olmuştur. Halbuki âyet, tenasüh fikrinin tamamiyle karşısındadır.

2- İbnü Atıyye'nin ifadesine göre, bazıları da bu misak ve teahhüdün zamanının, büluğa erme çağı olduğuna kail olmuşlardır. Zira bir zürriyetin nefsine tamamiyle şahitliği, kendisinden zürriyet çıkmaya başladığını gördüğü buluğ zamanında meydana gelir. Ve tam anlamıyla kendini tanımaya başlaması da o vakittir. Âyette ise "ahz" (alma) ve "işhad" (şahit getirme) söz konusu edilmiştir. Bundan dolayı bulûğa ermeyenlerin henüz taahhütleri yok demektir. Ve âyetten bu mânâyı anlamak hususunda iki vecih vardır: Birisi zamirleri zürriyete irca olunmakla beraber, zürriyete tam ve kamil veled, "ahze" de ıstıfa-yı bâliğ (ergenin seçmesi) mânâsı vermek ve bu suretle ahz ve işhad zamanını birleştirmek veya "ahz" zamanı ile "işhad" zamanını ayırıp, misakın evvelini, "ahz" vaktinden "işhad" vaktine kadar devam eden bir süre içinde başlamış ve "işhad" vakti olan bülûğ zamanında taahhüdüyle tamam olmuş diye anlamaktır. İkincisi bu zamirleri zürriyete değil, "Beni Âdem"e irca etmektir ki, bu suretle âyetin mânâsı, Âdemoğulları'ndan her biri sulblerinden zürriyetlerin çıkmaya başladığı ve bu suretle nefislerini duyup kendilerine karşı kendi öz gerçeklerine ve Allah'ın nimetleriyle terbiyesine şahid oldukları sırada bu bülûğlarıyla diye Allah'ın nimetini ve terbiyesini kabul edip, O'nun rablığına boyun eğip, birliğini tasdik ile Allah'ı tanımayı ve O'na kulluk etmeyi taahhüt ettiler. Bülûğ hükmü gelince "baliğ olmayız ve bu zevki duymayız demediler" demek olur. Bu güzel bir mânâdır, fakat bülûğ vakti bu misakın akti ve taahhüdü zamanı değil, bilfiil icrası zamanı olduğunu da unutmamak lazım gelir.

Bunun için:

3- Birçok tefsir âlimleri, bu misakın başlangıcının, zürriyetin baba

sulbünden çıkıp ana rahmine düşmesiyle başlamış ve orada alak (kan pıhtısı), mudğa (bir çiğnem et), ızam (kemik) ve etlenme aşamalarından ve terbiyelerinden geçerek yaratılışı belirgin hale gelip "Sonra onu başka bir yaratılışla meydana getirdik." uyarınca ruh üflenerek insan şeklini aldığı zaman taahhüdünün meydana gelmesiyle tamam olmuş olduğunu ve büluğ zamanı gelince de bu taahhüdün bilfiil icrası vaktinin gelmiş olacağını, yani teklif ve vazifenin başlangıç zamanı bulunduğunu söylemişlerdir. Fıkıh Usulü'nde beyan olunduğu üzere her ferdin insani şahsiyeti, hukukî ehliyeti bu misak ile bu taahhüt zamanından başlar ve bülûğ zamanına kadar gelişmesini tamamlayıp tekemmül eder. Bülûğdan başlayarak da görevler ve sorumluluklar teveccüh eyler. Bunun ilk hukukî sonucu hayat hakkıdır. Çocuk ana karnına düştüğü andan itibaren ana-babasına ve topluma onun hayat hakkını gözetmek bir vazife olur. Bundan dolayıdır ki, düşük yapmak bir suçtur. Ve bunun içindir ki, çocuk düşürmeye sebep olanların diyet ödemeleri gerekir. Ana karnındaki cenîne irs (miras) ve vasiyet sahih ve geçerlidir ve söz konusu cenînin büluğuna kadar lehine olan bütün tasarruflar da yine geçerlidir. Bundan evvel, yani çocuk ana rahmine düşmeden önce ise zürriyetin insani şahsiyeti ve hakları belli değildir. Ancak baba sulbünde zuhura gelmesiyle birlikte müphem ve şüpheli birtakım hakları vardır. Mesela, azil, din açısından mekruhtur. Şimdi âyetin içine aldığı bazı imaları da hesaba katarak meâlini şöyle ele almalıyız: zamirleri zürriyete raci' olmakla birlikte babaları olan Âdemoğulları'na veya hepsine de rucûu ihtimali vardır ve "sizin Rabb'iniz değil miyim?" sorusunun anlattığı minnet mânâsı, sözün gelişi dolayısıyla bu uyarı şu anlamları hatıra getirmektedir: Bilindiği üzere insan, insan olmadan önce kendini duymazken, sonra duyar ve tanımaya başlar "ben benim" der. İşte bunu diyebilmek, onu ona veren Rabb'ine gizli bir duygu ile boyun eğmeyi ve kendi içinde O'na şahitlik etmeyi gerektirir. İnsanın bütün varlığıyla kendi benliğini tanıması ve müşahede etmesi de bülûğa erdiği andan başlar. Âdemoğulları'ndan bir babanın sulbünden bir zürriyetin alındığı anda Rabb'inin bu hükmüne öyle bir zevkle boyun eğmesi ve uyması, O'nun rablığının işine öyle bir şahitliği vardır ki, bu anda bütün heyecanıyla nefsini duyarken adeta kendinden geçer de Rabb'ının verdiği nimetin zevkine gark olur. Kendisinin baba sulbündeki halini kendisine hatırlatan bu anda, o babanın nefsinde Rabbinin "Ben sizin Rabbiniz değil miyim?" hitabına "evet Rabbimizsin" demekten başka hakim bir duygu yoktur. Ve her insan bülûğ anında bu zevki ve heyecanı kendinde duyar ve müşahede eder. Bunu müşahede edebilmesi de daha önce Rabbinin emrine uyup insanlık ruhunu

almasının bir sonucudur. Şimdi babadaki bu zevk ve neşve de hakikatte ondan alınan zürriyet dolayısıyla kendini hatırlayıp Rabb'ine taahhüdünü yerine getirmesi içindir. O zürriyetin baba sulbünde ilâhî yaratma ile belirlenip sperma hücreciklerinin yine Allah'ın yönlendirmesi altında bir birleşme sonucunda şevkle ana rahmine geçmek için harekete geçirilmesi yüzündendir. Her insan aslında böyle bir zürriyet iken Rabb'ının terbiyesine uyarak ana rahminde takdir edilen rızıklarla beslenip alâk ve mudğa aşamalarından geçerek belli bir şekle büründürülmüş ve en sonunda "sonra onu başka bir yaratışla yarattık" gereğince sırf Rabbani bir emir olan ruh üflenmek suretiyle kendisine mahsus bir yapıya ve şahsiyete sahip kılınmıştır. İşte Rabbinin hitabını kendi nefsinde duyup kendi varlığına karşı yaratıcısını itiraf etmiş O'nun birliğine ve rablığına şahitlik etme görevini üstlenmiş bir kişi olarak insan şahsiyeti kazanmıştır. "Ben sizin Rabbiniz değil miyim?" hitabına "evet Rabbimizsin" demiştir. Her insan yaratılıştan gelen bir bilinçle böyle bir taahhüdün altındadır. Kendini tanıma nimetinin gereği, kişinin haddini bilmesi ve kendisini yaratana şahitlik ederek O'nun hükmüne boyun eğmesidir. Şu halde kendini tanımanın tekemmül ettiği bülûğ çağından itibaren Allah'a karşı bu şehadet görevini ve kulluğunu yerine getirmesi insanın vazifesidir.

Biz şahitlik ettik, yani Âdemoğullarının sulbünden alınıp kendi özüne karşı şahit olabilir gerçek bir insan fıtratı verilen her zürriyetin üzerinde yaratılıştan böyle bir taahhüt bulunduğuna Biz azimuşşan şahitlik ettik: "Allah şahitlik etti ki, kendisinden başka tanrı yoktur. Buna meleklerle birlikte ilim sahibi olanlar da adalet ve hakkaniyetle şahitlik ettiler." (Âl-i İmran, 3/18) âyetinin hükmü gereğince şahitlik ettik. O şahitlik alma, "elest" ve "belâ" vaktini onlara âyetimizde hatırlattık ki, ey kâfirler, kıyamet gününde, işin sonucu bütün boyutlarıyla ortaya çıkınca, biz bundan kesinlikle gafil idik demeyesiniz. Kendi nefsimizi duymak, ruh ve şuur sahibi olmak, hakkı kabul etmeyi ve kendimiz üzerinde Sen'in rablığını ve birliğini tasdik eylemenin bir taahhüt olduğunu ve kendimizi duymanın, kendi varlığımızın Senin varlığına, birliğine ve Rablığına bir şahit bulunduğunu gerçek bir bilinçle açıkça duymuyorduk, gizli olan bu taahhüdü bize açıkça hatırlatıp anlatma lütfunda bulunmadın diye itiraz etmiyesiniz.

173- Veya şirki daha önce atalarımız yaptı, onu biz değil, fakat onlar çıkardılar. Ve biz onlardan gelen bir zürriyet idik. Kendimizden haberimiz yok, yol ve delil bilmez, atalarımızın istedikleri yere sürüklenmiş atılmış, şuursuz, aciz, buna mecbur kalmış

kimseler idik, günah bizim değil, onlarındır. Bu günah mecburi olarak bizim üzerimizde kalmış olan bir mirastır. "Şimdi o iptalcilerin yaptıkları günah ve suçla bizi sorumlu tutup helâk mi edeceksin, demeyesiniz." Zira size o kıyamet günü gelmeden haber verildi ki, her zürriyetin kendi başına bir taahhüdü vardır. Evvela zürriyetler babalarının sulbünden alındı, çıkarıldı, ayrıldı, onlardan ayrı bir fıtrat ve görev verildi. Öyle sırf zürriyet olarak şuursuz bırakılmadı. Kendi nefisleri kendilerine duyuruldu. Kendilerinden de başka zürriyetler çıkarıldı ve bu suretle kendiniz kendinize karşı, Rabbinizin "Ben sizin Rabbiniz değil miyim?" hitabına doğrudan doğruya şahit oldunuz lâkin şahitliğinizi yerine getirmediniz ve şirke gittiniz. Şu halde sizler babalarınızın taahhüdünden değil, bizzat kendi taahhüdünüzden ve kendi suçunuzdan sorumlu olacaksınız.

174- İşte Biz âyetlerimizi böyle açıklar, ayrıntılarıyla böyle ortaya koyarız, ve bu ayrıntılı açıklamayı, o taklitçiler belki gerçeğe dönerler diye yaparız.

175-Ey Resulüm, onlara hatırlat. ve kendilerine şu alçağın kıssasını da oku ki, o alçağa âyetlerimizi vermiştik, ilmî ve dinî haysiyeti vardı. İşte o alçak, âyetlerimizden sıyrıldı çıktı da onu şeytan kendisine uydurdu, o da sapıklardan biri oldu.

176- Ve eğer dileseydik hiç şüphesiz Biz onu o âyetlerle yükseltirdik. Lâkin o alçak, yere saplandı, dünya ve sefalete meyletti, kendi heva ve hevesine uydu da o âyetlerden sıyrıldı, dinden çıktı, alçaldıkça alçaldı. Demek ki, yükselmesine ilâhî irade meydan vermedi, kendi haline bırakıldı da bu düşüşten kurtulamadı. Bunun Hz. Musa zamanında İsrailoğulları âlimlerinden Bel'am b. Ebr veya Ken'anîler'den Bel'am b. Baura namında birisi olduğuna veya Araplar'dan Ümeyye b. Ebissalti Sakafî hakkında nazil olduğuna dair bir kaç rivayet vardır. Bel'am'ın bazı ilâhî kitaplara bilgisi vardı, duası makbul bir veli iken Arz-ı Mukaddes'e girme meselesinde Hz. Musa'nın veya Yuşa'nın aksine dünya sevgisi ile zorbalara arka çıkmıştı. Ümeyye b. Ebissalt da bazı din kitaplarını okumuş ve bir peygamberin geleceğine inanmıştı, o gelecek peygamberin kendisi olması ümidine kapılmıştı. O sırada Hz. Muhammed'e peygamberlik verilince hasedinden dolayı küfre sapmıştır. Diyebiliriz ki, asıl kıssa Bel'am olduğu halde nüzul sebebi Ümeyye olmuştur. Fakat âyet şunu gösteriyor ki, kıssadan maksat herhangi bir şahsın tarifi değil, onun halini dile getirmek ve karakterini söz konusu etmektir. Madem ki, o heva ve hevesine uydu, dinden sıyrılıp çıktı ve insanlık bakımından alçaldı, işte artık onun temsili bir köpek temsili gibidir, sen onu sevketsen

de kehler, bıraksan da kehler, yani onu yorsan da dilini çıkarıp solur, kendi haline bıraksan da dilini çıkarıp solur, hiçbir zaman ıstıraptan, acıdan kurtulamaz. Köpeğin en aşağılık hali de başka hiçbir hayvanda bulunmayan bu soluyuştur. İşte o kimsenin halindeki düşüş, köpeğin mesel olmuş olan bu aşağılık hali gibidir. Yani alçalmanın en son kertesidir. "Onları uyarsan da, uyarmasan da birdir." (Bakara, 2/5). İşte bu mesel âyetlerimizi inkâr eden o kavmin meselesidir, ki onlar, "Tevrat'ı miras alan ve onu şu alçak dünyanın çıkarlarına değişen o bozuk nesildir." O inkârcı kavimdir. İşte sen onlara bu kıssayı anlat ki, belki biraz düşünürler. İçlerinde bundan ders alacaklar bulunur. Yani sen, bu ihtimali de hesaba katarak anlat.

177- Bak ne çirkin mesele mazhar o kavim ki, âyetlerimizi inkâr ettiler ve üstelik kendi kendilerine zulmediyorlardı. Kendilerinde azıcık düşünce olanlar, kendilerinin bu çirkin hallerini ve bu çirkin mesellerini bir kere düşünüp de utanmaz mı?

178-Fakat Allah kimi hidayete erdirirse hidayeti bulan o olur. Kimi de dalalette bırakırsa, hüsrana düşenler de işte onlardır.

179- Gerçekten de yemin olsun ki cinlerden ve insanlardan bir çoğunu da cehennem için yarattık, ki bunlar hüsranlarına haklarında ezeli hüküm verilmiş mahluklardır. Lâkin sırf cebir tarikiyle ve kendilerinin yaptıkları ve sebep oldukları şeyler hesaba katılmadan ve dikkate alınmadan cehennemlik olmuş değillerdir. Aslında başlangıçta "ahseni takvim", yani en güzel biçimde yaratılmış, şuur fıtratını taahhüt etmiş iken sonra "esfeli safiline" düşmüş ve cebren kurtarılmalarına ilâhî meşiyetin ilgisiz kalmış olması bakımındandır. Allah Teâlâ ezeli ilmiyle biliyordu ki, bunlar ileride irade ve hürriyet sahibi oldukları zaman taahhütlerini yerine getirmeyecekler ve görevlerini yapmayacaklar, fıtratlarındaki emaneti, şühudu ve marifeti ve diğer güçlerini hak yolunda kullanmayacaklardır, "Alçaklığa saplanıp kalacaklar ve heveslerine uyacaklardır." İşte o zaman Allah, onların kalplerini ve ruhsal melekelerini mühürleyecek, hakkı duymak kabiliyetleri kapanacak, bundan böyle onlara öyle bir yaratılış ve huy verecek ki, artık sırf cehennemlik olacaklar. Allah bunun böyle olacağını, son durumlarının cehenneme varacağını bile bile onları yarattığı için ta başlangıçta, sonu cehennemlik birçok halk yaratmış oluyordu. Bu ise Allah Teâlâ'nın onları doğrudan doğruya cehenneme zorlaması değil, cennete zorlaması, sonu bir taraftan cennete, bir taraftan cehenneme giden, kârlı olabileceği gibi, zararı da olan bir hayata, kâr yolunu

taahhüt ettirerek atması fakat taahhütlerinin yerine getirilmesini kendilerine bırakması ve onların üstlerine yüklemesidir. Şüphe yok ki, bu taahhüdün yerine getirilmeyeceğini bile bile o yüklemeyi yapmak, sonuç olarak onların lehine değil, aleyhlerine olan bir durumdur. Allah dileseydi onları taahhütlerini yapmaya zorlayabilirdi ya da hiç yaratmazdı. O zaman da yokluk ve zorunluluk kendileri hakkında hayat ve hür seçimden daha hayırlı olurdu. Bu onlar açısından belki hoşlanılmayan bir şeydir, ama sonuç bakımından daha hayırlı olduğu kesindir. Bunu Allah neden dilemedi? Bu nokta sırf O'nun iradesine bağlıdır ve hiçbir şekilde münakaşa edilebilir bir şey değildir. O'nun iradesine müdahele olunamaz. O ne mecburdur, ne de sorumludur. "Yaptığından sorumlu değildir." (Enbiya 21/23), başına buyruk ve ortaksızdır. O'na bir şeyi vacip kılabilecek veya iradesine sınır koyabilecek hiçbir şey yoktur. (En'âm Sûresi'nde 25. âyetin tefsirine ve yine aynı sûrenin 112. âyetinin Cin ve İns hakkındaki açıklamasına bakınız.)

Burada mutlak zorunluluk (cebr-i mahz) olmadığına dikkat çekilerek buyuruluyor ki, onların kalbleri vardır. Kendilerine duyacak bir kalb verilmemiş ve fıtrattaki misaka bağlanmamış değillerdir. Lâkin bu kalblerle fıkıh etmezler, yani işi derinden derine anlamazlar. Kendi vicdanında duyulması ve farkına varılması gereken şeye dikkat etmezler, gereği gibi duyup anlamazlar, gözleri de vardır. Lâkin bunlarla görülecek şeyi görmezler, kulakları da vardır. Lâkin bunlarla işitmezler, işitilecek şeyi dinleyip duymazlar. Hasılı Allah'ın akıl ve duygu kuvvetlerini insan gibi ve gerektiği şekilde kullanmazlar. İşte bunlar en'âm (hayvan) gibidirler. Gönüllerinde, gözlerinde ve kulaklarında insanlığa mahsus olan mânâ ve şuur bulunmaz. Hayvan gibi sadece bir gövde ve ses ile insan olunur sanırlar ve yalnızca görünüş ile ilgilenirler. Veya bütün duyguları ve idrakleri münhasıran bu dünya hayatındaki geçim sebeplerine yöneliktir. Belki bunlar hayvandan da daha aşağı, daha şaşkındırlar. Çünkü en'âm denilen aşağı canlılar, yaratılıştan ve doğuştan gelen amaçlarından sapmazlar, seçebilecekleri kadar menfaat ve mazarratlarını seçerler, onları elde etmeye gücü yettiği kadar çaba gösterir, tehlikelerden korunmaya çalışır. Hiçbir uzvunu yaratılış gayesinin dışında kullanmaz, ileri gitmese de geri de kalmaz, yaratılışını değiştirmez. Onlar ise aksine gelişmeye ve ebedi mutluluğa aday olan yaratılışlarından gereği gibi yararlanmazlar, yararlanmak şöyle dursun onun bozulmasına sebep olurlar da ebedi azaba götüren bir yola girerler.

Ve işte onlar o gafillerin ta kendileridir. Tam anlamıyla gafil diye işte bunlara denilir. Zira beyinleri ve kalbleri var, fakat şuurları yoktur. Nefislerine karşı şahit olmuşlardır da kendi özlerinden haberleri olmaz, fıtratlarındaki misak ve taahhüdü duymazlar, aldırmazlar. Kendi iç gözlemleriyle, fıkh-ı nefsî denilen kendi iç dikkatleriyle duymadıkları gibi, dışarıdan gözlerine sokulan âyetlerin, kitabın ve kulaklarına okunan hak kelâmının verdiği haberlerin şahitliğiyle de duymazlar. Vücud var, vicdan namına bir şeyleri yoktur. Dini, bir vehim; kitabı, bir eğlence; ilâhî kelâmı, bir musıki diye karşılarlar. ilâhî işlerle dünya işleri arasındaki inceliğin farkına varmaz, kimin kulu olduklarını, neye veya kime tapacaklarını bilmezler. Gönülleri boş heva, gözleri şekil ve resim, kulakları anlamsız sesler, müsemmasız isimler peşinde dolaşır durur. Kendilerine kalb, göz, kulak verip yaratan, yaratılıştan kendilerini rablık mîsakına taahhüt ettiren, Semî (işiten), Basîr (gören) ve eşi-benzeri olmayan Allah Teâlâ'ya türlü türlü şirkler koşarlar, gafletlerinden dolayı Allah'ı anmazlar, anarlarsa bile O'nun münezzeh şanına layık olmayan isim, sıfat ve özelliklerle anarlar.

180- Halbuki Allah'ın esma-i hüsnası (güzel isimleri) vardır. En güzel isimler O'nundur. Gerçi Allah zatında birdir (ehaddir) ve zatının ismi Allah'dır. Fakat sayı olan bir gibi eşi ve benzeri bulunabilecek şekilde bir birlikle değil, eşi ve benzeri bulunmayan üstün bir birlikle birdir. Zatında yalnızca vahid değil, ehaddir: Cemâl ve celâliyle, bütün sıfatlarındaki kemaliyle vahid ve her şeyin Rabb'i olan bir Samed'dir. Bundan dolayı zati, izafi, sübutî, selbî, fiilî ve manevî özellikleri ve bu özellikleri dile getiren isimleri vardır. İlâhî hitapta yer alan "Biz, şehadet ettik, yarattık." gibi çoğul kiplerindeki azamet ve ihtişam, işte ilâhî sıfat ve isimlerin bir araya gelmesinden doğan azamet ve yüceliği dile getirir ki, Allah yüce ismi, bütün bu sıfat ve isimlerin hepsini içine alan bir yüce isimdir. Allah ismi, Allah'ın kendisi gibi, eşi ve benzeri olmayan bir isimdir. Sıfat ve isimlerin çokluğu, zatın çokluğunu gerektirmeyeceğinden o isim ve sıfatların her biri Allah'ın eşsiz özelliklerinden birine delalet eder. Âdem'e öğretilen de isimlerin en güzelleridir. Daha doğrusu en güzel isimler Allah'a mahsustur. Öyleyse ey müminler, O'na o isimlerle dua ediniz, O'nu onlarla çağırınız veya O'nu bu güzel isimlerle adlandırıp anınız. Ve O'nun isimlerinde ilhad (yani yamukluk) edenleri terk ediniz. Mesela bedevîlerin "Ey ikram ve yüceliklerin babası, ey akyüzlü, ey kurtarıcı!" demeleri gibi, yanlış düşünceye ve kötü zanna sebebiyyet verecek bozuk ifadelerden ve hadd-i zatında herhangi bir en üst düzeydeki kemali de ifade etmeyen isimlerden uzak durunuz. Veya "Rahmân"

ismini tanımak istemeyen müşrikler gibi, sapık düşünceyle esmâ-i hüsnanın (güzel isimlerin) bazılarından yan çizmek isteyen, mesela Kur'ân'da yer alan "Güçlü, intikam alan, büyüklük sahibi, zorlu" gibi azamet ve sonsuz kudret ifade eden ilâhî isimlerin güzelliğine itiraz etmeye kalkışan, ya da Allah'a mahsus olan esmâ-i hüsnayı Allah'dan başkasına da aynen ıtlak edip vermeye kalkan, veyahut Arap müşriklerinin yaptığı gibi, Allah'ın isimlerinden bazısını alıp müennes sigasıyla Allah isminden el-Lât, el-Azîz isminden el-Uzza şeklinde kendi putlarına isim koydukları gibi bir çeşit isim türetme yoluna sapan, mesela şuna buna ilâh, (müzik ilâhı, gençliğin ilâhı, futbol ilâhı vs.) "ilâhe, mabud, mabude, rezzak, hallâk diyen dinsizlere bakmayınız, onlara uymayınız, onların inkârlarını kendilerine bırakınız. Onlar yaptıklarının cezasını göreceklerdir.

181-Cehennem için yaratılmış olan böyle gafillere, böyle dinsizlere karşılık yarattığımız kimselerden öyle bir bir ümmet, öyle üstün bir cemaat de vardır ki, hakka sarılarak rehberlik ederler ve yol gösterirler ve hakkiyle adalet eylerler. Şu halde bunların oy birliğiyle ortaya koydukları kararlara uymak, arkalarından gitmek hidayettir ve bütün bunlar Allah'ın âyetlerindendir.

Meâl-i Şerifi

182- Âyetlerimizi inkâr edenlere gelince, biz onları, bilemiyecekleri yönlerden derece derece düşüşe yuvarlayacağız.

183- Ayrıca ben onlara mühlet de veririm. Fakat benim tuzak kurup helâk edişim pek çetindir.

184- Onlar arkadaşlarında herhangi bir cinnet bulunmadığını hiç düşünmediler mi? O, açık bir uyarıcıdan başka biri değildir.

185- Allah'ın göklerdeki ve yerdeki mülkiyet ve tasarrufuna, Allah'ın yaratmış olduğu herhangi bir şeye ve ecellerinin gerçekten yaklaşmış olması ihtimaline hiç bakmadılar mı? Artık bu Kur'ân'dan sonra başka hangi söze inanacaklar.

186- Allah kimi saptırırsa onu yola getirecek bir kimse yoktur. O, onları kendi hâllerine bırakır ve kendi azgınlıkları içinde yuvarlanıp giderler.

187- Sana, ne zaman kopacak diye kıyamet vaktini soruyorlar. De ki; onun bilgisi yalnızca Rabbimin katındadır. Onu tam vaktinde koparacak olan O'ndan başkası değildir. Onun ağırlığına göklerde ve yerde dayanacak bir kimse yoktur. O size ansızın gelecektir. Sanki sen onu çok iyi biliyormuşsun

gibi sana soruyorlar. De ki, onun bilgisi Allah katındadır. Fakat insanların çoğu bunu bilmezler.

188- De ki, ben kendi kendime Allah'ın dilediğinden başka ne bir menfaat elde etmeye, ne de bir zararı önlemeye malik değilim. Ben eğer gaybı bilseydim daha çok hayır yapardım ve kötülük denilen şey yanıma uğramazdı. Ben iman edecek bir kavme müjde veren ve uyaran bir peygamberden başka biri değilim.

182-183- O inkârcılara bilmiyecekleri bir taraftan istidrac yaparız.

"İstidrac", aslında derece derece çıkarmak veya indirmek demek olup, bir kimseyi arzusuna göre bir noktaya kadar tedricen götürüp haberi olmayacak bir şekilde felakete atmak anlamına bir deyim olmuştur ki, o kimse onu kendi yararına bir terakki, hayırlı bir gelişme zanneder, gerçekte onun için o durum, bir anlamda uçuruma sürüklenmek demektir. Allah Teâlâ'nın istidrac yapması da uzun süre bir kimse hakkında hayırlı olmayan nimetler verip onun da bunu lütuf olarak görmesi ve kendi tuttuğu yolun kendisi için hayır olduğunu sanması, bundan dolayı da gitgide gurur, kibir ve taşkınlığını arttırması ve en sonunda da bütünüyle hayal kırıklığına uğrayıp en acı ve en feci bir şekilde hakkında azab hükmünün gerçekleşmesidir ki, bu çok çetin bir azap olur. Dış yüzüyle lutuf gibi görülen o nimetler, işin iç yüzü açısından gerçekten bir kahırdır. İşte bundan dolayı buna bir keyd (hile, oyun) adı verilmiştir. Bu bir zavallının başvurduğu bir hile bir keyd değildir, Kâdir-i Mutlak olan Allah'ın, o kulun azabını şiddetlendirmek için lütuf şeklinde ortaya koyduğu bir kahır ve hesaba çekme yöntemidir. Görülüyor ki, bu istidracta manevî bir zorlama vardır. Fakat kulun inkârına bağlı bir ayrıntı ve o inkârın bir cezası olan, yani kulun kendi hür iradesi ile yaptığı bir seçime ilişkin olan ve ömrün belli bir noktasından başlayan bir zorlama (cebr) şekli olduğundan, esas itibarıyla bir mutlak cebr değildir.

184- Bir defa olsun düşünmediler mi ki, arkadaşlarında, yani ne zamandan beri bir arkadaş olarak görüşüp konuştukları ve her bakımdan çok iyi tanıdıkları ve dostluğundan yararlanıp durdukları Muhammed'in şahsında cinnet namına bir şey yoktur. O bir uyarıcıdan başka biri değildir.

Hasen ve Katâde'den rivayet olunmuştur ki, Hz. Peygamber bir gece Safa Tepesi'ne çıkmış, Kureyş'i boy boy, oymak oymak çağırmış, Allah Teâlâ'nın azabından sakınmalarını hatırlatarak nasihat etmişti. İçlerinden birisi "Bu adam iyice delirmiş, sabaha kadar bağıracak." demiş. Bunun üzerine bu âyet nazil olmuş.

185-186- Göklerin ve yerin melekûtüne hiç bakmadılar mı? Göklerin ve yerin melekûtü demek, göklerin ve yerin memleketini yaratan ve yöneten hayret verici rablık ve saltanat gücü demektir. Yani âyetlerimizi inkâr edip, yalan sayanlar bütün bu âlemlerin düzenine ve Allah'ın yarattığı herhangi bir şeye -bir kere olsun hiç bakmadılar mı? Bakıp da bunun ne büyük bir kudret olduğunu, bütün varlıkları ve her şeyi yaratan, ayakta tutan ve yöneten Allah'ın kudretinin ne büyük bir kudret olduğunu ve bütün bunlarda sürüp giden rabbanî düzenin akışını bir an olsun düşünmediler mi? Kâinat varlıklarından gerek her biri ve gerek o varlıkların bütünü birden yüce yaratıcısının varlığına delalet eden bir delil ve O'nun birliğini dile getiren bir kitap değil midir? Bunlara dikkat etmek ve bir insan ile bunlar arasındaki bir bakışın nasıl bir bütünlük, nasıl Hakk'a götüren bir bağlantı ve nasıl bir tevhid âyeti olduğunu iyice düşünmek insan olmanın bir gereği değil midir? Bütünüyle kâinatın ve büyük küçük her şeyin gözlere sunduğu ve sunacağı bu melekûtî manzara, Allah'ın birliğine ve Kur'ân âyetlerinin de dile getirdiği rablığın işlerine yanılmaz bir şahit olduğuna şüphe mi vardır. Onlar buna bir kere olsun bakmadılar mı? Ve şöyle bir göz atıp düşünmediler mi? Şöyle bir tehlike vardır: Olabilir ki, kendilerinin eceli yaklaşmıştır. Başlarına kıyamet kopmak üzeredir. Artık bundan -bu âyetleri de inkâr ettikten veya ecelden- sonra, hangi söze inanacaklar?

187- Resulüm! sana o saati soruyorlar, onun demiri ne vakit atılacak? diyorlar. Yani kıyametin kopacağı zaman ne vakittir, "bu iş ne zaman olacak?" diyorlar. Bir rivayete göre, yahudilerden, bazıları Hısl b. Ebi Kuşeyr, Şemuyil b. Zeyd Hz. Peygamber'e gelmişler. Onu imtihan için "Ya Muhammed, eğer sen peygamber isen bize kıyametin kopacağı vakti haber ver, çünkü biz onu biliyoruz, doğru söylersen sana iman edeceğiz." demişler. Ancak belli bir vakit söyleyecek olursa onu yalanlamaya da kararlı imişler. Bunun

üzerine işte bu âyet nazil olmuş. Bir başka rivayette Kureyş'den bazıları gelmişler "Ya Muhammed, seninle bizim aramızda bir yakınlık var, bundan dolayı bize özel olarak onun vaktini lütfen bildir." demişler. Bunun üzerine bu âyet nazil olmuş. Âyetlerin toplam ifadesinden şu anlaşılıyor ki, bu olayların ikisi de olmuştur. Çünkü âyette iki kere "sana sorarlar" buyurulması da bunun iki kere olduğuna işaret sayılabilir. O göklerde ve yerde, (yukarılarda ve aşağıda, yükseklerde ve alçakta, dış dünyada ve iç dünyada), ağır geldi. Ağırlığı hepsinin tahammülünün dışında ve dayanılmaz boyutta oldu. Onun şiddetine ne yer dayanabilir, ne de gökler. Onun koptuğu sırada etrafa saçtığı korkuya ne gök ehli dayanabilir, ne de yeryüzündeki canlılar. Kıyametin vaktini, yani ne zaman kopacağını keşf ve belirleme işi o kadar ağır ve güç bir mesele ki, bunu Allah'tan başka bilen bulunmaz. "O size olsa olsa ansızın gelecektir". Başka türlü gelmiyecektir. Sanki sen, bunu pekçok söz konusu etmişsin," ısrarla ve itina ile araştırıp keşfetmişsin, uzun uzadıya sora sora öğrenmişsin gibi, ya da peygamber olman dolayısıyla mutlaka bilmen lazım gelirmiş gibi durmadan soruyorlar. Kıyametin ne zaman kopacağından kesinlikle haberdar imişsin veya bunu bildirmek lütfunda bulunabilirmişsin veya bununla böbürlenirmişsin gibi sana soruyorlar. " De ki, onun bilgisi Allah katındadır" . Velâkin insanların çoğu bunu bilmezler, yani bunun böyle Allah katında olduğunun bilgisine sahip değiller, çünkü insanların çoğu ilim ehli değiller. Bu meselenin bilgisinin ancak Allah katında olduğunu bilmezler ve insanların bilebileceği şeylerden olduğunu sanırlar da o yüzden sorarlar. Bilir bilmez konuşurlar, kıyamet ha bugün, ha yarın kopacak, yok daha kopmayacak, çünkü yerin tebeddülüne, güneşin sönmesine, göklerin dürülüp bükülmesine daha milyonlarca sene vardır veya bunların hiçbirinin aslı yoktur gibisinden konuşur dururlar.

188- De ki, ben kendi kendime ne bir menfaat sağlamaya, ne de zarar vermeye malik değilim, ancak Allah dilerse o başka, O'nun dilediğinden başkasını yapamam. Ve eğer ben kendi kendime gaybi bilebilseydim, daha çok hayır yapardım, ve bana o kötülük, (o dokunabilen elem ve zarar) dokunmazdı. Yani benim durumum şimdiki gibi bir beşer, bir kul hali olmazdı, Rab olmam lazım gelirdi. Bu ise muhal olan bir şeydir. Ben, bir uyarıcıdan başka birşey değilim, iman eden bir kavim için de bir müjdeciyim. Uyarmak ve müjde vermek için gönderilmiş bir kulum, haşa rablık davasında değilim. Demişlerdir ki, ilim başka şey, kudret başka şeydir.

Yalnızca bilgi, tek başına bilenden her türlü zararı bertaraf etmeye yeterli değildir. Şu halde gaybı bilmek rablığı gerektirmez. Buradaki yani kötülükten maksat, bilgi sayesinde bertaraf edilmesi mümkün olan zarar anlamınadır. Lâm-ı tarif, cinse değil, ahde hamledilmiştir. Nitekim "bana hiçbir zarar dokunmazdı" buyurulmamıştır, "bana o zarar dokunmazdı" buyurulmuştur. Burada şuna da dikkat etmek gerekir ki, burada söz konusu edilen şey, bütünüyle gaybı bilmektir. Bütün gaybı bilmek, vacip ve mümkün olan kısımlarıyla gaybın hepsini bilmek demektir ki, bunun içinde mümkün olan her şeyi yapabilmek de dahildir. Yani kendisi için, kendi kendine ve kendi illiyetiyle bütün gaybı bilmek, vacibülvücud ve mutlak kudret sahibi olmayı da gerekli kılar.

Şimdi burada yaratılış misakının ve nefislerin şahit tutulmasının biraz daha açıklanması sadedinde sûrenin sonunu başlangıcına, bir nevi ayrıntılı olarak bağlamak ve son olarak sûrenin maksadını bir kere daha özetlemek üzere buyuruluyor ki:

Meâl-i Şerifi

189- Sizi bir tek nefisten yaratan, onunla sükûnet bulsun diye eşini de ondan yaratan Allah'tır. O, eşini kucaklayıp sarılınca (ona yaklaşınca), eşi hafif bir yük yüklendi (hâmile kaldı). Bir müddet böyle geçti, derken yükü ağırlaştı. O vakit ikisi birden Rableri olan Allah'a şöyle dua ettiler: "Eğer bize salih bir evlat verirsen, biz muhakkak şükredenlerden olacağız."

190- Fakat Allah, kendilerine salih bir evlat verince, her ikisi de tuttular verdiği evlatlar üzerine ona ortak koşmaya başladılar. Allah, onların koştukları şirkten münezzehtir.

191- Hiçbir şey yaratmayan ve kendileri yaratılmış olan putları mı Allah'a ortak ediyorlar, ona eş koşuyorlar?

192- Bu putlar, ne o tapınanlara, ne de kendi kendilerine yardım edebilirler.

193- Eğer siz onları doğru yola çağırsanız, size uymazlar. Onları ha çağırmışsınız, ha çağırmayıp susmuşsunuz, hiç fark etmez.

194- Allah'ı bırakıp taptıklarınız da tıpkı sizin gibi kullardır. Eğer iddianızda doğru iseniz haydi onları çağırın da size cevap versinler.

195- Onların yürüyecek ayakları, tutacak elleri, görecek gözleri veya işitecek kulakları mı var? De ki: "Haydi çağırın o ortaklarınızı, sonra bana istediğiniz tuzağı kurun ve elinizden gelirse göz açtırmayın."

196- "Zira benim velim, o kitabı indiren Allah'tır. Ve O, salih kullarına sahip çıkar."

197- "Sizin Allah'tan başka taptıklarınız ise ne size yardım edebilirler, ne de kendi kendilerine yardımları dokunur."

198- "Siz onları doğru yola çağıracak olsanız da duymazlar." Onların sana baktıklarını görürsün, bakarlar, ama görmezler.

199- Sen yine de affa sarıl, iyiliği emret ve cahillerden yüz çevir.

200- Eğer şeytandan bir vesvese, bir gıcık gelirse hemen Allah'a sığın. Muhakkak ki, Allah hakkıyla işiten, kemaliyle bilendir.

201- Allah'tan korkanlar, kendilerine şeytandan bir vesvese iliştiği zaman, durup düşünürler de derhal kendi basiretlerine sahib olurlar.

202- Şeytanların kardeşlerine gelince, onlar öbürlerini sapıklığa sürüklerler, sonra da yakalarını bırakmazlar.

203- Onlara (arzularına göre) bir âyet getirmediğin zaman, derleyip toplasaydın ya derler, sen de de ki; ben ancak Rabbimden bana ne vahyolunuyorsa ona uyarım, işte bütünüyle bu Kur'ân, Rabbinizden gelen basiretlerdir (kalp gözünü açacak beyanlardır), iman eden bir kavim için hidayettir, rahmettir.

204- Kur'ân okunduğu zaman, hemen susup onu dinleyin, umulur ki, rahmete nâil olursunuz.

205- Sabah akşam demeden, kendi içinden, korkarak ve yalvararak, alçak sesle Rabbini an ve gafillerden olma.

206- Zira Rabbinin katında olanlar, Allah'a kulluk etmekten asla kibirlenmezler, O'nu tenzih eder, şanını ulularlar ve yalnızca O'na secde ederler.

189- O Allah ki, sizi bir tek nefisten yarattı. Yani siz, "anılır bir şey" değildiniz, yoktunuz ve hiç biriniz, hiç yoktan kendi kendinize ve kendi gücünüzle olmadınız. Her biriniz iptida bir nefisten, bir zürriyet olarak yaratıldınız. Hiç birinizin bizzat iki tane babası da yoktur, iki tane benliği de. Fert fert, kabile kabile, boy boy, soy soy, hepiniz bu şekilde bir insan nefsinden yaratılmış birer sülâle, birer silsile olarak bir çeşit mahluksunuz.

İşte sizi böyle niceliğinizle ve niteliğinizle ölçüp biçip yaratan Kâdir-i Mutlak olan o yaratıcıdır ki, bütünüyle gaybı bilen O'dur. Allah Teâlâ, önce bir nefis, bir beşer olarak Âdem'in şahsını, ondan da sizi yarattı, hepinizi bir tek tür yaptı.

Görülüyor ki, "nesf-i vahide" nekredir. Bir ferd-i münteşire delalet eder. Bundan dolayı, her şeyden önce insan türünün başlangıcı olan Âdem'in şahsı için geçerli olduğu kadar, sonuç itibariyle muhatapların sınıflarına göre, zürriyet babası olan her kişi için de geçerlidir. Yani, ifade yalnızca geçmiş zamandaki Âdem'i değil, şimdiki zamandaki olayları da tek tek içine alır. (Nisa Sûresi'nin birinci âyetine bkz.) Bunun için kıssanın baştarafı Âdem ile Havva'nın doğrudan doğruya şahıslarıyla ilgili iken sonu evlatlarının şirk halini tasvirle son bulacaktır. Nitekim bundan dolayı, buradaki tek nefisten murad, Kureyş'in atası olan Kusayy olduğu da söylenmiştir ki, bu da kıssanın Kureyş müşriklerine uygulanmasıdır.

Hasılı âyetin anlamı; "Ey Kureyş, ey Arap kabileleri, ey Arap ve Arap olmayan Âdem soyları ve ey Âdem evlatları! Allah sizin hepinizi bir sülale, bir tek cins, bir cemiyet, bir ümmet olmak üzere bir nefisten, bir tinet ve ruhtan yarattı. Şimdi siz "Biz bir nefisten değil, iki nefisten, bir baba ile bir anadan, bir Âdem nevi ile bir Havva nevinden yaratıldık" mı diyeceksiniz? Bu size doğru gibi gelebilir. Fakat Allah, o nefsin eşini de ondan kıldı. Âdem nefsi, veya beşerî nefis veya insani nefis denilen o bir tek nefsin eşi olan dişisini de, yani Havva'yı da ondan yaptı ve onun cinsinden kıldı. Aynı bir nefisten, onun parçası veya eşi olarak hem erkek, hem dişi yarattı. Tabiattaki tekdüzeliğin zıddına olarak aynı kökten ikinci bir tür yaratıp öbürüne çift, yani eş yarattı. Ve bu suretle onun eşini de kendi cinsinden kıldı. Erkekleri Âdem'den yaratıp da kadınları başka bir kökten başka bir cinsten yaratmadı. İnsanın eşini yine insandan yaptı. Şu halde erkek bir nevi insan, kadın bir nevi insan olmakla beraber ikisi de aynı kökten, aynı cinstendir. İkisi de insandır, ikisi de beşerdir. Ve biri öbürünün tamamlayıcısı, eşidir. "Size sizin nefisleriniz cinsinden eşler kıldı." (Nahl 16/72) Bundan dolayıdır ki, siz erkeğiniz ve dişinizle iki ayrı nefisten değil, bir nefis cinsindensiniz. Allah onun eşini de onun nefsinin cinsinden kıldı ki, o erkek nefis, o dişi nefis olan eşine sükun bulsun diye. Onda kendinden bir özellik görüp onunla ünsiyyet etsin ve aralarında izdivacı sağlamak suretiyle heyecanını yatıştıracak bir sevgi ve itminan bulsun da ondaki emanet bunda karar kılsın. Bunun içindir ki, izdivactan sonra aralarında uyum ve sükun bulunmadığı, öfke ve nefret bulunduğu zaman boşanma ve ayrılma meşru kabul edilmiştir. Zira ilâhî hükme göre karı-kocalığı geçerli kılan şey aralarındaki uyum ve sükûndur. Bir tek nefisten erkek ve dişi nevilerinin yaratılmış olmasının hikmeti de budur. Bundan dolayı erkek ile dişi

birbirine nikâhlandı. Bunun üzerine ne zaman ki, erkek dişisini iyice bürüdü o zaman kadın hafif bir yük yüklendi, bir hücrecik alıp bir zürriyet yüklenmiş oldu, bununla bir süre gitti, derken yavaş yavaş ağırlaşmaya başladı, ne zaman ki, o yük büsbütün ağırlaştı, onun doğumu yaklaştı, işte o vakit Allah Teâlâ'nın rablığının eserini açıktan açığa hissettiler ve bunun sonunun iyi de, kötü de olabileceğini, bu ağırlığın bir nimet de, bir felaket de olabileceğini sezdiler ve bütün tesirin Allah'tan olduğunu anladılar. Hasılı "Ben sizin Rabbiniz değil miyim?" ilâhî hitabının anlamını bizzat kendi ruhlarında duyup anladılar ve yaşadılar. İkisi de Rableri Allah'a dua ettiler ahdimiz olsun ki, ey Rabbimiz, eğer sen bize bir salih yaraşıklı eli ayağı düzgün, yaşamaya ve kendi cinsimizden nesiller üretmeye elverişli herhangi bir nesil ihsan edersen biz, baba, ana ve gelecek olan evlat ve nesillerimizle hepimiz birden mutlak ve muhakkak olarak şükredenlerden, senin verdiğin nimetlerin hepsine şükretmeyi huy edinen kullarından olacağız, dediler. Bu hâl Âdem ile Havva'da böyle olduğu gibi, gerçek bir izdivac ile bir araya gelmiş eşler, yani bütün ana ve babalar da doğumun yaklaştığı anlarda duyulan ağırlık sırasında aynı sevinç, neşe, telaş ve endişeyi yaşarlar. Fakat işin ilerisi böyle değildir.

190- Sonra Allah Teâlâ o ana-babaya bir salih nesil verdi, tam istedikleri gibi sağlam ve sıhhatli bir çocuk verdi, sonra o çocuk büyüdü, sağlam biri olduğu bilfiil ortaya çıktı ve gerçekleşti, evlendi ve onun da çocukları oldu ve bunlardan da analar, babalar yetişti, çoğaldı. O zaman o ilk ananın ve ilk babanın evlatları veya torunları olarak onların yerini alan ana ve babalar, erkekli ve dişili bir çok çiftler Allah'ın kendilerine verdiği evlatta Allah'a bir takım şerikler koşmaya başladılar. Bazan Allah'ın rablığını unutup, "bu bir tabiat olayıdır" diyerek tabiatı Allah'a ortak koştular. Bazan da çocuklarına Abdüşşems, Abdüllat, Abdüluzza vb... isimler koyarak, esasen bir tek cins, bir tek ümmet olan insanları bu şekilde ayrı ayrı cinsler haline getirdiler ("İnsanlar bir tek ümmetten başka değildi" âyetinin tefsirine bkz. Yunus, 10/19).

Hasılı ilk yaratılışta şirk yoktu, onu daha sonraki nesiller uydurdular. Bununla beraber o kadar da eski bir gelenektir ki, onlar onu Âdem ile Havva'dan başlamış bir ilk günah sandılar. Anlaşıldı ki, Allah müşriklerin şerik tuttukları şeylerin hepsinden uzaktır. Yukarıdan beri koyduğu hükümlerdeki hikmet ve kudreti, eserleri ve nimetleri ayrıntılı olarak anlatılan yüce yaratıcının büyüklüğü ve birliği ne kadar açıktır ve bizzat beşerin

yaratılışı olayında ne kadar belirgindir. Yukarıdaki tesniye (ikil) sigasından sonra burada diyerek çoğul kipi kullanılması şirkin faillerinde izah ettiğimiz kullanılışa bir işareti dahi içermiş olduğundan gaflet edilmemelidir. Böyle bir yüce yaratıcıya karşı onları mı ortak koşuyorlar ki, onlar hiçbir şey yaratamaz, hiçbir şeyin yaratıcısı olamazlar kendileri yaratılmışlardır, mahlukturlar ve sürekli olarak benzerleri yapılır durur.

191- Sonra Allah Teâlâ o ana-babaya bir salih nesil verdi, tam istedikleri gibi sağlam ve sıhhatli bir çocuk verdi, sonra o çocuk büyüdü, sağlam biri olduğu bilfiil ortaya çıktı ve gerçekleşti, evlendi ve onun da çocukları oldu ve bunlardan da analar, babalar yetişti, çoğaldı. O zaman o ilk ananın ve ilk babanın evlatları veya torunları olarak onların yerini alan ana ve babalar, erkekli ve dişili bir çok çiftler Allah'ın kendilerine verdiği evlatta Allah'a bir takım şerikler koşmaya başladılar. Bazan Allah'ın rablığını unutup, "bu bir tabiat olayıdır" diyerek tabiatı Allah'a ortak koştular. Bazan da çocuklarına Abdüşşems, Abdüllat, Abdüluzza vb... isimler koyarak, esasen bir tek cins, bir tek ümmet olan insanları bu şekilde ayrı ayrı cinsler haline getirdiler ("İnsanlar bir tek ümmetten başka değildi" âyetinin tefsirine bkz. Yunus, 10/19).

Hasılı ilk yaratılışta şirk yoktu, onu daha sonraki nesiller uydurdular. Bununla beraber o kadar da eski bir gelenektir ki, onlar onu Âdem ile Havva'dan başlamış bir ilk günah sandılar. Anlaşıldı ki, Allah müşriklerin şerik tuttukları şeylerin hepsinden uzaktır. Yukarıdan beri koyduğu hükümlerdeki hikmet ve kudreti, eserleri ve nimetleri ayrıntılı olarak anlatılan yüce yaratıcının büyüklüğü ve birliği ne kadar açıktır ve bizzat beşerin

yaratılışı olayında ne kadar belirgindir. Yukarıdaki tesniye (ikil) sigasından sonra burada diyerek çoğul kipi kullanılması şirkin faillerinde izah ettiğimiz kullanılışa bir işareti dahi içermiş olduğundan gaflet edilmemelidir. Böyle bir yüce yaratıcıya karşı onları mı ortak koşuyorlar ki, onlar hiçbir şey yaratamaz, hiçbir şeyin yaratıcısı olamazlar kendileri yaratılmışlardır, mahlukturlar ve sürekli olarak benzerleri yapılır durur.

192- Üstelik ne onlara, (yani tapınanlarına) bir yardımda bulunabilirler, ne de kendi kendilerini kurtarmaya güçleri yeter. Yüce yaratıcıya şerik tutulup mabud edinilen o yaratıklar, o putlar, ne kendilerine tapan putperestlerine yardım edebilmek, ne de başlarına gelecek felaketi önleyebilmek durumundadır. Bu bir yana, kendilerine yönelik tehlikelerden kendilerini kurtaracak durumda bile değiller. İbadet edilen bir mabud, haddi zatında kendisine saldırılması mümkün olmayan bir durumda olmalıdır ve kendisine tapınanlara yardım edebilmelidir.

193-194-Onların başkalarına yardım edebilmeleri şöyle dursun ey müşrikler siz onları hidayete davet edecek, doğru yola ve iyi bir maksada çağıracak olsanız size tabi olmazlar davetinize uyarak arkanıza düşmezler, dualarınıza da icabet etmezler. Onlara karşı ha dua etmişsiniz, ha susmuşsunuz, eşittir. Çünkü sizin Allah'tan başka yalvarıp durduğunuz o putlarınız (veya tanrı yerine koyduğunuz kimseler) hiç şüphesiz sizin gibi kullardırlar.

195-Yani sizin gibi akılsız, şuursuz heykeller, ya da heykel gibi bedenlerdir. Bu tabir, müşriklerin tıpkı kendileri gibi, memlûk (köle) durumunda olan bir takım insanlara taptıklarını da işaret yoluyla ifade ederse de asıl murat bu değildir, kendilerinin, taptıkları put ve fetişler gibi eşya cinsinden olan o varlıklara benzediklerini başlarına vurmaktır ki, bu mânâyı da "Onların yürüyecek ayakları mı var ki onunla yürüsünler, onların tutacak elleri mi var ki tutsunlar..." ifadeleri açıklamış olur.

Ey Muhammed! Sen o müşriklere de ki, haydi bütün ortaklarınızı (veya Allah'a ortak tutarak taptıklarınızı) çağırınız, sonra hepiniz elele verip hep birlikte bana karşı ne hile yapabilirseniz, ne tuzak kurabilirseniz kurunuz, elinizden geleni arkaya bırakmayınız, bana bir an bile mühlet vermeyiniz, süre de tanımayınız. Bana karşı yapmayı düşündüğünüz şeylerin bence hiç önemi yoktur.

196-Çünkü muhakkak olan şu ki, benim velim, yardımcım, koruyucum ve kurtarıcım Allah'tır. O ki, bu kitabı indirmektedir. Sizin hiçbir şey yapamayacağınızı

ve kendisinin bana veli olduğunu ve bana yardım edeceğini bildirmektedir. Ve O, bütün iyilere veli olur, sahip çıkar.

197- Sizin, onun dışında öteki yalvardıklarınız ise ne size yardım edebilirler, ne de kendi kendilerine bir faydaları dokunur. Ne sizi kurtarabilirler, ne de kendi kendilerini.

198- Ve siz onları hidayete çağırsanız (yani doğruluğa veya herhangi bir konuda size yardımcı olmaya veya sizi hakka iletmek için rehberlik etmeye davet ederseniz), sizi işitmezler bile. Ey dinleyici! Sen onları sana bakıyorlar görürsün halbuki görmezler. Karşılarında duran ve görülebilen varlıklara bakarlar, ama görmeleri yoktur, basiretleri de yoktur. Keşşaf müellifi gibi, bazı tefsir âlimleri bu ifadelerin yalnızca putlara ait olduğunu sanmışlar ve demişlerdir ki, putlarına bir takım kıymetli taşlardan, inci boncuktan göz manzarası veren şeyler takıyorlardı. Bu takdirde ise âyette bir tekrar şaibesi söz konusu önceki benzerinin sadece tekrarı, başa vurmak gibi bir tekid olacağından önceki âyet sırf bir başa vurma, ikincisi ise tapılması caiz olanla olmayanı fark ettirmek amacına yöneliktir demişlerdir. Fakat doğrusunu isterseniz âyetlerde tekrar yoktur. Çünkü o müşriklerin ortakları yalnızca taptıkları cansız putlardan ibaret değildir. "Onlar da sizin gibi kullardır." âyetinde de ihtar olunduğu üzere, önceki âyet, müşriklerin taptıkları cansız putlar açısından, bu kısım içindeki benzer âyet, müşriklerin taptıkları ve tanrı yerine koydukları reisleri açısından geçerlidir. Gerçekten de Mücahid, Hasan Basrî ve Süddî, buradaki "ted'ûhüm"ün "hüm" zamirlerinin küffara ait olduğunu söylemişlerdir ki, zahir olan da budur. Bunlar hakkında "işitmezler, görmezler" buyurulması da kulaklarına laf girmez, gözleri görse de akılları ermez demektir. Bu noktada biz bir mânâ daha seziyoruz ki, o da şudur: Allah'tan başka kendisine tapınılan şeylerin hiç birisi, karşısında kendisine ibadet eden bir kulun iç dünyasında çalkalanan acılarını, gönlünden geçen arzu ve isteklerini, ümit ve dileklerini işitmez ve görmez. Bir hasta yatar kıvranır, karşısına bütün sevdikleri toplanır, ona bakarlar, fakat o hastanın neler çektiğini ve gönlünden neler geçirdiğini gerçek yönüyle ne görürler, ne de anlarlar, ne de gerçek anlamda ona yardım edebilirler. Şu halde karşılarındaki o hastayı gerçek anlamda görüyor ve işitiyor değillerdir. İşte Allah'tan başka tapılanların hali budur. Bu açıdan onların hepsi birer put ve heykel gibidirler. Hiçbirinden doğrudan doğruya bir yardım gelmesi söz konusu değildir. Allah ise, semî ve basîrdir, gaybların bilicisidir yani, hakkiyle gören, işiten ve gaybleri bilendir. Bundan dolayı Allah'tan başkasına tapınmak

boştur, batıldır ve hiçtir. Allah da her şeyin Rabbi olmakla beraber, iyilere, yaratılıştan gelen fıtrî özellikleri ve kabiliyetleri bozulmamış olan iman ve güzel huy ehline dost olur. Bundan dolayı şirk geleneğinin, fıtrat ve akıl açısından nasıl tutarsız bir şey olduğu açıkça ispat edildikten sonra en büyük kurtuluşu ve bütün ahlâk güzelliklerini içine alan şu âyetle Hz. Peygamber'e buyuruluyor ki:

199 Affı ele al, insanlar ile ilişkilerinde evvela hoşgörü ve kolaylık tarafını gözet; insanların işlerinden, önce sana kolay gelenleri al ve kolayca yerine gelecekleri yap. Kendilerine zor gelecek, zorluk verecek şeyleri isteme, şiddet ve zorluk taraftarı olma. Ayrıca affedici ol, herkesin eksiğine, kusuruna bakma, kusurları bağışlamak, özür dileyenleri affetmek senin önde gelen hasletin, en baş özelliğin olsun. İnsanlardan vergi alacağın zaman halka zorluk ve sıkıntı vermeyecek şekilde hayatî ihtiyaçlarından fazla olan mallardan vergi al. Örfe uygun olanla emreyle yani, affedici olayım, affı gözeteyim derken, örf ile emretmeyi terketme, fakat emredeceğin, bir emir vereceğin zaman örf ile emret. Emrettiğin iş örfe uygun olsun, Allah'ın kitabında veya kendini bilen akıl sahipleri katında maruf, yani yapılması ve yerine getirilmesi gerekli, varlığı yokluğundan hayırlı, olması olmamasından faydalı olduğu kabul edilen, güzel ve yararlı bir şey olsun.

"Urf, Ârife, Mâruf": "Yani, yapılması gerekli olan, olması olmamasından hayırlı bilinen her bir iş örftür." Başka bir deyişle "güzel ve faydalı olan her iş" demektir. Örf diye de tarif edilir ki, "insanlarca iyiliği bilinen ve kabul olunan şeydir." Bu demektir ki, insanlar arasında birbirlerine karşı ötedenberi iyilik olarak yapageldikleri ve iyilik olarak bildikleri, gereğine inandıkları ve faydasını kabul ettikleri, itiraf eyledikleri, ürküp böyle şey mi olurmuş diyerek reddetmeye ve karşı koymaya yeltenmedikleri şeydir. Bu da, yukarıda tarif ettiğimiz öbür anlamların içinde ise de onlardan bir anlamda daha özeldir. Burada şu iki noktadan gaflet etmemek gerekir: birincisi, örf ile emretmek demek "her örf", veya "her mâruf" emredilmesi gerekli olan şey demek değildir. Yani her emrin örfe uygun olması gerekir, fakat her örfün mutlaka emredilmesi gerekli değildir. İkincisi insanlar arasında yayılmış, şuyû bulmuş, iyi kötü her şey, her âdet ve gelenek örf demek değildir. Bilgisizlik ve sapıklık sayesinde veya zorba yöneticilerin zoruyla halka kabul ettirilmiş ve alışılmış bir takım kötü alışkanlıklar ve gelenekler vardır ki, bunların çoğu batıl ve çirkin şeyler

olduğundan hadd-i zatında emredilmesi değil, onların nehyedilip yasaklanması ve ortadan kaldırılması gerekir ki, bunlar aslında kötü şeylerden sayılırlar. Hatta bunların bir çoğu sahiplerinin gözünde bile çirkindir. Kendi nefislerine uygulanmasını istemezler ve inkâr ederler.

Yukarıdan beri Kur'ân'da anlatılıp açıklandığı üzere, kâfirlerde, zalimlerde, fasıklarda âdet olmuş ve alışkanlık haline gelmiş nice kötü âdetler ve gelenekler vardır ki, şirk ve puta tapmak âdeti bunların başında gelir. Hz. Peygamber bunları emretmek değil, bunlarla savaşmak için gönderilmiştir. Şu halde yukarıdan beri bütün bu fena âdetlerin, Kur'ân tarafından kınanan çirkin geleneklerin kötülenmesi ve yasaklanması istenirken, özellikle şirk âdetinin yaratılıştan gelmeyip, daha sonra ortaya çıkmış bir şey olmasıyla çirkinliklerden bulunduğu ispat olunarak iptali için "örf ile emret" buyurulurken, örfün soyut bir kavram olarak ele alınıp her türlü örf ve âdet demek olabileceğini sanmak çok yanlış bir şey olur. Her maruf olan şey emredilmeye layık olmadığı gibi, her âdet ve gelenek de örf demek değildir, her örf de âdet değildir.

Örf, marifet ve itiraf ile ilgili olduğundan dolayı "örf ile emret!" ifadesi şuna da işaret eder ki, emrolunacak şey, ya emredilir edilmez fıtraten kabul ve itiraf edilebilecek bir şey olmalı, yani haddi zatında bilinen ve kabul edilmiş olan birşey olmalı, ya da önce genel anlamda ne olduğu iyice tarif edilip tanıtıldıktan sonra emrolunmalıdır. İnsanların kafasına girmeyen, havsalası almayan veya almak ihtimali bulunmayan karmaşık şeyler halka emredilmemelidir. Nitekim Fatiha Sûresi'nde ve Bakara Sûresi'nin baş taraflarında önemli ilkeler iyice açıklanıp belirlendikten sonradır ki, ilk emir olarak "Ey insanlar Rabbinize ibadet edin!" (Bakara, 2/21) hitabına yer verilmiştir. Yine böylece Mekke devrinde nazil olmuş olan sûrelerden İslâm'ın temel ilkeleri, fıtrata uygun olan ana esasları iyice tarif edilip açıklandıktan ve bu suretle ehli İslâm'ın ruhunda bir müşterek değerler ve inançlar ortamı oluşturduktan, yani bir kamu vicdanı ve şer'î örf meydana getirdikten sonradır ki, ibadet ve öteki görevlere ilişkin emirler Medine devrinde nazil olan sûrelerde peyderpey emredilmeye başlamıştır. Hasılı bir emir, bir iyiliği ve faydayı içermeli veya amaçlamalıdır. Emrolunan iş, ne derece maruf olursa o derece geçerli olur, o derece kabul görür. Herkese şamil olan emirler de herkesin bilgi ve anlayış derecesine uygun olmalıdır ki, yanlış anlaşılmaya veya istismara meydan vermeden kolaylıkla uygulanabilir olsun, halkın karşı koymasına, red ve inkâr etmesine meydan vermesin, ya da halka baskı yoluyla uygulanmasına gerek kalmasın. Bu

âyet ahlâk ilmi, kanun yapma ve yönetim bilgisi açılarından o kadar geniş kapsamlı bir düsturdur ki, bunun inceliklerini ve ayrıntılarını sayıp dökmeye imkân yoktur.

Bununla beraber o müşrikler gibi cahillik edenlere gelince: cahillerden yüzünü çevir. O kendini ve Rabbini bilmez cahillerin ahmakça sözlerine, akılsızca işlerine misliyle mukabelede bulunmaya kalkışma. İşte bütün ahlâk yüceliklerini içine alan bu âyeti kerimenin bir tefsiri gibi olmak üzere şu hadis-i kudsi de varid olmuştur: yani, "faziletlerin en yükseği, seninle ilişkisini keseni senin arayıp sorman, seni mahrum bırakana senin ihsanda bulunman ve sana zulmedeni senin affetmendir." Yine rivayet olunmuştur ki, bu âyet nazil olunca peygamber efendimiz; "Gazap gerçekleşmiş iken bu nasıl olur ya Rabbi?" deyince, arkasından şu âyet nazil olmuştur:

200- Ve eğer şeytandan bir gıcık seni gıcıklayacak olursa, yani seni emrolunduğun şeyin tersine yönlendirmek için kızdırmak veya başka bir yolla galeyana getirecek şeytani bir tahrik karşısında bulunacak olursan, onun şerrinden hemen Allah'a sığın. Allah'ın nimetinin büyüklüğünü ve cezasının şiddetini düşünüp yardım ve korumasına iltica ederek, gönlünden O'na sığın veya dilinle ve gönlünle O'na sığınmada bulun, muhakkak ki, Allah işitir ve bilir. Kalbinle de yapsan kendisine sığındığını bilir.

201- Muhakkak ki, müttaki olanlar kendilerine şeytandan bir tayf çok az bir hayal eseri bir şey dokunduğu vakit bile hemen durup düşünürler, Allah'a sığınmak gerektiğini hatırlarlar ve hemen gözlerini dört açarlar, kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Bu âyet Resulullah'a olan bu hitabın, bütün müminlere genel anlamda bir hitap olduğuna işaret eden bir tenbih niteliğini taşır.

202- Şeytanların kardeşleri olanlar, yani gizli şeytanların, insan cinsinden olan şeytanların kardeşleri olanlar ise onlara (yani o cin şeytanlarına) iğvada yardımcı olur imdat ederler. Sonra da kendilerini kısamazlar, müttakiler gibi kötülükten çekip geri tutamazlar, kötülükten vazgeçip kendilerini çekip çeviremezler.

Bundan dolayı şeytanlara kapıldıkça kapılırlar, aldandıkça aldanırlar,

saptıkça saparlar, helâk bataklığına batar giderler.

203-Nitekim sen onlara bir âyet getirmediğin zaman, yani zaman zaman olduğu gibi vahiyde belli bir süre kesinti olduğu zaman, o şeytanların kardeşleri demek ki, derleyip toparlayamadın ha, derler. Böyle demekle öbür âyetleri de Hz. Peygamber'in şuradan buradan derleyip toparladığını, kendi hesabına şuradan buradan toplayıp söylediğini ima ederek, onun peygamberliğine sataşmaya ve dil uzatmaya çalışırlar. Bu ise şeytandan bir tayf'a, bir hayale ve bir gıcıklamaya misaldir. Resulüm de ki; ben Rabbimden bana vahyolunandan başka hiç bir şeye uymam. Bu Kur'ân Rabb'iniz katından gelen basiretlerdir. Tıpkı kalblerde hakkı görmeye, doğruyu anlamaya yardımcı olan basiretler gibi Rabb'inizin ihsanıdır. Ve iman edecek olan her hangi birkavim için bir hidayet rehberi ve bir rahmettir. Şu halde saygısızlık etmeyin, iman edin.

204- Ve ey müminler hatta ey insanlar! Kur'ân okunduğu vakit namazda, hutbede veya herhangi bir yerde ve mecliste hemen kulak verip onu dinleyin, ve ağzınızı tutup susun ki, rahmete erdirilesiniz, rahmete erdirilmeniz arzu edilsin. Zira susmak iyice dinlemeye, iyi dinlemek de basirete, o da iman ve salih amellere, iman ve ameller de ilâhî rahmete ve nimete ermeye sebep ve yoldur.

Görülüyor ki, buradaki "dinleme ve susma" ile ilgili emirler okunmaya bağlı olarak şart kılınmıştır. Kırâet (okumak) ise bir ihtiyari iştir ki, akıllı ve konuşan bir insanın ağzından çıkanı anlamaya ve anlatmaya yönelik bir maksat taşıyan sesli olarak okumak demektir. Nitekim vahiy meleği olan Cebrail'in işi bile aslında bir kırâet (okuma) değil bir ikra, yani okutmaktır. Allah'ın yaptığı iş ise vahyi indirmek ve kırâeti yaratmaktır. Bundan dolayı akıllı olmayandan ve cansız varlıklardan sadır olan seslere kırâet denilemeyeceği gibi, aks-i sadadan, yani sesin yankılanmasından meydana gelen işe de kırâet denilemez. Bunun içindir ki, fakihler bir kırâetin yankılanmasından hasıl olan yankıya kırâet ve tilâvet hükmü terettüp etmiyeceğini ve mesela tilâvet secdesi azım gelmeyeceğini beyan etmişlerdir. Bir kitabı sessiz olarak okumaya kırâet denilemiyeceği gibi, çalan veya çınlayan yankı yapan bir sesi dinlemek de kırâet dinlemek demek değildir, bir çınlamayı dinlemektir. Şu halde Kur'ân okuyan bir okuyucunun sesini aksettiren gramafondan veya radyodan gelen sese de kırâet denilemez. Bu gibi sesler bir kırâet değil, bir kırâetin yankısı ve yansımasıdır, bunlara dinleme ve susma emrinin hükmü terettüp etmez. Yani dinlenilmesi ve

susulması vacip olan Kur'ân, gramafonda çalınan Kur'ân değil, bir insan tarafından okunan Kur'ân'dır. Bununla beraber dinlenilmesi vacip veya müstehap olmamaktan, bunun dinlenilmesinin caiz olmadığı veya dinlenilmemesinin vacip olduğu sanılmamalıdır. Zira Kur'ân'ı gramafonda çalmak başka bir iş, çalınan Kur'ân'ı dinlemek de başka bir iştir. Kur'ân'ı gramafonda çalmak, onu öteki çalgılar arasına sokmak caiz görülemiyecek bir iş olduğu açıktır. Nitekim Kur'ân'ı okumak, Allah'a yaklaştırıcı büyük bir ibadet olduğu halde, ona gerekli saygının gösterilmediği bir yerde veya bir mecliste okumak bir kabahattir. Fakat okunmuş bulunursa onu dinlemek kabahat değildir, dinlenmemesi kabahattir. Mesela, hamamda Kur'ân okuyan günaha girer de onu dinleyen günaha girmez. Nerede olursa olsun okunan Kur'ân'ı dinlemek sevaptır, dinlememek sevap değildir. Bunun gibi, bir ses yankısı dahi olsa gramafonda çalınan veya radyoda çalınan bir Kur'ân'ı dinlemek vacip değildir diye onu dinlememek vacipmiş gibi zannedilmemelidir. Zira tam anlamıyla bir kırâet değilse bile yine de kırâet benzeri bir şeydir.

Çünkü nefsî kelâma delalet etmektedir. Şu halde dinlenilmesi vacip veya müstehap değilse bile en azından caizdir, evladır ve hatta ona da saygısızlık etmek caiz değildir. Öyle bir hâl karşısında bulunan bir müslüman, layık olmayan yere konmuş bir Kur'ân sahifesi karşısında bulunuyormuş gibidir ki, ona karşı lâubalilik etmemesi ve elinden geldiği kadar onu oradan alıp layık olduğu yere kaldırması dindarlığının gereğidir.

205-İşte ey Muhammed! Onları söyle ve nefsinde Rabbini zikret, bir tazarru ve yakarış ile ve bir nevi korku ile yani korkarak, çekinerek ve yalvararak, yakararak, kalben ve fikren sesli olmayan bir söz ile, yani sırrî olanın biraz üstünde, yalnızca kendin işitecek kadar, kırâet veya dua veyahut dil ile yapılan zikirlerden güzel tefekküre engel olmayacak şekilde sabahları ve akşamları, (işte böylece) içinden Rabbini zikretmeyi kendine vird et, ve gafillerden olma. Kalbin daima uyanık olsun ve Allah'ı zikretmeye devam et.

İnsan varlığında ruh ile bedenin çok tuhaf bir ilişkisi vardır ki, düşünce ile duygu, vicdan ile akıl insanın ruhsal varlığında bir bütünlük teşkil eder. Bu ilişkide şahsiyet bütünlüğü meydana gelir. Bu birlik Allah'ın birliğini tanımaya doğru açılan bir pencere durumundadır. Bu ilişki sebebiyledir ki, ruhta meydana gelen bir etki bedene de etki eder ve bedende meydana gelen bir etkinin ruhta da bir takım sonuçları görülür. Çok sıradan bir misal olmak üzere ekşi bir şey hayal

ettiğimiz zaman bile ağız sulanır, bir faciayı anlatırken bile baş ağrısı, heyecan veya baygınlık meydana gelebilir ki, bunlar ruhtan bedene gelen etkinin göstergeleridir. Aynı şekilde bedende meydana gelen bir takım yara ve hastalıkların acısı ruhta duyulur veya bedende tekrarlanan bir takım işlerin etkisiyle ruhta kuvvetli bir meleke meydana gelir ki, bunlar da bedenden ruha gelen etkinin izleridir. Böylece insanda güzel tefekküre engel olmayacak şekilde ve kendi kendisinin duyacağı kadar diliyle zikir alışkanlığı yerleştiği zaman bu zikirden hayal âleminde bir eser meydana gelir. Ve bundan ruha bir nur yükselir, sonra bu nurlar ruhtan tekrar dile, dilden hayale yansıyarak akıp gider. Karşılıklı aynalar gibi sürekli olarak birbirini takviye eder ve destekler. Bunun sayısal artışına da sınır yoktur ve bu sonsuz denizin yüce ve kutsal makam ve mertebeleri nihayetsizdir. Marifet yolculuğu işte bu sınırsız denizde Hakk'ın rızasına doğru yürümek ve yol almaktır.

Bu yolculuğun yegane gemisi nefis yeğane dümeni de Allah'ı zikirdir. Tam gaflet mutlak tehlikedir ve herbir gaflet anı bile bir tehlike ihtimalini içerir.

206- Hiç şüphesiz Rabbinin huzurundakiler, "Meleklerin de Arş'ın etrafını çepeçevre kuşatmış olarak Rablerine hamd ile tesbih ettiklerini görürsün." (Zümer 39/75) buyurulan Mukarrabin Melekleri ki, mele-i âla denilen yüce meleklerdir. O'na ibadette büyüklük taslamazlar. O'nu tesbih ederler ve hepsi O'na hamdederler, secde ederler. Şu halde sen de öyle yap.

İşte bu mânâ sebebiyledir ki, bu âyet okunduğu vakit tilâvet secdesi yapmak meşru kılınmıştır. Hz. Peygamber (s.a.v.) efendimizden öylece rivayet olunmuştur ki; "Âdem oğlu secde âyetini okuyup da secde ettiği zaman Şeytan ağlayarak çekilir ve kendi kendine "vay!" diyerek hayıflanır, bu adam, secde ile emrolundu, secde etti, ona cennet var, bense secde ile emrolundum isyan ettim, bana da ateş var". Demek ki, bu zikir, ibadet ve secde iledir ki, Â'raf'tan Cennet'e yol açılacak ve Cennet ganimetlerine oradan erilecektir.


1- 8-ENFAL:

Resulüm, sana enfâlden, ganimetlerden soruyorlar Enfâli soruyorlar buyurulmayıp "enfâlden soruyorlar" buyurulması gösterir

ki, asıl enfâli soruyorlar veya ganimeti istiyorlar demek olmayıp, enfâlin durumunu, onunla ilgili hükmünü soruyorlar demek olduğuna işarettir ve, bu cihet zaten verilen cevap ile açıklık kazanacaktır. Sonra bunun A'raf sûresinin son âyetlerine ilgisi bakımından da kulluğa yönelik, yani hakkiyle kulluk edebilme arzusundan doğan bir soru olduğundan da gaflet edilmemek gerekir. Cevap olarak: De ki; enfâl, Allah ve Resulünündür. Yani enfâl hakkında hüküm vermek Allah'a ve Resul'e mahsustur. Bunda kimsenin oyu ve onayı yoktur. Allah nasıl emrederse Resul de onu öylece tebliğ ve icra eder. Şu halde Allah'a karşı gelmekten sakınınız, Allah'a ittika ediniz ve gazabına sebep olacak hâllerden sakınıp korununuz. Ve aranızdaki açıklığı gideriniz, düzeltiniz. İhtilaf ve anlaşmazlıkları gerektiren hâllerinizi düzeltiniz ve bunu yapabilmek için Allah'a ve Resulü'ne itaat ediniz eğer müminler iseniz, böyle yaparsınız. Zira müminler, ancak onlardır ki, Allah anıldığı zaman yani sırf Allah'ın ism-i celâli söylendiği, sıfatlarından hiç bahsolunmaksızın ve fiillerinden, kudretinden hiçbiri gösterilmeksizin yalnızca "Allah" denildiği zaman yürekleri oynar, kalblerini rahmet ümidi ve sevgi heyecanı kaplar, muhabbetle karışık bir korku sarar, Allah'ın azamet ve ihtişamından kaynaklanan bir ürperti kaplar. Ve üzerlerine O'nun âyetleri okunduğu, tilâvet edildiği vakit imanlarını arttırır. Bilgi ve ibadet sebepleri ve delilleri arttıkça iman da taklitten çıkıp tahkik özelliği kazanmaya başlar, tahkik gelişir, yakîn ve itminanları ziyadeleşir. Ve ancak Rab'lerine tevekkül ve itimat eylerler. Başkasına değil, yalnızca Allah'a güvenir ve O'na teslimiyet gösterirler ve işlerinde başarıyı ondan beklerler.

2- Resulüm, sana enfâlden, ganimetlerden soruyorlar Enfâli soruyorlar buyurulmayıp "enfâlden soruyorlar" buyurulması gösterir

ki, asıl enfâli soruyorlar veya ganimeti istiyorlar demek olmayıp, enfâlin durumunu, onunla ilgili hükmünü soruyorlar demek olduğuna işarettir ve, bu cihet zaten verilen cevap ile açıklık kazanacaktır. Sonra bunun A'raf sûresinin son âyetlerine ilgisi bakımından da kulluğa yönelik, yani hakkiyle kulluk edebilme arzusundan doğan bir soru olduğundan da gaflet edilmemek gerekir. Cevap olarak: De ki; enfâl, Allah ve Resulünündür. Yani enfâl hakkında hüküm vermek Allah'a ve Resul'e mahsustur. Bunda kimsenin oyu ve onayı yoktur. Allah nasıl emrederse Resul de onu öylece tebliğ ve icra eder. Şu halde Allah'a karşı gelmekten sakınınız, Allah'a ittika ediniz ve gazabına sebep olacak hâllerden sakınıp korununuz. Ve aranızdaki açıklığı gideriniz, düzeltiniz. İhtilaf ve anlaşmazlıkları gerektiren hâllerinizi düzeltiniz ve bunu yapabilmek için Allah'a ve Resulü'ne itaat ediniz eğer müminler iseniz, böyle yaparsınız. Zira müminler, ancak onlardır ki, Allah anıldığı zaman yani sırf Allah'ın ism-i celâli söylendiği, sıfatlarından hiç bahsolunmaksızın ve fiillerinden, kudretinden hiçbiri gösterilmeksizin yalnızca "Allah" denildiği zaman yürekleri oynar, kalblerini rahmet ümidi ve sevgi heyecanı kaplar, muhabbetle karışık bir korku sarar, Allah'ın azamet ve ihtişamından kaynaklanan bir ürperti kaplar. Ve üzerlerine O'nun âyetleri okunduğu, tilâvet edildiği vakit imanlarını arttırır. Bilgi ve ibadet sebepleri ve delilleri arttıkça iman da taklitten çıkıp tahkik özelliği kazanmaya başlar, tahkik gelişir, yakîn ve itminanları ziyadeleşir. Ve ancak Rab'lerine tevekkül ve itimat eylerler. Başkasına değil, yalnızca Allah'a güvenir ve O'na teslimiyet gösterirler ve işlerinde başarıyı ondan beklerler.

3- Onlar ki, Namazı hakkiyle kılar ve kendilerine verdiğimiz rızıklardan infakta bulunurlar.

4- İşte onlar, yani bu özellikleri kazanmış olan müminler yok mu hakkiyle mümin olanlar işte ancak bunlardır. Gerçekte mümin diye ancak bunlara denilir. Zira hem kalbleri, hem kalıpları ve amelleri ile mümindirler. Bunlar için Rableri katında yüksek yüksek dereceler ve büyük bir mağfiret ve kerim bir rızık vardır. Öyle kerim bir rızık ki, sayısı ve süresi tükenmez, ardı arkası kesilmez, zararsız ve tükenmez, derdi belası olmaz, sırf hayır ve sırf nimet olan bir rızık vardır ki iman ile güzel amelin asıl ecri işte bunlardır. Dünya malı ve savaş ganimetleri bunların yanında kâle alınmaya bile değmez. Şu halde enfâlin hükmünü sorarken, her şeyden önce şunu bilmek gerekir ki,enfâl, bu dereceleri, bu mağfireti ve bu kerim rızkı ihlal etmemek şartıyla ve onun üzerine ziyade, fazladan bir

nimet olmak üzere düşünülmeli ve ele alınmalıdır. Yoksa ganimetler, helâl olan birer enfâl olma özelliğini kaybeder, birer vebal ve günah olur. Bu hâl, bu enfâl meselesindeki durum neye benzer bilir misiniz?

5-Ey Muammed, Bu hâl, şunun gibidir ki Rabbin seni hakkı açığa çıkarma uğruna, yatağından kaldırıp, evinden dışarı çıkarmıştı, yani Rabbin seni, Medine'deki evinden çıkarıp Bedir tarafına doğru hareket etmeni emreylediği zaman, hakkı yerine getirmek gibi gerçek bir sebeple çıkarmıştı. İşte o sırada bu müminlerin bir kısmı gönülsüzdüler. Savaşı arzu eder bir durumda değildiler. Bunun için ilk yola çıkışta işin içyüzünü bilmiyorlardı. Gerekli hazırlıklarını yapmadan sadece bir kervana gidiliyor diye gelişigüzel çıkmış bulunuyorlardı, savaşmayı da istemiyorlardı.

6- Hakikat iyice açıklık kazandıktan, yani savaşın kaçınılmaz olduğu iyice anlaşıldıktan sonra hâlâ o konuda sana karşı mücadele ediyorlardı, sanki göz göre göre ölüme sürükleniyorlarmış gibi davranıyorlardı. Yani doğal olarak savaşmaktan gocundukları veya harp için hazırlanmış olmadıkları için, iki süvari ve üçyüz onüç piyadeden oluşan ufacık bir birlikle düşmana karşı savaş vermeyi bir kısım müminler çok tehlikeli ve mahzurlu görüyorlardı ve savaşı hoş karşılamıyorlardı.

7- Ve unutmayın o vakti ki, Allah size iki taifeden birisi sizin olacaktır diye vaad ediyordu; siz ise istiyordunuz ki, şevketi olmayan şey sizin olsun. Bu iki taifenin birisi Ebu Süfyân'ın yönetiminde Amr b. As ile Amr b. Hişam'ın dahi içinde bulunduğu kırk süvari muhafazasında Şam'dan gelmekte olan büyük bir ticaret kervanı idi. Hz. Peygamber bu kervanın gelişini haber vererek Medine'den hareket etmişti. Sahabenin birçoğu, hareketin hedefinin yalnızca bu kervanı vurmak olduğu düşüncesinde bulunduklarından bu harekete fazla ağırlık kuşanmadan katılmışlardı. Oysa öte yandan bütün Mekke halkı ayaklanmış büyük bir kalabalık teşkil ederek Ebu Cehil kumandasında hareket etmiş, güçlü ve şevketli bir taife idi Bin kişilik silahlı bir Kureyş ordusu Bedir'e doğru geliyordu. O zaman Cebrail inmiş ve demiştir ki, Ey Muhammed, Allah Teâlâ size iki taifenin birini vaad etti; ya ıyr, ya nefîr yani ya kervan veya Kureyş ordusu". Bunun üzerine Resulullah yolda ashabı ile istişare edip buyurdu ki, "ne diyorsunuz? Kureyşliler yola çıktılar, "her türlü zorluğa ve sıkıntıya rağmen"

bize doğru geliyorlar. Sizce kervan mı daha iyi, yoksa onları karşılamak mı?" Büyük bir kısmı: "Hayır, bizce düşmanı karşılamaktansa kervanı takip etmek daha iyi." dediler. Buna karşı Resulullah'ın mübarek yüzlerinde bir burukluk hasıl oldu. Sonra şunları söyledi: "Kervan deniz kenarından geçti gitti, Ebu Cehil ise bize doğru geliyor" dedi. Bunun üzerine yine de "Ya Resulallah, kervana bak, düşmanı bırak." dediler. Hz. Peygamber öfkelenmişti, Ebubekir ve Ömer (r.a.) kalktılar güzel sözler söylediler. Sonra Sa'd b. Ubade kalktı ve dedi ki "Ey Allah'ın Resulü! Kendi emrine bak ve icra et, vallahi sen yani Aden körfezine gitsen Ensar'dan bir kişi bile geri kalmaz." dedi. Daha sonra Mikdat b. Amr, kalktı ve dedi ki "Ya Resulallah! Allah Teâlâ sana ne emrettiyse onu icra et, ne tarafa gidersen biz kesinlikle seninle beraberiz. Biz, İsrailoğulları'nın Hz. Musa'ya dedikleri gibi, "Git, sen ve Rabb'in birlikte savaşın, biz işte burada oturup bekliyoruz." (Mâide 5/24) demeyiz, lâkin deriz ki Sen Rabb'inle git, ikiniz onlarla savaşınız, biz de sizinle beraberiz, gören bir tek gözümüz bulunduğu müddetçe savaşacağız". Bunun üzerine Resulullah'ın yüzü güldü, "Şimdi bana söyleyin, insanlar bu iki görüşten hangisinden yanadır?" buyurdu. Ve insanlar sözünden maksadı da Ensar idi. Zira Ensar Akabe'de bey'at ettikleri zaman "Sen bizim diyarımıza gelinceye kadar zimmetimizde değilsin, ancak bize geldiğin zaman zimmetimizdesin, kendi çoluk çocuğumuzu müdafaa ettiğimiz gibi seni de müdafaa edeceğiz" diye söz vermişlerdi. Ve anlaşıldığına göre Resul-i Ekrem Ensar'ın "Biz ancak Medine içinde hücum eden bir düşmana karşı müdafaayı üstlenmiştik." gibi bir görüş öne sürmeleri ihtimalini hesaba katıyor gibiydi. Sa'd b. Muaz kalkıp "Ey Allah'ın Resulü! Galiba bizi kastediyorsun?" deyince, o da "evet" buyurdu. Bunun üzerine Sa'd dedi ki: "Biz sana iman ettik, seni tasdik eyledik ve bize getirdiğinin hak olduğuna şehadet ettik. Bu konuda sana uymak ve itaat etmek üzere söz verdik. Şu halde sen ne dilersen onu yap. Seni hak peygamber olarak gönderen Allah'a yemin ederim ki, sen bize şu denizi gösterip dalsan biz de beraber dalarız ve içimizden bir tek kişi bile geri kalmaz. Bizimle düşmana karşı gitmeni de hoş görmezlik etmeyiz. Biz harpte sebatkârız, çarpışma sırasında sadakat gösteren kimseleriz. Umulur ki Allah Teâlâ, bizden sana, yüzünü güldürecek şeyler gösterecektir. Şu halde yürüt bizi Allah'ın bereketine". Sa'd'in bu sözlerinden Resulullah çok memmun oldu ve sevindi, sonra da buyurdu ki; "Haydi yürüyün Allah'ın bereketine, size müjde veriyorum ki, Allah bana iki taifenin birini vaad buyurdu. Allah biliyor ki, ben sanki şu anda onların devrilip yere serilecekleri yerleri görür gibi oluyorum".

İşte harbin nihayetinde daha önce enfâl meselesi üzerine cereyan eden bu gibi hâller ihtar olunarak buyuruluyor ki: Size Allah iki taifeden herhangi birini vaad ediyorken siz şevketsiz olan tarafı arzu ediyordunuz, oysa Allah kelimeleriyle hakkı yerine getirmeyi ve kâfirlerin kökünü kesmeyi murad ediyordu. Yani siz kervanı vurmak gibi, şanı ve şerefi olmayan küçük şeyler istiyordunuz. Oysa Allah hakkınızda daha şerefli olan yüksek şeyler murad ediyordu. Hakkın yücelmesini ve kâfirlerin kahrolmasını, hak dinin şan ve şeref kazanmasını takdir ve irade buyurdu. İşte bu size, sizin kendi iradenizle Allah'ın hükmü ve iradesi arasında sizin lehinize ne kadar büyük bir fark bulunduğunu anlatır. Burada şuna iyi dikkat etmek lazım gelir ki Allah Teâlâ, bu hakkı yerine getirmeyi doğrudan doğruya yaratmayla değil, kelimeleri ile, yani emri ile yerine getirmek istiyordu. İşte böyle Allah'ın emri ve kelimesiyle beşerin de ona uyup itaat etmesiyle yapılması gereken şeylere cürm ü ma'siyet veya derece ve mağfiret tahakkuk eder. Yoksa Allah Teâlâ'nın kelimeleri ile değil de doğrudan doğruya cebri ve yaratmasıyla yaptığı ve yapacağı şeylerde beşerin irade ve çabasının hiçbir hükmü yoktur.

8-Bunun için Allah, herşeyden önce kelimeleri ve âyetleri ile onu belirsiz olarak yapıyor ve vaad ediyordu ki, o mücrimler istemeseler ve hoşlanmasalar da, yani o kâfirlerin o müşriklerin iradelerine rağmen hakkı yerine getirsin ve batılı yok etsin, hakkın hak, batılın da batıl olduğunu iyice açığa çıkarsın ve ilan etsin.

Unutmayın ve iyice hatırlayın o vakti ki:

Meâl-i Şerifi

9- O vakit siz Rabbinizden yardım diliyordunuz. O da: "Ben işte ardarda bin melekle size yardım ediyorum" diye duanızı kabul buyurmuştu.

10- Bunu da Allah size sırf bir müjde olsun ve bununla kalbleriniz yatışsın diye yapmıştı. Yoksa zafer ancak Allah katındandır. Gerçekten Allah mutlak galiptir ve hikmet sahibidir.

11- O sırada size, yine katından bir güven ve esenlik olmak üzere bir uyku sardırıyordu, sizi temizlemek, şeytanın vesvesesini sizden gidermek, yüreklerinize kuvvet vermek ve ayaklarınızı sağlam durdurmak için gökten üzerinize yağmur indiriyordu.

12- İşte o anda Rabbin meleklere şöyle vahyediyordu: Ben sizinle beraberim, müminlere sebat verin. Kâfirlerin yüreğine korku salacağım, hemen boyunlarının üstüne vurun, parmaklarına, parmaklarına vurun".

13- Çünkü onlar Allah'a ve Resulüne karşı geldiler. Kim Allah'a ve Resulüne karşı gelirse, bilsin ki Allah'ın azabı çok çetindir.

14- İşte gördünüz ya, şimdilik siz bunu tadın, şu da kesindir ki, ahirette kâfirlere cehennem azabı vardır.

9- Hani siz Rabbinize istiğase ediyor, yalvarıyor, imdat ve yardım istiyordunuz ya... Müminler savaşın ve çatışmanın kaçınılmaz olduğunu anladıkları zaman "Ey Rabb'imiz, Senin düşmanlarına karşı bize yardım et! Ey yalvaranların niyazını duyan, bize merhamet et!" diye dua etmeye başlamışlardı. Hz. Ömer'den rivayet edildiğine göre; Hz. Peygamber (s.a.v.) Efendimiz, müşriklere baktı, bin kadar idiler, bir de ashabına baktı, üçyüz on kadar kişiydiler. Bunun üzerine kıbleye döndü ve iki elini kaldırıp "İlâhî bana verdiğin sözü yerine getir! İlâhî, şu bir avuç insan yok olursa, sana yeryüzünde ibadet eden kalmayacak." diye dua etmeye başladı, bir süre duaya devam etti, nihayet omuzundan ridası düştü. Onu Hz. Ebubekir aldı, müberek omuzuna koydu ve ardından "Ey Allah'ın Resulü! Rabbine niyazın ve münacatın yetişir, O, sana olan vaadini yerine getirecektir." dedi. Rabbiniz de size şöyle cevap verdi , yani şu şekilde âyet nâzil oldu: Hiç şüphesiz Ben size ardı ardına bin melek ile yardım edeceğim. Bu kadar melâikeye ne lüzum vardı? Allah melek göndermeden de dilediğini yapamaz mıydı? Ve Allah dilediği takdirde bir tek melek bile dünyanın altını üstüne getirmeye yetmez miydi?

10- Fakat Allah, bu yardımı sırf bir müjde olsun diye, bir de bununla kalbleriniz huzura kavuşsun diye yaptı. Nusret ve zafer ancak Allah katındandır . Ne maddî sebeplerden ve görünüşteki kuvvetlerden, ne de meleklerden değildir. Allah Teâlâ size iş başartmak, sizi zafere kavuşturmak istemiş, sizin korkularınızı ve acılarınızı yüreğinizden silip atmak, heyecan ve telaşınızı teskin etmek, ayrıca verdiği müjde ile de güven ve huzurunuzu arttırmak istemiştir. Bundan dolayı size bin melekle imdat göndermiştir ki, hakikatte bütün kuvvetin ve etkinin Allah'a mahsus olduğunu, Allah dileyince zayıfları kuvvetlilere galip getireceğini, O istemeyince maddî veya manevî kuvvetlerin hiçbir işe yaramayacağını iyice anlayasınız ve vazifelerinizi yapmak için, kendinizi zayıf görerek ümitsizliğe düşmeyesiniz, karamsar olmayasanız, Allah'ın yardımından ümit kesmiyeseniz. Ayrıca Allah'ın kullarına verdiği emirlerle yaptıracağı bu gibi işlerde "Eğer Allah murad ediyorsa, bizi karıştırmadan kendisi doğrudan

doğruya yapıversin." demiyesiniz de maddî açıdan en ümitsiz görünen zamanlarda bile azimli, kararlı ve ümitli olarak çalışasınız. Çünkü Allah, şüphesiz güçlüdür, hüküm ve hikmet sahibidir. Onun verdiği hükme karşı itiraz mümkün olmaz, yaptığı işler de hikmetten uzak olmaz. Bu iyice anlaşıldıktan sonradır ki, Âl-i İmran Sûresi'nde, Uhud Savaşı hakkında "Nusret ve zafer ancak aziz ve hakim olan Allah tarafındandır." (Âl-i İmran, 3/126) buyurulmuştur. Allah'ın hikmetine bakınız ki:

11- Hani size uykuyu sardırıverdi fakat o uyku gaflete düşürüp sizi baskına uğratmak için değildi. Allah tarafından bir güvenlik ve esenlik olmak, korkunuzu silip sizi dinlendirmek içindi , ve üzerinize hiç umulmadık bir zamanda, gökten su indiriyordu, düşman ordusu daha önce gelmiş, su bulunan yerleri tutmuştu, müslümanlara bir yudum su vermiyorlar ve onların susuz bıraktıkları zaman, daha kolay zafer kazanacaklarını umuyorlardı. Bundan başka bulundukları mevki kumluktu, ayakları kuma gömülüyor, yürürken güçlük çekiyorlardı, üstelik kumlar savruluyor ve etraf toz duman oluyordu. Düşmanın çokluğu, araç ve gereçlerinin üstünlüğü yetmiyormuş gibi, içinde bulundukları bu olumsuz durumlar da müslümanların moralini bozuyor, birçok korkulara ve endişelere sebep oluyordu. Tam o sırada Allah Teâlâ, geceleyin bir yağmur ihsan etmiş müslümanların önündeki vadi ırmak gibi akmıştı.

Bakınız bu yağmur, susuzluğu giderdiği gibi, daha başka ne kadar nimetleri ve hikmetleri içeriyordu. Şöyle ki:

1- Sizi bununla temizlesin, kirli şeylerden temizleyip arındırsın, necasetten ve hadesten taharet etmenizi sağlasın: Abdestinizi, guslünüzü yapmanıza yarasın da bu yüzden gönlünüzü huzura kavuştursun. Çünkü müminler su bulamadıkları zaman sıcaktan ve susuzluktan etkilendikleri kadar, belki daha fazlasıyla gusülsüzlükten ve abdestsizlikten dolayı rahatsız olurlar, elem duyarlar. Mümin bir kimse cünüp olduğu zaman adeta kendinden tiksinir, gusül yapamazsa kalbi rahat etmez ve bu yüzden acı çeker. Ve hakikaten temizlik her nimetin temelidir. Bu hikmete bağlı olarak Allah Teâlâ, temizliğe yaraması bakımından suyun birinci faydasını ve hikmetini bunu belirtmek için zikretmiştir ve bu faydasını en öne almıştır.

2- Ve sizden şeytanın ezasını, vesvesesini gidersin diye. Düşman Bedir suyunu tutmuş bulunduğu için şeytan müslümanlara bu vesile ile vesvese veriyordu ki, onları susuzluktan kırılmakla korkutuyordu. Rivayet

olunduğuna göre, müslümanlardan birçoğu uyuyup ihtilam olunca, iblis, kendilerine görünüp demişti ki, "Siz hak yolda olduğunuzu sanıyorsunuz, halbuki cenabet cenabet namaz kılacaksınız ve susuzluktan helâk olacaksınız. Eğer hak yolda olsaydınız, düşman su başlarını tutabilir miydi?"

İşte yağmurun yağması, şeytanın bu gibi vesveselerini de ortadan kaldırmıştı.

3- Ve kalbleriniz üzerine bir rabıta olsun diye . Allah'ın lütfunun bir başlangıcı olan bu olayı hepiniz görüp de kalbleriniz kuvvet bulsun, Allah'a olan güveniniz ve tevekkülünüz kesinlik kazansın, Allah'a ve birbirinize bağlılığınız artsın diye.

4- Ve bununla ayaklarınızı tespit etsin diye . Ayaklarınızı yerli yerinde tutsun, sizi yere sıkı bastırsın da kumlara gömülüp kaymasın diye. Veya düşman karşısında ayak direten kimseler olasınız diye.

12- İşte o vakit, ey Muhammed! Rabbin meleklere şöyle vahyediyordu: Ben sizinle beraberim, yani yardımım ve inayetim, imdadım ve muvaffakiyetim sizinle beraberdir. Şu halde, ey meleklerim, iman edenleri tespit ediniz, ayaklarını kaydırmayıp, dimdik ayakta kalmalarını sağlayınız. Yakında Ben kâfir olanların kalblerine korku salacağım, o zaman hemen boyunlarının üstüne vurunuz, ve onların parmaklarına kadar her taraflarına vurunuz.

13- Bunun sebebi de onların Allah'a ve Resulüne şikak yapmaları, zıt gitmeye uğraşmalarıdır. Çünkü her kim Allah'a ve Resulü'ne zıt giderse, (şikak ederse), şüphe yok ki, Allah şedidü'l-ikabdır, cezası çetin olandır.

14- İşte ey kâfirler gördünüz ya Allah'ın emri işte böyledir. Şu halde bunu tadınız bakalım. Kâfirlere bundan başka bir de ateş azabı vardır, o da muhakkaktır ve ahirettedir.

Bundan böyle:

Meâl-i Şerifi

15- Ey iman edenler! Toplu olarak kâfirlerle karşılaştığınız zaman, onlara arkalarınızı dönmeyin (kaçmayın).

16- Böyle bir günde her kim onlara, tekrar dönüp çarpışmak için geri çekilmek veya diğer bir safta yeniden mevzilenmek hâlleri dışında, arkasını dönerse, muhakkak Allah'dan bir gazaba uğramış olur ve varacağı yer cehennemdir, orası da ne kötü bir akıbettir.

15- Ey iman edenler, ey müminler cemaatı! Kâfirlere zahf hâlinde rastladığınız vakit, yani sizden sayıca üstün olarak, sürü sürü saf tutmuş olarak harp düzeninde karşılaştığınız zaman onlara arkanızı çevirmeyiniz. Sizin kadar oldukları veya sizden daha az oldukları zamanlar şöyle dursun, sizden çok fazla oldukları zaman bile kıç dönüp kaçmayınız. Siz de derhal saf tutup savaş düzeni alınız.

16-Zira öyle bir günde her kim onlara kıçını dönerse, ancak yeniden dönüp çarpışmak için yan çizerse, yani düşmanı yanıltmak ve daha iyi vurmak için vur-kaç ve tekrar vur-kaç gibi bir savaş hilesi maksadıyla bunu yaparsa, veya bir takıma çekilmek ve orada mevzilenmek suretiyle, (mesela daha büyük bir düşman birliğine saldırmak veya bir yerdeki müslüman birliğine imdat etmek veya iltihak etmek üzere) geri dönenlerden başkası muhakkak Allah'dan bir gazaba uğramış olur. "Onun varacağı yer de cehennemdir. Orası ne kötü bir dönüş yeridir." Eğer düşman sayıca müslümanların iki katından daha fazla ise, bu durumla ilgili hükümler biraz sonra gelecek olan "İşte şimdi Allah sizin yükünüzü hafifletti." âyetinin gereğince bu hüküm tahsis edilmiş olur.

İşin içyüzü böyle yukarda anlatıldığı gibi olunca:

Meâl-i Şerifi

17- Sonra onları siz öldürmediniz, lâkin Allah öldürdü. Attığın zaman da sen atmadın, lâkin Allah attı. Bu da müminlere güzel bir imtihan geçirtmek içindi. Allah işitendir, bilendir.

18- Gördünüz ya, Allah, kâfirlerin kurduğu tuzağı işte böyle boşa çıkarır.

19- Fetih istiyorsanız, işte size fetih gelmiştir, eğer aşırı gitmez de son verirseniz, hakkınızda daha hayırlıdır. Yok eğer dönerseniz, biz de döneriz. O vakit askeriniz çok da olsa size hiç bir şekilde fayda vermez. İyi biliniz ki, Allah müminlerle beraberdir.

17- İmdi onları siz katletmediniz, o öldürülen ve yere düşen, enfâli ve ganimeti söz konusu olan müşrikler sizin gücünüzle ve kuvvetinizle ölmüş olmadılar ve lâkin onları Allah katletti, öldürdü. Size emretmek, nusret ve zafer vermek, üzerlerine sizi saldırtmak ve kalblerine korku düşürmek

suretiyle hakikatte onları Allah öldürdü. Rivayet olunuyor ki, Kureyş ordusu, Akankal'den çıkınca, Peygamber Efendimiz buyurmuştu ki, İşte Kureyş, gurur ve iftihar ile geldi, Allah'ım bunlar Senin Resulünü inkâr ediyorlar. Bana verdiğin vaadi senden istiyorum ya Rabbi!" diye dua etti. İşte bu sırada Cebrail aleyhisselam geldi, "Bir avuç toprak al, onlara doğru at." dedi. Ne zaman ki, iki taraf savaşa tutuştular Peygamber Efendimiz bir avuç çakıl aldı yüzlerine doğru attı ve "yüzleri kurusun!" buyurdu. Bunun üzerine düşman saflarında gözüyle meşgul olmayan bir müşrik kalmadı. Bundan sonra bozuldular, müminler de enselerine bindi; bir yandan öldürüyorlar, bir yandan da esir alıyorlardı. Sonra savaş sona erince müslümanlardan "Şöyle kestim, şöyle vurdum, böyle esir aldım." diye ileri geri konuşanlar ve yaptıkları ile övünenler oldu. İşte bu âyet bunun üzerine nâzil oldu. Yani siz iftihar edip övünüyorsunuz, ama şunu iyi bilmelisiniz ki, onları sırf kendi gücünüzle yenmediniz, onları siz değil, Allah öldürdü. Ve attığın vakit de sen atmadın ya Muhammed! Bir remiy, bir atış şeklinde bir iş yaptığın vakit, düşmanlara isabet eden ve etkileyen, hepsinin gözlerine batan o atışı sen atmadın, o atışın dış görünüşü senin idi, ama sonuçlarını ve etkisini sen yapmadın ve lâkin Allah attı. Zira sana at! emrini veren O idi, o attığın şeyi hedefine isabet ettiren, gayesine erdiren ve düşmanı bozguna uğratıp, sizi tepesine bindiren ve galip getiren O idi. Eğer atanla atılan merminin içyüzü hesaba katılmayacak olursa, bütün şan ve şeref, düşmanın boynuna inen bir kılıcın veya damarına saplanan okun veya gözüne batan çakıl taşının olması gerekir, o zaman da size hiç bir şeref hissesi kalmaz. Fakat şeref ne kınında duran kılıcın, ne de yerindeki çakılındır. İşte o kılıcın ,okun ve çakılın gazilere karşı durumu ne ise, gazilerin de Allah'a karşı durumu ondan da aşağılardadır. Çünkü onlar Allah'ın emrinde ve hizmetindedir. Binaenaleyh gaziler bilmelidirler ki, hakikatte kendilerinin hiçbir hakları yoktur, büyüklük taslayıp böbürlenmeleri de yersizdir. Bütün bunları yapan ve yaratan Allah'tır. Buradan hareketle bunu vahdet-i vücud görüşüne delil olarak kullanmaya gerek yoktur, böyle bir vehme saplanmak da doğru değildir. Bunda vahdet-i vücud veya ittihat değil, fiillerin yaratılışı, görünüşteki etkilerinin ötesinde ve üstünde olan gizli ve hakiki etkinin ispatı ve gerçek etken olan Allah'ın gücü ve kuvveti söz konusudur. Aslında ortada atan ve atılan, gazi olan ve ölen yok değil, ancak bütün bunların üstünde mutlak kudret sahibinin emrinin ve iradesinin geçerliliği vardır. Aslında bunların hiçbiri tek tek veya hepsi birden Allah değildir. Fakat hepsinin varlığı üzerinde yegane etki gücüne sahip, hepsi üzerinde hükümran bir Allah vardır ki, bütün sebepler ve amiller,

gizli ve açık tesirler ve bunların sonuçları netice itibariyle O'nun hükmü altındadır. Ve Allah, müminlere, tarafından güzel bir tecrübe kazandırsın, güzel bir nimet olan nusret ve zafer tecrübesi ihsan etsin diye bunları yaptı. Şüphesiz ki, Allah işitendir, bilendir. Dualarınızı, feryatlarınızı, gizli ve açık seslerinizi, sözlerinizi işitir. Niyetlerinizi, maksatlarınızı, fikirlerinizi ve kuruntularınızı, bütün hâl ve gidişinizi hakkiyle bilir.

18- Gördünüz ya, işte böyledir ve gerçek şu ki, Allah kâfirlerin oyun ve hilelerini boşa çıkarır. Tuzaklarını geçersiz kılar, onu zaafa düşürür, çürütür ve iptal eder.

19-Ey kâfirler fetih isterseniz işte size fetih gelmiştir. Fethetmek isterken siz fetholundunuz, emelleriniz tersine döndü, hileleriniz sizin başınıza geldi. Rivayet olunuyor ki, Mekke müşrikleri, Mekke'den yola çıktıkları zaman, Kâbe'nin örtüsüne yapışarak "Ey Allahımız, iki askerin en yücesine, iki tarafın en doğrusuna, iki grubun en değerlisine yardım et!" diye dua etmişler, Allah'tan zafer ve fetih istemişlerdi. Ne kadar dikkat çekici bir durumdur ki, duaları aynen kabul olunmuştu. Fakat ettikleri duaya kendi durumları uygun düşmüyordu. Bunun için sonuç kendi aleyhlerine ve müminlerin lehine olarak kabul olunmuştu. Aslında bu âyette, Bedir Savaşı'nın asıl çıkış sebebinin müşriklerin saldırgan tutumundan kaynaklandığına işaret vardır. Onun için buyuruluyor ki, ve eğer siz bu sevdadan vazgeçerseniz, bu bulunduğunuz duruma, yani Allah'a ve Resulü'ne karşı gelmeye, kin ve düşmanlık gütmeye, ona karşı savaş açmaya son verirseniz bu sizin için hayırlıdır. Ve şayet yine harp fikrine dönerseniz biz de döneriz ve cemaatiniz çok da olsa hiçbir şeye yaramaz, size fayda vermez.

Ve Allah, muhakkak müminlerle beraberdir. Ancak müminler de bu beraberliği kayıtsız şartsız zannetmemeliler ve unutmamalılar ki, bu beraberlik başta kamil bir iman ile onun gerekli kıldığı şartlara bağlıdır.

Onun için:

Meâl-i Şerifi

20- Ey iman edenler, Allah'a ve Resulü'ne itaat edin. İşitip durduğunuz halde onun emirlerinden yüz çevirmeyin!

21- Ve işitmedikleri halde "işittik" diyenler gibi olmayın!

22- Çünkü yeryüzünde dolaşan canlıların Allah katında en kötüsü anlamayan ve düşünmeyen sağırlarla dilsizlerdir.

23- Allah onlarda hayır görseydi onlara işittirirdi, işittirseydi yine de aldırmaz arka dönerlerdi.

20- Ve işitip dururken ondan, o Allah'ın Resulü'nden yüz çevirmeyin ve

21- öyleleri gibi olmayın ki: onlar, işittik dediler de hâlâ işitmiş değiller. Dilleriyle "işittik" diye iddia ederler, fakat hakkiyle dinlemiş ve anlamış değiller. Anlasalar bile anladıklarını icra edip, yerine getirmezler. Sanki hiç duymamış, işitmemiş gibi hareket ederler. İşte siz bunlar gibi olmayın. Zira Allah katında bütün dabbelerin (yani yeryüzünde yaşayan bütün canlıların) en şerlisi, en kötüsü o sağırlar, o dilsizlerdir: O kulağı olduğu halde hakkı duymayan, o dili olduğu halde hakkı söylemeyen sağır ve dilsizlerdir, ki akıllanmazlar, akıllarını kullanmazlar. Kulak yok, dil yok, akıl yok. işte bu hâl en aşağılık canlıların halidir. Kötülük yapmaya gelince var, fakat hakka gelince yok. Bu da en aşağı hayvanlardan daha aşağı ve aynıyle şer olan hayvanların hâlidir ki, bunlar insan şeklinde bulunan zararlı hayvanlardır. Yılanlara

bile birşey duyurmak mümkün olur da bunlara olmaz. Evvela işitmesi olmayanın konuşması olmaz. Doğuştan sağır olan konuşmaktan mahrum olur. Çünkü sözü, işitme duyusu olan kimse belleyebilir. Ve işittikten sonradır ki, başkasına söyleyebilir. Sözün de anlamaya pek büyük hizmeti vardır. Gerçi herhangi bir duyudan mahrum olmak bir idrak kaynağından mahrum olmak demektir. Fakat dil bu noksanı oldukça telafi eder. Mesela, koku alma duyusu olmayan ve lâkin dil bilen ve dinleyip anlayacak durumda olan birine, kokmuş bir şeyi söyleyip anlatmak mümkün olur. Bununla beraber sağır ve dilsiz olmak da bütünüyle aklın yok olması demek değildir. Nice sağır ve dilsizler bulunur ki, akılları vardır. Bir sağır ve dilsizin biraz aklı varsa bazı şeyleri anlaması ve hatta işaretle veya yazıp çizmekle bazı isteklerini anlatması mümkün olur. Fakat sağır ve dilsiz olduğu halde üstelik akılsız da olursa son derece perişan ve çaresiz bir durumda kalır. Bununla beraber kendisine ve başkasına karşı yine de mutlak bir kötülük olması da lazım gelmez. Lâkin kulağı var hakkı duymaz, duymak istemez; dili var, hak söylemez, söylemek istemez; aklı var, fakat hakkı anlamaz, anlamak istemez. Böylesine sağır, böylesine dilsiz, böylesine akılsız kimseler yok mu, işte onlar hayvanların hayvanı, fenaların fenası ve gerçekte gerek kendilerine ve gerekse başkalarına karşı şerlerin şerridirler. Birçok canlılardan üstün olmalarına ve öteki canlılardan ayrıcalık kazanmalarına sebep olmak üzere Allah'ın kendilerine ihsan ettiği yetenek ve özellikleri, hakkı anlamak için verilen bu güçleri böylesine geçersiz kılıp dumura uğratanlarda hayır namına hiç bir şey yoktur.

22- öyleleri gibi olmayın ki: onlar, işittik dediler de hâlâ işitmiş değiller. Dilleriyle "işittik" diye iddia ederler, fakat hakkiyle dinlemiş ve anlamış değiller. Anlasalar bile anladıklarını icra edip, yerine getirmezler. Sanki hiç duymamış, işitmemiş gibi hareket ederler. İşte siz bunlar gibi olmayın. Zira Allah katında bütün dabbelerin (yani yeryüzünde yaşayan bütün canlıların) en şerlisi, en kötüsü o sağırlar, o dilsizlerdir: O kulağı olduğu halde hakkı duymayan, o dili olduğu halde hakkı söylemeyen sağır ve dilsizlerdir, ki akıllanmazlar, akıllarını kullanmazlar. Kulak yok, dil yok, akıl yok. işte bu hâl en aşağılık canlıların halidir. Kötülük yapmaya gelince var, fakat hakka gelince yok. Bu da en aşağı hayvanlardan daha aşağı ve aynıyle şer olan hayvanların hâlidir ki, bunlar insan şeklinde bulunan zararlı hayvanlardır. Yılanlara

bile birşey duyurmak mümkün olur da bunlara olmaz. Evvela işitmesi olmayanın konuşması olmaz. Doğuştan sağır olan konuşmaktan mahrum olur. Çünkü sözü, işitme duyusu olan kimse belleyebilir. Ve işittikten sonradır ki, başkasına söyleyebilir. Sözün de anlamaya pek büyük hizmeti vardır. Gerçi herhangi bir duyudan mahrum olmak bir idrak kaynağından mahrum olmak demektir. Fakat dil bu noksanı oldukça telafi eder. Mesela, koku alma duyusu olmayan ve lâkin dil bilen ve dinleyip anlayacak durumda olan birine, kokmuş bir şeyi söyleyip anlatmak mümkün olur. Bununla beraber sağır ve dilsiz olmak da bütünüyle aklın yok olması demek değildir. Nice sağır ve dilsizler bulunur ki, akılları vardır. Bir sağır ve dilsizin biraz aklı varsa bazı şeyleri anlaması ve hatta işaretle veya yazıp çizmekle bazı isteklerini anlatması mümkün olur. Fakat sağır ve dilsiz olduğu halde üstelik akılsız da olursa son derece perişan ve çaresiz bir durumda kalır. Bununla beraber kendisine ve başkasına karşı yine de mutlak bir kötülük olması da lazım gelmez. Lâkin kulağı var hakkı duymaz, duymak istemez; dili var, hak söylemez, söylemek istemez; aklı var, fakat hakkı anlamaz, anlamak istemez. Böylesine sağır, böylesine dilsiz, böylesine akılsız kimseler yok mu, işte onlar hayvanların hayvanı, fenaların fenası ve gerçekte gerek kendilerine ve gerekse başkalarına karşı şerlerin şerridirler. Birçok canlılardan üstün olmalarına ve öteki canlılardan ayrıcalık kazanmalarına sebep olmak üzere Allah'ın kendilerine ihsan ettiği yetenek ve özellikleri, hakkı anlamak için verilen bu güçleri böylesine geçersiz kılıp dumura uğratanlarda hayır namına hiç bir şey yoktur.

23- Evet, şayet Allah bunlarda bir hayır bilse idi, yani bunlarda hayır cinsinden olmak üzere yeteneklerini hakkı araştırmaya ve anlamaya harcayacakları, hakkın âyetlerinden yararlanacakları Allah'ın ezeli ilminde sabit olsa idi ve böylece gerçekte mukadder olsa idi Allah, elbette onlara işittirirdi. Dikkatle dinler, Allah Resulü'nün söylediği hakikatleri anlarlardı. Ona iman edip itaat ederlerdi. Lâkin böyle olmadı, onlar hakkın sesini işitmediler, demek ki Allah işittirmedi ve o halde demek ki gerçekte bunlarda hiçbir hayır yoktur. Ve bunlar böyle iken bunlara işittirmiş olsa idi yine de mutlaka dönecekler, yüz çevirip gideceklerdi. Duyup işittiklerinden asla yararlanma yoluna gitmeyeceklerdi. Hak duygusundan, yani kalb ile tasdika mecbur olduktan sonra bile o işin icrasına, uygulamasına yanaşmayacaklardı. İrtidat edecekler ve hiç duymamıştan daha fena olacaklardı. Ve artık burada "Ne olurdu Allah, bunların yüz çevirmesine meydan vermeseydi de cebren yaptırsaydı?" denemez. Çünkü meselenin özü, cansız varlıklarınki gibi katı bir zorunluluk konusu değildir; işitme, konuşma ve akıl gibi kuvvetlerden

yararlanma, onları yerli yerinde kullanma, ilâhî emirler ve sözle yapılması istenen cüz'î ve hayatî görevler ve hareketler konusudur. Bu alanla ilgili bir meseleye karşı öyle bir sual, konu dışına çıkmak olacağından çelişki demek olur.

Velhasıl böyle zorlamadan başka birşey dinlemeyen şerirler gibi olmayın da:

Meâl-i Şerifi

24- Ey iman edenler! Peygamber sizi, size hayat verecek şeylere davet ettiği zaman, Allah'a ve Resul'e icabet edin. Ve bilin ki Allah, kişi ile kalbi arasına girer. Ve siz kesinkes O'nun huzurunda toplanacaksınız.

25- Ve öyle bir fitneden sakının ki, içinizden yalnızca zulüm yapanlara dokunmakla kalmaz. Ve bilin ki, Allah'ın cezası şiddetlidir.

26- Düşünün ve hatırlayın o zamanları ki, hani bir vakitler siz yeryüzünde güçsüzdünüz, hor görülen bir azınlıktınız. İnsanların sizi hırpalamasından korkuyordunuz, öyle iken O, sizi barındırdı ve sizi

yardımıyla destekleyip güçlendirdi ve şükretmeniz için temizlerinden rızık verdi.

24- Allah'a ve Resule icabet edin (onu duyun ve ona uyun), özellikle size hayat verecek şeylere sizi çağırdığı zaman onun emrine seve seve icabet edin. Çok dikkat çekici bir ifade tarzıdır ki, davet fiili, hem Allah'a, hem Resul'e isnad edildiği halde diye tesniye sigası (ikil kipi) ile değil şeklinde tekil olarak zikredilmiştir ve üstelik Allah'a değil, Resul'e isnad edilmiştir. Zira davet birdir. Allah'ın daveti peygamberinden dile gelecek ve Resul'ün daveti de Allah'ın davetinden başka birşey olmayacaktır. "Sizi ihya edecek," yeniden hayat verecek, hayatınıza sebep olacak, bitki ve hayvan halinden çıkarıp, insanlığın aday olduğu hür, mutlu bir hayata kavuşturacak ve ebedi hayata sizi hürriyetinizle yükseltecek bir ilim veya amel demektir ki Hz. Peygamber, zaten buna davet için gönderilmiştir. İnsanlara kulak, dil ve akıl da bunun için verilmiştir. Peygamber, Allah'ın vereceği öyle bir hayat yoluna davet edeceği cihetle davet ettiği ve kulağınıza böyle bir davet geldiği vakit hemen istekle icabet ediniz. Ve biliniz ki Allah, muhakkak, kişi ile kalbinin arasına girer. Ona kalbinden, kalbine ondan daha yakın ve hakimdir. Ondaki hâli gönlünden, gönlündeki hâli ondan daha iyi bilir ve daha yakından hükmü altına alıp, sahip olur. Kudreti o kadar geçerlidir ki, yalnızca kişi ile başkaları arasına değil, onunla kalbi arasına bile girer. Düşünen "ben" ile düşünülen "ben" arasına girer ve bu iki benliği birbirinden ayırır. İnsanı bir anda gönlündeki emellerinden mahrum bırakıverir. Azim ve iradesini bozar ve ters yöne çevirebilir. Kanaatlerini, zevklerini değiştiriverir. Onunla kalbinin arasını öyle ayırır ve öylesine açar ki, bunlar birbirinin zıddı kesilir, insanı kendi kendisine düşman eder. Kişi ile kalbinin arasına öyle girer ki, aklını elinden alıverir, bütün şuurunu yok ediverir. Kendi kendini duymaz, kendi kendinin farkına varmaz hale getirir ve nihayet canını alır, öldürüverir. Bunun için Allah sizinle kalbiniz arasına perde çektiği ve ölüme davet ettiği vakit, ona icabet etmemeye ve emrine karşı koymaya imkân bulamazsınız ve bir nefes sonra başınıza ne geleceğini bilemezsiniz. O halde kalbinizle aranız açılmadan, canınız elinizden alınmadan, fırsat elinizde iken Allah'ın Resulü, sizi ihya edecek, ebedi hayata yükseltecek bilgi veya amellere davet ettiği zaman, hiç ihmal etmeden hemen ona gönüllü olarak icabet ediniz, onun emrine seve seve koşunuz. Şunu da biliniz ki, kesinkes siz O'na haşrolunacaksınız",

başkasına değil, yalnızca Allah'a toplanacaksınız da amellerinizin mertebesine göre cezasını çekeceksiniz. Şu halde "kalbimizden ve canımızdan ayrılırsak, ne olur?" demeyiniz de itaat ve icabet etmekten geri kalmayınız.

25- Ve bir de o fitneden korkunuz ki, kesinlikle içinizden yalnızca zulmedenlere isabet etmez. Yalnızca işi yerinden oynatanlara mahsus bir musibet olmakla kalmaz, aksine genelleşir de hepinizi içine alır. Bazı günahlar vardır ki, zararı umuma şamil olur. O günahın sebep olacağı fitne ve karışıklık, getireceği sıkıntı ve bela, yalnızca o günahı işleyenleri ve işi yerinden oynatanları yere sermekle kalmaz, o zalimlerle birlikte o işe bulaşmamış, o günahı işlememiş olanlara da isabet eder, birçok suçsuzları da gelir bulur. Kurunun yanında yaşı da yakar. Mesela; yasakların duyurulmasında, iyiliği emir ile kötülükten menetme gibi konularda yağcılık yapmak, akide ve inanç ile cihad konusunda tembellik ve gevşeklik göstermek bu çeşit günahlardandır. Bir hadisi şerifte de ifade buyurulduğu üzere: Bir geminin dibini delmeye uğraşan bir kişinin fiili, öyle bir boğulma olayı meydana getirir ki, bu fitne o geminin içinde bulunanlardan yalnızca onu delenleri ve onlara yardım edenleri değil, hiç haberi olmayanlara varıncaya kadar hepsine isabet edecek şekilde bir musibet halinde ortaya çıkar. Belki bu işten hiç haberdar olmayanlar, daha hazırlıksız yakalanacaklarından dolayı daha zararlı çıkarlar. Bundan dolayı böyle umumi fitnelere meydan vermemek için, işin başından itibaren iyi korunmak, muhtemel gelişmelere karşı önceden tedbirli olmak, ictimai hadislerde kontrolü elde tutmak o gemide bulunanların hepsine farz-ı kifaye olan bir görevdir. İçlerinden bir kısmı bu görevi yerine getirdiği zaman, hepsi kurtulur, hiçbirisi aldırmayıp gemi delindiği zaman ise hepsi musibete uğrar. Fakat dikkat edilmek lazımgelir ki, gemiyi delene mani olalım derken, bütün gemidekileri harekete geçirmek ve karışıklık çıkarıp, geminin dengesini bozarak, onun devrilmesine meydan vermemek de gerekir. Evvela farz-ı kifayenin ifasını yüklenen görevliler bu görevi farz-ı ayn gibi icra edecekler. Mesela geminin kaptanı ve tayfaları gibi ki, "İyiliği emretmek ve kötülüğü önlemekle görevli yönetici kadro" yani, idarenin başında olan "ümmet", görevini tam yapacaktır. (Böyle bir yönetim kadrosu yoksa veya var da görevini tam olarak yapmıyorsa farz ihmal ediliyor demektir.) İkincisi, herkesin kendi kendini toplumsal görevlerini yapıp yapmamaktan hesaba çekmesidir. Üçüncüsü, umumî gelişmelerin ve gidişatın akışından gaflet etmemek, gidişatı dikkatle izlemek ve gelişmelerin seyrine zamanında müdahale ederek, olaylara yön vermek ve hiçbir zaman kontroldan çıkmasına izin vermemek lazım gelir. Nizam ve intizam ile

iyi niyet ve hüsn-i ahlâk ile bu murakabeyi sürdürmek lazımdır. Bu ise her müminin kendi nefsinde Allah ve Resulü için itaat ve icabeti gerektirir. Ayrıca fitne meydana gelmemesi için kendine ve sorumlu olduğu cemaatına özen göstermesi ve gafletten sakınması yükümlülüğünü getirir. Bundan anlaşıldığına göre, umumî fitne yalnızca cürmü işleyen zalimlerin cezası değil, aynı zamanda ona meydan veren gafillerin de cezasıdır. Son nefese kadar çalışıp da fitneye engel olamayanlara gelince; "Rabbinize karşı bir mazeret olmak üzere" (A'raf 7/164) gereğince Allah katında mazur olurlar. Mamafih o zalim ve gafillerin içinde bulunup onlara yakınlık gösterdiklerinden ve komşuluk ettiklerinden dolayı dünya hayatında o musibet çerçevesinin dışında kalmamaları da ihtimal dahilindedir. Ahiret hayatında ecir alırlarsa da dünyada sıkıntı çekerler ve bunların çektikleri sıkıntı, o sıkıntıya sebep olan zalimlerin daha şiddetli azap görmelerini icap ettirir. Bunun için fitne ve sıkıntı zalimlerden başkasına isabet etmez sanmayınız ve ondan korununuz. Ve şunu iyi biliniz ki, Allah azabı çetin olandır. O'nun cezasının şiddetinden dolayıdır ki, yalnızca zalimlere mahsus ve münhasır olmakla kalmaz, onların çevresinde bulunan yakınlarını da kaplar.

26-İşte bunları böyle size tek tek açıklayan ve "sakınınız!" emrini tebliğ eden Peygamber'in ne kadar ihya edici bir davette bulunduğunu anlayınız. Ve işin önemini daha iyi anlamak için o vakitleri hatırlayınız ki, hani siz gayet azınlık idiniz, yerde ezilmek isteniyordunuz. Mekke'de iken Kureyş'in elinde hemen ezilebilecek zayıf bir azınlık idiniz. Veya daha önce Farslar ve Bizanslılar açısından önemsiz görülen, küçümsenen ve onların idareleri altında ezilen bir topluluk idiniz. İnsanların sizi ezip geçivermesinden korkuyordunuz. Çevredeki insanlar size böylesine bir kin ve öfkeyle bakıyorlardı ve siz onlardan kendinizi koruyacak durumda da değildiniz, sizin için güvenli bir yer de yoktu. Daha sonra Allah sizi yerleştirdi, yuva sahibi yaptı. Medine'ye göç ettirip, iskân eyledi, emniyet ve asayiş verdi, ve sizi yardımıyla güçlendirdi. Ensar'ı size yardımcı yaptı, melekler ile imdat eyledi ve Bedir'de zafer ihsan edip güçlendirdi ve o kâfirlere karşı sizi destekledi, helâl ve güzel nimetlerden size rızıklar ihsan etti, ganimetler nasip eyledi. Hasılı o ezilmişlikten, o aşağılanmışlıktan kurtarıp, böyle şanlı ve şerefli bir hayata geçirdi, ki, şükredesiniz. Bu nimetleri hatırlayıp şükrünü eda edesiniz.

O halde:

Meâl-i Şerifi

27- Ey iman edenler! Allah'a ve Resul'e hainlik etmeyiniz ki, bile bile kendi emanetlerinize hıyanet etmiş olmayasınız.

28- Ve iyi biliniz ki, mallarınız ve evlatlarınız birer imtihan aracından başka birşey değildir. Allah katında büyük ecir vardır.

29- Ey iman edenler! Allah'a karşı gelmekten sakınırsanız, O, size bir furkan (hakkı batıldan ayırdedecek bir anlayış) verir ve günahlarınızı örtbas eder, sizi bağışlar. Allah büyük lütuf sahibidir.

27- Ey iman edenler! şeklindeki bu hitapların böyle iman özelliği ile ardarda tekrar edilmesi, gelecek emir ve tenbihlerin önemini ve onlara son derece özen göstermek gerektiğini açıklamak ve bunlara özen göstermenin imanın gereği olduğunu bilhassa anlatmak gibi bir özel belağatı içerir.

Ey müminler! Allah'a ve Resule hıyanet etmeyin, iman zimmetinize verilmiş olan ilâhî hükümlere ve Resulün sünnetine saygısızlık ve riayetsizlik etmeyin. Bunlar size hayat veren hükümlerdir, onlardan dolayı şükretmekten geri kalmayın, nankörlük etmeyin. Onlara sadakat ve bağlılıktan ayrılmayın. Dinde laubali olmayın, dinin emir ve yasaklarına sırf gösteriş olsun diye uymayın, can u gönülden benimseyerek uyun, ganimetten mal kaçırmak

veya düşmana gizli sırlar iletmek gibi davranışlarla ahlâkınızı lekelemeyin. Hasılı, dinî görevlerinizi ciddiyet ve samimiyetle yapın. Allah ve Resulü'ne hıyanet ederseniz kendi emanetlerinize hıyanet edersiniz. Bir kere Allah ve Resulü'ne hıyanet etmeye başladınız mı artık kendi aranızda da mala, cana, ırza ve namusa hıyanet etmeye başlarsınız. Hakka, hukuka, vatana ve milli görevlere de hainlik etmeye başlarsınız

28- ve o halde siz bilirsiniz. Bile bile hıyanet edenlerden olursunuz. Bundan dolayı da birbirinize olan güveniniz yok olur. Kimsenin kimseye güvenmediği bir toplum olursunuz. Siz kendinizden emin olamazsanız diğerleri sizden hiç emin olamazlar. O vakit emniyet ve güven büsbütün ortadan kalkar. Başınıza işte o sözü edilen büyük fitneler kopar. Bunun için Allah'a, Resulü'ne hıyanet edip de kendi kendinize hıyanet edenlerden olmayın. Gerçi mümin, mümin olmak bakımından hıyanet etmez, hainlik ve yalan müminde huy haline gelmez. "İki özellik vardır ki, müminde huy haline gelmez, bunlar hıyanet ve yalandır." hadisi şerifinde bu iki hasletin müminde huy ve tabiat haline gelemeyeceği haber veriliyor. Ancak mümin gaflet edebilir, maişet derdiyle, mal ve evlat endişesiyle bazen böyle bir zaafa düşebilir. Böyle bir durumda biliniz ki, mallarınız ve evlatlarınız sırf bir fitnedir, sizin için fitneden başka bir şey değildir. Sizi meftun eder, günaha ve belaya sokabilir. Onlar böyle durumlarda birer dert ve imtihandır. Allah ise, ancak O'nun yanında büyük ecir olduğu kesindir. Ki O'nun verdiğini hiç bir kimse veremez, O'nun kazandırdığını hiç bir şey kazandıramaz. Şu halde ne mala, ne evlada, ne de başka bir şeye meftun olup da hıyanet tehlikesine düşmeyin, düşüp de o büyük ecirden mahrum kalmayın.

29-Şöyle ki:

Ey müminler! Siz Allah'a ittika ederseniz, her hususta hıyanetten sakınır, takvaya sarılırsanız o sizin için furkan yapar. Size bir ayırım gücü ihsan eder. Maddî ve manevî alanda öyle bir farklılık ve imtiyaz bahşeyler ki, "Allah, pisi temizden seçer ayırır." (Enfâl 8/37) gereğince açık ve kapalı alanlarda hakkı hak olmayandan, iyiyi kötüden, temizi pisten ayırır, sizi her türlü fenalıklardan uzak tutar ve farklı duruma getirir.

"Furkan": Fark ve temyiz veya fârık demek olduğu gibi, sabah anlamına da gelir. Nitekim derler ki, "Şöyle yapıp duruyordum ta

sabah oluncaya kadar" demektir. Bu mânâya göre demek olur ki: Sizi gecenin karanlığında bir tanyeri gibi parlak ve aydınlık bir toplum yapar, farklı ve imtiyazlı bir duruma getirir, parlatır da parlatır, şan ve şerefinizi bir nur gibi ufuklar yapar, ve seyyiatınızı toptan keffarete uğratır, ayıplarınızı iyice örter, dünyada kimseye göstermez. Ve size mağfiret eder, ahirette de günahlarınızı bağışlayıp mağfur kılar. Ve Allah pek büyük ihsan ve kerem sahibidir. Lütfuyla bunları yaptığı gibi daha neler neler yapar.

Allah'ın lütfunun ne kadar büyük olduğunu özellikle bir misal ile anlamak için ya Muhammed!

Meâl-i Şerifi

30- Hani bir vakitler, o kâfirler, seni tutup bağlamak veya öldürmek veya sürüp çıkarmak için sana tuzak kuruyorlardı da, onlar tuzak kurarken Allah da karşılığında tuzak kuruyordu. Öyle ya, Allah tuzakların en hayırlısını kurar.

31- Onlara âyetlerimiz okunduğu zaman, "işittik, dilersek bunun gibisini biz de söyleriz, bu, eskilerin efsanelerinden başka bir şey değildir" diyorlardı.

32- Bir vakit de, "Ey Allah, eğer bu Senin katından gelmiş bir hak kitap ise, hiç durma üstümüze gökten taşlar yağdır veya bize daha acı bir azap ver" demişlerdi.

33- Halbuki sen içlerinde iken Allah, onlara azab edecek değildi. İstiğfar ettikleri sürece de Allah onlara azab edecek değildir.

34- Şimdi ise Allah'ın kendilerine azab etmemesi için neleri var ki? Oysa Mescid-i Haram'dan menediyorlar. Üstelik onun hizmetine ehil

kişiler de değiller. Çünkü onun hizmetine ehil olanlar ancak müttakilerdir. Lâkin çoğu bunu bilmezler.

35- Kâbe huzurunda onların duaları ise ıslık çalıp el çırpmaktan başka birşey değildir. O halde inkârınızdan (ve nankörlüğünüzden) dolayı bu azabı tadın bakalım.

36- Mallarını, Allah yolundan engellemek için sarfeden o kâfirler, hiç şüphesiz yine onu sarfedecekler. Varsın sarfetsinler, sonra o yüreklerine inen bir acı olacak, sonra da mağlup olacaklar. Zaten kâfirler toplanıp cehenneme gönderilecekler.

37- Allah, murdarı temizden ayırdetmek için ve bir de murdar kısmını birbiri üzerine bindirip hepsini bir araya getirmek ve topunu birden cehenneme koymak için böyle yapar. İşte bunlar o hüsran içinde kalanların ta kendileridir.

38- O kâfirlere de ki: Eğer bu işe son verirlerse daha önce yaptıkları bağışlanacak. Yok yine karşı koymaya başlar, isyana dönerlerse, önceki ümmetlere uygulanan kurallar kendilerine de uygulanacak. (Artık o ilâhî uygulamayı beklesinler.)

30- Sen de o vakti hatırla ki, hani o kâfirler sana mekir kuruyor, hile yapıyorlardı seni tutup bağlasınlar diye, veya seni öldürsünler, hepsi birlik olup katletsinler diye veya seni Mekke'den sürüp çıkarsınlar diye planlar yapıyor, tuzaklar kuruyorlardı. Suikastlar tertip ediyor, bir takım oyunlara girişiyorlardı. Hicret öncesinde ve Hicret sırasında Mekke'deki durum bu idi.

Genellikle müfessirler olayın meydana gelişini şöyle nakletmişlerdir: Müşrikler Medine'den bir grup insan (Ensar)ın, İslâm'a girip Hz. Peygamber'e biat ettiklerini işitince hemen telaşa kapıldılar. Darü'n-Nedve denilen Mekke Şehir Meclisini toplayıp orada durumu müzakere ettiler. Yaşlı bir adam suretinde bir İblis de "Ben Necidliyim, toplantınızı işittim, ben de aranıza katılmak istedim. Herhalde benim de söylenecek bir iki faydalı sözüm olabilir." diyerek aralarına girdi. Sonra müzakereye başladılar. Ebu'l-Buhturî "Benim görüşüm" dedi, "onu bağlar, bir odaya hapsedersiniz ve bütün giriş çıkışları kaparsınız, sadece bir delik bırakır, ona oradan yiyecek içecek uzatırsınız. Ta ölünceye kadar böyle devam edersiniz". O ihtiyar "Ne fena fikir". Onun kavminden size silah

çekip gelenler olur, onu elinizden kurtarırlar." dedi. Hişam b. Amir de "Benim görüşüm, onu bir deveye bindirip aranızdan uzaklaştırmak, Mekke dışına çıkarmaktır. Artık orada ne yaparsa yapsın, size bir zararı dokunmaz." dedi. Yine o ihtiyar, o Necidliyim diyen adam "Ne fena fikir! Gider başka kavimleri baştan çıkarır, sonra da onları toplayıp gelir, sizinle harb eder." dedi. Nihayet Ebu Cehil "Ben o fikirdeyim ki, her aileden birer delikanlı alırsınız ve onlara birer kılıç verirsiniz, hepsi bir anda vurur, onu öldürürler, kanı bütün kabilelere dağılmış olur. Haşimoğulları da bütün Kureyş ile savaş yapamaz ya! Şayet diyet isterlerse onu da öderiz" dedi. Bunun üzerine o ihtiyar "Bu yiğidin teklifi doğru." dedi. Buna karar verip dağıldılar. Derhal Cebrail gelip, durumu Hz. Peygamber'e haber verdi ve hicret emrini iletti. Peygamber Efendimiz de Hz. Ali'yi yatağına yatırdı ve Hz. Ebubekir ile beraber gidip mağaraya sığındı. Düşmanlar hazırlıklarını tamamlamış, etrafı kuşatmıştı ve her yanı gözetliyorlardı. Sabah olunca yatağa doğru hücum ettiler, fakat karşılarında Ali'yi gördüler. Hiç beklemedikleri birşeydi, hayret içinde donup kaldılar.

Onlar öyle mekirler ediyorlardı ve hâlâ mekirlerine devam ediyorlar, ona karşılık Allah da mekirler düzenler. Önce onlara yaptıkları mekirden bir ümit verir, sonra da mekirlerini boşa çıkarır, kendi başlarına geçirir. Nitekim onlara mekir yapmaları ve tertibat almaları için müsaade etti, uğraştırdı, yordu fakat bütün çabalarını sonuçsuz bırakıp gizlice Hz. Peygamber'in hicretini sağlayıverdi. Sonra yine onlara ümit verip Bedir'e kadar getirdi, müslümanları gözlerine az gösterdi, onlar da hemen saldırıya geçtiler ve göreceklerini gördüler. Evet Allah işte böyle mekre karşı mekreder ve fakat Allah, mekredenlerin hayırlısıdır, hayrülmakirindir. Ona karşı hiçbir mekrin hükmü yoktur. O bütün mekircilerin mekrini iptal edip geçersiz kılıverir. Onun mekri de hayırdan ve hikmetten hâli (uzak) değildir. Bundan dolayı O'na "makir" veya "mekkar" diyemezsiniz. çünkü O, hayrülmâkirindir. Allah'ın işi, hadd-i zatında bir hile ve tuzak olmaktan, bir mekir olmaktan çok uzaktır ve münezzehtir. O'nun işi, mekri savuşturmak ve geçersiz kılmaktan ibarettir. Mekircilerin mekrini önlemek bakımından umuma hayır olduğu gibi, mekircilere hadlerini bildirmek ve bir kısmının tevbe edip o işten vazgeçmesine sebep olmak bakımından da bizzat o mekri yapanlar için bile hayırdan başka bir şey değildir. Şu halde, bu ilâhî fiile "mekir" denilmesinin sebebi, mekircilerin mekrine karşılık olmak üzere onların haberi olmadan ve bütün tahminlerin dışında

bambaşka bir tedbirle onların çabalarını boşa çıkarması bakımından bir müşakeledir, bir yanıltmadır. Yoksa Allah'a gerçekte doğrudan doğruya "mekir" isnad edilemez ve "makir" denilemez. Buradaki mekir de tıpkı Âl-i İmrân Sûresi'ndeki (3/54) gibi mekre karşı alınan bir tedbir ve bir müşakeledir. Bu anlamda olmak üzere ilâhî mekirden söz edilebilir. Bunda da "yani Allah'ın mekredenlerin en hayırlısı olduğu" tenzihinin unutulmaması lazımgelir.

31-O makirler öyle kâfirler idi ki, onlara Bizim âyetlerimiz, yani "Biz, eğer bu Kur'ân'ı bir dağ üzerine indirseydik, onu darmadağın olmuş görürdün..." (Haşr, 59/21) gereğince Kur'ân tilavet olunduğu zaman, işittik, işittik derler, dileseydik biz de bunun aynını söylerdik, bu eskilerin efsanelerinden başka birşey değil, şeklinde ileri geri konuşur dururlar. (En'âm Sûresi'ndeki (6/25) âyetinin tefsirinde "esâtir" kelimesine bkz.). Orada da geçtiği üzere ilk önce Mekke müşriklerinin akıl hocalarından olan Nadr b. Haris söylemiş ve bir çokları da ondan duyup tekrarlamışlardı. Öyle dediler, lâkin yıllar boyu uğraştıkları halde bir türlü onun aynını veya benzerini söyleyemediler. Söyleyemedikleri için de türlü türlü mekirlere başvurdular, suikastlara, savaşlara kalkıştılar.

Asırlar geçti, onlar gibi düşünen niceleri aynı şeyleri geveleyip durdular fakat onlar da Kur'ân'ın bir benzerini söyleyemediler. Bunlar da onlar gibi, dolambaçlı yollardan gidip, başka başka mekirler peşinde koşmaktan öte bir şey yapamadılar.

32- Ve yine hatırla o vakti ki, hani onlar Ya Allah! Dediler eğer bu Kur'ân Senin katından gelmiş bir hak kitap ise", (yani peygamberin dediği gibi Allah tarafından indirilmiş bir hak kelâm ise), Sen bizim başımıza gökten taş yağdır, veya bize başka bir acı azab gönder. Allah'ın âyetlerini açıkça inkâr eden ve küçümseyen o hilekâr kâfirlerin küfürlerindeki şu inadı ve inadın eseri olan küçümseme ve istihzayı bir düşün...

Rivayet olunduğuna göre, bunu da Nadir b. Haris söylemiş idi. "Bu eskilerin efsanelerinden başka birşey değil!" dediği zaman Hz. Peygamber, ona "Yazıklar olsun sana, bu Allah kelâmıdır."

buyurmuştu. Buna karşılık olarak o da "Eğer bu Kur'ân gerçekten Allah kelâmı ise, bizim bunu inkâr etmemize bir ceza olmak üzere Allah ya başımıza gökten taş yağdırsın veya bize başka türlü elem verici bir azab göndersin." diyerek sözünde ısrarlı olduğunu açığa vurmak, küfür ve inkârında iddialı olduğunu göstermek ve Kur'ân'ı küçümsemek istemişti. Böylece aslında hak ettikleri azabı ağızları ile istemiş ve itiraf etmiş, öbürleri de bunu kabul ve tasvip etmiş bulunuyorlardı. O halde Allah neden hemen o anda hak ettikleri azabı onlara vermedi?

33- Halbuki, ey Muhammed, sen onların içinde iken Allah onlara azab edecek değildi. Sen onlar için rahmetin kendisiydin, senin bulunduğun yere azab indirmek imkân ve ihtimal dahilinde değildi. Ayrıca onlar tevbe ve istiğfar ederlerken veya edeceklerken de Allah onlara azab vermezdi. Yani Sen içlerinden çıksan bile onlar tevbekâr olup istiğfar ettikleri takdirde veya içlerinde istiğfar edip imana gelenler veya gelecekler varken de onlara öyle köklerini kazıyacak bir azab erişmezdi. Nitekim hiçbir kavim, peygamberleri içlerinden alınmadan toplu azaba uğratılmamıştır. İyiler içinden de kötüler zuhur edip, zulüm yapmaya ve zulümde aşırı gitmeye başladığı zaman, zulüm ve isyanın olumsuz etkisiyle meydana gelecek olan fitnenin zararı iyilere de dokunduğu gibi, kötüler içinde fevkalade iyiler zuhur etmeye başladığı zamanlarda az da olsa o iyilerin yüzü suyu hürmetine o kötülerin hak ettikleri ceza ve azab affa veya tehire uğrar. Kötüler azabı celbettiği gibi iyiler de rahmeti celbeder.

Hasılı böyle söyledikleri zaman o kâfirlerin başlarına taş yağdırılmaması veya başka türlü bir elim azab ile cezalandırılmamaları, onların onu hak etmediklerinden dolayı değil, Allah Teâlâ'nın, Resulü'ne ve istiğfarı söz konusu olanlara büyük lütfundan dolayıdır. Çünkü içlerinde peygamber varken veya istiğfar eden veya edecek olanlar bulunuyorken azab etmek, Allah'ın sünnetine uygun değildir. İşin içyüzü bu idi.

34- Yoksa Allah'ın onlara azab etmemesi için neleri vardı? Üstelik o haldeydiler ki, Mescid-i Haram'dan insanları engelliyorlardı ve engellemeye devam ederlerken onun evliyası da değillerdi. Mescid-i Haram'a ait hizmetleri yürütmek için ehliyet ve liyakatleri, özellikle velayet hakları da yoktu. Çünkü onun velileri müttakilerden başkası değildir. Şirkten korunan ve Allah'dan başkasına ibadet etmeyen takva ehlinden başkasının Beytullah'da velayet hakları olmaz. Ona sahip olmak, onun işlerinde tasarruf etmek hak ve

salahiyeti ancak orada tevhid ile ibadet edecek olan müttakilerindir. Ve lâkin onların çoğu bunu bilmezler. Yani o müşriklerin bir kısmı, içlerinden pek azı, kendilerinin liyakatsizliğini ve Mescid-i Haram'a velayet etmek hakları olmadığını ve bu hakkın müttakilere ait olduğunu ve bundan dolayı ona sırf bir zorbalık ile müdahele etmekte olduklarını bilirler. Ve onlar bunu bile bile inad ederlerse de ekserisi işin içyüzünü bilmezler de "Biz Kâbe'nin valileri, mütevellileriyiz, şu halde dilediğimizi sokar, dilediğimizi sokmayız." derler. Çoğu bilgisizlik yüzünden, pek azı da bile bile inat ve zorbalıkla müttakileri ziyaretten ve tavaftan menediyorlardı.

35- Ve zaten Beytullah'ın yanında dua ve namaz namına yaptıkları şey de ıslık çalmaktan ve el çırpmaktan başka bir şey değildir.

"Mükâ": Islık veya ıslık çalmak demektir ki, gerek yalnızca dudakla ve gerek parmak yardımıyla üflemek ve öttürmekten daha genel anlamlıdır. Bundan dolayı genellikle üflenip, çalınan düdük seslerini de içine alır.

"Tasdiye": Esasen sada veya sadd kökünden yapılmış bir kelime olarak ses çıkartmak, veya engelleyip vazgeçirtmek demektir ki, her iki bakımdan da birini çağırmak veya eğlenip oynamak gibi bir maksada yönelik olarak el çırpmaya tasdiye denilir.

Rivayet olunuyor ki, bunlar erkek ve kadın, açık saçık elele tutuşur, Kâbe'nin etrafında dolaşırlar ve ıslık çalıp el çırparlardı. Böylece ibadet ediyoruz diye çalar oynarlardı. Hora teperler ve yaptıklarını alkışlarlardı. Bir de Hz. Peygamber, Beyt-i Şerif'e gelip ibadet etmek, namaz kılmak ve Kur'ân okumak istediği zaman, onlar genellikle böyle ayin yapmakta aşırı giderlerdi. Kendileri de güya namaz kılıyor ve dua ediyorlarmış gibi nümayiş yaparlar ve gürültü çıkarırlardı. Böylece Hz. Peygamber'in huzurunu kaçırırlardı. Ve bu yaptıklarını da kendileri için bir ibadet sayarlardı. Bu halleriyle bunların Beytullah konusunda nasıl velayet hakları olur? Ve Mescid-i Haram'a musallat olup, orada Allah'a ibadet eden asıl hak sahibi müttakileri engellemeye kalkışan bu edepsizlerin, cahillerin, gasıpların ve kâfirlerin şu halleriyle neleri vardır ki, Allah onlara azab etmesin.

Madem ki, haliniz budur ey kâfirler öyleyse bundan böyle o azabı tadın. Çünkü hep küfürde direnip durdunuz, istiğfar da etmediniz.

36- Şurası bir gerçektir ki, onlar insanları

hak yoldan çevirmek için, Allah yolundan engellemek için mallarını sarfederler. Bu âyet Bedir Savaşı için mallarını sarfeden, bu cümleden olmak üzere her biri her gün on deve keserek müşrik askerlerini doyuran Kureyş zenginleri hakkında nâzil olmuştur. Ayrıca Uhud, Hendek vs. savaşlardaki harcanan paraları ve onların sonuçlarını da dile getirmiş olmaktadır. Yani şurası kesindir ki, küfürde inat ve ısrar edenler, insanları Allah yolundan, hak dinden engellemek için mallarını sarfediyorlar. bundan böyle de sarfedecekler, sarfetmeyi sürdürsünler bakalım sonra o mallar kendilerine hasret olacak, boşuna harcanmış, telef edilmiş olacak, boşa harcanmış olduğunu anlayacaklar ve eyvah diyecekler sonra da mağlup olacaklar. O zamana kadar "Savaşta yenmek de vardır, yenilmek de" hükmü uyarınca kâh galip, kâh mağlup olurlarsa da en sonunda kesinlikle kaybedecek taraf onlar olacaktır, en nihayet hakka mağlup olacaklardır, ve o kâfirler yalnızca cehenneme sevkedilecekler, orada toplanacaklardır.

37-Ki Allah, çirkini güzelden ayırsın, müttakilere vaad olunan furkan tam anlamıyla hasıl olsun, iyilerle kötüler biribirinden ayrılmış olsun. Ve çirkin kısmını birbirinin üzerine katsın, üstüste ekleyip bindirsin, habis mallarını da sırtlarına yükleyip hepsini üstüste yığsın, sıkıntı ve zahmet verecek şekilde yığsın topunu birden cehenneme dolduruversin. İşte bunlar o hüsrana uğrayanlardır. Yani hasirler, hüsran içinde kalanlar diye olsa olsa bunlara denilir.

38Ey Muhammed! O inkâr edenlere söyle ki: eğer vazgeçerlerse, bulundukları bu halleri bırakıp hakka teslim olmayı kabul ederlerse geçmiş günahları mağfiret olunur. Ve eğer yine dönerler, Peygamber ile savaşa kalkışırlarsa önlerinde öncekilerin sünneti, âdet ve gelenek olarak geçti. Onlara anlatıldı ve işittiler ki, Peygamberlerine karşı gelen kavimler nasıl kahra uğrayıp helak oldular. Yine gözleriyle gördüler ki, Bedir'de peygambere karşı gelenler, ne hallere uğradılar. Bunlar yeterince misal değil midir? Şu halde peygambere karşı direnenlerin yolunu tutarlarsa, onların uğradıkları akıbete uğramayı beklesinler: "Allah şu hükmü vermiştir ki; Ben ve peygamberlerim mutlaka galip geleceğiz. (Mücadele 58/21) "And olsun ki, peygamber olarak gönderdiğimiz kullarımız hakkında şu vaadimiz geçmiştir: Onlar elbette yardım görecekler ve kesinlikle bizim ordumuz

galip gelecektir" (Saffat 37/171, 172, 173) "And olsun Tevrat'tan sonra Zebur'da da yazdık ki, yeryüzüne kesinlikle salih kullarım mirasçı olacaklardır." (Enbiya 21/105).

İnananlara şunu da söyle:

Meâl-i Şerifi

39- Ortalıkta fitne kalmayıp, din tamamıyla Allah'ın dini oluncaya kadar onlarla savaşın. Eğer vazgeçerlerse muhakkak ki, Allah yaptıklarını görür.

40- Yok vazgeçmez de tekrar eskiye dönerlerse artık bilin ki, Allah sizin yardımcınızdır. O ne güzel mevla, ne güzel yardımcıdır.

39-Savaşmaktan vazgeçmeyip devam ederlerse siz de savaşa devam edin, o kâfirlere karşı savaşın, ta ki, şirk ve puta tapmaktan doğan ayrılık gayrilik kalmayıncaya, fitne iyice ortadan kalkıncaya kadar ve din bütünüyle Allah'ın dini oluncaya kadar savaşmaya devam edin. Allah'ın kullarını başkalarına mahkum tutan batıl dinler, Hak din karşısında yıkılıp gitsin, hak hakim olsun da fitne ve eziyetle kimse gerçek mabuddan başkasına itaat ve boyun eğmeye zorlanmasın. Yalnızca burada "hepsi" ilavesi var. Bu âyetin bir benzeri Bakara Sûresi'nde geçmektedir, ancak orada kelimesi yoktur. (Bkz. Bakara 2/193) ayrıca Bakara'da ( "dinde zorlama yoktur" (Bakara, 2/256) âyetinin tefsirine bkz.)

Bu kıtal üzerine, fitneden ve Allah'dan başkasına tapmaktan vazgeçerlerse şurası muhakkak ki Allah, yaptıklarını

görmektedir. Ona göre iyi bilsinler ki, ecirlerini verecektir.

40-*} Yok eğer yüz çevirirlerse, yani küfürlerinden dönmez ve Hz. Peygamber ile savaşmaya son vermezlerse Siz de iyi biliniz ki, muhakkak Allah, sizin mevlanız, veliniz ve yardımcınızdır. Şu halde onların düşmanlıklarından korkmayınız, Allah'a dayanınız, O ne güzel Mevla, ne güzel yardımcıdır. Ki, sahip çıktığı kaybolmaz, yardım ettiği mağlup olmaz.

Böyle biliniz ve buna göre hareket ediniz:

Meâl-i Şerifi

41- Şunu da biliniz ki, ganimet olarak aldığınız her hangi bir şeyden beşte biri mutlaka Allah içindir. O da peygambere ve ona yakınlığı olanlara, yetimlere, miskinlere ve yolda kalmışlara aittir. Eğer siz Allah'a iman etmiş, hak ile batılın ayrıldığı o gün, iki ordunun karşı karşıya geldiği o (Bedir) günü kulumuza indirdiğimiz âyetlere iman getirmiş iseniz bunu böyle biliniz. Ve biliniz ki, Allah, herşeye kâdirdir.

42- O vakit siz vadinin yakın bir yamacında idiniz, onlarsa uzak yamacında idiler. Kervan da sizden daha aşağıda idi. Öyle ki, şayet onlarla sözleşmiş olsaydınız, öyle bir buluşma yeri için mutlaka anlaşmazlık çıkarırdınız. Fakat olması gereken (zafer)in olması için Allah böyle takdir etti. Tâ ki, helak olan apaçık bir delil gördükten sonra helak olsun, sağ kalanlar da yine apaçık bir delilden sonra yaşasın. Kesindir ki Allah, işitendir, bilendir.

43- Hani o vakitler Allah sana uykunda (rüyanda) onları az gösteriyordu. Eğer Allah sana onları kalabalık gösterseydi korkacaktınız ve savaş konusunda anlaşmazlığa düşecektiniz. Fakat Allah böyle bir şeyden sizi uzak tuttu. Çünkü O, gönüllerde yatanı da bilir.

44- Ve işte onlarla karşılaştığınız vakit onları sizin gözünüze az gösteriyordu, sizi de onların gözlerinde azaltıyordu. Çünkü Allah o mukadder olan işi yerine getirecekti. Bütün işler Allah'a döndürülür.

41- "Ğunm": Esasen bir şeye sıkıntı ve zahmet çekmeden nail olmak veya düşmandan doyumluk almak mânâlarına gelir ve alınan doyumluğa da isim olarak söylenilir ki, "ganimet" kelimesi de her iki bakımdan aynı anlama gelir. Şeriat ıstılahında ise ganimet, küffardan savaşla ve zor kullanılarak alınan maldır. Şu halde isterse harbin sonunda yapılan barış anlaşması gereğince olsun, düşmandan alınan mala ganimet adı verilmez. Lâkin "fey" adı verilir. Bundan dolayı ganimet kelimesi fey kelimesinden daha özel bir anlam taşır.

Ve biliniz, yani gereğince amel etmek üzere malumunuz olsun ki, aldığınız ganimet ne şeyden olursa olsun, isterse bir iğne veya iplikten ibaret bulunsun, bu sûrenin başında da beyan olunduğu üzere her şeyden önce "Enfâl Allah'a ait" olduğundan onun beşte biri

sırf Allah içindir. Ve Peygamber içindir, ve ona yakınlığı olanlar içindir, ve yetimler içindir, ve miskinler (yani yoksullar) içindir, ve yolda kalmış yolcular içindir.

İlk önce ganimetin beşte birini Allah için ayırmak, onu da beş hisseye ayırıp, bu âyette açıklandığı gibi, bu beş gruba taksim etmek gerekir. Yani Allah, kendi hakkı olarak zikrettiği beşte biri, yine beşe ayırıp önce Resulullah'a, sonra da sırasıyla zikredilen bu insanlara verilmesini emreder.İşte bu sûrenin ilk âyetinde "Enfâl, (yani ganimetler), Allah'a ve Resul'e aittir." hükmünün ayrıntılı olarak açıklaması budur. Herşeyden önce enfâlin ve ganimetlerin hepsi Allah'ındır. Şu halde hepsi gaziler elinde emanettir. Bu ilâhî hükme göre, hepsinin kamu yararına sarfolunması gerekir. Fakat ilâhî hüküm, siz gazileri, diğer milletlerin geleneklerinde olduğu gibi, özel menfaatlerinizden de büsbütün mahrum etmez. Ancak ganimetten beşte birinin Allah için ayrılması ve kamu yönetimi tarafından, açıklandığı şekilde toplum yararına sarfedilmesini emreder. Ganimetin beşte birden geriye kalan beşte dördünü de siz gazilere bırakır. Şu halde gaziler, dilerlerse haklarını isterler. O zaman ganimetin onlar arasında taksimi vacip olur. Veya her biri dilerse kendi hakkından dilediği kadarını taksimden önce veya sonra yine Allah için terk edebilir. Çünkü hak sahibi, kendi hakkında dilediği gibi tasarruf etmekte hür ve serbesttir. Bu husus onların kendi isteklerine bırakılmış olduğu gibi, Resulullah'ın vefatından sonra onun beşte birden olan hissesi de din âlimleri tarafından değişik görüşlerin öne sürülmesine sebep olmuştur. Bu konudaki ictihadların ayrıntısı Fıkıh kitaplarına aittir. Bu âyetin Bedir gününde veya Bedir'den bir ay üç gün sonra meydana gelen Beni Kaynuka gazvesi sırasında nâzil olduğu hakkında iki rivayet vardır.

Eğer siz Allah'a ve iki ordunun karşı karşıya geldiği, müslüman ve kâfirlerin çarpıştığı gün, o furkan günü (yani hak ile batılın ayrıldığı Bedir günü) kulumuza indirdiğimiz şeylere, ki bunlar vahiy âyetleri, yardım melekleri ve ilâhî nusret ve zaferdir, işte bunlara iman etmiş hakiki müminler iseniz biliniz ki, bu böyledir. Yani enfâl ve ganimetin bu şekilde taksim olunması gerekir. Bunun böyle olduğunu bilin, ona göre gereğini yaparsınız. Ve Allah her şeye kâdirdir. O gün gözlerinizle gördüğünüz gibi, çoğa karşı aza, kuvvetliye karşı zayıfa zafer ve nusret vermeye kadir olan Allah, daha nelere, nelere kâdirdir ve siz O'nun emrine uyar, hükmüne uygun hareket ederseniz size daha neler neler verecektir.

42-Hani bilirsiniz ya! O vakit siz vadinin beri kıyısında,

fena bir yerde idiniz, onlarsa öte kıyısında daha müsait bir yerde idiler kervan ve süvarileri de sizden daha aşağıda, -sahilde- idiler. Yani kervan bir taraftan sizin etki alanınızda demekti, fakat diğer cihetten bunlar düşman ordusunun size saldırmasını gerektirecek, aynı zamanda savaşa hırsla girmelerini tahrik edecek bir sebepti. İşte bu durum, sizi korkutuyor ve işinizi güçleştiriyor ve sizin için bir tehlike oluşturuyordu. Hasılı, gerek asker sayısı, gerek taktik, gerek arazi durumu, gerekse araç, gereç ve donanım bakımından görünüşte düşman güçlü, siz de gayet zayıf bulunuyordunuz. İki ordu arasında her bakımdan büyük bir fark vardı. Öyle ki eğer daha önceden sözleşmiş olsa idiniz, yani o gün orada savaşmak için siz onlara, onlar size vaad etmiş, söz vermiş olsa idiniz, aranızda meydana gelecek bu farkı önceden bilmiş olsa idiniz, o sözünüzde anlaşmazlığa düşerdiniz, mutlaka ihtilaf ederdiniz. Bu vaziyeti görünce cesaret edemez, verdiğiniz sözden döner, zaferden de ümidinizi keserdiniz. Yani onlara üstün gelmeyi düşünmek şöyle dursun, karşılarına çıkmayı bile göze alamazdınız, savaştan kaçınırdınız. Şu halde iş size ve sizin anlayışınıza ve görünürdeki sebeplere bağlı kalsa idi, aradaki bu büyük farklılıklardan dolayı bu başarı ve zaferin meydana gelmesine imkân yoktu. Ve lâkin bunu Allah yaptı, öyle bir sözleşme olmaksızın ve sizi kendinize bırakmaksızın, iki tarafı öyle bir duruma düşürüp birbirine çattırdı ki, Allah, o fiil alanına çıkan emri, o harikulade olayı, o olması gereken işi, oluş alanına yansıtarak hak ile batılı ayıran ve Allah dostları ile düşmanlarını açık seçik ortaya koyan o furkanı yapsın, bir muhkem kazıyye kılsın, vaad ettiği nusret ve zaferi bir kesin delil ile isbat ve tesbit etsin. Ta ki, helak olan bir açık belgeye dayalı olarak helak olsun, yaşayan da yine bir açık belgeye dayalı olarak yaşasın.

Bedir olayı, Allah'ın öyle açık bir âyeti ve öyle kesin bir belgesidir ki, hem Kureyş müşriklerinin ölüleri ve mağlupları gibi ilâhî emre karşı gelenler ve Resulüne düşmanlık güdenlerin, yani helak olanların veya olacak olanların ebedi helakine, hem de müslüman gazi ve şehitleri gibi Allah'a ve Resulüne itaatle maddi anlamda zafer, manevî anlamda ebedî hayat ve kurtuluşa ermek demek olan kurtuluşa gözle görülür ölçüde bir kesin belgedir. Ve artık ne ölünün, ne dirinin, ne kâfirin, ne müminin Allah'a karşı ortaya koyabilecek bir delili ve O'nun hükümlerine itiraz olabilecek bir mazereti yoktur. Ve bu beyyine, bu kesin belge ile de sabittir ki, hiç şüphesiz Allah işitendir, bilendir. Dostlarının ve düşmanlarının her söylediklerini işitir, onların niyyet ve itikatlarını,

maksat ve art düşüncelerini bildiği gibi, onlar hakkında ne yapacağını da bilir. Bu âyetin sonu, yukarıda geçen "Onları sen öldürmedin lâkin Allah öldürd" (Enfâl 8/17) âyetinin sonunu hatırlatır ve o sonu tekitli olarak tekrar eder. Hasılı harikalar ve mucizeler birer tesadüf eseri değiller.

43- Düşün ki, o vakit uykunda (veya yatağında veya gözünde) Allah onları sana sayıca az gösteriyordu. Bu işle ilgili olmak üzere evvela bir rüya gösteriyordu ki, bu rüya işin başlangıcı ile sonucu arasında bir bağlantı olduğunu ve olayın büsbütün tesadüfe bağlı bulunmadığını belgeler. Ayrıca o çokluğu, azınlık olarak gösteriyordu. Sen de bunu haber verip ashabı teşci ve teşvik ediyordun. Bu da bir aldanma ve aldatma değildi. Bir hikmeti, bir maslahatı içeriyordu.

Gerçekten de eğer sana onları (aslında oldukları gibi) çok gösterseydi, elbette yılgınlık gösterecektiniz, ve elbette o konuda münakaşa edecek, birbirinizle didişecek ve anlaşmazlığa düşecektiniz. Savaşı göze alıp almamak hususunda görüş ayrılığına düşecektiniz; kiminiz sebat, kiminiz firar taraftarı olacaktınız. Ve lâkin Allah, selamet ihsan etti. Sana onların dış görünüşüyle kalabalıklarını değil, hakikatteki zayıflıklarını, değersizliklerini gösterdi. Sizi yılgınlığa düşürmedi ve aranızda çıkacak muhtemel bir anlaşmazlığa meydan vermedi ve selamette tuttu. İşin başlangıcı ile sonunu başarılı kılıp selamete erdirdi. Muhakkak ki O, sinelerde gizli sırları da bilir. Gönüllerde ne vardır, ne olacaktır ve ne gibi sebep ve şartlarla değişik hallere uğrayacaktır hepsini tamamıyla ve hakkıyla bilir.

44- Ve yine onlarla karşı karşıya geldiğiniz sırada da onları gözünüze az gösteriyordu, gözünüzü yıldırmıyordu. Peygamber'in rüyasını, böylece görünüşte de doğruluyordu ve sizi her türlü korkudan selamette tutuyordu, size cesaret veriyor, yüreklendiriyordu. Sonra da onları gözünüzde büyütmüyordu. Hatta Abdullah b. Mesud, yanındaki arkadaşına "Nasıl onları yetmiş kişi kadar görüyor musun?" demiş, o da "yüz kişi kadar görüyorum" demişti. Sizi de onların gözünde azaltıyordu. Nitekim Ebu Cehil o sırada "Muhammed ve ashabı "bir deve yiyimi" yani bir lokmacık" demişti. Bu henüz savaş başlamadan, cüretlerini arttırmak, gurur ve saygısızlıkla gayrı muntazam bir surette kıtale çattırmak için idi ki, savaşa başladıktan sonra gözlerinde müminleri birdenbire büyütmüş, çoğaltıvermişti. Âl-i İmrân Sûresi'nde de geçtiği üzere "göz görüşüyle kendilerinin

iki katı kadar görüyorlardı." (Âl-i İmran, 3/13) yani üçyüz onüç kişi olan müslümanları iki bin kişi gibi görüyorlardı, kalplerine korku giriyor, ödleri kopuyordu. Her iki tarafın kalbleri üzerinde durmadan değişip duran bu duygular, aslında normal göz yanılmalarının çok üstünde ve ötesinde bizzat Allah'ın iradesi ve hükmüyle meydana geliyordu. İşte bu durum bile Allah'ın kudretini gösteren başlı başına bir mucizeydi. Allah Teâlâ, yalnız müminleri akıbeti ve hakiki kuvveti görebilen bir gözle baktırıyordu ve işte böyle tarafları birbirinin gözünde az ve zayıf gösteriyordu ki, o fiil alanına çıkan emri kesinlikle meydana getirsin. Yani hükmettiği ve olmasına karar verdiği olayı, iki tarafı birbirine çattırmak suretiyle oluş sahasına çıkarsın, sonuçları itibariyle harika bir zafer olan harbi tam bir emr-i vaki, bir oldu bitti yapsın. Böylece yukarıda da geçtiği üzere o emri, yani İslâm'ı aziz kılan ve küffarı zelil eden furkan harikasını gerçekleştirsin.

Bu ifade ile şunu anlatmak isteriz ki, buradaki 'dan maksat, iki ordunun karşılaşması emridir, öncekinden murad da furkandır. Buna da daha önceki âyetlerde "yevmelfurkan", "yevmel-tekalcem'ân" ile işaret edilmiştir. Demek ki, Bedir Savaşı, başlangıcı bakımından da bir ilâhî mucize eseridir, sonucu bakımından da mucizedir. Baştan sona bütün aşamaları ve cereyan şekli ile de birçok harikaları içinde barındırmaktadır. Şu halde bütünüyle bir ilâhî mucize ve beyyinedir. Bütün işler de ancak Allah'a irca olunur. Yani yalnızca bu ve bunun gibi olağanüstü olan işler ve oluşlar değil, size sıradanmış gibi görünen işler dahi Allah'a irca olunur, O'na döndürülür. Her iş eninde sonunda O'na dayanır.

Bunun için:

Meâl-i Şerifi

45- Ey iman edenler, bir düşman topluluğu ile karşılaştığınız zaman sebat edin ve Allah'ı çokça zikredin ki, kurtuluşa eresiniz.

46- Ayrıca Allah'a ve Resulü'ne itaat edin. Ve birbirinizle didişmeyin. Sonra içinize korku düşer ve kuvvetiniz elden gider. Sabırlı olun, çünkü Allah sabredenlerle beraberdir.

47- Çalım atarak ve halka gösteriş yaparak yurtlarından çıkanlar ve Allah yoluna engel koyanlar gibi olmayın. Allah onların bütün yaptıklarını çepeçevre kuşatmıştır.

Size savaş açmış bir cemaate çattığınız zaman (yani kâfir olduğu bilinen veya ne olduğu bilinmeyen herhangi bir cemaatle harp vaziyetinde karşı karşıya geldiğiniz vakit), gerek toplu halde, gerek teke tek olsun, ister sayıca sizden çok, ister az olsunlar, siz hemen sebat edin, geri çekilmek veya başka bir geri çizgide yeniden mevzilenmek durumu dışında, sakın yüz çevirmeyin ve Allah'ı çokça zikredin. (Savaşırken O'nun yardımına sığınarak ve ihsan edeceği zaferi gözeterek kalbinizle ve dilinizle O'nu çok çok anın ki, Allah'ın zikri ile moral ve kuvvet kazanasınız). Muradınız olan nusret ve sevaba erebilesiniz. Yoksa galip bile gelseniz sevaba eremezsiniz. "Bütün işler eninde sonunda Allah'a irca olunacak" olduğundan dolayı hiçbir şey, savaş dahi, insanoğlunu Allah'ı anmaktan alıkoymamalıdır. Kul, özellikle bela ve musibet zamanlarında, ümitsizliğe düşmeyip Allah'a iltica etmeli ve her ne hâl içinde olursa olsun Allah'ın lütfuna güvenerek, kalbini kötü duygulardan arındırmaya çalışmalı ve bütün varlığıyla Allah'a yönelmelidir. Gerçek kurtuluş buna bağlıdır. Bunun için sebat gösteriniz ve Allah'ı zikrediniz.

45- Ve yine onlarla karşı karşıya geldiğiniz sırada da onları gözünüze az gösteriyordu, gözünüzü yıldırmıyordu. Peygamber'in rüyasını, böylece görünüşte de doğruluyordu ve sizi her türlü korkudan selamette tutuyordu, size cesaret veriyor, yüreklendiriyordu. Sonra da onları gözünüzde büyütmüyordu. Hatta Abdullah b. Mesud, yanındaki arkadaşına "Nasıl onları yetmiş kişi kadar görüyor musun?" demiş, o da "yüz kişi kadar görüyorum" demişti. Sizi de onların gözünde azaltıyordu. Nitekim Ebu Cehil o sırada "Muhammed ve ashabı "bir deve yiyimi" yani bir lokmacık" demişti. Bu henüz savaş başlamadan, cüretlerini arttırmak, gurur ve saygısızlıkla gayrı muntazam bir surette kıtale çattırmak için idi ki, savaşa başladıktan sonra gözlerinde müminleri birdenbire büyütmüş, çoğaltıvermişti. Âl-i İmrân Sûresi'nde de geçtiği üzere "göz görüşüyle kendilerinin

iki katı kadar görüyorlardı." (Âl-i İmran, 3/13) yani üçyüz onüç kişi olan müslümanları iki bin kişi gibi görüyorlardı, kalplerine korku giriyor, ödleri kopuyordu. Her iki tarafın kalbleri üzerinde durmadan değişip duran bu duygular, aslında normal göz yanılmalarının çok üstünde ve ötesinde bizzat Allah'ın iradesi ve hükmüyle meydana geliyordu. İşte bu durum bile Allah'ın kudretini gösteren başlı başına bir mucizeydi. Allah Teâlâ, yalnız müminleri akıbeti ve hakiki kuvveti görebilen bir gözle baktırıyordu ve işte böyle tarafları birbirinin gözünde az ve zayıf gösteriyordu ki, o fiil alanına çıkan emri kesinlikle meydana getirsin. Yani hükmettiği ve olmasına karar verdiği olayı, iki tarafı birbirine çattırmak suretiyle oluş sahasına çıkarsın, sonuçları itibariyle harika bir zafer olan harbi tam bir emr-i vaki, bir oldu bitti yapsın. Böylece yukarıda da geçtiği üzere o emri, yani İslâm'ı aziz kılan ve küffarı zelil eden furkan harikasını gerçekleştirsin.

Bu ifade ile şunu anlatmak isteriz ki, buradaki 'dan maksat, iki ordunun karşılaşması emridir, öncekinden murad da furkandır. Buna da daha önceki âyetlerde "yevmelfurkan", "yevmel-tekalcem'ân" ile işaret edilmiştir. Demek ki, Bedir Savaşı, başlangıcı bakımından da bir ilâhî mucize eseridir, sonucu bakımından da mucizedir. Baştan sona bütün aşamaları ve cereyan şekli ile de birçok harikaları içinde barındırmaktadır. Şu halde bütünüyle bir ilâhî mucize ve beyyinedir. Bütün işler de ancak Allah'a irca olunur. Yani yalnızca bu ve bunun gibi olağanüstü olan işler ve oluşlar değil, size sıradanmış gibi görünen işler dahi Allah'a irca olunur, O'na döndürülür. Her iş eninde sonunda O'na dayanır.

Bunun için:

Meâl-i Şerifi

45- Ey iman edenler, bir düşman topluluğu ile karşılaştığınız zaman sebat edin ve Allah'ı çokça zikredin ki, kurtuluşa eresiniz.

46- Ayrıca Allah'a ve Resulü'ne itaat edin. Ve birbirinizle didişmeyin. Sonra içinize korku düşer ve kuvvetiniz elden gider. Sabırlı olun, çünkü Allah sabredenlerle beraberdir.

47- Çalım atarak ve halka gösteriş yaparak yurtlarından çıkanlar ve Allah yoluna engel koyanlar gibi olmayın. Allah onların bütün yaptıklarını çepeçevre kuşatmıştır.

Size savaş açmış bir cemaate çattığınız zaman (yani kâfir olduğu bilinen veya ne olduğu bilinmeyen herhangi bir cemaatle harp vaziyetinde karşı karşıya geldiğiniz vakit), gerek toplu halde, gerek teke tek olsun, ister sayıca sizden çok, ister az olsunlar, siz hemen sebat edin, geri çekilmek veya başka bir geri çizgide yeniden mevzilenmek durumu dışında, sakın yüz çevirmeyin ve Allah'ı çokça zikredin. (Savaşırken O'nun yardımına sığınarak ve ihsan edeceği zaferi gözeterek kalbinizle ve dilinizle O'nu çok çok anın ki, Allah'ın zikri ile moral ve kuvvet kazanasınız). Muradınız olan nusret ve sevaba erebilesiniz. Yoksa galip bile gelseniz sevaba eremezsiniz. "Bütün işler eninde sonunda Allah'a irca olunacak" olduğundan dolayı hiçbir şey, savaş dahi, insanoğlunu Allah'ı anmaktan alıkoymamalıdır. Kul, özellikle bela ve musibet zamanlarında, ümitsizliğe düşmeyip Allah'a iltica etmeli ve her ne hâl içinde olursa olsun Allah'ın lütfuna güvenerek, kalbini kötü duygulardan arındırmaya çalışmalı ve bütün varlığıyla Allah'a yönelmelidir. Gerçek kurtuluş buna bağlıdır. Bunun için sebat gösteriniz ve Allah'ı zikrediniz.

46- Ayrıca Allah'a ve Resulü'ne itaat eyleyiniz, ve aranızda niza etmeyiniz ki, feşele düşersiniz, yani, zayıf, tembel, çekingen ve korkak olursunuz, salaklaşır, yılgınlaşırsınız

ve rüzgârınız kesilir, havanız söner, ağırlığınız kaybolur, devletiniz elden gider. Ve sabırlı olunuz. Zira Allah, kesinlikle sabredenlerle beraberdir. Beraber olduğu için de sabredenlere zafer ihsan eder.

47- Ve o mağrurlar gibi olmayın ki, diyarlarından çalım satarak, kibirli ve gururlu bir şekilde halka gösteriş yaparak çıktılar. Ve onlar Allah yolundan menediyorlardı. Allah yoluna engeller koymaya çalışıyorlardı, İslâm'a ve imana girmek isteyenlere engel oldukları gibi, müminlerin Kâbe'yi ziyaret ve tavaf etmelerine de engel oluyorlardı. Halbuki Allah, onların bütün amellerini muhittir. Her ne yapmışlarsa, yapıyorlarsa hepsini ilmiyle ve kudretiyle kuşatmıştır. O'nun hükmünün, O'nun takdirinin dışına çıkamazlar. Ruveys rivayetine göre okunur. Yani "Sizin hepinizin amellerinizi muhittir." Hiç birinizin iyi veya kötü hiçbir işi, hiçbir ameli yoktur ki, O'na ulaşmasın, O'nda son bulmasın, O'nun ilmi, O'nun hükmü ve hakimiyeti çerçevesine girmiş olmasın. Sonuç itibariyle ahiret sevabı veya ikabı ile taltif veya cezalandırılmasın. Böylece her yaptığınız veya yapacağınızla Allah Teâlâ'nın kuşatması altında bulunduğunuz halde nasıl olur da bunu düşünmeden çalım atmaya, böbürlenip şımarmaya, riya ve gösterişe kapılarak halka caka yapmaya ve haddinizi aşmaya kalkarsınız?

Nitekim Müşrikler Mekke'den böyle çıkmışlardı. Cuhfe'ye vardıkları zaman Ebu Süfyan'ın gönderdiği adam geldi, "Geri dönünüz, kervan tehlikede değil, selamette." dedi. Bu haber üzerine Ebu Cehil, "Hayır, vallahi ta Bedir'e kadar varıp şaraplar içmeyince, çengilerle cariyelerle saz çalıp eğlenmeyince ve oradaki Araplara ziyafetler çekip yemekler yedirmeyince, kesinlikle dönmeyeceğiz." dedi. Gerçekten de ta Bedir'e kadar geldiler. Ancak yedikleri kılıç darbeleri, içtikleri de ölüm şerbeti oldu. Sazları feryad u figan, kucakladıkları da azab ve hüsran oldu.

İşte o şımarıklığın, o kibir ve gururun, o riya ve gösterişin akıbetine misal olmak üzere:

Meâl-i Şerifi

48- Şeytan, onlara amellerini güzel gösterdiği zaman, "Bu gün insanlardan size galip gelecek yoktur, ben de size yardımcıyım." demişti. Fakat iki tarafın karşı karşıya geldiği görününce arkasını dönüp kaçtı ve şöyle dedi: "Ben sizden kesinlikle uzağım. Ben sizin göremeyeceğiniz şeyler görüyorum ve ben Allah'dan korkarım. Ayrıca Allah'ın azabı çok çetindir."

49- O sırada münafıklar ve kalblerinde hastalık bulunanlar, (müslümanlar hakkında) "şu adamları dinleri aldattı" diyorlardı. Oysa her kim Allah'a tevekkül ederse bilsin ki, Allah galiptir, güçlüdür ve hikmet sahibidir.

50- Melekler, o kâfirlerin yüzlerine ve sırtlarına vura vura ve "Tadın bakalım cehennem azabını!" diye diye canlarını alırken hallerini bir görmeliydin.

51- İşte bu, sizin kendi ellerinizle meydana getirdiğiniz bir sonuçtur. Hiç şüphesiz Allah, kullarına hiçbir şekilde zalim biri değildir.

48- Düşün o vakti ki, Şeytan onların, o kibirli müşriklerin yaptıklarını süsleyip püsleyip kendilerine sunmuştu ve demişti ki: Ben bugün sizinle beraber iken, size yardımcı iken insanlardan size galip gelecek kimse yoktur. Yani o şeytan, o aldatıcı gurur ve nefsaniyet, o habis benlik ruhu, kendi içlerinde veya karşılarında temessül ederek onlara bu kuruntuyu yaldızlayıp gönüllerine bırakmış ve hayallerinde güzel göstermişti ki, bu sayıca üstünlük, bu hazırlık ve bu kuvvet onlarda mevcut iken karşılarında Muhammed ve ashabı değil, kimse tutunamazdı. Vehimlerine öyle söylemiş ve onlara bu zannı vermişti. Eğer onlar hareket ve amellerinde kendine uyar, ardına düşerlerse bu hayal kendilerinden ayrılmayacaktı, daima kendileriyle birlikte bulunacak, her dara düştükçe onları kurtaracaktı.

Ne zaman ki, iki cemaat birbirleriyle karşılaşıp birbirini yakından gördüler, yani harbe tutuşup göz göze, göğüs göğüse geldiler ve çarpışmaya başladılar; meleklerin, ilâhî ve ruhânî kuvvetlerin müminlerin safında ve imdadında olduğu gerçeğinin tecellisini görünce, şeytan gerisin geri kaçtı gitti ve ben sizden beriyim, uzağım dedi. Sizinle hiçbir ilişkim yoktur, başınıza geleceğe karışmam, kesinlikle ben sizin göremeyeceğiniz şeyler görüyorum, gerçekten de ben Allah'dan korkarım. Şurası muhakkak ki, ben hakkın karşısına duramam, işin sonu korkunç görünüyor, haliniz pek yaman olacağa benziyor karışmam. İşte böyle diyerek o şeytan, o gurur ve hayal, işin tam can alıcı noktasında onlardan uzaklaşıp gidiverdi. Ne kadar dikkat çekicidir ki, şeytan çekilirken habersizce bırakıp sıvışmamış da fenalıklarını yüzlerine vurmuş, onları büsbütün ümitsizliğe attıktan başka önceki tatlı hayaller yerine acı endişeler saçarak ve daha savaşın başlangıcında iken tehlikeyi gözlerinde büyütüp, telaş ve ızdıraplarını arttırarak gerisin geri çekilip gidiyor. Nasıl çekilmez ve nasıl korkmaz ki, Allah, azabı şiddetli olandır.

49- O vakit münafıklar ve kalblerinde hastalık bulunanlar, henüz iman ile mutmain olmayıp, kalblerinde bir çeşit şüphe veya tereddüt kalmış olanlar da diyorlardı ki, şunları dinleri mağrur etti, yani müminleri dinleri aldattı, mağrur etti de takat getiremeyecekleri bir işe giriştiler. Üçyüz küsur fakir fukara

kalktılar da bin kişilik güçlü bir düşmana karşı çıktılar. Bir taraftan Medine'deki münafıklar, diğer taraftan Kureyş askerleri içinde bulunan birtakım şüpheci müşrikler işte böyle diyorlardı. Medine münafıkları içinden Muattib b. Kuşeyr'den başka Bedir'e katılan kimse olmamıştı. Mekke'li müşrikler arasında bazı gizli müslümanlar vardı. Fakat henüz kalblerindeki imanları kuvvet bulmamış ve böyle bir şüphe ve tereddütten dolayı hicret etmemiş olan birtakım kimseler bulunuyordu. Bunlar müşriklerle beraber sürüklenip gelmişlerdi. Gönüllerinde "şayet müslüman askeri çoksa belki o tarafa geçeriz, azsa kavmimizle beraber döner geliriz." gibi bir takım gizli niyetler taşıyorlardı. Sonra Bedir'de müslümanların sayıca çok az olduklarını görünce, "O!... Bunları dinleri aldatmış." diyerek müşrikler safında kalmaya karar vermişlerdi. Ve halbuki her kim Allah'a dayanır, Allah için vazifesini yaparsa, Muhakkak ki, Allah güçlüdür ve hikmet sahibidir. Şu halde O'nun izzeti, gücü, kuvveti, şanı ve şerefi, kendisine güvenip dayananı zelil ve perişan etmez. O'nun hikmeti de dostlarına rahmet ve sevap, düşmanlarına da zillet ve ikap ettirir. Mümin ölse bile Rahmân olan Allah'ın rahmetine kavuşur, ebedi hayata ve necata erer. Kâfir ise zelîl ve perişan olarak hüsrana uğrar. Ve nitekim imanlarında tereddüt gösterip, Allah'a değil de sayıca çoğunluk olan tarafa güvenenler ve küffar ile beraber olanlar Bedir'de kâfirler safında öldüler ki: Kays b. Velid b. Muğire, Ebu kays b. Fakih b. Muğire, Haris b. Zem'a İbnil-Esved, Ali b. Ümeyye ve As ibni'l-Münebbih ibni'l-Haccac bunlardan idi, diye rivayet olunmuştur.

50- Ey Muhatap! Sen o kâfirleri, melekler onların yüzlerine ve kıçlarına vurarak ve haydi bakalım tadın ateş azabını,

51- işte bu, kendi ellerinizin sunduğu cürmünüz, bir de Allah'ın kullarına hiçbir şekilde zalim olmaması sebebiyle böyledir, diyerek, canlarını alırken bir görecek olsaydın, ne feci bir şey görmüş olacaktın! Acaba o sırada bunların o feci halleri ortada değil miydi, görülmüyor muydu? O halde "görecek olsa idin" diye görülmemiş bir feci olayı bu tarzda tasvir buyurmanın hikmeti nedir?

Bu şekilde bir tasvir, özellikle şunu gösteriyor ki; kâfir kimsenin bedeninden ruhu kabzolunurken onun hakikatte neler çektiğini ve nasıl yanarak gittiğini dışardakilerin görüp müşahede etmesi mümkün değildir. Bunu ihtar ederken şuna da işaret ediyor ki, kâfirin ruhu, dünyaya yönelik iken bedeninden kabzolunduğu nezi' halinde, dünyadan döner ahirete yönelir ve halbuki o, küfründen

dolayı ahiret âleminde karanlıklardan başka bir şey müşahede etmez. Dünyaya ve cismani hazlara şiddetle muhabbetinden dolayı o vakit bu ayrılık anında, bu kopmadan ve uzaklaşmadan öyle bir elem ve hasret duyar, öyle bir acı çeker ki, yanar da yanar. Bu yanmadan dolayı her türlü nurdan mahrum olarak önünde azab, ardında lanet olarak o karanlığa atılır. Ve artık yeniden dirilişinde de mahşer yerinde haşrolunuşunda da bu minval üzere acıları sürer gider.

Bunların bu gidişi:

Meâl-i Şerifi

52- Tıpkı Firavun'un izinden gidenlerle onlardan öncekilerin gidişi gibi onlar da Allah'ın âyetlerini tanımadılar, Allah da kendilerini günahları yüzünden tutuklayıverdi. Çünkü Allah çok kuvvetli ve azabı çok çetin olandır.

53- Bu, Allah'ın bir kavme verdiği nimeti, onlar kendilerini değiştirmedikçe değiştirmemesinden dolayıdır. Gerçekten de Allah hakkiyle işiten, herşeyi bilendir.

52- Bu, yani bu âdetin böyle olması, bütün bunların başlarına gelen cezaların ve ikabın böylece kendi amellerine, dayanması şu iki sebep iledir ki, Allah Teâlâ bir kavme, bir topluma ihsan ettiği nimeti durup dururken değiştirecek değildir. Ta onlar kendilerindekini değiştirinceye kadar. Yani onlar o nimete erdikleri zaman

kendilerinde o nimete sebep ve vesile olan fıtri misakı, ahlâk ve güzel amelleri, kendileri bozup değiştirinceye kadar, huylarını değiştirinceye kadar Allah'ın o nimeti değiştirmesi, Allah'ın âdetlerinden değildir. İlâhî âdet kişisel sebeplere dayalı olarak verdiği nimetin değişmesini de yine kişisel huyların ve davranışların değişmesi sebebine bağlamıştır. Ki insanın sorumluluğu da buna dayanır. Sebeplerin birincisi işte budur. İkincisi de Allah kesinlikle herşeyi işitir ve bilir. Çünkü Allah herkesin içyüzünü bilir, ne söylediğini de işitir. Onun gözünden hiç kimse birşey kaçıramayacağı için, O da ona göre hesaba çeker. Şu halde akıl ve irade, küfür ve iman , ahlâk ve amel gibi kişisel sebeplere bağlı olan nimetlerin dışındaki doğrudan doğruya alınıp verilen nimetler bu konunun dışındadır. Hiç şüphe yok ki, bu konuda bütün kişisel sebeplerin kıymeti, nimet veya nimet sayılan şeylerin gerçek yüzünü tanıtan âyetleri tanıyıp tanımamaktan ileri gelmektedir. Bir kimsenin kendi fıtratını ve fıtratla ilgili ahdini bozması ve kendisine varid olan sezgi ve delillerin yardımıyla hakkı duymaması ve duymak istememesi elindeki nimetin değişmesine sebep olur. Yine bir kavmin kendi içinde veya dışında bulunan ve kendilerine ilâhî ahkamı tebliğ eden hak rehberlerinin davetini duymak ve tanımak istememesi, toplumsal şuur ve zihniyetlerinde öyle bir bozukluktur ki, bu da onların ellerindeki nimetlerin değişmesine ve elden çıkmasına sebep olur.

İşte bu huy ve şahsiyet değişikliği:

Meâl-i Şerifi

54- Tıpkı Firavun'un izinden gidenlerle onlardan öncekilerin gidişi gibi, Rabblerinin âyetlerini yalanladılar. Biz de onları günahları yüzünden helâk ettik. Firavun ile arkasından gidenleri suda boğduk. Hepsi de zalim idiler.

53- Bu, yani bu âdetin böyle olması, bütün bunların başlarına gelen cezaların ve ikabın böylece kendi amellerine, dayanması şu iki sebep iledir ki, Allah Teâlâ bir kavme, bir topluma ihsan ettiği nimeti durup dururken değiştirecek değildir. Ta onlar kendilerindekini değiştirinceye kadar. Yani onlar o nimete erdikleri zaman

kendilerinde o nimete sebep ve vesile olan fıtri misakı, ahlâk ve güzel amelleri, kendileri bozup değiştirinceye kadar, huylarını değiştirinceye kadar Allah'ın o nimeti değiştirmesi, Allah'ın âdetlerinden değildir. İlâhî âdet kişisel sebeplere dayalı olarak verdiği nimetin değişmesini de yine kişisel huyların ve davranışların değişmesi sebebine bağlamıştır. Ki insanın sorumluluğu da buna dayanır. Sebeplerin birincisi işte budur. İkincisi de Allah kesinlikle herşeyi işitir ve bilir. Çünkü Allah herkesin içyüzünü bilir, ne söylediğini de işitir. Onun gözünden hiç kimse birşey kaçıramayacağı için, O da ona göre hesaba çeker. Şu halde akıl ve irade, küfür ve iman , ahlâk ve amel gibi kişisel sebeplere bağlı olan nimetlerin dışındaki doğrudan doğruya alınıp verilen nimetler bu konunun dışındadır. Hiç şüphe yok ki, bu konuda bütün kişisel sebeplerin kıymeti, nimet veya nimet sayılan şeylerin gerçek yüzünü tanıtan âyetleri tanıyıp tanımamaktan ileri gelmektedir. Bir kimsenin kendi fıtratını ve fıtratla ilgili ahdini bozması ve kendisine varid olan sezgi ve delillerin yardımıyla hakkı duymaması ve duymak istememesi elindeki nimetin değişmesine sebep olur. Yine bir kavmin kendi içinde veya dışında bulunan ve kendilerine ilâhî ahkamı tebliğ eden hak rehberlerinin davetini duymak ve tanımak istememesi, toplumsal şuur ve zihniyetlerinde öyle bir bozukluktur ki, bu da onların ellerindeki nimetlerin değişmesine ve elden çıkmasına sebep olur.

İşte bu huy ve şahsiyet değişikliği:

Meâl-i Şerifi

54- Tıpkı Firavun'un izinden gidenlerle onlardan öncekilerin gidişi gibi, Rabblerinin âyetlerini yalanladılar. Biz de onları günahları yüzünden helâk ettik. Firavun ile arkasından gidenleri suda boğduk. Hepsi de zalim idiler.

54- "Tıpkı Firavun'un izinden gidenlerle, onlardan öncekilerin gidişi gibi." (Ârâf Sûresi 7/136. âyetin tefsirine bakınız.) Bütün bunların hepsi zalim idiler. İç dünyalarında inkâr ve küfrü adeta iman ve tasdik yerine koymuş ve böylesine sübjefktif bir değişme ile kendi helaklerine sebep olmuş ve kendi kendilerine zulmetmiş zalim kavimler idiler.

Meâl-i Şerifi

55- Allah katında kımıldayıp debelenen canlıların en kötüsü, inkara saplanıp da bir türlü iman etmeyenlerdir.

56- Onlar, kendileriyle antlaşma yaptığın halde her defasında antlaşmalarını bozarlar ve bundan hiç çekinmezler.

57- Bundan dolayı onları harpte yakalarsan, kendilerinden sonrakilere de gözdağı olacak şekilde ağır bir cezaya çarptır, belki ibret alırlar.

58- Eğer bir kavmin, sözleşmeye aykırı bir hainlik yapmasından korkarsan, savaştan önce aynı şekilde antlaşmayı bozduğunu kendilerine bildir. Çünkü Allah hainleri sevmez.

59- O kâfirler ileri geçip kurtulduklarını sanmasınlar. Onlar kesinlikle (bizi) aciz bırakamazlar.

60- Siz de gücünüzün yettiği kadar onlara karşı her çeşitten kuvvet biriktirin ve cihad için atlar hazırlayın ki, onlarla hem Allah'ın düşmanlarını, hem de kendi düşmanlarınızı, ayrıca Allah'ın bilip de sizin bilmediğiniz daha başkalarını korkutasınız. Allah yolunda her ne harcarsanız onun sevabı size eksiksiz ödenir ve asla haksızlığa uğratılmazsınız.

61- Eğer onlar barıştan yana olurlarsa, sen de barıştan yana ol! Ve Allah'a güven. Çünkü işiten ve bilen O'dur.

62- Eğer sana hile yapmak isterlerse, muhakkak ki sana Allah yeter. Seni yardımıyla ve müminlerle güçlendirecek olan O'dur.

63- Müminlerin kalplerini birbirlerine O ısındırdı. Yoksa yeryüzünde ne varsa sen hepsini harcasaydın yine de onların kalblerini (böylesine) ısındıramazdın. Lâkin Allah, kalplerini kaynaştırdı. Muhakkak ki, O azizdir, hakimdir.

55 Onlar ki, kendileriyle sözleşme yaptın, sonra onlar her defasında her sözleşme ve muahede sonrasında sözlerinde durmayıp antlaşmayı bozarlar ve bozmaktan da sakınmazlar. Hiç çekinmeden hemen sözleşmeyi bozarlar. Ve sözleşmeyi bozmaktan dolayı, böyle bir alçaklığı yapmaktan dolayı hiç de arlanıp utanmazlar. Böylesine şerli ve böylesine ilkel yaratıklardır. Eğer azıcık anlayışları ve saygıları olsa idi ahdi bozmanın ne fena bir şey, ne kadar küçültücü ve alçaltıcı bir hareket olduğunu, güven duygusunun ortadan kalkmasına sebep olan toplumların güvenliği açısından ne kadar zararlı bir şey olduğunu hisseder de birazcık olsun bundan çekinirlerdi.

Hz. Peygamber, Benî Kurayza Yahudileri ile bir sözleşme yapmıştı: Aleyhinde bir davranışta bulunmayacaklardı. Yani Resulullah ve müslümanlar aleyhinde hiç kimseye yardım etmeyecekler ve destek vermeyeceklerdi. Böyle iken Bedir Savaşı'nda müşriklere silah yardımında bulundular, sonradan da unuttuk, hata ettik, dediler. Sonra yeniden bir sözleşme daha yapıldı, onu da Hendek Savaşı'nda bozdular. Reisleri olan Kâ'b b. Eşref, Mekke'ye gitti, orada müşriklerle bir ittifak antlaşması yaptı. İşte bu âyetin nüzul sebebi bu olaylar olmuştur. Bununla beraber Tebrizi Tefsiri'nde nüzul sebebinin Kureyş'den Abdüddar oğulları olduğu da nakledilmiştir.

56- Onlar ki, kendileriyle sözleşme yaptın, sonra onlar her defasında her sözleşme ve muahede sonrasında sözlerinde durmayıp antlaşmayı bozarlar ve bozmaktan da sakınmazlar. Hiç çekinmeden hemen sözleşmeyi bozarlar. Ve sözleşmeyi bozmaktan dolayı, böyle bir alçaklığı yapmaktan dolayı hiç de arlanıp utanmazlar. Böylesine şerli ve böylesine ilkel yaratıklardır. Eğer azıcık anlayışları ve saygıları olsa idi ahdi bozmanın ne fena bir şey, ne kadar küçültücü ve alçaltıcı bir hareket olduğunu, güven duygusunun ortadan kalkmasına sebep olan toplumların güvenliği açısından ne kadar zararlı bir şey olduğunu hisseder de birazcık olsun bundan çekinirlerdi.

Hz. Peygamber, Benî Kurayza Yahudileri ile bir sözleşme yapmıştı: Aleyhinde bir davranışta bulunmayacaklardı. Yani Resulullah ve müslümanlar aleyhinde hiç kimseye yardım etmeyecekler ve destek vermeyeceklerdi. Böyle iken Bedir Savaşı'nda müşriklere silah yardımında bulundular, sonradan da unuttuk, hata ettik, dediler. Sonra yeniden bir sözleşme daha yapıldı, onu da Hendek Savaşı'nda bozdular. Reisleri olan Kâ'b b. Eşref, Mekke'ye gitti, orada müşriklerle bir ittifak antlaşması yaptı. İşte bu âyetin nüzul sebebi bu olaylar olmuştur. Bununla beraber Tebrizi Tefsiri'nde nüzul sebebinin Kureyş'den Abdüddar oğulları olduğu da nakledilmiştir.

57- İmdi bunları, işte bu sözlerinde durmayanları savaşta ele geçirirsen bunlarla arkalarındakilere gözdağı verecek şekilde bozguna uğrat, perişan et, yani bunlara öyle ceza ver ki, arkalarında bunlar gibi ahitlerini bozacak olanlar ve bozma niyeti taşıyanlar, iyice korksunlar da bozmaktan vazgeçsinler. Umulur ki, geridekiler düşünür, taşınırlar da ona göre hareket ederler. Akıllarını başlarına alırlar. Önlerinde olup bitenlerden ibret ve ders alırlar da sözden caymanın fenalığını unutmazlar, bunun getireceği sonucu akıllarından çıkarmazlar.

58- Bir de şu var ki, bir kavmin hıyanet edeceğinden korkarsan yani kendisiyle antlaşma yaptığın bir kavmin o antlaşmayı bozacağını hisseder, ortada olup bitenlerden ve su yüzüne çıkan belirtilerden bunu kesinlikle anlarsan ve böyle bir hıyanete uğratılacağından korkarsan doğru ve düz bir yoldan açıkça onlara sen de nebzediver. Yani ahtlerini dosdoğru bir şekilde ve açıkça yüzlerine fırlatıp atıver.

"Nebz": lügatte bir şeyi kaldırıp atıvermektir. Şeriat dilinde ise bir devletin

antlaşma yaptığı başka bir devletle ilişkilerini kestiğini haber verip ilan etmesidir. Yani öyle korkulacak bir hıyanetin alâmet ve belirtilerini görüp anladığın takdirde antlaşmanın geçersizliğini, aranızdaki ilişkiyi kestiğini ciddiyet ve doğrulukla ve açıkça kendilerine resmen bildir. Böylece antlaşmanın geçersizliği taraflarca resmen ve eşit olarak bilinsin de ona göre, hareket edilsin. Sözleşme geçerliliğini sürdürüyor varsayılırken böyle bir ilan yapmaksızın ve feshi bildirmeksizin kesinlikle onlarla savaşa girişme, savaşa tutuşmakta acele etme. Zira muhakkak ki,Allah, hainleri, hainlik edenleri sevmez. Onların yaptığı gibi, resmen dost ve müttefik görünüp de gizlice ahdi bozmak, antlaşmayı çiğnemek bir hainlik olduğu gibi, açıkça ve doğrudan doğruya sözleşmeyi nebzetmeden, duyurup ilan etmeden savaşı başlatmak da yine bir hainliktir. Bundan sakınmak gerekir.

59- Ve böyle kâfirler asla kendilerini sebketmiş, (yani kaçıp kurtulmuş,) arkalarından yetişilip yakalanamaz zannetmesinler. Kesinlikle onlar aciz bırakamazlar. Ne Allah'ı, ne seni, ne de arkalarından koşup yetişecek olan hak ve adalet ehlini aciz bırakamazlar, yıldıramazlar. Bundan dolayı, sözleşmenin feshedildiği kendilerine ilan edildiği zaman, onlar daha önce ahitlerini bozmaya karar vermiş olduklarından, kendilerini ileri geçmiş, hıyanetlerinin cezasından kaçıp kurtulmuş zannetmesinler. Siz de onlara yaptığınız ilandan dolayı onları uyandırırız, önce davranmış bulunurlar da kendilerine yetişmekten aciz kalırız zannında bulunmayın. Nitekim muhatap siğasıyle kırâetleri bu mânâda sarihtir.

Mâide Sûresi'nde de "Sözlerini bozdukları için onları lanetledik ve kalblerini katılaştırdık. Kelimeleri yerlerinden değiştiriyorlar. Uyarıldıkları şeyden pay almayı unuttular. İçlerinden pek azı hariç, daima onlardan hainlik görürsün. Yine de onları affet, aldırma. Çünkü Allah güzel davrananları sever." (Mâide, 5/13) buyurulmuştur (bu âyetin tefsirine bkz.) Hainler ne yaparlarsa yapsınlar hıyanetlerinin cezası mutlaka kendilerini bulur ve bulmalıdır. Bundan dolayı bütün olacakları hesaba katarak, ve göz önünde bulundurarak öyle antlaşmayı boz.

60- Ve ey müminler! Hepiniz onlar için kuvvet olabilecek her şeyden ve bağlı atlardan gücünüzün yettiğince hazırlayın. Yani savaş için kuvvetli olmanıza sebep olabilecek her neye gücünüz yetiyorsa onu hazırlayın, her zaman hazırlıklı olmaya bakın. Bedir'de olduğu gibi, aletsiz ve hazırlıksız bulunmayın. Bu hazırlık ile Allah'ın düşmanı ve aynı zamanda

sizin de düşmanınız olan o düşmanları, o Mekke müşriklerini ki, onlardan başka daha nicelerini ki; Onları siz bilmezsiniz, (sayılarını veya düşmanlık derecelerini) Allah bilir. İşte bütün bunları irhab edersiniz, yani yapmış olduğunuz hazırlıklarla bunları korkutur, sindirirsiniz. Gücünüz yettiği ölçüde bu korkutmayı gerçekleştirecek bir halde kuvvet hazırlayınız. Ve Allah yolunda sarfedeceğiniz her şey size ecir olarak aynen ödenecekir. Ve siz hiçbir şekilde zulme, haksızlığa uğratılmazsınız. Ameliniz boşa giderilmez, kesinlikle faydasını görürsünüz, sevabından zerre kadar eksik bırakılmazsınız. "İki bağın ikisi de yemişlerini vermiş ve hiçbir şeyi eksik bırakmamıştır." (Kehf, 18/33).

61- Ve eğer onlar, (o nebz veya çekingenlikten dolayı) barışa meyil gösterirlerse sen de barışa meylet. Zira asıl maksat savaş değil, barış ve selamettir.

Nitekim bu konuda şöyle denilmiştir:

"Barış ve uzlaşma ortamında sen dilediğini seçer alırsın."

"Savaş ise onun esintisinin bile sana getirdiği acı yeter."

Bundan dolayı karşı tarafın barışa meyil göstermesine karşılık sen de barıştan yana olmalısın. Ve Allah'a tevekkül et, O'na güven ve O'na sırtını daya. Acaba bunların asıl maksatları savaş da gizli bir oyun peşinde oldukları için mi barıştan yana görünüyorlar? Acaba bana bir hile mi yaparlar? diye korkma. Muhakkak ki, herşeyi işiten, bilen yalnızca O'dur. Şu halde onların gizli niyetlerini, gizlice yaptıkları fısıldaşmaları işitip bilecek olan Allah olduğu gibi, onların cezasını verecek olan da yine O'dur. Bundan dolayı:

62- Şayet sana, barış yüzünü gösterip savaş maksadı güderek hile yapmak murad ederlerse muhakkak ki, sana Allah yeter, gözeticin, yardımcın ve koruyucun olarak Allah sana yeter. O sana kafi gelir. Zira o Allahdır ki, seni kendi nusretiyle ve bütün müminlerle destekledi,

63- ve müminlerin kalblerini ısındırıp, kaynaştırdı. Eskiden onların aralarında öyle ayrılık, birbirlerine karşı

öyle nefret kin, düşmanlık ve intikam hissi vardı ki, yeryüzündeki servetin hepsini sarfetmiş olsaydın, yani herhangi bir kimse bu kadar serveti bu uğurda harcamış olsaydı, onların kalplerini böylesine birleştirip kaynaştıramazdın, o ülfeti, o anlaşmayı ve yakınlaşmayı meydana getiremezdin. "Kalpleri arasını" sözüyle ifadeyi vurgulamak, bilhassa şuna işaret ediyor ki, böyle servet harcamakla çeşitli insanları zahiren bir araya getirmek mümkün olabilirse de kalplerini, vicdanlarını barıştırıp yakınlaştırmak bununla kabil olmaz. Ve lâkin Allah, aralarını böylesine kaynaştırdı. Kalpleriyle ve kalıplarıyla onları birbirlerine dost etti, kudreti sayesinde aralarındaki açıklığı kapattı, tevhid imanı ile öyle bir muhabbet ve ülfet verdi ki, hak ve hakikat açısından içleri ve dışları bir tek şahıs gibi kaynaşmış bir hâl aldı, muhkem bir kale gibi bir ictimai bünyeye sahip oldular. Bunlar İslâm'a girip Resulullah'a biatten önce aralarında öfke, kin, haset ve düşmanlık duyguları içinde yüzüyorlardı. Birbirlerini öldürüp, mallarını yağma eden ve sürekli kan davalarıyla bir türlü bir araya gelemeyen, anlaşamayan ve uzlaşamayan çeşitli kavim ve kabilelerden insanlar idi. Özellikle Ensar'ın iki ayrı kolu olan Evs ve Hazreç kabileleri arasında pekçok düşmanlık konusu cerayan etmiş ve öyle olaylar olmuştu ki, tarafların büyüklerini kırmış geçirmiş, boyunlarını iğne ipliğe çevirmişti. Ne zaman ki, Allah Teâlâ onlara bütün o eski düşmanlıkları unutturdu, o kin ve öfkeyi gönüllerinden sildi ve yerine bir kardeşlik sevgisi ve karşılıklı dostluk duygusu koydu işte o zaman tam anlamıyla dost ve kardeş oldular. Allah ve Resulullah sevgisiyle birbirlerine kenetlendiler ve hepsi tek yürek, tek bilek haline gelip huzura erdiler ve nihayet Ensar oldular ve Muhacirin ile kardeş oldular. Allah Resulünün arkasında hakkın tek vücut halindeki desteği oldular. Kendilerinde "Attığın zaman sen atmadın Allah attı." sırrı zahir oldu. Şüphesiz O, bir güçlüdür ki, kudretine sınır bulunmaz, iradesine karşı durulmaz. Öyle bir hakimdir ki, dilediğini nasıl yerine getireceğini bütün incelikleriyle bilir ve hükmünde isabetsizlik olmaz.

Meâl-i Şerifi

64- Ey Peygamber! Sana Allah yetişir, arkandan gelen müminlerle beraber.

65- Ey Peygamber! Müminleri cihada teşvik eyle. Eğer sizden sabredecek yirmi kişi olursa ikiyüze galip gelirler ve eğer sizden yüz kişi olursa kâfirlerden bin kişiye galip gelirler. Çünkü onlar hakkı ve akıbeti düşünmeyen anlayışsız bir kavimdirler.

66- Şimdi Allah sizden yükü hafifletti ve sizde bir zaaf olduğunu bildi. O halde sizden sabredecek yüz kişi olursa ikiyüz düşmana galip gelirler, sizden bin kişi olursa Allah'ın izniyle ikibin düşmana galip gelirler. Allah sabredenlerle beraberdir.

67- Hiçbir peygamberin, yeryüzünde ağır basmadıkça (kesin zafere ulaşıp üstün gelmedikçe) esirleri olması layık değildir. Siz dünya malını istersiniz, oysa Allah ahireti kazanmanızı murad eder. Allah azizdir, hakimdir.

68- Eğer Allah'dan bir yazı (hüküm) bulunmasa idi aldığınız fidyeden dolayı size mutlaka büyük bir azab dokunurdu.

69- Artık elde ettiğiniz ganimetten helâl ve hoş olarak yiyin ve Allah'a karşı gelmekten sakının. Muhakkak ki, Allah bağışlayıcıdır ve merhamet edicidir.

64- ve müminlerin kalblerini ısındırıp, kaynaştırdı. Eskiden onların aralarında öyle ayrılık, birbirlerine karşı

öyle nefret kin, düşmanlık ve intikam hissi vardı ki, yeryüzündeki servetin hepsini sarfetmiş olsaydın, yani herhangi bir kimse bu kadar serveti bu uğurda harcamış olsaydı, onların kalplerini böylesine birleştirip kaynaştıramazdın, o ülfeti, o anlaşmayı ve yakınlaşmayı meydana getiremezdin. "Kalpleri arasını" sözüyle ifadeyi vurgulamak, bilhassa şuna işaret ediyor ki, böyle servet harcamakla çeşitli insanları zahiren bir araya getirmek mümkün olabilirse de kalplerini, vicdanlarını barıştırıp yakınlaştırmak bununla kabil olmaz. Ve lâkin Allah, aralarını böylesine kaynaştırdı. Kalpleriyle ve kalıplarıyla onları birbirlerine dost etti, kudreti sayesinde aralarındaki açıklığı kapattı, tevhid imanı ile öyle bir muhabbet ve ülfet verdi ki, hak ve hakikat açısından içleri ve dışları bir tek şahıs gibi kaynaşmış bir hâl aldı, muhkem bir kale gibi bir ictimai bünyeye sahip oldular. Bunlar İslâm'a girip Resulullah'a biatten önce aralarında öfke, kin, haset ve düşmanlık duyguları içinde yüzüyorlardı. Birbirlerini öldürüp, mallarını yağma eden ve sürekli kan davalarıyla bir türlü bir araya gelemeyen, anlaşamayan ve uzlaşamayan çeşitli kavim ve kabilelerden insanlar idi. Özellikle Ensar'ın iki ayrı kolu olan Evs ve Hazreç kabileleri arasında pekçok düşmanlık konusu cerayan etmiş ve öyle olaylar olmuştu ki, tarafların büyüklerini kırmış geçirmiş, boyunlarını iğne ipliğe çevirmişti. Ne zaman ki, Allah Teâlâ onlara bütün o eski düşmanlıkları unutturdu, o kin ve öfkeyi gönüllerinden sildi ve yerine bir kardeşlik sevgisi ve karşılıklı dostluk duygusu koydu işte o zaman tam anlamıyla dost ve kardeş oldular. Allah ve Resulullah sevgisiyle birbirlerine kenetlendiler ve hepsi tek yürek, tek bilek haline gelip huzura erdiler ve nihayet Ensar oldular ve Muhacirin ile kardeş oldular. Allah Resulünün arkasında hakkın tek vücut halindeki desteği oldular. Kendilerinde "Attığın zaman sen atmadın Allah attı." sırrı zahir oldu. Şüphesiz O, bir güçlüdür ki, kudretine sınır bulunmaz, iradesine karşı durulmaz. Öyle bir hakimdir ki, dilediğini nasıl yerine getireceğini bütün incelikleriyle bilir ve hükmünde isabetsizlik olmaz.

Meâl-i Şerifi

64- Ey Peygamber! Sana Allah yetişir, arkandan gelen müminlerle beraber.

65- Ey Peygamber! Müminleri cihada teşvik eyle. Eğer sizden sabredecek yirmi kişi olursa ikiyüze galip gelirler ve eğer sizden yüz kişi olursa kâfirlerden bin kişiye galip gelirler. Çünkü onlar hakkı ve akıbeti düşünmeyen anlayışsız bir kavimdirler.

66- Şimdi Allah sizden yükü hafifletti ve sizde bir zaaf olduğunu bildi. O halde sizden sabredecek yüz kişi olursa ikiyüz düşmana galip gelirler, sizden bin kişi olursa Allah'ın izniyle ikibin düşmana galip gelirler. Allah sabredenlerle beraberdir.

67- Hiçbir peygamberin, yeryüzünde ağır basmadıkça (kesin zafere ulaşıp üstün gelmedikçe) esirleri olması layık değildir. Siz dünya malını istersiniz, oysa Allah ahireti kazanmanızı murad eder. Allah azizdir, hakimdir.

68- Eğer Allah'dan bir yazı (hüküm) bulunmasa idi aldığınız fidyeden dolayı size mutlaka büyük bir azab dokunurdu.

69- Artık elde ettiğiniz ganimetten helâl ve hoş olarak yiyin ve Allah'a karşı gelmekten sakının. Muhakkak ki, Allah bağışlayıcıdır ve merhamet edicidir.

65- Ey Nebi! Senin hasbin, yeterin Allah'dır, sana uyan müminlerle beraber. Bunda iki mânâ yüklüdür: Birisi; Allah sana da, onlara da yeter. İkincisi; sana Allah ve onlar yeter. Şu halde başka birşeyden endişeye kapılmadan Allah'a sığınarak vazifenize bakınız, demek olur. Bu âyetin Mekke'de otuzüç erkek ve altı kadından sonra kırkıncı olarak Hz. Ömer'in İslâm'a girişi üzerine nâzil olduğu dahi söylenmiş ise de, çoğunluğun beyanına göre; Bedir'de savaş başlamadan önce "Beydâ" denilen yerde nazil olmuştur.

Ey Nebi! Müminleri düşmanla savaşa "tahrid" et. İyice ta'lim edip, eğitip, hazırla ve teşvik eyle. Bu âyette, daha önce yukarıda geçen "zahf" ve "sebat" ile ilgili âyetlerdeki ıtlakın bir tahsisi ve takyidi vardır. Şöyle ki: Eğer sizden yirmi tane sabreden olursa ikiyüze galip gelirler ve eğer sizden yüz kişi olursa kâfirlerden bin kişiye galip gelirler.

Şu halde bu nisbete kadar düşman karşısında sabır ve sebat göstersinler. Bu ölçüde ve böyle bir azim ve iman ile sabra alışsınlar, ilâhî nusrete güvenip mücahede eylesinler. Daha fazlasından mükellef değiller. Sabır ve sebat ile ilgili emirler sınırsız da değildir. Bu nisbetin böyle iki bölüm şeklinde ve sayıyla ifadesi iki nükteye dayanmaktadır: Birincisi, fazlasıyla kendilerine güvenmek için bir moral takviyesidir. Yani bu nisbetin sadece yirmi ve ikiyüz gibi küçük gruplara mahsus olmayıp, çoğaldıkça da aynı oranın geçerliliğini anlatmaktır.

İkincisi İslâmiyet'in başlangıcında askeri birliklerin teşkilatlanmasındaki temel unsuru belirtmeye işarettir. Demek oluyor ki iman, bir mümini kâfire karşı on kattan daha fazla büyülten ve güçlü kılan bir kuvvettir. Ve bu kuvvet tek kişi olduğu zaman değil, en az yirmi kişilik bir grup oluşturdukları zaman kendini gösterir ve ortaya çıkar.

Bu, yani bu galip gelme o kâfirlerin gerçekten anlayışsız bir kavim olmaları sebebiyledir. Çünkü onlar başlangıcı ve sonucu anlamazlar: Allah'a ve ahirete imandan uzaktırlar, savaşları, müminlerinki gibi, Allah rızası için, Allah'ın emrine uymak için ve îlâyı kelimetullah (Allah kelimesini yükseltmek) niyyetiyle değildir. Hamiyyet-i cahiliyye denilen kavmiyyet (ırkçılık) uğruna ve şeytanca maksatlarla düşmanlık ve yağma içindir. Onların gözünde dünya hayatı ve nimetleri herşeydir, ahiret hayatı ise bir hiçtir. Güçlü bir kalb ve gerçek bir azim ile cihada atılmazlar. Bundan dolayı hayatın ve harbin gerçek amacına ve özüne vakıf olan müminlerin bir tanesi, onların onuna karşı koymaya ve galip gelmeye adaydır. Bu iman ve bu azim ile sabır ve sebat gösterip bütün gayretlerini ortaya koymalıdırlar. Bundan anlaşılıyor ki, ilk müslümalar çok büyük bir kudsi kuvvete erişmiş ve çok ağır bir sabır göstermekle mükellef bulunuyorlardı. Böyle bir mazhariyete ermiş bulunan üçyüz küsur kişilik Bedir mücahitlerinin karşısında bin kişilik müşrik ordusu hakikaten ne kadar az bir sayı ne kadar küçük bir sayı eder. Çünkü kuvvet bakımından müslümanlara denk olabilmeleri için, bu ölçüye göre, en az üçbin kişi olmaları gerekirdi.

66- Şimdi Allah sizden o yükü, o teklifi çok hafifletti, ve gerçekte sizde bir zayıflık olduğunu bildi. Yani savaş gücü bakımından içinizde bedenen veya sabır ve moral yönünden bir takım zaafları olanların varlığı sebebiyle öylesine sabır ve tahammül mükellefiyetinin bundan böyle umum için uygun olmadığı kendini gösterdi. Gerçi böyle olacağını Allah Teâlâ ezelden bilirdi. Fakat zamanı şimdi geldi, durum bütün yönleriyle olduğu gibi açığa çıktı ve bilindi. Müslümanlar çoğaldıkça içlerinde zayıf olanlar da bulunduğundan, daha önceki çile çekmiş sadakat sahibi müminlerde olduğu gibi, birin ona karşı koyması ve savaştan kaçmaması ve eğer bu durumda bile firar ederse "Allah'ın gazabına uğrayıp, cehenneme varacağı" (Enfâl, 8/16) hakkındaki ilâhî hüküm hafifletilmiştir. Şu halde bundan böyle sizden yüz adet sabırlı kimse olursa ikiyüz kişiye galip gelirler, ve sizden bin (sabırlı) kişi

olursa ikibine karşı Allah'ın izniyle galip gelirler. Ve Allah sabredenlerle beraberdir.

Allah'ın yardımına ermek için her halükârda sabır en büyük şarttır. Şu halde bundan böyle bire karşı iki nisbetinden daha fazlasına sabredemeyenler, sebat gösteremeyip savaşı terkedenler firarî sayılmazlar. Fakat silah ve mühimmatı bulunduğu halde bire karşı ikiden de yüz çevirip savaştan kaçanlar, "Allah'ın gazabına uğrayıp cehennemi boylayanlardan" olurlar. Yani bu âyetin hükmünü hak ederler. Bunda da en az yüz kişilik bir bölük olmak şartı geçerlidir. Bundan anlaşılır ki, bu tahfîf, birin ona karşı galip gelme ihtimalini ve imkânını ortadan kaldırmak için değildir, ikiden fazlaya karşı savaşı kabul etmenin ve direnmenin vacip olmadığını ve mendup olduğunu bildirmek içindir. Şu halde müslümanlar, iki kattan daha fazla bir düşmana karşı savaşı kabul etmemekten dolayı günahkâr duruma düşmezler. Genel anlamda savaşa güç yetirme meselesinde esas nisbet ikiye birdir. Bununla beraber daha sonradan da İslâm Tarihi'nde Allah'ın izniyle birin on misli düşmana ve daha ziyadesine galip geldiği nice savaşlar vardır. Hasılı, Allah'ın yardımı savaşa hazırlık ve savaş sırasında gösterilen sabır ve sebata göre vaad olunmaktadır. Şimdi de harbin sonucuna gelelim:

67- Hiç bir peygamber için yeryüzünde ishan edinceye kadar esirleri olmak doğru değildir.

İshan : Aslında kalınlık demek olan "sihan" ve "sahenet" kökünden kalınlaştırmak demektir. Ağırlık da sehanetin gereği olmak bakımından "filanı hastalığı veya yarası ağırlaştırdı, yerinden kımıldamaz oldu" anlamına denilir. Sonra bu anlamdan alınarak, savaşta düşmanın esas kuvvetlerini iyice vurarak, gücünü kırmak ve askerlerini yerinden kımıldayamaz hale getirmek, kesin bir yenilgiye uğratmak durumuna dahi "ishan" adı verilir. Şu halde buna göre âyetin mânâsı şu demek olur: Hiçbir peygamber için bulunduğu ülkede küfrü kahredip İslâm'ı yüceltecek şekilde küfür ehline karşı kesin zafer elde edip, hak kuvvetlerinin istila ve istikrarını sağlayıp, yaptığı savaşta Allah düşmanlarını iyice kırıp kuvvetlerini yok edinceye kadar esirleri bulunması, yani askerlerinin esir tutmakla meşgul olması doğru ve meşru bir hareket değildir. Ancak ishan hasıl olduktan sonra esir alması meşru olabilir. "Nihayet onları iyice alt ettiğinizde bağları sıkı sıkıya elinizde tutun, aldığınız esirleri ister bağışlayıp salıverin, isterse fidye alın." (Muhammed, 47/4) âyetinde de alınan esirlere nasıl davranılacağı konusu açıklanmıştır.

Öyle yapmakla, yani esir alma peşinde koşmakla siz dünya arazını (malını) murad ediyorsunuz. İçinizde ishandan önce esir tutmaya bakanlar, onun fidyesinden faydalanmak, geçici bir dünya malı, dünya menfaati elde etmek gibi dünyevi bir maksat gözetirler. Allah ise ahireti murad ediyor. Küfrün kahra uğrayıp dinin izzet bulmasını ve bu sayede ahiret hayatınızın selamette olmasını, buna göre sevap ve ahiret selametini gözetmenizi emrediyor. Şu halde ishandan evvel esir almak isteyenler Allah Teâlâ'nın emir ve iradesine, yani rızasına aykırı hareket etmiş olurlar. Halbuki Allah azizdir, hakimdir. Emir ve iradesine karşı gelmenin sonu çok tehlikelidir. Emrinde mutlak bir hikmet vardır. Bunun için öyle tam bir ishan meydana gelmeden esir almak istemeniz ahiretiniz açısından tehlikeli olabilir.

68- Allah'dan bir kitap sebketmemiş, yazılmamış olsa idi, ictihaddaki bir hatadan dolayı itap etmemek veya Bedir Savaşı'na katılanlara azap etmemek veya açıkça yasaklanmamış olan bir işi yapanı cezalandırmamak gibi bir ilâhî hüküm, Levh-i Mahfuz'da yazılmış olmasa idi aldığınız o şeyde (yani ele geçirdiğiniz esir fidyeleri sebebiyle onun yerine), size mutlaka büyük bir azab dokunurdu. Hasılı Bedir Savaş'ında esir tutmakla meşgul olmak ve esirlerden fidye almak maksadını amaç edinmek büyük bir tehlike idi. Çünkü henüz düşman ordusu üzerinde tam bir hakimiyet, gerçek anlamda bir ishan hasıl olmuş değildi, henüz İslâm'ın gücü bütün katılığıyla ağır basmış değildi. O sırada düşmanın biraz uyanık davranması size büyük bir felaket getirebilirdi. Fakat Allah sizi korudu. Nitekim genellikle bu ince noktaya dikkat edilmediğinden dolayı daha sonra Uhud Savaşı'nda bunun çok zararı görüldü. Her halde Bedir'de esir ve fidye alınmamak daha sıhhatli bir iş olacaktı. Fakat madem ki, alındı ve Allah tehlikeden korudu, şu halde:

69- Artık aldığınız o ganimetten helâl ve temiz olarak yiyin, yani mubah olarak faydalanın. Bu uyarıdan dolayı onun haram olduğunu sanmayın da yukarıda açıklandığı üzere onun özel hükümlerine riayet ederek faydalanın, ve Allah'a karşı gelmekten sakınınız, emirlerine ve yasaklarına uymaya özen gösteriniz, sizi hatalardan koruması için O'na sığınınız. Zira Allah muhakkak gafurdur, rahîmdir. Yani ittika ettiğiniz takdirde o hatayı, yani sizin izinsiz olarak esirlerden fidye almayı mübah kabul etmenizden dolayı işlediğiniz kusuru mağfiret eder, tevbenizi kabul buyurup sizi rahmetine mazhar eyler.

Şimdi:

Meâl-i Şerifi

70- Ey Peygamber, elinizdeki esirlere de ki: "Eğer Allah sizin kalblerinizde bir hayır bulursa, sizden alınandan daha hayırlısını size verir ve günahlarınızı bağışlar. Çünkü Allah bağışlayıcıdır."

71- Eğer sana hıyanet etmek isterlerse iyi bilsinler ki, bundan önce Allah'a hainlik ettiklerinden dolayı Allah onların ezilmelerine imkân verdi. Allah her şeyi hakkıyla bilen hüküm ve hikmet sahibidir.

72- Gerçekten de iman edip hicret eden, mallarıyla ve canlarıyla Allah yolunda cihad veren, onları barındırıp yardım edenler, işte bunlar birbirlerinin dostlarıdırlar. İman ettiği halde henüz hicret etmemiş olanlar, hicret edinceye kadar onlar üzerinde herhangi bir velayet hakkınız yoktur. Bununla beraber dinde sizden yardım isterlerse, sizinle arasında antlaşma bulunanlar aleyhine bir durum olmadıkça, onlara yardım etmeniz de üzerinize borçtur. Allah bütün yaptıklarınızı görüp duruyor.

73- Kâfirler de aslında birbirlerinin dostları ve yardımcılarıdırlar. Eğer siz de öyle yapmazsanız, yeryüzünde büyük bir fitne ve fesat çıkar.

74- O kimseler ki, iman ettiler, hicret ettiler ve Allah yolunda cihada katıldılar, bir kısımları da onları barındırıp yer, yurt sahibi yaptılar ve yardıma koştular, işte bunlar hakkıyla mümin olanlardır. Bunlara bir mağfiret ve cömertçe bir rızık vardır.

75- Daha sonradan hicret edip sizinle beraber savaşa katılanlar da sizdendirler. Bir de akraba olanlar, Allah'ın kitabına göre, birbirlerine daha yakındırlar. Şüphe yok ki, Allah her şeyi bilir.

70- Elinizde bulunan esirlere de ki; Aslında esirlere bu şekilde hitap edilmesinin istenmesi, onların gönüllerini almak için, onlara iyi muamele edilmesi içindir. Burada hükmün umumi olduğunda hiç şüphe yoktur.

Fakat Abdullah b. Abbas Hazretleri'nden gelen bir rivayete göre: bu âyetin nüzul sebebi, babası Hz. Abbas hakkındadır. Şöyle ki:

Bedir Savaşı'nda Abbas da esirler arasında bulunuyordu. Beraberinde yirmi ukiyye de altın vardı ki, bir ukiyye kırk dirhem ve toplamı da sekizyüz dirhem demektir. Bunu müşrik askerlerini doyurmak için yanına almıştı. Çünkü kendisi Bedir'e katılan Kureyş ordusunun iaşesini üstlenen on kişiden biri idi. Fakat sıra kendisine gelmeden esir düşmüştü. Bunun üzerine Abbas, ben zaten daha önceden müslüman idim, fakat bana baskı yaptıkları için istemeye istemeye bu savaşa katıldım, dedi. Peygamber Efendimiz bu dediğin doğru ise Allah zaten sana bunun ecrini verecektir, lakin işin dış yüzü bizim aleyhimize idi, dedi. Bundan sonrasını Hz. Abbas'ın kendisi anlatıyor ve diyor ki; sonra Resulullah'tan benden fidye olarak aldığı o altını, bana geri vermesini istedim, o da o zaman buyurdu ki; "Aleyhimizde kullanmak için alıp yola çıktığın şeyi mi istiyorsun? Hayır olmaz." dedi. Ayrıca peygamber, iki kardeşim oğlu Âkıl b. Ebi Talib ile Nevfel b. Hâris'in de fidyelerini benim ödememi istedi. O zaman ben, ey Muhammed! Sen beni Kureyş'ten dilenecek bir durumda bıraktın, dedim. Bunun üzerine Resulullah, hani Mekke'den yola çıkarken zevcen Ümmü'l-Fadl'a başımıza ne geleceği belli değil, nolur nolmaz deyip teslim ettiğin, şayet bana birşey olursa, bu senin ve çocuklarınındır, diyerek ona verdiğin altın nerede?" deyince, ben "Nereden biliyorsun?" dedim. O da "Rabbim haber verdi." buyurdu. O zaman "Allah'a yemin ederim ki sen hak peygambersin. "şehadet ederim ki, Allah'dan başka ilâh yoktur." Vallahi o parayı Allah'dan başka kimsenin görmediği, gecenin karanlığında teslim etmiştim. Allah biliyor ya, ben senin peygamberliğine hep şüphe ile bakıyordum. Şimdi madem ki, bunu haber verdin, artık hiçbir şüphem kalmadı dedi. Daha sonra Hz. Abbas'ın, bu âyetin meâline işaretle şöyle dediği de rivayet ediliyor: "Allah bana o altınların yerine daha hayırlısını verdi; şimdi yirmi tane kölem var, en aşağısı yirmi bin ile müdarebe (ortak iş) yapıyor. Ayrıca Allah bana Zemzem'i de ihsan etti ki, karşılığında Mekke'nin bütün mal varlığını verseler yine de istemem. Bundan böyle ben hep Rabbimin mağfiretini gözlüyorum".

71- Elinizde bulunan esirlere de ki; Aslında esirlere bu şekilde hitap edilmesinin istenmesi, onların gönüllerini almak için, onlara iyi muamele edilmesi içindir. Burada hükmün umumi olduğunda hiç şüphe yoktur.

Fakat Abdullah b. Abbas Hazretleri'nden gelen bir rivayete göre: bu âyetin nüzul sebebi, babası Hz. Abbas hakkındadır. Şöyle ki:

Bedir Savaşı'nda Abbas da esirler arasında bulunuyordu. Beraberinde yirmi ukiyye de altın vardı ki, bir ukiyye kırk dirhem ve toplamı da sekizyüz dirhem demektir. Bunu müşrik askerlerini doyurmak için yanına almıştı. Çünkü kendisi Bedir'e katılan Kureyş ordusunun iaşesini üstlenen on kişiden biri idi. Fakat sıra kendisine gelmeden esir düşmüştü. Bunun üzerine Abbas, ben zaten daha önceden müslüman idim, fakat bana baskı yaptıkları için istemeye istemeye bu savaşa katıldım, dedi. Peygamber Efendimiz bu dediğin doğru ise Allah zaten sana bunun ecrini verecektir, lakin işin dış yüzü bizim aleyhimize idi, dedi. Bundan sonrasını Hz. Abbas'ın kendisi anlatıyor ve diyor ki; sonra Resulullah'tan benden fidye olarak aldığı o altını, bana geri vermesini istedim, o da o zaman buyurdu ki; "Aleyhimizde kullanmak için alıp yola çıktığın şeyi mi istiyorsun? Hayır olmaz." dedi. Ayrıca peygamber, iki kardeşim oğlu Âkıl b. Ebi Talib ile Nevfel b. Hâris'in de fidyelerini benim ödememi istedi. O zaman ben, ey Muhammed! Sen beni Kureyş'ten dilenecek bir durumda bıraktın, dedim. Bunun üzerine Resulullah, hani Mekke'den yola çıkarken zevcen Ümmü'l-Fadl'a başımıza ne geleceği belli değil, nolur nolmaz deyip teslim ettiğin, şayet bana birşey olursa, bu senin ve çocuklarınındır, diyerek ona verdiğin altın nerede?" deyince, ben "Nereden biliyorsun?" dedim. O da "Rabbim haber verdi." buyurdu. O zaman "Allah'a yemin ederim ki sen hak peygambersin. "şehadet ederim ki, Allah'dan başka ilâh yoktur." Vallahi o parayı Allah'dan başka kimsenin görmediği, gecenin karanlığında teslim etmiştim. Allah biliyor ya, ben senin peygamberliğine hep şüphe ile bakıyordum. Şimdi madem ki, bunu haber verdin, artık hiçbir şüphem kalmadı dedi. Daha sonra Hz. Abbas'ın, bu âyetin meâline işaretle şöyle dediği de rivayet ediliyor: "Allah bana o altınların yerine daha hayırlısını verdi; şimdi yirmi tane kölem var, en aşağısı yirmi bin ile müdarebe (ortak iş) yapıyor. Ayrıca Allah bana Zemzem'i de ihsan etti ki, karşılığında Mekke'nin bütün mal varlığını verseler yine de istemem. Bundan böyle ben hep Rabbimin mağfiretini gözlüyorum".

72- Bunlar, (bu Muhacirin ile Ensar) birbirlerinin velileridirler. Bir kısmının öbürüne velayeti vardır. Birbirine mirasçı olurlar. Birbirlerinin işlerine bakar, düzene koyarlar. İman edip de henüz hicret etmemiş olanlar, şu anda dâr-ı harbde bulunan ve oranın tebaası durumunda

olan müminler ise onlar hicret edinceye kadar sizin onlara velayet namına hiçbir şeyiniz yoktur. İşlerine müdahele edemezsiniz. Bununla beraber sizden din konusunda yardım isterlerse onlara yardım etmeniz üzerinize borç olur, vacip olur. Ancak sizinle aralarında bir misak (yani antlaşma bulunan bir kavim aleyhine bir durum söz konusu) olmamalıdır. Zira antlaşma yapmış olduğunuz bir kavmin aleyhine olacak bir şekilde o müminlere yardım ederek, antlaşmayı geçersiz kılmanız ahde vefasızlık olur. Bu da sizin için caiz olmaz. Nasıl olabilir ki, Allah bütün yaptıklarınızı görüp durmaktadır.

73- Kâfir olanlar bile birbirlerinin velileridir. Sizinle değil, hepsinin de değil, ama bazılarının arasında miras ve yardımlaşma sürer gider. Şu halde onların müminlerle bir ilişkileri yoktur. İsterse akraba olsunlar mümin ile kâfir arasında velayet ve veraset cereyan etmez. Bir de her kâfirin her kâfire velayet ve veraseti de olmaz. Din ayrılığı ve diyar başkalığı ikisi de mirasa engeldir. Eğer siz bunu yapmazsanız (yani birbirinize velayet ve yardım işinde dayanışma içinde olmazsanız, bunu şu açıklanan esaslar dairesinde icra ve ifa etmezseniz veya karmakarışık eder de içinden çıkılmaz hale getirirseniz) yeryüzünde çok büyük bir fitne ve fesat olur. Ki siz bunun büyüklüğünü takdir edip kestiremezsiniz. Bu açıklamada müminler, Muhacirler ve Ensar ve Muhacir olmayan diğer müslümanlar olarak taksim olunduktan ve aralarındaki dayanışma bağlantısının esasları belirlendikten sonra bunların imandaki kemal mertebelerinin hakikatini ortaya koymak sadedinde buyuruluyor ki

74- onlar ki, iman ettiler ve hicret eylediler, yani yerlerini yurtlarını, mallarını ve akrabalarını bırakıp vatanlarından çıkıp geldiler ve Allah yolunda cihada katıldılar, Allah'ın dini uğrunda, Allah rızası için ceht ve gayretlerini esirgemeyip sabır ve tahammül gösterdiler, çeşitli zahmetlere katlanıp nefislerini mahrumiyetlere atmak suretiyle bu uğurda bir yarışa girdiler . Onlar ki, iyva eylediler, Allah Resulünü ve Muhacirleri kendi evlerinde misafir edip barındırdılar, onlara yer yurt verip iskan ettiler, yerleştirdiler, ve yardım ettiler, onlarla birlik olup düşmanlarına karşı savaş konusunda her bakımdan yardım ettiler. Ensar oldular işte bunlar, yani Muhacirler ile Ensar işte bunlardır, hakkı ile müminler bunlardır ki, imanlarını sûrenin başında da beyan olunduğu üzere, gerektiği şekilde hakkıyla özüne erdirmişlerdir,

işte bunlar içindir ki, eşsiz bir mağfiret ve değerli bir rızık vardır. Bu rızkın ne sorumluluğu var, ne de minneti. Buradaki "işte bunlar hakkıyla mümin olanların ta kendileridir" ifadesindeki tahsisi ve kasrı, mutlak olarak yalnızca o zamana veya bu zamana mahsus bir hakiki kasr zannetmemelidir. Bu kasır hicret farz iken dâr-ı harbi terketmeyip hicret eylemeyenlere göre edenlerin durumuna ait izafî bir tahsistir.

75-Çünkü Bundan sonra, (yani sizin hicretinizden sonra) iman edip de hicret eyleyenler ve sizinle beraber cihada katılanlar, şimdi bunlar, bu üç özelliği taşıyanlar da sizdendir. Size ektir ve sizden sayılırlar. Ey müminler, bununla beraber bundan böyle zevil-erham denilen akrabalar, Allah'ın kitabında mirasta birbirlerine daha evladırlar, yabancılardan daha yakındırlar.

O akrabalık isterse ana tarafından olsun, yine de akraba olmayanlara göre daha yakındırlar. Mümin bir akraba varken, böyle bir akrabalığı olmayan bir mümin yalnızca din kardeşliği sebebiyle bir başka mümine mirasçı olamaz. Yani Muhacirler ile Ensar arasında hicretin başında kurulan kardeşlik anlaşmasının mirasla ilgili olan hükümleri bundan böyle geçersiz olacak demektir. Müminler arasında miras yalnızca akraba olanlar arasında geçerli olacaktır. Ve işte ilk hicret edenlerle daha sonra hicret edenler arasındaki yegane fark budur. İkinci hicret döneminin Bedir'den sonra veya bu âyetin nüzulünden sonra başladığını söyleyenler olmuş ise de en sahih olan görüş Hudeybiye'den sonradır diyenlerin görüşüdür.

Şüphe yok ki, Allah her şeyi bilir. Şu halde bu hüküm ve yukarıdan beri ortaya konan hükümlerin sırrını ve hikmetini de bilir. Bundan sonra gelecek Berâe (Tevbe) Sûresi içinde geçen hükümlerin de sırrını ve hikmetini bilir.


1- 9-TEVBE:

"Berâet" bu kelimenin asıl kök mânâsı, "Müfredat" ve "Basair"de açıklandığına göre herhangi bir çirkin şeyden kurtulmak ve uzaklaşmak demektir. Kadî Beydavî Bakara Sûresi'nde (âyet 54) âyetinin

tefsirinde der ki; bu terkibin aslı bir şeyin kendisinden olmayan şeylerden arınıp saf hale gelmesi, halis olması mânâsınadır. "Hasta hastalığından, borçlu borcundan beri oldu." denildiği zaman kurtulmak anlamına söylenmiş olur. "Allah Âdem'i balçıktan berâe eyledi." denildiği zaman saflaştırmak şeklinde inşa etmek anlamına kullanılmış olur. Bu iki mânâ ile de kelime dilimizde kullanılmaktadır: Mesela "Berâat-i zimmet asıldır." denildiği zaman, başından itibaren inşa suretiyle olan hulus, yani halislik ve selamet mânâsı kastedilmiş olur. Cezada suçtan berâet etmek de böyledir. Lâkin borçtan berâet yine aynı anlama gelebildiği gibi, daha ziyade ibra veya arınma şeklinde olur ki, bu da tafassi denilen kurtulma yoludur. Hukuk terimi olarak kelimenin anlamı böyle olduğu gibi, bir de bundan alınarak kelimenin siyasette ve özellikle diplomaside kullanılan mânâsı vardır ki, âyette asıl gözetilmiş olan mânâ da budur. Nitekim Ebu Bekri Razi bunu açıklayarak "Ahkam-ı Kur'ân"da der ki; "Berâet, dostluk antlaşmasının kesilmesi, dokunulmazlığın kaldırılması ve sağlanmış olan eman (güvence)ın sona erdirilmesidir". Fahreddin Razî de tefsirinde der ki; "Beraetin mânâsı dokunulmazlığın kaldırılmasıdır". denilir ki, "Aramızda dokunulmazlık kesildi, aramızda ilişki kalmadı." demektir. İşte burada berâet herhangi bir çirkinlikten ve noksanlıktan salim olmak ve uzaklaşmak demek olan aslî mânâsını korumakla birlikte bilhassa siyaset hukuku ve milletler arası hukuk dilindeki ıstılahî anlamı geçerlidir: "Savaş çıkmasını gerektiren bir ilişki kesme" demektir. İşte böylece sûrenin ilk âyeti bir ültimatom ve ondan sonrası da bunun gerekçesi ve bu gerekçenin herkese duyurulması ve açıklanmasıdır. Şöyle ki:

Bu bir berâettir, yani bu öyle önemli ve kesin bir ilişki kesmedir, saldırmazlığın sona erdirilmesidir, öyle bir ültimatomdur ki, Allah'tan ve Resulü'nden o antlaşma yapmış olduğunuz müşriklere.

Görülüyor ki, bu âyet, "falandan falana mektuptur" denilmesi gibi bir başlık üslubundadır. Fakat burada herhangi bir mektup veya sıradan bir yazının değil, muntazam bir resmî tebliğin, özellikle diplomasi edebiyatının üslubu, bir akit feshinin, bir ültimatom başlığının bütün gerekli unsurlarını içeren gayet açık bir yazışmanın örneği vardır. Bundan önce tebliğin mahiyeti, yani ne idüğü ortaya konmuş, ikinci olarak gönderen ve gönderme aracı, üçüncü olarak kime gönderildiği ve onların kimler olduğu, dördüncü olarak da ilgililer tamamıyla

belirtilerek gayet veciz ve aynı zamanda açık ve etkili bir ifadeyle tarif edilmiş ve gösterilmiştir. Bununla kısaca şu anlatılmıştır ki, bu tebliğin sebebi şirk ve müslümanlarla önceden yapılmış olan antlaşmalardır. Demek oluyor ki, müslümanlarla önceden yapılmış antlaşması olmayanlara, esasen böyle bir ilişki kesme ihbarının yapılmasına lüzum yoktur. Ancak müslümanların ahitleşme yapmış oldukları müşriklere karşı doğrudan doğruya antlaşmayı bozmaksızın, işin başında antlaşmanın feshini ve ilişkisinin kesildiğini bildirmeleri lazım gelmiştir. Çünkü aşağıda sebepleri açıklanacağı üzere, Allah ve Resulü o ahitlerden beridirler. Bilindiği gibi, muahade ahitleşmek demektir. Ahit ise mutlak anlamda akit ve sözleşme demek ise de asıl mânâsı karşılıklı yemin ile yapılmış olan akit demektir. En kuvvetli ve en geçerli yemin ise Allah'a yapılan yemindir. Her müslümanın yapacağı yemin de böyle bir yemindir. Müşrikler ise müşrik oldukları için onların gözünde Allah'a yapılan bir yeminin hiçbir hükmü ve kıymeti yoktur. Bundan dolayı yaptıkları ahdin hakkına Allah için riayet etmezler, inançları gereği olarak herhangi bir şekilde ahitlerini bozmaktan kaçınmazlar. Ve böylesine menfaat üzerine kurulu bir ahit de zaten hakiki ve samimi bir ahit olmaz. Bununla beraber müslümanlar için, her kiminle olursa olsun bir ahit yapılmış ise onu sonradan karşı tarafa haber vermeden bozmaya kalkışmak zulüm ve hıyanet olur. Bu haksızlığı yapmak da müslümana haram kılınmıştır. Böyle bir ahitten kurtulmak için üç yol vardır:

Birincisi; ahit belli bir süreye bağlı olarak yapılmış ise o sürenin dolmasını beklemektir.

İkincisi; istenildiği zaman feshedilebileceği şartına bağlı olarak yapılmışsa, o şarta göre hareket etmektir.

Üçüncüsü; "Her hangi bir kavimden bir hıyanet endişe edersen, hemen ahidlerini reddettiğini düpedüz kendilerine bildir." (Enfâl, 8/58) âyeti gereğince karşı taraftan bir hıyanet tehlikesi belirmesi karşısında o sözleşmeyi yüzlerine çalmak (nebz) şekliyle yapılacak olan fesihtir ki, bu suretle aldatıp baskın etkisi yapılmamış ve açıktan açığa dürüstlük çerçevesinde davranılmış olacağından hıyanet edilmiş olmaz .Ve bu şekilde bu berâet bir önceki sûrede, Enfâl Sûresi'nde geçen "nebiz" emrinin ayrıntılı bir tatbikatı demektir ki, bu âyette böyle bir başlık altında bu hususlar kısaca yer aldıktan sonra, bu ültimatomun içeriği de şu âyette özetlenmiştir:

2- İmdi şu andan itibaren yeryüzünde dört ay daha seyahat ediniz, gezip dolaşınız.

"Seyahat", suyun akması gibi, kolayına geldiği şekilde yeryüzünde gezip dolaşmaktır, şehirlerden ve beldelerden uzaklara varıncaya kadar istediği yere gitmek ve seyr ü sefer etmektir. Bu suretle seyahat anlamı içinde serbestçe dolaşmak ve genişçe hareket etmek mânâsı vardır. Sonra alışılmış şartların dışına çıkılacağından seyahat sırasında yemek içmek konularında da bir nevi imsak ve perhiz gerekeceğinden, bir bakıma oruçlunun seyahat edene benzetilmesi de onun önemli bir hazırlığı icap ettirmesinden dolayıdır. Bu da geçim sıkıntısı olmamaya ve refaha bağlı bulunur. Bunun için "seyahat ediniz" sözünde "gidiniz veya seyr ü sefer ediniz" sözünden daha fazla bir genişlik ve müsaade mânâsı ve daha ziyade hazırlıklı bulunmak ihtarı vardır. Emir şeklinde yapılmış olan bu ihtar ve uyarıdan maksat, mutlaka seyahata çıkınız şeklinde bir emir değildir. Bu mutlak anlamda bir ibahadır ki, şöyle demek olur:

Ey bu haberin kendilerine eriştiği ahit yapmış olan müşrikler, birdenbire ve habersiz bir şekilde muâhedenizin feshiyle haksızlığa uğratılacağınızı sanmayın, şu andan itibaren size dört ay daha mühlet var. Bu süre içinde katil ve savaş gibi saldırılardan uzak olarak, dilediğiniz gibi, geniş geniş hazırlanmakta serbestsiniz ve hürsünüz. Ondan sonra ilişkilerimiz tamamen kesilmiş ve savaş durumu başlamış olacağından bu müddet içinde kendi can ve mal güvenliğinizi iyice düşününüz, her türlü ihtiyat tedbirini alınız, harp hazırlıkları yapmak, savunmaya hazırlanmak, kaçacak veya sığınacak bir yer bulmak gibi kendiniz için uygun görüp arzu edeceğiniz hususların yerine getirilmesi konularında gerek İslâm diyarında, gerek yeryüzünün başka bölgelerinde bir seyyah durumunda dilediğiniz gibi iyice hazırlanınız.

Bu suretle âyetten maksadın böylesine bir serbestliği bildirmek ve uyarıda bulunmak olduğu halde, bunun "dört ay daha seyahat edebilirsiniz" şeklinde bildirilmeyip de "seyahat ediniz" şeklinde bir emir kipiyle açıklanması iki nükteyi içine alır:

Birisi, bu seyahat ve hazırlığın onlardan istenen bir şey gibi olduğuna işarettir.

İkincisi; her ne yaparlarsa yapsınlar, her nereye giderlerse gitsinler, Allah'ın hükmüne mahkum bulunduklarını ifade etmektir. Hatta çok önemli olan bu husus ayrıca ve açıkça ortaya konularak buyuruluyor ki:

Dört ay daha seyahat ediniz ve bununla beraber şunu da biliniz ki, siz öyle seyahat ve hazırlıklarla Allah'ı aciz bırakacak değilsiniz. O'ndan kaçıp kurtulacak değilsiniz. Ve şurası kesindir ki, Allah kâfirleri hor ve hakir bir hale getirecek ve perişan edecektir.

Bundan sonra eski itibarlı halinizi sürdürmenize imkân yoktur. Ya küfürden ve şirkten vazgeçip Allah'ın emrine boyun eğer, teslim olursunuz, ya da dünya ve ahirette perişan olursunuz.

Bu dört ayın Şevval'dan itibaren Muharrem sonuna kadar olan dört ay olduğu hakkında Zührî'den bir kavil varsa da, diğer tefsir âlimleri, bu tebliğin yapıldığı Zilhicce'nin onuncu gününden itibaren Rebîu'l-âhir'in onuna kadar geçen dört aylık süre olduğunu söylemişlerdir ki, doğrusu da budur. Zira Cessas'ın da hatırlattığı ve üzerinde durduğu şekilde raviler, bu sûrenin, Hz. Ebu Bekir'in hac emiri olarak Medine'den hareketinden sonra nazil olduğu konusunda ihtilaf etmemişlerdir. Şu da var ki, o sene henüz müşriklerin âdeti olan "nesî' " kalkmamış olduğundan Zilhicce'nin onu sayılan hac günü, gerçekte Zilka'de'nin onu demek olduğu için söz konusu dört ayın sonu da Rebîu'l-evvel ayının onuncu günü demek olduğu da, Ebu Hayyan'ın nakline göre Mücahid gibi bazı müfessirler tarafından zikredilmiştir. Şu halde Muharrem sonu sadece önceden antlaşması olmayan müşrikler hesabına göz önünde bulundurulmuş olabilir. Bunun da başlangıç tarihinin Şevval'in başından değil, yine âyetin ilan günü olan Zilhicce'nin onundan itibaren hesap edilmesi gerekir. Nitekim İbnü Abbas'dan böyle rivayet de bulunmaktadır.

3- Velhasıl bu, öylesine kesin bir berâettir ki, Hacc-ı ekber günü, Allah ve Resulü tarafından bütün insanlara bir ezan, bir duyurudur, yani mümin veya mümin olmayan, ahit yapmış ve yapmamış olan herkese bir ezan, her sınıf insanın kulağına sokulacak olan ve aşağıda bildirildiği şekilde bir ilan, bir ilamdır: ki Allah müşriklerden kesinlikle beridir, Resulü de, aynı şekilde müşriklerden beridir. Ve bunun içindir ki, Allah Resulü, bu sene müşriklerin de bulunabileceği hacda bulunmamıştır.

Burada o seneki haccın "ekber" diye vasıflandırılmasında bir kaç mânâ vardır.

1- Umreye "hacc-ı asgar" yani "küçük hac" denildiğinden ona göre asıl hac da büyük hac, yani "hacc-ı ekber" olmuş olur. Hudeybiye antlaşmasından sonra hicretin yedinci senesinde kaza Umresi yapılmış idi. (Bakara Sûresi'nde "Haccı ve umreyi Allah için tamamlayın." (Bakara 2/196) âyetinin tefsirine bakınız). Bu şekilde o gün "hacc-ı asgar" olmuş idi. Hicretin sekizinci senesinde Mekke fethi gerçekleşmiş ve İslâm'da ilk hac işte bu dokuzuncu sene

başlamış idi. Şu halde bu mânâ ile bundan böyle "hacc-ı ekber" her sene yapılacak demektir. Çünkü bu anlamda "hacc-ı ekber" demek, asıl anlamıyla hac günü demektir.

2- Bir hac işini meydana getiren fiil ve hareketlerin en büyük kısmı, en esaslı menasiki demek olur ki, bu da her sene yapılan her hacda mevcuttur. Buradaki büyüklük, bir haccın diğer haclara veya diğer ibadetlere nisbetle büyüklüğü değil, aynı haccın kendi rükünleri arasındaki nisbet bakımındadır. Gerçi bu "zikr-i cüz irade-i kül" gibi bir mecazdır. Fakat bu mânânın âyetteki büyük hac gününü tayin bakımından özel bir değeri ve anlamı vardır.

3- Müslümanlarla müşriklerin toplandığı pek büyük bir topluluk ve İslâm diyarında ilk ve son kere olarak yapılan ve bu berâeti ilan etmekle fevkalade önem kazanan muhteşem ve azametli hac demek olur ki, bu ifadede, işte bu dokuzuncu senede ve Ebu Bekir'in emirliğinde yapılan haccı, mutlak anlamda ekber özelliğiyle tanıtmaya yönelik bir tahsis vardır. Yani bu suretle ve bu özellikte bir hac, ne bundan evvel olmuş, ne de olacaktır. Fakat haccın bu mânâ ile büyüklüğü biraz izaha muhtaç görülmüştür.

4- İslâm'ın şanını ve izzetini, şirkin de düşüklüğünü açıklayan hac demektir ki, bu mânâ o seneki hacca uygun düştüğü gibi, ertesi sene Hz. Peygamber'in yaptığı veda haccına da öncelikle uygun düşmektedir. Zira bu ilan ve beraetin asıl hükmü o zaman yerine getirilmiş ve "Bu gün size dininizi kemale erdirdim." (Mâide 5/3) âyetinin nüzulü ile İslâm'ın kemaliyle ilgili tecelli asıl o gün meydana gelmiş ve "Hac menasikini benden alıp öğrenin." hadisi şerifi uyarınca İslâmi anlamda hac asıl veda haccında gerçekleşmiştir.

Gerçekten de ilk olarak Hz. Ebu Bekir'in emirliğinde yapılan birinci hac, yukarıda açıklanan bazı özellikleriyle o zamana kadar görülmemiş bir hac ise de yine de büyüklüğü bir bakıma izafi bir büyüklük sayılır. Çünkü Hz. Peygamber'in bilfiil bulunmaması ve müşriklerin katılmış olması, çıplak tavaf ve "nesî" gibi bazı müşrik âdetlerinin henüz ortadan kaldırılmamış olması dolayısıyla "berâe"nin tam anlamıyla gerçekleşememesinden dolayı o hac birtakım noksanlıklar içermekteydi. Ve bütün bunlardan dolayı o haccın bütün değeri, ertesi sene yapılacak olan Hz. Peygamber'in de bulunduğu hacca bir başlangıç olmasındaydı. Hiç şüphe yok ki, bu saydığımız sebeplerden dolayı mutlak mânâda ekber olan hac, Hz. Peygamber'in haccıdır. Ve "İşte büyük hac

günü budur" hadisi şerifi de bunda zahirdir. Bununla beraber âyetin yalnızca Peygamber'in haccına tahsisi de apaçık değildir. Zira veda haccında bu ilanın kendisi değil, hükmünün gerçekleşmiş olması söz konusudur. Âyette bahsedilen şey ise ilanın kendisidir. Bunun için "Taberi Tefsiri", İbnü Sîrin'in "Yevmu'l-haccıl-ekberden muradın, Resulullah'ın bulunduğu ve kendisiyle birlikte ümmetinden de birçoklarının katıldığı veda haccıdır." dediğini naklettikten sonra, demiştir ki; bu mânâ âyetteki "ezan" hükmünün gerçekleştiği büyük hac günüdür ki, o da Hz. Peygamber"in hac yaptığı senedir". Bu da dolaylı ve kapalı bir istidlale muhtaçtır.

Şu halde âyetteki "hacc-ı ekber" tabiri, yalnızca Ebu Bekir'in haccına münhasır olmayıp, Hz. Peygamber'in haccına da öncelikle delalet etmekte ise de bunu burada yalnızca Resul'ün haccına tahsis etmek de doğru değildir.

Şu halde gelelim "gün" meselesine: Yevm, gün demek olduğu gibi, genel olarak "vakit" mânâsına gelebilir. Buna göre "Hac günü", hac vakti, hac zamanı anlamına gelebilirse de âyetin zahirine göre, bunun hac zamanından bir gün olmasıdır. Üstelik öyle bir gün ki, dört aylık yasağın başlangıcını belirleyen bir gün olabilsin. Halbuki yukarıda verilen birinci, üçüncü ve dördüncü mânâlara göre, "hacc-ı ekber günü" demek, hacc-ı ekber vakti demekten fazla birşey ifade etmez. Bu ise seneye ve aya ihtimali olsa da çok çok Arefe gününden başlayarak Mina günlerinin sonuna kadar olan hac günlerinin içine alır. Nitekim bazı müfessirler bu görüşteler. İbnü Atıyye, tefsirinde demiştir ki, hadislerden anlaşıldığına göre Hz. Ali, bu âyetleri Arefe günü Hz. Ebu Bekir'in hac hutbesinden hemen sonra okumuş, fakat insanların hepsinin işitmediğini görmüş, bir kere de Bayram günü Mina'da okumuştur. Hatta Hz. Ebu Bekir, o gün Ebu Hureyre ve daha başkalarını Hz. Ali'ye yardımcı olmaları için görevlendirmiş, bunlar da Zülmecaz v.s. Arap çarşılarında bu işi takip etmişlerdir. Buna göre, Süfyan b. Uyeyne'nin de dediği gibi, bu günün hac günlerinin bütününe şâmil olması açıklık kazanıyor. Mücahid'in de hacc-ı ekber günü, bütün Mina günleridir, müşriklerin Zülmecaz, Ukaz ve Mecenne'de bulundukları sırada içlerinde "Bu seneden sonra müşrikler müslümanlarla birlikte hac yapamayacaklardır!" diye nida ettirilinceye kadar olan toplantı zamanlarıdır, dediği naklediliyor.

Gerçekten de Ebu Hüreyre (r.a.)nin kendisinden de rivayet edilmiştir ki; "Resulullah (s.a.v.) Ali'yi, Berâe Sûresi ile müşriklere gönderdiği zaman ben de

Ali ile beraberdim. Ben de nida ediyordum, hatta sesim kısıldı ve şöyle söylemekle emrolunmuştuk: Bu seneden sonra bir müşrik haccetmeyecek ve Beyti üryan (çırılçıplak) tavaf etmeyecek, Cennete ancak mümin olan girecek. Her kimin Resulullah ile arasında bir ahit varsa onun da dört aylık süresi vardır. Dört ay geçtikten sonra Allah, müşriklerden uzaktır, Resulü de." demiştir. Fakat bu arada söz konusu dört aya başlangıç teşkil edecek belli bir günün de belirlenmesi lazım gelir ki, "Büyük hac günü" deyiminden açıkça ortaya çıkacak mânânın sözkonusu hac günlerinden bir teki olması gerekir. Bundan dolayıdır ki, bütün müfessirler bunu genel anlamda "hac günleri" şeklinde değil de, hac günlerinden belli bir gün olarak göstermişlerdir. Bu da ancak "hacc-ı ekber" deyiminin ikinci mânâsını gözetmekle mümkündür. Böylece bu gün "hacc-ı ekber"in en büyük bir günü demek olacaktır. Bu da ya Arefe günü veya bayramın birinci günü olabilecektir. "Hac Arefedir." hadisi şerifine bakınca bu gün Arefe günü olarak görülür. Ve bu hadisi şerife göre, bazıları bunun Arefe günü olduğuna kail olmuşlardır ki, nakledildiğine göre Hz. Ömer, Abdullah b. Zübeyr, Ebu Cuhayfe, Tâvus, Ata, Abdullah b. Müseyyeb bunlar arasındadır. Lâkin Bakara Sûresi'nde de ( âyet, 197-203) izah olunduğu gibi, "Hac Arefedir." buyurulması, Arafat vakfesine yetişemeyenin hacca yetişememiş olması bakımındandır. Bu ise haccın en büyük kısmının Arefe olmasını gerektirmez, çünkü yalnızca Arefe'yle hac tamamlanmış olmaz. Hac ancak bayram günü tamam olabilir. Tavaf, kurban, remy-i cimar (şeytan taşlama) ve halk (traş olma) gibi hacla ilgili görevler ancak bayram günü tamamlanabilir. Gerçekten de Peygamber Efendimiz, veda haccında bayramın birinci günü cemrelerin yanında durup "İşte hacc-i ekber budur." buyurduğu da rivayet edilmişti. Bu sebeple müfessirlerin çoğu hacc-ı ekber gününün Bayram'ın birinci günü olduğuna kâil olmuşlardır. Ebu Musa el-Eş'arî, İbnü Ebi Evfa, Muğıyre İbnü Şu'be, İbnü Cübeyr, İkrime, Şa'bî, Zührî, İbnü Zeyd ve Süddî bunlardandır.

Sonuç olarak denilebilir ki, sûrenin başı müşriklere karşı önceden yapılmış antlaşmaların feshiyle mutlak olarak berâetin ortaya çıkmasını ve bunun suret ve hükmünü haber vererek ve ilan ederek, gereğinin yerine getirilmesini önemle belirtmektedir. Ve iş bu de herkese ilan ve ilamın lüzumunu ihbar ve tarihini tesbit eden, tahakkukunu te'kid ve aşağıda geleceği üzere sebep

ve sonuçlarını açıklayan bir beyannamedir. Baştaki berâet "o kimselere" diye henüz ulaşmak üzere bulunan mutlak anlamda bir berâattir. Bu ikinci ise ise diye ile sılalanmış, bilfiil gerçekleşmeye başlamış olan berâettir. Ve her ikisinde de berâetin müteallakı (ilgi alanı) müşrikler, ilanın müteallakı ise gerek kâfir, gerek mümin bütün insanlardır. Yukarıda geçen çeşitli rivayetlerden anlaşıldığı üzere, Hz. Ali bunu ilana memur edilmiş, Arafattan itibaren Mina günlerinin nihayetine, yani kurban bayramının üçüncü gününe kadar o sene hac vaktinde bu ilan yapılmış ve bu arada dört aylık sürenin başlangıcına bayram günü başlangıç olmuştur. Bu özellikleriyle sûrenin başı veciz ve açık bir "nebz", bir ilişki kesme ültimatomu olmuş, bu ikinci âyetten itibaren de bütün esbab-ı mucibesiyle ve açıkça bir savaş ilanı beyannamesini ihtiva etmektedir. Şöyle ki:

Ey insanlar, hepiniz bilmiş olasınız ki, Allah, müşriklerden uzaktır. Resulü de. Bununla beraber tevbe ederseniz bu sizin için hayırlıdır. Yok eğer yüz çevirirseniz, tevbeden vazgeçerseniz veya İslâm'dan veya verdiğiniz sözü tutmaktan yüz çevirirseniz ve yola gelmezseniz, iyi biliniz ki, siz Allah'ı aciz bırakamazsınız. Onun azabından kaçıp kurtulamazsınız. Ve ey Muhammed, o kâfirleri elîm bir azab ile müjdele.

4- Ahdini bozanlara aşağıda bildirildiği şekilde dört aydan fazla mühlet tanıma, ancak o müşrikler içinde kendileriyle antlaşma yapmış olduklarınız, üstelik size hiçbir şeyi eksik bırakmayanlar, yani antlaşma şartlarından hiçbirine riayetsizlik etmeyenler, size doğrudan doğruya hiçbir zarar vermedikleri gibi, size karşı olan hiçbir kimseye de arka çıkmayanlar (Nitekim Hz. Peygamber ile yaptıkları antlaşma şartlarına riayet eden Beni Huzaa'ya saldıran Beni Bekr gibi ki, bunlara Kureyş müşrikleri silah yardımı yapmışlardı), işte böyle dolaylı yollardan bile zarar vermeyenlere, işte böylelerine antlaşmada belirlenen müddetin dolmasına kadar süre tanıyın. Yani bunları o antlaşmaya uymayanlarla karıştırmayın ve bir tutmayın. Öbürleri gibi, bunlara da dört aylık süre bitince hemen savaş açmaya kalkışmayın. Bunlara onlar gibi muamele etmeyin. Antlaşma şartlarında belirlenen süre doluncaya kadar bekleyin, o sürenin tamamı tamamına bitmesini gözetin ve siz de antlaşma şartlarına uyun. Çünkü Allah, müttakileri muhakkak sever. Sözleşme şartlarına uymak da takvadandır. İsterse karşı taraf müşrik olsun, onlar arasında bile ahdine riayet eden vefalı kimselerle etmeyen gaddarları eşit tutmak takvaya aykırıdır.

Rivayet olunduğuna göre, Resulullah ile müşrikler arasında "Kâ'be'yi tavaftan

kimseyi engellememek ve Mekke şehrinde kimse tehdit edilmemek ve korkutulmamak" üzere bir genel sözleşme, ayrıca Huzaa, Müdlic v.s. Arap kabileleri ile o kabilelerin özelliklerine göre yapılmış olan ve belli süreleri içeren ikili sözleşmeler vardı. Ne zaman ki, Hz. Peygamber Tebük Seferi'ne çıktı, o zaman savaşa katılmayıp Medine'de kalan münafıklar, etrafa çeşitli yalan haberler yaymaya başladılar. Bunun üzerine de müşrikler ahitlerini bozmaya başladılar. Öyle ki Hz. Peygamber'in Tebük'ten döndüğünde onların birçoğu ahitlerini bozmuş bulunuyorlardı. Bunun üzerine yukarıda da anlatıldığı şekilde bu sûre nazil olmuş, ahitleri yüzlerine fırlatılıp atılmış ve "nebz" edilmiş oldu. Ancak Beni Damra ve Beni Kinâne gibi pek az kabile ahitlerini bozmamış idi. İşte genel bir "nebz"den sonra bu âyette özel ve ikili antlaşmalara temas edilerek ahitlerine riayet etmiş olan bu gibi kimselere, antlaşmaların özelliğine göre o antlaşmalarda belirtilen sürenin sonuna kadar süre tanınması, istisnai bir durum olarak bildirilmektedir. Onlar bir noksan iş yapmadıkça antlaşmada belirlenen sürenin sonuna kadar onlara mühlet tanınması emrolunmaktadır. Yukarıda geçtiği üzere, Hz. Ali tarafından dördüncü madde olarak ilan edilen ve "Her ahit sahibine ahdi itmam olunacaktır." fıkrası da bunu içermekteydi.

Yine denilmiştir ki, en fazla süresi bulunan antlaşma da Beni Kinane'nin bir oymağı ile yapılmış olan bir antlaşmaydı, onun da dokuz aylık süresi kalmıştı. O da tamamlandı. Demek ki, bu ilandan dokuz ay sonra Arap Yarımadası'nda ahit sahibi hiçbir müşrik kalmamış oluyordu.

5-Bütün bunlar bilindikten sonra şimdi şu haram aylar sıyrılınca, geçip gidince ki bu aylar "Onlardan dört tanesi haram aylardır." (Tevbe 9/36) dört aydır. "Sana haram aylarda savaş yapmayı sorarlar..." (Bakara 2/217) âyeti uyarınca normal senelerde geçerli olan haram aylar ki, Zilka'de, Zilhicce, Muharrem ve bir de Recep diye bilinen aylar olmayıp, âyetinde söz konusu olan ve Kurban Bayramı'ndan sonrasını içine alan dört aylık süredir. Bunun ilk elli günü bilinen haram aylar kapsamına giriyor ise de geriye kalan yetmiş günü bunun dışındadır. Fakat bu ilana göre, söz konusu günler de tıpkı haram aylar gibidir. Bu arada şu da anlatılmış oluyor ki, sözleşmeyi içeren herhangi bir ay da tıpkı haram aylardan olur. Yani tanınan dört aylık süre içinde saldırı veya savaş yasaktır, ahitlerine riayet edenlerin müddetleri bitinceye kadar da durum yine böyledir. Fakat bu haram aylar çıkınca, yani tanınan dört aylık süre dolunca,

artık o müşrikleri nerede bulursanız katlediniz, öldürünüz. Yani dört aydan sonra artık onlarla aranızda savaş durumu başlamıştır. Şu halde onların saldırılarını beklemeksizin hemen onlara savaş açınız, haram ve helâl farkı gözetmeden onları nerede bulursanız ve nasıl öldürebilirseniz öylece öldürünüz. Bununla beraber sünnette müsle yapmaktan, yani burun ve kulak gibi organları kesmekten ve bir kimseyi durdurup, elini kolunu bağlayarak ok ve benzeri aletlerle yavaş yavaş ve işkence ile öldürmekten menedilmiştir. Bundan başka Hz. Peygamber buyurmuştur ki, "Öldürme yönünden insanların en iffetlisi iman ehlidir." Ve yine "Öldürdüğünüz vakit güzellikle öldürün." diye buyurmuştur. İşin böyle olması gerektiğini şu âyetler de ima yollu anlatır: Ve onları tutunuz, yakalayıp esir ediniz. Demek oluyor ki, tutup esir almak mümkün iken hemen öldürmeye kalkmamalıdır ve onları hasrediniz, bulundukları yerden çıkıp serbestçe dolaşmalarına, şuraya buraya gitmelerine izin vermeyiniz, onlar için her mersada oturunuz yani kaçırmamak, geçirmemek için evine, işine veya ticaret için sefere gidecek her geçidi tutup onları göz altında bulundurunuz. Artık tevbe ederlerse, yani şirkten vazgeçip imana gelirlerse Namazı kılıp zekatı verirlerse, yani namaz ve zekatı kabul ederek müslüman olurlarsa hemen yollarını açınız, koymuş olduğunuz engelleri kaldırınız, yukarıda söz konusu edilenlerden hiçbirini yapmayınız, onları kendi hallerine bırakınız. Çünkü Allah gafurdur, rahîmdir. İmana girmelerinden dolayı, daha önce yapmış oldukları şeyleri, şirk, küfür ve haksızlıkları bağışlar, üstelik iman ve taatlerine ecir ve sevap da verir. Demek ki, o müşriklere ya ölüm ve esaret veya İslâm'a girmekten başka birşey bırakılmamıştır. İleride de geleceği üzere, onlardan, ehl-i kitapta olduğu gibi, cizye dahi kabul edilmeyecektir. Hasan Basri rivayet etmiştir ki; esirlerden biri, Hz. Peygamber'e işittirecek şekilde "Allah'a tevbe ederim, Muhammed'e tevbe etmem." diye üç kere bağırmış, Peygamber Efendimiz de "Bırakınız, hakkı ehline tanıdı." buyurmuştur.

6-Bu noktada tevbe ile ilgili olarak savaşta karşı tarafa, harbîye tanınacak eman meselesine de dikkat çekilerek buyuruluyor ki; Ve eğer müşriklerden biri sana isticare ederse, yani söz konusu süre sona erdikten

sonra bile sana sığınırsa, senden eman isterse, senin kendisine eman verip car olmanı, saldırıdan himaye etmeni talep ederse sen de ona eman ver, ta ki, Allah kelâmını dinlesin. Kur'ân'ı ve gerçeğin delillerini dinlesin, davet ettiğin dinin hakikat ve hakkaniyetine muttali olmak imkânını elde etsin. Zira o dili bilenler için yalnızca işitmek hakikatı anlamaya kafi gelebilir.

Rivayet olunuyor ki, Hz. Ali'ye müşriklerden bir adam geldi, "Bu süre bittikten sonra şayet bizden bir kimse Allah'ın kelâmını dinlemek için veya başka bir ihtiyaç için Muhammed'e gelecek olsa hemen öldürülecek midir?" dedi. O da "Hayır, çünkü Allah Teâlâ şöyle buyuruyor." dedi ve âyetini okudu. Hz. Ali'nin bu sözü zahiren âyete aykırı gibi görünür. Zira âyette hacet zikredilmemiş, yalnızca "Allah'ın kelâmını dinleyebilsin" diye buyurulmuştur. Bunun için denilmiştir ki, ihtiyaçtan maksat, herhangi bir dünya haceti değil dinle ilgili bir ihtiyaçtır. Zira Peygamber Efendimiz'e gelecek olan kimse dinle ilgili bir ihtiyaç için gelir. Allah kelâmıyla ilgili olan her türlü iş, mesela inanç problemleriyle ilgili sorabileceği her türlü soru ve alacağı cevaplar, onlara ait deliller genel olarak Allah kelâmını dilemiş olmak gibidir. Fakat dikkat olunursa, âyette aksine yasak getiren bir ifade ve ima yoktur. Öyleyse haceti böyle sınırlamaya da lüzum yoktur. Zira âyette isticare mutlak anlamda eman dilemek şeklindedir. "Tâ ki, Allah kelâmını dinleyebilsin." kaydı "eman"a değil, "fe ecirhu"ya müteallaktır. Bu ise şu demektir ki, eman dileyen hangi maksat ve hacetten dolayı dilerse dilesin, eman veren onun Allah kelâmını dinleme imkânına kavuşacağını, bu dinlemedeki hikmeti ve faydayı gözeterek eman vermelidir. Şu halde dinleme isteyeni bu gaye ile, yani bir dini hacet ve talep ile eman dilerse ona eman vermek vacip olur. Fakat mutlak surette veya bir dünya ihtiyacından dolayı eman dilerse ona mutlaka eman vermek vacip olmaz. Yerine göre, caiz de olabilir, hatta reddi de vacip olabilir. Şu halde bu âyetten başlıca şu sonuçlar çıkarılabilir:

1. Bazı âlimler demişlerdir ki; bir kâfir, itikat etmek için bizden iman ve tevhidin ve Hz. Peygamber'in nübüvvetinin delillerini ve gerekçelerini öğrenme talebinde bulunursa, yani bu konuda ikna olmak isterse, Allah'ın birliğini ve Hz. Peygamber'in gerçek peygamber olduğunu anlatmak ve bu konudaki belge ve delileri ortaya koymak üzerimize vacip olur. Ve bir harbî, böyle bir talepte bulunduğu zaman bu delilleri açıklayıp belgeleri ortaya koymadan onu öldürmeye kalkışmak caiz olmaz. Zira Allah Teâlâ yukarıda açıklanan bunca ilandan ve

sürenin sona ermesinden sonra bile "ta ki, Allah kelâmını işitebilsinler" diyerek onlara eman verilmesini emir buyurmuştur. Bu emir şuna delalet eder ki, her kim bizden işiyle ilgili bir şeyin tarifini talep eder ve bu konuda yardım dilerse ona o istediği şeyi öğretmek üzerimize vacip olur.

2. Fıkıh âlimleri demişlerdir ki, bir harbî, dâr-ı İslâm'a dahil oluverirse kendisi de, malı da ganimet olur. Ancak İslâm'a girmek niyetiyle Allah kelâmını işitmek gibi bir şer'î maksat veya ticaret için eman dileyerek ve eman alarak girerse, hatta bir sabinin veya bir mecnunun verdiği eman ile dahi girerse, bunların verdiği emanın birer şüpheli eman olmasına rağmen o harbînin saldırıdan korunması vacip olur. Herhangi biri, İslâm diyarına bir elçilik görevi ile giderse elçilik bizatihi emandır. Birisi dar-ı İslâm'daki bir malını almak için girer ve o malın da emanı bulunursa, o malın emanı, aynı zamanda sahibinin de emanı olur.

Hasılı öyle, o maksatla eman ver, sonra da onu güvenlik içinde güvenli yerine ilet. Allah kelâmını dinledikten sonra iman etmezse bile canı ve malı saldırıdan korunmuş olarak onu güvenli olduğu mahalline kadar, yani vatanına kadar ilet.

Binaenaleyh dinleyicinin uzun süre İslâm diyarında tutulup bekletilmesi de caiz değildir. İşte bu, yani bu eman ve iblağ emri şundan dolayıdır ki, bunlar gerçekten bir şey bilmez bir kavimdirler. İman ve İslâm'ın hakikatını ve ahkamını bilmezler ve hatta bu Arap müşrikleri her hususta cahil bir kavimdir. Şu halde eman lazımdır ki, hakkı duysunlar da hiçbir mazaretleri kalmasın.

Bu esaslar anlaşıldıktan sonra berâenin hikmet ve sebeplerine gelelim:

Bu ilan üzerine antlaşma yapmış olanlara karşı bu şekilde bir berâet ilanı ve ilişki kesme, bir ahde vefasızlık ve şu halde bir haksızlık, bir saldırı demek olmaz mı, gibi bir şüphe söz konusu değildir. Çünkü:

Meâl-i Şerifi

7- O müşriklerin Allah katında ve Resulü katında herhangi bir ahdi nasıl olabilir? Ancak Mescid-i Haram yanında antlaşma yaptıklarınız var ki, bunlar size karşı doğru durdukça siz de onlara doğru olun. Allah (hainlikten) sakınanları elbette sever.

8- Onlarla nasıl sözleşme olabilir ki, sizin aleyhinize ellerine bir fırsat geçse, hakkınızda ne bir antlaşma gözetirler, ne de bir yemin. Dil ucuyla sizi hoşnud etmeye çalışırlar, fakat kalbleri o kadarına da razı olmaz. Zaten onların çoğu fasıktırlar.

9- Allah'ın âyetlerini az bir çıkara değiştirdiler de Allah yolundan engellediler. Gerçekten de bunlar ne fena şeyler yapageldiler.

10. Bir mümin hakkında ne bir yemin gözetirler, ne de bir antlaşma. Bunlar işte böyle haddi aşan kimselerdir.

11. Eğer tevbe ederler, namazı kılarlar, zekatı verirlerse dinde kardeşleriniz olurlar. Biz âyetleri, bilen bir kavme açıklarız.

12. Eğer verdikleri sözden sonra yeminlerini bozar ve dininize dil uzatırlarsa, o küfür öncülerini hemen öldürün. Çünkü onların yeminleri yoktur. Ola ki, vazgeçerler.

7- O müşrikler (yani ahitlerine riayet etmeyen müşrikler) için Allah katında ve Resulü katında bir ahit nasıl bulunur ki? Böyle doğruluktan sapan kimselerin gerçekte ahdi mi kalır? Ancak Mescid-i Haram yanında kendileriyle antlaşma yapmış olduklarınız müstesnadır. Yani söz konusu müşrikler içinde henüz sözünde duranlar ve ahde vefa gösterenler olabilir. Onun için yukarıda da istisna edilmiş, haklarında "Onların süresini, sözleşmedeki sürenin bitimine kadar itmam et." buyurulmuştur. İşte bundan dolayı bunlar size doğru dürüst davrandıkları müddetçe siz de onlara karşı dürüst olun. Yani yukarıdaki istisna ve sözleşme süresinin sonuna kadar bekleme emri de mutlak değil, bu şarta bağlı olarak geçerlidir. Şayet diğerlerinin yaptıkları gibi, bunlarda sürenin dolmasını beklemeden ahitlerini bozarlarsa bunların da ahdi kalmaz. Yok eğer sürenin sonuna kadar uslu dururlarsa sizin de sonuna kadar sözünüzde durmanız gerekir. Çünkü Allah, muhakkak ki, muttakileri sever.

Görülüyor ki, bu âyetin fâsılası ile yukarıdaki istisna âyetinin fâsılası aynıdır. Böylece âyetler birbirine tercii bend ile bağlanmış gibidir. Bu bağlantı ile o âyette söz konusu edilen kimselerin bu âyette söz konusu edilenlerle aynı kimseler olduğu gösterilmiştir. Zira önceki istisna her zamanda, her devirde meydana gelebilecek olaylarla ilgili genel ve küllî bir kavram üzerinedir. Bu istisna da o âyetin asıl nüzul sebebi olanlara uygulanmasıdır.

Acaba Mescid-i Haram yanında antlaşma yapan bu insanlar kimlerdi? Kureyş veya Huzaa denilmiş ise de buradaki ıtlak (genel manada kullanılması) ile onun doğru olmadığı anlaşılmaktadır. Zira Kureyş de, Huzaa da bu sûrenin nüzulünden bir sene önce Mekke fethiyle birlikte İslâm'a girmiş idiler. Burada muahedeleri devam eden müşrikler arasında sayılan bu müstesnalar arasında onların bulunması bu açıdan mümkün değildir. Bunun için Beni Kinane ve Beni Damre denilmiştir. Fakat anlaşılıyor ki, Beni Kinane'nin de hepsi değildir. Bu

konuda en açık rivayet, Taberi ve daha başkalarının kaydına göre, İbnü İshak'ın rivayetidir. Denilmiştir ki, bunlar Hudeybiye günü Hz. Peygamber ile Kureyş arasında yapılan antlaşmada belli sürenin sonuna kadar Kureyş'in ahdine dahil olmuş bulunan Beni Bekir kabileleridir ki, bu antlaşmayı Kureyş'den şu belli oymak ile, yani şu bilinen Kureyş müşrikleri ile Beni Bekir'den Beni Düil'den başkaları antlaşmayı çiğnememişlerdi. Şu halde Beni Bekir'den antlaşmayı bozmayanlar için "Size karşı doğru ve dürüst oldukları müddetçe..." âyetiyle söz konusu müddetin sonuna kadar sözleşme şartlarına müslümanların da riayet etmeleri emrolundu. Şu halde mesele gayet ince ve naziktir. Zira buna göre antlaşmanın aslı Hudeybiye Muâhedesi'dir. Hudeybiye, Mekke'nin yakınında olmak bakımından âyette "Mescid-i Haram yanında..." buyurulmuştur. Bununla muâhedenin önemine ve kuvvetine ve bunu çiğnemenin pek büyük bir cürüm olduğuna da böylece işaret edilmiştir. Böyle olduğu halde müşrikler bu sözleşmeyi bozmuşlar, Kureyş'in ahdine dahil olan Beni Bekir'den Beni Düil, Resulullah'ın ahdine dahil Huzaa'ya saldırmış, Kureyş müşrikleri saldıran tarafa silah yardımı yaparak saldırganları teşvik edip desteklemiş, bunun üzerine söz konusu muâhede bozulmuş ve bu saldırıya karşı koymak için harekete geçilmiş, bu da Mekke'nin fethiyle sonuçlanmıştı. Huzaa kabilesi ile çölde yaşayan bir iki küçük kabileden başka Kureyş, olduğu gibi İslâm'ı kabul eylemiş, büsbütün yeni bir durum ortaya çıkmıştı. Böylece Hudeybiye Muâhedesi, esas itibariyle süresinden önce bozulmuş ve ortadan kalkmıştır. İşte dikkat çeken nokta burasıdır ki, böyle esas itibariyle ortadan kalkmış olan bir sözleşmenin dolaylı yollardan ilgisi bulunan ve o muâhedenin bozulmasına katılmayan ve şartlara doğru dürüst riayet edenler hakkında, onun hükmünü kalkmadığı ve onlar bu dürüst tutumlarını sürdürmek şartıyla muâhedenin yazılı süresinin bitimine kadar geçerli ve bu durumda bile onun şartlarına uymanın ehl-i İslâm için bir zorunluluk olduğu ve onu hiçe saymaktan sakınmak gerektiği önemle ihtar edilmektedir. Halbuki dış görünüşüyle asıl taraf olan Kureyş'in sözleşmeyi bozmasıyla, yani aslın sukutu ile fer'in de sukut edeceğine hükmetmek lazımgelirdi. Demek oluyor ki, burada bu kıyasın aksine, şüpheli ahdin de ahit hükmünde tutulması, Allah ve Resulü katında diyanet, doğruluk, Allah'tan sakınma ve hikmetin gereğidir. Bunun böyle olduğu anlaşılmaktadır. Nitekim bundan dolayıdır ki, İslâm fakihleri "şüphe-i eman emandır" demişlerdir. Şu halde burada ne kadar yüksek bir ilâhî hukuk esası bulunduğunu gözden kaçırmamak gerekir.

Ayrıca burada söz konusu edilen Beni Bekr, "Taberî Tefsiri"nde açıkça yer aldığına göre, Beni Kinane'nin bir kolu olan Beni Bekr'dir. demek ki, Beni Kinane ve bunlardan Beni Bekr kabilelerinin hepsi de ahde riayet etmiş değillerdir. Zira Hudeybiye Muâhedesini ilk önce bozanlar bunlar içinden Beni Duil olmuştur. Şu halde Beni Kinane veya Beni Bekr Huzaa'ya saldırmakla Hudeybiye Muâhedesini bozdular denildiği zaman bunun içinde Beni Düil'in de dolayısıyla bulunduğunu anlamalıdır. Yine bunun gibi, Beni Kinane veya Beni Bekr, ahitlerini bozmadılar denildiği zaman da içlerinden Beni Düil'den başkalarını anlamak gerekir.

8-Evet nasıl olur? O müşriklerin şu halleri ile Allah ve Resulü katında bir ahdi nasıl olabilir? Ki size bir üstünlük sağlarlarsa, ellerine bir fırsat geçer de size karşı bir zafer elde ederlerse hakkınızda ne bir ill, ne de bir zimmet gözetmezler.

İll: Esasında keskinlik veya parlaklık mânâsından alınarak feryad, yemin, ahit ve yakınlık anlamlarına kulanılan bir kelimedir. İbranice "ill" Arapçalaşmış olarak "ilâh" anlamına geldiği de söylenmiştir. Bu takdirde Allah adına yapılmış olan yemin demek olur.

Zimmet: Korunması ve himayesi, gereken ve yitirilmesi de zemmi gerektiren her hangi bir iş anlamına ahd ü eman, taahhüt, emanet ve görev demektir ki, bozulması ve riayet edilmemesi kınanmayı icap ettirir. İşte bu anlamdan alınarak şeriatte bir kişinin lehinde ve aleyhinde îcaba (kabullenme) ve isticaba (kabul etmeye) ehil olması vasfına denilir ki, ahdi bulunan kişi diye de tarif edilir. Başka bir deyişle hukuki şahsiyyet, yahut bunu teşkil eden mümeyyiz vasıf, yani hak ve vazife ehliyyeti demektir. Önceki lügat mânâsı ile borç bir zimmettir. İkinci şer'î mânâ ile ise zimmette olan şeydir. (Ârâf Sûresi'nde "Ben sizin Rabbiniz değil miyim? "Evet", dediler." (âyet: 172) âyetinin tefsirine bkz). Tasavvurdaki borç bu yaratılıştaki anlaşma ile, yani insan varlığındaki tevhid ve marifet kabiliyeti ile, bilfiil borç da buna dayalı olarak bilfiil yapılan taahhüt ile sabit ve geçerli olur. Âyet selb-i küllî (tam olumsuzluk) ile varid olduğuna göre, dış görünüşüyle hangi anlamda olursa olsun onlar ill (ahid) ve zimmet namına hiçbir şey tanımazlar demek olur. Yani bir fırsat bulurlarsa bütün ahitlerine rağmen sizin hakkınızda ne Allah'ı, ne yeminlerini, ne yakınlıklarını, ne de ahitlerini ve zimmetlerini tanımazlar, hepsini hiçe sayarlar. Ne kadar feryad etseniz, çağırıp bağırsanız yine de tanımazlar. En keskin, en parlak

kutsal haklara ve verdikleri ahde bakmazlar göz göre göre size kıyarlar, dilediklerini yaparlar. Bununla beraber bütün bu mânâlar, şu iki noktayla özetlenebilir: Ne ilâhî, ne beşerî hiçbir hakkı ve ahdi gözetmezler. Sizden kendilerine sağlanacak haklarda değil, kendilerinden size sağlanacak haklarda sizin hakkınızı gözetmezler. Ağızlarıyla sizi razı ve hoşnud etmeye çalışırlar. Vefakârlıktan, dostluktan, insaniyyetten ve insaftan bahseder, iman ve taatten dem vururlar, kandırmak ve inandırmak için yeminler ederler. Verdikleri sözler tam tersine çıktıkça asılsız mazeretlerle özür dilerler, uydurma sebepler ve bahaneler bulurlar. Lâkin bütün bunları sadece dil ucuyla yaparlar halbuki kalpleri hep çekimser kalır, ağızlarındaki söz gönüllerinden geçirdikleri niyyetlerle taban tabana zıttır. Ağızlarından çıkanlar kuru ve boş laflardan ibarettir. Dostluk değil, iki yüzlülük yani yağcılıktır. Ve bunların pek çoğu fasıktır. Taatten ve ahitten uzaklaşmış, aldırışsız ve inatçıdırlar. Pek az bir kısmında görüldüğü gibi, haksızlıktan çekinecek, namussuzluktan sakınacak ne bir inançları, ne kötülükten engelleyici insafları, ne de bir insani yiğitlikleri ve mertlikleri yoktur. Utanmaz ve arlanmaz kimselerdir.

9- Allah'ın âyetlerini az bir paraya sattılar. Ahitlerin yerine getirilmesini ve her hususta dürüst davranılmasını emreden Allah'ın âyetlerini gayet az ve önemsiz bir şeye, bir anlık dünya ihtiraslarına değiştiler de Allah yolundan engellediler. Allah'ın yolunu kestiler, Allah'a giden yola engeller koydular, Beytullah yolundan, hak dinden, İslâm'a girmekten, ibadet ve itaatten vazgeçirmeye çalıştılar. Denilmiştir ki, Ebu Süfyan ve İbnü Harb, Peygamber'in tarafını tutanları bir yana bırakıp, yalnızca kendi taraftarlarına bir ziyafet vermişti. Bu bir lokma yemek sebebiyle onlar da Ebu Süfyan'ın tahrikiyle ahitlerini bozmuşlardı. Hakikaten bunlar ne fena işler yapıyorlardı, yahut ötedenberi yapageldikleri şeyler kendileri için ne kadar fena oldu, ne kadar pahalıya mal oldu.

10- Hiçbir mümin hakkında ne bir yemin, ne de bir ahit gözetmezler. Yani bütünüyle İslâm ümmeti hakkında gözetmedikleri gibi, müminlerden bir tek kişi hakkında bile hiçbir hakkı ve ahdi gözetmezler. Ve işte bunlar o saldırganlar o tecavüzkâr tutumlarını sürdüren kimselerdir. Hak hukuk tanımayan, haddi aşan, zulüm ve saldırıdan, haksızlıktan geri kalmayan kimseler işte bunlardır. İşte saldırgan diye bunlara denir. Yoksa bunlara karşı usulünce berâet ilan edip savaş açacak olanlara değil. Çünkü esas saldırganlar bunlardır.

11- İmdi bunlar eğer tevbe ederler, şirkten ve küfürden vazgeçerlerse, namazı kılarlar, zekatı da verirlerse,

o zaman dinde kardeşlerinizdirler. Sizin lehinize olan onların da lehine, aleyhinize olan onların da aleyhine olmak üzere bütün hak ve görevlerde sizinle eşit olurlar. Şu halde müslüman oldukları takdirde kendilerini kardeş biliniz ve onlara kardeş muamelesi ediniz. Ve biz bu âyetleri bilen ve anlayan kavme ayrıntılı olarak açıklarız. Yani bu âyetlerin delalet ettikleri hükümleri anlayacak, tanıyacak olan bir kavme tafsilatlı olarak açıklıyoruz. Yukarıda geçtiği üzere "anlamayan kavme" değil, ilmin değerini bilen, hakkı ve hukuku tanıyan kimselere böylece ayrıntılı olarak bildiriyoruz ki, onlar bu âyetlerden istifade ederler. Bu cümle, bu âyetlerde gizlenmiş bulunan derin mânâ ve hikmetleri ve hükümleri iyice düşünüp hakkını takdir ve ifaya teşvik için zeyl halinde bir ara cümledir. Yani, Ey müminler! Siz bu âyetlerdeki ayrıntılı açıklamaların kadrini kıymetini biliniz, onları iyi anlayıp, ahkâmı ile amel ediniz. Onlar da değerini bilirler ve tevbe edip İslâm'a girerlerse, size kardeş olma şerefine ererlerse kendileri için büyük kurtuluş olur. Değerini anlamazlarsa o zaman kendileri bilirler.

12 Ve eğer ahitlerinden sonra yeminlerini de bozarlarsa ve sizin dininize ta'netmeye başlarlarsa, açıkça inkâr edip, küçük düşürmeye ve sövmeye kalkarlarsa ki, o müşrikler hep böyle yaparlar. İşte bu iki durumda siz de o küfür imamlarını katlediniz. Yani yeminlerle tevsik ve te'yid ederek ahit verdikten sonra yeminlerini bozanlar ve dininize ta'n edenler küfürde ileri gitmiş, küfür imamı, küfür önderi, küfür elebaşısı olmuş olurlar. Şu halde o zaman siz de ölmeyi ve öldürmeyi göze alıp bunlarla çarpışınız, bunlara karşı savaş açınız. Şüphesiz ki bunların asla yeminleri yoktur. Hakikatte onlar için, onların gözünde yemin denilen şey yoktur. Kalplerinde yeretmiş kutsal bir değer yoktur. Kalplerinde yeminin hiçbir yeri, hiçbir hükmü ve değeri olmadığından, bütün yeminleri ağızlarıyladır. Ağızlarıyla ne kadar yemin etseler o da boştur. Yaptıkları yemine riayet etmezler. Yemine inanmadıkları için yemin bozmayı mahzurlu görmezler. Yeminleri olmadığı, inkarda bu kadar ileri gitmelerinden belli olmuştur. Bunlarla artık bir ahit, bir antlaşma yapmak imkânsızdır. Bunlarla bir sözleşme yapabilmek yeminsizlikten kurtulmuş olmalarına bağlıdır. Bu da ancak onlara savaş açmakla mümkün olur. Zira böyle kâfirler katl ve kıtalden başka bir şeyden anlamazlar. Başka bir şekilde yola gelmezler.

Bundan dolayı bu yemin tanımayan kâfirlere, bu küfrün elebaşılarına karşı savaş açınız ki vazgeçsinler. O küfre ve sizin dininize ta'nedip, sövüp saymaya, o yeminsizliğe ve ikide bir ahitlerini bozmaya bir son versinler.

Yani onları yola getirmek niyyeti ve azmiyle onlara karşı savaş açınız. Onlara karşı savaşmaktan asıl maksadınız bu olsun. Yoksa saldırganların âdeti olduğu gibi, sırf yakıp yıkmak ve yok etmek ve sadece karşı tarafa zarar vermek veya eziyet edip öldürmek amacıyla olmasın.

Şimdi:

Meâl-i Şerifi

13- Yeminlerini bozan, Peygamber'i yurdundan çıkarmaya azmeden ve üstelik ilk önce size saldırmaya başlayanlara karşı savaşmaz mısınız? Yoksa onlardan korkuyor musunuz? Eğer mümin iseniz her şeyden önce Allah'dan korkmalısınız.

14- Onlarla savaşın ki Allah, sizin ellerinizle onların cezasını versin ve ...

onları rezil ve rüsvay etsin, yardımıyla sizi onlara muzaffer kılsın. Ve mümin bir kavmin yüreklerini ferahlandırsın.

15. Ve kalblerindeki öfkeyi gidersin. Allah dilediğine tevbeyi nasib eder. Allah her şeyi bilir, hüküm ve hikmet sahibidir.

16. Yoksa siz hep kendi halinize terk olunacağınızı mı sandınız? Allah'ın, içinizden cihad edenleri ve Allah'tan, Resulü'nden, müminlerden başka kimseye sığınmayan ve başkaca sığınacak bir yer aramayanları görmediğini mi (zannediyorsunuz)? Allah bütün yaptıklarınızdan haberdardır.

13- Böyle bir kavimle savaş yapmaz mısınız ki, yeminlerini bozdular ve Peygamber'i çıkarmak istediler. O Peygamber ki, içlerinde bulunduğu müddetçe "Sen onların içinde olduğun müddetçe Allah onlara azab edici değildir." (Enfâl, 8/33) Allah onları azaba uğratmayacaktı, yurtları selamet yurdu olacaktı. Lâkin onlar kendileri için ve bütün âlemler için rahmet olan bir peygamberi bile aralarında tutmak istemediler. Onu yerinden yurdundan etmek, kendi vatanlarını da dâr-ı harp yapmaktan çekinmediler. Bunu önce Mekke'de istediler, hicret vaki oldu. Bununla beraber işin peşini bırakmadılar, daha sonra Medine'den de kovup çıkarmak istediler. (Enfâl Sûresi'nde 8/30. âyetin tefsirine bkz.) Yahudilerle işbirliği ederek Ahzab olayını gerçekleştirdiler. Bir de "ihrac"ın diğer bir mânâsıyla: Hudeybiye'den önce ve sonra Hz. Peygamberi bir huruc hareketine ve saldırganlığa zorladılar. Gerçi bütün tahriklere rağmen bunu başaramadılar, fakat öyle olsun istediler. Ve ilk önce onlar size başladılar. Size karşı savaş açan ilk önce saldırıyı başlatan onlar oldular. Başlangıçta Resulullah onlara "Kitab-ı Mübin" ile geldi, müjdeler getirdi ve uyarıda bulundu, öğütler verdi ve birtakım gerçekleri hatırlattı. Belgelerle, kanıtlarla doğruyu isbat etmeye çağırdı. Onlar bu konuda aciz kaldılar. Belge ve bürhanla mücadele etmeyi bir yana bırakıp, kılıçlara sarıldılar. Hz. Peygamber'i ve ona inananları öldürmeye kalkıştılar. Bu suretle kendi vatanlarını dâr-ı harb haline getirdiler, kendilerini de harbî durumuna düşürdüler. Müslümanlarla aralarında harp halini ortaya çıkaran önce onlar oldular. Bu bir mütareke (ateşkes) ahdi ile sonuçlanmadan önce Bedir'de savaşa azmettiler: Kervan geçip gittikten sonra bile, "Muhammed'e ve yanındakilere çatmadan ve Bedir'de zevk u sefa yapmadan geri dönmeyiz." dediler. Orada mağlup oldular, fakat Bedir'den Hudeybiye'ye

kadar aralarında barış sağlanmadı ve hep savaş durumu sürüp gitti. Nihayet Mescid-i Haram civarında, Hudeybiye'de arzularına göre, bir muâhede meydana geldi. Bunu bozan ilk saldırı da yine onlardan geldi. Bunun üzerine Mekke'nin fethi gerçekleşti. Kureyş müşriklerinin birçoğu İslâm'a girdiler, girmeyenler de umumi aftan yararlandılar. Bu kere de Huneyn Savaşı'na sebebiyet veren ilk saldırı da yine onlardan geldi. Nihayet yine rahat durmadılar. Tebük Seferi'ni fırsat bilerek içerde ve dışarda ihtilal teşebbüslerinde bulundular. Buna göre bu güne kadar meydana gelen bütün saldırıların ilk başlatıcısı onlardır. Yemini bozmak, Peygamberi çıkarma sevdası, sebepsiz yere saldırıya geçmek, işte bu üç sebepten her biri başlı başına birer savaş sebebi olduğu halde bunların hepsi kendilerinde birleşmiş bulunan bir kavme karşı siz artık savaşmaz mısınız? Bunlardan korkuyor musunuz? Bunlara karşı da savaşmıyacaksanız, bunun korkaklıktan başka ne sebebi olabilir? Eğer öyleyse Allah korkmanıza daha layıktır. Çünkü Allah izin vermezse onlar size ne zarar verebilir, ne de fayda sağlayabilir. Hiçbir şey yapamazlar. Fakat Allah'ın ilan ettiği bu emirlerine muhalefet edip onlarla savaşmayı terkettiğiniz takdirde başınıza gelecek ilâhî gazap ve azaptan sizi ne onlar, ne de başkası kurtarabilir. Eğer siz müminler iseniz bu böyledir. İman yalnızca Allah'dan korkmayı gerektirir. Yemine inananların yeminsizlere karşı savaşmaları gerekir.

14-O halde: onlarla savaşınız, harbe giriniz ki Allah, onları sizin ellerinizle cezalandırsın, azaba uğratsın, savaşın acılarını tattırsın: Ölsünler, yaralansınlar ve esir olsunlar. Canlarından ve mallarından kayıp versinler, ve onları zelil ve perişan etsin, ve sizi üzerlerine mansur ve muzaffer kılsın, yardımıyla galip getirsin, üstün eylesin ve birtakım müminlerin gönüllerine ferahlık versin. Huzaa gibi, kâfirlerin eza ve cefalarına katlanmış, fakat onlara gerekli karşılığı verememiş, halleri yürekler acısı olan bir takım müminlerin gönüllerinde elem ve keder bırakmasın, onların gönül dertlerini şifaya kavuştursun,

15- ve kalblerindeki gayzı, kin ve öfkeyi gidersin. Yani gönüllere öyle bir şifa versin ki, ihtirasları arttıracak, yeni yeni öçlere sebebiyet verecek, saldırgan bir imtikam şeklinde olmasın, tam aksine hakkın yerini bulmasından zevk alacak olan müminlerin kalplerindeki kinleri silsin, haklı öfkelere sebep olan zulüm ve haksızlığı, saldırganlığı ortadan kaldıracak şekilde gayzdan azade bir hayat yaşatsın, gönülleri huzura kavuştursun.

Görülüyor ki, burada savaş emri üzerine beş ayrı hikmet ve fayda bina edilmiştir. Ve bunlar (vav) harfi ile birbiri üzerine atfedilerek beşi birden

"savaşınız!" emrine cevap yapılmıştır. Şöyle ki:

1. Ta'zib, yani cezalandırma, suçluyu ve saldırganı hak ettiği cezaya çarptırmak,

2. İhza, saldırganı zelil ve perişan edip, başkaldıramaz duruma sokmak,

3. Nusret: Müminlerin şan ve şerefini yücelmek,

4. Şifay-ı sadr: Ezilmiş ve acı çekmiş olan müslümanların gönüllerine su serpip, ferahlık vermek,

5. Öfkeleri giderme: Hakkın yerini bulmasından dolayı, galip tarafı da, mağlup tarafı da yeni yeni kin ve öfkelerden korumak.

Bu beş maddelik gerekçe, bütünü birden meşru bir savaşın gayelerini beyan ve hedefin gerçekleşmesini vaad etmektedir. Demek oluyor ki, savaşta en başta bir cezalandırma hikmeti vardır. Bir savaşı başarılı kılacak yüksek amaçlara, her şeyden önce öldürme, yaralama, tahribat ve mal kaybı gibi acı yollardan gidilebilecektir. Fakat bu cezalandırma, yukarıda da açıklandığı gibi, savaşın tek başına gayesi olamayacağı gibi, yalnızca bir eza ve cefadan ibaret olmamalıdır. Müminler, bu ilâhî azabı hak etmiş olan bir kavme, o azabın uygulanmasıyla görevli bir el durumunda olduklarını bilerek, haksız ve faydasız ezalardan sakınmalıdırlar ki, yaptıkları iş kulların işi olmaktan çıkıp, hakkın cezalandırması haline dönüşsün. Bu uğurda şehid olanlar azaba uğramadan Allah'ın rahmetine nail olabilsinler.

Bu böyle yapıldığı takdirde buna düşmanın perişanlığı ve alçaklığı sonucu eklenecektir ki, bu da savaşın ikinci hedefidir. Fakat bu da tek başına bir gaye, bir hedef değildir. Bu da ancak hak adına yapılan ilâhî bir hizy olduğu takdirde gerçek amacına ulaşmış olacaktır ki, o da, müminlerin bütünüyle düşmanlarına üstün gelmesi ve zafere kavuşmasıdır. Esas gaye de ilâhî yardıma ve nusrete kavuşmaktır. Yoksa düşmanlar zillete düşmekle beraber, müminler de diğer cihetten bir afete uğrayacak olursa harpten beklenen fayda sağlanmamış ve savaşın gayesi gerçekleşmemiş olur. İşte bundan dolayıdır ki sırf cezalandırma, savaşın hedefi olamayacağı gibi, tek başına düşmanı küçük düşürme gayretleri de öyledir. Savaşın esas gayesi, Allah'ın yardım ve nusretini ve rızasını kazanmaktır. Bu da gönüllerdeki kin ve öfke ateşini silecek, gönüllere huzur ve ferahlık getirecek nihai bir hedefi gerçekleştirmiş olmalıdır. Zira elde edilmiş öyle zaferler olur ki, galiplerin başına daha büyük dertler açar, galip tarafın gönlünü

okşayan öyle geçici başarılar olur ki, daha büyük kin ve öfkeler saçar. İşte işin başında düşmanı cezalandırma ve perişan etme gibi iki sebep, sonunda da gönülleri huzura kavuşturma ve öfkelerden arındırma gibi yine iki faide ile dengelenmiş bulunan bu formül, tam ortasında ve işin merkezinde de ilâhî yardımın yer almasıyla esas savaşın amacının bu iman ve bu maksat üzerine kurulu olmasını gerekli kılar. Âyetin muhtevasında yer almış bulunan bu beş temel ilkenin bu şekilde tertip edilmiş olması da buna işaret eder. İşte bu berâetin ilanı ve savaş emirleri bu beş hikmetin ve faydanın elde edilmiş olmasıyla ilgilidir. Bu emirler gözetildiği ve bu niyetle hareket edildiği takdirde Cenab-ı Hak, bunların gerçekleşeceğini vaad eyler. Bir de bütün bu hikmetlerin ötesinde ve bütün bunlara eşdeğer ikinci bir hikmet daha vardır ki, o da yukarıda "Umulur ki, onlar bu saldırılarına son verirler." diye açıklanan, savaşta gayelerin gayesi olarak göz önünde tutulması gereken ve savaşı asıl ibadet haline getiren ilâhî hikmet budur. Bundan dolayı olsa gerek ki, öbürleri de açıklandıktan sonra tekrar bu gayenin önemini anlatmak ve belirlemek üzere geriye dönülerek, bunu ayrı bir cümle halinde açıklamak için buyuruluyor ki:

Ve Allah, kime dilerse ona tevbe nasib eder. O yeminsizlere karşı savaşmayla ilgili olarak zikrolunan beş faydanın ortaya çıkmasına sebep olduktan başka bunların meydana gelmesi, nihayet bir tevbe ile de ilgilidir ki, bu tevbe her iki taraf için de söz konusu olabilir. Bir taraftan o söz dinlemez ve verdiği sözü tutmaz olan o kâfirler, harbin acısını ve hakka iman edenlerin zaferini yakından gördükçe içlerinde uyanık olanlar, bunun sonucunda da küfür ve günahtan tevbe edip iman ve İslâm'a dönenler bulunur. Nitekim Mekke'nin fethi bunun çok açık bir örneğini vermişti. Beri taraftan böyle bir harbin müminler üzerinde de büyük bir eğitici gücü vardır. Onların imanlarını güçlendirir, hakka bağlılıklarını arttırır, beşeriyet icabı işlemiş oldukları günahlarından tevbe edip arınmalarına sebep olur. Bunu tefsir âlimleri çeşitli yönlerden ele alıp açıklamışlardır: Herşeyden önce Allah'ın cihad emrini içine sindiremeyenler varsa bunlar savaşa bizzat katılmakla öyle bir günahtan fiilen tevbe etmiş olurlar. İkinci olarak, nusret ve zafer hadd-i zatında çok büyük bir ilâhî ihsandır. Böyle bir nimete ermiş olanlar, bunun sürekliliğini elde etmek için buna hamd ve şükretmekle sevaba nail olurlar ve daha çok tevbeye sarılmış olurlar. Üçüncü olarak nusret ve zafer, adaleti ve huzuru pekiştireceği için üretimin artmasına, ticaretin gelişmesine ve nimetlerin bolluğuna sebep olur. Halbuki, fena yollara ve haram lezzetlere sarfolunması mümkün olan malların helâl yollara akması, birçok hayırların ve hizmetlerin yerine gelmesine sebep olacağı

gibi, sıkıntı ve darlığın ortadan kalkmasıyla insanların haramdan tevbe etmelerine de sebep olur. Dördüncü olarak, insanın içindeki nefsani meyiller, dünya lezzetlerine aşırı düşkünlük gösterir. Bunu bazı hallerde "İnsanlar yasaklandıkları şeylere karşı düşkünlük gösterirler." hikmeti uyarınca, mahrumiyet ve yasaklar onların arzularını kamçılar. Buna karşılık insanoğlu dünya nimetlerinin ve lezzetlerinin ne kadar aşağılık, önemsiz ve boş şeyler olduğunu iyice anlar ve o vakit dünya, gözünde küçülür. Dünyaya önem veren o aşırı meyiller kendiliğinden söner, bu da nefsin dünyadan yüz çevirip yüce duygulara yönelmesiyle sonuçlanır. İşte bu mânâ Sad Sûresi'nde Süleyman aleyhisselam'dan hikaye yoluyla ifade buyurulmuştur: "Bana benden sonra hiçbir kimseye gerekmeyecek bir mülk bağışla." (Sad, 38/35) duasının tefsirindeki vecihlerden biriydi. Yani öyle bir mülk ki, verildikten sonra artık nefsin dünyadan herhangi bir beklentisi kalmaz. Mülklerin ve devletlerin en büyüğü olan böyle bir mülkün ve devletin eline geçmesinden sonra anlar ki, dünya bütünüyle bir hiçtir, dünya zevkleri ve lezzetleri de boş ve faydasız şeylerdir. Bu anlayıştan sonradır ki kalb, dünyadan yüz çevirir ve artık dünyaya değer vermez olur, büsbütün Allah'a yönelir. İşte harbin gayesine ve yapılış şekline göre, genel anlamda toplum ahlâkı ve özel anlamda fertlerin ahlâkı üzerinde iyi ve kötü bir takım sonuçları vardır. Allah'ın yapılmasını emrettiği savaş ise yukarıda tek tek açıklanan beş hikmet ve faydanın elde edilmesine sebep olduğu gibi, sonuçta da her iki tarafın çeşitli bakımlardan tevbe edip Allah'a yönelmesine de sebep olur. Fakat görülüyor ki, burada söz konusu edilen tevbenin herkese nasip olacak külli bir tevbe değil de ancak Allah'ın istediklerine nasip olacak bir tevbe olduğu özellikle vurgulanmıştır. Çünkü bazı kimselerde inkâr ve günahkârlık huy ve karakter halini almıştır ki, bunlar ne bolluk zamanında şükretmeyi bilirler, ne de darlıktan ibret almayı akıl ederler. Yola gelmez ve hallerini düzeltmezler. Bunun aksine bazı kimselerde de doğuştan iffet, takva ve iman huy ve karakter halindedir. Bunlar da bollukta ve darlıkta huylarını bozmazlar. Yine bazı insanlar vardır ki, onların huyları üzerinde darlık ve sıkıntının bolluktan daha fazla iyi etkisi görülür. Sonra şan ve şöhretin artması, dünya ve nimet kapılarının kendilerine açılması ile "Eğer Allah, kullarına rızkı bol bol verseydi, onlar yeryüzünde mutlaka azarlardı." (Şûrâ, 42/27) taşkınlık ve azgınlık gösterirlerdi, adeta Firavun'laşırlardı. Refah ve bolluk çoğu zaman görüldüğü gibi, dünyaya daldırır, şehevat denilen zevklere sürükler, gururu arttırır, hakkı unutturur, Allah yolundan engeller, batağa saplandırır ve boğar.

"Nefis bir bebek gibidir, onu kendi haline bırakırsan, büyüyüp delikanlı oluncaya kadar süt emmeye devam eder, fakat onu sütten kesersen o da büsbütün vazgeçer gider."

Bolluk ve ikbalin, dünyayı anlamaya, hiçliğini idrak edip ondan tiksinmeye, bıkıp usanmaya ve Allah'a yönelmeye sebep olabilmesi için Allah'ın o kula hayır murad etmiş olması lazımdır. Bu, ancak o gibi kullara mahsustur. Ve insanların durumundaki bu değişik etkilerin başka başka sonuçlar vermesi de yine sırf Allah'ın istemesi ve iradesine bağlı bir şeydir. İşte bütün bunlardan dolayı, âyette tevbe hikmeti, öbür âyetlerde olduğu gibi, mutlak olarak savaş şartına bağlanmamış, "Allah'ın dilediğine" diye ilâhî iradeye bağlanmıştır. Ve Allah alimdir, hakimdir. Herşeyi bilir. Ne yaptığını, ne yapacağını bilir. Her yaptığı iş nice hikmetleri içerir. Genellikle bu gibi "zeyl" ifadeleri zamir ile yetinilmeyip Allah ism-i celali ile birlikte gelir ki, bu daha çok ilâhî heybet ve korkuyu muhatabın ruhuna telkin içindir. Yani o şan ve azametine sınır olmayan Allah Teâlâ bu kıtal emrini, bir hikmet ve bilgiye dayanarak vermiştir. Şu halde bu gibi emirler, kemal-i dikkat ve itina ile uygulandığı zaman, bu hikmet ve faydaların neler olduğu görülecektir. Bunun sonunda birtakım hayırlar bulunduğu hakkında şüphe ve tereddüde düşülmemelidir. Ve bu ilâhî emirlere karşı gelmekten son derece sakınılmalıdır.

Müminleri bu şekilde terğip ve teşvikten sonra savaştan çekinenleri kınayıp ayıplamak ve canla başla cihad edenlerin Allah katında yüce değerler kazandıklarını anlatıp, daha da şevklendirmek için buyuruluyor ki,

16- Yoksa siz kendi halinize bırakılacağınızı mı zannettiniz? Cihad ile emrolunmayacağınızı, sizi ayıklayacak ve arındıracak sınavlara çekilmeyeceğinizi, bulunduğunuz hâl üzere terk olunacağınızı mı sandınız? Ve Allah'ın içinizden hakkıyla cihad edenleri, Allah ve Resulü'nden ve bir de müminlerden başkasına sığınıp dost ve sırdaş tutmayanları hiç bilmediğini mi sanıyordunuz? Böylesine ihlaslı mücahitlere kıymet vermemiş, sevap yazmamış olduğunu mu düşünüyordunuz? Hiç öyle olur mu? Oysa Allah yaptıklarınızın hepsinden haberdardır. Binaenaleyh çalışan ile çalışmayanı, savaşan ile savaşmayanı, Allah'dan, Resulü'nden ve müminlerden başka

sığınılacak, yanına sokulup dost olunacak ne bir yer ne bir kimse olmadığını bilerek hareket edenlerle bunun zıddını yapanları, münafıkları ve onların neler yaptıklarını Allah'ın bilmemesi ve ona göre ecir ve sevap veya ceza vermemesi mümkün mü? Hiç böyle bir şey olur mu?

Artık bu müşriklerin ilişkide bulunmaya layık hiçbir yönleri, hiçbir meziyetleri, dinî veya ahlâkî hiçbir haysiyyetleri yok mudur? Şimdiye kadar bunlar Mescid-i Haram'ın tamir ve bakımına hizmet etmiş ve hala az-çok hizmet etmekte değil midirler? O halde bunlardan bu derece berâet ilan edip ilişkileri kesmeye ne gerek var? Bunlar böylesine ağır bir muameleye layık mıdırlar? İlh... Bu gibi sorular ve şüpheler akla gelebilir veya başkaları bu yönde birtakım sualler sorabilirse:

Meâl-i Şerifi

17- Müşrikler kendi inkârlarına kendileri şahit olup dururlarken Allah'ın mescidlerini imar etmeleri mümkün değildir. Onların bütün yaptıkları boşa gitmiştir. Ve onlar ateş içinde ebedi olarak kalacaklardır.

18- Allah'ın mescidlerini, ancak Allah'a ve ahiret gününe inanan, namazı kılan, zekatı veren ve Allah'dan başkasından korkmayan kimseler imar ederler. İşte hidayet üzere oldukları umulanlar bunlardır.

19- Siz hacılara su dağıtma ve Mescid-i Haram'ı imar etme işiyle Allah'a ve ahiret gününe iman edip, Allah yolunda cihad edenlerin yaptığı işi bir mi tutuyorsunuz? Bunlar Allah katında eşit olamazlar. Allah zalimler topluluğuna hidayet ihsan etmez.

20- İman edip de hicret edip, mallarıyla, canlarıyla Allah yolunda cihad edenler, Allah katında en büyük dereceye sahiptirler. İşte bunlar murada ermiş olan mutlu kullardır.

21- Rab'leri, onları kendi katından bir rahmet, bir rıza ve bir cennetle müjdeler ki o cennette onlar için bitmez tükenmez nimetler vardır.

22- Onlar orada ebedi kalırlar. Çünkü en büyük mükâfat Allah katındadır.

17- Müşrikler kendi aleyhlerindeki küfre kendileri şahit olup durdukları halde Allah'ın mescidlerini imar etmeleri olur şey değildir. Şu halde bunların Mescid-i Haram'ı imar ettikleri veya edecekleri nasıl tasavvur olunabilir? İbnü Kesir ve Ebu Amr kırâetlerinde "Allah'ın Mescidi" müfred (tekil) sigasıyla okunur ve asıl maksadın Mescid-i Haram olduğunu gösterir. Yani müşrikler kendileri kâfir olduklarını gerek söylesinler, gerek söylemesinler, Allah'ın birliğine ve Resulü'nün hak

peygamber olduğuna inanmadıklarını kendi vicdanlarında bilip dururken ve Kâbe'nin etrafına putlar dikip, bunların karşısında ibadet ederlerken, çırılçıplak tavaf eylemeleri ve daha başka tutum ve davranışları ile kendi küfürlerine ve müşrik olduklarına kendi yaptıkları şahitlik ederken, yalnızca Allah'a ibadet edilmek üzere bina edilmiş olan Allah mescidlerini imar ediyor olmalarının gerçekte imarla ilgisi olamaz, özellikle Kâbe'nin imarına ilişkin hizmetlerinin gerçekten hizmet olmasına imkân ve ihtimal yoktur.

İşte bunların bütün amelleri boşa gider. O inkâr ve şirk halinde iken yaptıkları Mescid tamirleri ve buna benzer hayırlı işleri ne varsa hepsi hebaen mensura (tamamen boş gitmiş) olur ve boşa gider. Ve onlar ateşte ebedi kalırlar, ahirette de ebedi olarak cehehnemde kalacaklar. Sırf Allah için olmayan hiçbir amelin ebedi hayrı olamaz. Allah için bir bina veya herhangi bir amel yapmakla bunu yaparken Allah'dan başkasına tapmak veya herhangi bir küfür işlemek, bunun ikisi bir araya gelecek şey değildir. Bunda samimiyetsizlikten daha başka bir çelişki vardır. Bu çelişki de yapılan işleri siler süpürür, hiçe indirir. Bundan dolayı kâfirlerin bir yandan inkârlarını ve şirklerini açığa vurup öte yandan Allah mescidini imar etmeleri, kendileri açısından inanmadıkları bir işi yapmaları demektir. İnanmadan yaptıkları işten hayır görmeyecekleri kesindir. Ayrıca maddi anlamda mescidi tamir ediyor ve ona iyi bakıyor gibi görünmeleri, aslında onun asıl manevi yönünü gözardı etmelerine ve amacından saptırmalarına yönelik bir tahribattır, onun ruhuna zımnen bir zarardır. "Zarar vermek için bir mescid edinenler ..."(Tevbe, 9/107 âyetinin tefsirine bakınız.) Mescidin imarı iki mânâya gelir. Birisi binasının tamiri ve yenilenmesi, diğeri de ziyaret edilip içinde ibadet edilmesidir. Nitekim Beytullah'ı ziyaret etmeye imarla aynı kökten gelen "umre" adı verilir. Mescidlere çokça giden ve içlerinde çokça duran kimselere de yine aynı kökten olan "ummâr-ı mesâcid" denilir. Aynı şekilde birisi, bir kimsenin meclisine çokça devam ettiği zaman onun hakkında "felan adamın muammir-i meclisi" denilir. İşte bundan dolayı bir mescidin imarı, yani mamur hale gelmesi, hem binasının bakımı, hem de cemaatının çokluğu ile mümkün olur. Hanelerin mamur olması da bu iki cihetin bir araya gelmesiyledir. Birisi umranı maddî, diğeri de umran-ı manevîdir. İçinde Allah rızası için ibadet, zikir ve ilim tedrisi gibi taat ve faziletlerin devam etmesi ve o mescidin esas yapılış gayesiyle bağdaşmayan faaliyetlerden korunmasıyla mümkün olur. Bir mescid içinde dünya işiyle ilgili konuşma bile onu kuruluş amacının dışında kullanmak anlamına gelir ki, bu da onun imarını ihlal etmek demektir. Bu konuda şu hadisi

şerifler ne kadar dikkat çekici uyarılardır: Resul-i Ekrem sallallahü aleyhi ve sellem'den varid olmuştur ki, "Mesciddeki konuşma, tıpkı hayvanın otu yiyip bitirdiği gibi hesanatı yiyip tüketir". Yine Peygamber (s.a.v.) şu hadisi kudsiyi de bildirmiştir; "Allah Teâlâ buyurdu ki, yeryüzünde benim evlerim mescidlerdir ve oralardaki benim ziyaretçilerim de onları mamur edenlerdir. İmdi ne mutlu o kula ki, evinde temizlenir ve iyice temizlendikten sonra gelir beni evimde ziyaret eder. Çünkü ziyaretçisine ikramda bulunmak ziyaret olunan üzerine bir görevdir". Diğer bir hadisi şerifte "Her kim mescide ülfet ederse Allah da ona ülfet eder". Bir başka hadisde ise "Bir adamı mescidlere devam ediyor gördünüz mü onun mümin olduğuna şahitlik ediniz". Enes (r.a.)'den de rivayet olunmuştur ki, "Her kim bir mescidde bir kandil bulundurursa o mescidde o kandilin ziyası devam ettiği sürece melekler ve Arşı taşıyan yüce melekler o kimse için istiğfar eder". İşte buna göre mescidleri boş lakırdılardan bile korumak gerekeceğinden, bir mescide herhangi bir küfür ve şirk şöyle dursun, herhangi bir fıskın ve küçük günahın yaklaştırılması bile o mescidin manevî imarına indirilen bir darbe sayılırken, müşriklerin yaptıkları nasıl olur da imar olarak adlandırılabilir? Burada asıl mesele müşriklerin mescidleri imar edip etmemeleri ve bunun caiz olup olmaması değildir. Âyet, onların yaptığını temelden geçersiz sayıyor. Yani onların imarları imar değildir.

18- Allah'ın mescidlerini, onlar gibiler değil, ancak şu kimseler imar ederler ki, onlar Allah'a ve ahiret gününe iman ederler. Aslında "mescid" kelimesi, "içinde Allah'a secde edilen yer" demek olduğundan, Allah'a iman etmeyenlerin, Allah'a ibadet ve secde için bir yer bina etmeleri veya böyle bir yerin Allah rızası için imarı ile yakından ilgilenmeleri aklen mümkün olabilecek bir şey değildir. Sonra Allah'a ibadet ile meşgul olmanın asıl faydasının ahirette görüleceği için ahirete iman etmeyenlerin ibadet için mescid yapmaları da söz konusu olamaz. Onlar ne iman ederler, ne ibadet bilirler, ne de mescid yaparlar. Fırsat bulurlarsa mescidleri yıkarlar, yıkamazlarsa onu mescidlikten çıkarıp başka maksatlar için kullanırlar. Şu halde "Allah'ın mescidi" tabirinden de açıkça anlaşılacağı üzere bunu imar için her

şeyden önce Allah'a ve ahirete iman etmiş olmak şarttır. Fakat bu yeterli bir şart değildir. Bununla beraber namazı kılan, yani namaz kılmak da şartttır: Zira mescidlerin yapılmasındaki asıl maksat, içinde namaz kılınmasıdır. Namazın lüzumuna inanmayanlar mescid yapmak ihtiyacını da duymayacaklardır. Namaz kılmayanlar da mescidlerin boş kalıp manen harap olmasına sebep olurlar. Bununla beraber namaz kılmak da tek başına yeterli değildir ve zekatı veren. Bu da şarttır. Mescid imarının mala ve zekata da bağlı olan bir yanı vardır. Farz olan zekat borcunu vermeyen, fakir ve kimsesizleri gözetmeyenlerin mescid bina etmeleri veya mescidleri imar etmeyi düşünmeleri onlardan beklenmeyecek bir harekettir. Bunun gibi, onların mescide gidip mümin fakirlere zekat vermek de mescidlerin manevî imarıyla ilgili bir konudur. Ancak bu da kâfi değildir. Bütün bunlarla beraber Allah'dan başkasından korkmayan kimseler. Gerçi insan birçok sebeplerden korkup çekinebilir. Korkmamak elinden gelmez. Allah'dan korkmayanlardan da hiç korkulmaz demek değildir. Fakat Allah'ın emir ve yasaklarını yerine getirmek için Allah korkusundan başka hiçbir korkuyu saymayan, herhangi bir korku ile Allah rızasına yönelik işlerden vazgeçmeyen, şahsi çıkarları ile Allah'ın hakkı çatıştığı zaman Allah'ın hakkını üstün tutan, Allah'ın emrettiği iyi işleri yapmak için şunun bunun kınanmasından veya bu yüzden uğrayacağı zulümlerden yılmayan, hatta gerektiğinde cihada koşmaktan veya Allah yolunda mücadele vermekten korkmayan, hasılı çeşitli korkular ve endişeler ile Allah yolundan çıkmayacak bir imana sahip olan ve bu âyette sözü edilen dört hasleti şahsında bulunduran kimseler ancak Allah'ın mescidlerini imar ederler. Bu özelliklere sahip kimseler bulunmalıdır ki, Allah'ın mescidleri hakkıyla imar edilebilsin. Yoksa ilk üç haslet bulunup da iman ve İslâm'ın asıl hakikatı ve özü demek olan bu dördüncü haslet bulunmazsa mescidlerin mamur olmasına gayret edenler olmaz. Günün birinde bir kâfirin veya zalimin ve hatta sıradan bir cüretkârın tehdidinden korkanlar kendi elleriyle mescidlerini yıkmak alçaklığını bile gösterebilirler. Maddî ve manevî anlamda mescidlere yapılacak saldırılardan ve saygısızlıklardan onları koruyamayan ve korumayı sürdürmeyen, yani gerçek anlamda kâmil iman sahibi müminlerden mahrum kalan mescidlerin ne servetle, ne de başka bir yolla imarlarını devam ettirebilmeleri ihtimali yoktur. Onun için İşte bunlar, yani bu dört hasleti şahsında toplamış olan insanlar hidayeti bulmuş, murada ermiş kimselerden olabilirler. Yani doğrudan doğruya ebedî saadeti elde edecek, Cennet'e nail olacak olanlar ancak bu özellikleri taşıyan cemaatlerin içinde bulunabilirler. Bunların bile içindekilerin

hepsi için gerçek hidayeti elde etmiş olması kesin değildir. Olsa olsa yakın ihtimaldir. Çünkü yardımcı fiili, umulur, mümkün, belki, gibi anlamlara gelir. İşin özü, müminler için bile böyle olunca, artık müşriklerin durumu nedir kolaylıkla tasavvur olunabilir.

19- Hacılara sakalık etmeyi ve Mescid-i Haram'ın (yani Kâbe'nin) imarını, onun anahtarlarını taşımak, yıkılan yerlerini tamir etmek ve temizlemek gibi hizmetleri Allah'a ve ahiret gününe iman edip Allah yolunda cihad eden kimsenin işiyle bir mi tutuyorsunuz? Bu gibi hizmetleri iman ve cihad ehlinin amelleri gibi mi tuttunuz? İman ve cihaddan sarf-ı nazar ederek sırf imar ve sakalık işini fazilet, önem ve değer açısından iman ve cihadla aynı şey mi sanıyorsunuz? Bunlar hiç birbiriyle kıyas olunur mu? İmanı olup olmamak, cihadda bulunup bulunmamak bir yana, yalnızca imaret ve sakalık işini, isterse o iş Mescid-i Haram'ın sakalığı olsun, hiç iman edip Allah yolunda cihad edenlerin yaptığı hizmetlere benzetmek olur mu? Bunlar Allah katında eşit olamaz. Bunlar hadd-i zatında eşitlik kabul etmeyen ayrı ayrı şeylerdir. Bir kere az önce anlatıldığı üzere iman etmeden yapılan sakalık ve imar işleri bir hiçtir. İmanla yapıldığı takdirde bile gerçi hacılara su vermek ve bizzat Kâbe'nin umranına hizmet etmek Allah katında sevabı olan faziletli amellerdendir, ancak ne olursa olsun bu gibi hizmetler, Allah yolunda cihad eden müminlerin iman, amel ve cihadına eşdeğer olamazlar. Aralarında o kadar büyük bir fark vardır ki, onun buna benzetilmesi bile doğru değildir. Müşriklerin yaptığı gibi, imansız sakalık ve imaret hizmetini, iman ve cihada üstün tutmak veya eşit saymak şöyle dursun, imanla beraber sakalık dahi cihadla bir tutulamaz. Böyle bir benzetme bile büyük bir haksızlık ve zulüm olur.

Ve Allah zalim olan kavme hidayet etmez. Zalimler topluluğunu doğru yola iletmez. Gerçekten üstün olanı aşağı olana tercih etmeye muvaffak kılmaz. Zalimlere uyanlar ve katılanlar da onlara eklenmiş olur. Hidayete ermek doğrudan doğruya meramına nail olmak için zulümden ve zalimlerden uzaklaşıp Allah'a ve ahiret gününe iman ederek, Allah'dan başka hiçbir şeyden korkmayan bir yürekle Allah yolunda, din-i hak uğrunda bütün cehdini sarfedip o müşrikler, kâfirler ve zalimlere karşı uğraşmak ve çalışmak lazımdır ki, zulüm ve hıyanet korkuları bertaraf edilsin de bütün Allah mescidleri mamur olsun, hak ve adalet, rahmet ve rıza kapıları açılsın.

Sakın bu eşitsizlikten ve benzetilemez diye ortaya konulan görüşlerden sakalık

ve imaretin cihaddan efdal olduğu gibi ters bir mânâ çıkarılmaya çalışılmasın.

20- İman ve hicret edip Allah yolunda mallarıyla, canlarıyla cihad edenler, Allah katında derece bakımından en büyüktürler. Bunların yücelik mertebeleri ve üstün değerleri hepsinden yüksektir. Başkaları sakalık ve imaret de dahil olduğu halde diğer olgunluk ve faziletlerin hepsini elde etmiş olsalar bile, bu mücahidlerin, sırf mücahid oldukları için, Allah katındaki rütbe ve dereceleri yine de hepsinden üstündür. Ve işte gerçekten kurtuluşa erenler bunlardır. "Acaba", "belki" "umulur ki" gibi ihtimal ve tereddüt bildiren edat ve fiileri olmayan gerçek ve mutlak anlamdaki kurtuluş işte bunlara mahsustur. Bunların kurtuluş ve necatına göre diğerlerinin durumu, sanki bir fevz ü necat bile değildir. Nisa Sûresi'nde "Müminlerden özür sahibi olmaksızın evlerinde oturanlarla Allah yolunda mallarıyla, canlarıyla cihad edenler eşit olamazlar." (Nisa, 4/95), "Allah cihad edenleri, evlerinde oturanlara pek büyük ecirlerle üstün tutmuştur. Onlara katından derece derece lütfederek bir mağfiret ve rahmet ihsan etmiştir..." (Nisa, 4/95-96) âyetiyle de mücahitlerin Allah katındaki yerlerini belirlemiştir. (Bu âyetlerin tefsirine bkz.)

Bu âyetlerin sebeb-i nüzulünde rivayet olunduğuna göre; Müşrikler, Yahudilere "Biz hacılara sakalık yapıyoruz, Mescid-i Haram'ın imarını ve bakımını üstlenmişiz. Biz mi efdaliz, Muhammed ve ashabı mı?" demişler. Onlar da "Siz efdalsiniz" cevabını vermişler. Ayrıca Hz. Ali, amcası Hz. Abbas İslâm'a girdikten sonra, ona "Amca, hicret edip Resulullah'a katılsanız." demiş, o da "Ben hicretten daha efdal bir halde değil miyim? Beytullah'ı ziyaret edenlere su veriyorum ve Mescid-i Haram'ı imar edip bakımını sağlıyorum." diye cevap vermiş. Bunun üzerine bu âyetler nazil olunca Hz. Abbas "Bana öyle geliyor ki, bu sakalık görevini bırakacağım." demiş. Hz. peygamber de kendisine "Sakalık işinize devam ediniz, çünkü sizin onda hizmetiniz vardır." buyurmuş. "Sahih-i Müslim"de rivayet olunduğu üzere Numan b. Beşir demiştir ki, "Resulullah'ın minberi yanında idim, bir adam, ben hacılara sakalık etsem de başka hiçbir amel işlemesem gam yemem, dedi. Bir başkası da ben Mescid-i Haram'ı imar etsem de başka hiçbir amel işlemesem kendime dert etmem, dedi. Bir diğeri de Allah yolunda cihad etmek bu sizin söylediklerinizden daha efdaldir dedi. Bu bir Cuma günü idi. Derken Ömer (r.a.) bunlara, susun, Resulullah'ın minberinin dibinde

böyle sesinizi yükseltmeyin. Maamafih namazı kıldıktan sonra bu ihtilaf ettiğiniz meseleyi Resulullah'dan sorup öğreneyim, dedi. Daha sonra Allah Resulü'nden meseleyi sordu, Allah Teâlâ da bu âyeti inzal buyurdu".

Şimdi de bu büyük fevz ü necatın derecesinin yüceliği ve kesinliği şöyle bir açıklama ile müjdeleniyor:

Onların Rabb'ı olan Allah, kendilerine şunları müjdeler: tarafından bir ilâhî rahmet, fevkalade bir ihsan ve bir rıdvan, hem razı, hem marzî olarak huzur ı izzetine kabul buyuracak bir büyük rıza ve görülmedik cennetler ki, onlar için orada bitmez, tükenmez ve sonu gelmez bir nimet ve lezzet vardır. Hem nasıl?

21- İman ve hicret edip Allah yolunda mallarıyla, canlarıyla cihad edenler, Allah katında derece bakımından en büyüktürler. Bunların yücelik mertebeleri ve üstün değerleri hepsinden yüksektir. Başkaları sakalık ve imaret de dahil olduğu halde diğer olgunluk ve faziletlerin hepsini elde etmiş olsalar bile, bu mücahidlerin, sırf mücahid oldukları için, Allah katındaki rütbe ve dereceleri yine de hepsinden üstündür. Ve işte gerçekten kurtuluşa erenler bunlardır. "Acaba", "belki" "umulur ki" gibi ihtimal ve tereddüt bildiren edat ve fiileri olmayan gerçek ve mutlak anlamdaki kurtuluş işte bunlara mahsustur. Bunların kurtuluş ve necatına göre diğerlerinin durumu, sanki bir fevz ü necat bile değildir. Nisa Sûresi'nde "Müminlerden özür sahibi olmaksızın evlerinde oturanlarla Allah yolunda mallarıyla, canlarıyla cihad edenler eşit olamazlar." (Nisa, 4/95), "Allah cihad edenleri, evlerinde oturanlara pek büyük ecirlerle üstün tutmuştur. Onlara katından derece derece lütfederek bir mağfiret ve rahmet ihsan etmiştir..." (Nisa, 4/95-96) âyetiyle de mücahitlerin Allah katındaki yerlerini belirlemiştir. (Bu âyetlerin tefsirine bkz.)

Bu âyetlerin sebeb-i nüzulünde rivayet olunduğuna göre; Müşrikler, Yahudilere "Biz hacılara sakalık yapıyoruz, Mescid-i Haram'ın imarını ve bakımını üstlenmişiz. Biz mi efdaliz, Muhammed ve ashabı mı?" demişler. Onlar da "Siz efdalsiniz" cevabını vermişler. Ayrıca Hz. Ali, amcası Hz. Abbas İslâm'a girdikten sonra, ona "Amca, hicret edip Resulullah'a katılsanız." demiş, o da "Ben hicretten daha efdal bir halde değil miyim? Beytullah'ı ziyaret edenlere su veriyorum ve Mescid-i Haram'ı imar edip bakımını sağlıyorum." diye cevap vermiş. Bunun üzerine bu âyetler nazil olunca Hz. Abbas "Bana öyle geliyor ki, bu sakalık görevini bırakacağım." demiş. Hz. peygamber de kendisine "Sakalık işinize devam ediniz, çünkü sizin onda hizmetiniz vardır." buyurmuş. "Sahih-i Müslim"de rivayet olunduğu üzere Numan b. Beşir demiştir ki, "Resulullah'ın minberi yanında idim, bir adam, ben hacılara sakalık etsem de başka hiçbir amel işlemesem gam yemem, dedi. Bir başkası da ben Mescid-i Haram'ı imar etsem de başka hiçbir amel işlemesem kendime dert etmem, dedi. Bir diğeri de Allah yolunda cihad etmek bu sizin söylediklerinizden daha efdaldir dedi. Bu bir Cuma günü idi. Derken Ömer (r.a.) bunlara, susun, Resulullah'ın minberinin dibinde

böyle sesinizi yükseltmeyin. Maamafih namazı kıldıktan sonra bu ihtilaf ettiğiniz meseleyi Resulullah'dan sorup öğreneyim, dedi. Daha sonra Allah Resulü'nden meseleyi sordu, Allah Teâlâ da bu âyeti inzal buyurdu".

Şimdi de bu büyük fevz ü necatın derecesinin yüceliği ve kesinliği şöyle bir açıklama ile müjdeleniyor:

Onların Rabb'ı olan Allah, kendilerine şunları müjdeler: tarafından bir ilâhî rahmet, fevkalade bir ihsan ve bir rıdvan, hem razı, hem marzî olarak huzur ı izzetine kabul buyuracak bir büyük rıza ve görülmedik cennetler ki, onlar için orada bitmez, tükenmez ve sonu gelmez bir nimet ve lezzet vardır. Hem nasıl?

22- o bahtiyarlar, o cennetlerde süresiz kalmak, ebediyyen bulunmak üzere yaşayacaklar. O cennetlerin ne nimetlerine sınır var, ne de sahiplerine zeval var. Şüphe yok ki Allah, ancak O'nun katında bir büyük ecir vardır. Sonu olan sınırlı amellere, sonsuz ve sınırsız mükafatlar verebilmek ancak O'na mahsustur. Bütünüyle dünya ve dünya ecirleri bunun yanında pek küçük kalır. Dünyada başkalarından beklenecek herhangi bir ecir onun ölümüyle sona erer. Dünya nimetlerinin hiçbiri uğrunda can vermeye değmez. Allah katındaki ecir de dünyalara sığmaz. Ebedi olduğu için ona nail olan öldükten sonra kıyamet gününde de ondan faydalanır. "Yaptıklarınızın karşılığı ancak kıyamet günü size tamamen ödenecektir." (Âl-i İmran, 3/185) âyeti bunu açıkça beyan eder. Bundan dolayı böyle bir mükafatı elde etmek için işlenecek amel, can vermek bile olsa, değer, yine de azdır.

Böyle olduğu için:

Meâl-i Şerifi

23- Ey iman edenler! Eğer babalarınız ve kardeşleriniz imana karşılık küfürden hoşlanıyorlarsa, onları dost edinmeyiniz. Sizden her kim onları dost edinirse işte onlar da zalimlerin ta kendileridir.

24- Onlara de ki; eğer babalarınız, oğullarınız, kardeşleriniz, kadınlarınız, akrabalarınız, kabileniz, elde ettiğiniz mallar, kesada uğramasından korktuğunuz ticaret, hoşlandığınız evler ve meskenler, size Allah ve Resulünden ve Allah yolunda cihaddan daha sevimli ise, artık Allah'ın emri gelinceye kadar bekleyin. Allah böyle fasıklar topluluğuna hidayet nasip etmez.

25- İnkâr kabul etmez bir durumdur ki, Allah size birçok yerde yardım etti. Özellikle Huneyn Günü ki, o gün kendi çokluğunuz size güven vermişti de o gün size onun bir faydası olmamıştı. Yeryüzü bütün genişliğine rağmen başınıza dar gelmişti. Sonra da bozguna uğrayarak gerisin geri dönüp kaçmaya başlamıştınız.

26- Sonra Allah, Resulünün üzerine ve müminlerin üzerine sekinetini (kalplere huzur veren rahmetini) indirdi ve gözle görmediğiniz ordular indirdi de kendisini tanımayan kâfirleri azaba uğrattı. Ve o kâfirlerin cezası işte budur.

27- Sonra bütün bu olup bitenlerin arkasından Allah, dilediğine tevbe nasib eder. Allah çok bağışlayıcıdır, çok merhamet edicidir.

23- Ey müminler! Babalarınızı, kardeşlerinizi, imana karşı küfrü benimseyip sevdikleri takdirde kendinize dost edinmeyiniz. Yani başkaları ve yabancılar şöyle dursun, velileriniz olan öz babalarınızı, öz kardeşlerinizi bile kâfirliği müminliğe tercih edip de sevgi duydukları takdirde, hele hele küfürden vazgeçme ümidi kalmadığı takdirde onları kendinize dost edinmeyin, sırdaş tutmayın, onları veli tanımayın, sizin üzerinizdeki velayet haklarını kabul etmeyin, ve onu kullanmalarına izin vermeyin, onların emirlerine uyup da küfre hizmet etmeyin, küfre yardımcı olmayın. Hasılı yakınlık duygusunun etkisine kendinizi kaptırıp da onları kendinize dost ve yardımcı saymayın, yakın akrabalığı, ve yakınların gözetilmesi hakkındaki ilâhî emirleri, yukarıdan beri durumları gözler önüne serilen müşriklerden berâete engel zannetmeyin. ve sizden her kim onlara dost olur dostluğu kabul eyleyip onların velayeti altına girerse, onların isteklerine uyup onlara yardım ederse, onlara bel bağlar, onlardan uzak durmazsa, işte onlar da (yani onların dostluğuna bel bağlayan ve velayetlerine sığınanlar da) o zalimlerden başkası değillerdir. Zira velayet hakkını ehlinin ve mevkiinin gayrine koymak da haksızlığı irtikâp etmektir. Allah böyle yapanlara da hidayet nasib etmez.

Bu ve bundan sonraki âyetin Mekke fethinden önce, bu akrabalık bağlarını hicrete engel zannedenler hakkında veya dinden dönüp tekrar Mekke'ye dönen dokuz kişi hakkında nâzil olduğuna ilişkin iki rivayet varsa da bunlar nüzûl tarihi hakkındaki esas rivayetlere aykırı bulunduğundan delil olarak kabul edilmeye

layık görülmemiştir. Bundan dolayı Cessas'ın "Ahkam-ı Kur'ân"da zikrettiği üzere, müminler münafıklardan ayırdedilmek için bununla emrolunmuşlardır. Çünkü münafıklar, kâfirlerle dostluk ilişkilerine giriyor ve buluştukları zaman onlara saygı gösteriyor ve ikram ediyorlardı, onlara velayet ve taraftarlık izhar ediyorlardı. Allah Teâlâ da bu âyetteki emrini mümin ile münafıkın farkına alâmet kılmış ve böyle yapmayanın nefsine zulmetmiş ve böylece cezaya hak kazanmış olduğunu haber vermiştir. Ancak şunu da unutmamak lazım gelir ki, Allah, kâfir olan anaya, babaya ihsanı ve belli ölçüler içinde yakınlığı dahi emreylemiştir. Nitekim Lokman Sûresi'nde beyan buyurulduğu gibi: "Biz insana, anasıyla babasına itaat etmesini emrettik... Bununla beraber ananla baban, bilmediğin bir şeyi Bana şirk koşman hususunda sana baskı yaparlarsa onlara itaat etme. Fakat onlarla dünyada iyi geçin..." (Lokman 31/14, 15). Aynı şekilde Nisâ Sûresi'nde "Allah'a ibadet edin, hiçbir şeyi ona ortak koşmayın, anaya babaya iyilik edin." (Nisa, 4/36) ve En'âm Sûresi'nde "De ki: "gelin size Rabb'inizin neleri haram kıldığını ben okuyayım: Ona hiçbir şeyi ortak koşmayın. Anaya babaya iyilik edin.". (En'âm, 6/151. âyetin tefsirine bkz.) Bu âyetin başı ile sonu göz önünde bulundurulduğu zaman anlaşılıyor ki, bu âyet biraz yukarıdaki "Siz kendi halinize bırakılacağınızı mı sanıyordunuz? " âyetindeki "Allah'dan, Resulünden ve müminlerden başkasına sığınmazlar..." ifadesinin daha geniş bir açıklaması şeklindedir. Bunun hikmeti de biraz ilerde gelecek olan âyetiyle gösterilecektir.

24- De ki, eğer babalarınız, oğullarınız, kardeşleriniz, zevceleriniz ve aşiretiniz, birlikte yaşadığınız, düşüp kalktığınız yakın akrabalarınız ve aile fertleriniz ve kazanıp biriktirdiğiniz mallar, yani mal varlığınız ve kesadından korkacağınız ticaret ve hoşunuza giden meskenler, içlerinde yaşamak arzusunda bulunduğunuz evler, konaklar, köşkler, bahçeler, iller, obalar, yani bütünüyle bunlar, aile ve akrabalar, mal ve ticaret, vatan ve meskeninde rahat ve huzur içinde oturmak, insan grupları arasında başlıca dostluk ve kaynaşma sebepleridir. Ve savaşın bunlardan ayıran bir hicran tarafı vardır. Savaş insanları, sevgili babalardan, oğullardan, kardeşlerden, zevcelerden, hısım ve akrabadan, konu komşudan, eşten dosttan ve hemşehrilerden ayırır. Uğraşıp kazandığı kıymetli mallardan eder, ticareti durdurur, rahat döşeklerde

yatmaya engel olur. Bu yüzden de savaş sevilecek şeylerden değildir. Bundan dolayı durup dururken savaş çıkarmak da iyi değildir. Fakat rahatı sevmenin de bir sınırı vardır. Bunlar insanoğlu açısından ne son gaye ve maksattır, ne de ebedi kurtuluş için yeterli olan şeylerdir. Bunlara sevgi göstermek, din ve Allah yoluna hizmete vesile olduğu müddetçe güzel şeydir, din sevgisine ve Allah yolundaki hizmete ters düştükleri ve engel oldukları zaman da birer bela ve musibettirler. Bunları her sevgiye tercih edecek şekilde sevenler, insanlıkta ve ahlâkta yükselemezler, hakkı ve hukuku ihlal ederler, zulüm ve haksızlıklara sebebiyet verirler, her türlü bayağılığa rıza gösterirler de gerektiği zaman Allah yolunda mücadele edemezler, cihada gidemezler. Can ve mal, evlat ve iyal kaygısıyla her zillete, her alçaklığa boyun eğerler. Onun içindir ki, bunlara şöyle deniliyor: Eğer bütün bu sayılanlar size Allah ve Resulü'nden ve O'nun yolunda cihad etmekten daha sevgili ise o halde bekleyiniz ta ki, Allah'ın emri gelsin. Bu durumda size yapacağını yapsın, başınıza ne felaket verecekse versin, işinizi bitirsin, belasını başınıza musallat etsin, ne haliniz varsa görün. O vakit kurtulmak ümidi var mıdır, yok mudur yakından görürsünüz. Var mı zannediyorsunuz? Hayır, asla yoktur. Biliniz ki, Allah fasık bir kavmi hidayet etmez. Yoldan çıkmış fasıklar güruhuna doğru yolu bulmayı nasip etmez. Yani siz, Allah'ı ve Resulü'nü ve Allah yolunda cihad etmeyi, mal, mülk ve evlad u iyal sevgisine üstün tutup, onlardan daha çok sevmedikçe yapacağınız en iyi şey, başınıza gelecek felaketi durup beklemektir. Böylece Allah Teâlâ tarafından sizin iradi sevginize ve tercihinize bağlı olarak farz kılınan cihadı terketmekle siz taatten çıkmış, vazifenizi yapmamış, kendi mukadderetanızı kendiniz ihlal etmiş fasıklar olacağınızdan artık her türlü helaki ve cezayı bekleyip durmanız gerekir.

Görülüyor ki, önceki âyet imana karşı küfrün velayetinden uzak durmayı, ondan teberriyi emretmektedir. Bu âyet de Allah ve Peygamber sevgisine aykırı düşen ve dinî görevlerin yerine getirilmesini engelleyen her türlü sevgi ve ilişkiden uzak durmayı emrediyor. Bundan dolayı önceki âyette yalnızca baba ve kardeşler zikredilmiş olduğu halde bu âyette eşler, çocuklar ve hatta hısım akraba ve aşiret dahi zikredilmiştir. Çünkü sevgi ve muhabbet bunların hepsinde geçerli olduğu halde, velayet işi yalnızca baba ve kardeşlere mahsustur, hatta zevce ve oğullar için bile velayet mutad değildir. Bütün bunlara iyilikle emrolunduğu halde, bilinmelidir ki, bunların hiçbiri "Allah'a hiçbir şeyle ve hiçbir şekilde şirk koşmayınız!" emrine göre; bunlara gösterilecek sevgi

hiçbir zaman Allah'a şirk derecesine varmamalıdır. Allah'a ve Resulü'ne aykırı düşecek bir noktaya vardığı zaman hepsi hiçe sayılmalıdır.

25-Allah'a karşı onlar nasıl olur da dost edinilebilir? Allah sevgisine ve Allah korkusuna nasıl olur da eşdeğer tutulabilir? Ey müminler! Şurası kesindir ki, Allah size birçok yerde yardım etti. Bedir, Ahzap, Kurayza, Nadır ve Hayber gibi nice yerlerde muzaffer kıldı. Huneyn Günü'nde de sayı üstünlüğünüz sizi hayrete düşürdüğü vakit çok olmanız sizin için hiçbir şeye yaramamıştı. O kalabalıklığına güvendiğiniz ordunuz, size bir fayda vermemiş, Bütün genişliğine rağmen yeryüzü başınıza dar gelmişti sonra da arkanızı dönerek kaçmıştınız.

HUNEYN, Mekke ile Taif arasında bir vadinin ismidir ki, müslümanlarla Havazin ve Sekîf arasındaki savaş burada olmuştu. Şöyle ki, Mekke'nin fethedilmesiyle Kureyş'in çoğunluğu müslüman oldu, olmayanlar pek az kaldı ve böylece İslam dini daha geniş bir alana yayılmış oldu. Daha önce Kureyş'in taraftarı olan kabilelerin bir kısmı da müslümanların tarafına meyil gösterdiler. Fakat Arap Yarımadası'nın en büyük kabilelerinden biri olan Havazin kabilesi ile Sakif kabilesi aralarında anlaşarak Hz. Peygamber ile savaşmak üzere söz konusu Huneyn Vadisi'nde toplanmaya başladılar. Bu kabilelerin savaş konusunda eğitimleri ve maharetleri vardı, ayrıca bir süreden beri Arap kabileleri arasında müslümanlara karşı kışkırtma faaliyetlerini sürdürüyorlardı. Topluca harekete geçmek için hazırlanmışlardı. Mekke'nin fethi üzerine kin ve öfkeleri kabarmış ve Hz. Peygamber'in, kendilerinin üzerine yürüyeceğine kanaat getirmişlerdi. Daha fazla bekleyecek olurlarsa, muhakkak silinip gideceklerine inanmaya başlamışlardı. Hazırlıklarını bitirip hemen harekete geçmişlerdi. Esasen Havazin ile Sakif dört bin kadar askere sahip idiyse de Beni Sa'd, Beni Bekir ve Beni Cüşem gibi daha başka kabilelerin de katılmasıyla büyük ve kalabalık bir ordu meydana gelmişti. Bazı rivayetlere göre bu kuvvetlerin tamamının toplam olarak yirmi binden daha fazla olduğu söylenmiştir.

Bu savaşa orta Arabistan Ka'b ve Kilab kabileleri katılmamışlardı. Havazin ile Sakif bütün kadınlarını ve çocuklarını da getirmişlerdi. Böyle yapmakla askerlerinin gayret ve yiğitlik duygularını harekete geçirmek istemişlerdi. Hz. Peygamber, böyle büyük bir ordunun toplandığını haber aldı, hiç vakit kaybetmeden karşı hazırlıklara başladı. Hatta Safvan b. Ümeyye'den silah yardımı istedi. Safvan henüz müşriklerden idi, müslüman olmak için daha önce iki ay

mühlet istemişti, "Gasben mi alacaksın ey Muhammed?" diye sordu, "Hayır iade olunmak üzere ve telef olanların bedeli ödenmek şartıyla ödünç istiyorum." cevabı verildi. O da "öyleyse mesele yok" dedi. Ve üçyüz zırh verdi. Nevfel b. Haris b. Abdulmuttalib dahi üçyüz mızrak ödünç verdi. Hasılı Resul-i Ekrem, tedarikini ve hazırlıklarını tamamlayıp oniki bin, bazı rivayetlere göre belki biraz daha fazla bir kuvvetle Mekke'den çıkıp Huneyn tarafına doğru yürüdü. Bu askerin on bini zaten Mekke fethine katılan ashab, üst tarafı da Mekke'nin yerlilerinden yeni İslâm'a girmiş olan kimselerdi. Hz. Peygamber'in ordusunda seksen kadar da müşrik vardı ki, bunlardan biri de Safvan b. Ümeyye idi. Daha sonra alınan esirlerin altı bin kadar olduğu sahih rivayetlerle sabit olduğuna göre, İslâm ordusunun sayıca düşmanın toplamından daha fazla olmadığı anlaşılıyorsa da herhalde müslümanların o zamana kadar yaptıkları ve muzaffer oldukları en büyük savaş bu idi. O zamana kadar görülmedik bir sayı çokluğuna ulaşıldığı kesindi. İşte bu görülmedik kuvvet bazı müslümanların hoşuna gitmiş ve "Bu ordu yenilmez." diyerek kendilerine büyük bir güven gelmişti. Rivayete göre, Seleme b. Selemeti'l-Ensari "Bu gün sayı azlığından dolayı asla mağlup olmayız." demişti. Bu söz de Hz. Peygamber'in hoşuna gitmemişti. Bu sözü Hz. Peygamber'in söylediğine ilişkin rivayet ise zayıf bir rivayettir. Gerçi bu söz galibiyeti sadece sayı çokluğuna bağlı görmek mânâsından uzaksa da yine de sayı çokluğuna bel bağlamak anlamına gelmektedir. Oysa "Zafer yalnızca Allah'dandır." âyetinin hükmünü gözetmemek gibi bir kibir ve gurur vardır ki, bu da yakışık almayan bir kusurdur. Âyette de uyarıldığı üzere, şimdiye kadar pek çok yerde nail oldukları zaferlerin hiçbiri sayı çokluğuna dayanmıyordu. Bu sefer müslüman askerlerinin sayı çokluğunu söz konusu etmeleri onlardan beklenen ihlas ve tevekküle aykırı düşen bir tutum olmuş oluyordu. Allah Teâlâ da Peygamberini muzaffer kılanın kendisi olduğunu göstermek için bu savaşta önce müslüman ordusunu hezimetle karşı karşıya getirmiş, gerçek anlamda sayı azlığından dolayı değil, fakat çokluğa güvenmekten dolayı onları yenilgiyle yüzyüze getirmiş, sonra da yine o durumdan kendilerini kurtarmıştır. Gerçekten de Huneyn Savaşı başlar başlamaz müslüman saflarında korkunç bir panik yaşanmış. Beni Süleym askerleri ile Mekke'den yeni müslüman olmuş bazı askerler Halid b. Velid kumandasında öncü kuvvet olarak önde gidiyorlardı. Beni Süleym ilerlemişti ve bir hamlede düşman üzerine hücuma geçmişlerdi. Bunu gören Mekkeliler de lâubali bir şekilde ganimet elde etmek üzere koşarlarken, önceden vadiyi tutmuş olan düşman kuvvetleri, gizlenmiş oldukları pusularından çıkarak birdenbire hücuma geçmişlerdi. Bu saldırı

karşısında öncü kuvvetler öylesine bir bozguna uğrayıp kaçıvermişlerdi ki bu panik bir anda bütün İslâm ordusunu sarıvermişti. Bu haber kısa zamanda Mekke'ye bile erişmişti. İmanları zayıf olan bir çok yeni müslümanın kafaları karışmaya başlamıştı. Bu öyle bir bozgun olmuştu ki, merkezde Hz. Peygamber bile ancak birkaç yakın ashabıyla yapayalnız kalıvermişti. Oniki bin müslüman askerinin kaçmaya mecbur kaldığı ok sağnakları karşısında yalnızca Fahr-i kâinat Efendimiz fütursuzca ve telaşa kapılmadan soğukkanlılığını koruyabilmişti. Bir iman, sabır ve sebat timsali olarak peygamberlik mucizesini gösteriyor, ilâhî bir heyecan ve cesaretle bindiği düldülü düşmanlarının üzerine doğru sürüyordu, sanki bütün küfür dünyasına karşı tek başına savaşıyordu. "Ben peygamberim, yalan yok; ben Abdulmuttalib'in oğluyum." diyor ve durmadan düldülünü düşmanın üstüne üstüne sürüyordu. Sürdükçe de önündeki kâfirler kaçıyordu. Onlar kendisine hamle ettikçe durup bekliyordu, sonra kendisi hamle yapıyordu. Rivayet olunduğuna göre, bu karşılıklı hamle on kereden fazla meydana geldi. Yalnızca amcası Abbas ve amcası oğlu Ebu Süfyan b. Abdülmuttalib ve onun oğlu Cafer ile Ali b. Ebi Talib, Rabia b. Haris, Fadl b. Abbas, Üsame b. Zeyd, Eymen b. Ubeyd ki, Eymen b. Ümmi Eymen'dir. Ehli Beyt'ten olan bunlarla bir de Ebubekir ve Ömer, Hz. Peygamber'in yanından ayrılmamışlardı. Resul-i Ekrem Efendimiz, yalnız başına düldülü düşman üzerine sürerken Ebu Süfyan da binek üzerinde gidiyordu. Amcası Abbas koşmuş, Hz. Peygamber daha ileri gitmesin diye düldülün dizginlerini tutmuştu.

26- Sonra Allah, Resulü'ne ve müminlere sekinetini indirdi: kalblerine sükunet veren rahmetini gönderdi... ...Ve görmediğiniz askerler indirdi. Bunlar meleklerdir. Ancak sayılarının beş bin veya sekiz bin veya onaltı bin olduğu hakkında üç ayrı rivayet vardır. Muhtar olan kavle göre, bunların inmeleri, esasen müminlerin kalblerine güzel duygular telkin etmek suretiyle güç kazandırmak ve müşriklerin kalblerine de korku salmak içindi (Enfal Sûresi 8/9. âyetin tefsirine bkz.) O sırada Fahr-i âlem Efendimiz vadinin sağ tarafını tutup durmuştu. Hz. Abbas'ın sesi gayet gür olduğundan, ona "Ey Ensar, Ey Ashab" diye bağırmasını teklif etti. O da bağırıp şöyle seslendi: "Ey Akabede biat eden Ensar! Ey biatürrıdvanda ağaç altında dönmemek üzere ant veren ashab! Ey ashab-ı şecere (ağaç Ashabı) Ey ashab-ı Sûre-i Bakara (Bakara Sûresi'nin Ashabı)!" diye çağırdı. Ve nidalar biribirini izledi,

sonra her taraftan "Lebbeyk, lebbeyk" sesleri gelmeye başladı ve kısa zamanda derlenip toparlandılar ve Hz. Peygamberin olduğu yere doğru koşup gelmeye başladılar. O vakit Hz. Peygamber bindiği hayvandan indi, "Ben o peygamberim, yalan yok. Ben Abdulmuttalib oğluyum dedi, sonra "Allahım bize yardımını gönder" diyerek Allah'dan yardım diledi ve dua etti. Semadan melekler inip Resulullah'a yardım ettiler. Bozulmuş olan asker öyle hızlı bir şekilde derlenip toparlandı ki, atları koşamayanlar inip koşuyorlardı. Kısa zamanda müminlerin hepsi tekrar Resul-i Ekrem'in yanında toplandılar ve yeniden savaş düzeni aldılar. O korku ve telaşı bir yana bırakıp bütün ciddiyetiyle cenge giriştiler. O vakit Resulullah baktı ve "Fırın kızıştı" buyurdu. Yerden bir avuç toprak alıp müşrikler tarafına doğru savurup attı "Bozguna uğrayın, Muhammed'in Rabbi hakkı için!" dedi. Ve hakikaten hezimete uğramışlardı.

İşte Allah o anda müslümanlara böyle yardım etti ve kâfirleri de azaba uğrattı. Cezalandırdı, öldüler, yaralandılar, esir oldular, pek acı bir yenilgiye uğradılar. Malları ellerinden gittiği gibi, gayrete getirici ve teşvik edici olur diye beraberlerinde getirdikleri çoluk çocukları ve zevceleri de müslümanların ellerine esir düştüler. Her şeylerini savaş meydanında bırakmak zorunda kaldılar. Bu da kâfirlerin cezasıdır.

27- Sonra Allah, yine de bütün bu olup bitenlerin ardından dilediğine tevbe nasib eder. Reisleri ve savaşta başkumandanları olan Malik b. Avfî Nadrî ile birlikte Havazin ve daha başkalarından birçoklarına nasib ettiği gibi, müslüman olmaya muvaffak kılar, ve Allah ğafurdur onların geçmişteki küfür ve masiyetlerine afv ü mağfiret eder, rahîmdir, onlara ayrıca rahmetinden ihsanda da bulunur.

Resul-i Ekrem, Huneyn ve Evtas'ta alınan esirlerin ve ganimet mallarının, Cirane'de muhafazasını emrederek Taif üzerine hareket etmişti. Onsekiz gün kadar süren Taif kuşatmasını kaldırdıktan sonra Cirane'ye döndüğünde erkekli kadınlı altı bin esir, yirmidört bin deve kırk binden ziyade koyun ve keçi ve dört bin okka kadar olduğu söylenen altın ve gümüş nakit toplanmış bulunmakta idi. Belki bir yerden esirlerini kurtarmak için müracaat vaki olur diye on günden fazla orada durup bekledi ve oyalandı. Kimse gelmeyince esirleri ve malları taksim

etti. Daha sonra Havazin heyeti çıka geldi. Resulullah'a İslâm üzere biat ettiler ve "Ey Allah'ın Resulü, sen insanların en hayırlısı ve en çok hayır sevenisin, bizim eşlerimiz ve çocuklarımız esir edildi, mallarımız alındı." diyerek, mallarının ve esir alınan yakınlarının kendilerine geri verilmesini istediler. Resulullah, "Yanımdakileri görüyorsunuz, sözün en hayırlısı en doğrusudur. Bekledim gelmediniz, şimdi iki yoldan birini seçiniz: Ya çoluk çocuğunuzu, ya da mallarınızı." Bunun üzerine "Biz soyumuza hiçbir şeyi denk tutmayız." dediler. Sonra Resulullah ayağa kalktı, müslümanlara hitaben şu konuşmayı yaptı. Allah'a hamd ü senada bulunduktan sonra ashabına dönerek, "Bunlar tevbe ettiler ve huzurumuza müslüman olarak geldiler. Biz de kendilerini çocukları ve eşleriyle malları arasında birinden birini tercih etmekte serbest bıraktık. Onlar da soylarına hiçbir şeyi denk tutmayacaklarını söylediler. Şimdi her kimin elinde bir esir varsa, gönül hoşluğuyla onu geri versin, böyle yaparsa ne âlâ, gönül rızasıyla vermek istemezse bize satsın ve onun karşılığını ödemek boynumuza borç olsun, ilk fırsatta onu ödeyelim." dedi. Bunun üzerine hepsi bir ağızdan "Bu karara razıyız ve teslim ettik gitti." dediler. Hz. Peygamber "Belli olmaz, belki içinizde razı olmayanlar vardır, temsilcilerinize söyleyiniz de bunu bize iletsinler." diye buyurdu. Sonra temsilcileri de "Hepsi razı oldular." diyerek ikrar verdiler. Bütün o esirler topluca serbest bırakıdılar ve kurtuldular. Ancak Safvan b. Ümeyye'ye düşmüş ve ondan hamile kalmış olan bir kadın geri verilmemiştir.

Taberani'nin rivayetine göre; bu âyette işte Hz. Peygamber'in esirleri serbest bıraktırması konusundaki rahmete işaret edilmiştir. Fakat görülüyor ki, burada daha önceki âyetlerde olduğu gibi mazi sigası değil diyerek muzari sıgası irad buyurulmuştur. Buna göre bunun esas ifade etmek istediği şey, bir sene önceki Huneyn Vak'ası'ndaki rahmet değil, bu kere, yukarıdan beri açıklanan Berâet ve özellikle cihadın dış görünüşüyle rahmet ve ihsana ters düştüğü zannı ile Öz babalarınız ve kardeşleriniz de olsa müşrik ve kâfirlere velayet verilmemesini emreden âyetin içyüzünde gizli olan rahmet ve gelecekte müslümanlara sağlayacağı faydayı açıklamaya yöneliktir. Hasılı mânâ şudur:

İmana karşı küfrü seven baba ve kardeşlerden velayeti kaldırmayı, hısım akrabadan ilişkiyi kesmeyi ve bütün müşriklere karşı bu kere ilan edilen berâeti ve cihad emirlerini gayet çetin bulup, hakikatte rahmet ve ihsan hedefine aykırı

sanmayın. Huneyn Vak'ası'nda olduğu gibi, bunun sonucunda da bir çok kimseye tevbe nasib olacak ve nice nice mağfiret tecellisi ve rahmet meydana gelecek, nice fenalık ortadan silinip gidecektir.

Meâl-i Şerifi

28- Ey iman edenler! Müşrikler bir pisliktirler. Artık bu yıldan sonra Mescid-i Haram'a yaklaşmasınlar. Eğer yoksulluktan korkarsanız Allah sizi dilediğinde lütuf ve ihsanıyla zenginleştirecektir. Allah gerçekten alîmdir, hakîmdir.

29- Kendilerine kitap verilenlerden oldukları halde ne Allah'a, ne ahiret gününe inanmayan, Allah'ın ve Resulünün haram kıldığını haram tanımayan ve hak dini din edinmeyen kimselere alçalmış oldukları halde elden cizye verecekleri hale gelinceye kadar savaş yapın.

30- Yahudiler, "Uzeyir Allah'ın oğlu" dediler, Hıristiyanlar da "Mesih Allah'ın oğlu", dediler. Bu onların kendi ağızlarıyla uydurdukları sözlerdir. Daha önce inkâra sapmış olanların sözlerine benzetiyorlar. Allah onları kahretsin, nasıl da saptırıyorlar!

31- Onlar, Allah'dan başka bilginlerini ve rahiplerini de kendilerine Rab edindiler, Meryem oğlu Mesih'i de. Oysa onlar bir olan Allah'a ibadet etmekle emrolunmuşlardı. Allah'dan başka hiçbir ilâh yoktur. O, müşriklerin ortak koştuğu şeylerden de münezzehtir.

32- Allah'ın nurunu ağızlarıyla söndürmek istiyorlar, Allah da razı olmuyor. Fakat kâfirler istemeseler de Allah nurunu tamamlamayı diliyor.

... 33- O öyle bir Allah'dır ki, Resulünü hidayetle ve hak dinle bütün dinlere üstün kılmak için göndermiştir. Müşrikler hoşlanmasalar da ÉÊ}

28-Ey müminler! Müşrikler pislikten başka birşey değiller. Müşrik olmaları bakımından onlar sırf pislik demektirler. Şirk manevî pisliklerin en fenasıdır. Ayrıca bunlar taharetlenmezler, gusül ve abdest nedir bilmezler, cenabet gezerler, maddi pisliklerden sakınmazlar. Ne bedenleri, ne elbiseleri

pislikten arınmaz. Bu bakımdan da kendileri aynen ve bizzat pislik değilse de öyle denecek kadar pisliğe bulanmış ve batmış olan kimselerdir. Bundan dolayı da temiz değillerdir.

Bu mânâyı hakkıyla anlatabilmek için kasır suretiyle ve mübalağa sığasıyla "pislik" buyurulmuştur ki, ayniyle necasetten başka bir şey değiller demektir. Bundan dolayı Abdullah b. Abbas'dan müşrikler tıpkı "Köpek ve domuz gibi aynıyla necistirler." diye, Hasan Basrî'den de "Bir müşrikle musafaha eden abdest alsın." diye birer görüş varsa da günümüz Caferileri gibi bazı Şiî gruplardan başka bütün mezhepler bu iki kavlin aksinedir.

Zira öylesine ayniyle necis olsalardı hiçbir şekilde temizlenmeleri mümkün olmazdı. Halbuki onlar da iman ve taharet ile temiz olabilirler. Sonra şer'an da aklen de açıktır ki, bu hüküm insan olarak yaratılmaları açısından değildir, şirk gibi kendi kespleri açısından arızî bir durumdur. Bu husus çok açık ve âşikâr olduğu içindir ki, mübalağa sığasiyle ayniyle pislik olarak gösterilmelerinde bir belağat vardır. Yani müşrikler de birer insan olmak bakımından aynen ve doğuştan değil, müşrik olmaları dolayısıyla itikat ve amel yönünden pisliğe batmışlardır. Sanki bir pislik gibi iğrenilecek durumdadırlar. Dışarıdan pislikleri görünmese bile şirkleri sebebiyle manen pistirler. İşte bundan dolayı:

Bu seneden sonra Mescid-i Haram'a yaklaşmasınlar. Yani bu ilanın yapıldığı iş bu dokuzuncu hicri seneden sonra onlar Mescid-i Haram'a yaklaşmaktan menedilmişlerdir. Siz müslümanlar da bu yasağın uygulanmasından sorumlu tutulacaksınız. Öyleyse onları Mescid-i Haram'a yaklaştırmayınız. Harem-i Şerif'in içine girmek ve orada herhangi bir hizmet ve görev yapmak şöyle dursun, hatta yaklaşmasınlar bile. Harem-i Şerif'in sınırından içeri adım atamasınlar bile. Bu mutlak hükme göre, hiçbir sebep ve

maksada ve hatta seyahat ve elçilik veya muhakeme için de Harem dahiline sokulmamaları gerekir. Oraya girmeye ne hakları vardır, ne de liyakatları. Şu halde bu seneye kadar girmeleri mutad olanlar hakkındaki teamül, artık bu seneden sonra neshedilmiştir. Çünkü pistirler, maddeten olmasa bile manen pistirler. Acaba ayin ve ibadet dışında bazı faydalar ve işler için de Harem dahiline ve Mekke'ye müslümanların izni ve gözetimi altında girebilmelerine de cevaz yok mudur? İmam Malik Hazretleri demiştir ki, gerek Mescid-i Haram'a, gerek diğer mescidlere kâfirlerin girmesi yasaktır. Ancak Resulullah'ın, Medine'de Mescid-i Saâdet'te Sakif ve Necran heyetlerini kabul buyurduğu rivayetlerden bilindiğine göre, Mescid-i Haram'ın dışındaki mescidlere bazı hallerde girebilmelerine izin verilebileceği anlaşılıyor. Ve bu âyetteki Mescid-i Haram'a ait olan bu hükme diğer mescidleri de katmanın âyetteki sarahat ve kıyas açısından doğru olmayacağı da hesaba katılmalıdır. Bu yönüyle konu, daha ziyade yukardaki "Müşrikler, vicdanlarına karşı kendi küfürlerine kendileri şahit olup dururken Allah'ın mescidlerini imar etmeleri kabil değildir." (Tevbe, 9/17) âyetinde mülahaza edilebilir. Halbuki orada da mutlak anlamda girme hakkıdır ki, bu da bazı hallerde müminlerin izniyle girmelerine engel sayılamaz. İmam Şâfii Hazretleri demiştir ki, kâfirler, özellikle Mescid-i Haram'dan menolunurlar. Bundan dolayıdır ki, devlet başkanı Mekke'de bulunsa, müşriklerden bir elçi gelse devlet başkanının onu Harem bölgesinin dışında Hil'de karşılaması ve kabul etmesi gerekir. Yine Şâfii mezhebine göre, gizlice Mekke'ye girmiş olan bir kâfir, orada ölse ve müslüman sanılarak toprağa verilmiş olsa da durum sonradan açığa çıksa, onun kemiklerinin çıkarılıp Harem dışına götürülmesi gerekir, demişlerdir. İmamı Azam Ebu Hanife Hazretleri'nin mezhebine göre, bunlar Mekke'de hac ve umreden yasaklanmışlardır. Mescid-i Haram'a yaklaşmasınlar demek, hacca ve umreye gelmesinler demektir. Zira Mescid-i Haram'a yaklaşmak, onunla ilgili olan işlere ve ibadetlere mahsus olmak açıktır ki, o da hac ile umredir. Nitekim yukarıda da anlatıldığı üzere bu dokuzuncu hicri senede ve hac gününde Hz. Ali bu berâeyi ilan ettiğinde, "Bu seneden sonra müşrikler haccetmeyecek." diye tebliğ eylemiştir. Ve işte âyetin mânâsında bütün mezheplerce üzerinde ittifak edilen cihet de bu yasaklamadır. Yani hac içinde Harem dahiline girmelerine, Mekke, Arafat ve Müzdelife vesair yerlerde müslümanlarla birlikte hac menasikini icra etmelerine asla izin verilmez. O seneden sonra hac sırf müslümanlara mahsustur. Ve İslâm usulü üzere yapılacaktır. Şu halde başka mescidlere ve hacla ilgili olmayan hususlarda onlara izin verilebilir, ancak dikkatli olmak ve ihtiyatı elden

bırakmamak şartıyla.

Denilebilir ki bu yasak, iktisadın kurallarına aykırı, halkın ticaret ve kazancına engel değil midir? Müşrikler Mescid-i Haram'a yaklaşmaktan menedilip hacdan kesilince onların bu çevreye sağlayageldikleri kâr ve faydalar da sona ermeyecek mi? Ve bu yüzden Hicaz bölgesi ve hatta bütün Arabistan halkı zarar görmez mi? Kâbe bu açıdan da "İnsanları ayakta tutan." bir âmil, bir etken değil midir? Özellikle başlıca gelir kaynakları haccın bereketine bağlı bulunan bu "ot bitmez, ekin yetişmez" (İbrahim, 14/37) vadinin halkı geçim sıkıntısı çekmez mi? gibi birtakım sualler ve endişeler haklı olarak akla gelebilir. İşte bütün bu çeşit sorulara cevaben buyuruluyor ki;

Ve eğer fakir ve muhtac duruma düşmekten korkarsanız, Allah sizi ilerde kendi fazl u kereminden zengin edecektir. İnşaallah: Yani dilerse. Gerçekten de o seneden itibaren hayır ve bereket artmaya başlamış. Tebale ve Cüreş ahalisi gibi birçok bölge insanları müslüman olmuş. Mekke'ye eskisinden de fazla yiyecek sevkeylemişler. Sonra fütuhat devri başlayınca yeryüzünün her tarafından insanlar oraya akın akın gelmeye başlamışlar. Bütün bunlar Allahın emirlerinin icrasına bağlı olarak gerçekleşmiş bulunan ilâhî vaadlerdir. Bu vaadin inşallah ile takyid edilmiş olmasına gelince: Evvela bütün ümitlerin Allah'a yöneltilmesi hikmetine, sonra da her fert, her durum ve her zaman bu refahın değişmez birşey olmayacağına işarette bulunmak ve dikkat çekmek içindir. Şüphe yok ki, Allah alîmdir, ahvalinizi, içinizi dışınızı çok iyi bilir. Hakîmdir. Engellemesini de ihsanını da hikmetle yapar. Onun için siz ey müminler, ilâhî bilgiler ve ilâhî hikmetlerle verilmiş olan bu emirleri tutun, bu yasaklara uyun!

29- Ne Allah'a, ne ahiret gününe inanmayan, Allah ve ahiret sözü etseler bile, gerçekte yüreklerinde ona yer vermeyen, dünya ilelebet kendilerinin olacak ve öyle kalacakmış gibi sanan, akıbet bir gün gelip yaptıklarından sorumlu tutulacaklarına önem vermeyen, Allah ve Resulü'nün haram kılmış olduğu şeyleri haram saymayan, (yani haramdan kaçınmayan, Allah'ın kitabında, Peygamberin sünnetinde ve hatta kendilerinin uyduklarını söyledikleri kitabın ve Peygamberin hükümleriyle haram olduğu kesin olan şeylerin haramlığını tanımayan, helâl veya haram her ne olursa olsun keyiflerinin istediği gibi, güçlerinin yettiği her şeye el uzatmayı mübah gören ve saldıran) ve hak dinini din edinmeyen, (dinleri varsa da hak din değil, hakperest değildirler) din diye tanıdıkları, itaat

ve teslimiyet gösterdikleri şeyler varsa bile hakkı tanımak, hakka teslim olmak, hak yolunda yürümek, hak ve hukuku gözetmeyi din ve diyanetin en mühim amacı olarak bilmeyen, Hakk'ın hükümlerine, hak olan şeriatına itikat ve itaat edip hakkı ve hukuku korumayı, Hakkın hükümleriyle adalet icra edip, gerçek mabud olan Allah Teâlâ'ya ne zatında, ne sıfatında, ne de fiileri ve hükümlerinde hiçbir şerik ve nazir tanımadan, halık veya mahluk herşeye, herkese hakkını vermek demek olan bu hususlara hiç önem vermeyen, bu anlamda bir din ve diyanetleri bulunmayanlara karşı savaşın! Çünkü onların kendilerine göre dinleri varsa da bu gerçek anlamda hak din değildir. Hatta kısmen hak din de olsa, hakka mahsus olan halis bir hak din değildir. Onlar halis, muhlis hak din olan İslâm ile tedeyyün etmezler, hak şeriat ile amel etmeyi kabul eylemezler. Bundan dolayı dinleri batıldan ve haksızlıktan arınmış olmadığı gibi, dindarlıkları ve dinlerine bağlılıkları da hakkıyle bir dindarlık ve bağlılık değildir. Din namına bile birçok zulüm ve haksızlık yapmaya elverişli bir aşırılık, gulüvv ve taassup sahibidirler. Bu bakımdan hak ve hukuk gözetmeyen dindarlıkları da dinsizliğe eşit bir ahlâksızlıktır.

Çok dikkat çekici bir husustur ki, âyette "dînelhakk" "hak dini" buyurulmuştur. Bu ise "Hak din" deyiminden daha kuvvetlidir. "Hak dini" deyimi, hak dinin özünü ve mahiyetini gösteren bir tam ve kamil sınırı belirler. İslâm'ın en büyük ve kendine mahsus özelliği bulunan hakperestlik esasına dayanan, hukukun hükümlerini ve amacını, aynı zamanda dinin de en büyük amacı olarak tanıtan, Allah'ın hakkını, bütün hakların temeli ve başlangıcı sayan, umumun menfaatlarını hesaba katan, her şeyin ve herkesin kendine mahsus bir hakkı, bir hukuku bulunduğunu beyan ederek hakkın hakimiyetini ve hakların kutsallığını ilan ederek, hak ve hukukun gereklerine göre ödev ve görevlerin verilmesini ve seçim usullerini emredip bildiren hükümlerinin önemine özellikle tenbih yapılmıştır. Çünkü "Allah katındaki din İslâm'dır." (Âl-i İmran, 3/19) uyarınca Vâcibülvücud olan Allah katında din, İslâm'dan ibarettir. Yani dinin hakiki mânâsı Allah'ın emirlerine teslimiyettir. Ceza, sorumluluk vesaire gibi dinin öbür anlamları hep bu mânâdan çıkarılmışlardır. Şu halde teslimiyet neye ait ise o din ve diyanet de ona ait olmuş olur. Bu da batıl veya haksız, isteyerek veya istemiyerek olabilir. Bundan dolayı birçok haksız dinler veya dindarlık anlayışları bulunabilir. O halde Allah dini de Allah'a teslimiyettir. Yani keyfe göre bir teslimiyet değil, "İslâm, Allah için teslimiyet, Allah yoluna teslimiyettir." Tam anlamıyla ve her türlü didişmeden uzak salim bir ihlas ile itaat ve bağlılıktır ki, bunda İslâm kelimesinin

tazammun ettiği "silm = sulh" ve selamet mefhumlarının hepsi vardır. "Kim İslâm'dan başka bir din ararsa ondan kabul olunmayacaktır." (Âl-i İmran 3/85). Dinin anlamı böylece bilindikten sonra demek hak İslâm, hakkın emrettiği ve kabul ettiği demektir. Özellikle hakka teslimiyet ve bağlanmakla hakkın ahkamını severek ve isteyerek ve hiçbir burukluk duymadan uygulamaktan ibaret olan İslâm demek olduğu açıkça ortaya çıkar. Hasılı, bir dinin hak olabilmesi ve hak sıfatı ile anılmaya hak kazanabilmesi, Hak Teâlâ'ya izafet-i kâmile ile ait olmasına bağlıdır. Bu da kaynağı ve amacı ile yüzünü ve özünü hakka dönüp, herşeyden önce Hak Teâlâ'yı ve hukukunu tanıması ve ona özünü bağlamasıyla mümkün olur. "Biz gökleri ve yeri ve aralarındaki her şeyi hak ile ve belli bir ecele göre yarattık." (Ahkâf, 46/3) uyarınca her mahluka bir ecel-i müsemma ile beraber verilmiş olan bir hak bulunduğunu, o varlığın hakkına saygılı olmak Allah'ın hakkına saygılı olmak demek olduğunu bilerek Allah'ın kullarının hakkını ve hatta herşeyin hakkını, hakkın emirleri çerçevesinde vermeye hizmet etmek, din-i hak ile dindar olmak demektir. Her hakikatın sınırı, hukukunun sınırıyla ayakta durduğu gibi, dinin hakikatı da hakkın hakkı olmasında, hakkı da hakka tahsis edilmiş bulunmasındadır. Onun için hak dini olmayan, yani hak ile ilişkisi bulunmayan, hak meselesini gözardı eden ve hakkın emri olmayan bir din, hak din olamaz. Hakkı gözetmeyen ve onun gereklerini yerine getirmeyen bir dindarlık da hak dindarlık olamaz. Halbuki burada söz konusu edilenler hak dinini kabul etmezler, hakka teslim olmazlar, hak ve hukuku tanımazlar, haram helâl seçmezler ve haklara saldırırlar. Ayrıca izah olunacağı üzere, yalnızca kulların hukukuna değil, Allah'ın hukukuna, Allah'ın hakkı olan dinin kurallarına da saldırırlar.

İşte Allah'a inanmayan, ahireti hesaba katmayan, Allah ve Resulü'nün haram kıldığını haram tanımayan ve hak dinini din edinmeyenlere, yani kendilerine kitap verilmiş olanların bir kısmına, açıkçası şu üç sıfatla belirlenmiş olan imansız, saygısız ve haksız kimselere karşı savaşınız. Ta ki, kendi elleriyle getirip cizyeyi versinler, küçülmüş oldukları halde. Yani hak dini olan İslâm'ı kabul etmedikleri takdirde, kendilerine kitap verilmiş iken hakka karşı gelen, o haksız , saygısız ve saldırganların kuvvetleri tükenip İslâm eli, İslâm himayesi altına girmeyi ve buna karşılık cizye vermeyi kabul ve taahhüt edinceye, zimmetlerinde kesinleşmiş olan cizyeyi hazır elden, içinde bulundukları aşağı durumu unutmadan saygılı bir şekilde verecekleri hale gelinceye kadar savaşın. Ve böylece onlardan nüfus başına vergi

alıp, Allah'a ve ahirete imandan ayrılmayarak ve harama el uzatmayarak, hakkı hukuku gözeterek, hak dinin emirlerini yerine getirin. Zira Allah'ı ve ahireti unutup onların yaptığını yapacak, haram ve helâl tanımayacak, Allah ve Resulü'nün haram kıldığı şeyleri haram saymayacak, kitap ve sünneti gözetmeyecek, hak dini ile amel etmeyecek olduktan sonra ne savaş yapmaya, ne de cizye almaya hakkınız olmadığı âşikârdır. Çünkü bu vasıflar cihad edenlerin değil, kendilerine karşı harb açılacak olanların özellikleridir. Cizye almanın değil, cizye vermenin sebepleridir. Böylelerinin hakkı zaten galibiyet değil, mağlubiyettir, cizye almak değil, cizye vermektir.

"Cizye", borcunu ödedi demek olan fiilinden bir nevi borç ödeme anlamını ifade eder. Taahhüt sahibinin kendi ahdi gereğince vereceği vergi demektir ki, hayatının ve hürriyetlerinin korunması karşılığında zimmetlerinde terettüp eder ve o şartla ödenmesi gereken bir vergi olur. Bunun Farsça kelimesinin Arapça'sı olduğu da söylenmiş ise de bunda şer'î ve hukuki açıdan dikkate alınması gereken bir özellik yoktur.

"An yedin" kaydı şu mânâlardan her biri için geçerlidir:

1. Hazır elden, çekingenlik göstermeden itaat ve hürmetle, ayrıca takip ve tahsiline lüzum göstermiyecek şekilde elini uzatarak,

2. Elden, naklen ve geciktirmeden,

3. Her biri kendi eliyle, vekili veya bir diğeri aracılığı ile değil,

4. Eli iş tutandan, gücü yetenden, kesbe, kazanıp çalışmaya kadir olandan, büluğa ermiş olandan ki, kazancı ve geliri olmayanlardan aciz ve fakirlerden değil,

Bu dört mânânın dördünde de "yed" kelimesi cizyeyi veren el demek olur. Alan el olması açısından ise:

5. Üzerlerindeki elden dolayı, yani kendi kendilerine canlarını ve mallarını ve diğer hukuklarını korumaktan aciz olmaları sebebiyle üzerlerinde bulunan koruyucu elin himayesine muhtaç olmalarından dolayı, o elin hakkı olarak demek olur ki, buna göre "el" kudret ve iktidar mânâsınadır.

6. Uzatılan elden, yani onlara yapılan ihsandan ve in'amdan dolayı, çünkü mağlup olmak, kuvvet ve istiklalden mahrum kalmak pek büyük bir zillet ve musibet olmakla beraber, böyle bir zillet durumunda bile cizye vererek katile esaretten kurtulup hayat hakkına ve hürriyete kavuşmak, dinin icaplarını yerine

getiren âdil bir hükümetin himayesi altına girmek de büyük bir nimete ve ihsana nail olmak demektir ki, bu da şükürle karşılanması gereken büyük bir nimettir.

Buraya kadar ileri sürülen mânâlar da bu nimetin hakkı ve gereğidir. Ve işte "an yedin" kaydı bütün mânâları açığa çıkardığı ve akla getirdiği için "zillete mahkum olmuş ve küçülmüş olarak" kaydı da o zillet halini ihtardır. Çünkü o zillet hatırlanmadıkça bu nimetin kadri bilinmez.

"Ahkâm'ül-Kur'ân"da Ebubekr Cessas demiştir ki; kaydından murad eza görmeleri ve güçlerinin yetmiyeceği sorumluluklara mecbur edilmeleri değil, sadece hafife alınmaları, itibar görmemeleri ve aşağılanmalarıdır..."

Hiç şüphe yok ki, himaye olunmak ne kadar şayan-ı şükran bir nimet olursa olsun, himaye eden durumunda olmanın şerefi ve üstünlüğü karşısında yine de küçüklükten, zillet ve minnettarlıktan başka birşey değildir. Görülüyor ki, bu âyette cizye ehl-i kitap hakkında varid olmuştur. Ancak mecusilerin de bundan yararlanmalar "Onlara ehl-i kitaba uygulanan usulü uygulayınız." hadis-i şerifi gereğincedir. Onların cizye ödeme konusunda ehl-i kitap gibi oldukları hakkında görüş birliği vardır. Ancak onların kestikleri yenmez ve kadınlarını nikahlamak da haramdır. Bu durum hadisi şerifin devamı ile üzerinde ittifak edilmiştir. Maide Sûresi'nin bu konuyla ilgili "Bugün size pak nimetler helâl kılındı. Kendilerine kitap verilenlerin yemeği size helâl olduğu gibi, sizin yemeğiniz de onlara helâldir." (Mâide, 5/5 âyetine bkz.) Mecusilerin dışında kalan diğer müşriklere gelince: Yukarıdaki âyetlerde onlar için yalnızca İslâm zikredilmiş, cizye ödemelerine izin verilmemiştir. Burada da zaten cizye ehl-i kitaba mahsustur anlamına gelen bir tahsis, bir hasr yoktur. Bundan dolayıdır ki, mesele ictihada bırakılmıştır. İmam-ı Azam Ebu Hanife'ye göre; cizye mutlak olarak ehli kitaptan ve Arap olmayan müşriklerden alınır, fakat Arap müşriklerden alınmaz, onlara ancak İslâm'a girmeleri teklif edilir. Ebu Yusuf'a göre; ehli kitap olsun veya olmasın Arap'tan alınmaz. Lâkin Arap olmayanların ehl-i kitap olanlarından da müşrik olanlarından da alınır. İmam Şafii'ye göre; Arap olsun, Arap dışı olsun ehl-i kitaptan alınır, gerek Arap, gerekse Arap dışı putperestlerden alınmaz. İmam Malik ve Evzai ise "küffarın her türlüsünden alınır" demişlerdir.

30-Şimdi ehl-i kitap içinde Allah'a ve ahirete iman etmeyen kimseler bulunur mu?

diye sorulacak olursa işte ispatı ve izah Yahudiler, "Uzeyr Allah'ın oğludur." dediler. Yahudilerden böyle söyleyenler olmuştu. Rivayet olunduğu üzere, Resulullah'ın huzuruna Yahudi hahamlarından Sellam b. Mişkem, Numan b. Evfa, Şas b. Kays, ve Malik b. Sayf gelmişlerdi ve bunu söylemişlerdi. Fenhas b. Azura adındaki hahamın "Allah fakirdir, biz zenginiz." diye söylediği de ayrıca nakledilen rivayetler arasındadır. Daha eski devirlerde de buna benzer şeyler söyleyenler olmuştu. Bunun sebebi de yahudiler, Tevrat ile amel etmeyi bırakmışlar, peygamberlerini de öldürmeye başlamışlardı. Tevrat'ı bilen kalmamış, kimi ölmüş, kimi öldürülmüş, kimi de unutmuş gitmişti. Allah Teâlâ onu onların kalblerinden silmişti. Nihayet Tevrat ve Tabut (kutsal emanetlerin bulunduğu sandık) ortadan kaldırılmıştı. Daha sonra Uzeyr Aleyhisselam, yüz senelik ölümden sonra, Allah'a tazarru ve niyaz etmiş, Tevrat'ın hıfzı kendisine ihsan olunarak, genç yaşında İsrailoğulları'na gelmiş ve ezberden Tevrat'ı yeniden yazmış. Ve işte o vakit "Bu başka türlü olmaz, muhakkak bu Allah'ın oğludur." demişler ve daha sonra hıristiyanların "İsa Allah'ın oğlu" sözüne bir kapı açmışlar. Bu âyet nâzil olduğu zaman da yahudiler "Biz böyle bir şey söylemeyiz, bunun aslı yoktur" diye hiçbir itiraz ve inkârda bulunmamışlardır. Ancak bu meselede olsun üzerlerinde İslâm'ın harp tehlikesinin büyük bir tesiri olmuş ki, daha sonraki yahudilerden bu söz işitilmez olmuştur. Şu halde hepsi değilse bile içlerinden bazıları bir zamanlar "Uzeyr Allah'ın oğlu" dediler. Nasara da "Mesih Allah'ın oğlu" dediler. Esasen bunu söyleyenler de bir kısım hıristiyanlar ise de sonradan hemen hepsi böyle söylemeye başladılar ve hatta böyle söylemeyenleri kâfirlikle itham ettiler. Mâide Sûresi'nde verilen bilgilere bakınız (Mâide 5/72,73). İslâm'ın doğuşuna kadar bunlar bunu nesil ve evlat anlamına oğul olarak söylüyorlardı, sonra içlerinden bazıları bunun "Beytullah" tabiri gibi, sırf şeref ve itibar mânâsına bir izafet, bir mecaz olduğunu iddia etmeye başladılar...

İşte o, yani yahudi ve hıristiyanların "Allah'ın oğlu" sözü ağızlarıyla söylenmiş sözleridir. Bu, onlara başkaları tarafından isnad olunmuş bir iftira değildir, bizzat kendi ağızlarından çıkmış olan bir sözdür. Fakat öyle bir söz ki, gerçekte hiçbir ciddi anlamı olmayan boş bir sözdür, kuru gürültüdür, çelişkili ve saçma sapan bir şeydir. Onlar da zaten bunu bir mânâyı belirlemek için değil, mânâsı anlaşılmaz bir laf olarak söylerler. Bunu söylemekle bundan önce küfre düşenlerin sözlerine benzerler. Daha

önce sözü edilen müşrikler de "Melekler Allah'ın kızlarıdır." diyerek kâfir oluyorlardı ki, yahudi ve hıristiyanların bu "oğul" cinsinden sözleri de tıpkı ona benzer, onun gibi bir küfür ve şirktir. Şu halde bunlar ehl-i kitaptan olmakla beraber müşriklere benzerler. Bu açıdan müşrik sayılırlar ve Allah'a mümin değil kâfirdirler. Allah onları kahretsin. Arap dilinde bu bir bedduadır ki, bundan kıtalin kendisi değil, gereği olan helak, kahr ve lanet kastedilir. Türkçe'de de biz bunu şu deyimlerle ifade ederiz: Allah belalarını versin, Allah canlarını alsın, Allah kahretsin, Allah'ın kılıcına uğrasınlar. Bunlar nereden çeliniyorlar? Nereden baştan çıkarılıyor, nasıl oluyor da hak yoldan çevriliyorlar? Allah'a oğul isnad etmek gibi fahiş bir yalan ve iftiraya, bu kadar açık bir küfre ve şirke nasıl saptırılıyorlar? Nereden, hangi noktadan, ne gibi sebeplerden ve ne yüzden bu kötü durumlara düşürülüyorlar? Bakınız şu hale:

31- Allah'dan başka bir de hahamlarını (yahudiler) ve rahiplerini (hıristiyanlar) kendilerine rab edindiler". Allah'ın emrine, hakkın hükmüne değil, onların hükümlerine, onların iradelerine tabi oldular. Onlara Allah'a tapar gibi taptılar, hatta Allah'ı bırakıp onlara taptılar, Allah'ın emirlerini bırakıp, açıkça Allah'ın emirlerine ters düşen keyfî arzularına itaat eylediler. Allah'ın haram kıldığı şeyleri onların emriyle helâl gördüler. Allah'ın "yapmayın" dediği şeyleri yaptılar, "yapın" dediklerini de yapmadılar. Allah'ın emir ve yasaklarını değil de onların emir ve yasaklarını dinlediler. Onlara, Allah'ın emirlerini uygulayan, O'nun dininin hükümlerini anlayıp anlatan kimseler gözüyle değil de, dinde sanki Allah gibi hükümler vermeye ve kurallar koymaya yetkili imişler gibi baktılar. Doğrudan doğruya kendi yanlarından şeriat vaz'etmeye, dini hükümler koymaya hakları varmış, sanki birer müdebbir rabmış gibi baktılar. Onların iradelerine heva ve heveslerine uydular. Nitekim bu âyetin mânâsı hakkında meşhur Hatim-i Tâî'nin oğlu Adiy demiştir ki: "Resulullah'a geldim, boynumda altından bir haç vardı, ki Adiy o zaman henüz müslüman olmamıştı ve hıristiyandı, Resulullah Berâetün Sûresi'ni okuyordu, bana "ya Adiy şu boynundaki veseni at" buyurdu. Ben de çıkardım attım. "Allah'tan başka hahamlarını ve rahiplerini de rab edindiler." anlamına olan âyetine

geldi, ben, ya Resulallah, onlara ibadet etmezlerdi, dedim. Resulullah buyurdu ki: "Allah'ın helal kıldığına haram derler, siz de haram tanımaz mıydınız? Allah'ın haram kıldığına helâl derler, sizde helâl saymaz mıydınız?" Ben de "evet" dedim. "İşte bu onlara ibadettir." buyurdu.

Rebi' demiştir ki, "Bu rablık İsrailoğulları'nda nasıl idi?" diye Abdul'âli-ye'ye sordum. O da "Genellikle Allah'ın kitabında hahamların sözlerine aykırı olan âyetler bulurlar, bununla beraber kitabın hükmünü bırakırlar da hahamların sözlerini tutarlardı." dedi.

Bu rivayetler şunu gösterir ki, herhangi birini rab edinmiş olmak için behemahal ona "rab" adını vermiş olmak şart değildir. Allah'ın emrine uygun olup olmadığını hesaba katmayarak, onun emrine uymak ve özellikle de dinin hükümlerine ait olan hususlarda onu kural koymaya yetkili sanıp ne söylerse, ne emrederse doğru farzetmek, ona uyduğu zaman Allah'ın emrine ters düşeceğini düşünmeden hareket etmek, onun emirlerini taparcasına yerine getirmek onu rab edinmek ve ona tapmak demektir. Şu halde burada din âlimlerine, ulul'emr adı verilen devlet başkanlarına itaat etmek, Allah'ın emri olan bir farz değil midir? O halde yahudilerle hıristiyanların kendi âlimleri ve yöneticileri demek olan "ahbar" ve "ruhban"a itaat etmeleri niçin muaheze olunuyor? Şeklinde düşünmeye gerek yoktur. Çünkü burada sözü edilen şey, Allah için itaat ve teslimiyet değil, "min dunillah" olan, yani Allah'ın emrine ters düşen itaattir. Gerçekten de ilmî hakikatleri kabul ve âlimlere itaat etmek ve saygı göstermek Allah'ın emridir. Ve Allah'ın emrine itaat de Allah'a itaattır. Fakat bu doğrudan doğruya değil "Allah'a, Resule ve sizden olan emir sahiplerine itaat ediniz." (Nisa 4/59) âyetinde de işaret buyurulduğu üzere Allah'a ve Resulü'ne itaatın bir bölümü olarak ve ona bağlanarak yapılacak olan bir itaattır, Allah'a ve emirlerine rağmen bir itaat değildir. Allah için bir itaat demek, Allah'ın emirleri doğrultusunda olan, en azından mahluka itaatte yaratıcıya isyan bulunmayan bir itaat demektir. Böyle bir itaat halıka isyan bulunmamak şartıyla meşru olur. İlmin hükmünün hak, emrin de maruf olması şartına bağlıdır. İlmin hakkı, hak ve hakikatı izlemesinde, gerçekle olan ilişkisinde, hakkın emrine uygun düşmesinde ve daima Allahın rızasını araştırmasında, hakkın ahkâmını tanıyıp kavramasında, hasılı Allah için olmasındadır. Yoksa gerçekle uyum sağlamayan, hak temeli üzerinde yürümeyen Allah'ın hukukuna aykırı olan, Allah'ın koyduğu kanun ve kurallara karşı gelmek isteyen kuruntular ne kadar süslenirse süslensin ilim değildir. Ve âlimlerin değeri, ilim zihniyetine

ve haysiyetine bağlılıkları ile ölçülür. Ulu'l-emr olmaları sırf bilgileri ve ilmî haysiyetleri bakımındandır. Yani emredilen marufu tanımaları, uyulacak âyetin hükmünü iyi bilmeleri ve ondan elde edilecek mânâyı iyi kavramaları sebebiyledir: "Bunların hüküm çıkarmaya gücü yetenleri elbette onu anlarlardı." (Nisâ, 4/83), "Allah'ın kulları içinde O'ndan en çok korkanlar âlimlerdir." (Fâtır, 35/28) özelliklerini taşımaları ve "Eğer bilmiyorsanız, ilim ve hikmet ehline danışınız." (Nahl 16/43) buyurulduğu üzere, âlimlerin ehl-i zikir olmaları bakımındandır. Âlim, bilgi sahibi olması bakımından hiçbir şeyin değil, ancak hakkın kuludur. Delillerin ve hakkın âyetlerinin emrindedir. Lâkin delilin şerefi bizzat kendinden değil, medlulü olan hakka delalet etmesi ve hakkın açığa çıkmasına yardımcı olması yüzündendir. Hakkı batıl, batılı hak yapmaya çalışanlar ise ilmî haysiyetten mahrum birer tağutturlar. İlme ve ilmin ortaya koyduğu verilere, Hak Teâlâ tarafından yaratılmış gerçekler olduğu bakımından itaat, Allah'ın emrine itaat ve hakkın farizasını yerine getirmektir. Hakka bağlı olduğu müddetçe ilme ve âlime uymamak ilim ve ulema düşmanlığıdır. Ancak Allah'ın emirlerini gözardı ederek âlimlerde velev cüz'î bir hüküm vazetme yetkisi bulunduğunu, hatta bir zerrenin bile hükmünün yerini değiştirmeye yetkili olduklarını kabul ve teslim eylemek Allah'dan başkasına bir rablık hissesi vermektir, onları "min dunillah" (Allah'ın gerisinde) rab edinmektir. Şeytanlara, Tağutlara, Nemrudlara, Firavunlara, putlara ve evsana tapmak nasıl bir şirk ve küfür ise âlimlere de haddinden fazla kıymet vermek öyledir. Mesela; doğruyu yanlışı, hakkı batılı ayırmaksızın hak ilminin gereği olmayan fikirlerini, sözlerini, hakkın emrine dayanmayan, ondan kaynaklanmayan şahsi görüşlerini, istek ve arzuya dayanan keyfi fetvalarını ve iradelerini üstün tutmak, sanki onlarda Allah'ın haram kıldığını helâl, helâl kıldığını da haram kılma yetkisi varmış gibi, hakkı değiştirebilecek bir hakları varmış gibi, kasıtlı sapıklıklar şöyle dursun, Allah'ın emrine aykırı olduğu açık olan hatalarına bile itaatı caiz görmek, hasılı Allah bu konuda ne buyuruyor, diye düşünmeden, Allah'ın emrine uymak gerektiğini hesaba katmadan, onlara itaat dahi öyle bir şirk ve küfürdür. Allah'ı bırakıp başkalarına tapmak demektir. Maalesef yahudiler ve hıristiyanlar işte böyle yapmışlardır: Ahbar ve Ruhbanlarını Rab edinmişlerdir. Onlara gerçekten Rab dememişlerse bile Rab yerine koymuşlardır. Dinde hüküm koyabilme haklarının olduğuna inanmışlardır. Hele Hıristiyanlık tarihinde ruhban sınıfının kutsal tanınması ve papaların hata etmez sayılması daha fazla resmiyet kazanmış olan çok açık bir durumdur. Bunların din işlerinde yetkili

ve dinde her türlü tasarrufa salahiyetli olduklarını, ruhani meclislerin kararlarıyla ve papanın emriyle dinin ahkâmının ve kitabın kesin emirlerinin değiştirilecek derecede te'vil ve tebdil, hatta tahrif olunabileceğini, namaz ve oruç gibi temel ibadetlerin, haram ve helâl ile ilgili bütün kuralların ve meselelerin istenilen şekle konulabileceğini, her türlü günahın affedilebileceğini, hatta cennet ve cehennem anahtarlarının papazların elinde olup, bunların isteyene satılabileceğini ve bütün bunlara hiç kimsenin itiraza hakkı bulunmadığını iddia ve kabul edecek kadar imtiyazlar tanımışlardı ki, bu âyet işte bütün bunları hatırlatmakta, muaheze etmektedir. Adiy ile ilgili olan hadisi şerif de bunun asgari ölçüde bir bakıma tefsiridir. Hıristiyanlıkta ruhban sınıfının böyle bir imtiyaz ve hakimiyetle "min dunillah" (Allah'ın gerisinde) Rab edinilmelerine "klerikalizm" adı verilir. Daha sonra bundan şikayetle Protestanlık zuhur etmiştir. Mâide Sûresi (âyet 64, 65)'ne bakınız. Daha sonra bu Rablık imtiyazı, ruhban sınıfının elinden çıkmış, parlamenterlere geçmiştir. Bundan başka protestanlar da dahil olduğu halde, ilk devir hıristiyanları içindeki muvahhidlerden ilgisiz olarak, genelde hıristiyanlar arasında yaygın hâl almış bir şirk vardır ki, bütün diğer şirk çeşitlerinin temelini teşkil eder. Şöyle ki:

Meryem oğlu Mesih'i de Rab edindiler. Hıristiyanlar rahiplerini Rab yerine koyduktan ve onların lafıyla "İsa Mesih Allah'ın oğludur." dedikten başka bir de "Meryem oğlu Mesih Rab'dır." diye tutturdular. Ona böyle üçüzlü bir inançla mabud ve ilâh diye taptılar. Rab kabul edip, Rablığı onda topladılar. Oysa onlar, hakikatte bir tek ilâha tapmak ve ancak ona ubudiyet etmekle emrolunmuş idiler ki O'ndan başka ilâh yoktur. Onların hepsi; yahudisi, hıristiyanı, hahamları ve papazları, akıl delilleriyle ve Allah kitaplarının ortaya koyduğu naslarla, ilâhî hükümlerle başkasına değil, sadece ve sadece Allah'a ibadet etmekle emrolunmuşlardı. Mesih aleyhisselamın diliyle Allah'a ibadet ediniz ve O'na aykırılıktan sakınınız. Benim de sizin de Rabbiniz olan Allah'a ibadet ediniz. Kim Allaha şirk koşarsa, Allah ona cenneti haram kılacak ve yeri cehennem olacaktır.(Mâide, 5/72) buyurulmuştu. Bakara Sûresi'ne (âyet 87 ve 253) bakınız. Böyle iken bunlar bu hak emrinin aksine hareket ederek bir olan Allah'dan başka Rablar da edindiler. Allah'a ve emirlerine karşı geldiler. Kendi nezahet-i sübhaniyyesiyle tenzih O'na, o şirk koşanların şirkinden. Yani, onlar müşriklere benzemekle kalmıyorlar, bilfiil müşriklik de ediyorlar ve Allah'a şirk koşuyorlar. Allah Teâlâ'nın uluhiyetinin şanı ise gerek gizli, gerek açık her türlü şirk şaibesinden uzaktır. O, kendi

ezeli nezaheti ile münezzehtir. O'nun zat-ı sübhanisi hiç kimsenin tenzihine muhtaç olmadan, O kendisini, onların açık ve gizli şirk koşmalarından tenzih eyler. Şu halde Allah Teâlâ, onlardan da "berî"dir, onların şirklerinden de.

32-Bunlar Allah'a ve ahirete imandan o kadar uzak bulunuyorlar ve öylesine kâfirlik ve imansızlık ediyorlar ki, Allah'ın nurunu ağızlarıyla söndürmek istiyorlar. Allah nurunun, yani uluhiyetin hakkıyla tecellisini istemiyorlar, ondan hoşlanmıyorlar. Sanki püf deyip söndürüvermek arzu ediyorlar. Ağızlarına bakmadan böyle bir cinayet peşinde koşuyorlar. Allah olmasın, olsa da işlerine karışmasın, hakkın nuru parıldamasın, dünyayı aydınlatmasın, hüküm kendilerinin olsun arzusunu besliyorlar. Yalanla, inkârla, yaygara ve propagandayla hak ve hakikat söner, Allah'ın hükmü açığa çıkmaz gibi farzediyorlar. Allah kelâmını ortadan kaldırmak, tevhid dininin yayılmasına mani olmak, ilâhi hükümlerin akışını durdurmak, Allah'ın kitabını Resulullah'ın peygamberliğini iptal etmek, Allah'ın kullarını laf ile, ağız kalabalığı ile kendilerine kul etmek, kendi haksızlıklarına alet edip karanlıkta boğmak istiyorlar. Allah ise öyle istemiyor, her ne olursa olsun, nurunu parlatmadan, onu tamamlamadan bırakmak istemiyor, ille de parlatmak istiyor kâfirler hoşlanmasalar da. Allah, hakkı açığa çıkarmak, tevhidin nurunu parlatmak, İslâm'ı yüceltmek ve aziz etmek istiyor ki, bunun açıklaması şudur:

33- O, odur ki, yani gücüne ve kudretine sınır olmayan Allah, o kâdir-i mutlak ve kayyum olan Allah, öyle bir Allah'dır ki, O, kendi Resulünü, hidayetle ve hak dinle gönderdi. "Muttakilere mahza hidayet olarak" âyeti uyarınca takva ehlinden olanlar için ayniyle hidayet ve bir tevfik rehberi olarak, mahza istikamet olan kitab-ı mübin ile, Kur'ân-ı azimüşşan ile Resulü Muhammed Mustafa'ya (s.a.v.) peygamberlik verip, hak dini ile gönderdi. Gerçekten de her yönüyle hakka tapmak demek olan, haktan daha kutsal bir şey tanımayan, hakka tapmaktan başka bir ibadet, hak sevgisinden başka bir sevgi, hak korkusundan başka bir korku tanımayan, Allah'ı bir, Peygamber'i hak peygamber ve bütün hakları saygıya layık bilen, her işde, her hususta hakkı gözeten, her şeyin hakkını, Hak Teâlâ'dan gelmiş gören, her hususta hakkı izleyen İslâm dini ile gönderdi ki, neticede onu her dine karşı izhar etsin, hepsinin üstüne çıkarsın. Resulü'ne karşı mücadeleye ve itiraza kalkışacak olan diğer dinlerin mensuplarına Resülünü galip getirsin, hakkın her kuvvete üstün olduğunu ve "Allah katındaki dinin, din-i İslâm'dan ibaret" (Âl-i İmran 3/19) bulunduğunu ve hak dinin, diğer dinleri neshedip geçersiz kıldığını, bu neshi bilfiil ispat ve ilan ederek (Bakara, 2/106)

gerçeği yerine yerleştirsin ve tevhidi ilan eylesin. Bütün iman ve taatını hak noktasında toplamayan, din meselesini, hak ve hukuk meselesinin dışında tutan, heva ve heveslere kapılıp batılın peşinde koşan ve haksızlık yollarında dolaşan, bütün hamdin, her türlü ibadetin ancak Rabbü'l-âlemin ve maliki yevmiddin olan Allah Teâlâ'nın hakkı ve ancak O'na mahsus olduğunu teslim etmeyen, şu halde Hakk'a ve halka hakkını vermeyen ve hakkına göre muamele etmeyen dinlerin "Mal ve evladın bir fayda vermeyeceği, ancak Allah'a temiz bir kalble gelmenin fayda sağlayacağı bir günde" (Şuara, 26/88,89) Hakk'ın rızasını kazandırıp, ebedi selamet bahşedecek hak bir din olamıyacağını, gerçekte Allah'ın hak peygamberinin getirdiği hak dinin dışında başka hiçbir dinin hak din olamıyacağını, herşeyin hakkının Hak Teâlâ'ya nisbetle geçerlilik kazanacağını, hayat hakkının ancak Hakk'ın hayatı ile ayakta durabileceğini gün ışığına çıkarıp tamamen izhar eylesin, velev müşrikler istemeseler de. Onlara rağmen bu izharı yapsın diye gönderdi. Binaenaleyh Resulünün gönderiliş hikmeti olan bu izharı mutlaka yapacak ve Resulünü görevinde mutlaka başarılı kılacaktır. Şirki ve küfrü perişan edecek, hak dinin tevhid dini olduğunu ve Allah'ın hakkının hiçbir ortaklık kabul etmediğini gösterecek ve nurunu tamamlayacaktır. Bu ne bir şiir, ne boş bir hayaldir. O hak peygamberi gönderen Allah Teâlâ'nın hak vaadi olan bir hakikattır. Gerçekten de "Bu gün size dininizi kemale erdirdim, nimet ve ihsanımı tamamladım" (Maide 5/3) buyurulduğu gün, bu ilâhî vaad gerçekleşmiş ve hakikat nuru ortaya çıkmış bulunuyordu. Ne putperestlik, ne Sabiîlik, ne Mecusilik, ne Yahudilik, ne de Hıristiyanlık hiç biri İslâm'ın karşısında duramıyor ve tutunamıyordu. O günden itibaren bütün âleme karşı şu hakikat tamamen açıklık kazanıyordu ki, Allah'dan başka ilâh yoktur ve Muhammed Allah'ın Resulüdür. Hak din ve diyanetin bütün üsvesi, bütün örneği Muhammed'de, hidayetin bütün sırları Kur'ân'da, bütün hüküm Allah'dadır. Zuhur ve galebe hakkı ne Arab'ın, ne Acem'indir, ne de şu veya bu dinindir. Ancak Allah'ındır ve Allah Resulünün getirip hakkiyle tebliğ ettiği ve uyguladığı hak dindedir: "İslâm yücedir, onun üstüne yükselecek başka birşey de yoktur". Diğer dinlere sarılanlar sarıldıkça batacak, hak dine sarılanlar sarıldıkça yükselecek. Şayet İslâm'a mensup olanlar geri kalıp düşüş gösterirlerse İslâm'a sıkı sarılmalarından değil, ona iyi sarılmayıp, riayetsizlik ettiklerinden ve bu hususta diğer dinlerin mensuplarına benzediklerinden, hakka itaatı bırakıp, haksızlık, fısk, irtidat, dinsizlik ve inançsızlık vadilerine

saptıklarından dolayı olacaktır. Çünkü "Allah kâfir olan kavme hidayet etmez." (Bakara, 2/264), "Allah zalim olan kavme hidayet etmez" (Bakara 2/258) olduğu gibi, yine aynı şekilde "Allah fasık olan kavme hidayet etmez." (Mâide, 5/108) ilâhî açıklamaları mevcuttur. Yerde ve gökte gönül rızasıyla olmasa da zorla dahi olsa sonuçta hak galip gelecektir. Eninde sonunda hakka boyun eğmeyecek, ona yenilmeyecek hiçbir kimse ve hiçbir kuvvet yoktur: "De ki, Allah'ın dininden başkasını mı arıyorsunuz ki, o Allah'a göklerde ve yerde ne varsa, ister istemez hepsi boyun eğmiştir ve hepsi O'na dönecektir." (Âl-i İmran 3/83)

Fakat bu hahamlarla rahipler niçin hakkın nurundan hoşlanmıyorlar da ifke ve iftiraya sebep oluyorlar?

Meâl-i Şerifi

34- Ey iman edenler, şurası bir gerçektir ki, yahudi hahamları ile hıristiyan rahiplerinin bir çoğu insanların mallarını haksız yere yerler ve Allah yolundan saptırırlar. Bir de altın ve gümüşü hazineye doldurup, onları Allah yolunda sarfetmeyenleri bu yüzden acıklı bir azap ile müjdele!

35- O gün o altın ve gümüşlerin üstü cehennem ateşinde kızdırılacak da bunlarla alınları, yanları ve sırtları dağlanacak (onlara): "İşte bu kendi canınız için saklayıp biriktirdiğiniz şeydir. Haydi şimdi tadın bakalım şu biriktirdiğiniz şeyin tadını!" denilecek.

34- Ey müminler! Şurası bir hakikattır ki, yahudi hahamlarıyla hıristiyan rahiplerinden bir çoğu, hepsi değilse de muhakkak ki bir çoğu insanların mallarını batıl bir şekilde yiyip geliyorlar. Yok yere, sebepsiz bir şekilde, haksız yollardan, meşru olmayan maksatlarla halkın mallarını, paralarını alıyor, hakları olmadıkları halde onlardan yararlanıyor, servetler yığıyorlar, ve Allah yolundan insanları engelliyorlar. O servetlerle ve o batıl intifa maksatlarıyla halkı kendilerine bağlayıp, tağyir ve tahrif ettikleri, değiştirip durdukları din kurallarına uymaya zorluyorlar, onları İslâm'dan, doğruluktan veya Tevrat ve İncil'de yazılı olan gidişattan menediyorlar. Böylece halka fena bir örnek oluyorlar. Sanki para ile her şeyin çaresi bulunabilirmiş veya para uğruna her şeyi yapmak mübahmış gibi. Hatta hak ve hukuk değişebilir, günahlar affolunabilirmiş de haram helâl demeden para kazanmak, hazineler yığmak gerekiyormuş gibi bir duygu ve düşüncenin halk arasında yaygınlaşmasına sebep oluyorlar, insanları böylece hak yolundan saptırıyorlar, kötü örnek olup baştan çıkarıyorlar. Ve onlar ki, altını ve gümüşü kenz yaparlar. Toplayıp sımsıkı saklarlar, tıkız ederler. Altın ve gümüşün hakkı, insanlığın faydası açısından yaratılış hikmeti, mübadele vasıtası olması, yani para olarak alışverişi kolaylaştırması ve Allah'ın kullarının gerçek ihtiyaçlarına harcanmasıdır. Üstelik "Sadece zenginler arasında dönüp dolaşan bir nimet, bir devlet ve kuvvet olmamasıdır." (Haşr 59/7). Para bütün halk arasında tedavül etmelidir ve ihtiyaçların ehem olanı mühim olanına, şiddetlisi hafifine tercih edilerek güzelce harcanmalıdır. İhtiyaçların önceliklerine göre sarfedilmesi gerekirken bazıları onu ya çarçur eder, ya da tedavülden çekerek, gömerek veya herhangi bir yerde gizleyerek, yığar ve sımsıkı saklar, ve bunları Allah yolunda sarfetmezler. Allah için hakkını vermezler. Allah yolundan engellemek için mallarını sarfedenler şöyle dursun, bunlar parayı toplayıp saklamak suretiyle Allah yolunda sarftan menederler. Bu paralarla Allah yolundan saptırmak için para harcayanlara karşı mücadele etmek varken, bunlar tutarlar parayı hiçbir işe yaramaz hale getirirler, tatil ve iptal eylerler. İşte bunlar yok

mu? Kim olursa olsunlar, gerek o haham ve papazlardan, gerek onlara uyup, onları örnek alıp para saklayanlardan olsun, gerekse zekatlarını vermeyen ve paralarını saklayan müslümanlardan olsun işte onları, elem verici bir azapla müjdele, ey Muhammed.

35- Bu azap o gün ki, o altınlar ve gümüşler, üzerlerinde yakılacak cehennem ateşinde kızdırılacak da bunlarla alınları, yanları ve sırtları dağlanacak. İşte bu sizin nefisleriniz, kendi öz canlarınız için sakladıklarınız şeylerdir, şimdi tadınız bakalım şu saklayageldiğiniz şeylerin tadını, bakınız bakalım tadı nasıl imiş denecek.

Şimdi bunları dinleyip anlayanlar "Allah'a ve ahiret gününe inanmayanlara savaş açınız!" emrini acaba ne zaman yapalım diyecek olurlarsa, herşeyden önce vakit tayin edebilmek için zaman ve takvim meselesini düzeltmek ve tesbit etmek şartıyla bunun icabına göre her zaman için aynı zamanda ve birlikte yapılmasının lüzumuna işaret edilmek üzere buyuruluyor ki;

Meâl-i Şerifi

36- Doğrusu, Allah katında ayların sayısı oniki aydır. Gökleri ve yeri yarattığı günkü Allah yazısında (böyle yazılmıştır). Bunlardan dördü haram aylardır. Bu da doğru olan dinin hükmüdür. Bu sebeple bunlar hakkında nefislerinize haksızlık yapmayınız. Müşrikler size karşı topyekün savaştıkları gibi siz de onlara karşı topyekün savaş açın. Ve iyi bilin ki, Allah müttakilerle beraberdir.

37- O "Nesi'" (denilen bir haram ayı geciktirmek âdeti), olsa olsa küfürde fazlalıktır ki, kâfirler onunla şaşırtılır, onu bir yıl helâl, bir yıl haram sayarlar ki, Allah'ın haram kıldığının sayısına uydursunlar da Allah'ın haram kıldığını helâl kılsınlar. İşte böylece kendilerine kötü işleri güzel gösterildi. Allah da kâfir olan bir kavmi doğru yola iletmez.

36- Allah katında (yani Allah'ın hükmünde geçerli olan şey), ayların adedi muhakkak ki, oniki ay olmasıdır. Ki şunun bunun uydurması, faraziye ve nazariyesi veya kabulü ve benimsemesi değil, Allah'ın şu gökleri ve yeri yarattığı günkü kitabındaki kaydı, o gün yazılan yazının hükmü ve o gün yazdığı yazının ve takdirin gereği ve hak takviminin hükmü olarak, Allah tarafından kararlaştırılıp yazılan yazısında bu böyledir. Bunlardan dördü haram aylardır. Dört hürmetli aydır ki, bunlarda yapılan günahın cezası, işlenen ibadet ve taatın sevabı öbürlerinden daha fazladır. Önemli aylar olmaları sebebiyle öbür aylardan daha fazla saygı gösterilmesi lazımgelen ve "Sana haram aylarda savaş yapmayı sorarlar. De ki, o aylarda savaş yapmak büyük günahtır." (Bakara, 2/217) buyurulan aylardır. Meşhur tarifi ile "üçü serd, biri ferttir". Hz. Peygamber Veda Hacc'ındaki Eyyam-ı teşrik (teşrik günleri) ortasında Mina'da irad buyurduğu meşhur hutbesinde bu dört ayı beyan ederek şöyle buyurmuştur: "Bir sene oniki aydır, bunlardan dördü haram olan aylardır, üçü ardarda gelen Zilka'de, Zilhicce ve Muharrem'dir, biri de Mudar kabilesinin Recebi'dir ki o da, Cemaziyel Ahir ile Şa'ban ayı arasındadır." İşte şimdi zaman Allah'ın yarattığı ilk günkü şeklini almış oldu. Yani zaman üzerindeki haksızlık ortadan kalktı,

senenin ayları üzerinde oynamalara son verildi aylar ilk yaratılıştaki gibi yerli yerine oturdu, yaratılıştaki periyoduna girdi, herbiri ne ise o oldu, Zilhicce Zilhicce oldu. Muharrem Muharrem oldu ve hac kendi zamanında yapıldı. Çünkü bir önceki seneye kadar nesiy yapıldığından, Ebubekir'in başkanlığında yapılan dokuzuncu sene haccı bile Zilhicce sayılarak Zilka'de'de yapılmış idi. İşte şimdi bütün bu haksızlıklar ortadan kalktı ve hatta her bakımdan zaman yeni bir döneme girdi.

İşte budur sapasağlam din. Daha önceleri yapılan Nesiy değil, dinin doğrusu budur. İşin aslı ve kadim usul budur. Her üç senede bir ay ilave ederek senenin aylarını onüçe çıkarmak, bazı seneler haram ayların yerlerini değiştirerek yapılan Nesiy değil, doğrusu işte budur. İslâm dininin ahkâmına göre, tutulması gereken doğru hesap işte budur. Çünkü bu, sırf beşerî bilgilerle, bir takım itibari hesaplarla ortaya çıkan ve nazari veya farazi esaslara oturtulan bir hesap değil, şu görülen bütün âlemin tümünün yaratıldığı cisimlerinin hareketleriyle sayıları hesap edilmiş, bizzat yaratılışın üzerine yerleştirilmiş olan bir takvimdir. Ayın, güneşin ve yerin hareketine bağlı bulunan ve Gökyüzü ile Yeryüzü var edildiği ilk gündenberi düzenlenmiş bulunan ve "Ve Biz gece âyetini mahvettik, gündüz âyetini de çevrenizi görebilmenize müsait kıldık..." (İsrâ, 17/12) uyarınca gece âyeti olan ayın tedricen mahvedilmesiyle yeryüzünden bakıldığı zaman onun ölçülerine yani, büyüyüp küçülmesine bir düzen verildiği gün başlayan hilal değişimlerinin cari olduğu bu âlemi yaratan Allah Teâlâ'nın takdir ve takvimi ile sabit olan ve o gündenberi koyduğu nizam olduğu gibi sürüp gelen ve herkes için Ayın Hilali ve Bediri kadar açık ve aşikar olan ve kıymetini yaratıcısından alan, fıtrata uygun, açık, anlaşılır ve dosdoğru bir hesaptır. Üstelik bu bir şeriattır. Ta İbrahim ve İsmail aleyhimesselam zamanlarından beri Araplar buna veraset yoluyla bağlı ve riâyetkâr olagelmişlerdir. Cahiliyye devrinde bile "eşhuru hurum"e saygı gösterirler ve saygıdan dolayı bu aylarda savaş yapmaktan sakınırlardı. Hatta bir adam babasının veya kardeşinin katiline rastlasa, ona saldırmaz, kötü söz bile söylemezdi. "Nesî" dedikleri değişikliği ihdas edinceye kadar bu yasağa saygı, bir dindarlık ve geleneğe bağlılık üzere sürüp gidiyordu. Yerli yerinde, zamanı zamanında bu yasağa saygı ibadet ve taat olarak yeniden geçerli olmak üzere, haccın Zilhice'de yapılması icap etmekteydi, nitekim öyle oldu.

Buna göre bu aylarda nefislerinize zulmetmeyiniz. Evvela uydurma sayılarla ve asılsız hesaplarla aylar hakkında kendi kendinizi

aldatmayınız. Allah'ın tayin ettiği vakitleri değiştirmeye kalkmayınız. Nesi gibi ileri geri bir takım hayali itibarlarla haramı helâl, helâli haram yapmak haksızlığında bulunmayınız. O zaman Zilhicce ayı Muharrem'in yerine gelir, Muharrem de Safer olur. Bunlar birbirlerinin yerine kaydırılabilir sanmayınız. Sonra oniki ayın hepsinde de haramdan, günahtan ve haksızlıktan, özellikle birbirinize zulmetmekten sakınınız. Özellikle bu saygın aylarda büsbütün sakınınız. Bununla beraber müşrikler nasıl size karşı topyekün savaş yapıyorlarsa siz de onlara karşı topyekün savaşınız. Yukarıda beyan olunduğu üzere hangi kesimden ve hangi cinsten olursa olsun müşriklerin hepsi cemaatlarıyla birlikte size karşı savaşa giriştikleri ve savaşmayı alışkanlık haline getirdikleri gibi, siz de hepsine karşı bütün müminler bir araya gelerek, hepiniz birlik olarak onlara karşı topyekün savaş açınız. Bu emirde şu ayda veya bu ayda gibi bir kayıt yoktur. Bu ayların hürmetinin mânâsı, Allah için olan cihadın yasaklığı değildir. Müşrikler tarafından bu hürmet ihlal edildiği takdirde, bu yasağı korumak için Allah yolunda savaşı bile göze almanın gerektiğini açıklamaktır. Haksız olan savaş her zaman ve her ayda haramdır. Şu halde haram olan aylarda daha fazla haramdır, "bunlarda savaş büyük günah " olduğunda şüphe yoksa da haram helâl tanımayan ve fırsat buldukça diledikleri gibi kıtal ve saldırıdan çekinmeyen müşriklere karşı genellikle Allah için savaş emri, belli bir mekan ve zamanla sınırlı değildir. Bu her ne zaman ve hangi ayda icap ederse o zaman icrası farz olan ve terki ve tehiri caiz olmayan bir emirdir. Bu emre uymak da en büyük taattir. Bunun terkinde veya tehirinde nefislere zulüm vardır ve büyük tehlikeler söz konusudur. Zira "Fitne savaştan daha büyük beladır." (Bakara 2/217). Zulümden korunmak da haram olan aylara saygısızlık değil, bilakis ayniyle saygıdır. Hasılı Haram Aylar, hakikaten saygı gösterilmeye ve savaş yasağına uyulmaya layık olan aylardır. Herhangi bir sebeple saygısızlık yapıp bu yasağı delmek ve ihlal etmek pek büyük günahtır, nefislere zulümdür. Fakat müşrikler bunların hürmetini ihlal ederler. Yukarıdan beri yapılagelen açıklamadan anlaşılacağı üzere bunlar da iki türlüdür. Bir kısmı hiç hürmet tanımaz ve yasak dinlemez. Bu ayların hürmetli aylar olduğuna inanmaz. Hangi ayda olursa olsun fırsat bulduğu anda saldırıya geçmekten, Allah'ın nurunu söndürmeye çalışmaktan ve boş yere can yakmaktan ve mukaddesata saldırmaktan çekinmez. Bunlar Arap müşrikleri dışında kalan müşriklerdir. Bir kısımı da vardır ki, mesela Arap müşrikleri, "Eş-huru Hurum" denilen yasak ayları tanırlar, bu aylarda savaş yapmanın, cinayet işlemenin haram olduğunu bilirler ve buna inanırlar. Bununla beraber Allah'ın

emrettiği ve istediği ölçüde titizlikle riayet etmezler. Allah'ın ayları üzerinde hesap oyunları yaparak onları değiştirmeye kalkarlar. Böyle yaptıkları için bunlar da fırsat bulurlarsa, öbürleri gibi haram aydır veya Mescid-i Haram'dır demeden, mesela müminler Arafat'ta iken bile saldırıya geçip onları doğramaktan çekinmezler. Bunlara meydanı boş bırakmak ve hürmetlerin en ziyade korunması gerektiği Haram Aylar'ın hürmeti adına bütün hürmetlerin çiğnenmesine, hürmetin hürmeti yok etmeye vesile edilmesine fırsat vermemek gerekir. Buna fırsat vermek nefislere zulümdür. Nitekim bu anlamda olmak üzere Bakara Sûresi'nde "Kendinizi kendi ellerinizle tehlikeye atmayınız." (Bakara 2/195) buyurulmuştur. Burada bu dört ayın hürmetini, cahiliye devrinde olduğu gibi müşrikler tarafından suistimal edilmemek, daha doğrusu müşriklerin bunu suistimal etmelerine meydan vermemek gerektiği üzerinde duruluyor. Bu yasakların hakkıyle uygulanmasına engel olabilecek şirk ve cahiliye devri âdetleri ve gelenekleri lağvediliyor. Bu aylardaki savaş yasağının Allah yolunda cihada engel sayılmaması, cihad emrinin durumun icabına göre ve düşmanların tutumuna göre uygulanması gerektiği, ancak bunun zaman ve mekan ile bağlı bir emir olmadığı konusuna dikkat çekiliyor. Zamana ve mekana bağlı olmayarak "Müşrikler size karşı nasıl topyekün savaş yapıyorlarsa, siz de onlara karşı topyekün savaşın." buyurulmuştur ki, bu âyetin yukarısına olan bağlantısı şöyle bir mukadder suale cevap mahiyetindedir: "Allah'a ve ahiret gününe inanmayanlara karşı savaşınız!" emrini ne vakit yerine getirelim? Cevap şu ki, Allah'ın vakitlerini değiştirmemek, yasaklara saygılı olarak, zulüm ve haksızlıktan sakınarak, hangi ayda olursa olsun icab ettiğinde, hiç gecikmeksizin topyekün savaşmak üzere savaş açınız. Şu halde çoğunluğun dediği gibi, bundan anlaşılır ki, "Haram Aylar" kavramında cahiliyye devrinin ne olursa olsun savaş yapmama telakkisi ortadan kaldırılmıştır. Çünkü Allah için olmayan ve cahiliyye devrinde sürüp giden haksız adam öldürmeler İslâm dininde her ayda ve her zaman yasaktır. 'den murad, müşriklerin yaptığı savaşlardır. Allah yolunda yapılacak olan cihad ise her zaman için haklara hürmetin icabı olan en büyük bir itaattır. "Onları nerede yakalarsanız" (Bakara, 2/191 ve Nisa, 4/91) ile "Onları nerede bulursanız" (Tevbe, 9/5) buyurulmuştur. Hill ve harem mekanda genellik ifade ettiği gibi, bu âyet de zamanda mutlaklık ifade eder. Bundan dolayı buradaki "dördü Haram aylardır" dan maksat bu sûrenin başında geçen "Şu haram aylar geçince" ve "Yeryüzünde dört ay daha gezip dolaşsınlar." âyetlerindeki dört ay değildir. Yukarıda da geçtiği üzere Hz. Peygamber'in Veda hutbesinde açıklanan dört

aydır. Ancak Ata'dan naklen bildirilmiştir ki, gerek Harem-i Şerif'de, gerek Haram aylarda düşman hücuma geçip saldırmadıkça, yani önce düşman savaşı başlatmadıkça gaza etmek helâl değildir. Bunlarda kıtalin haramlığı neshedilmemiştir.

Gerçi bu yasak bütün yönleriyle ele alınmayıp, sadece genel anlamda haram olma mânâsına alınacak olursa diye haram ayların haramlığı takrir buyurulması buna uygun gibi zannedilebilir. Bundan dolayı "Bunlarda nefislerinize zulüm yapmayın!" nehyinin mânâsı, bu haram aylarda başlangıçta savaşı helâl saymak suretiyle kendinize zulmetmeyiniz, demek olduğunu zannedenler de olmuştur. Cahiliyye devrinde alışılmış olan şekavet (terör) savaşlarına göre bu anlayış doğru ise de hakkın emri olan nefislere zulüm değildir, zulmü akamete uğratmak için yapılması gereken cihad söz konusu olduğunda bu doğru değildir. "Savaşınız!" emrine de aykırıdır. Nefislerin zulmü, savaş açısından ele alındığı takdirde doğrusu bu âyete şöyle mânâ vermek gerekir: "Bu haram aylarda cihadı terk veya tehir etmek suretiyle düşmanlarınızın size savaş açmasına meydan verip, kendinizi kıtala uğratarak nefislerinize zulmetmeyiniz."

Bilfiil saldırıya geçen bir düşmana karşı, savunmayı terk etmekte işte böyle nefisleri kıtale ve zulme maruz bırakmak mânâsı bulunduğu gibi, haram helal, hukuk ve mukaddesat tanımayan ve fırsat bulduğu zaman hiç acımadan saldıracağı bilinen Allah düşmanlarının saldırısına meydan vermekte dahi aynı mânâ bulunmaktadır.

Bu suretle âyette hak takvimi ile ayların sayıları tesbit edildikten ve haram ayların haramlığı yeniden karar altına alındıktan sonra, haramın esas gereği ve hak dinin mânâsı canlara kıymaktan sakınmak şeklinde özetlenmiş ve bundan haram aylarda cihadın yasak olduğunu anlamamak ve bilakis bu hak ve hürmetin ihlali söz konusu olduğu zaman, bu yasağı korumak için cihadın gerekli olduğu ve böylece cihad emrinin haram veya helâl aylara bağlı olmadığı bir mutlak nass ile hükme bağlanmıştır ki:

"Size karşı topyekün savaş açan müşriklere karşı siz de topyekün savaşın!" ve her zaman hep böyle yapın. Ve biliniz ki, Allah muttakilerle beraberdir. Her hususta böyledir. Şu halde yapacağınız savaşta da hep hakkı gözeten, Allah rızasını düşünen, helâl ve haramı tanıyan, şirk ahlâkından, keyfi hareketlerden, zulüm ve haksızlıktan, günahlardan, emre itaatsizlikten sakınan, vazifesini bilen kimseler olunuz.

Allah'ın emrine uyarak hepiniz hep birden uyum içinde ve topluca hareket ediniz. Hakkıyle korunursanız Allah'ın yardımı ve nusreti sizinle olacak, sizin gibi müttakilere yar olacaktır. Böyle olursanız başarıya ulaşacağınızdan hiç şüphe etmeyiniz.

37- O Nesi (denilen o tehir, yani ayı geriletme) işi küfürde bir ziyadelikten başka birşey değildir.

"Nesî' ": kelimesi, lugat, örf ve şeriat açısından üç ayrı anlama gelir:

Lugat bakımından "nesî" hem masdar, hem sıfat olarak kullanılır. Herşeyden önce fiilinden masdar olarak gelir ki, esas anlamı tehir, etmek geri bırakmak demektir. Nitekim kırâetinde demektir. Alışverişte "veresiye" demek olan ismi de yine bu kökten gelir. Bazı hallerde gecikme bir ilave ile ilgili olur. O da ya tehirin gereği veya sonucu olur. Mesela eceli tehir etmek, ömrü arttırmak, ömrü uzatmak demektir. Bir seneye bir ay ziyade etmek demek, ertesi seneyi bir ay geciktirmek demektir. Yahut bunun aksine birinci seneden bir ay eksiltmek, ertesi seneyi bir ay erken başlatmak suretiyle ziyadeleştirmek demek olur. Bundan dolayı "nesî" masdarı da bazan ziyade etmek mânâsına kullanılırsa da esas mânâsı tehirdir. Ve bunda ziyadenin hiç bulunmadığı haller de olabilir. Mesela aynı sene içinde Muharrem ayı, Safer, Safer ayı da Muharrem farzedilerek, bir geriye bırakma ve öne alma yapılırsa sene yine oniki olarak kalmış olur, bir eksiklik veya fazlalık olmaz. Bundan dolayıdır ki, âlimlerin çoğunluğu, öne alma ve geriye bırakma mânâsını değil, örfi ve şer'î anlamda esas olan en kesin mânâ olarak "tehir" mânâsını önemle vurgulamışlardır. Sonra "nesî", bu tehir mânâsından "fail bimânâ meful" olarak yani gecikmiş mânâsına sıfat olmuştur. Maktul mânâsına gelen "katîl" de böyledir. Bundan başka fail vezninde fail olarak "nâsi" yani tehir eden mânâsına da olabilir. Nitekim şehid, şahid demek de olabilir, meşhud demek de olabilir. İkinci olarak örfle ilgili anlamda da Nesîy kelimesi yine bu üç mânâ ile ilgili bir isimdir. Birincisi masdar mânâsından alınarak bir özel tehirin ismidir ki, ayı tehir etmek demektir. Şöyle ki:

Araplar ötedenberi ayları gerçek yönüyle kamerî aylar olarak tanıyor, seneyi de gök ayı senesi olarak oniki ay sayıyorlardı. Hangi isimlerle sayarlarsa saysınlar ayları ve seneleri kamerî idi. İbrahim ve İsmail aleyhimesselam zamanından beri bu oniki aydan dördünü haram aylar olarak biliyorlar ve bu aylardaki savaş yasağına saygı gösteriyorlardı. Bu aylarda birbirleriyle savaş

yapmıyorlar, ibadetle meşgul oluyorlardı. Bu aylara o kadar hürmet ediyorlardı ki, hatta bir adam babasının katiline bile rastlasa ona el uzatmıyor, dokunmuyordu. Bu dört haram ayın ise Zilka'de Zilhicce, Muharrem üçü"Serd", yani bir dizi, dördüncüsü olan Recep de tek başına idi. Böyle ardarda gelen üç ay boyunca savaş yapmamak, bütün gelirleri gazvelere, çapul ve ganimet elde etmeye bağlı olan bazı kabilelere zor gelmeye başlamıştı. Bundan dolayı gazve yapabilmek için bunlardan birini tehir ederek araya boş zaman koymaya çalışmak için ayların tertibi üzerinde oynamışlardı. Böylece oniki ayda dört aylık yasağı daha da küçültmek, haccı da işlerine gelen belli bir mevsimde tutabilmek için altı ayda birer hafta olmak üzere, yirmidört ayda, yani iki senede bir ay kazanmaya çalışarak o seneyi onüç ay hesabıyla daha uzatmışlar. Dört aylık haram aylardan üçünün birarada gelmesini önlemek için söz konusu dört haftayı ikinci senenin sonuna bir ay olarak eklemişler ve o seneyi onüç ay olarak kabul etmişlerdi. Buna göre bu onüçüncü ay senenin sonuna eklendiğinden Zilhicceden sonraki ayın da Muharrem olması gerekirken, araya sokuşturulan o bir ay yüzünden Muharrem ayı Safer yerine kaydırılmış oluyordu, ve bütün aylar bulunması gereken yerlerinden bir ay geriye atılmış oluyorlardı. Bundan dolayı o ilave aya "Safer-i âhir" adı verildiği gibi, bu tehir işine de "nesîy" deniliyordu. Tehire uğrayan Muharrem'e de "Nesîy" deniliyordu. Bu onüç aylık sene de Nesîy senesi olmuş oluyordu. Böylece özellikle eşhuru hurum denilen yasak ayları bölmeyi hedef tutan bir nesîy geleneği ihdas edilmiş idi. İki sene bir ay sayılması gereken yirmibeş ay, tamamı tamamına iki sene sayılmış, ancak bunlardan birinci sene oniki, ikinci sene de onüç olarak kabul edilmişti. Böylece bir ay göz göre göre iç edilmişti. Oniki ay içinde dört olan eşhuru hurum yerlerinden oynatılmakla kalmamış oniki buçukda dört nisbetine düşürülmüştü. Ve bu minval üzere her iki senede bir ay ilavesiyle yapılan nesîy geleneği sayesinde yirmi beş senenin de bir senesi çalınmış oluyordu. Her yirmi beş sene içinde bir sene ortadan kayboluyor ve kaynayıp gidiyordu. Böylece yirmi beş senede bir sene

yok edildiğinden o senenin haccı da umresi de, öteki ibadetleri de yapılmamış oluyordu, hürmetleri de terk ediliyordu.

Buna göre hac ancak birinci oniki aylık sene ile onu izleyen ilk onüç aylık nesîy senesinde kendi vaktinde yapılmış oluyordu, ondan sonraki yirmiüç senenin hac ve hürmetleri hep vaktinin dışında yapılmış oluyordu. Ve bu süre içinde ayların hürmetleri tamamen gerçek vaktinin dışında kalıyor, esas hürmet zamanlarına denk gelen yasak günleri de ister istemez çiğnenmiş oluyordu. Ancak yirmi beş sene sonra, yani yirmi altıncı senenin ayları tekrar yerli yerine kendi zamanına denk gelmiş oluyordu. Ve ancak o zaman hac ve hürmetler doğru olarak kendi zamanlarında yapılabiliyordu. İşte Hz. Peygamber'in Veda Haccı, söz konusu nesî'in sona erip yeniden ayların yerli yerine geldiği böyle bir senede yapılmıştı. Peygamber (s.a.v.) Efendimiz, bu iki âyet gereğince nesî'i iptal edip "Muhakkak ki zaman dönüp dolaşıp, Allah'ın gökleri ve yeri yarattığı ilk günkü şeklini ald" buyurmuştu.

Hasılı örfte masdar mânâsı ile "nesî" böylece ayı geriye almak, ertelemek demek olan özel bir anlam taşır. Araplar arasında sürüp gelen şekli, bu tehirin esas mahiyeti değil, bir özel şekli idi. Bunun Araplar arasındaki uygulamasından başka türlü uygulamaları da mümkündür. Her erteleme bir nesîy ile ilgilidir. Fakat her nesîin Arap'taki şekli gibi olması gerekmez. Çünkü nesîy ayların ve senelerin sayısında hiçbir fazla ve eksik söz konusu olmadan Muharrem'i Safer, Safer'i Muharrem, Ramazan'ı Şaban yapmak gibi bir takım takdim ve tehirlerle de yapılabilir. Halbuki bu şekilde yapıldığı zaman, seneye ay ilave etmek gibi birşey yoktur. Beyan olunacak şer'î mânâ açısından bu nokta çok önem taşıdığı için tefsircilerin çoğunluğu nesî'in esas mânâsının ziyadeye mahsus olmayıp, özellikle tehir demek olduğunu önemle belirtmişlerdir.

Böylece nesî'in birinci örfi mânâsı anlaşıldıktan sonra gelelim ikinci örfi mânâsına:

Yukarıdaki açıklamalardan da anlaşıldığı üzere bir de tehir edilen ayın kendisine dahi verilen bir isimdir ki, bu da lugattaki "faîl bilmânâ mefûl"

anlamına kullanılmaktadır. Yine yukarıda verilen bilgilerden de anlaşılacağı gibi, Araplar arasında bu anlamda "nesîy" Safer yapılan Muharrem ayı oluyordu. Gerçi Muharrem Safer'e tehir edilmekle senenin bütün ayları kendilerinden sonraki ayın yerine geçiyor ve hepsi tehire uğruyordu. Bundan dolayı da bu ayların hepsine "nesîy" adı vermekte lugat açısından hiçbir engel yoktu. Fakat onların tehire uğraması bizzat ve ilk olmak dolayısıyla değildi, en baştaki Muharrem ayının tehiri sebebiyle oluyordu. İşte bundan dolayı "Nesîy" tabiri, hepsinin tehirine sebep olan Muharrem ayı için kullanılıyordu. Daha açıkçası nesîy, asıl Muharrem'den ibaret de değildi, bir sene onüçüncü ay olarak Safer son sayılıp Muharrem'i Safer'e, Safer'i Rebîulevvel'e doğru kaydıran ve diğer sene sayılmayıp Saferi Muharrem saydıran ve bütün ayları dolaştıktan sonra onbirinci senede Zilhicce'yi Muharrem saydıran, onikinci senede ise bütün bir seneyi yuttuktan sonra Muharrem'i asıl Muharrem olarak kendi yerine getiren aydır. Bu ay Kamerî seneden büyük olmak üzere asıl itibar edilen Kamerî olmayan senenin Kamerî aylarından fazla olan ve bir aya bağlı olmayan günlerini başlangıçta hesaba katmayıp, ertesi seneye bir ay olarak eklenen ilave ay demektir. Bu hesaba göre bu ilave ay ikinci bir Safer ayı sayılırdı.

Böylece Muharrem "Nesîy" olur ve tehir edilmiş olurdu. Muharrem ayının "nesî'i" hesaba alınıp kaza edildiği sene de bu tehir edilmiş olurdu. Bundan dolayı müfesirler, bu "nesîy" ayını bazen Safer, bazen Muharrem diye isimlendirirler ki, Muharrem'den murad asıl Muharrem değil itibari Muharrem olduğu gibi, Safer'den murad da Safer-i ahir demektir ki, bu ay Safer sayıldığı sene, Safer ayı Muharrem, Rebîul'evvel de Safer sayılmış olurdu. Ve yine bundan dolayıdır ki, "Kamus"da bu anlamda "Nesî" kelimesi "Nesîy, Cahiliyye Arapları'nın tehire uğrattıkları aydır." diye tarif edilmiştir. Birçoklarının görüşüne göre, örfte nesî'in bu mânâsı bir önceki mânâ'nın da esasıdır. Birinci mânâda daha ziyade "nesa" veya "insa" daha çok bilinen mânâdır. Bunlardan başka "ennesîy" ismi, "feîl bi mânâ fâil" olarak nesî hesaplarını yapan ve bunu ilan eden "nesîci"ye ünvan olarak dahi kullanılmıştır. Bu anlamda "nesîy" "nâsiy" demek olur. Gerçi mânâ çok kullanılan bir meşhur mânâ değildir. Hatta bunu birçokları zayıf bulup reddetmişlerdir.

İşte cahiliyye devri Arapları arasında bilinen ve kullanılan "ennesîy" ismi, sırasıyla bu mânâlarda müşterek olarak kullanılıyordu. Ve bu âyet, bunlardan

her birine teker teker işareti içeriyor ve hepsini birlikte iptal ediyordu. Öyle sebeplere ve özelliklere dayanarak iptal eylemiştir ki, bütün bunların sonucundan, şeriatın mutlak olarak haram kılıp tekfir ettiği genellikle geniş anlamlı ve kapsamlı bir nesiy yasağı ortaya çıkmıştır ki, bununla yalnızca cahiliyye devri Arapları'nın geleneği olan söz konusu özel nesîy değil, aynı zamanda benzer illet ve sebeplerle yapılabilecek bütün nesîy türlerinin hepsinin küfür demek olduğu ortaya konulmuştur.

Bu âyetin öncesi ve sonrası göz önünde tutulduğu zaman nesî'nin burada şer'î anlamda kullanılmış olduğu görülür ki, asıl üzerinde durulması gereken mânâ da budur. Bu da âyetten bütün açıklığı ile anlaşılır ki, Arap geleneğinde mevcut olan bütün nesî çeşitlerinin hepsinin batıl olduğunu ortaya koymaktadır. Bu mânâ Muharrem ayının haramlığını bir başka aya tehir etmek, yani o ayda olduğuna itikad etmek diye tarif edilmiştir. Bu tarif gerçi doğrudur, fakat eksiktir. Âyetin öncesi ve sonrası göz önüne alınarak hasıl olacak mânâyı şöyle tarif etmek gerekecektir: Allah'ın haram kıldığı herhangi bir haramı helâl kılmak maksadıyla vakit tehiri, hatta o maksatla olmak üzere yapılan herhangi bir tehir veya ilave nesîydir. Şer'i hükümlerin ilgisi mükellefin fiili olduğundan, şer'i mânâlarda aslolan masdar mânâsıdır. Örfte isterse ikinci mânâ daha meşhur olsun. Âyette en açık olan mânâ masdar mânâsıdır. Zira belli ki, küfr olan nesîy, nesîy yapılan ay veya nesîy yapan kişi değil, nesîy işinin kendisidir. Bunun için müfessirler bu âyetteki nesîy kelimesinin doğrudan doğruya açık olan mânâsının masdar mânâsı olduğu geciken ay mânâsına alındığı takdirde 'deki ziyade küfre sebeptir gibi bir tevil gözetilmek lazım geleceğini ve nesîy yapan mânâsına "nasi" olarak alınmasının da esasen meşhur olmadığını, o takdirde de "küfürde ileri gitmiş, fazla kâfir" şeklinde tevil edilmek gerekeceğini ihtar etmişlerdir. Bununla beraber, bu mânâlar âyetten ibare ile olmasa bile işaret ile anlaşılacağında da şüphe yoktur. Çünkü fiilin hükmü, failin ve mefulun hükmünü de açıklar. "Onu helâl sayarlar" ifadesindeki zamirin açıkça aya raci olmasıdır. O ihlal eden, yani helâl kabul eden kimselerin de nesîy işini yapanlar olması açıktır. Bunlar "nesîy" kelimesinden işaret yoluyla çıkan mânâlardır. Öyleyse bu üç mânâ derecesine göre şöyledir:

1- Nesîy yapmak küfürde ziyadelikten, aşırılığa gitmekten ibarettir. Ondan başka bir şey değildir. Zira haramı helâl saymak küfürdür.

2- Nesîy ayı ziyade küfre sebeptir. Çünkü birçok haramları helâl saymaya sebeptir.

3- Nesîy yapan küfürde ileri gitmiş, fazla bir kâfirdir. Nesîy yapmakla kâfirleri büsbütün saptırır. Allah'ın haramlarını helâl yapmak için haram ayı, bir sene helâl, bir sene haram yapar. Seneden seneye değiştirir dururlar.

Bir de Verş ve Ebu Cafer kırâetlerinde "ya" harfinin teşdidiyle hemzesiz olarak okunur. Bunda da iki vecih vardır: Birisi den 'den kelimelerinde olduğu gibi "hemze"nin "ya"ya kalbedilmesiyle 'ün muhaffefi olmasıdır ki, ekseri dil bilginlerinin görüşü budur. Diğeri ise "Allah'ı unuttular, Allah da onları unuttu." (Tevbe, 9/67) âyetinde olduğu gibi terk mânâsına gelen "nisyan"dan "mensil", yani metruk demek olup, diğer bir açıdan nesîy ayının ismi olmasıdır. İbnü Abbas, "Bir sene terk ederler, bir sene de Muharrem yaparlardı." demekle bu mânâyı göstermiştir. Demek ki, ayın tehiri açısından olan mânâyı ifade eden bir isim olduğu gibi, de terki açısından olan mânâyı ifade eden bir isimdir. Gerçekten de yukarıda açıklandığı üzere iş yalnızca bir tehir ile kalmıyor, bir de terki gerektiriyordu. Bundan dolayı yirmi beş senenin bir senesi tamamen terk edilip sıvıştırılıyordu. Bu mânâyı ismi açıkça ifade etmediği halde bilhassa bu mânâyı ifade etmektedir. Şu halde bu nesiyy ismi bir vakitler Türkçe'de deyim olmuş olan "Siviş senesi" tabirine benzemektedir. Ve âyette mefhumu "Onu bir sene helâl, bir sene de haram sayarlar." ifadesinin mefhumu da "Allah'ın haram kıldığını helâl sayarlar." ifadesinin sonucunda gösterilmiş demektir ki, meâli şu demek olur: "O nesiy" kasten unutulup boş bırakılan ve terk edilen o mensi ve metruk ay, o siviş ayı "küfürde bir ziyadeden başka birşey değildir." Yani sanıldığı gibi bir kazanç değil, küfrü arttırmaya yarayan bir sebeptir. Kâfirlikte daha ileri gitmek, normal küfürden daha fazla küfür yapmak ve yaptırmak için ziyade kılınmış bir aydır. Bununla, yani "nesî" veya "nesiyy" ile kâfirler idlal olunurlar." Normal küfürlerine ilaveten sapıklıktan sapıklığa sürüklenirler.

Nâfî, İbnü Kesir, Ebu Amr, İbnü Âmir, Âsım'dan Şube ve Ebu Cafer kırâetlerinde "ya"nın fethi ve "dad"ın kesriyle (yadillu) okunduğuna göre, bununla kâfirler dalalete düşerler. Yani bu öyle bir şeydir ki, bunu kâfir olanlar yapar ve bu yüzden de küfür üzerine küfür ekleyerek büsbütün sapar giderler. Yakub kırâetinde yalnızca "dad"ın kesriyle "yudillu" okunduğuna göre üç mânâ söz konusudur: "Bununla kâfirler idlal yaparlar." Yani kendilerine uyanları büsbütün yoldan çıkarırlar, yahud ayları tehire uğratarak ve ekler yaparak nesiy yapan o nesici, bu nesiy fiili ve ayı ile kâfirleri daha beter azdırır durur. Yahut

"Allah bununla kâfirleri dalalete düşürür." Şöyle ki:

Onu (o nesî'i yahut nesî ayını, yani o tehir edilen veya siviştirilen ayı), bir sene helâl, ve bir sene haram sayarlar. Aynı ayı bir sene helâl, yani hürmetsiz bir ay kabul ederler, ertesi sene aynı ayı haram, yani hürmetli ay sayarlar. Mesela birinci sene Muharrem'e Safer derler onu helâl ay sayarlar, ertesi sene de onu haram aylardan ilan ederler, hürmetli bir ay sayarlar. Bunun nasıl bir çelişki ve şaşırtmaca olduğu meydandadır. Halbuki bu ay gerçekte ya helâl aydır, ya haram aydır. Helâl ise haram sayılması, haram ise helâl sayılması küfürdür.

Dikkat etmek gerekir ki, bu ifadede yalnızca Araplar'ın yaptığı nesî'in değil, genel olarak nesî'in sonucundan doğan bir özellik vardır. Çünkü dinî ibadetlerde esas olan zaman ölçüleri hep kamerî senedir. Bunun üzerine fazla veya eksik her hangi bir başka sene itibar edildiğinde, kamerî seneye göre aylar ya ileri, ya geri olmak üzere bir miktar farkedecektir. Bundan dolayı bu uygulamadan gün ölçüsüne bağlı olan namaz gibi ibadetler fazla etkilenmezse de hac ve oruç gibi yıla bağlı ibadetler ve diğer işler önemli ölçüde etkilenecek ve hiçbiri kendi vaktinde yapılamayacak. Şu halde bir sene helâl sayılan bir ay, ertesi sene -velev kısmen olsun haram sayılmış olma durumuna düşer, kısmen de olsa bazı sapmalar meydana gelir. Ve birtakım çelişkili durumlar ortaya çıkar. Mesela yahudi ve hıristiyanların dahi perhizleri ve bayramları esasen hep kamerî sene hesabına ve kamerî aylara göre iken bunları sonradan güneş yılına tahvil edip değiştirmişlerdir. O zaman eskiden perhiz ayı olan kamerî ay bir sene tam perhiz olmuş ise ertesi sene bu değişme yüzünden mutlaka beş on gün daha doğrusu onbir gün o ayın perhizinden eksik yapılmış olur. Hele bir kaç sene sonra behemahal kendi günlerinin tamamen dışına çıkmış olur. İşte "Bir sene helâl, bir sene haram kılarlar." tarifi ise bu iki halin ikisine de uygun düşmektedir, her ikisi için de doğrudur. Özellikle ilâhî ifadesi, onu "Bir sene helal başka bir sene haram kılarlar." anlamına dahi gelmektedir

ki, bunun mutlaka ertesi sene olması da gerekmez. Böylece âyetin kapsamındaki genişlik ortaya daha iyi çıkmış olur. İşte bundan dolayı burada Arapların bir sene nesîy yapıp, diğer sene yapmadıkları ve "bu sene Safer helâldir, bu sene bu ay Safer'dir." diye helâl ve haram çelişkisini her sene yeniden ilan ettikleri anlaşılmakta ise de nesî'in ne olduğunu ortaya koyan en bariz özelliği onun şer'î yönüyle ilgili olmayan diğer özelliklerden ve şekillerden soyutlanarak, yahudi, hıristiyan ve daha başka din mensuplarının nesîy benzeri tasarruflarını da içine alacak şekilde geniş bir perspektifle ifade edilmiş olmasıdır. Bundan dolayı bir nesî'in, yani bir vakti tehir ve takdim etmenin küfür ve dalalet olup olmadığını anlamak için Araplar'ın bu nesîy işini nasıl yaptıklarını tetkike de lüzum yoktur. O cihet âyetin maksadının dışındadır. Bu husus aydınlığa kavuştuktan sonra, aynı ayı, bir sene helal, bir sene haram yapmanın bir küfür, bir dalalet ve bir sapıtma olduğu da gayet açık olarak ortadadır. Binaenaleyh iş bu kadarla kalsa nesîy yapmak nisbeten basit ve kendi halinde bir küfürden ibaret kalırdı. Fakat mesele burada kalmıyor, birbirine bağlı olarak iki ayrı maksada âlet olmak üzere daha şumullü ve daha yaygın bir şekilde yapılarak gayet saptırıcı ve şaşırtıcı katmerli bir küfür halini alıyor.

Bakınız aynı ayı bir sene helâl, bir sene haram yapma şaşırtmacasını niçin yapıyorlar? Allah'ın haram kıldıklarının adedine uygulayıp da Allah'ın haram kıldıklarını helâl kılsınlar diye böyle yaparlar. Yani hakikaten haram aylar özellikle falan falan ayların kendileri değil de keyfe göre dört ay imiş, her hangisi olursa olabilirmiş gibi. Sene içinde herhangi dört aya hürmet gösterilirse hürmetsizlikten kurtulunurmuş gibi. Mesela Zilkade'de de hac yapılmakla sanki Zilhicce'de, yani vaktinde yapılmış gibi, hac farzı yerine getirilmiş olurmuş. Şaban ayını Receb saymakla Receb ayına mahsus olan hürmet hakkı eda edilebilirmiş sanki. İlh... Ayrıca oniki ayda dört oranı, onüçe dört oranı ile aynı şeymiş gibi. Ayların kendilerine mahsus olan hürmetleri çiğnenmekle kalmıyor, seneye ay eklenmek suretiyle bir ay şaşırtmacasını senenin bütün aylarına ve bu arada özellikle ucunu haram aylara dokundurmak ve dolayısıyla nesîy olayını hepsine uygulamak ve hepsini yerinden oynatarak onlara ait hürmeti başka aylara atmak ve bu suretle onların yerlerine kendi uydurdukları dört ayı haram ay saydırmak, sonuçta da Allah'ın haram kıldığı ne kadar yasak varsa hepsini helâl yapmak için böyle yaparlar. İşte nesiy şaşırtmacasından maksat böyle bir saptırma, böylesine geniş boyutlu ve katmerli bir küfür olayını gerçekleştirme çabasıdır. Bunun esas gayesinin bundan başka birşey olmadığı açıktır.

Bu talili açıkça gösteriyor ki, cahiliyet geleneğinde nesiy sadece bir tek ayın tehirine ve hürmetinin ihlal edilip haram sayılmasına münhasır bir olay değildi. Dolayısıyla bütün haram aylara uygulanıyordu. Bundan asıl maksatları da bu idi. Birinci sene Muharrem'in Safer kabul edilip haram sayılması sebebiyle o sene içindeki dört ay da yer değiştirmeden dolayı helâl sayılmış olacaktır. Gelecek senenin başındaki Muharrem'den itibaren bir ay geriletilmesi demek olacağı da açıktır. Bu da sırf kamerî aylarla ifade olununca Muharrem ayının Safer yapılması demek olur. Bundan dolayı tefsirlerde rivayet olunageldiği üzere Muharrem'i Safer yaparlardı tarifi, aslında giden seneyi bir ay arttırırlar, gelen seneyi de bir ay geciktirmiş olurlardı demenin en açık ifadesidir. Bu noktayı dikkatten uzak tutmamalıdır. Gelen senenin Muharrem'i Safer itibar edilince Muharrem fazla ve helal bir ay olmuş oluyordu ve o senenin son ayı olmuş oluyordu. Oysa İkinci senenin ilk ayı olması gerekirdi. Eğer bu bir ay geriletmenin her sene yeniden yapıldığı, yani her sene yeni bir nesîy yapıldığı kabul edilirse oniki senede tam bir sene iç edilmiş ve tamamen sıvıştırılmış, onüç sene oniki sene yapılmış olur. Bir senesi de bütünüyle inkâr edilmiş ve helâl kılınmış olur. Ve aylar ancak onüç senenin sonunda yani ondördüncü sene kendi yerlerine oturmuş olur. Nesîy yapılan ayın hürmetine gerçek anlamda ancak o sene riayet edilmiş olur. Bununla beraber bu senelerin hiç birinde Muharrem ayı, Hac edilen aydan sonra gelen ay olmaz. Fakat âyetin ifade ettiği üzere nesîy olayı iki senede bir yapılırsa yirmibeş senede bir sene çalınmış olur ve ancak yirmi dört senede iç edilmiş olur ki, Araplar böyle yapıyorlardı. Eğer ay tehiri iki seneden fazla bir sürede olursa, o zaman söz konusu iç edilecek senenin sıvıştırılması da daha fazla senelerin geçmesini geretirir. Mesela yahudi ve kildani takvimiyle üç senede tam bir ay iç edilmesiyle otuzaltı senede, fakat hıristiyan takvimiyle otuzüç senede tam bir sene çalınmış olur. Hepsinde de bir ayın tehirinden itibaren hürmetler yalnızca sayılara uygulanabilir fakat zamanında uygulanmış olmaz. Yerlerinden alınarak başka yerlere kaydırılmış olur. Mesele basit bir geciktirme olayından ibaret kalmayıp nesîy yapanların ortaya koydukları hürmetlere saygı gösterilmiş, Allah'ın koyduğu hürmetlere riayet edilmemiş ve hatta inkâr edilmiş olur. Sonuçta da bir senenin hürmetleri ve ibadetleri hiç yapılmamış ve yerine getirilmemiş olur. Ve devirler tekrarlandıkça bu durum da sürekli tekrarlanmış olur. Böylece sadece ayların değil, Allah'ın koymuş olduğu bütün yasakların çiğnenmesi, haramların helâl kabul edilmesi alışkanlık haline getirilmiş olur ki, artık bunun ne kadar büyük idlal ve saptırma, ne ölçüde katmerli bir küfür olduğu tasavvur olunmalıdır.

Demek ki, her zaman yapılması helâl ve mübah olan şeyler açısından yapılan gecikmeler nesîy adını almaz. Her hangi bir hürmet kendi vaktinin dışına kaydırılıp helâl sayılmadıkça onda "nesîy" anlamı bulunmaz. Yalnızca bir hürmeti, yani Allah'ın yasakladığı bir haramı helâl saymak bir küfürdür. Bunu diğerlerine bulaştırmadan yalnızca bir ayın veya bir vaktin tehir edilmesi ve helâl sayılması örf açısından nesîy sayılmasa bile şer'an nesîy sayılır. Ancak küfrü katmerli olan bir nesîy değil, basit bir nesîy demek olur. Bir vaktin tehir ve helâl sayılmasını başka ayların da helâl sayılmasına yol açacak şekilde bilinen özellikleriyle yapılan nesîy ise ne şekilde olursa olsun basit bir küfürden ibaret kalmaz. Sebebiyet verdiği helâl sayılmalardan dolayı, söz konusu haramın fazlalığı oranında çokça bir küfür demektir. 'dür. Bunu uygulayanlar, bu yolu seçenler bir kere kâfir olmakla kalmazlar, olayın her tekrarında yeniden bir kere daha küfre düşmüş olurlar. Haram olanı her helal sayışlarında yeniden küfretmiş olurlar, her seferinde küfürlerini yenilemiş olurlar. Bu küfür hesaplarını ne kadar ince ve gizli oyunlar kullanarak yaparlarsa halk için, avam için bunun farkına varılması o ölçüde gizli ve zor olacağından, saptırma ve dalete düşürme gücü de o nisbette ziyade olmuş olacaktır.

Bu sapıklığın ve saptırma çabalarının asıl kaynağı nedir bilir misiniz?

Yaptıkları işin kötülüğü kendilerine güzel gösterilmiştir. Süslü ve hoş bir şeymiş gibi gösterilmiştir. İşte bundan dolayı aldanırlar. Sayısal hesaplara çok önem veriyorlarmış perdesi altında dinden zaman çalıp Allah'ın haram kıldığı yasakları helâl yapmayı ve kendilerine zulmetmeyi, birbirlerine haksızlık yapmayı dünyada bir kâr sayarlar. Bunu bir meziyetmiş sanırlar. Dirayetli bir iş beceriyorlarmış hissine kapılıp küfürde ileri gitmiş olmaktan hoşlanırlar. Yaptıkları işi beğenirler. Ve Allah kâfirler güruhuna hidayet etmez." Genellikle kâfirlere küfürlerinden dolayı iyiyi kötüyü seçtirmez. Nesîy yapanlar ve onlara kananlar da esasen Allah'a ve ahirete inanmayan kâfirler olduklarından o sapma ve sapıtma ile küfürde ziyadeliği kendilerine süslü ve güzel gösterilir. Ve bundan dolayı küfürden küfre, sapıklıktan sapıklığa yuvarlanıp giderler de doğru yolu bir türlü bulamazlar.

Bu nesîy meselesini ve özellikle cahiliyyet devri Arapları'nın nesî şeklini birçokları iyice tasavvur edemedikleri için bu konuda tefsir kitaplarında yer alan rivayetlerin tariflerini ve âyetinin gereklerine uygun olarak düzenlediğimiz şu cetveli buraya yerleştiriyoruz ki, bu göstergede cahiliyet devri Arapları'nın yaptıkları nesîy hesapları

kolaylıkla görülebilir. Büyük daire oniki nesî'de yirmi beş senenin bir senesinin nesîy yoluyla nasıl iç edildiğini, yirmidört senede ikişer sene sırasıyla Muharrem yapılıp, sene başı sayılan ayları kendi adlarıyla gösterir ki, onüç rakamlılar da onüç aylık nesîlerdir, oniki aylık rakamlılar da oniki aylık kaza seneleridir. İçindeki dairede ise o ikişer senede Zilhicce yapılıp haccedilen ve hac vakti farzeyledikleri mevsime tesadüf eden ayları gösterir. Şöyle ki:

İşte nesîy böyle, kâfirlerin tutumları da öyle iken:

Meâl-i Şerifi

38- Ey iman edenler! Size ne oldu ki, "Allah yolunda cihada çıkın." denilince olduğunuz yere yığılıp kaldınız. Yoksa ahiretten vazgeçip dünya hayatına razı mı oldunuz? Fakat dünya hayatının zevki ahiretin yanında ancak pek az birşeydir.

39- Eğer topluca savaşa katılmazsanız, O sizi acı bir azaba uğratır ve yerinize başka bir kavmi getirir ve siz O'na zerrece bir zarar veremezsiniz. Allah'ın herşeye gücü yeter.

40- Eğer siz ona (Peygamber'e) yardım etmezseniz, Allah ona yardım eder. Hani o kâfirler, onu Mekke'den çıkardıkları vakit sadece iki kişiden biri iken, ikisi de mağarada bulundukları sırada arkadaşına "Üzülme, çünkü Allah bizimledir." diyordu. Allah onun kalbine sükûnet ve kuvvet indirmişti ve onu görmediğiniz bir orduyla desteklemişti. Kâfirlerin sözünü alçaltmıştı. Yüce olan Allah'ın kelimesidir. Ve Allah güçlüdür, hikmet sahibidir.

41- Ey müminler! İster hafif techizatla, ister ağırlıklı olarak seferber olun ve mallarınızla, canlarınızla Allah yolunda cihad edin. Eğer bilirseniz böylesi sizin için daha hayırlıdır.

38- Ey iman etmiş olanlar! İman etmiş oldukları ötedenberi bilinenler, ne yapıyorsunuz, size böyle noldu ki, Allah yolunda seferber olunuz denildiği zaman, yere doğru ağırlaştınız, yere meylederek, yerin cazibesine kapılarak, yani dünya düşüncesine, yeryüzünün çekiciliğine dalarak işi ağırdan aldınız, tembellik ve uyuşukluk gösterdiniz, yahut sefere çıkmayı ağır gördünüz, korku ve kederinizden yerlere yığılakaldınız.

Rivayet olunduğuna göre, bu durum, hicretin dokuzuncu yılında Tebük Seferi'ne çıkmak üzere seferberlik emredildiği zaman meydana gelmişti. O zaman Huneyn ve Taif seferinden yeni dönülmüş bulunuluyordu. Vakit de yaz sıcağının pek şiddetli olduğu bir döneme rastlamıştı ve kıtlık hüküm sürüyordu. Bununla beraber Medine'nin hurmaları yetişmiş, gölgeleri de güzelleşmişti. Ayrıca gidilecek yer uzak, düşman da sayıca çok ve techizat bakımından da güçlü idi. Rum askeri üzerine gidilecekti. Buna göre diğer gazalardan daha fazla hazırlığa ihtiyaç vardı.

Bu gibi sebeplerden dolayı bu seferberlik ilanı birçoklarına ağır gelmişti, bu orduya "Ceyşi Usret = Zorluk Ordusu" adı verilmişti. Böyle birçok müşkilat içinde teçhiz edilebilen piyade ve süvarilerin toplamı yirmi bin kişilik bir ordu ile Hz. Peygamber Tebük istikametine hareket buyurmuş, bedevî kabilelerinden birçokları ve müminlerden bazıları ve birçok münafıklar sefere katılmamışlar, evlerinde kalmışlardı.

Bu sûrenin nüzul sebeplerinden bir çoğu bu Tebük seferi sırasında meydana gelmiş olduğundan bu âyetten başlayarak o sefer sırasında meydana gelmiş olan

birçok hoşa gitmeyen durumları açıklamak ve tenkid etmek ve ondan sonra o gibi hallerin meydana gelmemesi için onları uyarmak suretiyle genel bir tevbekârlık şevkiyle müminlere yeniden moral verilmiştir. Şu halde buradan itibaren "berâet" konusu içinde bulunan "tevbe" konusuna giriyoruz. İlk önce Allah yolunda cihad ve seferberlik emrine karşı ağır davrananları kınayan bir ifadeyle söze başlandığını görüyoruz. Bu hitabın "nesîy" âyetinin hemen arkasında yer alması ne kadar anlamlıdır. Aslında bu âyetler nüzul bakımından nesîy âyetinden önce gelmiş olduğu halde, tertibinde onlardan sonraya konması gösterir ki, bu hitap o günlerden ziyade ileride gelecek müslümanlara yöneliktir.

"Nefr" lugat anlamıyla heyecan verici bir emirden dolayı fırlayıp ileri çıkmaktır. Ürküp kaçmak demek olan nüfur da bu kökten gelmektedir. Fakat nüfur yalnızca kaçıp kurtulmak için olumsuz anlamda kullanıldığı halde "nefr" düşmana karşı gaza için fırlayıp çıkmak anlamında kullanılır. Böyle evlerinden çıkıp bir yere toplanan cemaate "nefir", onlardan her birine nefer denilir. Önderin, insanları cihada teşvik etmesine de istinfar adı verilir ki, dilimizde buna "seferberlik emri", Frenkler'de "mobilizasyon" denir. Yani halkı yerinden kaldırıp harekete geçirmek demektir. Söz konusu istinfar, yani seferberlik ilanı ya genel, ya özel anlamda olur. Genel anlamda olanına "nefîr-i âm" denilir ki, bu bizim eski dilimizde de aynen kullanılırdı. "Allah yolunda seferberlik edin!" mutlak ve genel anlamda olduğu için her iki şeklini de kapsamı içine almaktadır. Demek ki, Allah yolunda seferberlik emri verilince şekline göre hemen icabet etmek farzdır. Burada işi ağırdan alanlar bile kınanmıştır, azarlanmıştır. Elbette bu ağırdan alma işi müminlerin hepsinde meydana gelmiş değildir. Fakat bir bütünlük meydana getirmesi gereken bir toplum içinden bazılarının ağırdan alması, bütünün hareketini ağırlaştırıp aksatacağından ve seferberliğin vaktinde tamamlanamayıp ordunun gecikmesine de sebep olacağından, bunun da zararının bütün müslümanlara dokunacağı bilindiğinden hitap şekli böyle irad buyurulmuştur, ki:

Niçin ağır aldınız, dünya hayatına (o alçak hayata) razı mı oldunuz? Fakat dünya hayatının menfaatı ahirette, ahiret hayatının yanında, pek az, pek aşağılık bir şeyden başkası değildir.

39- Eğer nefîr olmazsanız (yani Allah yolunda birlik olup, seferberlik halinde topyekün savaşa katılamazsanız) O sizi, pek acı bir azap ile cezalandırır. O sebeple Allah başınıza, kolay kolay altından kalkamayacağınız acı bir felaket getirir. O hoşlandığınız, o uğruna cihadı terk veya

ihmal ettiğiniz dünya hayatınızı kıtlık, sefalet, mağlubiyet ve mahkumiyet gibi çok acıklı sebeplerle elinizden alır, sizi perişan eder. Ve başka bir kavimle size yer değiştirtir. Yerinizi, yurdunuzu sizin elinizden alır, başka bir kavme verir. Emirlerini onların eliyle yerine getirir, onlara infaz ettirir. Siz imanı ve cihadı terk ederseniz, sizi yok eder, sizin yerinizi alacak başka insanlara iman nasip etmek suretiyle onları peygamberine yardımcı kılar. Ve siz ona, o peygambere hiçbir zarar veremezsiniz ve Allah'ın her şeye gücü yeter.

40- Eğer siz ona, o peygambere gerek topluca (nefir halinde), gerek teker teker yardım etmezseniz, Allah ona kesinlikle yardım eder. Zira bu bir hakikattir ki, Allah onu mansur kılmıştır. Yardımına mazhar etmiştir. Hem bakınız ne kadar kısa bir zamanda Kâfirler onu yurdundan çıkardıkları vakit, Mekke'den çıkmasına sebep oldukları vakit, ikinin birisi iken, ki ikisi de mağarada idiler, ikisi de o mağarada bulundukları sırada, (bu mağara Mekke'nin Güney-Doğu tarafında Sevr dağının tepesinde bulunan bir mağaradır. Enfâl Sûresi'nde "O vakit o küfredenler, seni tutup hapsetmek veya öldürmek, yahut Mekke'den çıkarmak için sana tuzak kuruyorlardı." (Enfâl, 8/30) âyetinin tefsirine bkz.) işte tam o mağarada iken o, arkadaşına, (biricik dostu ve yoldaşı olan Ebu Bekir'e): "Hiç üzülme, çünkü Allah bizimledir." diyordu. Yani yardımıyla ve korumasıyla daima beraberimizdedir, gözeticimiz ve yardımcımızdır. O, yakınlarına sahip çıkacak, onlara hüzün bile verdirmeyecek, nerede olursak olalım bizi koruyacak ve himayesi hep üstümüzde olacaktır. Artık bu kesin iken hüzne yer yoktur, diyerek arkadaşına teselli veriyordu, onu hüzünlenmekten men ediyordu. Rivayet olunduğu üzere, bu sırada müşrikler izleri takip ede ede gelmişler, mağaranın önünde ve üstünde dolaşıyorlardı. Bu anda Ebu Bekir, korkmuş ve üzülmeye başlamıştı. "Ya Resulallah, ben ölürsem, nihayet bir kişiyim, sıradan bir insanım, fakat sen öldürülürsen Allah'ın dini yok olur gider." diyerek üzüntüsünün asıl sebebini dile getirmişti. Resulullah da o durumda, yani üçüncüleri Allah olan o ikinin ikincisine "neden şüpheleniyorsun?" "Üçüncüsü Allah olan bu iki için ne diye üzülüyorsun?" Yani durum böyle iken neye endişe ediyorsun, endişen niye? "Üzülme Allah bizimle beraberdir." dedi. Allah da derhal ona, o arkadaşının üzerine sekinetini indirdi. Öyle hüzün içindeki bir anda bile peygamberinin gönlüne herhangi bir

...ün kondurmadıktan başka onun feyzi ile arkadaşı Sıddık'ın hüznünü def'edip kalbine bitmez tükenmez bir huzur ve itminan verdi, rahmetiyle onu hüzünden bir anda uzaklaştırdı. Şöyle bir düşünülsün, Mekke'de Resulullah'ı öldürmek maksadıyla evini dört bir yandan kuşattıkları ve Resulullah'ın onlara görünmeden geceleyin çıkıp Ebu Bekir'in evine gidip, onu da yanına alarak Sevr dağındaki mağaraya gittiği o hicret günleri ne tehlikeli günlerdi ÉÊ}Ve o kadar düşmanın her tarafı didik didik aradıkları iki zatın bir ıssız mağarada saklandıkları korkulu saatler... Ve öyle bir zamanda bile Resulullah'ın arkadaşına "Üzülme, Allah kesinlikle bizimledir." dediği anlar ÉÊ}Ve işte böyle bir anda bile Resulullah'ın hiçbir hüznü caiz görmeyen o iman ve yakın hali, o iman, metanet ve sekineti, ne ilâhî bir kuvvet, ne i'cazkâr bir müjdedir ÉÊ}Sonra öyle kutsal bir endişe ve hüzünle sızlayan bir gönül, bu müjde üzerine derhal onu tasdik edip ilâhî bir sekinet ile o anda huzura kavuşsunte Sıddık'ın kalbindeki sadakat ve imanu nasıl bir sadakat, bu ne kadar yüksek bir iman!Ve o anda hakka'lyakîn tecelli eden ilâhî beraberlik ve ilâhî rahmetten inen rabbani sekinet ne ezeli bir hakikat, ne sonsuz bir rahmet ve nusrettir.

İşte Allah, Resulünü böylesine müşkül durumlarda bile yalnızlığa terk etmedi. Daha dün denecek kısa bir zaman önce o durumlardan kurtarıp Mekke'nin fatihi durumuna getirdi. Onu işte böylesine mansur ve muzaffer kıldı ve onu sizin görmediğiniz ordularla destekledi ve o kâfirlerin kelimesini, küfre davetlerini süfli kıldı, onu alçalttıkça alçalttı. Öyle ki, en alçak kelime o oldu. Birine kâfir demek en büyük hakaret sayılır oldu halbuki Allah'ın kelimesi, (yani kelime-i tevhid ki), "Allah'dan başka tapacak yoktur." sözü en yüce olan odur. En üstün, en yüce kelimedir. Ve Allah aziz, (yani güçlüdür), hakim (hikmet sahibi)dir. Yenilmez, yanılmaz, onunla uğraşılmaz, hükmüne, kararına karşı gelinmez, O'nun koruduğu yok edilmez, kahrettiği de kurtarılamaz. Sebepler O'na değil, O sebeplere hükmeder. Hükmü ve tedbiri de ayniyle hikmettir. O'nun şanı ve celali başkalarının yardımına muhtaç olmaktan münezzehtir. Kulların Allah'ın dinine yardım ve Allah'ın kelimesini yüceltmek için nefir halinde topyekün cihadla emrolunmaları hem onun kulları üzerindeki bir hakkı, izzeti ve şanıdır, hem de onların menfaatlarının gereği olan bir hikmettir.

41-Bundan dolayı "Allah için seferber olunuz." denildi mi, hemen kendiliğinizden hifafen ve sikalen koşup toplanınız. Yani gerek yeyni, gerek ağır, hangi halde olursanız olunuz, yani gerek size kolay gelsin, gerek ağır gelsin, genç ve ihtiyar, bekar ve evli, işsiz ve meşgul, fakir ve zengin, piyade ve süvari, ister ağır

silahlarla ister hafif silahlarla, kendi durumunuz ve silah durumunuz her ne ise savaşa katılabilenleriniz, hepiniz hiç beklemeden akın akın nefir olunuz, mallarınızla ve canlarınızla cihad ediniz. Hem malla, hem canla katılmaya gücü yeten ikisiyle birden, yalnız malla katılabilen malıyla, yalnız canıyla katılmaya gücü yetenler de canıyla gücü yettiği ölçüde cihad etsin. Hepiniz topyekün cihada katılınız. Böyle topyekün cihad sizin için hayırlıdır, tamamen hayırdır, eğer bilir iseniz. Yani hayrın ne olduğunu bilmek melekesine ve duygusuna sahip iseniz biliniz bu sizin için hayırdır. Bilirseniz cihada koşarsınız.

Bu kayıt da hayır olan cihadın ilme, yani bu işi iyi bilmeye bağlı olduğuna bilginin özünün de hangi işin daha hayırlı olduğunu bilmek demek olduğuna işaret vardır. Şu halde kılıçla cihadın temeli dahi bilgidir, eğitimdir. Ayrıca dış düşmanları tanımadan evvel kişinin kendi kendisini tanıması, bilgisizlikten kurtulup cehaletini yenmesidir ki, bu da nefse karşı cihaddır. Buna "cihadı ekber" denilir. Taberi tefsirinde, Berâet Sûresi'nin ilk nazil olan âyetinin âyeti olduğu hakkında iki ayrı rivayet zikrolunmuştur. Mücahid'den de bu sûrenin ilk nâzil olan âyetinin (âyet, 25) olduğu hakkında bir rivayet vardır ki, söz konusu âyette ilâhî nusret tarif olunmuş ve Tebük Seferi için teşvik ve terğib olarak gelmiştir, diye de naklolunmuştur. (Bu konuyla ilgili olarak bu sûrenin 91. ve 122. âyetlerin tefsirine bkz.)

Ebu Bekir Cessas'ın "Ahkâmı Kur'ân"da zikrettiği üzere: Mal ile cihad iki şekilde olur: Birisi malını, savaşta kendisine lazım olacak hayvan, silah alet ve edavat, araç gereç erzak vs. gibi levazım ve mühimmata sarfetmektir. Diğeri de öbür mücahitlerin ihtiyaçlarına harcamaktır. Nefisle, yani bizzat şahıs olarak katılacağı cihad ise türlü türlüdür. Bizzat savaşa katılmak, savaşa katılacakları bilgilendirmek için eğitim görevi yapmak, cihadın ahkamını ve önemini anlatmak, bu konuda Allah Teâlâ'nın emirlerini talim eylemek, komutan olarak bizzat savaşı yönetmek, düşmanın harekatı, ihtiyaçları ve eksikleri hakkında bilgi toplamak için istihbarat görevi yapmak ve savaş hakkında kendi bildiklerini ve tecrübelerini ilgililere bildirmek ve Allah rızası için bu yönde çeşitli hizmetler

vermek. Hasılı müslümanları güçlü kılacak ve düşmanı vehim ve şüpheye düşürecek her türlü çaba ve gayret bizzat savaşa katılmak sayılır. Şu halde bu gibi hizmetlere koşarken kendi cebinden harcayacağı paralar da mal ile cihada girer. Bu konuda Allah rızası için çaba harcamak, herşeyden önce kendi nefsinin tembelliğine ve ataletine karşı, rahatına düşkünlüğüne karşı yapılmış bir fedakârlıktır. Malını, bu uğurda harcaması da mala mülke olan ihtirasını yenmeye yönelik bir fedakârlıktır. Bu da kişinin kendisiyle ilgili gerçek hayrı ve şerri, fayda ve zararı hakkıyle ayırdedebilmesine, bu da yüce hayrı bilmesine bağlıdır.

Seferberlik emrine karşı ağır davrananlara kesinlikle bir azarlama yapıldıktan sonra bu âyette "nefir-i âm", yani topyekün savaş için seferberlik emri bütün ayrıntılarıyla tebliğ edilmiştir. Ardından da uydurma mazeretler gösterip savaşa katılmayanların, bu konuda fedakârlık gösteremeyenlerin alçaklıklarını ve münafıkların, nifak ve fitne çıkarmak için giriştikleri çeşitli oyunları ve düştükleri kötü durumu tasvir ve açıklamak üzere, Hz. Peygamber'e yönelik bir hitap ile buyuruluyor ki:

Meâl-i Şerifi

42- Eğer o sefer, yakın bir ganimet ve kolay bir sefer olsaydı mutlaka peşine düşer gelirlerdi. Fakat o meşakkatli yolculuk kendilerine uzun bir sefer geldi. Bununla beraber, "Bizim de gücümüz yetseydi, sizinle beraber elbette sefere çıkardık." diyerek Allah'a yemin edecekler, nefislerini helake sürükleyecekler. Allah biliyor ki, onlar iyice yalancıdırlar.

43- Allah seni affetsin. Doğru söyleyenler kimler, gerçekten yalancılar kimlerdir, bunların iyice belli olmasını beklemeden niçin onlara izin verdin?

44- Allah'a ve ahiret gününe inananlar, mallarıyla ve canlarıyla cihad etmeyi görev bildiklerinden (zaten geri kalmak için) senden izin istemezler. Allah o muttakilerin kimler olduğunu bilir.

45- Senden izin isteyenler, olsa olsa Allah'a ve ahiret gününe inanmayanlar olabilir. Onların kalbleri hep işkillidir. Bundan dolayı şüphe içinde bocalayıp dururlar.

46- Eğer sizinle beraber cihada çıkmak isteselerdi, elbette onunla ilgili olarak bir takım hazırlıklar yaparlardı. Fakat Allah davranmalarını istemedi de onları yoldan alıkoydu ve (kendilerine): "oturun oturanlarla beraber" denildi.

47. Eğer içinizde sizinle beraber cihada çıkmış olsalardı, bozgunculuk etmekten başka şeye yaramayacaklardı ve aranıza fitne sokmak için uğraşacaklardı. İçinizde onların laflarına kanacaklar da vardı. Allah, o zalimleri iyi bilir.

42-Ya Muhammed! Eğer o davet olundukları hedef, yakın bir kelepir ve orta halli bir sefer olsaydı kesinlikle peşine takılırlardı, hepsi arkana düşer, seninle yola çıkarlardı. O katılmayanlar evlerinde kalmazlardı, Allah rızası için olmasa bile kolay elde edecekleri o menfaat için hemen arkandan gelirlerdi. Lâkin o şukka (yani o meşakkatli uzun mesafe), onlara uzak geldi. O cihada katılmayanlar, öyle zahmetli işe gelemezler, başarıyı uzak görürler, ihtimal verseler bile zahmet ve mücahede ile elde edilecek büyük işlere yanaşmazlar. Uzun mesafeler alarak dünyanın en kuvvetli devletine Bizans ordularına karşı gidip göğüs göğüse cihad etmek gibi bir mühim hizmet ve şerefli iş, o kelepircilerin himmetlerinden alçak uzak düştü. Onun için sana uyup arkandan gelemediler, yerlerinde kaldılar. Göreceksin, yakında bunlar, Allah'a yemin ederek "Gücümüz yetseydi kesinlikle biz de sizinle beraber cihada çıkardık." diyecekler.

Bu cümle gaybden bir haberdir ve Tebük Seferi'nin başarı ile sona ereceğini bildiren bir müjdedir. Yani siz onların uzak ve zahmetli görüp katılmadıkları bu seferden yakında zaferle döneceksiniz ve o zaman onlar size katılmadıkları için özür beyan edecek ve size hulus çakmak için yalan yere yemin edecekler.

Kendilerini helak eyliyecekler. Zira yalan yere yemin etmek kendini helake sürüklemek demektir. Nitekim Peygamber (s.a.v.) Efendimiz demiştir ki; "Yalan yere yemin, yurtları ıssız bırakır." İkinci bir mânâ olarak, yemin edercesine, helak edercesine, parçalarcasına yemin edecekler. Üçüncü bir mânâ da en ön safta çarpışıp ölürcesine cihad edeceklerine dair yemin ederler. Yani "Eğer biz cihada katılacak olsaydık ölüm tehlikesi karşısında bile hiç göz kırpmadan savaşırdık." diye yemin edeceklerdi. İşte böyle iddialı bir şekilde yemin edecekler. Allah ise bilir ki, gerçekte bunlar kesinlikle yalan söylüyorlar, yalancıdırlar. Gerek "gücümüz olsaydı beraber çıkardık" bahanelerine, gerekse kendilerini göz kırpmadan tehlikeye atacaklarına dair yaptıkları yemine, hepsine birden ait olmak üzere yalan söylediklerini ifade ediyor. Yani dedikleri de, demek istedikleri de, yeminleri de

yalandır. Çünkü cihada katılmamalarının sebebi güçlerinin yetmeyişi değildi. Güçleri vardı ve isteselerdi çıkabilirlerdi, öyle iken çıkmadılar. Bu âyet dolayısıyla delalet ve işaret eder ki, savaşa katılacak gücü olmayanlar "Hafif hazırlıkla ve ağır hazırlıkla topyekün savaşa katılın." emrinin kapsamı içine girmezler. Bu emir, az çok gücü yetenlere ait bir emirdir.

Özetle, Ya Muhammed, siz bütün zorluklara rağmen bu seferde başarılı olacaksınız ve o alçaklar, o savaşa katılmayan yalancılar ve o fitneci münafıklar, size hulus çakmak için, size yaranmak için yalan yere yeminler edip, sizi inandırmaya çalışacaklar ve kendilerini helak edercesine çaba harcayacaklar.

43- Allah senden affetti. Bu hitap daha önce Hudeybiye Olayı üzerine nazil olmuş ve Hz.Peygamber'in gelmiş geçmiş ve gelecek kusurlarının bağışlanmış olduğunu bildiren (Fetih 48/2) âyetindeki müjdeyi hatırlatır. Bu hatırlatma ise Tebük Seferi'nin Hudeybiye tarzında meşakkatli bir sefer olduğuna ve bazı bakımlardan onun bir benzeri ve tamamlayıcısı durumunda bulunduğuna ve arkasında da onun gibi büyük bir fethi gizlediğine işaret anlamına gelir. Yani nasıl ki, Hudeybiye seferi ve muahedesi herkesin, dış görünüşü itibariyle karşı çıktığı, fakat sonuçta Mekke'nin fethiyle noktalandığı ve Arap yarımadasında şirkin mağlubiyetine, İslamiyet'in yayılıp yücelmesine başlangıç olmuşsa, yani yeni bir devir açmışsa, bu Tebük Seferi de onun gibi, dış görünüşüyle zor ve meşakkatli bir sefer olmasına rağmen müşriklerden bir berâet olarak İslâmiyetin bütün âleme yayılmasına ve zuhuruna bir başlangıç teşkil edecek yepyeni bir feth-i mübindir.

Bununla beraber örfteki anlamıyla "afv" bir günah, bir kusur ile ilgili olacağından bütünüyle gözü, özü ve gayreti takvaya yönelik olan kurbiyyet (yakınlık) ehline ve masum kimselere bir af bildirisi ne kadar büyük bir müjdeyi içine alırsa alsın, o ölçüde de endişe ve heyecana yol açan bir üzüntü sebebi olabilir. Çünkü kurbiyet ehli olan ebrarın asıl hedefi, cezadan kurtulmak değil, zenbin kendisidir. Onların gözünde günahın işlenmesi, ona verilecek cezadan daha ağırdır. Şu halde bütün gayeleri, Allah rızasını aramak ve gözetmek, yüceliklere erişmek olan, Allah tarafından kendilerine bırakılmış olan ve ictihada dayanan hususlarda bile Allah katında evla ve efdal olanı isabetle tayin edememekten başka bir günah düşünülemiyecek olan bu gibi kimseler hakkında sitem bile büyük bir ceza yerine geçeceği için, bunlara "affolundun" diye hitap etmek bile, onların temiz duygu ve düşüncelerini olağanüstü bir heyecanla harekete geçireceğinden ve yüreklerini titreteceğinden "Eyvah ben ne yaptım!" diye

üzülmelerine sebep olur. Bu bakımdan "Allah seni affetsin." müjdesi bile, mesela "Allah senden razı olsun." gibi bir sevince vesile olmaz da daha fazla dikkatli olmaya yönelik bir tenbih anlamı ifade eder. Bu makamda böyle bir tenbihin ise hikmetleri ve nükteleri pek çoktur ve önemlidir: Birincisi, Resulullah'ın yukarıdan beri yapılagelen övgüleri, Allah'la beraberliği ve buna bağlı olarak zaferleri açıklandıktan sonra bu âyette yer alan böylesine sitem dolu bir hitaba ihtiyaç duyuluyordu. Çünkü bu hitapta onun risaletinin gerçekliği ve geçerliliği ile beraber yine de bir kul, bir insan olduğunu açıklamakla hıristiyanların Hz. İsa hakkında düştükleri aşırılığa benzer bir ifrattan müslümanları korumak hikmeti vardır ki, doğrudan doğruya hıristiyanlara karşı gidilen Tebük Seferi ile ilgili bir olay içinde geçmiş olması çok anlamlıdır. İkincisi Resulullah'ın taşıdığı sorumluluğun yüceliği ve bunun başkalarınkiyle kıyas kabul etmeyecek bir inceliği bulunduğunu anlatmaktadır. Öyle diğerleri affa uğramakla sorumluluktan kurtuldukları halde, Hz. Peygamber mutlak afla müjdelenmiş olduğu halde sorumlu tutuluyor. Demek ki o, bir günahtan dolayı değil, yüce Allah'ın huzurunda bir anlık gafletten bile sorumlu tutulmaktadır. İrşad, hidayet, dikkat ve öğretimden sorumludur. Üçüncüsü, bütün ümmetin Allah korkusunu ziyadeleştirmek ve onları heyecanla tevbe etmeye teşvik amacı taşımaktadır. Allah Resulü bu açıdan dahi ümmetine örnek kılınmaktadır. Dördüncüsü de ileride gelecek olan "Ey Nebi! Kâfirlere ve münafıklara karşı cihad et, onlara karşı katı davran..." (Tevbe 9/73) emrine bir başlangıç olmak üzere, münafıklara karşı daha çetin olması gerektiği yolunda bir uyarıdır. Sözün gelişinden çıkan asıl sonuç da budur. "Allah seni affetsin" hitabı özellikle bu anlam ile aşağıdaki izin istediğin iradına bir giriş olmak üzere gelmiştir ki, toplu mânâsı şu demek olur:

Ey Muhammed! Allah senden gelmiş ve gelecek olan bütün kusurları bağışladı, üzüntü verecek bütün sebepleri ortadan kaldırdı ve sildi, sana müşkilat çıkarmak isteyen azgınların zararını giderip senin işlerini kolaylaştırdı. Senin kusur sayılabilecek neyin varsa hepsi, affolunabilecek her şeyin kesinlikle affolunmuştur. Sen öylesine ilâhî affa ve ilâhî desteğe sahipsin ve bütün bunlarla müjdelenmişsin.

Fakat niçin onlara izin veriverdin? O izin isteyenlere izin vermek için neden acele ettin? Yani işin icabı, şeriatın hükmü, yönetimin esası, her şeyin ciddi sebeplere ve kuvvetli delillere dayanmasını, yönetilenler üzerinde de etkili olmasını, birtakım faydalarının gözle görülür şekilde ortaya çıkmasını gerektirir.

Bir peygamberden beklenen de bunu en iyi ve en faydalı şekilde uygulamaktır. Böyle iken neden sen onlara hemen izin veriverdin? Gerçekten doğruyu söylemiş olanların durumu sana iyice belli oluncaya, yalandan mazeret uydurmadıkları kendi sözlerinden başka bir delil ile iyice ortaya çıkıncaya, ve yalancıların kimler olduğunu iyice bilinceye kadar beklemedin? O senden izin isteyenler içinde mazeret iddia edenlerin arasında doğru söyleyenler de vardı, yalancılar da vardı. İşin icabı da; doğru söyleyenleri yalan söyleyenlerden ayırmak ve gerektiği şekilde, her birinin durumuna göre muamele eylemek olduğunda, bilhassa vahiy bulunmayan yerlerde ictihadda maslahat ve ictihadın gereği bu ayırımı hakkıyla yapmak için mazeret iddiasını doğrulayan açık ve kuvvetli bir delil ile doğruluk ayan beyan ortaya çıkıncaya kadar bekleyip ihtiyatlı davranmaktı. Bekleseydin o yalancıları kesinlikle bilecektin. O zaman onlar mazur görülemeyecek ve izin alamayacaklardı. Böylece de yaptıkları nifakı yapamayacaklardı. Ne diye onlara hemen izin verdin de biraz bekleyip durumu tahkik eylemedin.

44-Halbuki Allah'a ve ahiret gününe iman edenler canlarıyla ve mallarıyla cihad edeceklerinden

dolayı senden izin istemezler. Cihad hususunda izin istemezler, geri kalmak istemezler. İmanları güçlü olan müminlerin cihad hususunda âdeti, cihaddan kalmak için izin istemek değildir, istememektir. Mümin ise zaten izin istemez. Muhacirin'in ve Ensar'ın ileri gelenleri, "Cihadda Resulullah'dan izin istemeyiz, çünkü Rabbimiz, defalarca onu emretti ve bizi ona teşvik eyledi. Elbette canlarımızla ve mallarımızla durmadan mücahede edeceğiz." derlerdi. Hatta Hz. Peygamber, onlara kalmalarını, cihada katılmamalarını emretmiş olsa onların gücüne giderdi. Nitekim Tebük Seferi'nde, Hz. Ali'ye Medine'de kalmasını emrettiğinde Hz. Ali'nin gücüne gitmişti. Sonra ona, "Ya Ali, Sen bana göre, Musa'nın yanındaki Harun gibisin" buyurarak razı etmeye çalışmıştı. Biraz ilerde göreceğiz ki, niceleri cihada katılamadıkları için üzüntülerinden dolayı ağlayıp duruyorlardı. (Tevbe 9/92) Ve Allah bütün müttakileri bilir. Kimler olduklarını bilir, takvadaki derecelerini bilir, onların değerlerini bilir ve ona göre onlara büyük sevap verir. Gerçek müminlerin cihaddan kalmak için izin istememeleri takva sahibi olmalarındandır. Allah Teâlâ bütün müttakileri ve özellikle bunları bitmez tükenmez sevap ile taltif edecektir. Şu halde imanın hükmü ve gereği izin istememektir. Mümin olan imanından dolayı zaten izin istemez.

45- Senden ancak şunlar izin isterler ki, onlar da zaten ne Allah'a inanırlar, ne ahirete. Arasıra inanır görünseler bile, o iman üzerinde süreklilik gösteremezler. Onların kalblerini şüphe sarmıştır, şüphecilik ruhlarına işlemiştir. Artık bunlar, saplandıkları şüphe bataklığında bocalayıp dururlar. Ne yapsalar o şüpheden kurtulamazlar. Bütün varlıklarıyla tereddütler içinde yaşarlar, o şüpheden bu şüpheye, o kuşkudan bu kuşkuya yalpa yapar, yuvarlanır dururlar. Hatta reyblerinde ve şüphelerinde bile süreklilik ve sebat gösteremezler: İmandan küfre, küfürden imana mekik dokur dururlar. Bir çıkar söz konusu olduğu zaman mümin olurlar, imana meyil gösterirler, bir güçlük, bir meşakkat söz konusu olduğu zaman küfre doğru kayarlar. Böylece bazan imana doğru giderler, cihada çıkmak isterler, sonra döner evde kalmak için uydurma mazeretler öne sürer, izin almak isterler.

İşte cihaddan kalmak için izin istemek müminlerin değil, böyle inatçı ve imanları şüpheli kişilerin âdetidir. O halde izin istemek, ayniyle küfür ve şek demek

değilse de, müminden südur etmesi normalin aksinedir ve dış görünüşüyle gerçek ve samimi imanın gereğine aykırıdır, ayrıca mazeret iddiasında yalan ihtimalini kuvvetlendirecek bir şüphe delili teşkil eder. Şu halde zahirde mümin kabul edilen bir kimse cihaddan kalmak için özür beyan edip, izin istemeye kalktığı zaman doğruluğu belli ve kesin olsa bile, ona hükmedilmeyip bu iki âyet gereğince sanki imanı sahte, sözü duruma aykırı, doğruluğu şüpheli ve yalan söylediği ihtimal dahilindeymiş gibi ispata muhtaç bir dava olarak delil ve ispata havale olunması lazım gelmektedir.

Bu âyetlerde Fıkıh ilminin dava ve delillerin tercihi ile Usul-i Fıkıh ilminin istidlal, tearuz ve tercih bahislerinin esasını öğreten ve telkin eden gayet ince bir siyak bulunmaktadır. İlk bakışta bu iki âyet izin isteyen herkesin şek ve şüphe içinde olduğuna ve küfrüne hükmedilmek lazım geleceğini ifade ediyor sanılabilir. Fakat dikkat edilince meselenin öyle olmadığı açığa çıkar. Zira öyle olsa idi izin isteyenler arasında doğrulukları anlaşılacak olanlar bulunmazdı. Halbuki bundan önce "Doğru söyledikleri sence açığa çıkıncaya kadar" buyurulmuştur. Demek ki, tek başına izin istemek ile küfür ve yalana hemen hükmolunmamakla beraber, yalan soyut aklî ihtimal olmaktan çıkıp şüphe delili ile izalesi gereken bir açık ihtimal olacak ve bundan dolayı söz doğrulanmayıp, bunun aksini iddia eden bir dava olması dolayısıyla delile havale edilecek, söz konusu mazeret iddiasının doğruluğu ispat edilmedikçe izin hakkı doğmayacak ve verilen izin de şer'i izin olmamış olacak, izin meselesinin, herşeyden önce bu hukuki safhası gözetilmek gerekecektir. Bunun fıkhı şudur ki, cihad, Allah'ın hakkı olarak sabit bir emir ve görev olduğundan, imanın gereği, buna karşı inkâr durumunda bulunmak değil, derhal icabet etmektir.

Dış yüzüyle mümin olduğu halde buna karşı mazeret haberi vererek izin isteyenler ise söz konusu ilâhî emri ne ikrar, ne de inkâr durumunda değiller, sadece mazeretlerinin gerçek olduğunu savunma durumundalar. Şu halde iddialarını ispat etmedikçe sadece kendi sözleriyle doğrulanmazlar, ki bu durum cihad farz-ı ayn olduğu haller için böyledir. Anlaşılıyor ki, Hz. Peygamber, izin isteyenlere izin verdiği zaman henüz vahiy inmemiş olduğundan, bu hukuki noktada şu ictihadda bulunmuş "Kelâmda aslolan doğruluk, imanın icabı da yalan söylememektir. Bu izin isteyenler ise zahiri halde mümindirler. O halde bunların zahir olan iman karinesiyle doğrulukları da açıktır.

Şu halde söyledikleri ile tasdik olunmaları ve izinli sayılmaları haklarıdır. Hak zahir olunca onu tehir etmek caiz olmaz." diye izin vermişti. Bunun

üzerine bu ilâhî vahiy indi ve delile muhtaç olan bu muhakemat usulünü talim buyurdu ki, bu açıdan bu üç âyetin fıkhî siyakı şu olmuş oluyor:

Gerçi kelâmda aslolan ve imanın gereği olan şey doğruluktur, fakat iman ile doğruluğun ortaya çıkması ona aykırı veya ondan üstün bir delilin bulunmadığı durumlardadır. Burada ise açıktaki iman ile beraber cihaddan kalmak için izin istemek de fiili bir durumdur. Halbuki "Senden ancak iman etmeyenler izin isterler" âyetinin hükmüne göre ve ötedenberi âdet olan uygulamaya göre, izin istemek dış görünüşüyle imanın gereğine aykırı düşmektedir. Buna göre hiç birisiyle istidlal edilmemek ve bir tercih sebebi aramak gerekir. Bu ise izin isteği tarafındadır. Çünkü âyete ve âdete göre izin istemek yalnızca imanın hükmünde değil, fazla olarak imanın kendisinde ve haberin özünde dahi şüpheyi çeken önemli bir belirti ve ipucudur. O halde bunun delil olarak ele alınması, imanın ispatından veya o kişinin küfrüne hükmolunmasından daha fazla tercihe layıktır. Çünkü bunun tercihi imanın delaletini önledikten başka yalan ihtimalini arttırır ve doğruluğun aslolma özelliğini gevşetir. Şu halde mazeret sözü delilsiz bir kavl-i mücerret (delilsiz söz) şeklinde kalır. Ayrıca mümin hakkında zahirin zıddına bir teklif söz konusu olur. O zaman her söylenen doğru sözün, doğruluğunu kanıtlamak için sürekli bir delil getirme mecburiyeti doğar ve doğruluğu ispat olunmadıkça onun doğruluğu açığa çıkmamış olur. Hakkın ve gerçeğin açığa çıkması bu şekilde delil getirmeyi gözetmekle olacaktı. O zaman, izin isteyenlerin arasında kalbleri imansız, şek ve tereddüdü huy edinmiş, yalan yere yemin ederek yalan mazeretler öne süren bir takım yalancılar bulunduğu ortaya çıkacak ve gerçek mazeret sahipleri hakkında da doğru mümin muamelesi edilmeyecekti. Bundan başka bunlardan bir kısmının imansızlıklarını ve yalancılıklarını zaten mazeret uydurma şekilleri de ima ediyordu ki, bu da küfür ve yalanlarına hükmetmek için yeterli olmasa bile, doğruluklarını ispat etmedikçe mümin-i sadık tanınmayacak şüpheli kimseler olduklarını anlatıyordu. Çünkü "hazırlığımız yok" diye özür uyduruyor ve izin istiyorlardı. Halbuki:

46- Çıkmak isteselerdi, mutlaka onunla ilgili bir hazırlık hazırlarlardı. Hazırlamaları gerekirdi, durumları da buna elverişliydi. Madem ki, hiçbir hazırlık yapmamışlar, demek ki, sefere çıkmak ve cihad etmek istemiyorlardı. Demek ki, esas itibariyle cihadın zorunluluğuna ve önemine inanmıyorlardı. Rivayet olunduğuna göre, böylece özür uydurup izin isteyenler, Abdullah b. Selul ve benzerleri kimseler idiler ki, bunlar ileri gelenlerden ve zenginlerden idiler.

Şimdi bu ilâhî açıklamalardan Hz. Peygamber'in bunlara böyle tahkikatsız olarak izin vermesi ilâhî hikmete tamamiyle aykırı olan bir hata imiş gibi bir zan hasıl olabileceğinden böyle bir vehmi uzaklaştıracak, onun hakikatın içyüzünde değil, dış yüzünde meydana gelmiş ve aşırı hoşgörü ve iyimserlikten ve biraz da acelecilikten doğmuş bir usulsüzlük olduğunu, daha doğrusu enfaziletli olanın terki anlamına geldiğini, bunun büsbütün hikmetsiz bir hata demek olmadığını dile getirmek ve Resulullah'ı teselli etmek üzere bir de meselenin onların cihada katılmayışları açısından içyüzünü ve onların ruh hallerini beyan etmek üzere buyuruluyor ki:

Lâkin Allah onların gitmeye kalkmalarını istemedi de kendilerini yerlerinde alıkoydu. Gitmelerini hoş görmedi, çirkin kıldı. Gitmeyi kendilerine hoş göstermedi de onları korkaklık ve tembellik ile tevkif edip, hapsetti, oturanlarla beraber oturunuz denildi. Gönüllerine, karılar gibi, çoluk çocuk ve zavallılar, acizler, ihtiyarlar ve emeklilerle beraber oturup kalmak duygusu telkin edildi. Onun için asla çıkmak istemediler ve nolur nolmaz diyerek vaktiyle bir hazırlıkta bile bulunmadılar. İzin verilmekle de zaten resmen acizler ve emekliler kesimine katılmış oldular. Bu onların asıl rüsvaylıklarına göre hafif kalmakla beraber bir bakıma bu izin yine de isabetli oldu. Şu kadar var ki, izin vermekte biraz teenni gösterilseydi, ayrıca yalancılıkları herkesçe bilinecekti, izinsiz olarak kalmış olacaklar ve daha fazla rezil ve rüsvay olacaklardı. Aslında Allah, onların bu şerefli İslâm ordusu içinde yer almalarını istememişti. Bunun sırrı ve hikmeti şu idi:

47- Eğer onlar içinizde sefere çıkmış olsalardı, size fesattan başka hiçbir katkıda bulunmayacaklardı sizi fitneye ve tefrikaya düşürmek maksadıyla mutlaka aranızda koşuşturup duracaklardı sizin içinizde de onları dinleyecekler veya onlar adına muhbirlik edecekler de vardı. Yani o münafıkların fitne çıkarmaya yönelik sözlerine aldanabilecek zayıf kimseler, yahut onlar lehine casusluk edebilecek başka münafıklar da eksik değildi. Ki onlar olmayınca bunlar da fazla bir zarar yapamayacaklardı. Böylece onların uzak kalmaları, ordu içinde bulunmalarından daha faydalı olacaktı. Nitekim öyle olmuştur. İşte Allah, İslâm ordusunu, onların bu gibi şerlerinden korumak için aralarını ayırdı, onların gitmelerini istemeyip, oldukları yerde oturttu, alıkoydu. Bununla beraber yine de hemen izin verilmeseydi daha iyi olacaktı. Aynı fayda sağlanmakla beraber müslümanlara kaşı nifakları daha önceden kendileri tarafından açığa çıkarılmış olacak ve

evde oturmakla buldukları huzuru tadamayacak ve ordu aleyhine yaydıkları kötü haberleri yayamayacaklardı. Allah o zalimlerin hepsini tek tek bilir. İçlerini, dışlarını, yaptıklarını, yapacaklarını bütün genişliğiyle ve kapsamıyla bilir ve onlara ne yapacağını da bilir.

Meâl-i Şerifi

48- Şurası kesindir ki, bunlar daha önce de fitne çıkarmak istediler ve sana türlü işler çevirdiler. Nihayet hak yerini buldu ve Allah'ın emri onların zoruna gitmesine rağmen açığa çıktı.

49- İçlerinden "Aman bana izin ver, başımı derde sokma" diyen de var. Dikkat et, başlarını asıl kendileri derde soktular. Hiç şüphesiz cehennem, kâfirleri elbette kuşatacaktır.

50- Eğer sana bir iyilik dokunursa fenalarına gider. Eğer sana bir musibet gelirse "Biz zaten tedbirimizi önceden almıştık." derler ve sevine sevine dönüp giderler.

51- De ki: "Hiçbir zaman bize Allah'ın bizim için takdir ettiğinden başkası dokunmaz. O bizim mevlamızdır. Müminler yalnızca Allah'a tevekkül etsinler."

52- De ki: "Siz bizde iki güzelliğin (Zafer veya şehitliğin) birinden başkasını mı gözetirsiniz? Biz ise size Allah'ın kendi katından veya bizim elimizle bir azap indirmesini gözetiyoruz. Haydi siz gözetedurun, biz de sizinle beraber gözetmekteyiz."

53- O münafıklara şunu da de ki; gerek isteyerek, gerek istemeyerek infak edip durun. O infak ettikleriniz sizden hiçbir zaman kabul edilmeyecektir. Çünkü siz fasık bir kavimsiniz.

54- İnfakların onlardan kabul olunmamasına sebep, gerçekte Allah'a ve Resulüne inanmamaları, namaza ancak üşene üşene gelmeleri, verdiklerini de ancak istemeye istemeye vermeleridir.

55- Onların malları da, evlatları da sakın seni imrendirmesin. Bu olsa olsa, Allah'ın onları dünya hayatında bu gibi şeylerle azaba uğratmasından ve canlarının kâfir olarak çıkmasını murat etmiş olmasından başka birşey değildir.

48- Allah bilir ya bunlar bundan evvel de fitne çıkarma sevdasına kapıldılar. Müslümanları tefrikaya düşürmek, ordu bozanlık etmek istediler.

Rivayet olunduğuna göre, bu defa da Hz. Peygamber, Tebük seferi için yola çıktığında Seniyyetü'l-veda' denilen tepede ordugâhını kurmuştu. Abdullah b. Übeyy de adamlarıyla geldi, o tepenin altındaki "Zîcidde" denilen mevkiye kondu. Yanındakiler az bir asker değildi. Ne zaman ki, Resulullah yola koyuldu, Abdullah b. Übeyy, diğer tereddüt içinde olanlarla birlikte sefere katılmaktan vazgeçip geri döndü. Bu arada Abdullah b. Nebtel ve Rifaa ibni Yezid b. Nabut dahi döndüler. Bunlar da Abdullah b. Übeyy gibi ileri gelen münafıklardan idiler. İbnü Übeyy'in Avfoğulları ile, İbnü Nebtel'in Amroğulları ile, İbnü Nabut'un da Beni Kaynuka ile dostluk antlaşmaları vardı. Abdullah b. Übeyy, daha önce Uhud Savaşı sırasında da fitne çıkarmak istemişti. (Âl-i İmran Sûresi'nde âyet 122'nin tefsirine bkz.)

Ve senin hakkında birtakım işler çevirdiler. Çevirdiler de ne oldu. Nihayet onların hoşlanmamalarına, rağmen hak geldi ve Allah'ın emri açığa çıktı.

49 Onlardan bir kısmı da bana izin ver ve beni fitneye düşürme diyordu. Yani benim başımı derde sokma, izin versen de, vermesen de gitmeyeceğim, bari izin ver de beni günaha sokma, yahut ben sefere çıkarsam ailem perişan olacak, benim mahvıma sebep olma da bana izin ver, demek istiyordu. Bazı rivayetlere göre, Cidd b. Kays adındaki münafık, "Ensar bilir, ben kadınlara düşkünümdür. Şu halde sarışın kadınlarla, yani Şam taraflarındaki sarışın Rum kızları ile beni belaya sokma, lakin sana malımla yardım edeyim de benim yakamı bırak." demek cüretini bile göstermişti.

Bak, asıl fitneye kendileri düştüler. Öyle demekle fitneden kurtulamadılar, asıl fitnenin kendisine düştüler. Kesindir ki, Cehennem elbette bütün kâfirleri kuşatmıştır.

50- Sana bir iyilik isabet ederse bir güzel başarı, bir zafer, bir ganimet nasip olursa onları fenalaştırır, kıskançlıklarından fenalarına gider, ve şayet sana bir musibet uğrarsa, bir kötülük gelirse, savaşlardan birinde bir zarar, musibet olduğu kesinlikle belli olan bir olay başına gelecek olursa, kendi yaptıklarını beğenip fikirleriyle kasılarak, İyi ki, biz daha önceden

işimizi ele aldık, derler. Yani uyanıklık ettik, ihtiyatlı davrandık, musibet bizi bulmadan işimizi gördük, yakamızı kurtardık, diye konuşur dururlar. Müslümanlarla beraber olmayıp, gazadan kaçınmaları kavlî ve fiilî nifaklarıyla kâfirlere hizmet ve dostluk etmeleri gibi şeylerle iftihar eder, övünürler ve bu nifakın kâfirler katında revaç bulacağını ve bunun musibetten sonra değil, önceden yapıldığı takdirde işe yarayacağını düşünürler. Ve ferahlı ferahlı dönerler, toplanıp konuştukları yerden keyifli keyifli döner giderler veya kâfirler tarafına dönüverirler, sevine sevine döneklik yaparlar.

51-Bu gibilere karşı de ki; bize Allah'ın bizim için takdir ettiğinden başkası isabet etmez. Acı tatlı başımıza her ne gelirse hepsi Allah'ın yazdığıdır. O da sonuç olarak mutlaka lehimizedir. Dünyaya veya ahirete ait menfaatımız ve hayrımız içindir. O, bizim mevlamızdır, sahibimiz, yardımcımız ve veliyy-i umurumuzdur. Üzerimizdeki bütün tasarruf ve velayet O'nundur. O nasıl dilerse öyle yapar, istediğini yapmak O'nun hakkıdır ve ne yaparsa hakkımızda hayırlısını yapar. O bize hayatımızda ve ölümümüzden sonra kendimizden daha evladır.

Ve işte bu yüzdendir ki, bütün müminler yalnızca Allah'a tevekkül etsinler. Bütün gücü ve kudreti ancak O'na ait bilsinler, yalnızca O'na bel bağlayıp ve her hususta sadece O'na güvensinler, emrine ve takdirine gönül hoşluğu ile teslimiyet gösterip gereğince kulluk görevlerini yerine getirmeye özen göstersinler. Allah'a ne kadar tevekkül edilir, güven duyulursa, iyi bilinmelidir ki O, daha da fazlasına layıktır. Ve O'ndan başka tevekkül edilecek, bel bağlanacak, gücüne sığınılacak hiç bir merci yoktur. Çünkü O "Yüce Allah'ın güç ve kuvvetinden başka güç ve kuvvet yoktur." Kâfirler bunu bilmedikleri için, onlar açısından en çok bel bağlanacak kuvvet nefistir sanırlar ve "işimizi avucumuza aldık" diye böbürlenirler. Ve böylece her biri bir amir olmak, uluhiyetten bir hisse almak isterler. Bu şirk ve münazaa ile dünyada şikak ve nifak saçar dururlar. Halbuki azıcık aklı olan bir kimse anlar ki, hakka dayanmayan fani bir nefsin, kendi kendine itimada

layık olan elinde hiçbir şeyi yoktur. Onun güvendiği herşey birer seraptan farksızdır. Bundan dolayıdır ki, kâfir ne kadar kendine güvenirse güvensin, kesinlikle bir gün gelir, olayların akışı karşısında güvenmiş olduğu noktaların hepsini kaybeder. Fakat hiç bir şeye değil, ancak Allah'a itimat eden hakiki mümin, ölümden bile sarsılmayarak kamil bir imanla Rabb'inin yüce katına gider. Fakat şunu unutmamak gerekir ki, tevekkül demek, görevin ifasını Allah'a havale etmek demek değildir, emri ve kararı Allah'a bırakmaktır. Allah'ın emrini canla başla yerine getirmeye çalışmaktır. Kısacası tevekkül "tefviz-i vazife değil, tefviz-i emrdir." Birçokları bu konuda gaflete düşerek, tevekkülü, vazifeyi terk etmek sanırlar. Yani kulluk görevlerinin yerine getirilmesini Allah'a havale edip, emir ve komuta mercii olarak kendi kendilerini görmek isterler. Sanki kul vazifesiz oturacakmış, namaz, oruç, zekat, cihad ilh... gibi görevleri Allah Teâlâ ona emredip yaptırmayacakmış da onun yerine Allah (haşa) yapacakmış gibi batıl bir zihniyet taşırlar. İsrailoğulları'nın vaktiyle Hz. Musa'ya "Git, sen ve Rabbin ikiniz savaşınız, işte biz burada oturup duracağız." (Maide, 5/24) dedikleri gibi, demek isterler. Bu ise Allah'a tevekkül ve itimad değil, O'nun emrine güvensizliktir, tevekkülsüzlüktür ve Allah korusun küfürdür. "Allah hakkında o çok yanıltıcı (şeytan) sizi yanılgıya düşürmesin." (Lokman 31/33) âyetinde de uyarıldığı gibi, bu olsa olsa şeytan yanıltmasıdır. İyi bilinmelidir ki, tevekkülün belirtisi emre gönül vermek ile vazife sevgisidir. Nitekim bu Allah yazısı, âyette sözü edilen tevekkül, cevap olarak şöyle açıklanıyor:

52- De ki, siz bize o iki güzelliğin birinden başkasını beklemezsiniz. Yani bizim hakkımızda beklediğiniz akıbet, her biri akıbetlerin en güzeli olan iki şeyden biridir: Ya zaferdir, ya şehitliktir. Bu ikisinden başka bir şey değildir. Biz sonuçta ya kesin bir zafer kazanacak, gazi olacağız, ya da şehit düşeceğiz. Oysa sizin başa geldiği takdirde musibet deyip kaçındığınız, halbuki bizim başımıza geldiği takdirde sevineceğimiz şehitlik de imrenip beğendiğiniz ve kıskandığınız zafer kadar güzel bir akıbettir. Siz bunların her ikisinin de büyük bahtiyarlık olduğunu takdir edemezsiniz de birine sevinir, öbürüne yerinirsiniz ve hakkımızda bu iki güzelliğin birinden daha başka gözetebilecek bir ihtimal bulamazsınız: Ya zafer, ya şehadet. İşte kaderimiz birbirinden güzel bu iki mutlu akıbetin, bu Allah yazılarının kesinlikle birisidir. Biz de sizin için şu iki akıbetten birini bekleriz: Allah'ın sizi, ya doğrudan doğruya kendi katından gelecek bir azapla ya da bizi ellerimizle meydana gelecek bir azapla cezalandırmasını,

bu iki azaptan birisiyle azaba uğratmasını bekleriz. Yani sizin akıbetiniz, Allah katındaki kaderiniz de, layıkınız da budur. İşte sizin için en fena olan bu iki akıbet, bizim açımızdan bir iman konusudur ve gerçekte bütünüyle adaletin yerini bulması demek olan bir hayırdır. Onun için siz bekleyin, biz de sizinle beraber bekliyoruz.

53-Buna karşılık "Biz malla olsun cihada katılıp hizmette bulunmadık mı? Allah yolunda cihad edenlere para harcamadık mı? Peki bu hayır değil midir? Aslında "Zerre kadar iyilik yapan karşılığını görecek değil midir." (Zilzal, 99/7). Şu hale göre "Son hakkımız Allah katında neden azap olsun?" diyecek olurlarsa:

De ki; istiyerek veya istemiyerek infak ediniz. Yani Allah yoluna diyerek sarfettiğiniz mallarınızı, gerek Allah ve Resulü'nden istek ve zorlama olmadan kendiliğinizden, gerek bir istek ve lüzum üzerine, her ne suretle sarfetmiş olursanız olunuz sizden asla kabul edilmeyecek. Yaptığınız harcamalarınız Allah katında bir hayır ve hasenat olmak üzere nam ve hesabınıza kaydolunmayacak ve kabul olunmayacaktır. Bundan dolayı ne görecekseniz önden göreceksiniz, ahirette ecrini göremiyecek, azaptan kurtulamıyacaksınız. Zira siz muhakkak ki, bir alay fasıklar olup çıktınız. Kalben itaatten çıkıp temerrüd ettiniz. Lâkin mutlak fısk, hayrın kabulüne mani olur mu? Özelikle istiyerek yapılan infak şeklinde itaatsizlik ne demektir? Denilecek olursa, şunu bilmeli ki,

54- onları kendilerinden, nafakalarını kabul olunmaktan engelleyen de başka birşey değil, ancak şu halleridir ki, bunlar hakikatte Allah'a ve Resulü'ne küfrettiler, inanmayıp inkâr ettiler. Ve namaza da ancak tembel tembel, üşene üşene, gelirler, başka türlü gelmezler infakı da ancak hoşlanmaya hoşlanmaya yaparlar, başka türlü yapmazlar. Yani Allah ve Resulü'ne kalben küfürleri devam ettiğinden, namazın ve infakın ne yerine getirilmesindeki sevaba, ne de terkinden dolayı günaha inanmadıklarından, adeta namazı boşuna bir külfet, infakı da bir cereme, bir zarar saydıklarından, bu gibi görevleri yaparken, bunları kalben iman ve gönül hoşluğu ile seve seve ve Allah rızası için değil başka bir maksat, dış görünüşü kurtarmak için yaparlar. Bundan dolayı infakı bir istek ve benimseme söz konusu olmadan görünüşte gönül hoşluğu ile yapıyormuş olsalar bile o nafakaların Allah yoluna harcanması yine de canlarını sıkar. Bunu gönülden isyan ederek ve istemeyerek verirler. Şüphe yok ki, bir kimsenin inanmadığı bir şeyi

yapması, dışardan belli etmese bile kendi içinde mutlak bir isteksizlik konusudur. Hasılı kabule engel olan mutlak fısk ve günah değil, küfürdür. Ve önceki "kerhen" tabiri belli olan isteksizliği, ikinci "karihun" ise içlerindeki mutlak isteksizliği ifade eder. Bir açıdan isteyerek yapılıyormuş gibi görülen şeyin, bir başka açıdan isteksizlik olmasında da bir çelişki yoktur. Burada açıklanmak istenen şey münafıkların ruh halleridir. Art düşünceyle yaptıkları ve gönüllü olarak yapıyormuş gibi gösterdikleri bu fiilleri, iyi niyete dayalı olarak yapılan öteki işleri ilgilendirmez. Mesela bir münafığın, müslüman mücahitlere sırf kendi arzu ve isteğiyle Allah için diyerek bir infakta, bir yardımda bulunması ve bunun altında onları aldatma maksadını gizlemesi, gönüllü bir sarf olmakla beraber yine de bir taat ve ibadet değildir, bir isyandır. Ve bunda taat fikrinden bir iğrenme vardır.

55- İşte bundan dolayıdır ki, onların ne malları, ne evlatları seni imrendirmesin, sana bir bahtiyarlıkmış gibi görünmesin. Allah onlara bu nimetleri ne diye böyle çok çok veriyor diye hayrete düşürmesin. Bunlar onlar için görüldüğü gibi birer nimet değildir. Allah ancak şunu murad ediyor, irade buyuruyor ki onları bunlar sebebiyle dünya hayatında azaba uğratsın. Bu yüzden elemlere, kederlere ve dertlere giriftar eylesin. Bu dertlerle uğraşıp dururken o büyük akıbeti düşünmeye vakit bulamasınlar. Ve canları da kâfir oldukları halde çıksın. Böylece ilelebet vebal ve azabını çeksinler.

O münafık kâfirler öyle bir azap içindedirler ki, bir de:

Meâl-i Şerifi

56- Hiç şüphesiz onlar, sizden olduklarına dair yemin de ederler. Halbuki sizden değildirler. Fakat onlar öyle bir kavimdirler ki, korkudan ödleri patlıyor.

57- Eğer sığınacak bir yer veya barınacak mağaralar veyahut girilecek bir delik bulsalardı başlarını diker o tarafa doğru koşarlardı.

58- İçlerinde (topladığın) sadakalar hakkında sana tariz eden (dil uzatan) ler de var. Eğer o sadakalardan kendilerine verilmişse hoşnut olurlar, verilmemişse hemen kızarlar.

59. Ne olurdu bunlar, Allah ve Resulünün kendilerine verdiğine razı olsalar da "Bize Allah yeter. Allah bize lütuf ve ihsanından yine lutfeder, verir. Bizim bütün rağbetimiz Allah'adır" deselerdi.

56- Ödleri patlar.

57- Ödleri patlar.

58- Onlardan bir kımı sadakalar hakkında sana lemzeder, imalı imalı söz dokundurur veya gizli gizli söz atar, seni arkandan çekiştirip ayıplar.

Bu hususta münferid birkaç olay rivayet edilmiştir:

Huneyn ganimetlerinin bölüştürülmesinde İslâm'a yeni girmiş bulunan Mekke halkını, İslâm'a ısındırmak için, Hz. Peygamber onlara fazla fazla pay vermişti. İbnü Zilhuveysıra adı verilen Hurkus b. Züheyrî Temimî "adaletli davran ya Resulallah" demiş, Hz. Peygamber de "Yazıklar olsun sana, ben de adalet yapmazsam kim adalet yapar?" buyurmuştu. İşte bu Hurkus,

daha sonraki yıllarda Hariciler denilen ayrılıkçı çetenin reisi olmuştu.

Ancak ganimetlerden alınan paylar, "sadakalar" kavramına girmediğinden, bu âyetin mânâsıyla dolaylı olarak ilişkili olduğu söylenebilir.

Yine Huneyn gününde bir de Ebu'l-Cüvaz adında bir münafık, "Adamınıza baksanıza, sadakalarınızı koyun çobanlarına paylaştırıyor ve adalet yaptığını sanıyor." demişti.

İşte bunlar, o sadakalardan kendilerine verilirse hoşnud olurlar ve şayet verilmezse hemen kızarlar. Sadaka almaya haklarının olup olmadığını hiç düşünmeden öfkelenirler.

59- Keşke bunlar Allah'ın ve Resulü'nün ganimetten (veya sadakadan) kendilerine verdiğine razı olsaydılar. Ve deseydiler Allah bize yeter. İleride Allah bize yine fazla fazla verir, lutfeder, Resulü de ihsanda bulunur.

Muhakkak ki, biz herşeyden önce Allah'a rağbet eyleriz. Yani O'nun verdiklerine razı olup böyle deselerdi haklarında daha hayırlı olurdu. Zira sadakaların sarfolunacağı yerler hakkında Allah Teâlâ'nın muhkem açıklaması, kesin farzı ve Resulüne gönderdiği düstûru işte şudur:

Meâl-i Şerifi

60- Sadakalar ancak şunlar içindir: Fakirler, yoksullar, o işte çalışan görevliler, müellefe-i kulûb (kalbleri İslâm'a ısındırılacaklar), köleler, borçlular, Allah yolundakiler, yolda kalmışlar. Allah tarafından böyle farz kılındı. Allah her şeyi bilendir, hüküm ve hikmet sahibidir.

60- Sadakalar. "SADAKA": İnsanın malından sırf Allah'ın hakkı olarak ayırdığı vergidir. Allah'a sadakatla bağlı olmak anlamından alınmış olan bir kavramdır. Sadaka vermek demek olan "tasadduk" kelimesi aynı köktendir ve "sadakatle bağlılığı aramak" anlamına gelir, Sadaka kavramında üç ana unsur vardır:

1. Fakirlik, yani sadakaya muhtaç durumda olmak,

2. Temlik, yani yapılan yardımın, sadaka diye verilen şeyin mutlaka alanın eline geçmesi ve onda tasarruf edebilmesi,

3. Allah için verilmiş olmak.

Sadaka, herşeyden önce vacip veya nafile olmak üzere iki kısımdır ki, vacip olan kısmına "Zekât" denilir. Her iki kısmın da birçok çeşitleri vardır. Mesela tarım ürünlerinden alınacak zekâta "öşür" denilir. Ayrıca sevaim (hayvanlar), ağnam (koyunlar), ticaret, nukud (nakit paralar), rikaz (defineler), meadin (madenler) adı verilen başka bölümleri vardır. Nefsin zekâtı olan "Sadaka-i fıtır" vardır. Görülen ve görülmeyen mallardan alınan bu zekâtların hepsi vacip olan sadakalar cinsindendir. Ve çoğul olarak "Sadakat" kelimesi bunların hepsini kapsamı içine alır. Fakat âyetin sonundaki bağlantı karinesiyle burada asıl söz konusu olan ve maksat olarak gözetilen şey farz olan sadakalar, yani zekât çeşitleridir. Şu halde toplu mânâ şudur:

Meselenin içyüzü ve özü o münafıkların zannettikleri ve arzuladıkları gibi değil, bilinen bütün çeşitleri ile sadakalar adı altında toplanan zekât cinsinin hepsi münhasıran şunlar içindir: Fakirler ve yoksullar içindir. Şöyle ki, "Onların mallarında dilenen ve dilenmeyen yoksullara ait belli bir hak vardır." (Me'âric, 70/25) âyetinin de öngördüğü şekilde vacip sadaka demek olan zekât bunların belli ve bilinen haklarıdır. Sadaka kavramı herşeyden önce fakirlik kavramı ile birlikte ele alınmaktadır. Nitekim Peygamber Efendimiz (s.a.v.), bir hadisi şeriflerinde bunu şöyle ifade buyurmuşlardır: "Ben sadakayı zenginlerinizden alıp fakirlerinize vermekle emrolundum". Bununla sadakanın fakirlere ait olduğu ve vacip olan sadakanın, zenginin bir lütfu değil, fakir kesimin zenginlerin zimmetine geçmiş bir hakkı demek olduğu, yani bir borcun sahibine geri ödenmesi demek olduğu anlatılmıştır. Şu kadar ki, bu hak, doğrudan doğruya her fakir kişinin kendi öz hakkı değil, fakir fukara kesiminin bütününün genel bir hakkıdır. Ayrıca bizzat kendilerinden bir sözleşmeyle veya gasp yoluyla alınmış bir kazanılmış

hak değil, Allah Teâlâ'nın emri ile sabit olan hibe cinsinden bir haktır, yani Allah hakkıdır. Bundan dolayı sadaka ancak Allah için sıdk u sadakatle verilir. Ne zenginin fakire minnet ve eza yüklemeye hakkı vardır, ne de bir fakirin bir zenginden istekte bulunmaya hakkı ve yetkisi vardır. Hatta her fakirin her sadakayı almaya hakkı ve yetkisi yoktur. Nitekim Hz. Peygamber soyundan, yani, seyyid olan bir fakirin zekât alması haramdır. Ancak tatavvu olan sadakadan alabilirler, bir de hediye kabul edebilirler. Yine bunun gibi soyundan geldiği kimselere ve kendi soyundan gelenlere zekât ve vacip olan diğer sadakalar verilmez. Çünkü nafaka hakları vardır. Ayrıca fakirlerin ellerinden alınmış borç, emanet veya gasp veya benzeri herhangi bir haklarının geri verilmesinde sadaka mânâsı bulunmaz. Bunun içindir ki, haram maldan verilen şeyler hakikatte sadaka olamaz, ya bir başka hakkın kısmen iadesi veya bir haksızlıktan başka bir haksızlığa geçiş anlamı taşır. Fakir, aslında muhtaç olan, yani kendi geliri asli ihtiyaçlarına yetmeyen kimse demek olmakla beraber, az bir gelire sahip olabilir, böylece fakir ve muhtaç durumda olduğunu gizleyebilir, hatta bu yüzden "İffetli ve çekingen olduklarından, hallerini bilmeyenler onları zengin sanırlar." (Bakara, 2/273) âyetinin tarifi ile cahiller onları zengin bile sanabilirler. Miskin ise düşkün demektir. "Yersiz yurtsuz, evsiz barksız yoksul ve kimsesizler" (Beled, 90/16) âyetinin de işaretiyle yoksulluğu dışarıdan bakıldığı zaman da belli olan kişi demektir. Miskinlik fakirlikten daha aşağı bir durumda olmak anlamına gelir, üstelik acizlik ve zillet mânâsını da ifade eder. Bununla beraber aksine tefsir edenler de olmuştur. Hasılı bütün sadakalar herşeyden önce fakirler ve yoksullar içindir; "fukara ve mesakin" hakkıdır, bunların menfaatına tahsis edilmiştir. Aşağıda geleceği şekilde diğerlerine de yine onların menfaati sebebiyle veya fakirlik ve ihtiyaçları dolayısıyla verilecektir. Şöyle ki:

Ve sadakalar üzerindeki amillere. Yani toplanıp biriktirilmesinde çalışan tahsildarlar, katipler, koruyucular, bekçiler, mesela davar ve sığır cinsinden toplanan zekâtların çobanlığını yapanlar, hasılı bütün bu işlerde görevli olarak çalışanların hizmetleri karşılığı olarak bu zekâtlardan ücretleri verilir. Ve bu sebeple bunlar için sadaka verilmiş olmaz, yaptıkları hizmete karşılık ücret olmuş olur. Ancak onların yaptıkları bu gibi hizmetler, sonucu itibariyle fakirlerin ihtiyaçları yönünde yapılmış hizmetler olur, onların menfaatine ait bulunur.

İmam Serahsi'nin "Mebsut" adlı eserinde zikredilmiştir ki Hz. Peygamber, gerek görünen mallardan ve gerek görünmeyen gizli kapaklı mallardan alınacak

zekâtların tahsili için amiller tayin buyurdu. Hz. Osman'ın hilafeti zamanında görünmeyen mallardan alınacak zekâtın tahsilindeki zorluk sebebiyle bunlar zengin müminlerin kendi vicdanlarına terk edildi ve yalnızca görülen malların zekâtları üzerine amiller görevlendirmekle yetinildi, ki, o zamandan beri davar, öşür, madenler ve gümrük memurları tayin edilmekle beraber, görünmeyen mallardan alınacak zekât mükelleflere bırakılmış bulunmaktadır.

Müellefe-i kulub: Yani kalbleri İslâm dinine ısındırılacak olanlar. Çeşitli rivayetlerden çıkan sonuca göre, bunlar başlıca üç kısım idiler. Bir kısmı bazı azılı kâfirler idi ki Resulullah, bunların şerlerini defetmek ve müslümanlara eziyetlerini önlemek, diğer kâfirlerle müşriklere ve zekât vermek istemeyenlere karşı çıkmalarını sağlamak ve İslâm tarafını tutmaları için böyle ihsan ve yardımlarla kendilerini İslâm'a meyilli kişiler yapardı. Diğer bir kısmı ise kabile reisi ve ileri gelen kimseler durumunda idi ki Hz. Peygamber, bunlara bol bol ikram ve ihsanda bulunur, kendi kabilelerinden İslâm'a girenlere eza ve cefa etmelerini önlemeye çalışırdı. Kendilerinin ve emrindekilerin İslâm'a girmeleri ve İslâm'da sebat etmeleri gibi bir takım İslâmî amaçlar ve maslahatlar gözetilirdi. Üçüncü bir kısım da İslâm'a yeni girmiş, niyetleri ve iradeleri henüz iyice pekişmemiş olan zayıf karakterli kişiler idi ki, fakir ve muhtaç olmasalar da kalbleri iyice İslâm'a ısınsın, imanları pekişsin ve İslâm'ı iyice benimsesinler diye özellikle fazla fazla ikram ve ihsan görüyorlardı. Ki Uyeyne b. Hısn, Akra' b. Hâbis ve Abbas b. Mirdas bunlar arasındaydı. İşte "müellefetü'l-kulub" sıfatı her üç kısma da verilir. Üçünde de durumun gereğine göre, İslâm'a hizmet ile cihadın mânâsı ve fakir fukaranın çıkarlarının gözetilmesi ve korunması gibi hikmetler söz konusudur. Bununla beraber Hz. Peygamber tarafından birinci kısma verilen ihsan ve yardımların resmi sadakalardan verildiği hakkında sarih ve kesin bir rivayet yoktur. Rivayetler bunun ganimetlerden verildiğini gösteriyor. Büyük bir ihtimalle bunun "Biliniz ki, ganimet olarak elde ettiğiniz bir şeyin beşte biri muhakkak ki, Allah ve Resulü'ne aittir..." (Enfâl, 8/41) âyetinin hükmünce, bilhassa Hz. Peygamber'in hissesi olan beştebirden verilmiş olmasıdır ki, bu da onun öz malıdır. Bundan dolayıdır ki, İmam Şafii gibi diğer bazı imamlar buradaki "müellefetü'l-kulub" vasfının, gayr-i müslimlere değil, müslümanlara ait olduğu görüşünü savunmuşlardır. Bundan başka Hz. Ebu Bekir'in hilafeti sırasında yukarıda adı geçenlerden Uyeyne b. Hısn ile Ekra' b. Habis, ki ikisi de Necid'li idiler, gelmişler "Ey Allah'ın Resulü'nün halifesi, bizim tarafta otsuz, işe yaramaz bir kıraç arazi var, onu bize ver, tahsis et." demişler. Hz. Ebu Bekir de o araziyi onlara

ikta' (bağışlama) yoluyla tahsis eylemiş ve buna dair bir de yazılı belge düzenleyip, şahitlere imzalatmış. Fakat o anda orada hazır olanlar arasında Hz. Ömer yoktu. Bu ikisi şahit olsun diye Ömer'e vardılar, durumu anlattılar. Hz. Ömer bunu işitince yazılmış olan yazıyı ellerinden aldı ve yırttı attı. Dedi ki; "Resulullah sizi İslâm'a ısındırıyordu ve o gün müslümanların sayısı azdı. Şimdi ise Allah Teâlâ müslümanların sayısını çoğalttı. Gidiniz gücünüz yettiği kadar çalışıp çabalayınız, siz size düşeni yaparsanız Allah da sizi gözetir."

Bunun üzerine öfkelenerek Hz. Ebu Bekir'e müracaat ettiler. Halife sen misin, Ömer mi?" dediler. Ebu Bekir de "isterse odur" dedi, bu konuda Ömer'e muvafakat ettiğini göstermiş oldu. Onun yaptığını yanlış bulmadı, ashabtan karşı çıkan ve yanlış bulan kimse de olmadı.

Bundan şu hukuki sonuç çıkar ki; Hz. Ebu Bekir iktaı (bağışı) yapmış ve hatta imzalamışken sonradan Hz. Ömer'in bunu engelleme işini yanlış bulmayarak, kendi kararından rücu eylemiştir. Bu şuna delalet eder: Demek ki, bu meselede Hz. Ömer'in hatırlattığı mânâ ve maksadı derhal anlayıp tasdik etmiştir. Yani "müellefü'l-kulub"a yapılan özel bağışlar ehl-i İslâm'ın azınlıkta olduğu zamanlara mahsus bir uygulamadır. Ve bunda ictihada mesağ yoktur. Zira Ebu Bekir ictihada yol görse idi imza ettiği bir hükmün feshini caiz görmezdi. Ashaptan bunu inkâr eden kimse çıkmayınca da mesele sosyal bir mahiyet almış olur.

Bundan dolayı, seleften birçokları "müellefetü'l-kulub" hissesinin bu sebeple ortadan kalkmış olduğu görüşünü savunmuşlardır ki, Hanefî mezhebi ile Malikî mezhebinin meşhur görüşü budur. Hanefî fıkıhçıları icma ile bunun artık düşmüş olduğu görüşünde olduklarından, bu olaya ashabın bütününün icmaı şeklinde bakarlar ve derler ki: Müellefetü'l-kulub hissesi, İslâm'ın başlangıcında ve Hz. Peygamber devrinde düşmanın çok, müslümanların az oldukları zamana ait bir uygulamaydı. Daha sonra Hz. Ömer'in de dikkat çektiği şekilde Allah Teâlâ müslümanları, böyle "müellefetü'l-kulub"un desteğine muhtaç olmayacak şekilde güçlü kılmıştır. Şayed bundan böyle müslümanlar öyle bir şeye muhtaç olurlarsa ancak mücahedeyi terk ettiklerinden dolayı muhtaç olurlar. Ne zaman birlik ve dayanışma içinde olurlarsa, müslümanlara ait olan mallardan bağışta bulunmak suretiyle yabancıların desteğini elde etmeye ihtiyaçları kalmaz. Ve böyle bir durumda, her şeyden önce müslümanların arasındaki birlik ve kardeşliğin güçlenmesi tedbirleri ile meşgul olmaları gerekir. Binaenaleyh müslüman fakirlerin hakkı olan sadakalardan, kâfirlerin zenginleri şöyle dursun, isterse yeni müslüman adı altında bazı mühtedilere, eğer fakir değillerse sırf te'lifi kulub

(kalblerini ısındırmak) için hisse verilmesi kesinlikle ve evleviyetle caiz olmaz. Ayrıca hisse verilemez.

Malikilerden Ebu Hayyan tefsirinde bu mesele ile ilgili görüşler şöylece özetlenmiştir: "Ömer b. Hattab, Hasen, Şâ'bî ve İslâm fukahasından bir grup, müellefetü'l-kulub sınıfının, İslâm'ın güçlenmesi ve yayılmasıyla artık ortadan kalktığına kani olmuşlardır. Hanefî ve Malikî mezhebinin meşhur olan görüşü budur. Hanefi bilginlerinden bazıları demişlerdir ki, Ebu Bekir'in hilafeti zamanında İslâm'ın güç ve kuvvet kazanması sebebiyle ashab-ı kiram müellefe hissesinin artık ortadan kalkmış olduğu üzerinde icma ettiler. Kadı Abdulvehhab demiştir ki; bazı durumlarda ihtiyaç hasıl olursa sadakattan hisse verilir. Bilginlerden birçokları demiştir ki, müellefetü'l-kulub kıyamete kadar mevcuttur. İbnü Atıyye demiştir ki, meselenin boyutları üzerinde düşünürsek, oralarda ihtilafa ihtiyaç olduğunu görürüz. Yunus demiştir ki, Zühri'ye sordum, bu konuda nesih bilmiyorum, dedi. Ebu Ca'fer-i Nuhas demiştir ki, bunlar hakkında bu hüküm sabittir: Bir kimse telif'ten hisse almaya muhtaç olur ve onlardan müslümanlara bir zarar gelmesinden endişe edilir veya daha sonra onların müslüman olmaları umulursa verilir. Kadı Ebubekr İbnü'l-Arabi de demiştir ki, bana göre hüküm şöyledir: İslâm kuvvetli olursa zail olurlar ve eğer ihtiyaç bulunursa Resulullah'ın yaptığı gibi payları verilir. Kitabu't-Tahrir'de zikrolunduğu üzere, İmam Şafii demiştir ki, âmil ve müellefetü'l-kulub şu zamanda ortadan kalkmıştır, sekiz kesimden altısı kalmıştır. En faziletli olan bu altısına sarfolunmasıdır... Bununla beraber yeniden ortaya çıkarsa, Şafii mezhebinin görüşü, her sınıfın kendi hissesinin geçerli olmasıdır.

Ancak şunu da unutmamak lazımdır ki, İmam Şafii gibi, birçoklarına göre, "müellefetü'l-kulub" adının, İslâm'a girmemiş olanlarla bir ilişkisi yoktur. Nitekim zekât konusunda söz konusu sekiz sınıfın tamamında da İslâm şartı genellikle bulunması istenen şarttır. Gayr-i müslim fakirlere zekât değil, tatavvu sadakası verilebilir.

İkinci olarak "fî sebilillâh" (Allahyolunda) kaydı, en geniş bir mânâ ile ele alındığı zaman sadakaların hepsinde vardır. Yukarıda da işaret edildiği üzere Allah rızası gözetilmek sadakaların özünde bulunması gereken bir kavramdır ve mahiyetine dahildir. Fakirlere, yoksullara, kölelerin azadına ve borç yükü altında ezilenlere verilen sadakalarda da aslında "fî sebîlillâh" mânâsı vardır, yoksa onlara verilemezdi. Bunun böyle olduğu biliniyor iken bütün bunlar arasından bir de ayrıca "Fî sebîlillah" diye buyurulması bunun genel anlamda "fî

sebîlillâh" kavramı içinde özellikle başka bir "fî sebîlillâh" demek olduğunu, yani genel anlamıyla ele alınamıyacağını derhal ifade eder. Burada sayılanlardan başka olarak diğer böyle bir fî sebîlillâh demek gibi bir genelleme mânâsına da olamıyacaktır. Çünkü bundan sonra "yolda kalmış" tahsisi böyle bir mânâya engeldir. Şu halde bunun mânâsı, "herhangi bir şekilde fî sebîlillâh sarf için" demek de olamaz. Buradaki "fî sebîlillâh" zarfı esas itibariyle ne doğrudan doğruya sadakanın, ne de sarf şeklinin zarfı değildir. Bundaki mânâ, "sadakalar ve fî sebîlillâh'dır" demekten ibaret olmadığı gibi, "köleler hakkında" ifadesinde olduğu üzere "ve fî sebîlillâh sarf için" demekten ibaret de değildir. Sadakanın öbürlerinden başka özellikle verilmesi gereken bir harcama yerine ait bir zarftır: "Allah yolundakiler için" demektir ki, Allah için olan bir ibadete kendini adamış olanların özel vasıflarını anlatır. Sadaka kavramı ilişkisiyle de bunların muhtaçları ve ihtiyaçlarının karşılanması söz konusu olduğu açıkça ortaya çıkar. Bu şekilde burada "O fakirlere ki, onlar kendilerini Allah yoluna adamışlardır." (Bakara, 2/273) âyetini özetleyen bir mânâ gizlidir. atfı da bunların en fazla "ibn-i sebîl" (yolcu) kesimi ile yakın ilişkisini akla getirir. Fakirler ile yoksullar, âmiller (zekâtta görevliler)le müellefetü'l-kulub, rikab (köleler) ile garimin (borçlular) nasıl yakın ilişki içinde iseler bunlar da öyle demek olur. Yani, bunlarda bir yolculuk, sürekli yol tepme, bir sefer ve gurbet mânâsı bulunduktan başka bu yolun Allah yolu olması ve bunların o yolda bir ihtisas, uzmanlık ve mecburiyetleri bulunması, bir özel yolculuk ile bir özel ibadeti birleştiren bir durumda bulunmuş olmaları mânâsı vardır. Demek ki, diğer harcama yerlerine verilen sadakalar dahi fî sebîlillâh (Allah yolunda) olduğu halde, bu harcama yerine verilen sadaka "iki kere fî sebîlillâh" demektir. Binaenaleyh burada 'dan maksat özel bir mânâyı vurgulamak olduğu açıktır. Ve bu mânâ, evvela cihad, ikinci olarak hac ve üçüncü olarak da ilim tahsili için yolculuk etmek şeklinde ele alınabilir. Bu yüzden "fî sebîlillâh" deyimi şeriat geleneğinde cihada ait bir kavram olmuştur. Çünkü Allah için sefer ve kendini vakfetmek anlamında en başta gelen ibadet budur. Bundan dolayıdır ki, bütün tefsir ve fıkıh bilginleri bu mânâ üzerinde görüş birliği içindeler. Bununla beraber hacda da bu mânâ bulunmaktadır. Yine tefsir ve fıkıh açısından bu mânâ da âyetin kapsamı içinde kabul olunmuştur. Ayrıca Suffe Ashabı gibi din ilimlerinin tahsiline kendini adamış olanları da kapsamı içine aldığı "Kendilerini Allah yoluna adamış olan fakirler için" (Bakara 2/273) âyetinin tefsirinde nakledilmiştir. Hasılı, "fî sebîlillâh" deyiminin sadece

bir zarf veya sıfat olarak kullanılması ile burada olduğu gibi bir lakap ve ünvan olarak kullanılmış olması arasında çok önemli fark vardır. Önceki genel bir anlam, ikincisi özel bir anlam ifade eder. Önceki mânâ ile her ibadet, her hayır, her sadaka fî sebîlillâhdır, yani Allah'ın rızası yolundadır. İkinci mânâ ile her sadaka fî sebîlillâh değildir, fî sebîlillâh sadaka, bir özel harcama şeklidir ki, bilhassa îlâ-yı kelimetullah (Allah'ın kelimesini yükseltme) yolunda olanlara verilen sadakadır. Bu farkın belli olmasından dolayıdır ki, bütün tefsir bilginleri ve önde gelen fıkıh âlimleri bu "fî sebîlillâh" harcama yerinden asıl murad olunanların mücahidler olduğunda görüş birliği içindeler. Şu halde zekatta, yani vacip olan sadakalarda söz konusu sekiz harcama yerinde birinin de fî sebîlillâh kaydıyla mücahidlere yapılacak harcama olduğu kesindir. Abdullah İbnü Ömer (r.a.)'den "Hac da fî sebîlillâhdır." diye rivayet edilmiştir. Fahruddin Razî, tefsirinde "Müfessirler, fî sebîlillâh'a gaza edenler dediler." diyerek bir tesbit yapmış ve müctehid imamların görüşlerinin de bu mânâ üzerine olduğunu topluca bir ifadeyle anlattıktan sonra şunu ilave ederek, "fî sebîlillâh görüşünde lafzın dış görünüşü her çeşit gaza ehline mahsus olduğunu gerektirmez. Bu mânâdan dolayı Kaffal, tefsirinde bazı fıkıh âlimlerinin, ölülerin kefenlenip defnedilmesi, kaleler ve kışlalar yapılması, camilerin yapımı ve onarımı gibi hayır çeşitlerinin hepsine sadakaların harcanmasını caiz gördüklerini, çünkü fî sebîlillâh ifadesinin hepsini kapsamı içine aldığını nakletmişlerdir." demiş, Kadî Beydavî de "Köprü ve fabrika yapmak da denildi." diyerek, bu görüşü zayıf bir ifadeyle kaydetmiştir. Gerçekten de Razî'nin bunu ifadenin zahirine bağlayarak, bir çeşit te'yid suretinde nakleylemesi doğru değildir. Bunda hem isim siyakındaki fî sebîlillâh lâfzının meşhur olan özel mânâsından, hem de yukarıdan beri açıklayageldiğimiz şekilde beyanın siyakından bir zühûl vardır. Sahih senetle gelen bir Hadisi Şerifte de dile geldiği gibi, Peygamber Efendimiz buyurmuştur ki, "Zengine sadaka helâl olmaz, ancak fî sebîlillâh veya ibni sebîl (yolcu) veyahut o kimse bunun dışındadır ki, yoksul bir komşusu vardır, kendisine verilen sadakayı o yoksul komşusuna iletmiştir". Görülüyor ki, bu hadisi

şerifteki fî sebîlillâh ifadesi her çeşit hayratı içine alacak şekilde genel bir ifade değildir.

Öyle bir anlama ihtimali bulunmadığı gayet açıktır. O halde âyetin tefsirinde bunu gözardı ederek, her çeşit hayır için geçerli bir ifadeymiş şeklinde anlamak nasıl doğru olabilir? Şüphesiz açık ve ortada olan mânâ mücahidlerdir. Bunda diğer hayır çeşitleri olsa olsa bir ihtimal olur ki, bununla nafile olan sadakalarda amel caiz olsa bile zekât gibi vacip sadakalarda caiz olmaz. Mesela, zekâta mahsuben cami veya misafirhane yapmakla zekât borcu eda edilmiş olmaz. Onlar vacip olan sadaka cinsinin dışında doğrudan doğruya kendine mahsus başka bir hayır ve ibadet olur. Lâkin o hayır, vacip olan sadakanın yerine geçmez, zekat sayılmaz. Ancak mücahidlerin cihatta muhtaç oldukları her türlü levazım ve mühimmat, yani "Onlara karşı kuvvet hazırlayın." (Enfal, 8/60) âyetinin kapsamı içinde olup da yalnızca kendi imkânları ile tedarik edilmesi mümkün "cihad ihtiyaçları"nın hepsi bu fî sebîlillâh harcama yerine girer. Asıl maksat ihtiyaçların karşılanması olduğundan, ihtiyacın cinsine göre, bunları mücahidlerin teker teker bizzat kendilerine değil de cihad konusuna, yani mücahidlerin şahıslarına değil de komutanın emrine veya başkomutanlığa verilmek suretiyle ihtiyacın karşılanabileceği, bunu böyle ödemenin yeterli olabileceği meselesi ayrıca üzerinde durulabilecek ictihada bağlı bir konudur. Çünkü bu husus ödemenin şekli ile ilgili olan ve ayrıntı sayılabilecek bir meseledir. Sadaka sahibi, sadakasını fî sebîlillah olmak üzere muhtaç olan mücahidlere temlik veya komutana teslim etmekle vacibi eda etmiş olur. Kumandan da onu velayet yoluyla alıp mücahidlerin cihattaki ihtiyacına yerli yerinde ve en uygun şekilde harcamakla velayet görevini ifa etmiş ve emaneti yerine ulaştırmış olur. Ve ihtiyacın özelliğine göre, mücahidlerin doğrudan doğruya şahısları söz konusu olmayıp teker teker temlik gerekli olmayabilir. Mesela, yiyecek ve giyecek şahsa tahsis edilebilir de ağır silahlar birliğin emrine tahsis edilir. Daha doğrusu kumandanın emrine verilir. Ve bu sadaka öbürlerinden daha ziyade Allah hakkı olarak eda edilmiş olur. Ve o halde "İbn-i Sebîl"(yolcu) meselesi de aynı hükmün kapsamı içinde ele alınabilir.

Hasılı sadakaların hepsi, işte bu sekiz harcama yeri içindir ve bu sınıflara mahsustur. Ve hepsinde sadakanın verilmesi ve alınması fakirlik ve ihtiyaç yönündendir. Yalnızca sadaka üzerindeki amillerle müellefetü'l-kulubun almaları sadaka olarak değildir. Sadaka devlet başkanı adına toplandığı zaman da

yine fakir fukaraya dağıtılmak üzere tahsil olunur. Sonra da başkan, ondan müellefetü'l-kuluba, fakir müslümanlara gelebilecek eza ve cefayı defetmek için, yine İslâm'a yardım olmak ve bir çeşit mâli cihadı yerine getirmek üzere verir. Amillere (vergi toplayan görevlilere) de sadaka değil, çalışmalarının karşılığı olarak ücret şeklinde ödeme yapmış olur. Şu halde sadaka alanların hepsi fakirlik ve ihtiyaç anlamı içinde sadaka alabilir: "Ben sizin fakirlerinize ödemek için zenginlerinizden sadaka almakla emrolundum." hadisi şerifinin içeriği de gösterir ki, yukarıda sözü edilen hadisteki üç müstesna dahi dahil olmak üzere sadaka alması helâl olanların hepsi gerek asaleten, gerek vekaleten olsun kesinlikle ancak fakirlik sebebiyle alabilirler. Bu sekiz sınıf, bu sekiz harcama yerinin sahipleri aslında fakirlik ve ihtiyacın sebeplerini ve çeşitlerini açıklamak için tek tek söz konusu edilmişlerdir ki, fakirliğin mutlak kısmı da vardır, izafi olan kısmı da vardır. Şu halde "fakirler ve yoksullar" adı altında ele alınamayacak hiçbir sadaka çeşidi yoktur.

Allah'dan fariza olarak bu böyledir. Yani sadakalar, Allah tarafından ancak bunlar için bir fariza olmak üzere farz kılınmıştır. Allah alimdir, hakimdir. Herşeyi ve herkesin durumunu, derecesini, neye hakkı olup, neye olmadığını bilir ve herşeyi yerli yerine koyar ki, hakları hak sahiplerine iletmek, haklara ve görevlere riayet edenlerle etmeyenlere de ona göre hak ettiklerini vermek dahi O'nun hikmeti cümlesindendir. Bundan dolayı Allah'ın farz kıldığı sadakaların bu sekiz sınıfın dışına harcanması caiz olmaz. O halde bunlardan bütün bütün ayrı olan ve kalblerinin İslâm ile telifi kabil olmayan o hırslı, iki yüzlü ve fitneci münafıklar sadakaya nasıl ve nereden hak sahibi olabilirler? Ve onlara sadaka vermek nasıl caiz olabilir?

Meâl-i Şerifi

61- Yine onların içinde öyleleri vardır ki, Peygamber'i incitiyorlar ve "O her söyleneni dinleyen bir kulaktır." diyorlar. De ki; "Sizin için bir hayır kulağıdır. Allah'a inanır, müminlere inanır, ayrıca sizden iman edenlere de bir rahmettir". Allah'ın Resulünü incitenlere acıklı bir azap vardır.

62- Gönlünüzü hoş etmek için gelir size yemin ederler. Bunlar eğer mümin iseler Allah'ı ve Resulünü razı etmeleri daha doğrudur.

63- Bilmiyorlar mı ki, kim Allah'a ve Resulüne karşı gelirse, ona muhakkak ki içinde ebedi kalınacak cehennem ateşi vardır. İşte rüsvaylığın büyüğü de budur.

61- Şunlar da onlardandır ki, Peygambere eza ederler. Münafıklardan bir kısmı aralarında konuşurken Peygamber (s.a.v.) Efendimiz hakkında ileri geri konuşmuşlar, içlerinden bazıları "Onun hakkında böyle dedikodu yapmayınız, korkarız ki, kulağına gider, o zaman da bizim için iyi olmaz." demişler. Cülas b. Süveydî, "Biz dilediğimizi söyleriz, sonra da onun yanında söylediğimizi inkâr ederiz, üstüne bir de yemin bastırdık mı, o da hemen bizim doğru söylediğimize inanır, Muhammed duyduğuna inanan bir kulaktır." demiş. İşte bunu açıklamak üzere buyuruluyor ki: Ve o bir kulaktır, derler. Yani ne söylenirse dinler, reddetmez, belirtilerine göre kabul olunup olunmayacağı ayırdetmez, yutar, sanki kendisi bütünüyle bir kulaktan ibaretmiş

gibidir. Araplar casusa "ayn", yani "göz" dedikleri gibi, her söylenene kanan, her işittiğine inanan saf kimseye de "üzün" yani "kulak" derler. Hz. Peygamber de münafıkların kabahatlerini yüzlerine vurmaz, merhamet ve kerem gösterirdi. Özellikle yemine çok saygı gösterirdi. Onlar da onun bu tutumunu, onun saflığına verirlerdi. Ondan dolayı böyle söylemişlerdi.

Ey Muhammed onlara de ki, sizin için bir hayır kulağıdır. Evet bir kulaktır, fakat sandığınız gibi değil, bilseniz sizin hayrınıza olan ne güzel bir kulaktır. Çünkü o başka birşey dinlemez hayır ve hak dinler ve sizi dinlerken de sizin hayrınıza dinler, Allah'a iman eder, ve müminlere de inanır. Dikkat edilirse birinci dinî anlamda iman, ikinci lugat anlamıyla inanmak demek olduğundan birincisi "ba" harf-i cerri ile, ikincisi "lam" harf-i cerri ile sıralanarak aralarındaki fark anlatılmıştır. Yani Allah'a iman ettiği için yemini dinler ve müminlerin sözlerine inanır, onları tasdik eder. Ve iman edenlere, (yani sizden imanını açıkça ortaya koyanlara) bir rahmettir. Açıkça ifade ettikleri imanı reddeylemez, kabul eyler, fakat hakikatte işin içyüzünü anlamadığından dolayı değil, sırf müminlere olan merhametinden, yumuşaklığından, sabır ve tahammülünden dolayı sırlarını açığa vurmamak, ayıplarını yüzlerine vurmayıp, örtbas etmek suretiyle kabul eyler. Halbuki; "Allah'ın Resulü'nü üzenlere, evet onlara acıklı bir azap vardır. Bir de gelirler size yemin ederler, bununla sizin gönlünüzü almak isterler. Oysa Allah ve Resulü, rızası kazanılmaya daha çok layıktır. Eğer inanıyorlarsa bunun böyle olduğunu bilmeliler. Bilmiyorlar mı ki, kim Allah'a ve Resulü'ne sürekli karşı gelirse ona muhakkak ki, cehennem ateşi vardır, orada ebedi kalacaktır, işte rüsvaylığın, perişanlığın büyüğü odur."

Aynı zamanda:

Meâl-i Şerifi

64- Münafıklar, kalblerindekileri bütünüyle haber verecek bir sûrenin tepelerine inmesinden çekinirler. De ki, alay edip durun bakalım, Allah o sizin çekindiğiniz şeyi kesinlikle ortaya çıkaracaktır.

65- Eğer kendilerine sorarsan, "Biz sırf lafa dalmış, şakalaşıyorduk." derler. De ki: "Allah ile, âyetleri ile ve peygamberi ile mi alay ediyorsunuz?"

66- Boşuna özür dilemeyin, iman ettik dedikten sonra küfrünüzü açığa vurdunuz. İçinizden bir kısmını affetsek bile bir kısmını suçlarında ısrar ettikleri için azabımıza uğratacağız.

67- Münafıkların erkekleri de kadınları da birbirlerine benzerler. Kötülüğü emreder, iyilikten sakındırırlar ve Allah yolunda harcamaktan ellerini sıkı tutarlar. Allah'ı unuttular da, Allah da onları unuttu. Gerçekten de münafıklar hep fâsık kimselerdir.

68- Allah, erkek kadın bütün münafıklara ve bütün kâfirlere cehennem ateşini ebedî olarak vaad buyurdu. O ateş onlara yeter. Allah onlara lânet etmiştir. Onlara bitmez tükenmez bir azap vardır.

69- (Ey münafıklar!) siz de tıpkı kendinizden öncekiler gibisiniz. Oysa onlar sizden daha güçlü, kuvvetli, mal ve evlatça sizden daha varlıklı idiler. Dünya nimetlerinden paylarına düşen kadar zevk sürdüler. Sizden öncekiler kısmetlerine düşen kadarıyla nasıl zevk sürmek istedilerse siz de onlar gibi kısmetinize düşen kadarıyla zevk sürmeye baktınız, siz de sizden önce batağa dalanlar gibi batağa daldınız. İşte bunların dünyada ve ahirette bütün amelleri heder olup gitti ve işte bunlar hep hüsran içinde kalanlardır.

70- Onlara, kendilerinden öncekilerin; Nuh Kavmi'nin, Âd'in, Semûd'un, İbrahim Kavmi'nin, Medyen Ashabı'nın ve o mü'tefikelerin haberi gelmedi mi? Onların hepsine peygamberleri delillerle gelmişlerdi. Demek ki Allah, onlara zulmetmiş değildi, lâkin onlar kendi kendilerine zulmediyorlardı.

62- Şunlar da onlardandır ki, Peygambere eza ederler. Münafıklardan bir kısmı aralarında konuşurken Peygamber (s.a.v.) Efendimiz hakkında ileri geri konuşmuşlar, içlerinden bazıları "Onun hakkında böyle dedikodu yapmayınız, korkarız ki, kulağına gider, o zaman da bizim için iyi olmaz." demişler. Cülas b. Süveydî, "Biz dilediğimizi söyleriz, sonra da onun yanında söylediğimizi inkâr ederiz, üstüne bir de yemin bastırdık mı, o da hemen bizim doğru söylediğimize inanır, Muhammed duyduğuna inanan bir kulaktır." demiş. İşte bunu açıklamak üzere buyuruluyor ki: Ve o bir kulaktır, derler. Yani ne söylenirse dinler, reddetmez, belirtilerine göre kabul olunup olunmayacağı ayırdetmez, yutar, sanki kendisi bütünüyle bir kulaktan ibaretmiş

gibidir. Araplar casusa "ayn", yani "göz" dedikleri gibi, her söylenene kanan, her işittiğine inanan saf kimseye de "üzün" yani "kulak" derler. Hz. Peygamber de münafıkların kabahatlerini yüzlerine vurmaz, merhamet ve kerem gösterirdi. Özellikle yemine çok saygı gösterirdi. Onlar da onun bu tutumunu, onun saflığına verirlerdi. Ondan dolayı böyle söylemişlerdi.

Ey Muhammed onlara de ki, sizin için bir hayır kulağıdır. Evet bir kulaktır, fakat sandığınız gibi değil, bilseniz sizin hayrınıza olan ne güzel bir kulaktır. Çünkü o başka birşey dinlemez hayır ve hak dinler ve sizi dinlerken de sizin hayrınıza dinler, Allah'a iman eder, ve müminlere de inanır. Dikkat edilirse birinci dinî anlamda iman, ikinci lugat anlamıyla inanmak demek olduğundan birincisi "ba" harf-i cerri ile, ikincisi "lam" harf-i cerri ile sıralanarak aralarındaki fark anlatılmıştır. Yani Allah'a iman ettiği için yemini dinler ve müminlerin sözlerine inanır, onları tasdik eder. Ve iman edenlere, (yani sizden imanını açıkça ortaya koyanlara) bir rahmettir. Açıkça ifade ettikleri imanı reddeylemez, kabul eyler, fakat hakikatte işin içyüzünü anlamadığından dolayı değil, sırf müminlere olan merhametinden, yumuşaklığından, sabır ve tahammülünden dolayı sırlarını açığa vurmamak, ayıplarını yüzlerine vurmayıp, örtbas etmek suretiyle kabul eyler. Halbuki; "Allah'ın Resulü'nü üzenlere, evet onlara acıklı bir azap vardır. Bir de gelirler size yemin ederler, bununla sizin gönlünüzü almak isterler. Oysa Allah ve Resulü, rızası kazanılmaya daha çok layıktır. Eğer inanıyorlarsa bunun böyle olduğunu bilmeliler. Bilmiyorlar mı ki, kim Allah'a ve Resulü'ne sürekli karşı gelirse ona muhakkak ki, cehennem ateşi vardır, orada ebedi kalacaktır, işte rüsvaylığın, perişanlığın büyüğü odur."

Aynı zamanda:

Meâl-i Şerifi

64- Münafıklar, kalblerindekileri bütünüyle haber verecek bir sûrenin tepelerine inmesinden çekinirler. De ki, alay edip durun bakalım, Allah o sizin çekindiğiniz şeyi kesinlikle ortaya çıkaracaktır.

65- Eğer kendilerine sorarsan, "Biz sırf lafa dalmış, şakalaşıyorduk." derler. De ki: "Allah ile, âyetleri ile ve peygamberi ile mi alay ediyorsunuz?"

66- Boşuna özür dilemeyin, iman ettik dedikten sonra küfrünüzü açığa vurdunuz. İçinizden bir kısmını affetsek bile bir kısmını suçlarında ısrar ettikleri için azabımıza uğratacağız.

67- Münafıkların erkekleri de kadınları da birbirlerine benzerler. Kötülüğü emreder, iyilikten sakındırırlar ve Allah yolunda harcamaktan ellerini sıkı tutarlar. Allah'ı unuttular da, Allah da onları unuttu. Gerçekten de münafıklar hep fâsık kimselerdir.

68- Allah, erkek kadın bütün münafıklara ve bütün kâfirlere cehennem ateşini ebedî olarak vaad buyurdu. O ateş onlara yeter. Allah onlara lânet etmiştir. Onlara bitmez tükenmez bir azap vardır.

69- (Ey münafıklar!) siz de tıpkı kendinizden öncekiler gibisiniz. Oysa onlar sizden daha güçlü, kuvvetli, mal ve evlatça sizden daha varlıklı idiler. Dünya nimetlerinden paylarına düşen kadar zevk sürdüler. Sizden öncekiler kısmetlerine düşen kadarıyla nasıl zevk sürmek istedilerse siz de onlar gibi kısmetinize düşen kadarıyla zevk sürmeye baktınız, siz de sizden önce batağa dalanlar gibi batağa daldınız. İşte bunların dünyada ve ahirette bütün amelleri heder olup gitti ve işte bunlar hep hüsran içinde kalanlardır.

70- Onlara, kendilerinden öncekilerin; Nuh Kavmi'nin, Âd'in, Semûd'un, İbrahim Kavmi'nin, Medyen Ashabı'nın ve o mü'tefikelerin haberi gelmedi mi? Onların hepsine peygamberleri delillerle gelmişlerdi. Demek ki Allah, onlara zulmetmiş değildi, lâkin onlar kendi kendilerine zulmediyorlardı.

63- Şunlar da onlardandır ki, Peygambere eza ederler. Münafıklardan bir kısmı aralarında konuşurken Peygamber (s.a.v.) Efendimiz hakkında ileri geri konuşmuşlar, içlerinden bazıları "Onun hakkında böyle dedikodu yapmayınız, korkarız ki, kulağına gider, o zaman da bizim için iyi olmaz." demişler. Cülas b. Süveydî, "Biz dilediğimizi söyleriz, sonra da onun yanında söylediğimizi inkâr ederiz, üstüne bir de yemin bastırdık mı, o da hemen bizim doğru söylediğimize inanır, Muhammed duyduğuna inanan bir kulaktır." demiş. İşte bunu açıklamak üzere buyuruluyor ki: Ve o bir kulaktır, derler. Yani ne söylenirse dinler, reddetmez, belirtilerine göre kabul olunup olunmayacağı ayırdetmez, yutar, sanki kendisi bütünüyle bir kulaktan ibaretmiş

gibidir. Araplar casusa "ayn", yani "göz" dedikleri gibi, her söylenene kanan, her işittiğine inanan saf kimseye de "üzün" yani "kulak" derler. Hz. Peygamber de münafıkların kabahatlerini yüzlerine vurmaz, merhamet ve kerem gösterirdi. Özellikle yemine çok saygı gösterirdi. Onlar da onun bu tutumunu, onun saflığına verirlerdi. Ondan dolayı böyle söylemişlerdi.

Ey Muhammed onlara de ki, sizin için bir hayır kulağıdır. Evet bir kulaktır, fakat sandığınız gibi değil, bilseniz sizin hayrınıza olan ne güzel bir kulaktır. Çünkü o başka birşey dinlemez hayır ve hak dinler ve sizi dinlerken de sizin hayrınıza dinler, Allah'a iman eder, ve müminlere de inanır. Dikkat edilirse birinci dinî anlamda iman, ikinci lugat anlamıyla inanmak demek olduğundan birincisi "ba" harf-i cerri ile, ikincisi "lam" harf-i cerri ile sıralanarak aralarındaki fark anlatılmıştır. Yani Allah'a iman ettiği için yemini dinler ve müminlerin sözlerine inanır, onları tasdik eder. Ve iman edenlere, (yani sizden imanını açıkça ortaya koyanlara) bir rahmettir. Açıkça ifade ettikleri imanı reddeylemez, kabul eyler, fakat hakikatte işin içyüzünü anlamadığından dolayı değil, sırf müminlere olan merhametinden, yumuşaklığından, sabır ve tahammülünden dolayı sırlarını açığa vurmamak, ayıplarını yüzlerine vurmayıp, örtbas etmek suretiyle kabul eyler. Halbuki; "Allah'ın Resulü'nü üzenlere, evet onlara acıklı bir azap vardır. Bir de gelirler size yemin ederler, bununla sizin gönlünüzü almak isterler. Oysa Allah ve Resulü, rızası kazanılmaya daha çok layıktır. Eğer inanıyorlarsa bunun böyle olduğunu bilmeliler. Bilmiyorlar mı ki, kim Allah'a ve Resulü'ne sürekli karşı gelirse ona muhakkak ki, cehennem ateşi vardır, orada ebedi kalacaktır, işte rüsvaylığın, perişanlığın büyüğü odur."

Aynı zamanda:

Meâl-i Şerifi

64- Münafıklar, kalblerindekileri bütünüyle haber verecek bir sûrenin tepelerine inmesinden çekinirler. De ki, alay edip durun bakalım, Allah o sizin çekindiğiniz şeyi kesinlikle ortaya çıkaracaktır.

65- Eğer kendilerine sorarsan, "Biz sırf lafa dalmış, şakalaşıyorduk." derler. De ki: "Allah ile, âyetleri ile ve peygamberi ile mi alay ediyorsunuz?"

66- Boşuna özür dilemeyin, iman ettik dedikten sonra küfrünüzü açığa vurdunuz. İçinizden bir kısmını affetsek bile bir kısmını suçlarında ısrar ettikleri için azabımıza uğratacağız.

67- Münafıkların erkekleri de kadınları da birbirlerine benzerler. Kötülüğü emreder, iyilikten sakındırırlar ve Allah yolunda harcamaktan ellerini sıkı tutarlar. Allah'ı unuttular da, Allah da onları unuttu. Gerçekten de münafıklar hep fâsık kimselerdir.

68- Allah, erkek kadın bütün münafıklara ve bütün kâfirlere cehennem ateşini ebedî olarak vaad buyurdu. O ateş onlara yeter. Allah onlara lânet etmiştir. Onlara bitmez tükenmez bir azap vardır.

69- (Ey münafıklar!) siz de tıpkı kendinizden öncekiler gibisiniz. Oysa onlar sizden daha güçlü, kuvvetli, mal ve evlatça sizden daha varlıklı idiler. Dünya nimetlerinden paylarına düşen kadar zevk sürdüler. Sizden öncekiler kısmetlerine düşen kadarıyla nasıl zevk sürmek istedilerse siz de onlar gibi kısmetinize düşen kadarıyla zevk sürmeye baktınız, siz de sizden önce batağa dalanlar gibi batağa daldınız. İşte bunların dünyada ve ahirette bütün amelleri heder olup gitti ve işte bunlar hep hüsran içinde kalanlardır.

70- Onlara, kendilerinden öncekilerin; Nuh Kavmi'nin, Âd'in, Semûd'un, İbrahim Kavmi'nin, Medyen Ashabı'nın ve o mü'tefikelerin haberi gelmedi mi? Onların hepsine peygamberleri delillerle gelmişlerdi. Demek ki Allah, onlara zulmetmiş değildi, lâkin onlar kendi kendilerine zulmediyorlardı.

64-70- De ki; "alay edin bakalım!" Rivayet olunduğuna göre, Hz. Peygamber, Tebük seferine çıkarken münafıklardan bir süvari bölüğü de önde gidiyor ve kendi aralarında Kur'ân'la, Peygamber'le alay ediyorlardı: "Şu adama

bakın, Şam kalelerini ve köşklerini fethetmek istiyor heyhat, heyhat!..." diyorlardı. Allah Teâlâ, Resulü'ne bunu haber verdi. Bunun üzerine Hz. Peygamber "Şu bölüğü durdurunuz." buyurdu ve yanlarına vardı, "Siz şöyle şöyle dediniz." dedi. Onlar da yemin ederek "Hayır, Ya Resulallah, hayır vallahi, ne senin, ne ashabının hakkında kötü bir şey söylemedik, sadece yol yorgunluğunu unutturmak için şakalaşıp eğleniyorduk." diye cevap vermişlerdi. Daha sonraki âyetler, bu çeşit davranışları kınayan ve sonuçlarının kötülüğüne dikkat çeken, müminleri uyaran âyetlerdir. Münafıklar ister kadın , ister erkek olsun, her zaman ve her yerde hep bu tutum içindedirler.

Onlara karşılık:

Meâl-i Şerifi

71- Erkek ve kadın bütün müminler birbirlerinin dostları ve velileridirler. İyiliği emrederler, kötülükten vazgeçirirler, namazı kılarlar, zekâtı verirler, Allah'a ve Resulüne itaat ederler. İşte bunları Allah rahmetiyle yarlığayacaktır. Çünkü Allah azîzdir, hakîmdir.

72- Allah mümin erkeklere ve mümin kadınlara, altlarından ırmaklar akan cennetler vaad buyurdu. Orada ebedi kalacaklardır. Hem de Adn cennetlerinde hoş meskenler vaad etmiştir. Allah'ın rızası ise hepsinden büyüktür. İşte asıl büyük kurtuluş da budur.

71- Ve Adn cennetlerinde güzel, hoş meskenler. Hayır kaynağı ve ebedi ikâmetgâh olan, gözlerin görmediği, kulakların işitmediği ve insanoğlunun aklına, hayaline getiremediği gayet gönül safasıyla dolu bir mutlulukla yaşanacak güzel güzel meskenler ki, en ileri derecedeki iman ve hizmet ehline vadolunmuştur. Ve Allah'dan bir rıdvan yani Allah'ın rızasından olan bir küçücük şey bile ekberdir, yani en büyüktür. Bütün bu sayılan cennet nimetlerinin hepsinden daha büyüktür. Çünkü her hayrın ve her mutluluğun, her şerefin ve her yüceliğin dayanağı odur. Bunun doğrudan doğruya vaad olunan nimetler dizisi içinde gösterilmemesi dikkat çekici bir şeydir. Allah bilir, bunun hikmeti, her vaadin içeriğinde her iki dünya için geçerli olan bir mânânın yatmasıdır, denilmiş. Fakat rivayet olunmuştur ki Allah Teâlâ, cennet ehline "Razı oldunuz mu? Hoşnut musunuz?" Buyuracak, onlar da "Ey Rabbimiz, nasıl olmayız ki, bize başka kullarından hiç birine vermediğin nimeti verdin." diyecekler. Bunun üzerine buyuracak ki, "Size bundan da büyüğünü vereceğim.", "Bundan daha üstün ne olabilir?" diyecekler. İşte o zaman Allah Teâlâ buyuracak ki; "Size rıdvanımı helâl kılacağım ve artık size sonsuza kadar hiç gazap etmeyeceğim."

Meâl-i Şerifi

73- Ey Peygamber, kâfirlerle ve münafıklarla savaş. Onlara karşı katı ol. Onların varacakları yer cehennemdir ve orası ne kötü bir yerdir.

74- Onlar, kötü bir şey söylemedik, diyerek Allah'a yemin ederler. Onlar o küfür kelimesini kesinlikle söylediler. İslâm'a girdikten sonra yine kâfirlik ettiler. Ve o başaramadıkları cinayeti tasarladılar. Halbuki intikam almaları için Allah'ın, Resulü ile onları lütfundan zenginleştirmiş olmasından başka bir sebep yoktu. Eğer tevbe ederlerse haklarında hayırlı olur. Yok yanaşmazlarsa Allah onları dünyada da, ahirette de acıklı bir azaba uğratır. Yeryüzünde onları koruyacak veya onlara yardım edecek bir kimse de bulunmaz.

75. Yine onlardan kimi de Allah'a şöyle ahdetmişlerdi: "Eğer bize lütuf ve kereminden ihsan ederse biz de elbette zekâtı veririz ve kesinlikle salihlerden oluruz." diye söz vermişlerdi.

76. Ne zaman ki, Allah lutfedip onlara ihsanda bulundu, onlar da cimrilik edip yüz çevirdiler ve zaten yan çizip duruyorlardı.

77. Allah'a verdikleri sözü tutmadıkları ve yalan söyledikleri için, O da bu yaptıklarının sonucunu kıyamet gününe kadar yüreklerinde sürüp gidecek bir münafıklığa çevirdi.

78. Allah'ın, onların sırlarını da, fısıltılarını da bilip durduğunu ve Allah'ın bütün bilinmeyenleri bildiğini hâlâ öğrenemediler mi?

79. Müminlerden zekâttan fazla olarak kendi gönülleriyle bağışta bulunanlara, bir de güçlerinin yettiğinden fazlasını bulamayanlara bakıp da onlarla alay edenleri Allah, maskaraya çevirmiştir. Onlara pek acıklı bir azap vardır.

80. Onlar için Allah'dan ister mağfiret dile, ister dileme. Onlar için yetmiş kere mağfiret dilesen de yine Allah onları affetmeyecektir. Bu, onların Allah'ı ve Resulünü inkâr etmelerinden dolayı böyledir. Allah, böylesine baştan çıkmış fasıklar güruhuna hidayet etmez.

72- Ve Adn cennetlerinde güzel, hoş meskenler. Hayır kaynağı ve ebedi ikâmetgâh olan, gözlerin görmediği, kulakların işitmediği ve insanoğlunun aklına, hayaline getiremediği gayet gönül safasıyla dolu bir mutlulukla yaşanacak güzel güzel meskenler ki, en ileri derecedeki iman ve hizmet ehline vadolunmuştur. Ve Allah'dan bir rıdvan yani Allah'ın rızasından olan bir küçücük şey bile ekberdir, yani en büyüktür. Bütün bu sayılan cennet nimetlerinin hepsinden daha büyüktür. Çünkü her hayrın ve her mutluluğun, her şerefin ve her yüceliğin dayanağı odur. Bunun doğrudan doğruya vaad olunan nimetler dizisi içinde gösterilmemesi dikkat çekici bir şeydir. Allah bilir, bunun hikmeti, her vaadin içeriğinde her iki dünya için geçerli olan bir mânânın yatmasıdır, denilmiş. Fakat rivayet olunmuştur ki Allah Teâlâ, cennet ehline "Razı oldunuz mu? Hoşnut musunuz?" Buyuracak, onlar da "Ey Rabbimiz, nasıl olmayız ki, bize başka kullarından hiç birine vermediğin nimeti verdin." diyecekler. Bunun üzerine buyuracak ki, "Size bundan da büyüğünü vereceğim.", "Bundan daha üstün ne olabilir?" diyecekler. İşte o zaman Allah Teâlâ buyuracak ki; "Size rıdvanımı helâl kılacağım ve artık size sonsuza kadar hiç gazap etmeyeceğim."

Meâl-i Şerifi

73- Ey Peygamber, kâfirlerle ve münafıklarla savaş. Onlara karşı katı ol. Onların varacakları yer cehennemdir ve orası ne kötü bir yerdir.

74- Onlar, kötü bir şey söylemedik, diyerek Allah'a yemin ederler. Onlar o küfür kelimesini kesinlikle söylediler. İslâm'a girdikten sonra yine kâfirlik ettiler. Ve o başaramadıkları cinayeti tasarladılar. Halbuki intikam almaları için Allah'ın, Resulü ile onları lütfundan zenginleştirmiş olmasından başka bir sebep yoktu. Eğer tevbe ederlerse haklarında hayırlı olur. Yok yanaşmazlarsa Allah onları dünyada da, ahirette de acıklı bir azaba uğratır. Yeryüzünde onları koruyacak veya onlara yardım edecek bir kimse de bulunmaz.

75. Yine onlardan kimi de Allah'a şöyle ahdetmişlerdi: "Eğer bize lütuf ve kereminden ihsan ederse biz de elbette zekâtı veririz ve kesinlikle salihlerden oluruz." diye söz vermişlerdi.

76. Ne zaman ki, Allah lutfedip onlara ihsanda bulundu, onlar da cimrilik edip yüz çevirdiler ve zaten yan çizip duruyorlardı.

77. Allah'a verdikleri sözü tutmadıkları ve yalan söyledikleri için, O da bu yaptıklarının sonucunu kıyamet gününe kadar yüreklerinde sürüp gidecek bir münafıklığa çevirdi.

78. Allah'ın, onların sırlarını da, fısıltılarını da bilip durduğunu ve Allah'ın bütün bilinmeyenleri bildiğini hâlâ öğrenemediler mi?

79. Müminlerden zekâttan fazla olarak kendi gönülleriyle bağışta bulunanlara, bir de güçlerinin yettiğinden fazlasını bulamayanlara bakıp da onlarla alay edenleri Allah, maskaraya çevirmiştir. Onlara pek acıklı bir azap vardır.

80. Onlar için Allah'dan ister mağfiret dile, ister dileme. Onlar için yetmiş kere mağfiret dilesen de yine Allah onları affetmeyecektir. Bu, onların Allah'ı ve Resulünü inkâr etmelerinden dolayı böyledir. Allah, böylesine baştan çıkmış fasıklar güruhuna hidayet etmez.

73- Kâfirlere ve münafıklara karşı cihad aç! Ve onlara karşı katı ol! Yumuşak davranma. Bundan anlaşılıyor ki, cihad yalnızca kılıç ile veya başka silahlarla yapılan savaşla olmaz. Yine bu ifadeden anlaşıldığına göre "cihad" kelimesi "kıtal", yani, "savaş" kelimesinden daha geniş kapsamlıdır. Zira münafıklar, gizli kâfir oldukları için, öbür açık kâfirler

gibi savaş ve kıtal şeklinde bir cihad söz konusu edilemez. Münafıklara karşı açılacak cihad, delil ortaya koymak ve belgeleri açıklamak şeklinde tefsir edilmiştir. Gerçekten de cihad kılıçla, dille, yazı ve yayın yoluyla veya daha başka yollarla, ne şekilde olursa olsun cehd ve gayret göstermek, çalışıp uğraşmak, mücahede eylemek demektir ki, savaş bunun sadece bir özel çeşididir.

74- Onlar Allah'a yemin ediyorlar ve "Biz böyle birşey demedik." diyorlar. Halbuki o küfür kelimesini kesinlikle söylediler.

Rivayet olunduğuna göre; Hz. Peygamber, Tebük seferinde iki ay kalmış idi. Bu sırada Kur'ân âyetleri iniyor ve sefere katılmayan münafıkları ayıplıyordu. Bu âyetleri ordu içinde bulunan münafıklar da işitiyorlardı. Bunlardan biri olan ve yukarıda da adı geçen Cülas b. Süveyd, "Eğer Muhammed'in Medine'de bıraktığımız kardeşlerimiz, büyüklerimiz ve ileri gelenlerimiz hakkında söyledikleri bu sözleri doğru ise biz eşşeklerden de kötüyüz." diye bir söz kaçırmıştı. O mecliste hazır bulunan Âmir b. Kays el-Ensari "Evet, vallahi Muhammed elbette doğrudur, sen de gerçekten eşşekten betersin." demişti ve tartışma hemen Peygamber Efendimiz'e ulaşmıştı. Bunun üzerine Cülas'ı huzuruna getirtti, Cülas da "Vallahi söylemedim." diyerek yemin etti. Âmir de iftiracı durumuna düşmüştü, ellerini kaldırarak "Allah'ım! Kulun ve Peygamberin olan Muhammed'e doğruyu tasdik edecek, yalancıyı belli edecek âyet indir!" diye dua etti. Bu sebeple bu âyet nazil oldu. Cülas da "Allah Teâlâ, bu âyette tevbeyi zikrediyor. Gerçekten de ben o sözü söylemiştim." dedi ve cidden tevbekâr oldu. Ve İslâmlarından sonra küfrettiler. Yani açıkça müslüman olduklarını söyledikten sonra, içlerindeki küfrü ortaya koydular. Ve nail olamadıkları bir kasıtta bulundular. Tebük'ten Medine'ye dönüşte münafıklardan onbeş kişi, geceleyin karanlıkta bir yamacın kıvrıldığı bir tepede Hz. Peygamber'i bineği üzerinde vurup uçuruma itmeye ittifakla karar vermişlerdi. Ammar b. Yasir bineğin yularından çekiyordu, Huzeyfe ibnil-Yeman da arkasından sürüyordu. Tam o sırada Huzeyfe develerin ayak seslerini ve bir silah şakırtısı işitti, döndü baktı ki, yüzleri örtülü bir grup üzerlerine doğru geliyor. Bunun üzerine Huzeyfe yüksek sesle "Kendinize gelin, Ey Allah düşmanları, kendinize!" diye bağırınca, onlar da korkup kaçarlar.

75-"Yine onlar içinden öyleleri vardır ki, Allah'a ahit verirler." Bu âyetin de Sa'lebe b. Hatıp sebebiyle nazil olduğu rivayet edilir. Şöyle ki, Sa'lebe

Hz. Peygamber'in huzuruna gelmiş, "Ya Resulallah! Allah'a dua et de bana biraz mal versin." demiş. Peygamber (s.a.v.) de: "Ey Sa'lebe hakkını eda ettiğin az mal, güç yetiremiyeceğin çok maldan daha hayırlıdır." buyurmuş. Sa'lebe tekrar gelmiş ve "Seni hak peygamber olarak gönderen Allah'a yemin ederim ki, bana mal verirse, kesinlikle her hak sahibine hakkını veririm." demiş. Bunun üzerine Resulullah dua etmiş, o da bir davar sahibi olmuş derken o hayvan üredikçe üremiş, onun hayvanlarına Medine dar gelmeye başlamış, bir vadiye gitmiş, önce cemaat namazlarından, sonra da cumalardan kesilmiş. Resulullah onu sormuş, "Malı çoğaldı, vadiye sığmaz oldu." denilmiş. Bunun üzerine "Eyvah, yazıklar oldu Salebe'ye." buyurmuş. Sonra zekât için ona iki tahsildar göndermiş, birçokları bu tahsildarları daha önceden hazırladıkları zekat mallarıyla karşılamışlar. Salebe'ye vardıkları zaman Resulullah'ın belli farzın ödenmesini buyuran fermanını okuyup zekatı istediklerinde, Sa'lebe "Bu cizye de neyin nesi oluyor? Bu istediğiniz şey cizyenin kendisi değilse bile kardeşidir. Hele siz şimdi gidin de ben bir düşüneyim." demiş.

76- "Allah onlara fazl u kereminden ihsanda bulununca, onda cimrilik ederler ve yüz çevirip vazgeçerler." İşte bu âyet ona delalet etmektedir. Tahsildarlar dönüp Hz. Peygamber'e geldiklerinde, daha onlar olup bitenler hakkında birşey söylemeden, Hz. Peygamber, iki kere "Eyvah, yazıklar oldu, Sa'lebe'ye." buyurmuş. Bu âyetler, bu sebeple nazil olmuştur. Daha sonra Sa'lebe zekâtı alıp getirmiş, fakat Resulullah "Allah Teâlâ, beni, senin sadakanı kabul etmekten meneyledi." buyurmuştur. Hz. Peygamber'in irtihalinden sonra Ebu Bekir'e getirmiş, kabul etmemiş, daha sonra Hz. Ömer'e getirmiş, o da kabul etmemiş ve Hz. Osman'ın halifeliği zamanında kendisi de yok olup gitmiş.

77-Böylece "Allah'a verdikleri sözü tutmadıkları için Allah da o sözü kıyamete kadar kalblerinde sürüp gidecek bir nifaka (münafıklığa) çevirdi." âyetinin hükmü zuhura gelmişti.

78- O münafıklar bilmediler mi ki Allah onların kalblerinde gizledikleri sırlarını da, fısıltılarını da elbette bilir ve Allah hiç şüphesiz Allamü'l-guyuptur. Yani Allah'ın her bilinmeyeni kesinkes bilip durduğunu bilmediler mi de o haltları işlemeye cüret ettiler?

79- Onlar ki, müminlerden sadaka konusunda fazla fazla verenleri (yani farz olan zekâtlarından başka nafile olarak da

sadaka verenleri) kınarlar. Bir de cühdlerinden, (takatlarından başka birşey bulamayanları) ayıplarlar da onlarla alay eder, eğlenirler. Bu âyette tatavvu olarak sadaka vermenin faziletine dikkat çekilmiştir.

Tatavvu: Üzerine farz ve vacip olmadığı halde fazladan bir ibadet yapmak ve taatta bulunmaktır ki, "nafile" ile eş anlamlıdır. Mesela sadakalarda tatavvu, vacip olan zekâttan başka fazladan sadaka vermektir, yahut kendisine zekât düşmediği halde sadaka vermektir ki, diğer ibadetlerde de bu böyledir.

Şöyle rivayet olunmuştur ki, Hz. Peygamber, insanları sadaka vermeye teşvik buyurmuştur. Bundan dolayı Abdurrahmân b. Avf, kırk okka kadar altın, bir okka kırk dirhem para ve bir rivayette dört bin dirhem getirmiş ve "Sekiz bin dirhem param vardı, yarısını Rabb'ime ayırdım, yarısını da evdekilere bıraktım." demişti. Bunun üzerine Hz. Peygamber, "Allah, verdiğini de senin için mübarek kılsın, evde alıkoyduğunu da." duasında bulunmuştu. Gerçekten de Abdurrahmân, daha sonra o kadar bolluğa ve berekete erişmişti ki, vefat ettiği zaman, mirasının sekizde biri dört hanımına taksim edilince yalnızca dördüncü hanımı olan Nadir, Seksen bin dirheme sulh olmuştu. Yine ashaptan Asım b. Adiy de yüz vesek hurma getirmiş, "Bu gece bir zatın hurmalığını sulamak için sabaha kadar gündelikçi olarak çalıştım, karşılığında iki sâ' hurma kazandım, birini evime alıkoydum, birini de Rabb'im için getirdim." demişti. Resulullah da zekât olarak toplanan öteki hurmaların üstüne dökmesini emreylemişti. Münafıklar ise Abdurrahmân da, Asım da "Sadakalarını başka değil, sırf gösteriş ve isim yapmak için getirdiler, Ebu Ukayl'in getirdiği bir sâ'hurmaya da Allah ve Resulü muhtaç değildi, lâkin o da kendisine sırf sadaka veriyor desinler diye getirdi." şeklinde ileri geri dedikodu yapmışlar ve fiskos etmişlerdi. İşte bu sebeple bu âyet nazil oldu.

Allah, o münafıkları maskara etti. Ve onlar için acıklı bir azap vardır.

80-Öyle ki, sen onlar için ister istiğfar et, ister istiğfar etme, bir şey değişmez, her ikisi de eşittir. Onlar için yetmiş kere istiğfar etsen de, (yani ne kadar çok istiğfar edersen et), yine de Allah onları kesinlikle affetmeyecektir, bağışlamayacaktır.

Rivayet olunuyor ki, Abdullah b. Übeyy'in oğlu Abdullah çok ihlaslı bir

müslüman idi, babasının hastalığında onun hakkında Resulullah'ın dua ve istiğfar etmesini niyaz etmişti. Peygamber Efendimiz de etmiş idi. Sonra bu âyet nazil oldu. Yedi, yetmiş ve yediyüz gibi sayılar mutlak olarak bir şeyin çok çok yapılması için kullanılır. Böyle olmakla beraber sayıların herbiri, esas itibariyle daha yukarısının hükmüne aykırı bir sınırı belirler. Bundan dolayı Peygamber Efendimiz (s.a.v.) bunu dikkate alarak "Demek ki, Allah Teâlâ izin verdi ben de yetmişten daha fazla istiğfar ederim."(1) demiş ve bunu üzerine "Aynı şeydir, onlar için ister istiğfar et, ister istiğfar etme, Allah onları bağışlamayacaktır." (Münâfikûn, 63/6) âyeti nazil olmuştur.

İşte bu, yani Allah'ın onları bağışlamayışı, senin istiğfarına önem vermediğinden dolayı değil, şu sebeptendir: Çünkü onlar Allah'a ve Resulü'ne inanmadılar, kesinlikle inkâr ettiler. Allah da böylesine fasıklar güruhunu hidayete erdirmez. Yani, hadlerini aşan, şımarık ve küstahça tavır alan inatçı kimselere hidayet nasip etmez, onları başarıya ulaştırmaz, maksatlarına nail eylemez.

Böyle iken:

Meâl-i Şerifi

81-86- 81- Savaştan geri kalan münafıklar, Resulullah'ın hilafına, onun savaşa gitmesine karşılık, oturup kalmalarıyla ferahladılar ve mallarıyla, canlarıyla Allah yolunda cihad etmekten hoşlanmadılar, üstelik "Bu sıcakta savaşa gitmeyin." dediler. De ki: "Cehennem ateşi daha sıcaktır." Keşke anlayabilselerdi.

82- Kazandıkları günahın cezası olarak, artık az gülsünler, çok ağlasınlar.

83- Eğer Allah, seni onlardan bir kısmının yanına döndürür de onlar başka bir cihada seninle birlikte çıkmak için senden izin isterlerse, de ki; "Artık siz hiçbir zaman benimle çıkamayacaksınız. Daha önce oturup kalmaktan hoşlanıyordunuz. Bundan böyle artık geride kalanlarla beraber oturup kalın."

84- Ve onlardan biri ölürse asla namazını kılma ve kabirinin başına gidip durma. Çünkü onlar Allah'ı ve Resulünü tanımadılar. Ve fasık olarak can verdiler.

85- Onların ne malları, ne de evlatları seni imrendirmesin. Allah, onları dünyada bunlarla cezalandırmayı ve canlarının kâfir olarak çıkmasını murad ediyor, başka değil.

86- "Allah'a iman edin ve Resulü ile birlikte cihada gidin." diye bir sûre indirildiği zaman, içlerinden mal mülk sahibi olanlar senden izin istediler ve "Bırak bizi oturanlarla beraber oturalım." dediler.

87- Onlar, oturanlarla beraber oturmaktan hoşlandılar. Kalblerine mühür vuruldu. Bundan dolayı onlar anlayışsızdırlar.

87Meâl-i Şerifi

88- Fakat Peygamber ve onunla beraber olan müminler mallarıyla, canlarıyla cihad ettiler. İşte bütün hayırlar onlarındır. Murada erenler de işte onlardır.

89- Allah onlara, altından ırmaklar akan cennetler hazırladı. İçlerinde ebedi kalacaklar. İşte o büyük kurtuluş budur.

88- Medine'deki münafıkların durumunu ayrıntılı olarak belirledikten sonra, sözü bedevilerin durumuna getirerek buyuruluyor ki:

Meâl-i Şerifi

89-Medine'deki münafıkların durumunu ayrıntılı olarak belirledikten sonra, sözü bedevilerin durumuna getirerek buyuruluyor ki:

Meâl-i Şerifi

90-91-92- 90- Bedevilerden özür bahane edenler, kendilerine izin verilsin diye geldiler. Allah'a ve Resulüne yalan söyleyenler de oturdular kaldılar. Bunlardan kâfir olanlara acıklı bir azap isabet edecektir.

91- Allah ve Resulü adına nasihat ettikleri takdirde ne zayıflara, ne hastalara, ne de verecek birşey bulamayan yoksullara savaştan kalmaktan dolayı bir günah yoktur. İyilik edenleri ayıplamaya bir yol yoktur. Allah gafurdur, rahîmdir.

92- Kendilerini bindirip savaşa gönderesin diye gönüllü olarak sana geldiklerinde, "Sizi bindirecek birşey bulamıyorum." dediğin zaman, bu uğurda harcayacakları birşey bulamadıklarından dolayı üzülüp gözlerinden yaş döke döke geri dönüp gidenlere de bir günah yoktur.

93- Kınamaya yol, ancak zengin oldukları halde geri kalmak için senden izin isteyenleredir. Bunlar geri kalanlarla beraber olmayı tercih ettiler. Allah da kalblerini mühürledi. Onlar, artık başlarına geleceği bilmezler.

93-Meâl-i Şerifi

94- Savaştan dönüp yanlarına geldiğinizde size özür beyan edecekler. De ki: "Özür beyan etmeyin. Size kesinlikle inanmayız. Allah bize, sizin durumunuzdan haberler verdi". Bundan sonra da Allah ve Resulü yaptıklarınızı görecektir. Daha sonra da gizliyi ve âşikârı bilen Allah'a döndürüleceksiniz. O vakit O, size neler yapmış olduğunuzu tek tek haber verecektir.

95- Dönüp de yanlarına geldiğinizde kendilerinden yüz çeviresiniz (hesaba çekmekten vazgeçesiniz) diye Allah'a yemin edecekler. Siz de onlardan yüz çevirin. Çünkü onlar gerçekten murdar kimselerdir. Yaptıklarının cezası olarak nihayet varacakları yer cehennemdir.

96- Kendilerinden razı olasınız diye size yemin ederler. Eğer siz onlardan razı olursanız, şunu bilin ki Allah, o fasıklar güruhundan kesinlikle razı olmaz.

97- Bedeviler inkâr ve münafıklık bakımından daha beterdirler. Bununla beraber Allah'ın, Resulüne indirdiği (hükümlerin) sınırlarını bilmemeye daha yatkındırlar. Allah alîmdir, hakîmdir,

98- Bedevilerden kimi de var ki, verdiğini angarya sayar ve sizin üzerinize belalar gelmesini bekler. O çirkin belalar kendi başlarına olsun! Allah herşeyi işitendir, bilendir.

99- Yine bedevilerden kimi de vardır ki, Allah'a ve ahiret gününe inanır ve harcadığını Allah katında yakınlıklara ve Peygamber'in dualarını almaya vesile sayar. Gerçekten de bu, onlar için bir yakınlıktır. Allah onları rahmeti içine koyacaktır. Şüphesiz ki, Allah bağışlayıcıdır ve rahmet edicidir.

94- Yanlarına dönüp geldiğinizde size özürler uyduracaklar. Yani siz mümin gaziler, selametle, şan ve şerefle gazadan dönüp yine onların yanı başlarına geleceksiniz ve kalbleri mühürlü olduğundan dolayı, bu sonucu akıl edemeyen ve geride kadınlarla beraber kalmaya razı olarak, izin istemeye kalkışan o zengin münafıklar, o zaman yani siz dönüp yanlarına geldiğiniz zaman, alçaklıklarını anlayacak ve hak ettikleri itaptan sıyrılıp kurtulmak için münafıkça yollarla birtakım özürler, bahaneler uyduracaklar. Fakat ey Muhammed, sen onlara de ki, özür uydurmayın özrümüzü kabul ettireceğiz diye boşuna çabalamayın hiç ağzınızı açmayın. Size asla inanmayacağız, Allah bizi haberlerinizden vahiy ve nübüvvet yoluyla haberdar etti. Yalancılığınız, münafıklığınız kesinleşti. Bundan dolayı müminlerin bu vahiy bilgileri karşısında sizin söyleyeceklerinize inanması ihtimali kalmadı. Bundan böyle yapacağınızı da Allah ve Resulü görecek. Bakalım ne yapacaksınız, yine nifaka devam mı edeceksiniz, yoksa tevbekâr olup yola mı geleceksiniz? Her ne yapsanız Allah'dan ve Resulü'nden gizleyemezsiniz. Gizli veya açık her işiniz, her yaptığınız görülecek, bilinecek. Sonra da zaten o her gizliyi ve açığı bilenin huzuruna gönderileceksiniz. En sonunda yakalanıp gizli veya açık yaptığınız bütün işlerinizin özüne vakıf olan Allah Teâlâ'nın huzurunda dikileceksiniz. İşte o zaman O da size bütün yapageldiklerinizi haber verecek. Yani kıyamet gününde Allah cezanızı verecek, ne halt ettiğinizi o zaman anlayacaksınız.

95Siz dönünce ne sefilce özürler dileyecekler bilir misiniz?

Gazadan dönüp onlara geldiğinizde (sizi kandırmak için) Allah'a yeminler edecekler, kendilerine boş verip aldırmayasınız diye. Yani kabahatlerini görmiyesiniz, ayıplayıp azarlamaktan vazgeçesiniz, sarf-ı nazar edesiniz diye. İmdi siz de kendilerinden yüz çeviriniz. Yani onların arzu ettikleri gibi hoşgörü ve sevgiyle değil, uzaklaşıp nefret göstermek suretiyle yüz çeviriniz. Çünkü onlar pistirler. Dışarıdan görünmese bile mutlaka içleri pistir, niyetleri ve ruhları habistir. Gözle görülen cismani pisliklerden sakınmak nasıl vacip ise bulaşması daha çabuk, zararı daha fazla olan ruhanî ve ahlâkî pisliklerden sakınmak, uzak durmak da öyle, hatta daha öncelikli olarak vaciptir. Me'vaları, (yani, en son varacakları yerleri, son durakları) cehennemdir. Kesiplerinin, (yani elde ettiklerinin) cezası olarak.

96- Yemin ederler sizi

inandırmak için kendilerinden razı olasınız diye. Yani sizin rızanızı elde etmek, sizi kandırıp, gönlünüzü kazanmak için, fakat siz onlardan razı olsanız, şüphesiz ki Allah öyle fasıklar güruhundan razı olmaz, olmayacaktır. Yani siz müminlerin onlardan razı ve hoşnud olmanız onlara bir fayda vermez. Onlara fayda vermek şöyle dursun, sizin için bile zararlı olabilir.

Denilmiştir ki, bunlar Cedd b. Kays, Mu'attib b. Kuşeyr gibi münafıkların yandaşları olan seksen kadar münafık idiler. Peygamber Efendimiz (s.a.v.) söz konusu Tebük seferinden dönüp Medine'ye teşrifinden sonra, bunlarla oturmamaları ve konuşmamaları için ashabını uyardı.

97- A'rabiler,"a'râb" arabın çoğulu zannedilmemelidir. Arabinin çoğulu arab olduğu gibi, a'râbinin çoğulu da a'râbdır. Yani arabın tekili için arabî, denilir. A'rab, gerek Arap'tan, gerek Arab'ın dışındaki kavimlerden özellikle bedevi olanlara (çölde yaşayanlarına) denilir. Herhangi bir köy ve kasabada yerleşik olmayıp badiyede konar göçer olarak dolaşan göçebeler için kullanılır. Arap ise hem köy ve kasabalarda yerleşik olan, hem de göçebe yaşayan bütün Arap kavmi için kullanılmakla birlikte daha ziyade köy ve kasabalarda yerleşik olarak yaşayan medeni kısmı için söylenir ki, bunlara "a'râb" denmez. Bunlardan birine, yani şehirli bir Arab'a "ya a'râbi!" diye hitap edilecek olursa kızar, öfkelenir. Fakat her hangi bir bedevi a'râbiye "ya arabi" denilirse kızmaz, üstelik memnun olur, hoşuna gider. Bu fark bizim dilimize de geçmiş ve adeta a'râb kelimesi, siyah, koca dudaklı zenci gibi bir anlamda kullanılmıştır ki, bunun aslını bilmeyenler "arab" ile "a'râb" lafızlarının söylenişini ayırdedemezler de halt ederler: A'rab diyecek yerde Arab derler. Velhasıl Arapça'daki Arab ve a'râb, Türkçe'deki Türk ve Türkmen gibidir. Türkmen Türkün yörüğü olduğu gibi, a'râb da Arab'ın yörüğüdür. Her a'râbi değil, fakat genelde bedevi ve vahşi olan a'râb cinsi küfür ve nifakça daha şiddetlidir. Yaşadıkları bir çeşit çöl hayatının gereği olarak huyları daha sert, daha ilkel olduğundan küfür ve nifakları da daha şiddetli, daha beterdir. Ve Allah'ın, Resulü'ne indirdiği şeylerin (vahiy âyetlerinin) sınırlarını bilmemeye daha yatkın, daha layıktırlar. Hz. Peygamber'in sohbetlerinden uzak, onun mucizelerini yakından görmekten, kitap ve sünnette bildirilen ibadet ve diğer ahkâmın uygulanış şeklini tanıma şerefinden yoksun bulunduklarından dolayı tevhid inancının ve peygamberliğin, ahiret akidesinin içyüzünü, inceliğini ve bunlarla ilgili delillerin ayrıntılarını, şer'î hükümlerin kapsam ve sınırlarını

tam anlamıyla bilemeyebilirler. Bu gibi konuların özü hakkında bilgisizliğe medenilerden daha ziyade yatkındırlar. Fıkıh konuları şöyle dursun, basit ilmihallerini bile bilemiyecek bir durumdadırlar. Nitekim buna işaret olmak üzere medeni munafıklar hakkında "Ve Allah kalblerini mühürlemiştir, o yüzden onlar bu incelikleri anlamazlar." diye fıkıhtan yoksun olmakla; bedevi olan a'râb hakkında "Allah onların kalblerini mühürlemiştir, o yüzden onlar bilmezler." diye bilgisizlikle vasıflandırılmışlardır. Bununla beraber "a'râb" cinsi yalnızca bunlara münhasır sanılmamalıdır. Bir çok çeşitleri olmakla beraber, iki ana bölüme ayrılabilirler.

98-Bundan dolayı a'râbilerden bazıları vardır ki, yapacağı infakı bir cereme olarak sayar. Allah yolunda sarfedeceği malı, sadaka namıyla vereceği malı, boşa gitmiş, telef olmuş bir zarar, bir ziyan olarak görür, öyle kabul eder. Allah rızası için vermediği ve sevabını ümid edemediği için verdiği o mal, bir mağnem (ganimet) değil, bir mağrem (cereme) olur. Sevindirici bir kazanç değil, ölümcül bir dert, yüreğine vurulmuş bir düğüm olur. Gösteriş ve takiyye gibi art düşüncelerle verildiğinden katıksız bir ğaramet (ziyan) ve bir hüsran olur. Kendisi bunu böyle telakki eder ve size daireler gözetler durur. Yani bekler ki, devran dönüp dolaşıp başınıza belalar getirsin, felaketler sizi dört bir yanınızdan sarsın, üstünlüğünüz sona ersin de kendileri sadaka verme zahmetinden kurtulsunlar. Bela çemberi boyunlarına geçsin, yani sizin hakkınızda temenni edip durdukları o şey, o bela ve musibet halkaları hep kendi üzerlerine konsun, kötü niyetleri kendi başlarına gelsin, kendi aleyhlerine dönsün.

Allah işitendir, bilendir. Şu halde infak ederken söylediklerini işitir, kalblerinde ne gizleyip , ne niyetler beslediklerini bilir.

99-Bunlara karşılık yine a'râbilerden bir kısmı vardır ki Allah'a ve ahiret gününe iman eder ve yapacağı infakın Allah katında yakınlığa vesile olacağını kabul eder. O yakınlığı sağlamaya yarayacağına inanır ve yine o yakınlığa vesile olan peygamberin salavatı, yani dua ve istiğfarına sebep olacak bir hayır sayar. Allah yolunda yaptığı harcamaların kendi hakkında böyle büyük hayırlara vesile olacak ve ebedi hayatında işine yarayacak bir azık olacağına inanır. Böyle inandığı için de bu yolu seçer ve seve seve takdim eder. Zira Peygamber (s.a.v) Efendimiz, böyle sadaka verenler hakkında hayır ve bereket ile duada bulunur ve onlar için Allah'dan mağfiret niyaz ederdi. Evet o infak, onlar için

gerçekten de bir yakınlıktır, büyük bir yakınlıktır. Allah onları rahmetine dahil edecek, nimetine ve mutluluğuna erdirecektir. Muhakkak ki Allah, ğafurdur, rahîmdir.

Meâl-i Şerifi

100- Muhacir ve Ensar'dan İslâm'a ilk önce girenlerin başta gelenleri ve iyi amellerle onların ardınca gidenler var ya, işte Allah onlardan razı oldu, onlar da Allah'dan razı oldular ve onlara, altlarında ırmaklar akan cennetler hazırladı ki, içlerinde ebedi kalacaklar. İşte büyük ve muhteşem kurtuluş budur.

100- Muhacirler'den ve Ensar'dan o sabıkîn-i evvelîn. Muhacirler'den ve Ensar'dan hicrette ve yardımda başta gelen öncüler, yani kıbleteyne (her iki kıbleye) namaz kılmış ve Bedir Savaşı'nda bulunmuş olanlar, yahut "Hakikaten Allah, o ağaç altında sana biat eden müminlerden razı olmuştur." (Fetih, 48/18) âyetinin delaletine göre Hudeybiye'deki "bîy'atürrıdvan"da bulunanlar ki, bu görüş daha tercihe şayandır. Zira Enfâl Sûresi'nde (âyet 72)de geçtiği üzere Hudeybiye gününe kadar olan hicretlerin hepsi önceki hicretler grubundandır. Ve bunlara ihsan ile, iyi ameller ile uyanlar. Yani güzel işlerde sabıkîn-i evvelîne (ilklere) uyup, onlar gibi güzel işler yapan diğer Muhacir ve Ensar, yahut kıyamete kadar onların yaptıkları işleri örnek alan ve onların izinden giden bütün iyiliksever müslümanlar ki, bu mânâya göre, "sabıkîn-i evvelîn"

Muhacirler'le Ensar'ın bütünü demek olur. Önceki mânâ 'daki "min" min-i teb'îzıyye olduğuna göredir, bu ikinci mânâ da min-i beyaniyye olduğuna göredir. Velhasıl sabıkin-i evvelin olan Muhacir ve Ensar'dan ibaret bütün Muhammed'in Ashabı ile onlara iyi gözle bakıp arkalarından giden, onları kendilerine örnek alan ve onlara uyanlar... Allah onlardan razı, onlar da Allah'dan razı olmuşlardır. Bu özellikleri taşıyanların hepsi "razıyye" ve "merzıyye" mertebesini kazanmışlardır. Ve Allah, onlara öyle cennetler hazırlamıştır ki, altlarından ırmaklar akar durur. İbnü Kesir kırâetinde bu âyet dahi, birçok yerdeki benzerleri gibi diye okunur. Ancak diğer kırâetlerde burada "min" yoktur. "Onlar, orada ebedi kalacaklar. Büyük kurtuluş da işte budur," bu demektir.

Gerçek müminlerin ve Hz. Peygamber'in ashabını örnek alıp, izlerinden gidenlerin durumu böyledir.

Öbürlerine gelince:

Meâl-i Şerifi

101- Hem çevrenizdeki bedevilerden münafıklar var, hem de Medine halkından münafıklıkta ısrar edenler var. Sen onları bilmezsin. Onları biz biliriz. Biz onları iki kere azaba uğratacağız. Daha sonra da büyük bir azaba itilecekler.

102- Onlardan bir kısmı günahlarını itiraf ettiler. Ve iyi bir amelle kötü bir ameli karıştırdılar. Ola ki, Allah tevbelerini kabul eder. Çünkü Allah gafurdur, rahîmdir.

103- Onların mallarından sadaka al ki, onunla kendilerini temizlersin, tertemiz edersin. Bir de haklarında hayır dua et. Çünkü senin duan kalblerini yatıştırır. Allah işitendir, bilendir.

104- Onlar bilmiyorlar mı ki, Allah kullarının tevbesini kabul eder ve sadakaları da alır. Allah tevbeleri kabul edendir, çok merhametlidir.

105- Ve de ki; "Çalışın! Yaptıklarınızı hem Allah görecek, hem Resulü, hem de müminler görecektir. Sonra da gizliyi ve açığı bilen Allah'ın huzuruna iletileceksiniz. İşte o zaman, neler yaptığınızı size O bildirecektir.

106- Savaşa katılmayanlardan diğer bir kısmının affı da Allah'ın emrini beklemek için geri bırakılmıştır. Ya kendilerini cezalandırır ya da tevbelerini kabul eder. Allah alîmdir, hakîmdir.

107- Bir de müslümanlara zarar vermek, kâfirlik etmek ve müslümanların arasına ayrılık sokmak ve daha önce Allah ve Resulü'ne karşı savaş açmış olanı beklemek için mescid yapanlar var. "İyilikten başka bir maksadımız yoktu." diye yemin de edecekler. Fakat bunların kesinlikle yalancı olduklarına Allah şahittir.

108- O mescit içinde sen kesinlikle namaza durma. Ta ilk gününde temeli takva üzerine kurulan mescit elbette içinde namaz kılmana daha layıktır. Onun içinde günahlarından arınmayı seven kişiler vardır. Allah da arınmış, ak pak olmuş olanları sever.

109- O halde binasını Allah korkusu ve Allah rızası üzerine kurmuş olan mı hayırlıdır, yoksa binasını yıkılmak üzere olan bir uçurumun kenarına kurup da onunla birlikte cehenneme yuvarlanan mı daha hayırlı? Allah, zalimler güruhunu hidayete erdirmez.

110- Onların kurmuş oldukları bu türlü binalar, kalpleri parça parça olmadıkça, kalblerinde bir nifak düğümü olup kalacaktır. Allah, alîmdir, hakîmdir.

101- Havalinizdeki bedevî a'râbdan da (yani Medine'nin çevresinde bulunan a'râbdan da ki, Cüheyne, Müzeyne, Eslem, Eşca', Gifar gibi aşiretler Medine etrafında konar göçerlerdi). münafıklar vardır, ve Medine ahalisinden de bunlar da münafıklıkta temerrüd etmiş, yani sürtülmüş, bilenmiş ve uzmanlık kazanmış, tamamiyle kaypaklaşmışlardır. Öyle ki sen bile onları bilmezsin. Şahıslarını, isimlerini, neseplerini bilmez değil, münafık olduklarını bilmezsin. Yani münafıklıkta

o derece ileri gitmişler ve o derece maharet elde etmişlerdir ki, sırlarını gizlemeye, takıyye yapmaya, töhmet altında kalma tehlikesi olan konulardan uzak durmaya, gerektiğinde yağ gibi suyun üstüne çıkmaya öyle alışmışlardır ki, kendilerini senden, senin o yüksek sezgi ve dirayetinden bile gizleyebilirler. Vahiy nazil olmadıkça sen bile onların münafık olduklarını bilemezsin, farkına varamazsın "onları Biz biliriz." Biz onları, muhakkak ki iki kere cezalandıracağız. Ki bunun biri dünya azabı, biri kabir azabıdır. Sonra azim (yani azametli) bir azaba uğratılacaklar ki bu da kıyamette ebedi olarak kalacakları cehennem azabıdır.

102-Yine onlardan, yani civardaki bedevilerden ve Medine halkından diğer bir kısımları da vardır ki, günahlarını itiraf ettiler. Öbürleri gibi yalandan mazeret uydurmaya kalkışmadılar. Huzur ve rahat düşkünlüğü yüzünden başka hiçbir ciddi mazeretleri bulunmadığını, bu sebeple gazaya gitmeyip evlerinde kaldıklarını, sonradan bu yaptıklarının fena bir şey olduğunu anladıklarını söyleyip, kusurlarını olduğu gibi itiraf ettiler, pişman olduklarını dile getirdiler iyi bir işi ve diğer bir kötü işi birbirine karıştırdılar. Yani, fena ameller de yaptılar, iyi ameller de yaptılar. Mesela, gazaya gittikleri de oldu, gitmedikleri de oldu, günah da işlediler, tevbe ettiler, pişman da oldular, fakat doğru söylediler. Bunlar sefere çıkmayıp evlerinde oturan emre uymayanlar idiler ki, bu âyet nazil olunca, bunlardan bir kısmı kendilerini Mescid-i Saâdet'in direğine bağlayıp cezalandırmışlardı. Resulullah seferden dönünce âdeti olduğu üzere mescid'e girip iki rekat namaz kıldı ve bunları o halde gördü, "bu nedir?" diye sual buyurduğunda, denildi ki, "Bunlar, siz çözmeyince, kendilerini çözmemeye yemin ettiler". Bunun üzerine Hz. Peygamber, "Ben de yemin ederim ki, haklarında af emri çıkıncaya kadar çözmem." buyurdu. İşte bunun üzerine bu âyet nazil oldu: Ola ki, Allah tevbelerini kabul eder. Çünkü O, ğafurdur, rahîmdir.

103-Rivayet olunduğuna göre, çözüldükten sonra "Ya Resulallah, işte bu mallarımızdır ki, bizi senden alıkoydu. Şimdi sen bunları tasadduk et (Allah yoluna dağıt) ve bizi temize çıkar." dediler. Peygamberimiz, "Mallarınızdan birşey almakla emrolunmadım." diye cevap verdi, hemen sonra şu âyet nazil oldu: Onların mallarından sadaka al ki, kendilerini onunla arındırıp, tertemiz edesin.Yani, günah kirlerinden temizlenmelerine ve hasenatlarının bereketlenmesine, ihlaslılar derecesine terfi edilmelerine sebep olasın. Bunun üzerine Hz. Peygamber o malların hepsini değil, ifadesindeki min-i teb'iza riayet ederek üçte birini alıp dağıttı.

Bu rivayete göre, burada alınması emrolunan sadaka, farz olan zekât olmayıp,

o ayak sürüyüp savaşa katılmayanlardan günahlara bir keffaret gibi alınan özel bir sadaka demek olur. Hasan-ı Basrî'nin sözü budur. Bununla beraber bir varlık vergisi, bir vergi cezası şeklinde de değil, oruç ve yemin keffaretlerinde olduğu gibi, ibadet ve itaattaki bir kusurun affı, bir eksikliğin giderilmesi niyetiyle alınan bir sadaka olmuş olur. Fakat fıkıh âlimlerinin pek çoğu demişlerdir ki, bundan asıl murad farzolan zekâttır. Yani yukarıdan beri konunun akışı zenginler üzerine olduğundan, siyakın icabı da bu olduğundan, bu âyetle zekatın zenginlere farz olduğu ve böylece suçlarını itiraf eden bu asker kaçaklarının günaha girmelerine de sebep mal sevgisi olduğundan tevbe ve nedametlerinin geçerli olması ve dindarlıklarının sadakatli olması, ancak farz olan zekâtı gönül rızası ile ve seve seve vermelerine bağlıdır. Buna bağlı olduğu içindir ki, nifak kusurundan ancak böyle kurtulup temizlenebilecekleri anlatılmıştır. Bu mânâ ise farz olan zekâttan başka tatavvu (nafile) olarak daha fazla vermelerine ve fazla fazla verdikleri takdirde bunun alınıp kabul edilmesine mani değildir. Hz. Peygamber'in, "almakla emrolunmadım" buyurmasının yukarıda adı geçen Hatıb b. Sa'lebe gibi bir takım münafıkların sadakalarının kabul edilmeyişi ile ilgili olması daha kuvvetli ihtimaldir.

Velhasıl burada "al!" emrinin, rivayete göre günahlara keffaret niteliğinde nafile cinsinden olan sadakaların Hz. Peygamber tarafından alınıp kabul edilmesine delalet etse de farz olan zekâtlarının alınıp kabul edilmesine öncelikle delalet edeceği aşikârdır. Ve şurası da bilinmektedir ki, Resulullah, kendi adına sadaka almaktan menedilmişti. Peygamber evladından ve soyundan olanların vacip olan sadakaları kabul etmeleri haram olduğu gibi, Hz. Peygamber'in kendisine, vacip veya nafile her türlü sadaka haram idi. Şu halde Hz. Peygamber'in sadaka alması, kendi adına sadaka alması değil, Allah adına sadaka almasıdır. "Fakirlerinize verilmek üzere zenginlerinizden sadaka almakla emrolundum." hadisi şerifinde de açıkça belirtildiği üzere, devlet reisi sıfatıyla ve vazifesi gereği olarak sadakaları alıp, harcama yerlerine sarfetmek demektir. Bu âyet vergilerin toplanmasında imam denilen devlet başkanının mutlaka bir sorumluluk taşıdığına ve görev yüklenmiş olduğuna delalet eder ki, kısmı da bununla ilgilidir. Bu münasebetle "Ahkâm-ı Kur'ân"da yer almış olan şu satırları buraya kaydedelim:

"Bu âyet delalet eder ki, sadakaları almak, devlet başkanına aittir. Mükellefler vergiyi doğrudan doğruya fakirlere verirse yeterli olmaz. Çünkü alınmasında devlet başkanının hakkı yerine gelmemiş olur. Bundan dolayı mükellefin boynundan zekât borcu kalkmış olmaz. Hz. Peygamber, davar ve sığırla ilgili zekâtları toplamak üzere amiller gönderir ve onların sulama yerlerinde

veya ağıllarında sayılıp zekâtlarının alınmasını emrederdi. Peygamber (s.a.v) Efendimiz'in Sakıf heyetine diye şart koşmasının mânâsı da budur. Yani sığır, deve ve davarları (ki, bunlara mevaşî adı verilir) sahipleri getirip vergi memurlarına hazır etmekle mükellef olmayacaklar, vergi memurları su başlarını, ağılları ve otlakları ve sürülerin bulunması muhtemel olan yerleri dolaşarak gördükleri sürülerden zekâtı mahallerinde toplayıp gidecekler. Hububat ve bahçe gelirlerinin zekâtı da yine böyle toplanacaktır. Diğer malların, yani gizli servet denilen altın ve gümüş paraların zekâtı, sahipleri tarafından Hz. Peygamber'e götürülürdü. Hz. Ebu Bekir ve Hz. Ömer zamanında da böyle yapıldı. Hz. Osman zamanında da bir süre bu minval üzere toplandı. Sonra bir Ramazan günü bir hutbe irad edip: "Bu ay zekâtlarınızın ayıdır. Her kimin üzerinde zekât borcu varsa ödesin, geriye kalan malını temizlesin" dedi ve böylece doğrudan doğruya yoksullara ödenmesini herkesin kendisine bıraktı ve bundan dolayı bu mallardan devlet başkanının zekât alması hakkı sakıt oldu. Çünkü âdil imamlardan birinin yapmış olduğu bir sözleşmedir. Binaenaleyh ümmet üzerinde hükmü geçerlidir. Çünkü Peygamber Efendimiz "O, onların aleyhinde veya lehinde sözleşme yapar." buyurmuştur. Hz. Peygamber'in mevaşinin (zekâtlık malların) ve tarım ürünlerinin zekâtlarını toplamak üzere vergi memurları (amiller) görevlendirdiği gibi, nakitteki zekâtların toplanması için de amiller görevlendirdiğine ilişkin bir bilgi bize ulaşmamıştır. Çünkü bu gibi mal ve servetler devlet reisinin bilgisi dışındadır, ötekiler gibi açıkta değildir. Onlar evlerde, dükkanlarda ve kapalı yerlerde saklanabileceği ve memurların da ev gibi yerlere girmelerinin caiz olamayacağı gibi, mükelleflere bütün mallarının ortaya konmasını teklif etmek de caiz olmayacağından, bu çeşit gizli mallar için memur gönderilmemiş idi. İmama kendileri getirirlerdi, bu konuda kendi beyanları kabul edilirdi. Bununla beraber bu ticari mallar bir yerden bir yere taşınırken açığa çıktığı zaman bunlardan da vacip olan zekâtı toplamak için amiller tayin olunduğu olmuştur. Nitekim Ömer b. Abdülaziz, "Müslümanların geçirdiği ticari mallardan her yirmi dinarda yarım dinar, zimmilerin taşıdıkları mallardan da her yirmi dinarda bir dinar alınmasını, sonra bir sene geçmeden onlardan hiçbir şey alınmamasını ve bunu Hz. Peygamber'den dinleyen kimsenin kendisine haber vermiş olduğunu" amillerine yazmış idi. Daha önce de Hz. Ömer ibni'l-Hattab, amillerine "müslümanlardan çeyrek öşür, zimmilerden yarım öşür, harbilerden de bir tam öşür almalarını" yazmıştı. Ve müslümanlardan alınan çeyrek öşür (yani kırkta bir) vacip olan zekât olup, bunda nisap, havl (zaman) ve gerçek mülkiyet gibi şartlar da geçerli olur. Eğer bu

şartlar tutmaz ve zekât vacip hükmüne girmezse alınmazdı. Bunda Hz. Ömer, zekâtlık malların ve tarım ürünlerinin zekâtında Hz. Peygamber'in fiilî sünnetine uymakla yetiniyordu. Zira ticari mallar da, tıpkı diğer hayvanat ve tarım ürünleri gibi pazarlarda dolaşan zahiri mallardan olmuştu. Hz. Ömer'in bu uygulamasına ashaptan bir kimse de itiraz edip karşı çıkmamıştı. Şu halde bu konuda bir icma' meydana gelmişti. İşte Ömer b. Abdülaziz, Hz. Peygamber'den rivayet olunan hadis ile birlikte Hz. Ömer'in bu uygulamasına da uyuyordu...ilh. (Bu mesele, Fıkıh kitaplarında, Kitabu'z-Zekât'ın âşir adlı faslında bahis konusu edilir.)

Özetle mallarından öyle bir sadaka al, ve sen onları salavatla, yani kendilerini dua ve istiğfar ile taltif eyle, onurlandır. Muhakkak ki, salavatın (hayır dua etmen) onlar için bir sükûnettir, Allah katında tevbelerinin kabul olduğuna bir güvencedir, bir gönül rahatlığıdır. Allah, işitendir, bilendir.

104- "Onlar bilmezler mi ki:..." (Yine Medine ehlinden ve civarındaki bedevilerden) diğer bir kısımları da vardır ki; Allah'ın emrinden dolayı irca olunmuştur, yani tehir edilmiş, ertelenmişlerdir. "İrca" tehir etmek demektir ki, tevbelerinin kabulüne kesin gözüyle bakılmayanlara "Mürcie" denilmesi de bundandır. kelimesinin aslı da dir. Nitekim İbnü Kesir, Ebu Amr, İbnü Âmir, Asım'dan Ebubekir Şube ve Yakub kırâetlerinde okunur. Mücahid'den rivayet olunduğuna göre; bunlar Kâ'b b. Mâlik, Mürare b. Rebî', Hilâl b. Ümeyye idi. Bunlar yukarıda da geçtiği üzere kendilerini Mescid-i Nebî'nin direklerine bağlayan Ebu Lübâbe ve arkadaşları gibi pişmanlık gösterip tevbe ve özür dilemede acele etmemişlerdi, halbuki Bedir'e iştirak etmişler ve Bedir Ashabı'ndan idiler. Hz. Peygamber bunlara ait hükmü tehir eylemiş ve ashabını onlarla selam ve kelâmdan engellemişti. İnsanlar bunlar hakkında ihtilaf ediyorlardı: Kimi "mahvoldular, helâk oldular" gibi laflar ediyor, bazıları da "Belki Allah kendilerini affeder." diye konuşuyorlardı. Böylece ilâhî emrin gelmesi için bekletiliyorlardı. Ya Allah bunları azaba uğratacak, eğer bulundukları halde kalırlarsa, veya tevbelerini kabul eyleyecektir. Eğer niyetleri halis olarak, gerçekten tevbe ederlerse. Allah alimdir, hakimdir. Şu halde bu irca işinde ve sonrasında o herşeyi bilmekte ve birtakım hikmetler gözetmektedir. Bu işte Allah'ın hikmetleri vardır.

105- "Onlar bilmezler mi ki:..." (Yine Medine ehlinden ve civarındaki bedevilerden) diğer bir kısımları da vardır ki; Allah'ın emrinden dolayı irca olunmuştur, yani tehir edilmiş, ertelenmişlerdir. "İrca" tehir etmek demektir ki, tevbelerinin kabulüne kesin gözüyle bakılmayanlara "Mürcie" denilmesi de bundandır. kelimesinin aslı da dir. Nitekim İbnü Kesir, Ebu Amr, İbnü Âmir, Asım'dan Ebubekir Şube ve Yakub kırâetlerinde okunur. Mücahid'den rivayet olunduğuna göre; bunlar Kâ'b b. Mâlik, Mürare b. Rebî', Hilâl b. Ümeyye idi. Bunlar yukarıda da geçtiği üzere kendilerini Mescid-i Nebî'nin direklerine bağlayan Ebu Lübâbe ve arkadaşları gibi pişmanlık gösterip tevbe ve özür dilemede acele etmemişlerdi, halbuki Bedir'e iştirak etmişler ve Bedir Ashabı'ndan idiler. Hz. Peygamber bunlara ait hükmü tehir eylemiş ve ashabını onlarla selam ve kelâmdan engellemişti. İnsanlar bunlar hakkında ihtilaf ediyorlardı: Kimi "mahvoldular, helâk oldular" gibi laflar ediyor, bazıları da "Belki Allah kendilerini affeder." diye konuşuyorlardı. Böylece ilâhî emrin gelmesi için bekletiliyorlardı. Ya Allah bunları azaba uğratacak, eğer bulundukları halde kalırlarsa, veya tevbelerini kabul eyleyecektir. Eğer niyetleri halis olarak, gerçekten tevbe ederlerse. Allah alimdir, hakimdir. Şu halde bu irca işinde ve sonrasında o herşeyi bilmekte ve birtakım hikmetler gözetmektedir. Bu işte Allah'ın hikmetleri vardır.

106- "Onlar bilmezler mi ki:..." (Yine Medine ehlinden ve civarındaki bedevilerden) diğer bir kısımları da vardır ki; Allah'ın emrinden dolayı irca olunmuştur, yani tehir edilmiş, ertelenmişlerdir. "İrca" tehir etmek demektir ki, tevbelerinin kabulüne kesin gözüyle bakılmayanlara "Mürcie" denilmesi de bundandır. kelimesinin aslı da dir. Nitekim İbnü Kesir, Ebu Amr, İbnü Âmir, Asım'dan Ebubekir Şube ve Yakub kırâetlerinde okunur. Mücahid'den rivayet olunduğuna göre; bunlar Kâ'b b. Mâlik, Mürare b. Rebî', Hilâl b. Ümeyye idi. Bunlar yukarıda da geçtiği üzere kendilerini Mescid-i Nebî'nin direklerine bağlayan Ebu Lübâbe ve arkadaşları gibi pişmanlık gösterip tevbe ve özür dilemede acele etmemişlerdi, halbuki Bedir'e iştirak etmişler ve Bedir Ashabı'ndan idiler. Hz. Peygamber bunlara ait hükmü tehir eylemiş ve ashabını onlarla selam ve kelâmdan engellemişti. İnsanlar bunlar hakkında ihtilaf ediyorlardı: Kimi "mahvoldular, helâk oldular" gibi laflar ediyor, bazıları da "Belki Allah kendilerini affeder." diye konuşuyorlardı. Böylece ilâhî emrin gelmesi için bekletiliyorlardı. Ya Allah bunları azaba uğratacak, eğer bulundukları halde kalırlarsa, veya tevbelerini kabul eyleyecektir. Eğer niyetleri halis olarak, gerçekten tevbe ederlerse. Allah alimdir, hakimdir. Şu halde bu irca işinde ve sonrasında o herşeyi bilmekte ve birtakım hikmetler gözetmektedir. Bu işte Allah'ın hikmetleri vardır.

107- Şunlar da vardır ki, Nafi, İbnü Amir, Ebu Cafer kırâetlerinde

"vav"sız okunduğuna göre; ayrıca bir kıssa olarak, bir konu başlığı olarak, şunlar ki, bir mescid edindiler, kendileri için bir cami yaptılar zarara kalkışmak üzere, yani bununla müslümanlara zarar vermeye çalışmak, ve kâfirlik etmek, içlerindeki küfrü güçlendirmek, ve müminler arasına tefrika (ayrılık) sokmak, onları biribirine düşürmek, Allah'a ve Resulü'ne savaş açmış, harbetmeye kalkışmış olan bir kimseye yataklık yapmak, onun müminler aleyhine gözcülük yapmasına yardımcı olmak için ki, bundan önce, yani Tebük seferinden önce savaş yapmıştı, veya bu mescidi daha önce yapıp hazırlamışlardı.

Rivayet olunuyor ki, Beni Amr b. Avf "Kuba" mescidini bina ettiklerinde Resulullah'a bir temsilci gönderip oraya bir mescid yaptıklarını arzeylemişler ve gelip kendilerine namaz kıldırmasını rica eylemişlerdi. Peygamber Efendimiz de teşrif etmişler ve arzularını yerine getirmişlerdi. Bunların amca çocukları demek olan Benî Gunm b. Avf, bunları kıskanmışlar, "Biz de bir mescid yaparız ve Resulullah'ı davet ederiz, burada namaz kılar. Rahip Ebu Amir de Şam'dan geldiği vakit o da burada kalır ve ibadet eder." demişlerdi. O rahip Ebu Amir ki, Resulullah kendisine "el-Fasık" adını vermişti. Uhud Savaşı'nda şehid düşen ve melekler tarafından gasledilen Hanzale (r.a.)'nin babası olan bu Ebu Amir, cahiliyye devrinde Hıristiyanlığa girmiş, ilim tahsilinde bulunmuş ve rahip olmuştu. Resulullah'ın peygamberliği üzerine itibarı sarsıldığından, Hz. Peygamber aleyhinde düşmanca dolaplar çevirmeye başlamıştı. Mekke müşriklerini tahrik ve teşvik ederek Uhud Savaşı'na düşmanlar safında katılmıştı. Resulullah'a seslenerek: "Seninle savaşa tutuşan hangi kavmi bulursam, onlarla birlik olup sana karşı savaşacağım." demiş ve Huneyn Savaşı'na kadar hep böyle yapmıştı. Huneyn'de Havazin kabileleri hezimete uğradığı gün Şam'a kaçmış ve kaçarken münafıklara "Gücünüz yettiği kadar kuvvet ve silah hazırlayınız, ben Kayser'e gideceğim ve asker getirip Muhammed'i ve ashabını Medine'den çıkaracağım." diye haber göndermişti. Bundan dolayı onlar da Kuba Mescidi'nin biraz ötesinde başka bir mescid yapmışlar ve Hz. Peygamber'e gelerek, "Sakatlar ve ihtiyaç sahipleri için kışın yağmurlu havalarda hizmet vermek üzere bir mescid bina ettik. Burada bize namaz kıldırıp bereketle dua etmenizi arzu ediyoruz." demişlerdi. Resulullah da şimdi sefere çıkmak üzereyim, meşgulüm, inşallah dönüp geldiğimizde kılarız." buyurmuştu. Tebük'ten dönüşte tekrar müracaat edip mescide gelmesini istediler. Bunun üzerine işte bu âyetler nazil oldu. Sonra Hz. Peygamber, Malik b. Duhşum, Ma'n b. Adiyy, Amir b. Seken ile Vahşî'yi

çağırdı, "Gidiniz şu ahalisi zalim mescidi yıkıp yakınız!" buyurdu. Onlar da öyle yaptılar ve yerinin çöplük yapılmasını emreyledi. O fasık Ebu Amir de Şam'da kaldı ve Kınnesrin'de helâk oldu.

108- Onda ebediyyen kıyama durma, kaim olma, yani o mescid-i dırarda durup da namaz kılma. Elbette ilk gününden takva üzerine temeli atılan bir mescid, Kuba mescidi ki, esasını hicretin ilk günlerinde orada namaz kıldırmakla Resulullah bizzat atmıştı: Ve Kuba'da kaldığı Pazartesi, Salı, Çarşamba ve Perşembe günleri beş vakit namazı cemaatle kıldırmıştı.

Bununla beraber "temeli takva üzere atılan mescid"in Medine'deki Mescid-i Nebi olduğu da söylenmiştir. Ebu Saîd el-Hudrî (r.a.)'den 'yı Resulullah'a sordum, biraz çakıl taşı alıp yere attı ve "İşte şu mescidiniz, Medine mescidi." buyurdu, demiş olduğu da rivayet edilmiştir. Senin içinde kaim olmana en çok hak kazanmış olan yerdir. İçinde öyle rical (erkekler, yiğitler) vardır ki gayet temiz olmayı severler. Günahlardan, kötü huylardan ve hasletlerden, maddi ve manevi pisliklerden iyice arınıp paklanmayı, Allah rızası için tertemiz olmayı severler ve öyle olmaya gayret ederler. Allah da tertemiz olanları sever.

Denilmiştir ki, bu âyet nazil olunca Resulullah maiyetinde bulunan bir grup Muhacirîn ile yürüyüp Kuba mescidine vardı, kapısında biraz durakladı, bekledi, içinde Ensar oturuyorlardı. Bunun üzerine onlara "Siz mümin misiniz?" diye sordu, cemaat sustu, hiç ses çıkarmadı, sonra tekrar sordu, Hz. Ömer (r.a.) "Ya Resulullah! Şüphesiz ki, müminler, ben de onlarla beraberim." dedi. Peygamberimiz (s.a.v.) buyurdu ki; "Kazaya razı olur musunuz?" Onlar "evet" dediler. Buyurdu ki, "Belaya sabreder misiniz?" Onlar yine "evet" dediler. Buyurdu ki, "Bollukta şükreder misiniz?" Onlar yine "evet" dediler. Bunun üzerine Resulullah "Kâbe'nin Rabb'ı hakkı için bunlar mümindirler." buyurdu ve sonra oturdu. Daha sonra "Ey Ensar topluluğu! Allah azimüşşan sizi meth ü sena etti. Abdestte ne yapıyorsunuz?" buyurdu. Onlar da "Dışkıyı üç taşla siliyoruz, sonra da su ile taharetleniyoruz." dediler. Resulallah şu âyeti tilavet buyurdu: "Onda tertemiz olmayı seven birtakım erkekler vardır".

Bir de denilmiştir ki, idrar kalıntısını su ile yıkarlardı, hiç cünüp durmazlar, cünüp iken uyku uyumazlardı.

Hasılı tatahhur; taharette mübalağa etmek, temizlik hususunda titiz davranmaktır. Şer'î anlamda taharet hem necasetten, yani maddi pisliklerden, hem de hades denilen cünüplükten ve manevi kirlerden arınmak demektir. Burada ise "dırar, küfür, tefrika ve ırsad" gibi fena hasletlere karşılık olarak kullanılmış olma karinesiyle tatahhurdan asıl maksat, cismanî olandan ziyade kalbî olan taharet söz konusudur. Yani günah, isyan, cimrilik ve tembellik gibi çirkin huylardan ve onların manevi lekelerinden iyice arınmak demek olduğu açıktır. Ayrıca Hz. Peygamber'in sorduğu "iman, sabır ve şükür" gibi sorular da konuya ışık tutmaktadır. Şu halde bütün bu değişik rivayetler tefsirde tahsis mânâsına değildir, yalnızca maneviyata münhasır bırakılmayarak, işin maddi anlamda temizliğini de içine aldığını ve âyetin mânâ kapsamının geniş tutulması gerektiğini beyana yönelik olduğu gözönünde bulundurulmalıdır.

109- O halde binasını, yani dininin temelini Allah'dan bir takva ve rıza üzerine kuran mı daha hayırlı? Yoksa binasını çatlak ve çökmeye meyilli bir yıkıntının kenarına kurup da bununla cehennem ateşi içine yıkılan mı?

"Cürûf": dere kenarında sel sularının dibini yalayıp oyduğu, bıçık üzerinde kalan toprak veya çamur çıkıntısıdır ki, her an yıkılmaya hazır durumda bulunan bir yerdir. "Hâr" da bunun geriden çatlamış devrilmek üzere olan bir çeşididir ki, bunun üzerine yapıldığı düşünülen binanın ne kadar çürük bir yere, ne kadar çabuk göçecek bir zemine oturtulmuş olduğu ve ne kadar çabuk çökmeye mahkum bulunduğu tasavvur olunsun. İşte din işlerini nifak ve fitne üzerine bina edenlerin vaziyeti tam buna benzer. Ve Allah, zalimler güruhuna hidayet etmez. Necat ve selamette başarılı kılmaz.

110- Onların, o zalim münafıkların bina ettikleri binaları, bu arada o yaptıkları mescid kalblerinde bir işkil (bir kuşku ve endişe düğümü) olmaktan öte gitmez. Yani, daima ve her hal ü kârda gerek yapılı, gerek yıkık halde bulunsun ikisinde de dinî bir şüphe ve kuşkuya sebep olup duracaktır. Zira yapılı kaldığı halde öyle ayrı ve müstakil bir toplanma yerinde kendi kendilerine toplanıp kalblerindeki küfür ve nifakı birbirlerine yayıp,

açıklamaları, kendi şüphe ve nifaklarını arttırmaktan başka bir şeye yaramayacaktır. Yıkıldığı halde ise nifaklarının açığa çıkmış ve anlaşılmış olması endişesini taşıyacaklarından dolayı kinleri ve telaşları artacak. Bundan sonra ne gibi bir muameleye tabi tutulacaklarını kestiremiyecekler ve yürekleri korku ve kuşku içinde titreyip duracaktır. Ta kalbleri parçalanıncaya kadar böyle kalacaklar. Yani o şüphe ve nifak kaynağı olan kalbleri iyice parça parça oluncaya kadar o şüphe ve kuşkuları sürüp gidecek. Ancak kalbleri parçalanınca bitecek. Fakat o kalbler onlarda bulunduğu müddetçe o şüphe ve fitne hastalığından kurtulmaları ihtimali yoktur. Allah herşeyi bilir, hikmet sahibidir. Şu halde onların bütün hallerini bilir, kalblerinin gizlediği nifaka kadar herşeylerini iyice bilir ve onlar hakkında vereceği hükümler hikmetsiz değildir, hepsi birtakım hikmetler içermektedir.

Meâl-i Şerifi

111- Allah, müminlerden, canlarını ve mallarını, kendilerine cennet vermek üzere satın almıştır: Allah yolunda çarpışacaklar da öldürecekler ve öldürülecekler. Bu, Tevrat'ta da, İncil'de de Kur'ân'da da Allah'ın kendi üzerine yüklendiği bir ahittir. Allah'dan ziyade ahdine riayet edecek kim vardır? O halde yaptığınız alış-veriş ahdinden dolayı size müjdeler olsun! Ve işte o büyük kurtuluş budur.

112- (Bunlar), O tevbekâr olanlar, o ibadet edenler, o hamd edenler, o oruçlular, o rükua varanlar, o secdeye kapananlar, iyiliği emredip, kötülükten vazgeçirenler, Allah'ın hududunu koruyanlar (emirleriyle yasaklarının ölçülerine riayet edenler)dır. Müjde ver o müminlere, müjde!

111- Muhakkak ki, Allah müminlerden canlarını ve mallarını satın aldı, şununla ki, cennet münhasıran onların ola.

Rivayet olunduğuna göre; Resul-i Ekreme, Akabe Gecesi, Mekke'de Ensar'dan yetmiş kişi olarak biat ettikleri zaman, yani ikinci Akabe biatında, Abdullah b. Revaha "Rabb'in ve kendin için bizden dilediğini şart koş." demişti. Peygamber (s.a.v.) de: "Rabbım için O'na ibadet etmenizi ve hiç bir şeyi O'na şirk koşmamanızı, kendim için de beni, kendinizi ve mallarınızı nasıl koruyup savunuyorsanız öyle koruyup savunmanızı şart ederim." buyurdu. Onlar da "Bunu yaptığımız takdirde bizim için ne var?" dediler. Hz. Peygamber "cennet" buyurdu. Bunun üzerine "Bu alış-veriş kârlıdır, bu sözleşmeyi ne bozarız, ne de bozulmasını kabul ederiz." dediler. Sonra işte bu âyet nazil oldu. Bir gün Hz. Peygamber, bu âyeti okurkan bir a'râbi geldi "bu kimin sözü?" dedi, Resulullah, "Allah kelâmıdır." diye cevap verdi. O a'râbi "Vallahi bu çok kârlı bir alış-veriş, biz bunu ne bozarız, ne de bozulmasını isteriz" dedi ve gazaya çıktı, nihayet şehid oldu...

Şüphe yok ki, Allah Teâlâ'nın yarattığı o canlar ve rızık olarak ihsan ettiği o mallar baştan sona Allah'ın mülküdür ve bundan dolayı Allah'ın onları satınalma yoluyla mülkiyetine geçirmesi tasavvur olunamıyacağından Fatiha Sûresi'nde "Ancak sana ibadet ederiz ve ancak senden yardım dileriz." (Fatiha, 1/5)'in tefsirinde de beyan olunduğu üzere burada Allah Teâlâ'nın büyük bir lütuf gösterisi ile kullarını cihada ve ibadete daveti ve teklifi vardır. Bunun hakikatı şudur ki, Allah insanlara can ve mal vermiş ve onlarda muvakkat bir tasarruf ve faydalanmaya da izin vermiştir. Böylece kullar

kendi şahıslarında ve mallarında geçici bir hürriyet ve mülkiyet hakkı ile yine muvakkat bir tasarruf ve faydalanmaya maliktirler. Fakat kullar bunları sırf kendileri ve kendi rıza ve ihtiyarları adına sarf edecek olurlarsa, Allah'ın ihsanı olan nimetleri, kendileri gibi fani olan maksatlar uğruna tüketmiş olacaklar ve ondan hiç bir kâr ve menfaat elde edemeyecekler. Ecelleri geldiğinde her şeyden mahrum olarak büsbütün hüsran azabı ile karşı karşıya kalacaklardır. Halbuki Allah'ın ihsanı olan can ve malı, kendileri için ve kendi mülkleri olarak değil de, hüriyetlerini ve tasarruf haklarını çok iyi kullanarak gönül rızasıyla Allah'a teslim ve Allah için ve Allah'ın emrine, Allah'ın yoluna sarfederlerse Allah onları heder etmeyecek ve kendilerini cennet ile sevaplandırarak ebedi nimetlere erdirecektir. Yani fani olan lezzetlerin Allah için feda edilmesine karşılık ebedi olan hayır ve menfaatler elde edilecek. Fani hayat yerine baki hayat kaim olacaktır. Bir mümin Allah yolunda savaşa katılır, can verir ve o yolda malını infak ederse, bu yaptığı iş boşa gitmeyecek, ahirette ona karşılık Allah'dan cennet alacak ve başkalarının sıkıntısından uzak olarak sırf nimetlerle dolu olan ebedi mutluluk içinde yaşayacaktır. İşte böyle düzenlenmiş olan bu dünya ile ahiret, bu fani ile o ebedi ve baki aynı anda bir yerde bir araya gelemiyeceğinden, bu fani hayatı o baki hayatla değiştirme işini Allah, kulunun ihtiyarına terk etmiştir. Bu işlem, bu yer değiştirme kulun seçim ve rızası ile Allah'ın kabulüne bağlı bulunduğundan bu ilâhî muamele sanki bir değişme, bir alış-veriş imiş gibi temsilî bir üslup ile ifade buyurulmuştur. Yoksa gerçekte kulun malı da, canı da, ona karşılık olarak verilen cennet de hepsi Allah'ın mülküdür. Aslında Allah Teâlâ, kendi mülkünü, yine kendi mülkü ile değiştirecektir.

Ancak bu değiştirme işlemi, cebri olmayıp yine de kulun rıza ve ihtiyarına bağlanmış olduğundan Allah Teâlâ bu sözleşmenin şerefini kullarına bağışlamıştır. Sanki zengin bir velinin kendi velayeti altındaki fakir bir çocuğa sermaye vererek onu ticarete teşvik etmek için dükkan açtırması ve başka müşteri aramayıp satacağı malı yalnızca kendisine satmak üzere şart koşup, her aldığına da kat kat kâr vermesi gibi bir alış-veriş şeklinde temsilî ifade kullanılmıştır. Benzersiz bir lütuf ve ihsanın hukuk diliyle ifade buyurulması demek olan bu temsilî anlatımla ayrıca hukukî muamele ve sözleşmelerin temel özelliklerini belirlemeye yönelik bir sözleşme örneği ortaya konmuştur. Ayrıca hukukî muamelelerin din ve dünya işlerinde esas olduğu gösterilmiştir. Yine burada gösterilmek istenmiştir ki; hukukî sözleşmelere dayanan alış-veriş akitleri ve bu yolla elde edilecek kâr ve kazançlar, teberru ve bağış yoluyla elde edilecek gelirlerden daha hayırlı ve daha şereflidir. Beşerin hayatının ve mutluluğun

hukuki sözleşmelere riayet ve sözünde durmak gibi insanî ve ahlâkî özelliklere bağlı olduğuna da işaret vardır.

Şu halde fiili, herşeyden önce bu sözleşmenin taraflarını belirliyerek işe başlıyor. Bu sözleşmenin Allah katında bir icabı ve kulun imanı da bu icabın kabulü demektir. Nitekim Hz. Hasan demiştir ki, "İşitiniz, vallahi, Allah Teâlâ'nın her mümine sattığı öyle kârlı bir biat ve öyle ağır basan bir kefedir ki, yer yüzünde bu biate katılmayan hiçbir mümin yoktur...ilh". Yani âyetin hükmü ve kapsamı, nüzul sebebi olarak bildirilen Akabe biatını haber vermekten ibaret değildir, bütün müminlere şamildir.

Ca'feri Sadık Hz.lerinden de "bedenlerinizin Cennet'ten başka fiyatı yoktur, onları ondan başkasına satmayınız." diye de nakledilmiştir. Türk Şairi Fuzûlî'nin

"Cânı cânân dilemiş vermemek olmaz ey dil!"

" Ne nizâ eyleyelim ol ne senindir, ne benim."

demesi de bu âyetin muhtevasına işarettir.

Müminler bu ilâhî satınalmaya karşı can ve mallarını Allah'a nasıl satacaklar, denilirse:

Allah yolunda savaş yaparlar, öldürürler de, öldürülürler de. Gazi de olurlar, şehid de. Söz konusu bedel Allah üzerine haktır ve bu Tevrat'da, İncil'de ve Kur'ân'da verilen bir vaaddir. Yani bu alışverişin fiyatı olan bu dünyada peşin değil, ahirette ödenecek olan bir müeccel vaaddir. Fakat şüpheli bir vaat değil, Allah üzerine sabit bir borçtur, her şüpheden uzaktır. Hem Tevrat'ta, hem İncil'de, hem de Kur'ân'da sabit olmuş bir vaaddir. Hakk'ın vaadidir. Allah'dan daha ziyade ahdini tutan, sözünü yerine getiren kim vardır? Sözünden dönmek şerefli bir insana bile yakışmazken Allah Teâlâ hakkında böyle bir düşünceye kapılmak mümkün müdür? Öyleyse ey müminler! Yapmış olduğunuz bu alış-verişinizle istibşar ediniz, birbirinizi müjdeleyip birlikte sevininiz, bayram ediniz. İşte o, yani bu alış-verişinize fiyat olmak üzere size verilmesi, şahıslarınıza tahsis olunması kesin bir Hakk vaadi olan Cennet, büyük ve muhteşem kurtuluşun kendisidir. İşte o büyük kurtuluş, ondan daha büyüğü düşünülemeyen o ebedi felah ve necat işte budur.

112-Bunlar, yani bu sözü edilen müminler o tevbekârlar ki, âbidler, Allah'a ihlas ile ibadete devam edenler hamidler, gerek sevinçli,

gerek sıkıntılı zamanlarında, hangi durumda olurlarsa olsunlar Allah'a sürekli hamd edenler seyyahlar, gezginler yani oruçlular. Çünkü Peygamber (s.a.v) Efendimiz "Ümmetimin seyahati oruçtur." buyurmuştur. Abdullah b. Mesud'dan, İbnü Abbas'dan, Hz. Aişe'den, Ebu Hureyre ve daha başkalarından rivayet yoluyla gelen tefsir budur. Orucun iki bakımdan seyahata benzerliği vardır: Birisi sûrenin başında da işaret olunduğu üzere, seyahat eden kimse, işin icabı olarak gerek yiyip içmek, gerek dinlenmek ve daha başka nefsinin istekleri hususunda tutumlu davranmak ve bazı sıkıntılara katlanmak zorunda kalır. Oruç tutmak da insanı nefsani arzulardan uzak tutmak açısından çok önemli bir yolculuğa benzer. Birisi de seyahat, innsanın görmediği, bilmediği bir takım şeylerle karşılaşmasına vesile olan bir dış dünya yolculuğudur. Bunun gibi, oruç da insanın kendi iç dünyasında gizli kalmış bir takım özelliklerin tanınmasına, mülk ve melekût âleminin bir takım sırlarına vakıf olmasına vesile olur. Seyahat bir bedenî riyazet olduğu gibi, oruç da bir ruhî riyazet ve seyahattır. Ayrıca Ata'dan yani seyahat edenlerin, mücahidler olduğuna dair bir rivayet nakledilmiştir. Ebu Umame'den rivayet edilmiştir ki, bir adam Hz. Peygamber'den seyahata çıkmak için izin istemişti. Peygamber Efendimiz de ona "Benim ümmetimin seyahatı Allah yolunda cihad etmektir." buyurmuştu. Bununla beraber bu âyetteki maksadın genel olarak yeryüzünde seyahat edenler demek olduğunu söyleyenler de olmuştur. Bunlardan bir kısmı, "Mekke'den Medine'ye hicret edenlerdir." demişlerdir. Bir kısmı da "İlim tahsili için yolculuk yapanlardır" demişlerdir. Başkaları da "Allah'ın yarattığı âyetleri ve yeryüzündeki gariplikleri görüp tanımak ve onlara ibretle bakmak için seyahat edenlerdir." demişlerdir ki, "De ki, yeryüzünde gezip, dolaşın ve olup bitenlere dikkatle bakın!" (Ankebut, 29/20: Rum, 30/42) âyetlerindeki emir gereğince sırf Allah'ın kudretini eserlerinde görüp tanımak için seyahat edenler demek olur. (Âl-i İmran Sûresi'nde âyet 137 nin tefsirine bakınız).

Rükû edenler, secde edenler. Yani rükû'uyla secdesiyle namazı tamı tamına ve hakkıyle kılanlar, maruf ile emredenler, yani iyiliği belli olan, herkesçe iyilik olduğu bilinen konuları telkin ve tavsiye edenler, yani imanı ve Allah'a itaatı emredenler, münkerden (kötülükten, şirk, imansızlık ve günanlardan) nehyedenler Allah'ın hududunu koruyanlar yani Allah Teâlâ'nın beyan edip açıkladığı,

sınırlarını kendisinin belirlediği gerçekleri ve şeriatın kurallarını ve bu kuralların inceliklerini bilerek bunlara riayet edenler. Şeriatın inceliklerine titizlikle uyanlar ve insanları o yola yönlendirenler. Velhasıl o müjdeye, o ilâhî vaade layık olan müminler, bütün bu güzel hasletlere, bu üstün özelliklere sahip olan, bunları kendi şahsında toplayanlardır. Ve böyle olan müminlere müjde ver, onları müjdele habibim ey Muhammed!

Abdullah b. Abbas Hz.leri demiştir ki, "Allah müminlerden canlarını ve mallarını, karşılığında cennet vermek suretiyle satın aldı." âyeti nazil olduğunda, ashaptan birisi, "Ya Resulallah! Şayet o kişi zina da etse, hırsızlık da yapsa, içki de içse bile mi?" demiş ve işte bu "Tevbe edenler..." âyeti bunun üzerine nâzil olmuştur.

Allah Teâlâ'nın müşriklerden ne kadar beri olduğunu iyice anlamalı ki:

Meâl-i Şerifi

113- Ne peygambere, ne iman edenlere akraba bile olsalar cehennemlik oldukları iyice belli olduktan sonra müşriklere istiğfar etmek yoktur.

114- İbrahim'in babası için istiğfar etmesi de sırf ona vermiş olduğu bir sözden dolayı idi. Böyle iken onun bir Allah düşmanı olduğu kendisine açıklanınca o işten vazgeçti. Şüphesiz ki İbrahim, çok bağrı yanık, çok halim birisi idi.

115- Allah, bir kavmi hidayete erdirdikten sonra, nelerden sakınacaklarını kendilerine iyice açıklamadıkça dalalete düşürmez. Gerçek şu ki, Allah her şeyi bilir.

116- Hiç şüphesiz, göklerin ve yerin mülkü Allah'ındır. O, diriltir de, öldürür de. Size O'ndan başka ne bir dost vardır, ne de bir yardımcı.

113 Cumhur, yani bütün tefsir âlimleri, bu âyetin Ebu Talib hakkında nazil olduğunu nakletmişlerdir ki, bunun dayanağı da Said b. Müseyyeb, Zührî, Amr b. Dinar ve Ma'mer'den gelen bir rivayettir. Demişler ki; Ebu Talib'in hal-i hayatında Hz. Peygamber "Ey amcacığım de." Bu bir kelimedir ki, Allah'ın huzurunda bunun ben senin lehinde delil olarak kullanayım." dedi. Orada Ebu Cehl ile Abdullah ibni Ebi Ümeyye de vardı. Bunlar "Ey Ebu Talib, Abdülmuttalib'in milletinden vaz mı geçeceksin?" dediler. Bunun üzerine Peygamber (s.a.v.) Efendimiz de "Yasaklanmadığım sürece ben de senin için istiğfar edeceğim." dedi. Sonra da işte bu "Peygamber ve müminler için müşriklere istiğfar etmek diye birşey yoktur." âyeti ile "Muhakkak ki, sen kendi istediğini hidayete erdiremezsin, ancak Allah dilediğini hidayete erdirir." (Kasas, 28/56) âyeti nazil oldu.

Bu rivayetlere göre, bu âyetler ya Mekke'de nazil olmuş, ya da bu âyetlerin nüzulüne kadar senelerce Hz. Peygamber istiğfara devam etmiş demek olur ki, bunun ikisi de dış görünüşüyle akla uzak ihtimaller olarak görülmektedir. Bazı rivayetlerde de, bu âyetin Mekke fethinden sonra Hz. Peygamber'in, annesi Âmine'nin kabrini ziyaret edip ona istiğfar etmek istemesi dolayısıyla nazil olduğu kaydedilmiştir. Bazıları da bunun yukarıda söz konusu edilen "Onlara

yetmiş kere istiğfar etsen de Allah onları affetmeyecektir" âyetiyle ilgili olarak nazil olduğunu söylemiştir. Abdullah b. Abbas'dan gelen bir rivayete göre; bir kısım müminler "Hz. İbrahim'in babasına istiğfar ettiği gibi biz de ölmüşlerimize istiğfar edelim." demişlerdi, bu sebeple nazil oldu diye söylenmiştir. Bazı âlimler burada istiğfardan maksat namazdır, demişler. Gerçi cenaze namazı da ölü hakkında bir istiğfardır, fakat mağfiret istemek demek olan istiğfar, namazdan daha geniş ve daha genel anlamlıdır. Zahir olan da budur. "Onların cehennemlik oldukları kendilerine açıklandıktan sonra (artık istiğfar etmek yoktur.)"

114-Bu açıklanma, ya küfür üzere öldükleri bilinmek, ya da öyle ölecekleri hakkında vahiy gelmiş olmak şeklinde olabilir. Bundan anlaşılır ki, kâfir olarak öleceği hakkında vahiy gelmemiş ve henüz hayatta bulunan kâfirler için iman nasip olması umulduğundan, onlar için istiğfar her zaman caiz olabilecektir. Nitekim Hz. İbrahim'in babasına istiğfarı da bu bakımdan olmuştur. Bu anlatılarak buyuruluyor ki;

"İbrahim'in babasına istiğfarı da sırf ona vermiş olduğu bir vaatten dolayı idi". Meryem Sûresi'nde geleceği üzere "(İbrahim) selâm sana dedi, senin için Rabb'imden mağfiret dileyeceğim. Çünkü O bana çok lütufkârdır." (Meryem, 19/47) aynı şekilde Mümtehine'de de geleceği üzere "Senin için afdileyeceğim." (Mümtehine, 60/4), Şuarâ Sûresi'nde de "Babamı da bağışla, çünkü, o sapıklardandır." (Şuarâ, 26/86) 'diye istiğfarda bulunmuştu. Ne zaman ki ona, babasının Allah'a düşman biri olduğu açıklanınca, o da istiğfar etmekten vazgeçti, teberri eyledi, uzak durdu. Demek ki, babası hakkındaki vaad, onun hayatta olması ve imana gelmesinin ümid edilmesi şartına bağlı idi. Şüphesiz ki, İbrahim bir evvah (çok çok ah eden, ağlayan sızlayan), bir halimdir.

"Evvah": mübalağa siğasıyla çok ah eden demektir. Bilindiği üzere, "ah" ve "of" bir acıya ve hüzne işaret için kullanılır. İnsanoğlu şiddetli bir acı duyduğu zaman adeta yüreği yanar ve nefesi daralır, boğulacak gibi olur, yanan nefesini çıkarırken zarurî olarak bir ah çeker. Bunun için çok ah çekmenin, çok acı çekmeye, bağrı yanıklığa, aşka ve Allah korkusuna delaleti vardır. Burada "evvah" işte böyle bir mânâ ilişkisinden dolayı kinaye olarak kullanılmıştır. Bizim dilimizde de bu anlamı ifade için "ince kalpli, yufka yürekli, bağrı yanık,

aşık adam" gibi tabirler kullanılır.

"Aşkın elinden ve ettiklerinden ah!

Ateşiyle kalbimi yaktı bıraktı."

Meşhur beyti de bu mânâyı pek iyi ifade eder. Duaların en çok kabule şayan olanları bu ruh haliyle yapılan dualardır. Ashab ve Tabiîn'den olan ilk devir müfessirleri "evvah" kelimesinin, bu mânâsını çeşitli deyimlerle rivayet ve ifade etmişlerdir. Şöyle ki:

1. "De'â' yani çok çok dua eden, hep dua ve niyaz ile meşgul olan

2. "Rahîm" yani pek merhametli, çok yumuşak kalbli, yufka yürekli.

3. "Mümin", yani çok imanlı,

4. "Mûkin" İnancında şüphe ve tereddüt bulunmayan,

5. Ayrıca "Tevvab", "muvaffak", Allah'ı çok çok zikreden, tesbih eden, istiğfar eden, Allah'ın kitabını çok çok okuyan, Allah korkusuyla ağlayan, sızlayan, ah, vah eden, dindarlığın özüne vakıf olan, yani "fakih" olan ve benzeri anlamları içeren bir kelimedir. Abdullah b. Şeddad'dan rivayet olunmuştur ki, Peygamber (s.a.v.) Efendimiz " Evvah huşû içinde yalvarıp yakarandır." buyurmuş. Görülüyor ki, her biri bir başka görüş açısından ortaya konulan bu mânâlar, genelde birbirine çok yakın olan şeylerdir ve hepsi de gösteriyor ki, maksat sırf ağlayıp ah vah etmek değil, bir kalb özelliğinin, bir ruh hâlinin durumunu dile getirmektir. Bundan dolayı son devir tefsir âlimleri bunun yürek yufkalığından, merhamet ve şefkatten kinaye olduğunu söylemişlerdir. Gaflete düşmemek lazımgelir ki, âyette "evvah" buyurulduktan sonra bir de "halim" ile sıfatlandırılmış olması çok anlamlıdır. Zira çok ah etmek, aynı zamanda bir hiddeti ve sabırsızlığı da ima edebilir. İşte "halim" sıfatıyla bundan sakınılarak şu anlatılmış oluyor ki; İbrahim'in çok çok ah eden biri olması, hiddetinden, sabırsızlığından ve tahammülsüzlüğünden kaynaklanan sıkıntılardan değildi. O gerçekten halim selim, hiddetten uzak, eza ve cefaya katlanan, mihnete sabırlı olmakla birlikte bir "evvah" idi. Bundan dolayı babasının da her türlü eza ve cefasına sabreder, tahammül gösterirdi. Yine de babasına karşı yumuşaklıkla ve rıfk ile davranırdı. Babasının küfür ve dalalet yolunda olmasına yüreği sızlar, onun imana gelmesinden ümit kesmez ve sürekli olarak onun selameti

için dua ve istiğfar ederdi. Fakat babasının gerçekten bir Allah düşmanı olduğu kendisine açıklanınca, öylesine bir evvah ve halim olan İbrahim Allah'a olan sevgisinden ve haşyetinden dolayı, babası için dua ve istiğfar etmekten hemen vazgeçti. Demek ki, Allah düşmanları hakkında dua ve istiğfarın makbul olunma ihtimali olsa idi, İbrahim gibi duası kabul birinin duası makbul olunurdu. Ve o, istiğfardan vazgeçmezdi. Şu halde bundan da anlaşılmaktadır ki, cehennem ehli oldukları belli olanlara ne peygamberin, ne de müminlerin istiğfar etmeleri caiz değildir. O halde daha önce istiğfar etmiş olanlar sorumlu tutulur mu? Hayır. Çünkü:

115- Allah, bir kavme hidayet ettikten, onları İslâm'a muvaffak kıldıktan sonra sakınacakları şeyleri kendilerine açıklayıncaya kadar onları sapıklığa uğratmaz, gerisin geri dalalete düşürmez. Yani, ilâhî ahkâm kendilerine beyan edilmeden önce bilmeyerek yaptıkları hatalardan dolayı onları hak yoldan sapmış olmakla vasıflandırmaz ve itham etmez. Dalalete düşmüşlere ilişkin ahkâmı onlara uygulaması âdeti değildir. Zira Allah kesinlikle her şeyi bilir. Onların maksatlarını ve mazeretlerini, sırf akılla bilinemiyecek şeylerin açıklamasına muhtaç olduklarını da bilir. Bundan dolayı korunmaları gereken şeylerle ilgili hükümleri de böylece açıklar.

116- Göklerin ve yerin bütün mülkü, bütün saltanatı kesinlikle Allah'ındır. Onun bir zerresinde hiç kimsenin hakkı ve ortaklığı yoktur. O hem diriltir, hem öldürür. Sizin için de Allah'dan başka ne bir velî vardır, ne de bir yardımcı. Velayet hakkı ancak O'nun, inayet ve yardım yalnızca O'ndandır. İşte bundan dolayı Allah'a karşı bütün masivadan uzaklaşıp, O'na teslim olmalı, özünü ona vermeli, gözünü O'nun rızasına dikmelidir.

Şimdi:

Meâl-i Şerifi

117- Andolsun ki, Allah, yine peygambere ve en zor gününde ona uyan Muhacirler'le Ensar'a, içlerinden bir kısmının kalbleri az kalsın kayacak gibi olmuşken, tevbe nasip etti de lutfedip tevbelerini kabul buyurdu. Çünkü O, gerçekten çok şefkatli, çok bağışlayıcıdır.

118- Allah, haklarında hüküm beklenen o üç kişiyi de bağışladı. Çünkü o derece bunalmışlardı ki, yeryüzü bütün genişliğine rağmen onlara dar gelmeye başlamıştı, vicdanları da kendilerini sıkıntıya sokmuştu. Allah'dan kurtuluşun, ancak Allah'a sığınmakta olduğunu anlamışlardı. Sonra da Allah, onları tevbekâr olmaya muvaffak kıldı da tevbelerini kabul buyurdu. Şüphesiz ki Allah, tevbeleri çok çok kabul edendir, çok merhametli olandır.

117- Yemin olsun ki Allah, peygamber üzerine ve Muhacirin ile Ensar üzerine tevbe ihsan etti. Allah Teâlâ'nın kulları üzerine tevbe etmesi, onlara tevbe etmeyi nasip etmesi ve tevbelerini kabul eylemesi anlamına gelir. Buna göre bu âyette "Allah'ın peygambere tevbesi" yukarıda geçen "Alllah seni affetsin, niçin onlara izin verdin?" âyetinin içeriğine bir cevap olduğu gibi, Muhacirler'e ve Ensar'a tevbesi de yine daha önce Uhud ve Huneyn günlerinde yaptıkları dikkatsizlik ve tedbirsizlik hakkında olduğu söylenmiştir. Burada asıl maksat, tevbenin faziletini ve önemini, hatta peygamber de dahil olmak üzere bundan hiçbir müminin uzak kalamayacağını bildirmektir, denilmiş. Fakat İbnü Atıyye'nin tefsirinde açıklandığı

üzere en güzel mânâ şudur: Asıl tevbe rücû' demek olduğundan, Allah Teâlâ'nın bir kuluna tevbesi, o kulunu bir hâlden daha yüksek bir hâle getiren ilâhî rücû' demektir. Bu mânâ dilimizdeki ifade şekliyle Allah'ın o kuluna inayet ve rahmetiyle nazar etmesi demek olur. Bu ise, günah hâlinden taat hâline döndürmek anlamına bir rücû' olabileceği gibi, bir taat hâlinden daha yüksek bir taat haline rücû' da olabilir ki bu âyette peygambere tevbesi böyledir. Çünkü gazanın meydana gelişinden ve onun sıkıntılarına tahammül gösterişinden sonraki hâlini, gaza öncesindeki hâlinden daha mütekamil bir hâle irca' etmiştir. Muhacirin ile Ensar'a tevbesi ise, onların noksan bir hâlden bu gaza dolayısıyla meydana gelen olaylar sebebiyle din uğrunda fedakârlıkları ve itaatları ile daha olgun hâle gelmiş olmaları ihtimali söz konusudur. Bir bölük hakkındaki tevbesi ise daha aşağı durumda gufran ve rıza hâline irca' eylemek demektir.

Hasılı onları bulundukları halde bırakıvermedi de yine rahmet ve inayetiyle iltifat buyurdu. O Muhacirin ve Ensar ki, o zor anında, o güçlük ve sıkıntı saatinde ona (peygambere) uyup, arkasından gittiler.

"Usret": Darlık, şiddet ve yokluk demektir. Sâat-i usret zorluk anı veya vakti demektir ki, "Yüreklerin gırtlağa geldiği" (Ahzab 33/10) buyurulan Hendek gününe ve daha başka sıkıntılı günlere işaret olabilirse de burada asıl maksat Tebük Seferi sırasında çekilen sıkıntılar, özellikle bu seferin en sıkıntılı günü hakkındadır. Nitekim yukarıda da geçtiği üzere Tebük Seferi'ne çıkan orduya "Güçlük Ordusu" adı verilmiştir. Bunun hakkında Peygamber (s.a.v.) Efendimiz "Güçlük ordusunu kim donatırsa kendisine cennet vardır." buyurmuştur. Hz. Osman (r.a.) bin deve ve bin dinar para vererek ordunun donatılmasına katkıda bulunmuştu. Rivayet olunur ki Hz. Peygamber, mübarek elinde dinarları bir yandan bir yana aktarırken "Bundan sonra Osman ne yapsa bir beis yok." buyurmuştur. Ensar'dan bir zat da yedi yüz vesk (kile) buğday vermişti. Bu sefer boyunca gerek binit, gerek azık ve su yüzünden çok sıkıntı çekilmişti. O derece ki, on kişiye ancak bir deve düşüyordu. Onlar da nöbetleşe biniyorlardı. Yiyecek konusunda o dereceye gelmişlerdi ki, bir hurma tanesini iki kişi paylaşıyordu. Hatta öyle zamanlar oldu ki, tadı bozulmuş olan bir suyu içebilmek için birçok kişi aynı hurma tanesini bir kere emerek içebiliyorlardı. Hz. Ömer demiştir ki, susuzluktan deveyi boğazlayıp karnındaki suyu içiyorlardı. Nihayet Hz. Peygamber

ellerini kaldırıp yağmur için dua etti. Cenab-ı Hak, çok geçmeden bir bulut gönderdi ve yağmur ihsan eyledi. Herkes içti ve kabını doldurdu. Yine bu gazada açlıktan develeri kesmek istediler, fakat Resulullah herkesin kabında erzak döküntüsü ve kırıntısı olarak ne kalmışsa hepsinin bir yere toplanmasını emreyledi. Bütününden bir sergi üzerine çok az birşey toplandı. Bereketine dua etti. Sonra "Herkes kabına yiyecek alsın." diye buyurdu. Allah'ın inayetiyle hepsi kablarını doldurdular ve geri kalanını da yediler, karınlarını doyurdular, hatta biraz da arttı. Bu ordunun miktarı otuzbin kadardı. Bu gaza Resulullah'ın son gazası idi. Yukarıda da işaret olunduğu üzere, Medine'de Hz. Ali'yi yerine bırakmıştı. Bu sefer sırasında büyük bir çarpışma olmamış, ancak düşman sınırına kadar gidilmişti. Ezrah, Eyle v.s. ahalisi cizyeye bağlanmış ve daha sonra da dönülüp gelinmişti.

İşte Muhacirin ile Ensar, Hz. Peygamber'e böyle sıkıntılı bir günde tabi oldular. Öyle bir durumdan sonra ki, içlerinden bir kısmının kalbleri az kalsın yamılacaktı. Yani, sıkıntı o kadar şiddetli idi ki, bir kısmı hemen hemen Peygamber'den ayrılıp seferden caymaya başlayacaktı. Sonra Allah onlara nasip etti. Onların kalbini o kaypak düşüncelerden koruduktan başka, çektikleri sıkıntılardan dolayı hepsine rahmet nazarı ile nazarını çevirdi. Çünkü O, onlara çok rauf (şefkatli), çok rahîm (merhametli)'dir.

118- Geri bırakılan o üç kişiye de (yani Ebu Lübabe ve arkadaşları gibi tevbe ve itirafları derhal kabul olunmayıp) "Haklarındaki karar Allah'ın emrine bırakılmış olan beklemeliler...", işte o üç kişiye de Allah tevbe verdi, ki, bunlar, Ka'b b. Malik, Mürare ibni'r-Rebî' ve Hilâl b. Ümeyye idi ki bunlardan Ka'b, Akabe ehlinden diğer ikisi de Bedir Ashabından idiler. Ta (o vakte kadar geri bırakıldılar) ki, yeryüzü bütün genişliğine rağmen başlarına dar geliyordu. Zira hiç kimse yüzlerine bakmıyor, onlarla ilgilenmiyor ve hiçbir yerde duramıyor ve huzur bulamıyorlardı. Nefisleri de kendilerine dar geldi. Yani kendi vicdanlarına yöneldiklerinde, vicdanları da onları suçluyor, suçlu ve kusurlu buluyordu. İç huzuru ve gönül rahatlığı bulamıyorlar, kendi iç dünyaları da kendilerine zindan kesiliyordu. Ve Allah'a ilticadan, O'na yönelip sığınmaktan başka bir çıkar yol olmadığını iyice anladılar. Yani Allah'ın gazabından kurtulmak için yine Allah'a başvurup, tevbe ve istiğfar etmekten başka çare olmadığını bilfiil anlayarak, herşeyden ümitlerini

kesip, bütün ümitlerini ve beklentilerini Allah'dan ummaya başladılar. Olanca güçleriyle Allah'a yöneldiler. Allah'ın gazabından yine Allah'a sığınarak kurtulunacağını umdular. Sonra da tevbe etsinler diye Allah onlara tevbe ihsan eyledi. Tevbelerinin kabulünü bildiren âyet indirdi. Yahut tevbelerinde gerçekten direnmeleri gerektiği yolunda onlara azim ve gayret verdi ve en sonunda da tevbelerini kabul eyleyip kendilerine tekrar lutf ile nazarını çevirdi. Çünkü Allah, kesinlikle tevvabdır, rahîmdir. Tevbeleri çok çok kabul edici, yegane kabul edicidir. Fazl u keremine, ihsan ve rahmetine sınır olmayan yegane merhamet edici ancak O'dur. Günahkârın günahı ne kadar çok, ne kadar büyük olursa olsun, gerek kemiyet, gerek keyfiyet bakımından tevbesini kabul edişindeki lütfu ve inayeti, rahmeti ve ihsanı sınırsızdır.

Buharî'de rivayet olunduğu üzere, Ka'b b. Malik (r.a), Tebük'ten kalışı hikâyesini anlatarak demiştir ki, Tebük Gazası'nın dışında hiçbir savaşta Resulullah'dan ayrı kalmadım, şu kadar var ki, Bedir Gazası'nda da savaşa katılmamıştım, Fakat Bedir'e katılmayan hiçbir kimseye itap buyurulmamıştı. O zaman Hz. Peygamber, Kureyş Kervanı'na diyerek yola çıkmış ve Allah, onlarla düşmanları habersiz olarak karşı karşıya getirmişti. Ben Resulullah ile Akabe gecesinde İslâm üzere misak yaptığımız zaman hazır bulunmuş idim. Gerçi insanlar arasında "Bedir" olayı daha çok konuşulur, fakat bana Akabe gecesindeki o toplantıya karşılık olarak Bedir olayını verseler değişmek istemezdim. Durumum da şu idi ki, ben hiçbir zaman Tebük seferinden kaldığım zamanki kadar güçlü ve kuvvetli ve bolluk içinde olmamıştım. Vallahi daha önce hiçbir zaman iki tane yük hayvanına sahip olmamıştım, bu gaza sırasında ise iki taneyi elde etmiştim. Hz. Peygamber de herhangi bir gazayı murad ettikleri zaman, kesinlikle bir başka cihete doğru yönelirlerdi. Bu gaza ile gayet sıcak bir zamanda ve uzak bir sefere, bir çöle, güçlü ve kalabalık bir düşmana karşı yönelik olduğundan ve iyi hazırlansınlar diye meseleyi müslümanlara açmış, gideceği yönü haber vermiş idi. Onunla beraber gideceklerin sayısı da çoktu. Bunlar belli bir deftere yazılmış da değildi. Şu halde bir adam aradan kaytarıp kaybolsa hakkında vahiy gelmedikçe onun durumu gizli kalacağını sanırdı. Üstelik mevsim, meyvelerin olgunlaştığı ve gölgelerin güzelleştiği bir zamana denk gelmiş idi. Böyle bir zamanda Resulullah, sefer hazırlıklarına girişmişti. Hz. Peygamber ve yanındakiler techizatlarını hazırladılar, ben de onlarla beraber gidiyor, fakat bir hazırlık yapmadan dönüp geliyordum. Kendi kendime de diyordum ki, gücüm var, daha vakit de var, ne zaman olsa hazırlık yapabilirim". Bir süre

böyle geçti. Derken iş birdenbire ciddileşti. Bir sabah Resulullah ile beraberindeki müslümanlar ansızın hareket edip yola çıktılar. Oysa ben hazırlanmamıştım. "Bir iki gün içinde hazırlanır, arkalarından yetişirim." dedim. Onlar ayrıldıktan sonra hazırlık yapayım, bazı şeyleri tedarik edeyim diye gittim, yine de bir şey yapamadan döndüm. Sonra yine gittim, yine birşey yapamadan döndüm. Ben bu halde iken onlar süratle gittiler. Gaza ilerlledi. İstedim ki, her ne olursa olsun, hemen bir bineğe atlayıp, gideyim, yetişeyim. Keşke yapsaydım, lâkin kısmet değilmiş yapamadım. Resulullah gittikten sonra Medine'de halk içine çıkıp dolaştıkça mahzun oluyordum. Zira gördüklerim ya münafık olarak mimli, ya da sakat ve özürlü kimselerdi. Tebük'e varıncaya kadar Resul-i Ekrem, beni hiç anıp sormamış, fakat Tebük'te konaklayıp otururken bir ara "Ka'b ne yaptı?" buyurmuş. Beni Seleme kabilesinden biri de "Onu bürdeleri ve yanına bakışı alıkoydu." demiş. Muaz b. Cebel de "Fena konuştun, vallahi biz onun hakkında iyilikten başka birşey bilmeyiz." demiş, Resulullah da sükut buyurmuşlar. Hz. Peygamber dönüş için yola çıktıkları zaman beni bir merak sardı, ne yapacağım, ne diyeceğim diye düşünmeye başladım; yalan söylemek, yalan uydurmak aklımdan geçiyordu, "Yarın dönüp geldiğinde onun gazabından nasıl kurtulacağım?" diyordum. Bu konuda yakınlarımdan aklı erenlerin hepsinden yardım istedim. Sonra ne zaman ki, Resulullah teşrif buyurdu, benden o batıl düşünceler birdenbire silindi gitti. Azıcık yalan karışacak bir şey olsa asla kurtulamayacağıma kanaat getirdim ve kendimi toparlayıp doğruyu olduğu gibi söylemeye karar verdim. Resulullah seferden dönünce mescide uğrar, orada iki rek'at namaz kılar, sonra oturur, oradakilerle kısa bir görüşme yapardı. Yine öyle yaptı. Sefere katılmayanlar geldiler özürler dilemeye başladılar, seksen kişi kadardılar. Resulullah da onların özürlerini kabul ederek dış görünüşüyle söylenenleri tasdik ediyor, işin içyüzünü Allah'a havale ediyordu ve haklarında istiğfar ediyordu. Bunun üzerine ben de vardım, selam verdiğim zaman bana öfkeli bir gülüşle tebessüm etti, sonra da "Gel bakalım!" buyurdu, yürüdüm yanına vardım, önünde oturdum. "Ne diye kaldın, sen omuzuna biy'at almış değil miydin?" dedi. Bunun üzerine dedim ki: "Evet, vallahi ben başka birinin, dünya ehlinden birisinin huzurunda oturmuş olsaydım, her halde bir özür uydurarak, onun gazabından kurtulacağım düşüncesine kapılırdım ve gerçekten de bana bir ikna kuvveti ihsan edilmiştir. Lâkin şimdi şunu kesinkes bilmekteyim ki, bu gün ben sana yalan söylesem, kendimden razı etsem de, her hâlde çok sürmez Allah sana gerçeği bildirir ve bana karşı öfkelendirir. Ama şu anda bana kızacağın doğruyu söylesem, Allah'ın beni affedeceğini

umarım. Hayır, vallahi benim seferden kalmak için hiçbir özrüm yoktu. Vallahi ben hiçbir zaman bu defa senden tehallüf ettiğim zamanki kadar bolluk içinde olmadım." dedim. Resulullah da "İşte bu gerçekten doğru söyledi, o halde kalk, Allah senin hakkında hükmünü bildirinceye kadar bekle!" dedi. Ben de kalktım, Beni Seleme'den bazı adamlar da sıçrayıp kalktılar, arkamdan gelmeye başladılar ve bana "Vallahi biz seni bundan önce bir günah işlemiş olarak bilmiyorduk. Diğerlerinin yaptığı gibi, Resulullah'a bir özür uydurup söyleyemedin, halbuki Resulullah'ın sana istiğfarı günahını bağışlatmaya yeterdi." dediler. Ve Allah biliyor, bana o kadar serzenişte bulundular ki, tekrar dönüp kendimi yalanlamak istedim. Sonra onlara dedim ki, "Benim durumuma düçar olan başka biri daha oldu mu?" Onlar "Evet oldu, iki kişi daha aynen senin söylediğin gibi söyledi, onlara da sana söylenen şey söylendi." dediler. "Kim onlar?" diye sordum, onlar da "Murare ibni'r-Rebî'il-Amri ve Hilal b. Ümeyye el-Vakıfi." dediler ve Bedir'de bulunmuş iki salih ve örnek insanın ismini söylediler. Bunların isimlerini öğrenince, ben de tekrar Resulullah'a dönüp, sözümü geri almaktan vazgeçtim. Resulullah, kendisine ters düşmüş (tehallüf etmiş) olanlar arasında bu üçümüzle konuşmaktan müslümanları menetti. İnsanlar da bizden uzak durmaya başladılar ve bize karşı surat astılar, yüz vermez oldular. Hatta yeryüzü, bana yabancılaştı da yabancılaştı, artık benim tanıdığım yer değildi. Böylece elli gece kaldık, iki arkadaşım evlerine çekildiler, içerde oturup ağlıyorlardı. Ben onlardan daha genç, daha yiğit idim, evden çıkardım, cemaat ile namaza dururdum ve sokaklarda dolaşırdım ve hiç kimse benimle konuşmazdı. Namazdan sonra Resulullah mecliste iken varır ona selam verirdim ve gönlümden acaba o da bana selam veriyor mu, selamımı alıyor mu, dudaklarını oynatıyor mu, oynatmıyor mu diye dikkatle bakardım, sonra bazan namazı onun yakınında kılardım, benim olduğum tarafa selam vereceği zaman acaba bana gözü ilişir mi diye düşünürdüm. Fakat ben onun tarafına baktığımda gözünü benden uzaklaştırır, yüzünü başka tarafa dönerdi. Bu durum bana bitmez tükenmez bir zaman gibi gelmeye başladı. İnsanların cefasından bıktım, Ebu Katade'nin duvarından aştım, yanına gittim, bu benim amcamın oğlu idi ve akrabalar arasında beni en çok seven kimse idi, vardım selam verdim, vallahi selamımı almadı, sonra ona "Ey Eba Katade!" dedim, "Allah aşkına sana soruyorum; beni, Allah'ı ve Resulünü sever misin?" O sustu. Sonra tekrar ant verdim ve sordum, yine sustu, hiç cevap vermedi. Üçüncü defa tekrar ant verdim ve sordum, o "Allah ve Resulü bilir." dedi. Bunun üzerine gözlerimden yaş boşandı ve döndüm duvardan aştım. Başka bir gün de Medine'ye zahire satmaya gelmiş

olan Şamlı bir Nabtî "Beni Kâ'b b. Malik'e kim götürür?" diye soruyordu. Halk ona işaretle birşeyler anlatmaya çalıştılar. Sonra o bana geldi ve Gassan Meliki'nden bir mektup verdi, bir de baktım ki, mektupta, "emma ba'dü" dedikten sonra şunları yazıyor: "Haber aldım ki, sahibin sana cefa etmekte imiş, Allah ise seni yurdunda hakaret göresin böylece heder olup gidesin diye yaratmamıştır. Şu halde bize katıl, biz de sana yakınlık gösterelim". Bunu okuyunca "Bu da başka bir bela" dedim, tuttum onu hemen ocağa attım, yaktım. Daha sonra o elliden kırk gece geçmişti ki, bana Resulullah'ın gönderdiği bir elçi geldi "Resulullah, sana karından uzak durmanı emrediyor." dedi. Ben "Boşayacak mıyım? Yoksa ne yapacağım?" dedim. O "Hayır, sadece uzak duracaksın, ona yaklaşma!" dedi. O iki arkadaşıma da böyle emir göndermişti. Bunun üzerine ben de karıma "Haydi sen ailenin yanına git, Allah bu işte hükmünü verinceye kadar onların yanında kal!" dedim. Hilal ibni Ümeyye'nin karısı da Resulullah'a gidip "Ya Resulallah! Hilal, hizmetçisi olmayan zavallı, yaşlı bir adam, ona hizmet etmemi çirkin görür müsün?" diye sormuş, Resullullah da "Hayır, ancak sana yanaşmasın!" buyurmuş. Kadın da "Vallahi onda hiçbir şey yapacak mecal yok, vallahi bu iş oldu olalı beri durmadan ağlıyor." demişti. Bunun üzerine yakınlarımdan bir kısmı bana "Karın hakkında Resulullah'dan izin alsan, nitekim Hilal'in karısına izin verdi." dediler. Ben de "Vallahi bu konuda Resulullah'dan izin istemem. Ben genç bir adamım, izin istediğim takdirde Resulullah'ın ne diyeceğini bilirim!" dedim. Bundan sonra on gece daha durdum, ta ki Resulullah'ın bizimle konuşmaya yasak koymasının üzerinden elli gece geçti. Ellinci gecenin sabah namazında sabah namazını kıldım ve evlerimizin birinin damı üstünde idim, öyle bir halde oturuyordum ki, tıpkı Allah Teâlâ'nın âyettebildirdiği gibi, nefsim üzerime çökmüş beni sıkıyor gibiydi, yani gönlüm bunalmış da bunalmış ve yer bütün genişliğine rağmen bana dar gelmeye başlamıştı, sıkılıyordum. Tam bu sırada Seli Tepesi üzerinde yüksek sesle bana doğru "Hey Kâ'b, Kâ'b b. Malik, müjde, müjde!" diye alabildiğine bağıran birinin sesini işittim, hemen secdeye kapandım, anladım ki, müjdeli bir haber geldi. Resulullah, sabah namazını kıldığı zaman bizim üzerimize Allah'ın tevbesini dilemiş ve izin çıktığını halka ilan eylemiş, onlar da bize müjde vermeye koşmuşlar. Bazı müjdeciler de öteki arkadaşlarıma gitmişler, bana da bir zat kısrağına binerek haber ulaştırmaya koşturmuş, ancak Eslem'den koşan adamın tepe üstünden seslenmesi, bana kısraktan daha çabuk ulaşmıştı. Sesini işittiğim müjdeci bana gelince sırtımda ne varsa çıkardım iki parçayı da ona giydirdim. Vallahi o anda ondan başka giyecek birşeyim yoktu. Sonra ben başkalarından

ödünç giyecek aldım ve hemen giyip Resulullah'a koştum. İnsanlar beni küme küme karşıladılar. Tevbeyi tebrik ediyorlar, "Allah'ın tevbesi sana mübarek olsun." diyorlardı. Nihayet vardım mescide girdim. Resulullah oturmuş, bir kısım insanlar da etrafında oturuyorlardı. Talha b. Ubeydullah kalktı, hemen koşarak bana geldi, benimle el sıkıştı ve tebrik etti. Vallahi ondan başka Muhacir'den kimse bana ayağa kalkmadı.Talha'nın bu yaptığını hiçbir zaman unuttam. Ne zaman ki, Resulullah'a selam verdim, yüzü seviçten parlıyordu, "Sana müjde, anandan doğduğun günden beri üzerinden geçen en hayırlı bir gün ile." buyurdu. Ben "Ya Resulallah, senin tarafından mı, Allah tarafından mı?" dedim. O "Hayır, Allah tarafından." buyurdu. Resulullah Efendimiz sevinçli olduğu zaman yüzü bir ay parçası gibi parlardı, onun yüzünden biz bunu anlardık. Ne zaman ki, huzurunda oturdum, "Ya Resulallah! Allah'a ve Resulullah'a verilen sadaka olmak üzere malımdan sıyrılmam benim tevbemdendir." dedim. Resulullah (s.a.v.) "Malının bir kısmını kendine alıkoy, bu senin için daha hayırlıdır." buyurdu. Bunun üzerine "Ben de Hayber'deki hissemi alıkorum." dedim. Sonra "Ya Resulallah!" dedim, "Allah beni doğru söylemem yüzünden kurtardı. Şu da tevbemden olsun ki, bundan böyle hayatta olduğum müddetçe doğrudan başka bir söz söylemeyeceğim". Vallahi bu sözü Resulullah'a söylediğimden beri müslümanlardan hiçbir kimseyi bilmiyorum ki, doğru söylemekten dolayı Allah'ın bana yaptığı imtihan ve ikramdan daha güzelini ona yapmış olsun. Şunu da belirteyim ki, Resulullah'a o sözü söylediğimden bu güne kadar bilerek bir tek yalan söylemiş değilim. Ömrümün geriye kalan kısmında da Allah'ın beni yalandan koruyacağına güvenir ve ümid ederim. Allah Teâlâ, Rasulü'ne şu âyetleri indirmişti: Şimdi Allah'ın bana ihsan ettiği nimetler içinde beni İslâm'a hidayet etmesinden sonra hiç bir nimet yoktur ki, Resulullah'a yalan söylemeyeyim de helak olmayayım diye karar verdiğim ve doğru söylediğim bu nimetten daha büyük olsun. Benim için hidayetimden sonra en büyük nimet budur. Nitekim yalan söyleyenlerin hepsi helak oldular. Çünkü Allah yalan söyleyenler hakkında vahyini indirdiği zaman her hangi bir kimse için söylediğinin en fenasını söyledi. Tebareke ve Teâlâ onlar hakkında buyurdu ki, "Yani, siz seferden dönüp gelince size, yeminler ederek mazeret uyduracaklar...fakat şurası bir gerçektir ki, Allah fasık bir kavimden razı olmaz." Yine Kâ'b (r.a.) demiştir ki, "Biz üçümüz, onlar o yeminleri ettikleri vakit, Resulullah'ın onların mazeretlerini kabul edip kendilerine istiğfar ettiği kimselerden sonraya kaldık. Bizim durumumuzu Allah açığa çıkarıncaya kadar Resulullah

bizi "irca' " eyledi de bundan dolayı Allah Teâlâ bizim hakkımızda "Ve o geriye kalan üç kişi..." diye buyurdu. Burada Allah'ın söz konusu ettiği tehallüf, yani peygambere ters düşüp savaşa katılmamak anlamına değildir. Bizim tehallüfümüz o yalan yere yemin edenlerden sonraya kalmamız ve hakkımızdaki hükmün gecikmiş olması anlamınadır..."

Din âlimleri demişlerdir ki; işte nasuh tevbesi böyle Kâ'b b. Malik ile iki arkadaşının tevbesi gibi olur. Ancak böyle âyette de açıklandığı üzere tevbe ederken, yaptığı günaha duyduğu vicdan azabından dolayı dünya başına dar gelmeli, iç dünyası kendisini sıktıkça sıkmalı ve her şeyden kesilip Allah'a sadakat ve samimiyetle yalvarıp, sığınmalıdır.

Nitekim şöyle buyuruluyor:

Meâl-i Şerifi

119- Ey iman edenler! Allah'dan korkun ve doğrularla beraber olun.

120- Medine halkına ve civardaki bedevilere, Resulullah'ın emrine aykırı hareket etmek uygun olmadığı gibi, onun katlandığı zahmetlere öbürlerinin katlanmaya yanaşmamaları da yakışık almaz. Çünkü onların Allah yolunda çektikleri hiçbir susuzluk, hiçbir yorgunluk ve hiçbir açlık, ayrıca kâfirleri öfkelendirecek ayak bastıkları hiçbir yer veya düşmana karşı elde ettikleri hiçbir başarı yoktur ki, karşılığında kendilerine salih bir amel yazılmış olmasın. Çünkü Allah, güzel iş yapanların mükafatını zayi etmez.

121- Onların, Allah yolunda yaptıkları küçük veya büyük her harcama veya geçtikleri her vadi karşılığında, yaptıkları işin daha güzeliyle Allah'ın kendilerini mükâfatlandırması için sevap yazılmaması mümkün değildir.

122- Bununla beraber müminlerin hepsinin birden topyekün savaşa katılmaları uygun değildir. Her kabileden bir kısım insanlar da din ilimlerinde derinleşmeli ve kabileleri savaştan dönüp gelince onları uyarmalıdır ki, böylece Allah'ın azabından sakınırlar.

123- Ey iman edenler, önce yakın çevrenizdeki kâfirlerle savaşın ki, sizde bir güç ve kuvvet olduğunu görsünler. Ve iyi bilin ki, Allah müttakilerle beraberdir.

T

119-f Ey iman etmiş olanlar Allah'a ittika ediniz. Allah'ın razı olmayacağı şeyleri yapmaktan sakınınız, razı olacağı amellere sarılınız. Ve doğrularla beraber olunuz. İmanlarında, ahitlerinde, hak dine olan bağlılıklarında, gerek niyet, gerek söz veya fiil olarak, yani her hususta doğru ve dürüst kişilerle beraber olunuz. Onlarla yakınlık kurunuz, onların tarafını tutunuz, hasılı onlardan uzaklaşıp ayrı kalmayınız. Açıkçası, münafıklardan sakınıp Hz. Peygamber'in ve ashabının yanında olanların safında yer alınız. Onlar gibi, özü doğru, sözü doğru, işi doğru olunuz. Onlarla beraber olunuz ve onlara uyunuz.

120- Medine ahalisi ile civarlarındaki bedeviler için (yani ne Medine halkına, ne de Medine civarında yaşayan bedevilere) Resulullah'a ters düşmek, ona aykırı davranmak yoktur. Onun kararının dışına çıkmaları ve onun önem verip bizzat katıldığı bir gazadan geri kalmaları yasaktır. Ve Resulullah'ın bizzat çektiği, katlandığı sıkıntılara aldırış etmeyip, önemsememeleri de yasaktır. Yani kendi canlarını Hz. Peygamber'den daha çok sevmeleri, Peygamber'in kendilerini sakındırmadığı şeylerden kendilerinin sakınmak istemeleri de yasaktır. Onun çektiği zahmetlerde, katlandığı zorluklarda, karşılaştığı tehlikelerde hepsinin Peygamber'le beraber olmaları, onun emrinde bulunmaları ve ondan kopmamaları gerekir.

Rivayet olunduğuna göre; Ebu Hayseme, yukarıda geçen (Tevbe 79) âyeti nazil olduktan sonra, kendisine ait hurma bahçeliğine gitmiş, güzel de bir eşi varmış, kadın gölgeye hasırı sermiş, yaygıyı yaymış, taze hurma ve soğuk su da hazırlamış, kocasına sunmuş. Bu Hayseme bakmış ki koyu gölge, taze hurma, soğuk su, güzel kadın, Resulullah ise açık güneşte ve rüzgar altında, sonra kendi kendine "Vallahi bu, benim için hayır değil." demiş, hemen kalkmış, kılıcını kuşanıp mızrağını almış, devesine bindiği gibi rüzgar misali gitmiş. Peygamber (s.a.v) de uzaktan yola bakıyormuş, tozu dumana katarak bir süvarinin kendilerine doğru geldiğini görmüş "Bu gelen Ebu Hayseme'dir." buyurmuş. Gerçekten de gelen o imiş, sonra Resulullah sevinmiş ve ona dua ve istiğfar etmiştir.

Bu, yani Resulullah'a uymak ve itaat etmenin gereği şu sebepten dolayıdır ki, Allah yolunda onlara ne bir susuzluk, ne bir yorgunluk, ne de bir açlık isabet etmez ve kâfirleri kızdıracak, öfkelendirecek hiçbir yeri çiğnemezler

ve düşmana karşı hiçbir başarı sağlamazlar ki, mutlaka kendileri için bunların her biri ile salih bir amel, (yani en güzel ecre layık, Allah katında makbul olan bir iyilik) yazılır. Hiç şüphesiz Allah muhsinlerin (yani güzel iş yapanların) ecrini zayi etmez. Özellikle ve öncelikle bunların ecrini zayi etmeyeceği kesindir.

121- Ayrıca onlar küçük veya büyük bir nafaka sarfetmezler, bir harcama yapmazlar ve bir vadiyi kesmezler, düşmanın geçeceği bir yolu kesip tutmazlar ki, bu da ancak onlar için yazılmış: Lehlerine, hayır ve sevap olarak kayda geçirilmiş olur, ki yapageldikleri amellerin daha güzel karşılığı ile (yani mükafatı ile) kendilerini mükafatlandırır. Mükafatlandırmak istediği için o yaptıkları işlerden dolayı kendilerine sevap ihsan eder.

122- Bununla beraber müminler bütünüyle hep birden, nefir olarak savaşa katılacak değillerdir. Yani daha yukarıda "Sizinle topyekün savaşa tutuştukları gibi siz de müşriklere karşı topyekün savaşın!" (Tevbe, 9/36) ve "İster hafif, ister ağır hazırlıklarla hepiniz topyekün savaşa katılın!" (Tevbe, 9/41) buyurulmuş olmak ve Medinelilerle civardaki bedevilerin savaştan kalmaları caiz olmamakla beraber gerek gaza ve gerek ilim öğrenmek için yeryüzündeki bütün müminlerin hepsinin birden koşup harekete geçmesi doğru değildir. Hepsinin birden savaştan kalmaları doğru olmadığı gibi, hepsinin birden seferber olmaları da doğru olmaz. O halde onların herbir oymağından, bir şehir halkı veya büyük bir kabile gibi herbir topluluktan bir taife, yani bir kısım, bir grup, bir cemaat kalıp dinde tefakkuh etmeliler, külfet ve zahmete katlanıp dinin inceliklerini iyice ve derinlemesine öğrenmeliler ve nefir olup savaşa katılanları dönüp geldikleri vakit, belki hazer ederler diye uyarmalılar. Yani halka üstünlük taslamak ve tahakküm etmek veya daha başka dünya çıkarları elde etmek gibi maksatlar uğruna değil, sırf kendi halkını, özellikle savaşa katılıp da din eğitim ve öğretiminden uzak kalmış olan din kardeşlerini inzar ve irşad maksadı ile fıkıh ve din ilimleri öğrensinler, kalanlar da bu iş için, yani eğitim ve öğretim için seferber olup toplansınlar. Şu halde dinde tefakkuh, yani derinliğine bilgi edinme işi de bir farz-ı kifayedir. Ve Allah yolunda cihaddan sayılmaktadır. Bu mânâya göre, din ilimlerinin tahsili için de bir seferberlik söz konusudur. Burada zamirleri nefir olan taifeye racidir.

Fakat âyette diğer bir mânâ daha rivayet edilmiştir. Şöyle ki: Müminler cihaddan tehallüf edenler (katılmayıp evlerinde oturanlar) aleyhinde nazil olan ilâhî açıklamaları işitince bu sefer de hepsi cihad için seferberliğe koşmaya başlamışlar, bunun üzerine her oymaktan bir kısmının cihada gitmesi bir kısmının da kalıp din ilimleri tahsil etmesi, bilgilerini derinleştirmesi ve kavmini uyarıp bilinçlendirmesi emrolunmuş. Ve böylece ilim belgelerle cihad, savaş da kılıçla cihad olmuştur. Her ikisinin de asıl gayesi, Allah'ın peygamber ve vahiy göndermesinin hikmeti olan nefse karşı cihad-ı ekberi kazanmak olduğu böylece anlatılmıştır. İşte bundan dolayıdır ki "Dinde derinleşsinler ve inzarda, uyarıda bulunsunlar." zamirleri savaşa katılanlara değil, katılmayıp kalanlara raci olmuş demektir.

Bu açıklamalardan sonra "acaba savaşa hangi düşmandan başlamalı?" denecek olursa:

123- Ey iman etmiş olanlar o kâfirlerden sizi velyedenlere, size yakın olanlara karşı savaşınız. Yani savaşta "Herkes kendi yakınındaki düşmanla savaşmalı." kuralını uygulayınız. Sen kendi yakın akrabanı uyar! (Şuara, 26/214) emri ile Resululah'a evvela en yakın aşiretinin inzar edilip uyarılması emredilmiş olduğu gibi, müminler de her şeyden önce en yakın düşmanlara karşı savaşmak ve vuruşmakla emrolunmuşlardır. Zira yakın olanlar sevgi ve kurtarılmaya daha layıktırlar. Zarar da yakından gelir. En yakın tehlike demek olan yakın düşmanları bırakıp da uzaktaki, isteseler de müslümanlara fazla bir zarar veremeyecek durumdaki düşmanlarla uğraşmak savaşın hikmetine aykırı bir tutumdur. Ve onlar sizde bir şiddet bulsunlar. Yani diğer hususlarda imanın ve İslâm'ın inceliğini, zerafetini korumakla birlikte, savaş konusunda kararlı, azimli, tavizsiz ve katı bir tutum bulunduğunu, güçlü ve sarsılmaz bir zihniyet olduğunu görüp anlasınlar. Azim ve metanet sahibi sağlam ve hazırlıklı olduğunuzu onlara hissettiriniz. Böyle bir yol izleyiniz ve biliniz ki, Allah kesinlikle müttakilerle beraberdir. Yani iman ehli olmak ve savaşmak da takva cinsinden bir harekettir. Allah'ın yardımı ve koruması da daima korunanlarla beraberdir. Dünya sevgisiyle kalbleri çürümüş, yılgın münafıklar gibi, sıkıntı ve ölüm korkusuyla kâfirlere karşı savaşmaktan çekinmek de aslında korunmak değil, kesinkes helâktir. Ve yakındaki düşmanı bırakıp uzaktakine gitmekte de tehlike vardır.

Meâl-i Şerifi

124- Bir sûre indirildiği zaman, içlerinden biri çıkar, "Bu sûre hanginizin imanını arttırdı?" der. Fakat müminlere gelince, aslında her inen sûre onların imanını arttırmıştır ve onlar sürekli olarak müjdelenip duruyorlar.

125- Kalblerinde bir hastalık olanlara gelince, onların da murdarlıklarına (küfürlerine) murdarlık (küfür) katmıştır ve kâfir olarak ölüp gitmişlerdir.

126- Onlar (münafıklar) her yıl bir veya iki kere kendilerinin çeşitli belalara uğratıldıklarını görmüyorlar mı? Böyle iken yine de tevbe etmiyor ve ibret almıyorlar.

127- Aleyhlerinde bir sûre indirilince, "Sizi birisi görüyor mu?" diye birbirlerine göz ederler, sonra da sıvışır giderler. Allah onların kalblerini (imandan) çevirmiştir. Bu yüzden onlar anlayışsız bir kavimdirler.

124- Ne zaman bir sûre indirilirse onlardan bir kısmı, bazıları, kâfirlerden bir kısım demek olan o münafıklardan kimisi der ki;

bu sizde hanginizde bir imanı ziyade etti? Bir iman ziyade etmek sözü, mevcut bir imana daha yüksek bir kuvvet ve revnak vererek heyecanını ve derecesini arttırmak veyahut bir gerçeği yeni baştan tasdik ettirmek mânâlarından daha geniş kapsamlı bir ifadedir. Birincisi nitelik, ikincisi nicelik açısından söz konusu olan bir ziyade, bir fazlalıktır. Bir gerçeğin kabulü anlamına iman bir bütün demek olduğundan burada nicelik açısından bir arttırma değil, nitelik açısından bir gelişme söz konusudur. Bu bakımdan peygamberlerle sıddıklar ile diğerlerinin imanları arasında derece farkı bulunur. Nitekim Hz. İbrahim'in "inanmıyor musun?" ilâhî suâline karşılık "İnanıyorum, lâkin kalbim mutmain olsun istiyorum." (Bakara, 2/260) demesi, iman neşesinin son mertebesini istemek içindi. Yine bu açıdan ele alınınca "Haber, görmek gibi değildir." kuralı geçerlidir. Gayb ile gözlem, duygu ile görgü, bedahet ile istidlal arasında, hatta müşahededen hafızada kalan hatıra ile bizzat görülen arasında ancak tadarak, yaşanarak erilebilen bir kuvvet ve açıklık farkı vardır ki, bu fark ve açıklık yakînin aslına değil, derecesine ve kuvvetine ait olan bir farktır. Lâkin iman, birçok objeye yakından ilişkisi bakımından söz konusu edildiği zaman, ona bağlı olarak çeşitli tasdikler, birbirini izleyeceğinden, bunda iman nicelik bakımından da artar gider. Mesela hem namaza, hem zekata inanmakta, yalnızca namaza inanıp zekata inanmamaktan daha ziyade bir iman vardır. Bunun gibi, hem önceki kitaplara, hem Kur'ân'a inanan bir müslümanda yalnızca Tevrat ve İncil'e inanan kimselerden daha ziyade iman vardır. Böylece âyetle ortaya çıkan görev ve ahkamın ziyadeleşmesi oranında iman edilecek şeylerin sayısı da artar gider. Ve bu bakımdan ilâhî hükümlerin ayrıntılarına vakıf olan din âlimlerinin imanı her halükârda avamdan daha çok olur. Nitelik bakımından ise durum bunun tam zıddı olabilir. Yani avamdan birinin icmalî imanındaki kuvvet bir âlimin tafsilî imanından daha güçlü ve derece bakımından daha ileri olabilir. Bir de iman vücudî, küfür ise ademî olduğundan imanın özünde zaten küfre göre bir ziyadelik vardır. Bir kâfir imana kavuştuğu zaman, önceki durumuna göre, düşüncesinde, bilgisinde ve kalbinde bir fazlalık elde etmiş olur. Bundan dolayı "bu sûre, hanginize bir iman ziyade etti?" sözü, gerek nitelik ve gerek nicelik açısından imanın artmasını inkâr anlamını kapsadığı gibi, aslında imanın varlığını da toptan inkâr anlamını da kapsar. İşte münafıklardan bazıları Kur'ân'dan herhangi bir sûre nazil oldukça böyle diyor, ileri geri konuşuyordu. Sanki Kur'ân'da ne eski imanı yenileyen ve destekleyen, ne de yeniden iman etmeyi gerektiren hiçbir şey yokmuş gibi, hiçbir delil ve iddia,

hiçbir uyarı ve müjde, hiçbir gerçek yokmuş gibi göstermek ve böylece aldatılması mümkün olanları iğfal etmek için kendi aralarında müminlerle alay eder tarzda buna benzer sorular ortaya atıyorlardı. Alttan alta kurnazlıklar yaparak küfür ve inkârlarını çevrelerine bulaştırmaya çalışıyorlardı. Kur'ân-ı Kerîm'de "O Allah ki, Resulü'nü hidayet ve hak din ile gönderdi, onu bütün dinlere açıkça üstün kılmak için. " (Tevbe , 9/33; Fetih 48/28; Saf 61/9) buyurup dururken zamanımızda da bir kısımlarının, "Hz. Muhammed hayata ne getirdi?" diyerek gerçeği şüpheli göstermek ve tevhid nurunun sonsuz feyiz ve bereketini sınırlı kabul ettirmek istemeleri de tıpkı o devirdeki münafıkların "Bu sûre, hanginizin imanını arttırdı." demelerini taklitten öte birşey değildir.

İşte bu inkâr veya istihzaya cevap olarak buyuruluyor ki: Fakat iman edenlere gelince o (yani gelen sûrelerden her biri), onların imanını arttırdı ve onlar bundan sevinç ve neşe duyuyorlar.İman neşesi ile müjdelenip bunun sevincini yaşıyorlar, şen oluyorlar.

125- Kalblerinde hastalık olanlara gelince de o gelen her sûre, onların murdarlıkları üzerine bir murdarlık daha ekleyip murdarlıklarını arttırıyor. Yani eski küfür ve inkârlarına, imansızlıklarına, kötü huylarına ve nifaklarına bir nifak daha ilave ediyor. Çünkü her sûrenin gelişiyle müminlerin iman neşvesi peyderpey nasıl artıyorsa, ahlâkları güzelleşip nasıl olgunlaşıyorsa, buna karşılık inkâr edenlerin de her inkârında küfürleri, katılıkları ve ahlâksızlıkları bir kat daha artıyordu ve onlar nihayet kâfir olarak öldüler

126- Bakıp da görmüyorlar mı ki, bunlar, -bu münafıklar her sene bir iki kere -yani bir kaç defalar fitneye tutuluyorlar, kendilerine suçlarını itiraf ettirecek durumlara düşüyorlar, Allah'ın yüce huzurunda günahkâr olarak dikilmenin dehşetini yad ettirecek, tevbeyi hatırlatacak türlü türlü belalara, hastalık ve kıtlık gibi musibetlere uğratılıyorlar, suikast hazırlamak, nifak çıkarmak dolayısıyla rüsvay olmak, Resulullah cihada çıktıkça imansızlık yüzünden ona aykırı düşmek, can korkusuyla kıvranmak gibi sıkıntılara giriftar oluyorlar. Sonra da yine tevbe etmiyorlar üstelik bunlar akıllarını başlarına alıp düşünmüyorlar.

127- Her ne zaman bir sûre nazil olsa, bunlar birbirlerine bakarlar, sizi birisi gözetliyor mu? diye biribirlerine göz ederler. Sûrenin kendileriyle ilgili etkisinden bunalır, vahiy meclisinden kaçmak isterler,

fakat kaş göz işaretlerini müminlerden birisi görüverecek, bu konuşulanlardan alındıkları anlaşılıverecek, nifak ve hainlikleri meydana çıkıverecek diye gizlice oradan sıvışıp gitmek isterler, sonra da sıvışıp giderler. Allah, onların kalblerini çevirmiştir, o sebepten dolayıdır ki, bunlar fıkhı olmayan, anlayıştan ve derin kavrayıştan uzak bir kavimdirler. İşin içyüzünü anlamazlar, hakkı ve hakikatı tedebbür ve takdir etmezler, yoksa derhal tevbekâr olur, Kur'ân'a sarılırlardı.

Ey İnsanlar!

Meâl-i Şerifi

128- Andolsun size içinizden öyle bir peygamber geldi ki, gayet izzetli ve şereflidir. Sıkıntıya düşmeniz ona çok ağır gelir üstünüze titrer, müminlere gayet merhametli ve şefkatlidir.

129- Eğer aldırmazlarsa onlara de ki: Bana Allah yeter. O'ndan başka ilâh yoktur. Ben O'na dayanmaktayım ve O, o büyük Arş'ın Rabbidir.

128- Yemin olsun ki, size hakikaten bir resul geldi öyle bir resul ki sizden biri, kendi içinizden, kendi cinsinizden, melek değil, beşer cinsinden, aslı ve nesebi belli, Arabî ve Kureyşî, Harem ehlinden, sizin sıkılmanız ona ağır gelir, gücüne gider. Yani, azap görmeniz şöyle dursun, bir takım zahmete, sıkıntıya uğramanız bile onu üzer, son derece rahatsız eder. Yahut sizi sıkan, zorunuza giden şeyler beşeriyet icabı onu da üzer, onun dayanma gücü ve metin görünüşü, sıkıntılara göğüs germesi, üzülmediğinden

değil, peygamber oluşundandır. Bu tefsirlere göre, cümlenin tamamı bir sıfat cümlesidir. Fakat İbnü Kuşeyrî'nin tercihine göre, "azîz" bir sıfat, "aleyhi mâ anittum" da ayrı bir sıfattır. Buna işaret olmak üzere bazı mushaflarda "azîz" kelimesinin üzerine bir "cîm" secavendi konmuştur ki, bunda daha başka bir anlam vardır. Yani, bir resuldür ki, azîzdir; büyük izzeti vardır. Sizi sıkıntıya sokan şeyler onun aleyhine olur, ona ağır gelir. O yüksek izzet sahibi peygamber, kendi cinsinin evlatlarının zor durumda kalmasına razı olmaz. Sizin cinsinizden olması ve izzet sahibi bulunması sebebiyle bütün dertlerinizi ve kederlerinizi yüreğinde duyar, acınızı hisseder. Üzerinize düşkündür, size karşı pek hırslıdır. "(Ey Muhammed) sen onların yola gelmelerini ne kadar istesen de" (Nahl 16/37) âyetinde de işaret buyurulduğu üzere hidayet ve iyiliğinize, faydanıza, hayrınıza hırslıdır. Üzerinize toz kondurmak istemediği gibi, sizi mutluluğun zirvesine eriştirmek, selamete çıkarmak, cennete ve rıdvana kavuşturmak için bütün hırsıyla ve var gücüyle uğraşır. Üstelik onun merhameti yalnızca Kureyş'e, Arab'a, şu veya bu kavme değil, hangi kavimden olursa olsun bütün müminleredir ki, o raûftur. Re'feti çok fazladır, yani gayet ince bir şefkati ve derin bir merhameti vardır. Rahîmdir. Fıtraten, doğuştan, yaratılıştan, Allah tarafından pek ziyade merhametlidir. Günahkârlara bile acır. İşte bütün bunlardan dolayı ey insanlar, Kur'ân'da söz konusu olan mükellefiyetler, özellikle bu Berâetün Sûresi'nde yer almış olan tevbe, cihad vesaire hakkındaki emirler, yasaklar, ikazlar ve itaplar, ağırınıza gitmemeli, gönlünüzü incitmemelidir. Bütün bunlar küfür ve nifakın zararlarına ve uğursuzluklarına karşı genellikle müminlere gayet büyük bir sevgi ve şefkatin tecellileridir. Onun için hiç vakit geçirmeden bunlara iman edip, gereğince amel etmelisiniz.

Görülüyor ki, burada Resulullah'a Allah'ın güzel isimlerinden raif ve rauf ve rahîm isimleri verilmiştir. Hasen ibn'l-Fadl demiştir ki Allah Teâlâ, hiçbir peygambere, güzel isimlerinden iki isim birden vermedi, ancak bizim peygamberimiz hakkında "raûf ve rahîm" buyurdu. Kendi zat-ı sübhanisi hakkında da "Muhakkak ki, Allah insanlara raûf ve rahîmdir." (Bakara, 2/143; Hac, 22/65) buyurdu. Gerçekten de Resulü'ne bu isimleri vermesi ve onu böyle vasıflandırması, onun hakkında büyük ikram ve tekrîm demektir. Bundan da anlaşılır ki, Allah'ın güzel isimlerinin hepsi "Allah, Rahmân ve Rab" gibi sırf Allah'a mahsus olan isimlerden değildir. Resulullah'ın kendisi, ilâhî ahlâk ile mütahallik olduğundan dolayı müminlere raûf ve rahîmdir. Getirdiği din de bütün yönleriyle, müminler için ayniyle nimet ve rahmettir.

129- Buna rağmen yine de yüz çevirirlerse (ya Muhammed) sen de onlara deki: Allah bana yeter, O'ndan başka ilâh yoktur, ancak O'na dayandım ve O, azîm (yani azametli) Arş'ın Rabbi'dir. Bütün kâinatı kuşatmış olan, en büyük hükümranlığın, en yüce saltanatın sahibi ve rabbidir. (Â'raf Sûresi'nde âyet 54'ün tefsirine bakınız)

İşbu 'den başlayan son iki âyetin Kur'ân'dan en son nazil olan âyet olduğu hakkında bir rivayet vardır: Hz. Übeyy b. Kâ'b (r.a.)den "Kur'ân'ın Allah'a ahdi en yakın olanı, yani en son nazil olanı 'den itibaren iki âyettir." diye rivayet bulunmaktadır. Bununla beraber Bakara Sûresi'ndeki (âyet 281) âyetinin bundan da sonra nazil olduğuna ilişkin rivayet daha çok tercihe şayandır. Yine rivayet olunduğu üzere Hz. Peygamber'in vefatından sonra Mushaf cemolunduğu zaman bu âyeti, Zeyd b. Sabit tarafından çok araştırılmış ancak Zü'ş-şehâdeteyn yani, iki şahit hükmünde olan Huzeyme b. Sabit nezdinde bulunmuştu. Yani âyet, ashabdan birçoklarının ezberinde olmasına rağmen yazılısı ancak Huzeyme'nin yanında bulunmuştu. Çünkü Kur'ân, yalnızca hafızların ezberinden değil, ondan başka Hz. Peygamber zamanında yazılmış ve en son arzada karşılaştırılmış sayfaların da bir araya getirilmesi ve bu belgelerin de dikkate alınması ile bir mushafta toplanmıştı. Yazmakla görevlendirilen Zeyd b. Sabit, bu iki âyeti, bir yerde yazılı olarak bulmadan yazamıyordu.

Bundan dolayı kendi ifadesine göre; "Berâetün Sûresi'nin sonundaki bu iki âyeti bulamayıp araştırmaya başlamış ve ancak Huzeyme'nin yanında yazılı olarak bulmuş ve böylece ezberden bilinen bu iki âyetin kesin yazılı belgesi de elde edilmiş oldu.

Ebu Davud'un süneninde rivayet olunduğuna göre; Ebu'd-Derdâ Hazretleri demiştir ki, "Her kim sabah ve akşam yedi kere derse Allah Teâlâ, o kulun önemsediği şeylere kifâyet eder".

Şimdi Tevbe Sûresi'nin hatimesi demek olan bu son kısmının daha hangi mânâ ve mazmunları içerdiği Yunus Sûresi'nden itibaren aşağıdaki sûrelerde ayrıntılarıyla açıklanacaktır.


1-10-YUNUS:

Elif-Lâm-Ra, Allah bilir muradını! Görülüyor ki, bu sûre dahi hece

harfleri ile başlıyor. Demek ki, bunda da remzî (sembolik) bir ifade var. Özünü akılların kavrayamayacağı ilâhî bir sır ve mucize söz konusu oluyor. Bunun gibi sûre başlarındaki harfler hakkında Bakara Sûresi'nin başında bilgi verilmişti. Burada da bununla ilgili olarak özellikle rivayet olunmuş bulunan bazı görüşler vardır. Bunlar arasından birkaçı şöyledir:

- Rab benim, Ben Rabb'im.

- Ben Allah'ım, görürüm,

- Ben Allah'ım Rahmân'ım,

anlamlarına remz olduğu söylenmiştir. 'dan isminin meydana geldiği de hatırlatılmıştır. Bununla beraber bu harfleri işaret olunan mânâlara bir remz ve terkip olmaktan ziyade, doğrudan doğruya anlamı Allah'a havale olunması gereken müteşabihattan olması dolayısıyla sınırsız ihtimaller içinde bu anlamları da hatırlatması şeklinde anlamak daha uygun olur. Bu "hurûf-u mukatta'a'yı müteşabihattan saymayan tefsir âlimlerinin açıklamalarına göre ise de olduğu gibi herşeyden önce sûrenin ismidir. İkinci olarak elifba ve ebced (yani a, b, c, d) gibi herkesin bildiği hece harflerinin hem tek tek, hem de bileşik durumlarını anlatan yeni bir isimdir ki, mânâlı kelimelerin aslı bulunan bu hece harflerini böyle özel bir şekilde ihtar ederek, bu basit, sınırlı ve belirsiz harflerden Allah'ın hikmetiyle sınırsız bir şekilde anlamlı kelimeler ve cümleler yapılabildiğini ve insanların bu sayede söyleyip anlamak gibi büyük bir nimete erdiğini ve bundan birçoklarının gafil olduğunu, aslında bu durumun ilâhî kudrete gayet ince bir delil demek olduğunu gözler önüne sermektir. İşte Kur'ân nazmının da o basit ve sınırlı alfabe harflerinden meydana gelmiş olmakla beraber öbür kelâmlar gibi değil, herkesin bildiği elifbayı yeni duydukları ve sırrına eremedikleri bu "Elif-Lâm-Ra" gibi yepyeni bir şekilde ve benzeri görülmemiş bir sanat ve estetik anlayışı ile ortaya koyan ve söz dizmede usta olan bütün edebiyatçıları ve belağatçıları bir benzerini meydana getirmekten aciz bırakan fevkalade sanatlı ve seçkin bir hikmetli kitap olması, onun Allah tarafından indirilmiş bir mucize ve bir peygamberlik belgesi olduğuna delalet eden çok açık bir delil teşkil ettiğini anlatır. Bütün inkârcılara tehaddi ile (hodri meydan diyerek) meydan okur.

Ayrıca çok dikkate şayan bir şeydir ki, "Elif-Lâm-Mim" hece harflerinde bütün harflere şamil olan boğaz, dil, dudak, üç mahrecin üçünü de içine aldığı

halde "Elif-Lâm-Ra" hece harflerinde ise esas itibariyle boğaz ve dil mahreçleri ile yetinilmiştir. Gerçi "elif" ve "lâm" isimlerinin telaffuzunda birer dudak harfi olan "fe" ve "mîm" harflerine de işaret varsa da yazılışta olduğu gibi "elif, lâm, mîm" deki şekliyle mevcut değildir. "Elif" aksayı halk denilen gırtlağın en dip kısmından çıkar, "lâm" ile "ra" ise ağız içinde dil ucundan çıkar. (elif-lâm-mîm" denilince içerden başlayıp dudaktan dışarıya çıkan bir heceler dizisi söz konusu olduğu halde, (elif-lâm-râ) denilince heceler henüz ağız içinde ve dil ucunda çalkalanıp durmaktadır. Bu zevke göre, bütün Kur'ân'ın bir ismi olabilirse de ancak bir sûre ismi olabilecek bir vahiy sırrı demek olur. Bununla beraber bunun Kur'ân'ın bir ismi olduğu da söylenmiştir ki, bu da o zaman henüz nüzulün tamam olmamış bulunması itibariyle dikkate alınabilir.

Allah bilir.

Onlar, sana nazil olan ve akılları hayrette bırakan o bediî harfler, yani bu sûre veya kâfirlerin şaşıp kaldıkları ve bir türlü kabul etmek istemedikleri diğer sûreler, o hikmetli kitabın âyetleridir.

Hakîm: Hikmetli, hâkim, muhkem, mâbihil-hüküm (kendisi ile hükmolunan), mahkûmun fîh (hükmü kesin olan) anlamlarına gelir ki, Kur'ân hakkında herbiri ayrı açılardan doğrudur. Esasen hikmet sahibi ve hâkim (hüküm veren) anlamlarına Hakîm, Allah Teâlâ'nın esmâ-i hüsnasından olmakla Kur'ân'ın bu isimle adlandırılması, Allah'a olan nisbetini kuvvetle ifade etmek için bir mecaz demek olur.

Âyet (âyetler)'in kitabın bütününe izafeti de ya cüz'ün külle izafeti şeklinde olur ki, meşhur olan budur. Yani bu sûre, ilâhî hikmetleri ve hükümleri içine almış olarak nazil olmakta bulunan o muhkem kitabın, o Kur'ân-ı Azîmüşşan âyetlerinin bir kısmıdır. Veya delilin medlule izafeti olmakla da mümkündür: Nitekim "Elif-Lâm-Râ" hece harflerine işaret olduğuna göre asıl hikmetli kitap, mânâ ve hece harflerinden meydana gelmiş olup, o mânâya delalet eden ilâhî nazım da onun âyetleri, yani delalet eden delilleri demek olur.

Her iki takdirde de kitap hakîm olduğu gibi ona izafetle âyetlerin dahi hakîm olduğu anlaşılır, ki, bu cihet Hûd Sûresi'nde "Bu öyle bir kitaptır ki, âyetleri (önce) muhkem kılındı, sonra ayrıntılı olarak açıklandı." (Hûd, 11/1) diye açıklanacaktır. Gerek Hûd Sûresi'nde, gerek İbrahim Sûresi'nde diye buyurulmuş olması "âyâtü'l-kitab" izafetinde gözlenen birinci vechi destekler görünmektedir. Hasılı Kur'ân, ilmî ve amelî yönlerden ilâhî hikmetle

dopdolu, Hakk'ın hükümlerini içermek bakımından mümin ve kâfir herkes hakkında hakim ve öyle hakim ki, Kur'ân ne diyorsa, herkesin başına gelecek olan hüküm olur. Beşer fiilleri ve eylemleri hakkında adalet ve iyilik konularında hüküm vermeye esas ve ölçü edinilecek bir ilâhî kanundur. Halka hidayet rehberi, itaatkârları sevap ve cennetle müjdeleyen, isyankârları ikab ve cehennem ile inzar edip uyaran kesin hükümlü, gerek nazmı, gerek mânâsı her türlü noksandan ârî kılınmış, beyan ve belâğatı bedî' ve güçlü, tahriften korunmuş, özellikle "ümmü'l-kitab" olan âyetleri, neshi kabil olmayacak şekilde ebediyyen muhkem hakikatleri ve ezeli ahkamı dile getirir. Kur'ân bu özellikleriyle Hz. Muhammed'in peygamberliğinin en mükemmel şahidi ve bir benzerinin ortaya konması mümkün olmayan parlak mucizesi olmak üzere, inzaline, itmamına ve ahkamının icrasına Allah Teâlâ'nın kesin hükmü ve iradesiyle ilişkili olmak bakımından "mahkumûn fîh", yani bu vecihlerden her biri ile teker teker ve bütünüyle topyekün hakim bir kitaptır. İşte bu okuyacağınız sûresi de diğer okuduklarınız ve daha okuyacaklarınız gibi o hakim kitabın bir kısım âyetleridir ki, bunlarda kâfirleri şaşırtan ilâhî sırlardan ve hikmetlerden bir kısmını görüp anlayacaksınız.

2- İnsanlar için bir acaiplik mi oldu? Yani, insanlar için tuhaf bulunacak, şaşılacak, vukuuna inanılmayacak, garip kabul edilecek bir şey mi oldu?<D> Onlardan bir ere, melek değil, beşer cinsinden olan bir erkeğe dünya malı ve mülküne yani fazla bir servete ve ihtişama sahip olmayışı bakımından sıradan insanlardan biri sayılan ve fakat yüce faziletleri ve kudsi hasletleri bakımından bütün insanlığın medar-ı iftiharı durumunda en yüksek, en seçkin bir ferdi olan büyük bir erkeğe, insanları inzar et, uyar diye vahyetmemiz, bütün insanların ahirette başlarına gelecek korkunç ahval ve dehşeti haber ver, küfür ve isyanın akıbetinden korkut; iman edenlere de şunu müjdele: Onların Rab'leri katında kendileri için muhakkak bir "kadem-i sıdk" vardır.

Kadem: kelimesi "kıdem" benzeri olarak bir işte önceliği bulunmak, yani bir hususta diğerlerini geçmiş olmak; gerek hâl, gerek hayır, hasenat, bilgi, tecrübe, rütbe v.s. bakımından ilerde olmak demektir. Bunun müennesi "kademe" demektir ki, bu da dilimizde derece anlamına kullanılır. "Kadem" aynı zamanda

"ayak" anlamına gelir, yani ayağın topuktan aşağısı, daha doğrusu tabanı demektir. Bir şeyin mukaddemine , yani yarışta en önde gelenine ve kahramanına da söylenir. Filanın, filan hizmette kıdemi, veya kademi var demek, o işte önceliği ve herkesten fazla hizmeti var demektir. "Filanın hayırda bir kademi vardır" demek, diğerlerine önayak olmuş, cesaretle işin başını tutup ileri götürmüş demek olur. "Kadem-i sıdk" deyimine de müfessirler, güzel amel, hayır işlerinde başta olmak, levh-i mahfuzda liste başında gelmek, birincilere takdir edilmiş olan bir mükafata ermek, yüksek bir rütbe ve makam gibi mânâlara tefsir etmişlerdir. Fakat âyetin gelişinden (siyakından) anlaşıldığı, ayrıca Hasen ve Katade'den rivayet olunduğu üzere burada muradın peygamberimize mahsus şefaat olduğu açıktır.

Kadem-i sıdk: Peygamber (s.a.v.) Efendimiz'in Allah katındaki yakınlığı, şefaat makamı ve Kamer Sûresi'nde geleceği üzere "Güçlü padişahın huzurunda doğruluk koltuklarında (hoşnutluk içinde)dırlar" (Kamer, 54/55) âyeti gereğince, müttakilerin cennetlerde Allah Teâlâ'nın yüce katında tespit edilmiş olan "sıdk makamı"na girmeleri için önlerine düşen ve onlara yol gösteren delilleri ve önderleri olması cihetlerini ifade eden bir özel deyimdir. Yani, Allah Teâlâ'nın, bu kitab-ı hakimi vahyettiği o erin, o zât-ı Muhammedi'nin Allah katında öyle yüksek bir değeri, derecesi ve makamı, öylesine yüce bir sıdk u emaneti vardır ki, Allah huzurunda müminler için sıdk ile şefaat edecek ve önlerine düşüp cennetlere ve o Melîk-i Muktedir (güçlü melik) katındaki sıdk makamına vasıl olmalarına kadar onlara önderlik yapacak rehberlik edecektir. Şu halde beşer cinsinden bir ere Allah Teâlâ'nın böyle vahiy ve risalet vermesi, Allah katında onlara önem verildiğini ve şeref bahşedildiğini gösterir, müminler için de büyük bir beşareti ve müjdeyi içerir.

Şimdi böyle, bu inzar (korkutma) ve tebşir (müjdeleme) esası üzerine gönderilmiş olan o hikmetli kitabın âyetlerini vahiy yoluyla insanlar içinden dünya malı ve rütbesi bakımından gücü ve şöhreti olmayan bir adama nübüvvet ve kitap verilmesi, Allah tarafından insanlara peygamber olarak gönderilmesi nasıl olur da yakışıksız, garip ve acaip bir şey sayılır? Ve nasıl olur da bu hakikat, bu ilâhî ihsan, insanlığın medar-ı iftiharı olmaz?... Bu durum o insanlar için bir ucube mi oldu ki, "Kâfirler dediler ki; hiç şüphesiz bu apaçık bir sihirbazdır." Nafî, Ebu Amr, İbnü Amir, Ebu Ca'fer ve Yakub kırâetlerinde okunur, o takdirde gelen âyetler ve vahiy olayının kendisi kastedilerek "Bu hiç şüphesiz apaçık bir sihirdir." anlamına gelir. Kâfirler, bu

herhalde beliğ yani apaçık bir sihirbazdır veya apaçık bir sihirdir, dediler. O inzarı ve tebşiri içeren hikmetli kitaba hak vahyi demek istemediler. Bununla beraber fevkalade yüksek olan icazı ve hikmeti karşısında büyülenmiş gibi hayrete kapılmaktan da kurtulamadılar; Peygamber'e sihirbaz, üstelik mübin, usta, ileri derecede bir sihirbaz dediler. Vahiy ve nübüvveti acaip ve garaip ile aldatıcı, göz boyayıcı sihirbazlık, o hikmetli kitabı da bir sihir gibi göstermek istediler. Çünkü beşerden birinin Allah'dan vahiy alıp peygamber olmasını acaip buluyorlar.

Özellikle beşer içinde Arabî, Kureyşî, Mekkelilerden seçilip süzülmüş ihtişamsız bir zatın Allah tarafından kendilerine peygamber olmasından hiç hoşlanmıyorlar, bâri bu Kur'ân iki beldenin birinden azametli bir adama inseydi "Bu Kur'ân iki kentten, büyük bir adama indirilmeli değil miydi?" (Zuhruf, 43/31) diyorlardı. Bu âyetteki istifhamı, bir istifham-ı inkârîdir ki, onların hayretine hayret ettirmek nüktesini ifade eder. Yani taaccüp ve inkâr edilecek, Allah'a yakıştırılamıyacak bir şey mi var ortada? Allah'a yakıştıramadığınız şey, Allah'ın beşer cinsinden bir erkeğe vahiy gönderip, onu insanlara peygamber yapması mıdır? Şaşılacak şey bu değildir, asıl şaşılacak şey sizin buna sihir demeniz ve inkâr etmenizdir. Daha doğrusu bütün insanlara inzar (korkutma) ve tebşîr (müjde) yapacak peygamber melek cinsinden olsaydı, asıl o zaman şaşmak gerekirdi. Nitekim bunu beyan etmek üzere "Eğer biz onu (peygamberi) bir melek kılsaydık, yine onu bir adam şekline sokardık, onun peygamberliği hakkında şüpheye düşecekleri yine şüpheye düşürürdük." (En'âm, 6/9) buyurulmuştur. Yine bunun gibi, İsrâ Sûresi'nde "De ki; Eğer yeryüzünde uslu uslu dolaşan melekler olsa idi, elbette onlara gökten peygamber olarak bir melek gönderirdik." (İsrâ, 17/95) buyurulduğu üzere, melekten peygamber meleklere veya melek hasletli kimselere yakışırdı. Zira peygamberliğin faydalı olması için peygamber ile ona muhatap olanlar arasında tecanüsün bulunması büyük önem taşımaktadır. Böyle ilâhî vahye mazhar olup, Allah katında yüce risalet makamına ermiş olan bir zatın durumuna erememekle beraber onun hemcinsi olarak yanında, yakınında bulunmak da büyük bir mazhariyettir, ona inananlar için Allah katında öyle bir "kadem-i sıdk"a nail olmak gibi büyük bir mutluluk, büyük bir bahtiyarlıktır. Bu bahtiyarlığı hor görüp, yüksünüp reddetmek ne kadar aptallık, ne büyük budalalıktır! Asıl esef edilecek, asıl hayret edilecek hâl işte budur.

İnsanlara harfleri öğreten, isimleri ve sözleri türetmeyi belleten, onlardan mânâ çıkarma, anlama ve anlatma nimetini ihsan eden Rabbülâlemin'in bir kuluna o vahyi veremiyeceğini, o inzar ve tebşiri yapamıyacağını, o sadık ve mütevazi kulunu dilediği gibi yükseltemiyeceğini vehmetmek, bu Allah vergisi nimete dudak büküp "nasıl olur?" diye taaccüp etmek, Hakk'ın hikmetine karşı gelmek, Allah'ın Resulü'ne sihirbaz, âyetlerine sihrî demek, hasılı ilâhî saltanatı kontrol altında tutmaya kalkışmak, irşadını, uyarısını iğfal sanmak ne kadar acaip bir tutum, ne tehlikeli bir hareket ve cüret bilir misiniz?

Meâl-i Şerifi

3- Rabbiniz o Allah'dır ki, gökleri ve yeri altı günde yarattı, sonra arş üzerine istiva etti (onu hükmü altına aldı), işi tedbir eyliyor. O'nun izni olmaksızın hiç kimse şefaatçi olamaz. İşte Rabbiniz olan Allah budur. O'na ibadet ediniz! Hâlâ düşünüp ibret almayacak mısınız?

4- Dönüşünüz hep O'nadır. Allah'ın vaadi haktır. Herşeyi ilk baştan yaratan O'dur. Sonra iman edip salih amel işleyenleri hak ettikleri ölçüde mükâfatlandırmak için geri döndürecek olan yine O'dur. Kâfirlere de inkâr ettikleri için kaynar sudan bir içki ve acıklı bir azap vardır.

5- O Allah'dır ki, senelerin sayısını ve hesabını bilesiniz diye güneşi bir ışık, ayı da bir nur yaptı. Ve aya menziller tayin etti. Allah bunu hak olarak yarattı. O, bilecek olan bir kavim için âyetlerini ayrıntılı olarak açıklar.

6- Elbette gece ile gündüzün birbiri ardınca değişip durmasında ve Allah'ın göklerde ve yerde yarattıklarında sakınan bir kavim için bir çok delil vardır.

3- Muhakkak ki, Rabbiniz, yani sizden bir eri, sizi uyarsın ve müjdelesin diye vahiyle şereflendirip size peygamber olarak göndermesine hayret edip şaştığınız ve hikmetli kitabına sihir dediğiniz, sizin de malikiniz O Allah'dır ki, gökleri ve yeri altı günde yarattı. (Â'râf, 7/45 âyetinde bununla ilgili izahat verilmişti, oraya bkz.) Bu gökler ve yer yok iken onları, aşağı yukarı kâinatın bütün bölümlerini (galaksilerini) öyle seri bir dereceleme ile yarattıktan başka sonra da arş üzerine istiva eyledi. Bütün bu kâinat (Cosmos) mülkünü hükmü altına aldı, yaratılmış ne varsa hepsi üzerinde, yani bütün zerrelerin ve kürelerin, cisimlerin ve ruhların ve bütün kuvvet ve enerjilerin, güçlerin, saltanatların ve iktidarların üstünde hüküm ve saltanatını icraya başladı. Yani işi tedbir ediyor, arşından arzına varıncaya kadar gerek cüz'î, gerek küllî, kâinatın bütün işlerini tedbir ediyor, yönetiyor ve yönlendiriyor. Herşeyin melekûtunu elinde tutuyor.

Tedbir: Bir işin iyi bir sonuca ulaşması için ardını ve akıbetini, önünü sonunu, bilerek, hesap ederek gözetmek, takdir ve idare etmek demektir ki, burada murad, bütün işlerin birbirine bağlı olarak gelişmesini ve en son akıbetini

tayin eden Hakk'ın hükmü ve takdiridir.

O öyle yüce bir Rab'dır ki, O'na karşı hiçbir şefaatçi yoktur. Onun işine karışacak, emrine ve tedbirine müdahale edebilecek bir şeriki ve naziri, yani eşi ve benzeri olmak şöyle dursun, O'nun huzurunda hiçbir kimse için kendiliğinden şefaat edebilecek hiçbir yardımcı bile yoktur. Hiçbir zaman böyle bir yardımcı yoktur. Ancak O'nun izninden sonra. Yani O izin verirse, O'ndan izin çıkarsa ancak o zaman bir şefaat eden bulunabilir. Nebe Sûresi'nde de "O gün Rahman olan Allah'ın izin verdiklerinden başkası tek kelime bile söyleyemeyecek..." (Nebe', 78/38) buyurulduğu üzere, Allah Teâlâ'nın hikmetine ve rahmetine bağlı olarak verilen izin üzerine konuşacak olan şefaatçılar da doğru ve savaptan, yani gerçekten ve doğrudan başka bir şey söyliyemiyecekler. Bu sıdk u sadakat ve istikamet sahibi olan ve şefaat etmekle izinli kılınanlar da ancak şefaate lâyık olanlara şefaat edebileceklerdir ki, bu liyakatın ilk şartı imandır. Onun huzurunda müminlere bir "kadem-i sıdk" tebşiri ile, o inzar ve tebşir emriyle o erkeğe bu kitab-ı hakimin vahyolunması bu izin ve sıdk ile ilgilidir. Yoksa kimin haddine düşmüş ki, O'na yaklaşabilsin kimin haddine düşmüş ki, O'nun hükmüne boyun eğmesin.

İşte Rabbiniz olan Allah O'dur. Eşi ve benzeri olmayan böyle azametli bir zülcelaldir. İşte O'na ibadet ediniz. Yani, O'nun birliğini, biricikliğini bilerek, O'nu gerçek mabud tanıyarak, kemal-i ta'zim ile yalnızca O'na ibadet ediniz. Taştan, ağaçtan yapılmış şekil ve suretler şöyle dursun, ne bir meleği, ne bir nebiyi O'na şerik koşmayınız, O'nun indirdiği vahiy âyetlerine iman ediniz ve âyetlerinin ahkâmına uyunuz. Hâlâ düşünüp aklınızı başınıza almaz mısınız? Bu hakikatleri bilip Rabbinizi bu azamet ve kibriyasını hatırınıza getirip bir düşünmez misiniz? Aklınızı başınıza toplayıp, bu azametli kudret karşısında haddinizi bilmez misiniz?

4- Nihayet hepinizin toptan dönüp varacağınız merci O'dur, dönüşünüz O'nadır. "Andolsun ki, sizi ilk yarattığımızda olduğu gibi yine teker teker bize gelirsiniz" (En'âm, 6/94) âyetinde açıklandığı gibi, ölüm ile dönüş teker teker olduğu için, burada ihtar olunan toptan dönüşten murad da öldükten sonra dirilmek şeklinde olan rücudur. Nitekim bu mânâyı desteklemek açıklığa kavuşturmak ve ispat için buyuruluyor ki:

Hakk'a Allah vaadi böyledir. Gerçekten ve kesin olarak Allah'ın vaadi böyledir. Muhakkak ki O, halkı bed' eder

sonra onu iade eyler. Yaratmayı ilk baştan neş'et-i ûla (Ruhun bedene girmesi) ile yapar, sonra döner onu yeni baştan neş'et-i uhra (âhirette yeniden dirilme) ile yaratır. İşte bu iade ve irca' şunun için yapar ki, İman edip salih amel işleyenlere adaletle, yani zerre miktarı haksızlık yapılmamak kaydıyla ecir ve mükafat versin. Kâfir olanlara ise bunlara da hamimden bir şarap yani kaynar sudan bir içecek ve acıklı bir azap vardır. Bunları da böyle cezalandıracaktır. Çünkü küfür ve inkârda direnmeleri sebebiyle bunu hak etmişlerdir.

5- O, O'dur ki, yani bu yeniden dönüşü yaratacak ve cezayı verecek olan Allah, öyle bir yaratıcı, öyle bir düzenleyip tedbir edicidir ki, Güneşi bir ziya yaptı, ayı da bir nur yaptı. Bu ifadelerden ziya ile nurun farklı şeyler olduğu anlaşılıyor. Bunların ikisi de aslında karanlığın karşıtı olan aydınlık olayını ifade ettikleri, bunun da çeşitli şiddet derecelerine göre birtakım mertebeleri bulunduğu bilinen bir şeydir. Bunların hepsine nur adı verilebilir. Fakat nur ziyadan daha geniş kapsamlı, ziya da nurdan daha belirgin ve kuvvetlidir. Ziyada aşırı bir parlaklık, belli bir parıldama, kuvvetli bir yayılma ve şiddet vardır. Göz kamaştıran ve icabında acı veren birtakım özellik bulunmaktadır. Nurda da mutlak olarak karanlığa karşılık olan bir revnak, yumuşak bir yayılma, sükun ve huzuru andıran bir safa ve letafet söz konusudur. Bir tarife göre de nur, ziyanın ışığı ve şuaıdır, karanlığı gideren şu'lesidir. Bu o demek olur ki, karanlığın en yakın karşıtı nurdur. Ziyada nurdan başka birtakım özellikler daha vardır. Mesela, ziyada ısı ve yakıcılık bulunabilir. Nitekim ziya ısı veren ve vermeyen özelliklere ayrıştırılabilir. Fakat nur, sırf zulmet karşıtı olan ve ziyadan birtakım tahliller yoluyla alınabilen bir mânâdır. Ayrıca denilmiştir ki, ziya bizzat olana, nur araz yoluyla olana söylenilir. Şu halde burada ay nurunun güneş dolayısıyla meydana geldiğine işaret vardır. İsra Sûresi'nde de gelecek olan "Gecenin âyetini sildik, yerine gündüzün âyetini aydınlatıcı yaptık." (İsra, 17/12) ilâhî beyanı ile bu konu daha çok açıklık kazanmış olur. Bu suretle aya bir nur verilmiş olması ayın mahvı meselesini de hatıra getireceğinden, burada güneşe tapanlara karşı güneşin de, ayın da sonradan yaratılmış birer mahluk olduğu ve onlar üzerindeki kudret ve hakimiyetin de Allah'a ait bulunduğu, böylece uluhiyet ve rububiyet hakkının yalnızca O'na mahsus olduğu iyice anlatıldıktan başka, güneşin ziya yapılması bir neş'et-i ûla, yani ilk baştan yaratma işini, ayın da nur yapılması neş'et-i uhra, yani yeni baştan yaratma işini ve bir iade işlemini göstermiş oluyor ki, sözün akışı gereği olarak, bu ilk yaratma ve yeni baştan yaratma kudreti aslında

güneşin ve ayın sürekli hareketlerinde her an gözlenip duran bir olaydır. Lâkin ayın hallerinden ikinci yaratılış demek olan neş'et-i uhraya delalet, daha açık ve daha ayrıntılı olarak gözlenip okunmaktadır. Gerçekten Allah Teâlâ, gündüz âyeti olan güneşi ilk yaratılışında bizatihi ziya (ışık) kaynağı olarak yaratmış ve henüz onu mahv ve tekvir etmediğinden, o ziya kaynağı istikrarını bulmak üzere şimdi olduğu gibi dönüp durmaya devam etmektedir. Gece âyeti olan ayı ise ilk yaratılışından çıkarıp söndürmüş, yani ilk şeklini mahvetmiş, değiştirmiş ve ona ikinci bir yaratılış aşaması vererek ziyadan yansıyan bir nur ihsan etmiştir. Yani, fiilinin güneşe taalluku bakımından inşa ve aya taalluku bakımından tasyirdir<D>.

Evet Allah odur ki, güneşi bir ziya yaptı, ayı da bir nur. Ve ona, yani aya birtakım menziller takdir etti. Ay, menzilden menzile seyreder ve her birinde nuru değişik tahavvülat ile belli bir miktar arzeyler. Araplar ayın menzillerini yirmi sekiz menzil sayarlardı ki, her birinde ay bir gece bulunur, bütün menzillerin sonunda da bir veya iki gece gizlenir. Menzillerin isimleri de şöyledir: Eşşeratan, Elbütayn, Essüreyya, Eddeberan, Elhak'a, Elham'a, Ezzira, Ennesre, Ettarf, Elcebhe, Ezzübre, Essarfe, El'avva, Essimak, Elfakr, Ezzübana, El'iklil, Elkalb, Eşşevle, Enneaim, Elbelde, Sa'düzzabih, Sa'dübüla', Sa'düssü'ûd, Sa'dül'ahbiye, Elferu'ulmuahbar, Erreşa ki, bunun bir adı da Hut'tur.

Bunlar o burçlar, o menzillerdir ki, cahiliye devri arapları envai müstamtarayı (sığınılacak yıldızları) bunlara nisbet ederlerdi.

Hasılı Allah o ziyayı ve nuru yaptı ve o nura menzil menzil değişik miktarlar tayin etti ki, senelerin sayısını ve hisabı bilesiniz. Yani, o ziya ve nur "ihtilaf-ı mekadir" denilen mikdarların değişmesi sayesinde, gök cisimlerinden ve yer cisimlerinden, maddeden ve mekandan, başlangıç ve sonuç noktalarını idrak etmeye, anlamaya yarayacak olan madde, mekân ve zaman fikrine, âdet ve hesap bilgisine geçip, dinî ve dünyevî işleriniz için bilgi sahibi olasınız. Doğumdan ölüme, dünyadan ahirete doğru ömürlerinizin akışını gösteren senelerin adedini, aylar, günler, geceler v.s. sizi ilgilendiren ve ilgilenmeniz gereken vakitlerin hesabını bilesiniz. Bunları bilesiniz ki, dünyada yaptıklarınızın hesabını Allah'a vermek için kendinizi ve amellerinizi muhasebe edecek hesabı belleyesiniz. İşte bu gibi sebeplerden dolayı

Allah onu, başka şekilde değil, ancak hak ile, hikmet ile yarattı. Yani, o ziya ve nur ve o miktarlar ve menziller ile gördüğünüz o güneşi ve ayı batıl ve abes olarak yaratmadı. Bunlar aslı olmayan birer hayal değildir. Yaratılmış da kendiliğinden oluşmuş şeyler, hele hele yaratıcı kudret veya tapınılmaya layık birer tanrı filan değiller. Ayrıca gelişigüzel ve tesadüf eseri olarak veya bir oyun olsun diye yaratılmış da değiller. Allah bunları, hak ile, özünde gerçek birer mahluk olarak ve açık bir hikmetle yarattı. Birtakım gerçeklerin dile gelmesinde işe yarasın diye yarattı.

Hak kelimesi, mastar, sıfat ve isim olur. Ve bundan dolayı değişik anlamlarda kullanılır. En genel olarak masdar mânâsı "sübut ve tahakkuk-ı vücud" diye ifade olunur ise de bunun esas anlamında bir mutabakat mânâsı vardır ki, herşeyden önce zihinde tasarlanan ile gözle görünenin, başka bir deyişle enfüs (subje) ile afak(obje)ın ilim ile malumun (bilgi ile bilinenin) birbirine uygunluğunu ifade eder.

Bundan dolayı bazen düşünceye, bazan da görülen objeye söylenir. Düşüncenin gözleme uygunluğu bakımından kullanıldığı zaman isabet ve doğruluk; söz, fikir, icra, karar, ahkam ve iradenin maksada uygunluğu bakımından da adalet ve hikmet anlamına gelir ve o işin sıfatı olur. Dış olaylar ve maddi konular için kullanıldığı zaman da tahakkuk (gerçekleşme) ve vuku demek olur. Frenkler öncekine "verite", ikinciye "realite" derler. Önceki sübjenin, ikinci objenin özelliğidir fakat tek başına değil biri öbürüne uyum sağlamak şartıyla. İşte hakikat ile gerçeğin aslı bu iki şıkkın birbirine uyumu ve bağdaşması demek olduğundan, hak özünde ve şeklinde her bakımdan varoluş, "vücub-i vücud" diye tarif edilir ki, bu da varlığı zorunlu olan demek olur. Vücub-i vücud ise ya bizatihi veya ligayrihi olarak düşünülebilir. Bizatihi veya lizatihi vücub-i vücud, kendi öz varlığının gereği olup hiçbir yönden başkasına muhtaç olmayan ve hiçbir noksanı kabul etmeyen ezelî ve ebedî bütün kemal sıfatlarını kendinde toplayan Vâcib Teâlâ'ya mahsustur ve "el-Hak" ism-i şerifi O'nun güzel isimlerindendir. Hak Teâlâ enfüsün ve afakın ve bütün izafetlerin üstünde onların uyum noktalarına ve vücub-i vücutlarına (zorunlu varoluşlarına) hakimdir. Hak ile hakikatın bütün mertebeleri O'nundur, O'ndan dolayı ve O'nun içindir. Yine bütün enfüs ile afakın birbirlerine uygunluğu, hakkiyyeti ve tahakkuku, yani masivallah (Allah'ın dışındakiler) bütünüyle kendi zatlarından dolayı ve kendileri için, kendi icapları ve kendi haklarıyla değil, ancak Hak Teâlâ'nın icabı ile ve O'nun hakkı için var ve varolmuşlardır. Kendi kendilerine var olmaları batıl olduğu halde, Allah'ın yaratmasıyla ve Allah için

olmaları açısından haktırlar. İşte bundan dolayı bunlar vacibü'l-vücud ligayrihidirler, yani hak ligayrihidirler. Hak Teâlâ'nın tayin ettiği belli ecel ile ve belli miktar ile izafi ve nisbi bir şekilde ve anlamda hak ismini alırlar. Her birinin sınırı, vechi hak ile ilgili bir hakikatı, birbirlerine karşı bir hukuku vardır. Nitekim "Biz gökleri ve yeri ve aralarındaki her şeyi hak ile ve belli bir ecele göre yarattık..." (Ahkâf, 46/3) âyeti de bunu dile getirmektedir. Hak kelimesinin kullanılışındaki çeşitlilik "Hak ligayrihi" mânâsının çeşitli yönlerine aittir. Ve bütün anlamlarında bunun karşıtı "batıl"dır, ki; "imkânsız, yokluk, yok olmak, hata, zulüm, abes ve boş" anlamlarına gelir. "Vacib lizatihi" mânâsına olan "el-Hakk" isminin çoğulu yoktur. Diğer anlamlarda "hak" kelimesinin çoğulu olarak "hakaik" kullanılır. Hak kelimesi, bir de "vacibün leh", yani bir şeyin lehine, faydasına olan vacip mânâsına gelir ki, bu da başlı başına bir ifade olmakla beraber önceki esas mânânın bir ayrıntısı sayılır. el-Hakk ismi şerifi, bunun da mebde' ve zamanıdır. Bu mânâsının çoğuluna da "hukuk" denilir ki, bunun da karşılığı "vacibün aleyh" veya sadece "vacib", "vecibe" ve kendi dil geleneğimizde "vazife", "görev"dir. Bütün hak ve hukukun mercii olan "Hak Teâlâ", vacib lizatihi olduğundan O'nun hukuku vardır: Uluhiyet ve Rububiyet (yani, Tanrılık ve Rablık) O'nun hakkıdır. Fakat aleyhine herhangi bir vecibe ve vazife tasavvur olunamaz. "Ne dilerse onu yapar."(Buruc, 85/16), "Yaptığından sorumlu tutulmaz."(Enbiyâ, 21/23), "Allah'ın vaadi haktır." ve "Rabbin kendi üzerine rahmeti yazdı." (En'âm, 6/12) âyetleri gereğince kendinin kendisine görev kıldığı hususlar vardır. Ve ancak bu anlamda, yani Allah'ın vaad ettiği hususlar açısından kulların Allah üzerinde hakkı söz konusu edilebilir. Ve şeriat dilinde böyle varid olmuştur. Bu âyetteki ifadesini İbnü Cerir gibi bazı müfessirler Allah Teâlâ'nın isimlerinden olan ile tefsir etmişler ki, bu tefsire göre harf-i cerri sebebiyye olmak gerekir. Birçok müfessir ise bunu, "Biz gökleri ve yeri ve ikisi arasındaki her şeyi oyuncak olsun diye yaratmadık." (Duhan, 44/38), "Ey Rabbimiz! Bunu sen boşuna yaratmadın..." (Âl-i İmran, 3/190) âyetlerinin yardımıyla boş, abes, batıl, oyuncak olmamak şeklinde, ayrıca yüce yaratıcının murad ve maksadına uygun bir çok faydaların gerçekleşmesi mânâsına ilâhî ilmi ve iradeyi içine alan belağatli ve hikmetli olarak yaratmak şeklinde tefsir etmişlerdir ki, bu tefsir şekline göre, buradaki hak liğayrihi mânâsınadır ve "bâ" harfi de mülabese içindir.

O yüce Yaratıcı ilim ehli olan, bilen ve anlayan bir kavme âyetlerini tafsil eder, ayrıntılı olarak bildirir. İlmi olanlar ve bilme özelliğine sahip bulunanlardır ki, Hakk'ın hikmet ve ahkâmına delalet eden tekvinî veya tenzilî âyetlerinin tafsilatına (ayrıntılarına) vakıf olabilir ve onlardan faydalanabilir. İlimlerin gelişmesi ve dal budak salması bu tafsilî bilgiler ile ilişkili olarak sonsuz şekilde gelişme gösterir. Anlaşılıyor ki, bu tafsil ve terakkide cemiyetin ilim yönünden gelişmişliğinin de önemi vardır. Burada özellikle ilim sıfatının zikredilmesi, hak konusunda az yukarıda işaret ettiğimiz mutabakat (uygunluk) kaydına bir işarette bulunmaktır. Hakkın ilmi vardır ve ancak ilmi olanlar hak ile ilgilenir.

6- Allah'ın ilim ehli olan kavme ayrıntılı olarak açıklayacağı âyetler acaba ne gibi âyetlerdir?

Şurası kesindir ki, gece ile gündüzün ihtilaf edişinde, yani gece ile gündüzün birbiri ardından gelişinde, sürekli değişip durmalarında ve Allah'ın göklerde ve yerde yarattığı şeylerde, yüksekde güneş ve ay ve diğer yıldızlar, gök cisimleri ve bunlardaki ziya ve nur, miktar, yörünge, hareket ve çekim konuları ve yer yüzü ve yer altındaki varlıkları ve zenginlikleriyle dünyamızdaki bütün olup bitenlerde, hepsinin en küçük zerresindeki özelliklere varıncaya kadar bütün varlık çeşitlerinde ittika edecek (yani inceliklerini bilip zararlarından korunacak) bir kavim için nice âyetler vardır. İnsan olanların bunları araştırmaları gerekir. Yalnızca gece ile gündüzün ihtilaf ve ardarda gelişi bile beşer bilgisi açısından bakıldığında, dünya hayatının özelliğini anlamağa başlangıç nedir, sonuç ne olacaktır meselesini düşünmeye ahireti ve hesabı hatırlatıp sevabı ve cezayı göz önünde bulundurmaya, hakka ve hukuka riayet etmeye ve Allah'ın azabından korunmak için Allah'ın rızasını gözetmeye ve hak yolundan ayrılmamak hissini vermeye kâfi gelir.

Meâl-i Şerifi

7- Bize kavuşmayı ummayanlar, dünya hayatına razı olup onunla tatmin bulanlar ve bizim âyetlerimizden gafil olanlar da vardır muhakkak.

8- İşte bunların kendi elleriyle ettikleri yüzünden varacakları yer cehennemdir.

9. Hiç şüphesiz iman edip salih ameller işleyenleri, imanlarından dolayı Rableri hidayete erdirir. Naîm cennetlerinde altlarından ırmaklar akar durur.

10. Onların oradaki duaları: "Allahım, sen yücelerden yücesin"; sağlık dilekleri "selâm", dualarının sonu da "Âlemlerin Rabbi Allah'a hamdolsun." diye şükretmek olacaktır.

Likamızı ümit etmeyenler, yani öldükten sonra dirilip Allah huzuruna varmayı arzu etmeyenler veya Hakk'ın huzurunda hesap vereceklerine ihtimal vermeyenler, bundan dolayı da "Bu da nerden çıktı, öyle şey mi olurmuş?" diyerek bunu kabul edilemez görüp hesabtan ve ikabtan korkmayan veyahut hüsn-i cemal arzusunu duymayıp Allah'ın cemalini görmek ümit ve arzusunu taşımayanlar ve dünya hayatına, pek alçak ve pek yakın olan hayata razı olup onunla mutmain olanlar, dünya nimetleri ve zevkleri ile yetinip bununla kalbi sükunet bulanlar ve gelecekleri (istikballeri) tehlikelerden arınmış gibi, dünyaya kanaat edip ilerisini

düşünmeyenler ve âyetlerimizden gafil bulunanlar, bir kısmına az önce işaret olunduğu üzere, kâinat kitabının sahifelerinde ayrıntılı olarak açıklanmış veya o açıklamalara dikkat çekilmek üzere indirilmiş olan, dünya hayatının alçaklığına, faniliğine ve Allah'a kavuşmanın gerçekliğine ve önemine delalet etmekte anlamları ittifak halinde olan, ilim ve ittika ile faydalanılması gereken ilâhî delilleri, alâmetleri ve işaretleri asla göz önünde bulundurmayan, düşünmeyen ve tefekkür etmeyen o aldırışsız gafiller

7-Allah'ın ilim ehli olan kavme ayrıntılı olarak açıklayacağı âyetler acaba ne gibi âyetlerdir?

Şurası kesindir ki, gece ile gündüzün ihtilaf edişinde, yani gece ile gündüzün birbiri ardından gelişinde, sürekli değişip durmalarında ve Allah'ın göklerde ve yerde yarattığı şeylerde, yüksekde güneş ve ay ve diğer yıldızlar, gök cisimleri ve bunlardaki ziya ve nur, miktar, yörünge, hareket ve çekim konuları ve yer yüzü ve yer altındaki varlıkları ve zenginlikleriyle dünyamızdaki bütün olup bitenlerde, hepsinin en küçük zerresindeki özelliklere varıncaya kadar bütün varlık çeşitlerinde ittika edecek (yani inceliklerini bilip zararlarından korunacak) bir kavim için nice âyetler vardır. İnsan olanların bunları araştırmaları gerekir. Yalnızca gece ile gündüzün ihtilaf ve ardarda gelişi bile beşer bilgisi açısından bakıldığında, dünya hayatının özelliğini anlamağa başlangıç nedir, sonuç ne olacaktır meselesini düşünmeye ahireti ve hesabı hatırlatıp sevabı ve cezayı göz önünde bulundurmaya, hakka ve hukuka riayet etmeye ve Allah'ın azabından korunmak için Allah'ın rızasını gözetmeye ve hak yolundan ayrılmamak hissini vermeye kâfi gelir.

Meâl-i Şerifi

7- Bize kavuşmayı ummayanlar, dünya hayatına razı olup onunla tatmin bulanlar ve bizim âyetlerimizden gafil olanlar da vardır muhakkak.

8- İşte bunların kendi elleriyle ettikleri yüzünden varacakları yer cehennemdir.

9. Hiç şüphesiz iman edip salih ameller işleyenleri, imanlarından dolayı Rableri hidayete erdirir. Naîm cennetlerinde altlarından ırmaklar akar durur.

10. Onların oradaki duaları: "Allahım, sen yücelerden yücesin"; sağlık dilekleri "selâm", dualarının sonu da "Âlemlerin Rabbi Allah'a hamdolsun." diye şükretmek olacaktır.

Likamızı ümit etmeyenler, yani öldükten sonra dirilip Allah huzuruna varmayı arzu etmeyenler veya Hakk'ın huzurunda hesap vereceklerine ihtimal vermeyenler, bundan dolayı da "Bu da nerden çıktı, öyle şey mi olurmuş?" diyerek bunu kabul edilemez görüp hesabtan ve ikabtan korkmayan veyahut hüsn-i cemal arzusunu duymayıp Allah'ın cemalini görmek ümit ve arzusunu taşımayanlar ve dünya hayatına, pek alçak ve pek yakın olan hayata razı olup onunla mutmain olanlar, dünya nimetleri ve zevkleri ile yetinip bununla kalbi sükunet bulanlar ve gelecekleri (istikballeri) tehlikelerden arınmış gibi, dünyaya kanaat edip ilerisini

düşünmeyenler ve âyetlerimizden gafil bulunanlar, bir kısmına az önce işaret olunduğu üzere, kâinat kitabının sahifelerinde ayrıntılı olarak açıklanmış veya o açıklamalara dikkat çekilmek üzere indirilmiş olan, dünya hayatının alçaklığına, faniliğine ve Allah'a kavuşmanın gerçekliğine ve önemine delalet etmekte anlamları ittifak halinde olan, ilim ve ittika ile faydalanılması gereken ilâhî delilleri, alâmetleri ve işaretleri asla göz önünde bulundurmayan, düşünmeyen ve tefekkür etmeyen o aldırışsız gafiller

8- işte onlar, bu kötü vasıflarla vasıflanmış olan o imansızlar yok mu işte onların son yatakları ateştir. Yani, o gönül verip yetindikleri ve mutmain olup huzura erdikleri dünya hayatı ve zevkleri böyle kendilerine kalacak değildir, cehenneme gideceklerdir: sebebi de kendi kazandıkları şeylerdir. Dünyada o ümitsizlik, o dünyaperestlik, o gaflet huylarını kesbetmiş olmaları ve gönül işlerinin en kötüsü bir çok mâsiyetlerin, günah ve fenalıkların kaynağı olan bu kötü huyların kazanılmasını alışkanlık edinmiş bulunmalarıdır. Bunlara karşılık:

9- İman edip salih ameller, imana yarışan işler yapanları muhakkak Rab'leri kendilerini, imanları sebebiyle dosdoğru muradlarına erdirecek. Naim cennetlerinde altlarından ırmaklar akacak, öyle bir nimet ve saadet akışı ki,

10- oradaki davaları, bütün dua ve nidaları sübhanekellahümme, yani Allah'ım sen ne yücesin, ne büyüksün diye dua etmek olacak. Çünkü yok olma tehlikesinden ve gelecek endişesinden kurtulmuş, Hakk'ın vaadine ermiş, rıdvana kavuşmuş, aynelyakin imanı geçmiş, hakkalyakin imana ulaşmış, artık başka bir istek ve arzuları kalmamış bulunacağından, duaları hep böyle, Allah'a, tesbih ve tenzih sunmaktan ibaret olacak ve orada tahiyyeleri, Allah'dan ve meleklerden aldıkları iltifat ve birbirlerine sundukları sağlık ve afiyet dilekleri, dil ucuyla söylenmiş, nezaket sözleri değil, selâm, hep selâm ve kayıtsız şartsız selâmettir. Hoşa gitmeyen bütün çirkinliklerden mutlak ve daimi bir selâmettir. Ve davalarının ahiri: dua ve niyazlarının sonu, hakikaten elhamdü lillahi Rabbilalemin "hamd, âlemlerin Rabb'inedir" demekten ibaret olacaktır. Her tesbihin, her duanın, her dileğin ve her türlü sevincin sonunda onlar "Âlemlerin Rabbi Allah'a hamdolsun." diyerek sözlerini bitireceklerdir.

Bu ifade bilindiği gibi Fatiha Sûresi'nin başıdır. (Daha geniş izahat için oraya bakınız). Nimeti verene bir özel saygı ifadesi demek olan hamdin zevki,

nimeti takdirden meydana gelen yüksek bir sevinç ve sürur ifade ettiği ve bunu açıkça dile getirdiği ve bunun mertebelerinin izahı Fatiha sûresinde geçmişti. Bundan dolayı burada nimetin ve nimeti verenin kadrini takdir edip, hakkına saygı göstermek zevkinin, Fatiha'dan anlaşıldığı üzere hidayet ve saadetin yalnızca başı değil, bütün nimetlerin ve saadetlerin sonucu, en son kemal mertebesi ve nihai gayesi olduğu ve bu suretle cennet nimetlerinin sonsuzluğu ve hakkın rızasının herşeyin üstünde olduğu gösterilmektedir. Cennet ehli naim cennetleri içinde, beşerin kalbine doğmamış olan ebedi nimetler ve lezzetlerle lezzet alır ve nimetlenirken dünya hayatında birçoklarının yaptığı gibi nimete sahip olma hırsıyla nimeti vereni unutmayacak veya alışkanlık ile nimeti hor görmeyecek, "O mahiler ki, derya içredir deryayı bilmezler." cinsinden olmayacak, nimetin kadrini hakkıyla bilecek, nimetleri vereni görecek, O'nun hakkını, şan ve azametini bütün zevkiyle duyacak ve gerçek tatminin nimete ulaşmakta değil, nimeti verene kavuşmakta olduğunu görecektir. Onun içn cennette hiçbir noksan ve hiçbir ihtiyaç bulunmadığı ve ibadet için mükellefiyet dahi bulunmadığı halde cennet ehli yine de en büyük lezzetin ve heyecanın Cenab-ı Kibriya'yı tekrim ve tenzih etmekle duyulacağını görecek, Allah'a dua ve senadan ayrılmayacak. Bütün dua ve davaları sadece Allah'ı tesbih ve tahmid olacak. Yaptıkları her duada, Allah'dan ve meleklerden tahiyyat ve selâm alarak bambaşka bir saadete erecekler şu halde dualarının hepsi mutlaka hamd ile sona erecektir. Dünya hayatında bu zevk ve lezzetin bir benzeri namazdır. Bundan gafil olan ve herhangi bir alay ve eğlence seyretmek için koşan çocuklar ve cahiller, namazı bir külfet sayarak ancak bir teklif ve baskı altında kılarlar ve başları dara düşmeden Allah'a dua ve ibadet etmezler.

Arifler ise bunu büyük bir zevk ve bir mirac bilirler. Nitekim Peygamber (s.a.v.) Efendimiz'i "Namaz benim gözümün nurudur." ve "Namaz müminin miracıdır." buyurmuştur. Yine, cennet ehlinin bu zevkine dünya hayatında iken erişmiş olmak için müslümanlar tahiyyatları selam olduğundan, her dua ve ibadetin sonunda bir fatiha okurlar. Çünkü insanlar dünyada elde ettikleri ve alışkanlık haline getirdikleri yaşayışla ve ruh halleriyle ölecekler ve hangi halde öldülerse onunla dirilip haşrolacaklar. Ve bundan dolayı bir günü, mutlaka bir gecenin takip etmesi muhakkak ve sonucun da ölüm olduğu kesin olan bu dünyayla yetinip onunla tatmin bulan, Allah'a kavuşmayacağını zannederek yaşayanlar, ölümden sonra elim bir azab yeri olan

cehenneme giderken, iman ehli ve şükür ehli olanlar selam ve selamet tezahüratları arasında "Hamd, âlemlerin Rabb'ı olan Allah'a mahsustur." diyerek cennete girecekler.

Şimdi, Allah'a kavuşmayı arzu veya ümit etmemek, dünya hayatına razı ve mütmain olmak Hakk'ın âyetlerinden gafil olmak, dolayısıyla seyyiatlarının sürüklediği şekilde işledikleri günah ve hatalarından dolayı hak ettikleri azabı, bir iyiliği acele elde etmek istercesine acele ederek: "Hani Allah öyle kadir ve kahhar da neden kâfirlere ve asilere hemen azabını vermiyor, ne diye tehir ediyor? Şimdiden hesabımızı görse ya, başımıza taş yağdırıverse ya!" mı diyorlar? Veya dünyada başlarına bir sıkıntı geliverse sabredemeyip "Allah canımızı alsa" mı diyorlar?

Meâl-i Şerifi

11- Eğer Allah, insanlara, hayrı çarçabuk istedikleri gibi, şerri de alelacele verseydi, onların hemen ecellerini getiriverirdi. Fakat bize kavuşmayı ummayanları kendi hallerine bırakırız da azgınlıkları içinde bocalayıp giderler.

12- İnsana bir sıkıntı dokunduğu zaman, gerek yan yatarken, gerek otururken, gerek dikilirken bize dua eder. Kendisinden sıkıntısını gideriverdik

mi sanki kendisine dokunan o sıkıntı için bize hiç yalvarmamış gibi aldırmadan geçer gider. İşte o aşırı gidenlere yaptıkları şeyler böyle güzel gelir.

11- O müsriflere, ki burada anlatılan fena huylarla vasıflanmış olanlardır. Bunlar aslında hakkı tanımak ve güzel ameller yapmak için kendilerine bahşedilmiş olan akıl, zeka ve iradeyi, dünya zevkleri ve dünyanın geçici lezzetleri uğrunda kötüye kullanarak, hakkın âyetlerinden gafil olarak, ebedi olan naim cennetlerini gelip geçici dünya hayatına feda ederek ömürlerini boş yere harcadıkları için müşrik, zalim ve mücrimdirler.

Ey bu kitap ile o peygamberin kendilerine gönderildiği bugünkü insanlar:

Meâl-i Şerifi

13- Andolsun ki, sizden önceki devirlerin bir çok kavmini, peygamberleri kendilerine bir çok belge ile geldikleri halde zulmettikleri ve imana gelmedikleri için helak ettik. İşte günahkârlar topluluğunu biz böyle cezalandırırız.

14- Sonra onların ardından sizi yeryüzüne halifeler yaptık ki, bakalım nasıl ameller işleyeceksiniz.

12- O müsriflere, ki burada anlatılan fena huylarla vasıflanmış olanlardır. Bunlar aslında hakkı tanımak ve güzel ameller yapmak için kendilerine bahşedilmiş olan akıl, zeka ve iradeyi, dünya zevkleri ve dünyanın geçici lezzetleri uğrunda kötüye kullanarak, hakkın âyetlerinden gafil olarak, ebedi olan naim cennetlerini gelip geçici dünya hayatına feda ederek ömürlerini boş yere harcadıkları için müşrik, zalim ve mücrimdirler.

Ey bu kitap ile o peygamberin kendilerine gönderildiği bugünkü insanlar:

Meâl-i Şerifi

13- Andolsun ki, sizden önceki devirlerin bir çok kavmini, peygamberleri kendilerine bir çok belge ile geldikleri halde zulmettikleri ve imana gelmedikleri için helak ettik. İşte günahkârlar topluluğunu biz böyle cezalandırırız.

14- Sonra onların ardından sizi yeryüzüne halifeler yaptık ki, bakalım nasıl ameller işleyeceksiniz.

13- Ki, nasıl amel yapacaksınız bakalım, görelim diye. Yani

nice devirlerin helake uğratılmasından sonra, sizin onların yerine istihlaf olunup geçirilmenizin ve dünyaya getirilmenizin hikmeti eğlenmeniz değil, iradenizle ortaya koyduğunuz emek ve gayretleriniz, faaliyetleriniz ve çalışmalarınızdır. "Hanginiz daha iyi işler yapıyor diye sizi imtihan etmek içindir." (Mülk, 67/2) âyetinin de işaret ettiği gibi, en güzel amellere çalışmanız sorumluluğunuzdur. Çalışmalarınızda gözeteceğiniz en büyük maksat, ameli güzelleştirmenizdir. Çünkü sizin amellerinizden zuhura gelecek güzellik Allah'ın nazarına sunulacak, O'nun takdirini ve beğenisini kazandığında, O'nun emriyle size o güzel ameller karşılığında "Naim cennetleri" verilecek ve size ebedî seadetler sunulacak. İşte bundan dolayı iyilik yapan ve yaptığı iyiliği en güzel şekilde yapmaya çalışan muhsinlere daha ileriki âyetlerde de görüleceği üzere "En güzellere daha ziyadesiyle en güzel karşılık vardır." (Yunus, 10/26) vaadi böylece yerine gelmiş olacak. Yoksa çirkin fiiller ve fenalıklar yaratılış gayesinin dışında olan şeylerdir.

Halbuki ey Peygamber:

Meâl-i Şerifi

15- Böyle iken, âyetlerimiz, kesin birer belge olarak kendilerine okunduğu zaman, o bizimle karşılaşmayı ummayanlar, "Bundan başka bir Kur'ân getir veya bunu değiştir." dediler. De ki, "Onu kendiliğimden değiştiremem, benim açımdan bu olacak bir şey değildir. Ben ancak bana vahyolunana uyarım. Rabbime isyan edersem, şüphesiz büyük bir günün azabından korkarım."

16- De ki, "Eğer Allah dileseydi ben onu size okumazdım. O da onu hiçbir şekilde size bildirmezdi. Bilirsiniz ki, ben sizin içinizde bundan önce yıllarca bulundum. Siz hâlâ aklınızı başınıza toplamayacak mısınız?"

17- Artık bir yalanı Allah'a iftira eden veya O'nun âyetlerini inkar edenden daha zalim kim olabilir? Hiç şüphesiz o mücrimler iflah olmayacaklar.

18- Allah'ı bırakıyorlar da, kendilerine ne fayda, ne de zarar verebilecek olan şeylere tapıyorlar ve "Bunlar bizim Allah katında şefaatçilerimizdir." diyorlar. De ki, "Siz Allah'a göklerde ve yerde O'nun bilmediği bir şeyi mi haber veriyorsunuz?" Allah onların ortak koştukları şeylerin hepsinden münezzehtir.

19- İnsanlar, aslında bir tek ümmet idiler, sonra ihtilafa düşüp ayrı ayrı oldular. Eğer Rabbinden bir karar çıkmamış olsa idi, ihtilaf edip durdukları şeyler hakkında şimdiye kadar aralarında çoktan hüküm verilmiş olurdu.

20- Bir de "Ona Rabbinden daha başka bir âyet indirilse ya!" diyorlar. De ki: "Gaybı bilmek ancak Allah'a mahsustur, bekleyiniz bakalım, ben de sizinle beraber bekleyeceğim şüphesiz."

21- İnsanlara dokunan bir sıkıntıdan sonra kendilerine bir rahmet tattırdığımız zaman, âyetlerimiz hakkında derhal bir takım hilekârlıklara

girişirler. De ki: "Allah'ın hilesi daha çabuktur. Haberiniz olsun ki elçilerimiz yaptığınız hileleri yazıp duruyorlar".

22- Sizi karada ve denizde gezdirip dolaştıran O'dur. Hatta gemilerde bulunduğunuz ve o gemiler, içindekilerle beraber hoş bir esinti ile akıp gittikleri ve tam keyiflendikleri sırada o gemilere şiddetli bir fırtına gelir çatar ve her taraftan onlara dalgalar gelmeye başlar. Bütünüyle kuşatılıp artık bittiklerini sanırlar. İşte o vakit tam ihlas ile Allah'a yalvarır ve dindar olurlar: "Eğer bizi buradan kurtarırsan, andolsun ki, şükredenlerden olacağız." derler.

23- Sonra Allah onları oradan kurtarır, kurtulur kurtulmaz yeryüzünde çeşitli taşkınlıklara başlarlar. Ey insanlar taşkınlığınız sırf kendi zararınızadır. Şu değersiz dünya hayatının bir süre tadını çıkarınız, sonra nasıl olsa dönüp bize geleceksiniz. Biz de bütün yaptıklarınızı tek tek size haber vereceğiz.

14- Ki, nasıl amel yapacaksınız bakalım, görelim diye. Yani

nice devirlerin helake uğratılmasından sonra, sizin onların yerine istihlaf olunup geçirilmenizin ve dünyaya getirilmenizin hikmeti eğlenmeniz değil, iradenizle ortaya koyduğunuz emek ve gayretleriniz, faaliyetleriniz ve çalışmalarınızdır. "Hanginiz daha iyi işler yapıyor diye sizi imtihan etmek içindir." (Mülk, 67/2) âyetinin de işaret ettiği gibi, en güzel amellere çalışmanız sorumluluğunuzdur. Çalışmalarınızda gözeteceğiniz en büyük maksat, ameli güzelleştirmenizdir. Çünkü sizin amellerinizden zuhura gelecek güzellik Allah'ın nazarına sunulacak, O'nun takdirini ve beğenisini kazandığında, O'nun emriyle size o güzel ameller karşılığında "Naim cennetleri" verilecek ve size ebedî seadetler sunulacak. İşte bundan dolayı iyilik yapan ve yaptığı iyiliği en güzel şekilde yapmaya çalışan muhsinlere daha ileriki âyetlerde de görüleceği üzere "En güzellere daha ziyadesiyle en güzel karşılık vardır." (Yunus, 10/26) vaadi böylece yerine gelmiş olacak. Yoksa çirkin fiiller ve fenalıklar yaratılış gayesinin dışında olan şeylerdir.

Halbuki ey Peygamber:

Meâl-i Şerifi

15- Böyle iken, âyetlerimiz, kesin birer belge olarak kendilerine okunduğu zaman, o bizimle karşılaşmayı ummayanlar, "Bundan başka bir Kur'ân getir veya bunu değiştir." dediler. De ki, "Onu kendiliğimden değiştiremem, benim açımdan bu olacak bir şey değildir. Ben ancak bana vahyolunana uyarım. Rabbime isyan edersem, şüphesiz büyük bir günün azabından korkarım."

16- De ki, "Eğer Allah dileseydi ben onu size okumazdım. O da onu hiçbir şekilde size bildirmezdi. Bilirsiniz ki, ben sizin içinizde bundan önce yıllarca bulundum. Siz hâlâ aklınızı başınıza toplamayacak mısınız?"

17- Artık bir yalanı Allah'a iftira eden veya O'nun âyetlerini inkar edenden daha zalim kim olabilir? Hiç şüphesiz o mücrimler iflah olmayacaklar.

18- Allah'ı bırakıyorlar da, kendilerine ne fayda, ne de zarar verebilecek olan şeylere tapıyorlar ve "Bunlar bizim Allah katında şefaatçilerimizdir." diyorlar. De ki, "Siz Allah'a göklerde ve yerde O'nun bilmediği bir şeyi mi haber veriyorsunuz?" Allah onların ortak koştukları şeylerin hepsinden münezzehtir.

19- İnsanlar, aslında bir tek ümmet idiler, sonra ihtilafa düşüp ayrı ayrı oldular. Eğer Rabbinden bir karar çıkmamış olsa idi, ihtilaf edip durdukları şeyler hakkında şimdiye kadar aralarında çoktan hüküm verilmiş olurdu.

20- Bir de "Ona Rabbinden daha başka bir âyet indirilse ya!" diyorlar. De ki: "Gaybı bilmek ancak Allah'a mahsustur, bekleyiniz bakalım, ben de sizinle beraber bekleyeceğim şüphesiz."

21- İnsanlara dokunan bir sıkıntıdan sonra kendilerine bir rahmet tattırdığımız zaman, âyetlerimiz hakkında derhal bir takım hilekârlıklara

girişirler. De ki: "Allah'ın hilesi daha çabuktur. Haberiniz olsun ki elçilerimiz yaptığınız hileleri yazıp duruyorlar".

22- Sizi karada ve denizde gezdirip dolaştıran O'dur. Hatta gemilerde bulunduğunuz ve o gemiler, içindekilerle beraber hoş bir esinti ile akıp gittikleri ve tam keyiflendikleri sırada o gemilere şiddetli bir fırtına gelir çatar ve her taraftan onlara dalgalar gelmeye başlar. Bütünüyle kuşatılıp artık bittiklerini sanırlar. İşte o vakit tam ihlas ile Allah'a yalvarır ve dindar olurlar: "Eğer bizi buradan kurtarırsan, andolsun ki, şükredenlerden olacağız." derler.

23- Sonra Allah onları oradan kurtarır, kurtulur kurtulmaz yeryüzünde çeşitli taşkınlıklara başlarlar. Ey insanlar taşkınlığınız sırf kendi zararınızadır. Şu değersiz dünya hayatının bir süre tadını çıkarınız, sonra nasıl olsa dönüp bize geleceksiniz. Biz de bütün yaptıklarınızı tek tek size haber vereceğiz.

15- Ayetlerimiz kendilerine birer belge olarak okunduğu zaman. Burada dış görünüşüyle sözün gereği muhatap zamiri ile denilmek gerekirken diyerek gıyaba geçilmiş olması, helâk edilen geçmiş devirlerin halkı gibi imansızlık eden, yani yaptığı işlerin Allah katında makbule geçmesine önem vermeyen ve karşılığını hesaba katmayan, yaratılış ve istihlaf (birini yerine geçirme) gayesinin aksine hakkı inkâr edip, hakka karşı mücadeleye kalkışan mücrimlerden yüz çevirmek ve bunları muhataplık şerefinden uzak tutmak içindir. Bundan dolayıdır ki, bu şerefsiz mücrimlerin cinayetlerini tek tek sayıp dökmek üzere Resulullah'a teveccüh buyurup ona tevcih-i kelâm eyleyen bir iltifat nüktesidir. Tilavet fiilinin diye muzari sigasıyla gelmesi de tilavet yenilendikçe onların geçmişteki cürümlerinin ve cevaplarının ara sıra da olsa, mutlaka tekrarlanacağını akla getirir ki, o takdirde meâl şu demek olur:

Ey hak peygamber! Senin gönderildiğin insanlar arasında genellikle muhatap tutulmaya layık olmayan, haktan hoşlanmayan öyle kimseler vardır ki, Hakk'ın hükümlerini gösteren ve şirkin (Allah'a ortak koşmanın) batıl olduğunu ortaya koyan âyetlerimiz, bütün yönleriyle birer kesin belge olarak onlara okunduğu veya okunacağı zaman Bizimle karşı karşıya geleceklerini ummayan, hakkın huzuruna çıkacak yüzleri bulunmayan, o kalpleri ve amelleri, düşünceleri ve emelleri bozuk, hak ve hakikat düşmanları,

bundan başka bir Kur'ân getir veya bunu değiştir, dediler veya derler. Yani işimize gelmiyen, hoşumuza gitmeyen, olmasına ihtimal bile vermek istemediğimiz yeniden dirilişten, Allah huzurundaki hesaptan, cezadan, ikabtan bahseden, Allah'dan başka tapındığımız putlarımızı zemm ve ibtal eden, gözümüzün ve gönlümüzün tesellisi o kıymetli ve sanatlı putlarımızı ayıplayan, bizim de ayıp ve kusurlarımızı yüzlerimize vuran ve bizi durmadan Allah'a yönelmeye çağıran, doğruluktan dürüstlükten ayrılanları cehennem azabı ile tehdit edip duran, şu dünya hayatı içinde yoğurulmuş süfli beşeriyetin haline ve mizacına uymayacak temiz ve aynı zamanda faal ve mücahedeli yüksek ve nezih bir yaşayış isteyen bu Kur'ân'ı bırak da bize okuyacak başka bir kitap, bizim huyumuza ve mizacımıza uygun başka bir okuma kitabı getir veya bunu büsbütün bırakma da biraz değiştir, tebdil ve tağyir et. Hoşlanmadığımız bazı âyetlerini olsun hoşumuza gidecek şekilde değiştir. Bunda birtakım değişim tadilat ve tebdilat yap, başka bir şekle koy. Belki o vakit halimize ve çağımıza uygun okuyabileceğimiz bir şey olur gibisinden dedikodular yayarlar, bununla da sanki Kur'ân'ı Peygamber'in kendisi yapıyormuş gibi bir ortam oluşturmak isterler ve acaba bu suretle kandırıp bir kaç kelimesini tebdil ettirir de daha sonra bunu aleyhinde bir delil olarak kullanabilir miyiz, diye düşünürler.

Sen de de ki: bana, onu kendi yanımdan değiştirmek diye birşey yoktur, ben hiçbir şeye değil, bana ne vahyolunuyorsa ben ancak ona uyarım. Yani, kesinlikle ve yalnızca vahye uyarım, onu hiç tebdil ve tağyir etmeksizin bana vahyolunduğu şekliyle ona uyarım. Şayet bazı âyetlerde birtakım nesih ve tebdil olursa, o da ancak vahiy ile olur, böyle birşey olduğu zaman ona da yine olduğu gibi uyarım. Bunun dışında başka ihtimal yoktur. Zira muhakkak ki, ben Rabbime isyan ettiğim takdirde büyük bir günün azabından korkarım. Yani vahye uymamak veya onu çok az da olsa değiştirmek, beni terbiye edip yetiştiren ve o vahyi göndererek bana peygamberlik vermek suretiyle bana Rablığını gösteren, âyetlerini açıklayan, emrini bildiren ve "Onun izni olmaksızın hiçbir yardım söz konusu olmayan " (Yunus, 10/3) o malik ve hakimin Allah'a isyan olur. Bunun cezası da gayet korkunç bir günün pek korkunç olan azabıdır. Bunu bilen bir kimse nasıl olur da öyle bir isyana cür'et eder?

16-Fakat bu senin kendi sözün, sırf kendi kendine ileri sürdüğün iddiaların, diyecek olurlarsa, yalnızca bu haberle kalmayıp, bunu yani Kur'ân'ın vahiy olduğunu akıl yoluyla da isbat etmek ve gözler önüne sermek için ey Muhammed,

de ki; eğer Allah dileseydi ben size karşı bunu okumazdım bile ve Allah, size onunla ilgili hiçbir bilgi vermezdi. Benim dilimle size onu bildirmezdi, hiç duyurmazdı, sizi ondan haberdar bile etmezdi. Allah, benim bu Kur'ân'ı size okumamı ve size bunu bildirmemi dilemeseydi, ne ben bunu böyle size okurdum, ne de benim dışımda başka bir yolla sizi ondan haberdar ederdi. Siz böyle birşeyi asla duymazdınız. Fakat Allah dilediği için böyle oluyor. Zira bundan önce bu kadar sene sizin aranızda ömür sürdüm durdum. Yani Kur'ân vahyolunup, peygamberlik verilmeden önce bütünüyle bir ömür denecek uzunca bir süre, yani kırk yıl kadar sizin içinizde, sizinle birlikte yaşadım, içinizde bir ömür geçirdim, Ta çocukluğumdan beri bütün ayrıntıları ile hayatımı nasıl geçirdiğimi bilirsiniz, ve pekâlâ bilirsiniz ki, ben bütün o süre içinde birşey okuyor muydum? Kur'ân'ın gerek icazkâr nazmına, gerek içindeki mânâ ve hakikatlere ait size birşey söylüyor muydum? Nazım veya nesir olarak edebiyat ile hiç meşgul olduğum var mıydı? Size şairlik, hatiplik, müelliflik taslıyor muydum? Okuma-yazma bilmeyen fakat şiir ve inşa ile uğraşan cahiliyye şairleri kadar olsun şiirle uğraşıyor muydum? Bir gün gelip âleme meydan okumak ve müsabakaya davet etmek için hazırlanıyor muydum? Kimseye tahakküm etmek, didişmek, saldırmak gibi huylarımı hiç gördünüz mü? Yalan söylemek şöyle dursun, hakkımda bir şüphe veya şaibe uyandıracak bir davranışımı gördünüz mü? Hepinizce iffet, doğruluk, dürüstlük, sadakat ve emanet sahibi olarak bilinen Muhammedü'l-emin ben değil miydim? Hiç aklınız yok mu? Bir kerre akıl edip düşünmez misiniz? Yani bana ve Allah'ın âyetlerine karşı şimdi söylediğiniz sözler, ettiğiniz tarizler, yaptığınız işler ve ileri sürdüğünüz teklifler hep akılsızlık eseridir. Yoksa başka hiç bir delil, belge ve kanıt olmadan, hiçbir habere gerek bulunmadan, yalnızca aklınızı başınıza alsanız, benim bundan önce içinizde geçirdiğim o uzun süre boyunca hayatımı ve ahlakımı bir düşünseniz hiç şüphesiz beni tasdik edersiniz. Allah şimdi de önceki halimde kalmamı dileseydi, bana vahiy ve peygamberlik vermese idi benim bunları size okumam ve Allah tarafından bildirmem ve ilan etmem ihtimali yoktu. Ben kendi kendime ne böyle bütün belağat ve edebiyat sahiplerine meydan okuyan bir kitap meydana getirebilirdim, ne de bütün insanlara karşı böyle bir inzar ve tebşir görevinin, böyle hiç kimsenin tek başına yapamıyacağı ağır yükün altına girebilirdim. Lâkin işitiyorsunuz ki, şimdi ben bunları size okuyorum ve tebliğ ediyorum. Bundan da anlamanız gerekir ki, Allah Teâlâ öyle değil böyle olmasını istedi: Bana eğitim ve öğretim ile elde edilemiyecek vahiy ve nübüvvet ihsan

etti ve bunları bildirdi. Bunlar size şahsen benim değil, Rabbimizin bildirisi ve öğretisidir. Ve ben O'nun vahyine uymaktan başka birşey yapamam. Bütün güçlerin ve sebeplerin üstünde işleri tedbir eden ve merci-i küll (herşeyin mercii) olan "O'nun izni olmadan hiçbir yardımcının söz konusu olmadığı" Allah Teâlâ'nın emir ve iradesine müdahele, O'nun âyetlerine itiraz yine hakkın âyetlerinden biri olan akıl ile asla bağdaşabilir birşey değildir. Siz nasıl oluyor da Allah'ın vahyini tebdil etmemi, onu değiştirip başka bir şekle sokmamı teklif ediyorsunuz? Hiç Allah'dan korkmadan yalana ve iftiraya cür'et ediyorsunuz?

17- İmdi bir yalanı Allah'a karşı iftira edenden veya Allah'ın âyetlerine yalan diyenden daha zalim kim olabilir? Şurası kesindir ki, mücrimler iflah olmazlar, felah bulmazlar. Mücrimler arasında zalimler, zalimler arasında da en zalimler elbette hiç felah bulmazlar.

Yalan, özü bakımından bir cürüm, bir haksızlıktır, iftira onun daha zalimce olanıdır, Allah'a karşı yalan ve iftira ise en zalimce olanıdır. Allah'ın yarattığı ve indirdiği âyetleri veya delilleri inkâr etmek veya onun asılsız olduğunu, yalan olduğunu söylemek, iftiranın en zalimane yapılmış olanıdır ki, biri batıla hak demek zulmü, diğeri hakka batıl demek zulmüdür. Peygamberlik taklidine kalkışmak, müşriklik etmek birinci şıktan, Kur'ân'ı ve peygamberi inkâr etmek ise ikinci şıktan olan zulümdür. Bunlara benzer daha başka zalimane işler bulunabilirse de bunlardan daha zalimanesi bulunamaz. Batıla hak veya hakka batıl demek zulmünü irtikap eden iftiracıların yapamayacağı kötülük ve zülum yoktur. Ve böylece zulmün zirvesine varan müfteri mücrimlerin felah bulamıyacakları muhakkaktır. Bu kadar büyük zulüm ve cürmü irtikap etmek akılsızlığı da Allah'a kavuşma ümidi olmayanların özelliğidir. Ondan dolayı bunlar böyle derler ve Kur'ân'ın değiştirilmesini isterler.

18- Ve Allah'ı bırakırlar da kendilerine ne zarar, ne de fayda sağlayacak şeylere taparlar. Aciz şekil ve resimlerden, fetişlerden ve putlardan medet umarlar, onlardan teselli beklerler. Ve bunlar Allah katında bizim şefaatçilerimizdir derler. (En'âm Sûresi'nde İbrahim Aleyhisselam ile ilgili kıssanın tefsirine bkz. (âyet: 74) Orada putperestliğin doğuşu hakkında gerekli bilgiler verilmişti. Burada da denilmiştir ki:

1- Bunlar, her bir iklim için yüce ruhlardan birer belli ruh vardır diye inanıyorlardı. Bundan dolayı onlar adına birer put yapıp dikiyorlardı ve o puta

tapmaktan maksatları o ruha tapmak ve onun yardımını dilemek oluyordu.

2- Yıldızlara tapıyorlardı ve o yıldızlar adına diktikleri putlara tapıyorlar ve esas maksatları da o putun temsil ettiği yıldıza oluyordu.

3- Putlara ait bazı tılsımlar uyduruyorlardı ve tılsımlarda bir takım esrarlı güçlerin bulunduğuna inanıyor ve hayal ediyorlardı. O konudaki beklentileri için de onlara tapıyorlardı.

4- Büyük saydıkları kimselerin suretlerini yapıyorlar ve bu timsallere saygı gösteriyor ve tapınıyorlardı. Böyle yapmakla o yüce ruhların, azizlerin kendilerine şefaat edeceklerine inanıyorlardı. Allah katında onlar makbul kimseler oldukları inancıyla onlardan şefaat umuyorlardı.

İşte bütün putperestlik felsefesi bu dört şekil içinde özetlenebilir. Bununla beraber âyetin içeriği daha geniş kapsamlıdır. Bütün şirkin ve putperestliğin kökü doğrudan doğruya Allah'la karşı karşıya gelmeyi ümit edememek ve Hak Mabud'a karşı yalan ve hayalden fayda ve teselli beklemektir.

Taif halkı el-Lât adındaki puta, Mekke ahâlisi "Uzza, Menat, Hübel, İsaf, Nâile" adındaki putlara taparlardı. Hz. Peygamber'in, kıyamet gününe iman konusundaki uyarılarına karşı Taifli mitoloji şairi ve filozof Nadr b. Hâris'in "Kıyamet günü olduğu vakit el-Lât bana şefaat eder." dediği rivayet olunmaktadır.

Ey hak peygamber! Sen onlara kestirme bir cevap olarak, de ki, Allah'a onun göklerde ve yerde bilgisi dışında bir şey bulunduğunu mu haber veriyorsunuz? Bütün gizlileri bilen Allah Teâlâ'nın bilgisinin ulaşamadığını söylemek, vücud ve imkanın ortadan kalkması demek olduğundan, bu ifadede "putlar Allah katında bizim şefaatçilerimizdir" sözünün gerçekte hiç aslı olmayan ve olmak ihtimali bulunmayan bir yalan ile Allah'a karşı açık bir iftira olduğunu gayet acı bir istihza ile onların yüzüne vurma vardır. Güyâ putlar Allah katında kendilerine şefaat edecekmiş de bundan Allah'ın haberi yokmuş. Hâşa, süme hâşa! Allah onların koştuğu şirkten münezzeh ve yücedir.

19- İnsanlar aslında bir tek ümmetten başka bir şey değil idi. Yani ilk yaratılışta hepsi aynı hukuk ve aynı dine bağlı bir tek türden ibaret idi. Bugünkü gibi birbirini insan yerine koymayan çeşitli milletler ve cemaatlar yoktu. "Yeryüzünde yürüyen hiç bir hayvan ve iki kanadıyla uçan hiç bir kuş yoktur ki, sizin gibi birer ümmet olmasınlar." (En'âm, 6/38)

âyetinin de işaret ettiği gibi, hayvanların ve kuşların her türü kendine mahsus bir yaratılış kanununa bağlı bir ümmet olduğu gibi, insanlar da bir tek ümmet idi. (Bu âyetin Bakara Sûresi'nde geçen benzerinin tefsirine bkz. 2/213) Rivayet olunduğuna göre: Âdem Aleyhisselam devrinden Kabil ve Habil (Maide 5/27-31) olayına kadar insanlar bir tek ümmet idi. İdris Aleyhisselam zamanına kadar böyleydi diyenler de olmuştur. Nuh tufanında hiçbir kâfir kalmadığından, tekrar küfrün yayılmasına kadar bir tek ümmet oldukları, ayrıca bugün birbiriyle ihtilaf içinde bulunan birtakım kavimlerin İbrahim Aleyhisselam zamanında bir tek ümmet halinde bulundukları da söz konusu edilmiştir, ki böylece buradaki "belli insanlar"dan maksat Arap ve İbrani gibi akraba kavimler demek olduğu, öbürlerinin de aslında onlar gibi olduğu mukayese yoluyla anlatılmış olur. Nitekim tarihte dillerin çeşitliliği (tebelbül-i elsine) olayı da bu anlamda kavimlerin akrabalığına benzer bir hadisedir.

Daha sonra ihtilaf ettiler, ayrılıklara düştüler. Bir kısmı tevhid i-nancını bıraktı, şirke geçti, sapıtmalar ve yoldan çıkmalar başladı. Türlü türlü mabutlar peşine düşüp, birbirleriyle niza ve vuruşmaya başladılar. Birbirlerine karşı hak hukuk tanımaz, her zulmü reva görür çeşitli soylara, gruplara ve milletlere ayrıldılar. Öyle ki, başlangıçta bir tek tür olan insan soyu, hayvan türlerinden daha fazla sayıda cinslere bölündüler.

Rabbinden çıkmış bir karar olmasa idi. Yani "Rabbin kendi üzerine rahmeti yazdı, hiç şüphesiz sizi kesinlikle gelecek olan o günde bir araya toplayacak..." (En'âm, 6/12), "Her ümmet için takdir edilmiş bir ecel vardır, işte o ecelleri geldiği vakit ne bir an ileri, ne bir an geri gidebilirler." (A'raf, 8/34) buyurulduğu üzere, her şeyden önce rahmeti gerektiren veya azaba müstahak olan her ümmete belli bir ecel takdir edip, her şeyin kesin çözümünü sağlayacak olan hükmünü kıyamet gününe tehir etmiş olmasa idi ve biraz önce geçen "Eğer Allah, insanlara, hayrı çarçabuk istedikleri gibi, şerri de çarçabuk vermiş olsaydı, elbette onlara hemen ecelleri gelip çatardı. Fakat Biz, Bize kavuşmayı ummayanları kendi hallerine terk ederiz, onlar da bocalayıp dururlar." (Yunus, 10/11) gibi daha önce alınmış ilâhî kararlar olmasa idi. Anlaşmazlığa düştükleri her konuda derhal ilâhî karar aralarında hükmünü icra ederdi. Allah'ın hükmü derhal icra edilirdi. Yani, haklıyla haksızı o anda ayıracak olan Allah'ın hükmü kesin şekilde derhal uygulanırdı. Allah'ın birliğine karşı küfür

ve şirk ile ihtilaf çıkarıp esasen bir olan insanlığı dağınıklığa ve parçalanmaya düşürenlerin başlarına hemen kıyamet koparılıp gerekli cezaları verilmiş, hepsinin canı anında cehenneme tıkılmış olurdu. Fakat ilâhî "kelime" öyle karara geçmiştir ki, Allah Teâlâ, insanlara kendilerinin acele ettikleri gibi belayı acele vermez, hemen cezalandırıp helak edivermez, Allah'la karşılaşmak istemeyen kâfirleri ecelleri gelinceye kadar, kendi taşkınlıkları içinde bir süre bırakır, onlar da bunu ihmal zannederek kalp körlüğüyle taşkınlıktan taşkınlığa, isyandan isyana yuvarlanır dururlar, durmadan azaplarını arttıracak fenalıklar yaparlar.

Allah'ın birliğine karşı küfür ve şirk ile zulüm ve tuğyandan dolayı çıkan ayrılıklar ve anlaşmazlıklar öylesine korkunç boyutlardadır ki, bunun tabii sonucu ortaya çıkaracak tehlikeler düşünülürse, yeryüzünde beşeriyetin bir anda tepetaklak yıkılıp gitmesine yeter bir sebep teşkil ettiği anlaşılır. Gerçekten de "Eğer Allah, insanları, elleriyle işledikleri (kötülükler) yüzünden hemen cezalandıracak olsaydı, yeryüzünde kımıldayan bir canlı bırakmazdı. Fakat onları belli bir vakte kadar tehir etmiştir..." (Fatır 35/45) âyetinde de açıklandığı üzere, ilâhî kelimenin böylesine belli bir mühlet ile ahirete ertelenmesinde bir taraftan ilâhî rahmetin gazabına üstünlüğünü bildiren, öbür taraftan da gece ile gündüz, küfür ile iman gibi aslında mizaçları birbiriyle bağdaşmayan çeşitli zıtlıkları, ayrılıklarına rağmen düzene koyup idare eden ilâhî kudretin tabiat üstündeki hakimiyetini gösteren bir âyet ve delil vardır. Öyle bir âyet ve bürhan ki, anlayanlara bütün göklerin ve yerin ancak Hak sayesinde yaratılmış olduğunu, O'nun rahmeti ve adaleti ile ayakta durduğunu gösterir. Artık zulüm ve haksızlığın son derecesine varan o iftiracı veya inkârcı, batıl düşkünü günahkârların felah bulmalarına imkân var mı?

20-Fakat Allah'a kavuşma ümidi ve hakkın huzuruna çıkmaya yüzü olmayan ve akıllarını boş yere harcayıp putlardan şefaat bekleyen o beyinsiz mücrimler, müttakilerin anlayacakları gizli âyetleri ve incelikleri anlamak şöyle dursun, pek iyi bildikleri Hz. Muhammed'in hayatı ve ahlâkı ile ortaya koyduğu o canlı mucizenin ne anlama geldiğini, neye yaradığını, ona indirilen ve kendilerine en açık bir dille gerçekleri bildiren Kur'ân'ın âyetlerini bile inkâr ederler de Allah'ın birliğine ve Rablığına, O'nun peygamberinin hak ve gerçek peygamber olduğuna hiçbir delil indirilmemiş gibi bir de derler ki, Rabbinden ona bir âyet indirilse ya! Böylesine inat ve böylesine büyüklük kompleksi ile başka bir mucize daha ister dururlar. Madem ki öyle diyorlar sen de de ki: Gayb ancak Allah'a mahsustur. Yani istediğiniz başka âyet, başka mucize henüz gaybdır, onun olup olmayacağını bilemem.

Çünkü gaybı bilmek de onu zuhura getirmek de Allah'a mahsus bir iştir. Gerçi yaratma açısından ele alınacak olursa görünenlerin yaratılışı da Allah'a mahsustur ve görülen âyetler de yine Allah'ın âyetleridir. Bu bakımdan her ikisi de Allah'ın âyeti olmakta eşit ise de, görülen ve gayb olmayan âyetler kullar tarafından da bilinebilir. Fakat gayb, kullar tarafından bilinemediği için yalnızca Allah'a mahsustur. Onu Allah bildirmedikçe bilinemez. Bundan dolayı gözle görülen, mevcut olan âyetlerden ve mucizelerden başka mucize gönderip göndermeyeceğini ancak Allah bilir. Bununla beraber öyle bir şey olamaz da denilemez. Öyleyse bekleyiniz, onun inişini gözleyiniz, şüphesiz ben de sizinle beraber bekleyeceğim. Yani sizin bu kadar açık, seçik âyetleri inkâra cüret ederek, daha başka âyet ve mucize isteğinde ısrar etmeniz karşısında bakalım Allah ne yönde iradesini tecelli ettirecek, başınıza neler getirecek.

Bu müşriklere hem Kur'ân'dan başka mucizeler de gösterilmiş olduğunu anlatmak, hem de bu azgınlıkları zaruret halinde değil, nimet içinde ve bollukta yaptıklarını ve nankörlüklerini anlatmak ve gözler önüne sermek için buyuruluyor ki:

21- Ve Biz, insanlara, o beyinsiz ve bayağı kimselere bir rahmet (yani sıhhat ve bolluk gibi bir nimet) tattırdığımız vakit, nasıl bilir misiniz? Kendilerine dokunmuş olan bir kıtlık ve yokluktan sonra, bir sıkıntı, bir zarar ve zaruretten, bir darlıktan, bir sıkışık durumdan sonra, yani onların çektikleri bir sıkıntıdan sonra onları rahata ve refaha erdirdiğimiz, her hangi bir rahmet zevkini ve neşesini tattırdığımız zaman derhal âyetlerimiz hakkında mutlaka bir oyunları olur. Yani Allah Teâlâ onlara azabını tattırmadan ve acı yüzü göstermeden böyle yapsalardı belki bir dereceye kadar bilgisizlik sebebiyle mazur görülebilirlerdi. Fakat öyle değil, insanların Allah'ın sonsuz gücü ve kudreti karşısında nasıl aciz ve zavallı olduklarını fiilen gösteren bir takım felaketler ve acılardan sonra, ilâhî rahmetten azıcık birşey tadıverince, Allah'ın âyetlerinin hakkına riayet edecek, verilen nimete şükredecek yerde, o acı günleri ve sıkıntıları hemen unutup, gerek tekvinî, gerek tenzili (indirilmiş) olan ilâhî âyetleri gözardı ederler. Onların hakkına riayet eylemek, onlardan ders ve ibret almak yerine, onlar ve onlarla bildirilen hükümler aleyhine birtakım hilelere başvurmak ve entrikalar çevirmek için yollar aramaya başlarlar. O sıkıntı şundan oldu, bundan oldu gibisinden mazeretler aramaya kalkarlar veya bu içinde bulunduğumuz nimet bizim çabamız ve dirayetimiz

sayesinde elde edildi, derler. Allah ne diye bizim işimize karışsın, böyle şey olur mu şeklinde ileri geri konuşmaya başlarlar. Allah'ın âyetlerinde bildirilen irşatları dinlemeyip Allah'a oyun oynamaya kalkarlar.

Bu âyetin nüzul sebebinde, rivayet olunduğuna göre: Allah Teâlâ Mekke halkını yedi sene kuraklık ve kıtlık ile sıkıntıya uğratmış, nerdeyse helak olayazmışlar. Ebu Süfyan ve bir takım ileri gleneler Hz. Peygmber'e gelmişler, "Bize dua et, eğer faydalı yağmurlar yağar bolluk olursa, seni tasdik ederiz." demişlerdi. Bunun üzerine Resulullah dua eylemiş, Allah Teâlâ da bol rahmet ihsan etmiş, güzel yağmurlar yağmış, bolluk ve bereket meydana gelmiş, fakat onlar sözlerinde durmamış ve iman etmemişler ve bu rahmeti putlara mal eylemişlerdi. Allah'ın âyetlerine kötü sözler söylemeye ve Resulullah'a hile ve oyun etmeye devam etmişlerdi. Bu konuda en çok ileri gidenler de servet sahibi olan zenginlerdi. Yani Kureyş'in para babalarıydı. Şu halde âyetin inme sebebi bunlar olmakla beraber, esas hedefinin, bolluk zamanlarında şımarıp ilâhî âyetlerin hakkını vermeyen ve ahkâmını küçümseyen genellikle bütün nankör isyankârlar olduğunda şüphe yoktur.

Sen de ki, Allah mekir yönünden daha hızlıdır. Ansızın belanızı veriverir. (Al-i İmran Sûresinde 3/54. âyetin tefsirine bkz.) Yani sizin nimeti tadar tatmaz derhal geçmiş sıkıntıları unutup hile ve daleverelere girişmeniz ne kadar hızlı olursa olsun, Allah'ın o hileye karşı vereceği ceza, size göndereceği bela, sizin hilenizden ve oyunlarınızdan daha hızlı olur. Siz Allah'ın âyetlerine karşı yaptığınız hilekârlıktan daha maksadınıza ermeye vakit bulamadan belanızı bulmuş olursunuz. Belki de siz hile yoluna girer girmez, niyet eder etmez, bir an için o rahmetin gazaba, o tatlı nimetlerin acıya çevrildiğini görürsünüz. Hatta içinde bulunduğunuz nimetin hakkınızda hayır mı şer mi olduğunu bile bilmezsiniz. Onun belki hakkınızda bir nimet değil de sizi büyük bir azaba sürüklemek için bir istidraç olması ihtimali de vardır.

Ey hilekâr insanlar! Bizim elçilerimiz, siz ne hile yaparsanız yapınız hepsini yazarlar. Yani yaptıklarınız gizli kalmak şöyle dursun, amellerinizin yazılmasıyla görevli bulunan meleklerinden de gizli kalmaz. Ne yaparsanız hepsi kesinlikle kayda geçer ve yazılır. Şu halde şunu unutmamanız gerekir ki, siz, Allah'ın hak ile gönderdiği âyetleri ve belgeleri hafife alarak eğlenirken, başınıza bir başka âyet, Allah'ın kaza ve bela âyeti gelir, bir anda ağzınızın tadı bozulur. İçinde bulunduğunuz nimet ve sıhhat

elinizden alınır, hiç tahammül edemeyeceğiniz pek acı sıkıntılara tebdil ve tahvil olunur. İşte o zaman imana gelir, yalvarır yakarırsınız, amma çoktan iş işten geçmiş olur.

22- O Allah odur ki, o aziz ve celil olan Rab'dır ki, sizi karada ve denizde gezdirir. Size kâh karada, kâh denizde seyir ve hareket edebilmek güç ve kabiliyetini veren ve önünüzdeki engelleri kaldıran, yaya veya binekli olarak gezip dolaşmanıza izin veren, bunu sağlayan O'dur. Sizi karada dağlardan taşlardan aşırarak denizlerde ise kaypak ve oynak sular üzerinde akıtarak seyrettirir, dolaştırır. Allah sizin hayatınıza ağaçlardan ve daha pek çok canlı türlerinden farklı bir özellik, bir hareketlilik kazandırmıştır. Öyle ki, ta gemilerde bulunduğunuz, bu bir kavmin sosyal hayatını, bir devletin hayatını da temsil eder ve onlar, o gemiler, hoş bir rüzgarla, içindekilerle birlikte akıp gittikleri, burada yani "sizlerle" yerine onlarla diyerek muhataptan gaibe bir iltifat nüktesi yapılmıştır ki, her insan içinde bulunduğu hali iyi düşünüp tartamayacağı cihetle, bunda hem muhataplara kendi hallerini soyutlayıp karşıdan bakar gibi seyrettirmek ve düşündürmek, hem de bunların hallerini başkalarına hatırlatıp seyrettirmek için gayet ince bir tasvir sanatı bulunmaktadır, ve bu hal ile, bu hoş rüzgar ve esinti ile, bu tatlı gidişle tam ferahlandıkları vakit bir de bakarsınız ki, onlara, o gemilere, bir fırtına gelip çatmıştır. Ve içindekilere her yandan dalgalar gelmekte ve onlar artık bu dalgalarla kendilerini kuşatılmış sanmakta, yani daha boğulmamışlar, fakat bütün dünya kendilerine düşman kesilmiş ve düşmanlar her taraflarını kuşatmış, kaçma kurtulma çareleri kalmamış, kurtuluş yolları kapanmış olduğu zannıyla artık can korkusuyla kendilerini hakikaten mahvolmuş ve helak olmuş zanneylemekte, işte o zaman kalplerinden şirk ve inkârı tamamen çıkarıp atmış ve daha önce tapmış oldukları şeylerin hepsinden ilişkiyi kesmiş ve Allah'dan başka ümit bekleyecek, sığınacak hiçbir mabud bulunmadığını anlamış. "O'dur sizin hepinizin toptan merciiniz." gerçeğini zarurî olarak tasdik ve teslim etmiş olduklarından dini, bütün bir ihlas ile Allah'a tahsis ederek, ona şöyle dua etmektedirler: Ahdimiz olsun ki, ey Rabbimiz, bizi bundan, bu tehlikeden kurtarırsan her hal ü kârda şükredenlerden olacağız. Bunlar hep böyle olur ve olmaktadır. İnsan hayatı böyle gidiş ve değişim içindedir. Önceki âyette gösterildiği gibi, bazan bir acıyı, bir sevinç izler, bazan da bu âyette gösterildiği

gibi, en ferahlı bir anda bütün ümitleri yıkan bir acıklı durum birdenbire insanın omuzlarına çöker. Nimet ve bolluk zamanında Allah'ı tanımak istemeyen ve İlâhî âyetleri anlamak ve uygulamak konusunda türlü türlü hilelere sapan imansızlara Allah Teâlâ, bütün masivayı gözlerinden ve gönüllerinden silen böyle tehlikeler ve belalar vererek onlara kendisini duyurur ve yalvartır. Her ümidin yıkıldığı, her sebebin kesildiği böyle zamanlarda, bütün sebeplerin üstünde ve ötesinde olan ilâhî varlık, en inkârcı kalplere bile varlığını şirksiz ve şeriksiz olarak zorla duyurur, kabul ve tasdik ettirip iman ettirir. İşte Allah'ı bilmeyenler, bundan bilmelidirler ki, Allah budur. Bu seyri yapan, hoş esintileri estiren ve fırtınalar koparan, dalgalarla kuşatan o aziz ve celil Allah'dır. Diğer âyetlere inanmayan ve böyle müşkül durumda kalmadıkça hakkı teslim etmeyen münkirleri ve hilekârları imana getirecek âyet ve mucize ancak böyle fiilî bir âyet demek olan tehlikeli olayın cezalandırmasından başka bir şey olmaması gerekiyor. Ve işte, "keşke başka bir âyet indirilse anlamına deyip duranlar, hep böyle bir sıkıntı âyeti demek olan bela ve musibet ararlar.

23-Fakat söz konusu sıkıntı daimi ve ebedî olmayınca bunun hükmü de sürekli olmaz. Çünkü o sıkıntıyı görünce öyle yürekten and içerek yalvarırlar da sonra Allah, kendilerini o sıkıntıdan kurtarınca, helak olma tehlikesini onlardan uzaklaştırınca o küstahlar yeryüzünde hemen taşkınlığa başlar. Daima şükretmek üzere verdikleri sözlerinden cayar, ahtlerini ve yeminlerini çiğner, yine haddi aşıp saldırganlık yapmaya, yine küfre ve şirke, yine fitne ve fesada başlarlar. Ey bu halde bulunan bayağı ve küstah kimseler Olsa olsa taşkınlığınız yalnızca kendi aleyhinize olur. Saldırılarınızın zararı gerçekte saldırdıklarınıza değil, yine kendinizedir. Çünkü o taşkınlıklarınızla olsa olsa şu geçici dünya çıkarını elde edersiniz, yapacağınız bütün kazanç, elde edeceğiniz bütün kâr dünya malından ibaret olur ki, bu aslında oyuncak sayılan bir faydalanmadır. Sonra da dönüşünüz Biz'e olacaktır. Yani en sonunda ister istemez dönüp Biz'e geleceksiniz, huzurumuzda toplanacaksınız. Biz de size, işte o zaman bütün yapageldiklerinizi haber vereceğiz. Yani ne haltettiğinizi işte o zaman anlayacaksınız, amma iş işten geçmiş bulunacak. Buradaki "haber vereceğiz" ifadesinin "Bakalam nasıl ameller yapacaksınız." (Yunus 10/14) âyeti ile olan ilişkisini ve benzerliğini uzun uzun izaha gerek yoktur.

Şimdi siz böyle ister istemez dönüp varacağınız Allah'la karşılaşmaya, Onun sevgisine, âyetlerine ve peygamberlerine önem vermiyerek, razı olduğunuz ve uğrunda türlü türlü taşkınlıklar yaptığınız o dünya hayatının ne mal olduğunu bir düşünmez misiniz?

Meâl-i Şerifi

24- Dünya hayatının misali şöyledir: Gökten indirdiğimiz su ile, insanların ve hayvanların yediği bitkiler birbirine karışmıştır. Nihayet yeryüzü süslerini takınıp süslendiği ve sahipleri kendilerini ona gücü yeter sandıkları bir sırada, geceleyin veya gündüzün, ona emrimiz gelivermiştir, ansızın ona öyle bir tırpan atıvermişiz de sanki bir gün önce orada hiçbir şenlik yokmuş gibi oluvermiştir. Düşünen bir kavim için âyetlerimizi işte böyle açıklarız.

24-Halbuki

Meâl-i Şerifi

25-25- Allah, selamet yurduna çağırıyor ve dilediğini de doğru yola hidayet ediyor.

Meâl-i Şerifi

26- İyi iş, güzel amel yapanlara daha güzeli ve daha fazlasıyla karşılık vardır. Yüzlerine ne kara bulaşır, ne de aşağılanırlar. Cennet ehli işte bunlardır. Orada ebedî kalacaklardır.

27- Kötülük kazanmış olanlara gelince, kötülüğün cezası, misli kadardır. Ve onları bir aşağılık ve eziklik kaplar. Onlar için Allah'dan başka hiçbir kurtarıcı yoktur. Yüzleri karanlık gecelerden bir parçaya bürünmüş gibidir. İşte onlar cehennem ehlidir. Orada ebedî kalacaklardır.

26- Güzellik yapanlara, yani Allah Teâlâ'nın beğenisine layık ve rızasına muvafık güzel ameller yapanlara, yaptığı işin hakkını verenlere ki, nitekim Bakara Sûresi'nde "Hayır, kim işini güzel yaparak özünü Allah'a teslim ederse onun mükafatı Rabb'inin yanındadır..." (Bakara, 2/112)

âyetinin tefsirinde de geçtiği üzere Resul-i Ekrem (s.a.v.), ihsanın tarifinde "İhsan, Allah'ı görür gibi ibadet etmendir, her ne kadar sen O'nu görmüyorsan da kesinkes O seni görmektedir." buyurmuştur. İşte böyle güzel iş, vazife, ibadet, hasenat yapan muhsinler için daha güzeli, daha fazlası vardır. Yaptıkları iyiliklerin daha güzeli olmak üzere bir misli ecir ve sevap hazır olduktan başka Allah'ın lütuf ve kereminden bir de ziyade vardır ki, muzaaf (katmerli) bir usulle on katından yediyüz katına ve daha fazlasına doğru gittikçe artar durur.

Ziyade, mağfiret ve rıdvan, Hüsna cennet, ziyade de Allah'a mülaki olmaktır, dahi denilmiştir.

Ve yüzlerine ne toz konar, ne de bir zillet. Her bakımdan alınları ak, yüzleri parlak ve aydınlıktır. Yani, muradlarına erdikten başka, can sıkacak, utandıracak, yüz kızartacak, haysiyet kıracak, küçük düşürecek, her türlü leke ve kederden emin ve salim olurlar. Bir yüz karası bütün iyilikleri lekeleyeceği ve zillet bulaşan nimetin kıymeti kalmayacağı gibi bu iffet ve nezahet olmayınca, o hüsna ve ziyade, yerini ve değerini bulmuş olmaz. Bunun için Naîm cennetlerine gireceklerin bütün duaları sübhan olan Allah'ı tenzih etmekle selâm ve hamdde toplanıyordu. İşte bunlar, yüzlerine toz ve leke bulaşmayacak olan, bu işlerini iyi yapan muhsinler, yukarıda bahisleri geçen cennet ehlidirler ve orada ebedî kalacaklar.

27- Seyyiat kesbetmiş, kötülük yapmış ve günah kazanmış olan, Allah'ın yaratışındaki gayenin dışına çıkıp şirk, küfür ve isyan gibi kötülüklere çalışmış, kötü ameller, çirkin huylar kazanmış olanlara ise her seyyienin, işlenmiş olan her bir kötülüğün cezası misli iledir. Yani hasenatta olduğu gibi bir ziyadeleşme söz konusu değildir. İhsana daha fazlasıyla ihsanda bulunulduğu halde, seyyiatta adaletle muamele esastır. (En'âm Sûresi'nin sonlarında "Kim bir kötülük işlerse ancak misliyle ceza görür." (En'âm, 6/160) buyurulmaktadır. O âyetin tefsirine bkz.). Ve bunları bir zillet, bir aşağılık ve eziklik kaplar. Sadece yüzleri kızarmakla kalmaz, her taraflarını kuşatan büyük bir zillet ve horluk içinde

kalırlar. Allah'dan hiçbir kurtarıcıları, koruyucuları yoktur. Allah'ın elinden onları kurtaracak kimseleri yoktur. Allah'ın kahır ve gazabından kurtarıp koruyacak hiçbir kudret tasavvur olunamadığı gibi, müminlerde söz konusu olduğu üzere, Allah'ın izniyle bir takım şefaatçilerden yardım görmeleri söz konusu değildir. Öyle zelil, öyle hor ve hakir bir durumdadırlar ki, kimse onların hakkında Allah'dan bir kurtarış ricasında da bulunamaz. Sanki yüzleri bir karanlık gece parçasına bürünmüş, çaresizlik ve ümitsizlik içinde, utanç ve rezaletten yüzleri kapkaranlık kesilmiştir. İşte cehennem ehli olanlar bunlardır ve orada ebedî kalacaklardır. İman etmemiş ve affa uğramamış olduklarından, kazandıkları kötülükler kendileriyle beraber ebedîleşmiş ve kendileriyle birlikte cehenneme kadar gitmiştir. Kendileri cehennemde ebedî kalırlar, cezaları da ebedî olarak sürer gider.

Meâl-i Şerifi

28- O gün ki, hepsini mahşere toplayacağız, sonra da o şirk koşanlara "Haydi yerlerinize! Siz de, ortak koştuklarınız da!" diyeceğiz. Artık aralarını iyice açmışız. O ortak koştukları şeyler, "Siz bize tapmıyordunuz ki." diyecekler.

29- "Şimdi sizinle bizim aramızda şahit olarak Allah yeter. Sizin bize ibadet ettiğinizden bizim haberimiz yoktur" (diyecekler).

30- İşte burada herkes geçmişte yaptığını bulacak. Ve gerçek mevlaları olan Allah'a döndürülecekler. İftira edip uydurdukları şeyler de kendilerinden büsbütün uzaklaşıp gidecek.

28- Ve unutmamalı o günü ki, bunları toptan haşredeceğiz. Yani iyilik yapmış olanlarla kötülük yapmış olanların hepsini, henüz hesaba çekmeden önce bir araya toplayıp hesap yerine yığacağız. Sonra o müşriklere diyeceğiz ki, yerinize, yani siz ve şerikleriniz, haydi durun yerinizde yahut oturun oturduğunuz yerde, yahut herkes alsın bakalım şimdi yerini, davacı ve sanık herkes kendine ayrılan yerini alsın, siz ve ortaklarınız, hepiniz, Allah katında bunlar bizim şefaatçilerimiz diye iddia ettikleriniz, Allah'a ortak tuttuklarınız artık aralarını açmışızdır. Aralarındaki vehme dayalı ilişkilerin hepsini kesip, tamamen birbirlerinden ayrılmışlardır. Ve o şirk koştukları, o şefaat umdukları, teselli ve mükafat bekledikleri o putlar, o şuursuz şekiller ve putlar, kendilerine tapan o müşriklere şöyle diyecekler: Siz bize ibadet etmiyordunuz,

29- zira sizinle bizim aramızda şahit olarak Allah yeter, gerçek budur ki, biz sizin ibadetinizden kesinlikle habersizdik. Yani "herşeyi hakkiyle gören" Allah Teâlâ biliyor ki, sizin bize ibadet ettiğinizden biz asla haberdar değildik. Şu halde siz taptıysanız bize değil, kendi hevanıza, kendi batıl hayallerinize tapmışsınız, bize de iftira etmişsiniz. Biz böyle bir şeyi asla kabul etmeyiz, reddederiz. Bütün sorumluluk kendinize aittir.

30- İşte orada, o gün o korkunç yerde herkes, her can, daha önce yaptığını bulacak, herkes kendi kendini sınayacak, iyi veya kötü amel veya tembellik yapıp hiçbir şey yapmamak şeklinde her ne yaptıysa gerçekten tadıp anlayacak. Ve o müşrikler, Allah'la karşılaşmayacaklarını sanan ve ondan kaçan o iftiracılar, gerçek mevlaları olan, hakiki malikleri ve sahipleri Allah'ın huzuruna reddolunacak, hepsi oraya iade edilmiş bulunacaklar. Allah katında bizim şefaaçilerimiz diye iftira ettikleri o hayalî tanrılar ve din adına uydurdukları bütün evham ve hayaller yanlarından yok olup gitmiş, ortadan kaybolup gitmiş olacak ve onlar acı gerçekle başbaşa kalacaklar.

Şimdi halleri hikâye olunan ve amellerinin sonuçları ve akıbetleri beyan olunan

o müşriklere tevhidin hak din olduğuna delalet eden şu âyetleri ve belgeleri tebliğ için ey hak peygamber!

Meâl-i Şerifi

31- De ki, "size gökten ve yerden kim rızık veriyor? O, kulaklara ve gözlere hükmeden kim? Ölüden diriyi, diriden ölüyü çıkaran kim? İşleri idare eden kim?" Hemen "Allah'dır" diyecekler. De ki, "O halde Allah'a karşı gelmekten sakınmaz mısınız?"

32- İşte o Allah sizin gerçek Rabbinizdir. Gerçeğin dışında sapıklıktan başka ne vardır? O halde haktan nasıl çevriliyorsunuz?

31- De ki, size gökten ve yerden kim rızık veriyor? Hele o işitme ve görmeye malik olan kim? Onlara kim hakim bulunuyor? Yani Allah'ın verdiği rızıklardan yararlanmaya en önemli iki araç olan işitme ve görme duyularını, duyuların en şereflisi olan bu iki gücü, bu iki nimeti size kim veriyor? Bunları yaratmaya ve düzenlemeye Allah'dan başka kimin gücü yeter? Veya bunları kim idare ediyor Bunlar üzerinde kim tasarruf ediyor, bunlara kim hükmediyor? Kendi içinizdeki bir olayda, dış dünyadaki bir olayı tecelli ettirip de size sizin dışınızdaki gerçekleri idrak ettiren, Hakk'ın parıltısını duyuran, âyetlerini işittiren, gösteren kim? Burada

işitmenin tekil, görmenin çoğul olarak gelmesi, görmenin işitmeden daha çok olduğuna işaret için olsa gerektir. Görmenin ve işitmenin malik, melik ve hakim olmak bakımından ifade ettiği farkları Fatiha Sûresi'nde gösterildi. Bunun hakkın tasdiki açısından ifade ettiği anlam da Âl-i İmran Sûresi'nin "Allah, kendisinden başka Tanrı olmadığına şahitlik etti." (3/18) âyetinde ve En'âm Sûresi'nin "O, (Allah) gözleri görür."(6/103) âyetlerinde geçen, dış dünyanın tanınması ve algılanması meseleleriyle ilgili olarak anlatılmış idi. Doğru görmek ve doğru işitmek, hak ve hakikatı hissedip idrak etmek işi "De ki, ruh benim Rabbimin emrindendir." (İsrâ, 17/85) âyetinin anlamı kapsamında olduğundan, bütün bu işlerin doğrudan doğruya ilâhî bir emir olduğunu hatırlatan derin ve ince bir hakikate ışık tutar. Bunun "Kul nafile ibadetler sayesinde bana o derece yakınlaşır ki, nihayet ben O'nun görmesi, işitmesi ve duyması olurum." kudsi hadisinde de ifadesini bulan "şuhûd billâh" meselesine bir işareti de içerdiğini kaydetmeden geçemiyeceğiz.

Evet işitme ve görme harikası ve bediası kimin milkidir: Ve o kimdir ki, ölüden diri çıkarıyor ve diriden ölü çıkarıyor? Dün ortada yokken bugün bir canlı, bir ot, bir hayvan, bir insan meydana geliyor ve birtakım cansız maddelerden çıkıp geliyor ve sonra yine ölüyor. Yapanı olmadan bir olayın meydana gelmesi imkânsız olduğundan, bu hayat ve ölüm olayını yapan, canlıları dirilten ve öldüren kim? Alınan gıda hayata dönüşüyor, gayr-i uzvi (inorganik) maddeler uzvileşiyor, organik madde haline dönüşüyor: Nutfeden canlı oluyor, kandan nutfe oluşuyor, sonradan da canlı maddeler canlılık özelliğini kaybedip ölüyor ki, tabiat açısından bakıldığı zaman bunlar değişik ve zıt karakterde maddelerdir, bunların birbirlerine dönüşmesi ve seleksiyon denilen ayıklanmaya uğraması, aslında tabiatın temel ilkesi olan ayniyet ve tekdüzelik olayına ters düşen oluşumlardır. Binaenaleyh genel anlamda tabiata aykırı olaylardır. Şimdi bunları çıkaran, böyle hayat ve ölüm gibi tabiatleri ve karakterleri, birbirine zıt iki hadiseyi birbirine dönüştürüp sebebi sonuç, sonucu sebep yapan kim? Böyle tabiata aykırı oluşları birbirine dönüştürüp duran tabiat üstü bir kudretin, tabiat üzerindeki etkisini ve tedbirini anlamamak, bu kudreti görmezlikten gelmek ne mümkün? Ve emri tedbir eden kim? Yani yalnızca âyette sözü edilen bir iki husus değil, bunlar gibi daha nice olayların ve oluşların yönetimini kim elinde tutuyor? Yalnızca yaratma meselesi

değil, emir ve kumanda yoluyla cereyan etmekte olan kâinat nizamını, şu koca âlemin düzenini yürüten, bunu evirip çeviren kim? Bunları anlayınca derhal "Allah'dır" diyecekler. Bu soruların cevabı gayet açık ve anlaşılır olduğundan, müşrikler bile bunları biraz düşününce, bütün bunları Allah yapıyor demekte tereddüt göstermeyecekler. O halde, de ki; korkmuyor musunuz? Bu böyle iken siz nasıl oluyor da O'nun kahrından korkmaz, ona karşı şirk ve isyandan, emirlerine karşı gelmekten sakınmaz, başınıza gelecek felaketten kendinizi korumaz, başkalarını bırakıp O'nun himayesine ve korunmasına girmezsiniz?

32- Duydunuz ya O, işte o kemal vasıflarının, o kudretin, o işlerin, o yaratma ve yönetme işinin sahibi bulunandır. İşte Allah, gerçek Rabbinizdir. Uluhiyet yalnızca kendisinin hakkı olan tek mabud, hakikaten ve hakkıyla malikiniz ve amirinizdir. Haktan sonrası da artık dalaletten başka nedir ki? Hak ile dalal arasında zaten başka bir vasıta yoktur. Hakkı çiğneyen, zaten kendiliğinden dalalete düşmüş olur. Hak Teâlâ'dan başka bir Rab, yoktur, batıldır ve müzmahildir. Tevhid akidesinden başka bütün inançlar dalalettir. O halde nasıl yüz dönüp çekiliyorsunuz? Yani, haktan dalalete, tevhidden şirke, saadetten şekavete nasıl çevriliyorsunuz? Dalalete sürüklenmeye nasıl razı olabiliyorsunuz? Nereye çekip gittiğinizi bildiğiniz, anladığınız var mı?

Meâl-i Şerifi

33. Hak dinden çıkmış fasıklara Rabbinin kelimesi şöyle gerçekleşti: Onlar artık imana gelmezler.

.33- İşte böyle, yani Allah'ın rablığı hak ve gerçektir, hakkın dışında ne varsa hepsi batıldır. Onların da hak dinden çıkıp dalalete yöneldikleri gerçekten kesinleşti. Hasılı bütün bu olup bitenler ve açıklanan gerçekler baştan sona hak olduğu gibi, fıskı kesinlik kazanmış olanlar üzerine, yani küfürde inatla direnmiş olanlar, küfürde zirveye ulaşmış, yalnızca amelî

anlamda fasık değil, fikrî ve itikadî anlamda da fasık olmuş, mesela yukarıda sorulan sorulara cevap verirken "bunları yaratan Allah'tır demiyecek kadar inkârda ileri gitmiş olanlar üzerine, Rabbın Hak Teâlâ'nın kelimesi, yani şu kelâmı, şu hükmü hak olmuştur: muhakkak ki, onlar iman etmezler. O fasıklar, haktan böylesine yüz çevirmiş, imandan böylesine mahrum ve bütünüyle imansızlık seyyiatına ve sonucuna mahkumdurlar. Bunların çoğu, fıskı ve dalaleti revacta tutan bir takım felsefi zanlarla, vacibu'l-vücud olan Allah'ın varlığına ait delillere karşı dolambaçlı yollarda hile katmaya uğraşan filozof taslakları ve inkârcılar olmaları dolayısıyla bu noktada bütün felsefi nazariyeleri yıkacak şekilde Allah'ın birliğini ispat ve ikrar vardır. Bu ispat ve ikrar için felsefi düşüncede, biri varlık meselesi, öbürü bilgi meselesi olmak üzere bu iki meselenin temelini teşkil eden sebeplilik ve idrak-i hak meselelerini ortaya atmak ve çözüme kavuşturmakla, özellikle bu iki meselenin özünde yatan "vücud-ı Barî" ve "tevhid-i İlâhî" delillerini gayet ince ve son derece kapsamlı ve özellikle filozofları en ziyade şaşırtan cesed ve ruh, madde ve suret, zihin ve dış dünya, afak ve enfüs, subje ve obje ikilemlerine dayanan indilik ve reybilik şüphelerini kökünden halledecek ve kesip atacak şekilde açık ve kesin, aynı zamanda yüksek düşünceli hikmet ehlini irşad edecek olan bir çok incelikleriyle beraber, esas meseleyi herkesin akıl derecesine göre herkese açık bir görüşle sunacak şekilde sade, açık ve anlaşılır iki âyetle aydınlatıp, şirk çeşitlerinin hepsini red ve iptal ederek buyuruluyor ki:

1- Yaratılış ve varlık meselesi açısından durum:

Meâl-i Şerifi

34- De ki: "Allah'a eş tuttuğunuz ortaklarınızdan, önce yaratıp, sonra da onu çevirip yeniden diriltecek var mı?" De ki, "Önce yaratıp, sonra da onu yeniden yaratacak olan Allah'dır. O halde nasıl yoldan saptırılıyor, döndürülüyorsunuz?"

35- De ki, "Ortak koştuklarınızdan doğru yolu gösterecek olan var mıdır?" Deki, "Allah, hak olan doğru yola hidayet eder. O halde doğru yola hidayet eden mi kendisine uyulmaya daha layıktır, yoksa kendisine yol gösterilmeyince onu bulamayan mı daha layıktır. O halde ne oluyorsunuz? Nasıl hükmediyorsunuz?"

36- Onların birçoğu zandan başka bir şeye uymaz. Zan ise haktan hiç bir şeyin yerini tutmaz. Şüphesiz ki, Allah onların ne yaptıklarını bilir.

34- De ki; ortak koştuklarınızdan ilk baştan yaratacak, sonra da onu dönüp yani baştan yaratacak kimse var mı? Yani Tanrı arayışında insanın yarar ve zararına hakim olan, ümit ve korkularında son derece etkili bir merci aramakta ilk iş, varlığın ilk yaratılış sebebini düşünmektir. Bunun delili de yaratılmış bulunan eserler ve onların sonradan yaratılmış olmasıdır. Gerçek etki ve ilk sebep ancak ilk yaratılış ve ortaya koyuş olayındadır. Yoksa tabiat olaylarının akışında kıyam, südur, tevlid, kesb v.s. gibi sebeplerin hiçbirinde hakiki etki ve illiyet yoktur. Bunlar yoğu var etmezler, birbirlerini etkiliyerek yeni oluşumlar ve varlıklar meydana getirirler. Yaratmak ise yoğu var etmek demektir. Sadece itibari varlıkları, nisbetleri ve izafetleri ortaya koymak değildir. Özellikle yaratılmış anlamına gelen ve "halk" adı verilmeye en fazla layık olan gök cisimlerini ve diğer varlıkları kendilerine mahsus miktar, kemmiyet ve özelliklerde ve farklılıklarda takdir edip yaratmak demektir. (En'âm Sûresi'nin baş tarafına bkz. Âyet, 1-2). Kendini bilen herkes, kendisinin bir zaman önce yok iken sonradan yaratılmış olduğunu bilir. Ve

böylece bu âlemde yaratılış olayının zincirleme olarak sürüp gittiği de genellikle bilinmektedir. Daha önce yaratılmış bulunan bir sebebe bağlı olarak meydana gelen bu ara yaratılış olayları, bir önceki aşamanın yakın sebep ve amillerinin etkisiyle meydana gelmiş bulunduğundan, bunlarda, ilk yaratılış olayında olduğu gibi, bir yoktan yaratılış şartlarının varlığını kabul etmek, yaratılan varlığın doğuşunu ve oluşunu hazırlayan sebep ve şartlardaki inceliği bütün ayrıntılarından soyutlayıp kavrayabilmek hayli müşkül görülebilir. Bununla beraber halen devam eden yaratılış olaylarındaki zincirin yalnızca bir halkasının, yani orta yerdeki bir halkanın yaratılışı, varlık üzerinde hükümran olan yaratıcı gücü tanımaya ve nihâî ümid ve korkunun ilgili olduğu istenen hedefe ulaştırılmasına yetmeyeceğinden, yaratılış kavramını bütün açıklığı ile ortaya koyamaz. Bundan dolayı başlangıca ve sonuca, mebde' ve meâda hükmeden yaratıcıyı daha iyi tanıma için genellikle en açık ve en doğru yol, bütün yaratılmışlara varlık ve yokluğu bütün boyutlarını açıktan açığa gösteren ilk yaratılışı, bir de nihaî sonucu tasavvur ettirmektir. Herhangi bir şeyin, bir sınıf yaratılmışın, daha önce benzeri olmayan ilk yaratılışını, ilk olayın, ilk modelin, ilk maddenin başlangıcını göz önünde bulundurmak, yaratılışın bütün niteliğini ve özünü anlatacağı ve yaratıcı gücün, eşyanın tabiatı üstünde hükümran bir ilk varlık olduğunu göstereceği gibi, varlık alanına çıkarılmış ve yaratılmış olan bir şeyin sonradan yok oluverdiğini görmek ve mülahaza etmek de tabiat safsatasından kurtulmaya, tabiat ilimlerini konu ve meselelerini tabiatın kendisinden değil, yaratılışın, daha doğrusu yaratanın âyetlerinden birer âyet olarak telakki etmeye kâfi gelecektir. Bundan dolayı Allah'ı tanımak söz konusu olduğunda ilk ortaya konulacak soru şudur: Ey imansızlar, ey Allah'a kavuşma ümidi olmayan, ey yaratılmışlara yaratan rütbesi vermek isteyen müşrikler! Sizin Allah'a karşı kendilerinde bir etki, bir güç; fayda ve zararınızda O'na karşı bir hakimiyet vehim ve hayal edip de taptığınız, birer gerçek ilâh gibi ümitler bağladığınız ve yaratılmış olmak bakımından sizin benzerleriniz olan, yani sizin gibi birer mahluk olan, ayrıca sebepler ve amiller silsilesi içinde akıl ve idrakten de yoksun olduklarından dolayı, akıl sahipleri üzerinde hakimiyet ve tasarrufa güçleri yetmediği bütün çıplaklığı ile ortada olan putlar ve benzeri şekil ve suretler şöyle dursun, akıl sahibi olanlardan bile bir yaratma olayını ta başlangıcından yapacak, sonra da onu yok edip tekrar yeni baştan yaratmak suretiyle aynen iade edecek bir kişi veya bir cemaat var mıdır? Yani, yoktur ve olması da mümkün değildir. Bir yaratılmışın daha önce başka bir yaratık olmadan kendiliğinden birşey yapmasına imkân olmadığı şüphesizdir. Falan yaratık, ilk baştan yaratabilir demek bir

çelişkidir. O mahluk, akl-ı evvel de farz edilse fiilinde kendisinin eseri olmayan bir başlangıca muhtaçtır. En azından kendisinin bir yaratılmış olarak mevcut olması gerekir. Mahlukat yalnızca sebepler ve varoluş silsilesi göz önünde tutularak ele alındığı zaman, içlerinde bu yaratılış silsilesini kesip yaratılışa ilk sebep ve ilk illet olan hakim bir kudreti bulmak muhaldir. Çünkü hangisi ilk yaratılış olayına başlangıç diye öne sürülecek olursa, aynı anda görülecektir ki, o şey sonradan yaratılmış olan tali bir varlıktır. Halbuki yaratılış olayı başlamış ve sürekli olarak devam edip durmaktadır. Bundan dolayı çelişkiyi içeren o teselsül nazariyesine hikmet ehli (felsefeciler) teselsül-i muhal" (mümkün olmayan teselsül) demişler ve onun batıl olduğunu kabul etmişlerdir. Mümkinat adı verilen bütün mümkün varlıkların teselsülü, bütünüyle yine mümkün olacağı, mümkünün var olabilmesi için kendi dışında bir sebebe ihtiyaç göstereceğinden dolayı, ilk yaratılışın, sebebinin yaratılmışlara dayandırılması muhal ve imkânsızdır. Bunun Vacibü'l-vücuda isnadının zaruri olduğunu bütün yönleriyle ortaya konulmuştur. Velhasıl bir yaratığın, ilk yaratılan varlık da olsa onun ilk yaratan güç veya yaratılışta ilk sebep olması mümkün değildir. Çünkü bir şeyin hem yaratılan, hem de yaratan olması açık bir çelişkidir. Bu gerçek en küçük bir hatırlatma ile hemen anlaşılabilecek kadar açıktır. Mahlukun varlığı açıkça ortada, yaratanın ise yarattığı şeyin içinde olamayacağı da açık olduğundan, motoru yapanı, yaptığı motorun içinde aramak boşuna olduğu gibi, mahlukatı yaratanı, yaratılmış mahlukat ve tabiat varlıkları içinde aramak da doğru değildir. Yaratılmışlar arasında akılsız varlıklar şöyle dursun, akıl sahibi varlıkların bile yoktan yaratması hiç mümkün mü? Sonra yaratılmış olan bir varlık helak olup gittiği zaman onu yeni baştan yaratabilecek bir mahluk var mıdır? Bunun cevabı "hayır, mümkün değil"dir. Selb-i küllî (kökünden inkâr) demek olan bu suali ortaya atılmakla şirkin temelsizliği, mesnetsizliği pekiştirilmiş olmaktadır. Bundan maksat da cidal olmayıp sadece irşad ve bürhan olduğundan o fasık müşriklerin buna karşı ne diyeceklerine bakmadan, Resulüne şöyle buyuruyor: De ki; Allah, ilk baştan yaratır. Daha önce bir yaratma olmadan, hiçbir mahlukun aracılığına ve yardımına muhtaç olmadan yaratılışı ta ilk başlangıç noktasından yapar, ilk olarak yaratır. Allah vacibul-vücud ve lizatihi hakk olduğundan, yaratması ve işi, kadim olan zat ve sıfatından başka hiçbir şart ve sebebe ihtiyaç göstermez. O, herşeyden daha önce olan bir kadim ve evveldir. Ve herşey ondan sonradır. Yaratmaya ancak O başlayabilir. Olmayanı ancak O meydana getirir. Yaratma işini bütün yönleriyle ve ilkeleriyle O ortaya koyabilir. Basit bir dumandan toz, tozdan taş ve toprak, taştan da bina yapar gibi

ölüden diri, cemadat denilen katı maddelerden birtakım canlılar yaratır. Katı maddeden, başka bir katı madde, insandan başka bir insan üretmek gibi, diriden diri çıkarmakla kalmaz. hiçbir canlı hücrecik yokken sudan hayat yapmak, çamurdan, topraktan ilk bitkiyi, ilk hayvanı, ilk insanı ortaya çıkarmak gibi, herbiri tabiat ilke ve olayları açısından bile imkânsız görülen ve tabiat kanunlarını altüst eden yepyeni bir yaratılış şekliyle yaratır. Her biri, tabiat üstü bir etkiyi gerektiren ilkleri yaratır. Tabiat varlıklarına kendilerine mahsus özellikleri veren ve ilkeleri düzenleyen de O olduğundan, ölüden diri çıkarmakla da kalmaz, bütün varlığın ta ilk madde ve suretine, ilk miktar ve faaliyetine varıncaya kadar bütünüyle ilkbaştan yaratmaya başlar. Öyle ki, varlık, gerçekte yegane yaratıcısı olan Hak Teâlâ'nın zatından ve sıfatından başka hiçbir şarta ve sebebe bağlı olmaz. Varlık yoktan değil, yokluk özelliğine sahip herhangi bir mümkinattan değil, bizatihi ve lizatihi var olan ve yokluk özelliği asla bulunmayan Allah Teâlâ'dan gelir, O'nun yaratmasıyla başlar. Allah, yaratmayı işte böyle baştan ve başlı başına yapar. Sonra onu geri iade eder. Yaratılışı bir yerden, bir noktadan başlatır ve bir sonuca ulaştırır. Bu ilk âlemde yarattığını bir nihayete ve akıbete erdirir, verdiği yaratılış akışını kesip helâk eder, kendinden başlattığı yaratılışı alıp kendine irca eder ve sonra yeni baştan yaratmayla başka bir varoluş âleminde onu yeniden diriltip iade eder. Allah, işte böyle yaratılışın başlangıcına da sonuna da hakimdir. Biri olumsuz, öbürü olumlu olan bu iki ilke sonuç olarak şu gerçeği ortaya koyar: "Hiçbir ilâh yok, ancak Allah var". Yaratılmışlar zincirinin durumu karşısında Allah'ın durumu böyle iken, Şimdi siz nereden ifke (iftiraya) düşürülüyorsunuz, nasıl oluyor da yoldan saptırılıyorsunuz!.. Yani, şu peşine düştüğünüz şirk ve fısk ile nasıl bir çıkmaza, ne acaip bir batağa saplanıyorsunuz, bunun farkında mısınız? Bütün başlangıcına ve sonucuna hükmeden bir yüce yaratıcı olan Allah'ı saymamak, mahluka tapmak ne kadar çıkmaz bir sapıklık, ne kadar acaip bir bilgisizlik ve düşüncesizliktir, bir bilseniz... Siz artık eninde sonunda Allah'tan nasıl kurtulursunuz? İşte varlık ve yaratılış açısından mesele bundan ibarettir.

35- 2- Bilgi ve marifet açısından mesele şudur:

Ya Muhammed! De ki; sizin ortaklarınızdan hiç hakka hidayet edecek, yol gösterecek kimse var mı? Yani insanın hayrını, şerrini; faydasına ve zararına olan hususları ayırdedip tespit eden, işlerini nasıl düzenlemesi gerektiğini kendisine bildiren; hatalardan ve sapıklıklardan, yanlış düşüncelerden kurtararak, hakka ve doğruya yönlendirmek gibi

en önemli ihtiyacını insana bildiren düşüncesinde ve işlerinde hakkın emrinin ne noktada olduğunu arayıp bulmasına yardım eden kimse var mıdır? Tanrı'lığın ilk ve en aşağı derecesiyle ilgili işlerden biri de herşeyden önce hakka ve doğruya irşad etmek, hak ile batılı ayırmak, neyin hak, neyin batıl olduğunu bildirmektir. Bunun için Tanrı arayışında ilk iş olan sebep araştırması ve yaratan ile yaratılanın durumunun gözönünde bulundurulmasıdır. Bu konuda dahi ilk hedef ve maksat hakka hidayet ve doğruya isabet meselesidir. O halde bir düşünülsün, Hak Teâlâ'dan başka tapınılan şeyler içinde, putlar gibi idraksiz ve şuursuz cisimler şöyle dursun "kim" denilebilecek cinsten akıllı varlıklar arasında bile kendiliğinden enfüs ile afakı birbirine uyumlu hale getirecek, hakka doğrudan doğruya hidayet edecek, herhangi bir kimseye, karşısında bulunan veya bulunacak olan bir vakıaya, ayniyle mevcut olan bir varlığa doğru teşhis koyduracak, "ben" ile "benlik dışı", ruh ile cisim, düşünce ile dışdünya, subje ile obje, bilen ile bilinen, akıl ile makul arasındaki bağlantıları, ilişki ve bütünlüğü, ilim ve isabeti kurup gerçekleştirecek, "bu böyledir" veya "değildir" diye doğru hüküm verdirecek, başka bir deyişle dış dünyadaki olayları vicdanda, vicdandaki olayları vicdan ve enfüs dışında tecelli ettirip de birbirinden ayrı özelliklere sahip olan bu iki ayrı âlemin üstünde birliğe hakim olabilecek kim vardır? Tabii ki, hiç!... Gerek enfüs, gerek afak yaratılmışın hepsi hak tarafından, hakkiyle ve hak olarak yaratılmış, her biri bir başka yönden hakka mazhar kılınmış olmakla beraber, hiçbiri hakkın zatı ve kendisi olmadığından, kendi zatında zatın kemalini haiz değildir, eksiktir. Bunlarda; hakkın vecihleri çeşitli, bilgi ve tanıma sonradan olma (hadis) ve izafi, düşünen subje objeden ayrı, Hakk'ın hakikatının bilinmesi akıl ve idrakin üstünde, akıllar çaresiz, fikirler değişik; objelerin çoğu nefs-i natıkadan, şuur ve idrakten âri, nüfus-ı natıka kendi mahiyetini ve mukadderatını bile anlayıp kavramaktan aciz; hakkın hükmü ise duygu ve düşüncenin ötesindeki bir tecelli, bir kıvılcımıdır. Binaenaleyh, Allah'dan başka herkesin ve herşeyin kendi kendine hakka hidayet edebileceğini sanmak bir çelişkidir. Akıllar bilginin, mantığın ve hakkın hükmünün yapıcısı ve yaratıcısı değildir, sadece anlayıcısı ve kabul edicisidir. Felsefe tarihine biraz aşina olanlar bilirler ki, felsefe ekollerinin en esaslı farkı, bilgi meselesinin bu noktasında başlar. Birbirine tıpatıp çakışması mümkün olmayan zihin olgusu ile dış varlıkların, yani subje ile objenin karşılıklı olarak aralarında nasıl olup da bir uyum meydana geliyor ve bu iki ayrı olgunun birliğinden birleşmesinden bilgi ve doğru hüküm doğuyor? Bu nasıl oluyor da mümkün oluyor? Nefis denilen içsel benlik, kendi dışına uzanıp da nasıl afakileşiyor? Ve nasıl oluyor da dış dünyadaki bir gerçeği

keşf ve idrak edip ona sarılıyor? Akıl ve ilim oluyor? "Ben" denilen özü gözardı ederek şu şöyledir demek çelişki değil midir? Benim bende olan akıl ve bilgimin, bende olmayan bir bilinene uyum sağlayıp onunla bütünleşmesi ile ikinin birliği nasıl ve ne hakla iddia olunabilir? "Ben" ve "ben dışı" aynı şeydir, ya da "ben dışı" da "ben"dir demek çelişkiden başka nedir? O halde "ben" denilen nefsin, kendi özüne ve şekline, kendi izlenim ve eğilimlerine, dış dünyada gerçeklik değeri verip kendinden geçmesi, olayın gerçek delilini bulmak imkânı olmayan indî ve zoraki bir hükümden ibaret olmaz mı? Son devir Alman filozoflarından Kant'ın da bahsettiği gibi, tabii bir bakış açısından ele alındığı zaman bu sual her zaman için geçerlidir. Ve bu noktadan filozoflar başlıca üç kısma ayrılmışlardır:

Bir kısmı bu suâli, çözümü olmayan bir sual kabul ederek, işi gerçek diye birşeyin bulunmadığına ve onun bilinemezliğine hükmetme noktasına kadar götürmüşlerdir ki, bunlar Sofistler ve başka bir tabirle Husbuiyyedirler. Kimi "yok" inadında ısrarlı olan İnadiyye, kimi ilim ve fenne gerçekte hiçbir kıymet vermeyip, bütün bilgileri indî ve enfüsi bir hadise, bir spekülasyon sayan İndiyye, kimi de tamamen bilinmezliğe inanan Lâedriye'dir. Bunlar İngiliz filozofu David Hiyum'dan itibaren son çağlardaki felsefe akımlarında da görülmeye başlamışlar, bilgi meselesinde şüpheciliği yeniden gündeme getirmişlerdir: "Septik" yani, reybiyye ve şüpheci ünvanını almışlardır. Fakat sualin önemiyle beraber bunlardan her hangi birinin iddiası kabul edilmek gerekirse, aynı zamanda en azından bir tek hakikat bilinmiş, mesela hiçbir şeyin bilinemiyeceği kesinlik kazanmış olurdu. Herşeyde şüphenin kendisinin bir gerçek ve hakikat olduğu anlaşılmış ve kabul edilmiş olacağından bunların hepsi, gerekçe diye öne sürdükleri çelişki silahıyla kendi kendilerini de nakz ve iptal etmişler, mutlak olarak genelde bir hakikatın ve bilginin varlığını ispata sebep olmuşlardır.

Bundan dolayı diğer bir kısım filozoflar galat ve hata ne kadar çok olursa olsun, bazı hallerde insan düşüncesinin gerçeğe ve doğruya yönelmesi ve ulaşması söz konusu olduğundan, bunun nasıl mümkün olabildiğinin açıklanamamasından dolayı mutlak olarak gerçeği inkâra kalkışmak başlıbaşına haksızlıktan ibaret bir sapıklık ve nankörlük olur. Gerçeğin çeşitli yönlerden tecellisine ve ilimle fennin bunca keşiflerine ve gelişmelerine rağmen, bilginin değerini inkâr etmek ve hakikatı bilmenin imkânsızlığını iddia etmek safsatadır, diyerek söz konusu sualin halli için çaba göstermişlerdir. Bunlar da ikaniyye ve ihtibariyye diye iki kısma ayrılmışlardır. (Bu felsefi mezhepler hakkında ayrıntılı bilgi için

"Mezahip ve Metalib" adındaki terceme eserimize bakınız). Fakat bunların çoğu, vahdeti bulmak, çelişkilerden kurtulmak için Hakk'ın zatını; enfüs ile afakın, ezhan ile a'yanın, ruh ile maddenin, şekil ile suretin, velhasıl bütün tabiat varlıklarının üstünde ele alacak yerde tabiat sevdasından vazgeçmeyerek, ya enfüse veya afaka irca etmeye çalıştıklarından dolayı çelişkiden çıkamamış, ifrat veya tefritten kurtulamamışlardır. Kimi maddeyi surete irca ederek "ben dışı"nı "ben"de yok etmek ve Hakk'ın kaynağını nefis yapmak isteyip, "enelhak" davasına kadar varmış, kimi de sureti maddeye, enfüsü afaka irca ederek "ben"i "bendışı"nda yok ederek, gerçeğin ve bilginin kaynağını, ilimsiz temellerde aramaya kadar gitmişlerdir. Böylelikle bilenle bilinenin birliğini sağladık zannetmişlerdir ki, önceki görüş genellikle ikaniyye'nin, ikincisi de Maddeci Tedribiyye'nindir. Hakkı yalnızca nefse irca ile "ben"i hakkın zatı saymanın, hasılı İndiyyeci'lik şirkine düşmekle ya nefislerin (kişilerin) sayısı kadar ilâh farzetmeye veya manevi anlamda "idealist panteizm"e, yani her iki halde de nefse tapmaya götürür. Başka bir deyişle aklı tanrılaştırmaya ve akıl sahiplerini tanrısız bırakmaya müncer olur. Akıl, duygudaki aydınlık gibi, düşünceyi dışarıya, benliği benlik dışına bağlayan bir bağ halinde olup tamamen şahsi de olmadığından, ikani ekoldeki filozoflar, bunu hakkın hükmünün faili ve ilmin kaynağı saymak saplantısına düşmüşler: Nefsin afakileşmesini akıl yoluyla izah etmek için düşüncelerinin temelini akıl ile makul, nefs ile nefs ötesinin akılda birleşmesi görüşü üzerine kurmuşlar. Bilgi ile bilinenin ayrı ayrı şeyler olduğunu kabul etmekle beraber, özü açısından birleşik olduğunu ve binaenaleyh insan aklının mutlak anlamda ve tam olarak ikan-ı külliye, yani Hakk'ın zatını idrak etmeye yetkili bulunduğunu zannedecek derecede ifrata varmışlarsa da aklın her hükmünde hakikate ve doğruya isabetle karar veremeyip hatalara düştüğü de sözkonusudur. Ayrıca, mantıkın yaratıcısı da akıl olmayıp, bilakis hükümde hakikate ve doğruya isabetle karar verebilmek ve bilimsel keşifler yapabilmek için aklın, mantık v.s. gibi bir takım kural ve ilkelere, bilimselliğin gerektirdiği diğer şartlara uymak, hatta onlara zorunlu olarak bağlı kalmak durumunda olduğu ve faaliyetlerinde ilkeye bağlılık ihtiyacından büsbütün müstağni kalmadığı düşünülünce, akli yakînlerin esasını teşkil eden bedihi ilkelerle ilgili hükümlerinde bile aklın mucit ve fail durumunda olmayıp, Hak tarafından verilen bir bilgi aracı olduğu, yani bilgiyi algılayan ve kabullenen bir kabul edici olduğu, bilinen tabiri ile Hakk'ın hitabını anlamak için bir alet ve araçtan ibaret bulunduğu anlaşılmaktadır. Nitekim akılların asırlarca yanına bile yanaşamadığı bir hakikatın, olay niteliğindeki şehadetiyle derhal anlaşılıp doğrulanabildiği

münakaşa götürmeyecek şekilde sabit olmuştur. Bundan dolayı Tedrip ve tecrübeciler, insan bilgisinin kaynağını, hakikate ve doğruya ulaşmanın temelini soyut akıldan ziyade benlik dışından gelen denemelerde aramak gerektiğinde ısrar eylemektedir.

Gerçekten de bilgi ve aklî hüküm, dış gerçeklerden ve olgulardan haberdar değilse, onlarla ilişkili bulunmuyorsa, içgözlemlerin ve bedahetlerin bile doğruluğu tasdik olunamaz, ilim ve yakîn Hak tarafından nereye verilmişse orada bulunur. Verilmeyen yerde bulunmaz. Sırf aklî çabalarla hakikate ulaşmak mümkün olmaz. Bu suretle yukardaki sual, yani hakikate ulaşmanın ve hidayete ermenin yolu ile ilgili olan sual, hakkiyle cevaplandırılmış, daha doğrusu böyle bir suale artık gerek kalmamış olur. Ve hak hükmünü veren tecrübî bilgi, gelişigüzel izlenimler gibi tek taraflı bir takım basit etkilemelerden ibaret olmayıp, mesele en az üçboyut üzerine dayalı olduğundan, kişinin kendinde yansıyan bir olgunun karşısındaki bir gerçeğe yansımasıyla vicdanındaki tecrübeye erişmesi, mesela, en basit bir misalle, şu bir güldür deyip koklamak istediğinde isabet edebilmesi, aynı zamanda o konuda hatanın da mümkün olması, yalnızca ve bütünüyle benliğin yapısına irca edilmesi halinde çelişkiden başka bir sonuç elde edilmez. Kişisel düşünce, iç gözlem kişinin ruhsal özellikleri olarak kabul edilsin. Ancak dış olay ve olguların olduğu gibi ve bütünüyle dış dünyadan edinilen algıların da kişiliğin özüne irca edilmesi katıksız bir çelişki ve tam bir indiyyecilik olur. Bunun için Tedribiyye filozoflarından bir kısmı, İkanilerin afakı enfüse ircalarına karşılık, enfüsü afaka, ruhu cisme, sureti maddeye irca etmeye kalkışmışlar, ruhsal olayları fizik olgularda, ilim ve marifetin kaynağını ilimsiz ilkelerde, Hakk'ın zatını maddede arama sevdasına düşmüşlerdir ki, bu da akıl sahipleri üzerinde şuursuz maddeyi ilâhlaştırmak, puta tapmak demektir. Madde ve cisimlerin birliği ve bütünlüğü (panteist fizik) üzerinde dolaşan mezhepler de bu cinstendir. Meseleyi ruhun cisme, cismin ruha, maddenin enerjiye, enerjinin maddeye dönüşmesi şeklinde açıklamaya kalkışmak da daha üstün bir yaratıcının etkisine ve dönüştürmesine dayandırılmadıkça sebepsiz ve anlamsız bir olayı düşünmüş olmak çelişkisinden başka birşey olmadığı gibi bilgi ile varlığın birbirinden farklılığı ve birşey bilinmekle onun varlığında bir değişiklik olmasının gerekmediği gerçeği açısından da durum kesinlikle tutarsız bir görüştür.

Velhasıl hangi açıdan ele alınırsa alınsın ilim ve marifet ve hakikatın elde

edilmesi açısından, yani mesele bütünüyle bir bilgi meselesi olarak ele alındığı takdirde dahi enfüs ve afaktan hiçbirinin sırf kendi özellikleriyle açıklanamaz bir mesele olduğu ve konunun birinden biri üzerine dayandırılmasının mümkün olmadığı, hangisine istinad ettirilirse ettirilsin çelişkiden kurtulamayacağı müşkül bir mesele olarak karşımıza çıkmaktadır. Ortak özellikleri yaratılmışlık olan varlıklardan hiçbirinin, kendi kendine kimseyi hakka hidayet etmesi ihtimali yoktur. Gerçi enfüste ve afakta Hakk'ın varlığına delalet eden âyetler ve düşünenler için belgeler, melekler ve peygamberler ve bunlar aracılığıyla hidayet büsbütün yok değildir, fakat bunların hiç biri "Herşeye şahid olan" Allah tarafından hidayet almadıkça kendi kendine ne hidayet edebilir, ne de hidayeti bulabilir. Müşrikler ne derse desinler, ya Muhammed sen, De ki, Allah, hakka hidayet eder. Halk arasında mevcut olan yanlış ve dalalin çokluğuna karşılık hakikate ve doğruya yol bulmak da görülen bir gerçektir. Bu da ancak Allah'ın hidayetidir. Biraz yukarıda "Görmenin ve işitmenin mülkiyeti kimindir?" sorusu ile de işaret edildiği üzere, görmeye ve işitmeye, akıllara ve idraklere, enfüse ve afaka hakim olan O, enfüsü de afakı da kendi varlığından haberdar edip de hakkın hükmüne erdiren ve erdirecek olan ya da yine O'dur.

O halde hakka hidayet eden kimse mi uyulmaya, (yani mabud tanınmaya) daha layıktır, yoksa hidayet olunmadıkça asla kendiliğinden hidayeti bulamayacak olan kimse mi? Yani hak meselesinden haberdar bile olmayan akılsız şeyler şöyle dursun, akıl bile Allah hidayet etmedikçe kendiliğinden bir ilim keşfedemeyeceği, kendi kendine hakkı ve doğruyu bulamayacağı bir gerçek iken, mabudluk tek başına ve mutlak olarak hâdi olan Allah Teâlâ'dan başka kimin hakkı olabilir? Bakınız bu ifadede ne veciz bir icaz vardır: "Men" tabiri ile akıllı varlıklar tahsis edilerek anlatılmıştır. Böylece gerek putlar gibi hissiz ve akılsız, gerekse his sahibi olduğu halde aklı olmayan canlıların hiç kale alınmayacağı dolaylı olarak ihtar edilmiş olmaktadır. Ayrıca "Ancak hidayete erdirilmiş olan müstesna." ifadesi ile de önceki sualdeki hidayetten murad bizzat ve bilfiil hidayet olduğuna işaret buyurulmuştur. Melekler, peygamberler, ve doğru yolda olan ilim sahipleri, hakka hidayet edemez mi tarzındaki bir gizli sualin cevabı da verilmiş ve bunlardan hiçbirine ibadet olunamayacağı da böylece anlatılmıştır. Bununla biraz sonra gelecek olan "Allah kendine bir oğul edindi, dediler." meselesine de bir hazırlık yapılmıştır.

kelimesi "yehtedi"nin idgamlısıdır.

İmdi neyiniz var? Allah'dan başka şeylerin arkasına düşüp tapınmaya ne hakkınız var? Noluyor size? Yazıklar olsun size! Nasıl hüküm veriyorsunuz? O yanlış ve batıl inançlara nasıl saplanıyor da putlardan şefaat umuyor, yardım bekliyorsunuz? Yahut siz nasıl hüküm verir, hakim olabilirsiniz? Hala anlamıyor musunuz? Allah'dan ve Allah'ın hidayetinden sarf-ı nazarla siz şu şöyle, bu böyle diye nasıl hüküm verir, nasıl hakka ve doğruya yol bulabilirsiniz? Ve hatta kendi nefsiniz hakkında "ben benim", "ben varım" diye nasıl hükmedip de kendi varlığınızı tanıyabilirsiniz!... "Vardır" veya "yoktur" cinsinden doğru hüküm, bir tek bilgi, bir nefsin dışındaki karşılığına inkâr veya ispat ile bir kerecik olsun doğru hüküm verebilmesi; zihin ile dış varlıkların, fizik varlıkların üstünde Hak Teâlâ'nın varlığına ve birliğine, hakimiyet hakkına ve ilahlığına yeterli belge ve delil değil midir? O olmasa ruhların ve akılların maddi varlıklar üzerinde hakim olabilecek nesi vardır? İsabetli olmayan hatalı hükümlere hüküm mü denilir? Ve aklı olan haktan başka bir gaye mi gözetir?

36-Varlık meselesi konusunda yaratılış delili öyle, bilgi meselesi konusunda da hak ve hidayet delili böyle iken, o iman etmek ihtimali olmayan fasık müşriklerin sapıklıklarının sebep ve kaynağına gelince onların çoğu hiç başka değil, ancak bir zanna uyarlar. Düşünce ve eylemlerinde hakkı izlemezler de sırf nefislerinin zan ve tahminine uyarlar, öyle karar verirler. Az bir kısmı inatçılık, şüphe ve hayal bile etmeden tıpkı hayvanlar gibi veya cansız varlıklar gibi körükörüne akıntıya kapılır giderler. Bir çokları da hakkı ve hakikatı kendi algıladıkları gibi sanan, kendi indî görüşlerine bağımlı zanneden, ilim ve marifeti uydurma şeylerden ibaret gibi farzeden nefislerinin tahmin ve hayalleri peşinde koşan İndiyye (Dogmatik) ve Husbaniyye güruhundandırlar. İtikat ve yakîn namına görüş diye ileri sürdükleri fikir ve felsefeleri, toplumsal konularda tutum ve eylemleri, hükümde ve hükumette uydukları şey nefsani tehakkümlerden başka birşey değildir.

Halbuki zan, haktan hiç bir şey ifade edemez. Zerrece müstağni kalamaz. Zan ve hayal ne kadar şairane ve ne kadar muhteşem ve mütahakkimâne olursa olsun, hiçbir zaman hak hükmün sağlayacağı faydayı sağlayamaz. Hakkı batıl, batılı hak, yaratıcıyı mahluk, yaratılmışı yaratan, hayrı şer, şerri hayır zan ve telakki etmekle kimse kendisini hakkın sultasından ve hükümranlığından kurtaramaz. Hiç şüphe yok ki, Allah, onların bütün yaptıklarını bilmektedir. Cezalarını muhakkak verecektir. Onların zannı, hiç bir hakikatı değiştirmez.

Yukarıdan beri iki delilin anlatımından sonra bu âyetin siyakı ve âyette sözü edilen ana fikrin icabı olarak, sözün özellikle bu "bilmektedir" cümlesiyle bitirilmesi, söz konusu ikinci delilin ilâhî ilmin varlığını ispata nassolduğunu ihtar eder. Ayrıca ilâhî bilginin böylece sabit olması, ahirette hakkı inkâr edenlere verilecek cezaya işaret etmekte ve böylece bu zeyl cümlesi, bilgiden başka bir de ceza ile uyarmayı ifade etmektedir. Hatta asıl hedefinin inzar ve tehdit olduğu söylenebilir.

Hem varlık, hem bilgi açısından marifetullahta akıl sahiplerini aydınlatmaya ve irşada kâfi olan bu deliller, hakkın takririnden ve duyurulmasından sonra kesinlikle bilinmelidir ki:

Meâl-i Şerifi

37-61- 37- Bu Kur'ân, Allah'dan başkası tarafından uydurulamaz, lâkin kendinden önceki kitapları tasdik eder ve o kitabı (levh-i mahfuzu) ayrıntılı olarak açıklar. Onda şüphe edilecek hiç bir şey yoktur. Âlemlerin Rabbi tarafından indirilmiştir.

38- "Onu o (peygamber) uydurdu" mu diyorlar? De ki; "Haydi siz de onun gibi bir sûre getirin ve Allah'dan başka, çağırabileceğiniz kim varsa onu da yardıma çağırın. Eğer sözünüzde sadık iseniz (bunu yapın).

39- Hayır. Onlar bilgileriyle kavrayamadıkları, te'vili de kendilerine hiç gelmemiş olan bir şeyi yalan saydılar. Bunlardan önce gelip geçenler de yine böyle inkâr etmişlerdi, amma bak zalimlerin akıbeti nasıl oldu.

40- Onlardan ona (Kur'ân'a) inanacaklar da var, inanmayacaklar da var. Rabbin fesatçıları en iyi bilendir.

41- Eğer seni inkâr etmeyi sürdürürlerse, de ki; "Benim amelim bana, sizin ameliniz de size aittir. Benim yapacağım sizi ilgilendirmez, sizin yapacağınız da beni ilgilendirmez."

42- İçlerinden seni dinlemeye gelenler de var. Sen, sağırlara, üstelik akılsız da olanlara dinletebilir misin?

43- İçlerinden sana bakanlar da var. Fakat sen, körlere, üstelik basiretleri de yoksa hidayet edip yol gösterebilecek misin?

44- Şurası kesindir ki Allah, insanlara zerre kadar zulmetmez. Ne var ki, insanlar kendi kendilerine zulmedip duruyorlar.

45- Allah'ın onları haşredip toplayacağı günde, sanki onlar dünyada gündüz bir parça kalmışlar da aralarında tanışmışlar gibi olacak. Allah'ın huzuruna çıkacaklarına inanmamış ve doğru yolu tutmamış olanlar hiç şüphesiz en büyük ziyana uğramış olacaklar.

46- Onlara vaad ettiğimizin bir kısmını sana göstersek de, göstermeden seni vefat ettirsek de, sonunda onların dönüşü bize olacak. Sonra onların ne yapacaklarına Allah şahit olacaktır.

47- Her ümmetin bir peygamberi vardır. O peygamberleri gelince aralarında adaletle hüküm verilir. Onlar hiç zulüm görmezler.

48- Onlar, "Eğer doğru söylüyorsanız bu vaad ne zaman yerine gelecek?" diyorlar.

49- De ki, "Ben, Allah'ın dilediğinin dışında kendi kendime ne bir zarar ne bir fayda verebilirim". Her ümmetin bir eceli vardır. Ecelleri gelince artık ne bir an geri, ne bir an ileri gidebilirler.

50- De ki: "O'nun azabı size geceleyin uykuda veya güpe gündüz gelecek olsa, ne dersiniz? Günahkârların onu alelacele istemeleri için ne sebep vardır?"

51- Bu azap meydana geldikten sonra mı iman edeceksiniz, yoksa şimdi mi? Halbuki onun çarçabuk gelmesini istiyordunuz.

52- Sonra o zulüm yapanlara "Tadın bakalım şu ebedi azabı!" denilecek. Vaktiyle kazandığınızdan başkası ile mi cezalandırılacaksınız?"

53- "O azap gerçek mi?" diye sana soruyorlar. De ki; "Evet. Rabbim hakkı için o kesin bir gerçektir. Ve siz bundan yakayı kurtaramazsınız."

54- Zulüm yapmış olan herkes, azabı görünce yeryüzündeki her şeyin sahibi olsa da, (o azaptan kurtulmak için) hepsini feda ederdi. Ve içten içe pişmanlık duyardı. Fakat aralarında adaletle hüküm verilir ve hiçbirine zulüm yapılmaz.

55- Haberiniz olsun ki, göklerde ve yerde ne varsa Allah'ındır. Açın gözünüzü, Allah'ın vaadi muhakkak ki, haktır, gerçektir. Lâkin onların çoğu bunu bilmezler.

56- O, hem can veren, hem can alandır. Ve hepiniz O'na döndürülüp götürüleceksiniz.

57- Ey insanlar! Size Rabbinizden bir öğüt, gönüller derdine bir şifa, müminlere bir hidayet ve rahmet geldi.

58- De ki, "Allah'ın ihsanıyla ve rahmetiyle, yalnızca bunlarla sevinç duysunlar. Bu, onların biriktirip durduklarından daha hayırlıdır."

59- De ki, "Baksanıza, Allah sizin için nice rızıklar indirdi, siz onlardan bir kısmını haram, bir kısmını helâl yaptınız". De ki, "Size Allah mı izin verdi, yoksa siz Allah'a iftira mı ediyorsunuz?"

60- Allah'a yalanı iftira edenler kıyamet gününü ne sanıyorlar? Allah, insanlara çok ihsanda bulunmuştur, lâkin insanların çoğu şükretmezler.

61- Hangi işi yaparsan yap, Kur'ân'dan ne okursan oku, ne işte çalışırsan çalış, unutmayın ki, siz ona dalıp gitmişken, biz sizin üzerinizde şahidiz.

Ne yerde, ne de gökte zerre kadar hiç bir şey Rabbinin gözünden kaçmaz. Ne zerreden daha küçük, ne de ondan daha büyük! Ancak bunların hepsi apaçık bir kitaptadır.

Meâl-i Şerifi

62- Açın gözünüzü! Allah'ın dostları üzerine ne korku vardır, ne de onlar mahzun olurlar.

63- Onlar ki, iman etmişler ve Allah'a karşı gelmekten sakınmışlardır.

64- Onlara dünya hayatında da, ahiret hayatında da müjdeler vardır. Allah'ın sözlerinde değişiklik yoktur. İşte bu en büyük kurtuluştur.

43- İçlerinden sana bakanlar da var. Fakat sen, körlere, üstelik basiretleri de yoksa hidayet edip yol gösterebilecek misin?

44- Şurası kesindir ki Allah, insanlara zerre kadar zulmetmez. Ne var ki, insanlar kendi kendilerine zulmedip duruyorlar.

45- Allah'ın onları haşredip toplayacağı günde, sanki onlar dünyada gündüz bir parça kalmışlar da aralarında tanışmışlar gibi olacak. Allah'ın huzuruna çıkacaklarına inanmamış ve doğru yolu tutmamış olanlar hiç şüphesiz en büyük ziyana uğramış olacaklar.

46- Onlara vaad ettiğimizin bir kısmını sana göstersek de, göstermeden seni vefat ettirsek de, sonunda onların dönüşü bize olacak. Sonra onların ne yapacaklarına Allah şahit olacaktır.

47- Her ümmetin bir peygamberi vardır. O peygamberleri gelince aralarında adaletle hüküm verilir. Onlar hiç zulüm görmezler.

48- Onlar, "Eğer doğru söylüyorsanız bu vaad ne zaman yerine gelecek?" diyorlar.

49- De ki, "Ben, Allah'ın dilediğinin dışında kendi kendime ne bir zarar ne bir fayda verebilirim". Her ümmetin bir eceli vardır. Ecelleri gelince artık ne bir an geri, ne bir an ileri gidebilirler.

50- De ki: "O'nun azabı size geceleyin uykuda veya güpe gündüz gelecek olsa, ne dersiniz? Günahkârların onu alelacele istemeleri için ne sebep vardır?"

51- Bu azap meydana geldikten sonra mı iman edeceksiniz, yoksa şimdi mi? Halbuki onun çarçabuk gelmesini istiyordunuz.

52- Sonra o zulüm yapanlara "Tadın bakalım şu ebedi azabı!" denilecek. Vaktiyle kazandığınızdan başkası ile mi cezalandırılacaksınız?"

53- "O azap gerçek mi?" diye sana soruyorlar. De ki; "Evet. Rabbim hakkı için o kesin bir gerçektir. Ve siz bundan yakayı kurtaramazsınız."

54- Zulüm yapmış olan herkes, azabı görünce yeryüzündeki her şeyin sahibi olsa da, (o azaptan kurtulmak için) hepsini feda ederdi. Ve içten içe pişmanlık duyardı. Fakat aralarında adaletle hüküm verilir ve hiçbirine zulüm yapılmaz.

55- Haberiniz olsun ki, göklerde ve yerde ne varsa Allah'ındır. Açın gözünüzü, Allah'ın vaadi muhakkak ki, haktır, gerçektir. Lâkin onların çoğu bunu bilmezler.

56- O, hem can veren, hem can alandır. Ve hepiniz O'na döndürülüp götürüleceksiniz.

57- Ey insanlar! Size Rabbinizden bir öğüt, gönüller derdine bir şifa, müminlere bir hidayet ve rahmet geldi.

58- De ki, "Allah'ın ihsanıyla ve rahmetiyle, yalnızca bunlarla sevinç duysunlar. Bu, onların biriktirip durduklarından daha hayırlıdır."

59- De ki, "Baksanıza, Allah sizin için nice rızıklar indirdi, siz onlardan bir kısmını haram, bir kısmını helâl yaptınız". De ki, "Size Allah mı izin verdi, yoksa siz Allah'a iftira mı ediyorsunuz?"

60- Allah'a yalanı iftira edenler kıyamet gününü ne sanıyorlar? Allah, insanlara çok ihsanda bulunmuştur, lâkin insanların çoğu şükretmezler.

61- Hangi işi yaparsan yap, Kur'ân'dan ne okursan oku, ne işte çalışırsan çalış, unutmayın ki, siz ona dalıp gitmişken, biz sizin üzerinizde şahidiz.

Ne yerde, ne de gökte zerre kadar hiç bir şey Rabbinin gözünden kaçmaz. Ne zerreden daha küçük, ne de ondan daha büyük! Ancak bunların hepsi apaçık bir kitaptadır.

Meâl-i Şerifi

62- Açın gözünüzü! Allah'ın dostları üzerine ne korku vardır, ne de onlar mahzun olurlar.

63- Onlar ki, iman etmişler ve Allah'a karşı gelmekten sakınmışlardır.

64- Onlara dünya hayatında da, ahiret hayatında da müjdeler vardır. Allah'ın sözlerinde değişiklik yoktur. İşte bu en büyük kurtuluştur.

62- İyi bil ki, hakikaten, Allah'ın velileri, o Allah dostları üzerlerine korku yoktur, üstelik onlar mahzun da olmazlar. Allah korkusu her korkuyu silmiş olduğu için başka korku kalmamıştır, müjdeler vardır. İlerisi daha güzel olduğu için de geçmişle ilgili hüzün yoktur. Evliyaullah ünvanı, Allah'a dost olanlar, Allah için dost olanlar, Allah için birbirlerine destek olanlar gibi mânâlara gelebilir. Velayet, muhabbet, dostluk, yardım ve vekaleten onun işine bakmak gibi anlamlar ifade eder. Bu ünvana kimlerin layık oldukları hakkında tefsir âlimlerinin naklettikleri bazı rivayetler vardır. Senedleri Taberi'de yer almış olduğu üzere Saîd b. Cübeyr'den rivayet olunmuştur ki, Resulullah'a, evliyaullahın kimler olduğu sorulmuş, o da şöyle

buyurmuştur: "Onlar öyle kimselerdir ki, görüldükleri zaman Allah zikrolunur yad olunur". Başka bir rivayette ise "Görülüvermelerinden dolayı Allah hatırlanır". Yakınlarında bulunmak, halleri, duruş ve davranışları derhal Allah'ı hatırlatır. Ki, Abdullah b. Abbas "semt ve hey'et"leri yerine "ihbat ve sekinet", yani, duruşları ve yürüyüşleri şeklinde tefsir etmiştir. Bunların dünya malına kazanç yollarına sevgi ve düşkünlükleri yoktur. Ancak Allah için, Allah'da sevmek ile birbirlerine sevgi ve dostluk gösterirler. "Allah uğrunda birbirini seven kimseler" oldukları da rivayet olunmuştur(4). Nitekim Ömer b. Hattap (r.a.)'tan rivayet olunmuştur ki, Resulullah (s.a.v) şöyle buyurmuştur: "Allah'ın kullarından bir takım insanlar vardır ki, enbiya değiller, şehidler de değiller, amma kıyamet gününde Allah katındaki makamlarından dolayı onlara nebiler ve şehidler imrenerek bakacaklardır". "Bunlar kimler? Ve ne gibi hayırlı ameller yapmışlardır? Bize bildir de biz de onlara sevgi ve yakınlık gösterelim, ya Resulallah!" dediler. Resulullah: "Bunlar bir kavimdir ki, aralarında ne akrabalık, ne de ticaret ve iş ilişkisi olmaksızın, Allah ruhu ile Allah'da sevişirler. Vallahi yüzleri bir nur ve kendileri de nurdan birer minber üzerindedirler. İnsanlar korktukları zaman bunlar korkmazlar, insanlar mahzun oldukları zaman bunlar hüzünlenmezler."(5) buyurdu, hemen bu âyeti okudu:

Ebu Hüreyre'den ve Ebu Malik Eş'ari'den de ayni meâlde rivayetler bulunmaktadır. Bu rivayetlerin her biri bir başka özellikte tarif demek olduğundan, hepsinin toplam olarak anlamını içine alan geniş bir tarif ortaya konmuştur: "Allah'a ibadet ve taatle sevgi gösterisinde bulunur, Allah da kendilerine keramet insan ederek dostluğunu gösterir". Onlar işte böyle kimselerdir ki, bu âyette daha açık bir surette şöyle beyan ve tefsir buyuruluyor:

63-Yani evliyaullah onlar ki, iman etmişlerdir ve ittika eder dururlar, tam bir iman ile ilâhî emirleri ve hükümleri ifa ve icraya devam ederler. Kendilerinden Allah rızasına aykırı bir hâl, bir durum sadır olmaması için dikkat ederler, her türlü haramdan ve şüpheli şeylerden sakınırlar. İşte evliyaullahın hakiki tarifi budur. Birinci derecesi mümin cinsinden olmak, ikinci

derecesi de Allah korkusundan dolayı ittika hasletine sahip olmaktır ki, bunlar onların Allah'a yönelmeleridir.

64- Dünya ve ahiret hayatında müjde onlarındır. Bu da onların özellikleridir ki, Allah'ın kendilerine karşılık olarak teveccühü ve ikramıdır. İşte "evliyaullah'ın kerâmeti haktır." meselesinin temeli de budur. Allah'dan başka dost ve veli tanımadıkları, Allah'a aykırı düşmekten korkup sakındıkları ve ondan başka hiçbir şeyden çekinmedikleri, Allah da kendilerine dost olduğu için artık onlara ne korku vardır, ne de hüzün. Dünyada da müjdelenmişler, ahirette de müjdelenmişlerdir. Bu cümleden olarak dünyada. "Muhakkak ki, "Rabbimiz Allah'dır" deyip de sonra doğrulukta ve dürüstlükte devam edenler üzerine melekler şöyle diyerek inerler: "Korkmayın, mahzun da olmayın, vaad olunduğunuz cennetle sevinin." (Fussilet 41/30). Ayrıca yine ahirette "Size selâm olsun size, hoş geldiniz cennete, ebedi kalmak üzere buyurun girin içine." (Zümer, 39/73) müjdesine mazhar olacaklar.

Allah'ın kelimelerinde tebdil yoktur. Yani Allah'ın bu vaadlerinde, bu müjdeli sözlerinde hiçbir değişme olmayacaktır. Allah'ın sözünü değiştirecek, O'nun verilmiş hükmünü kararını uygulamadan kaldıracak hiç bir kuvvet yoktur, olması ihtimali de mevcut değildir. Mesela: Allah'ın korkma, mahzun olma dediğini korkutacak, mahzun edecek hiç bir güç ve geçerli engel yoktur. Allah da asla verdiği sözden dönmez, verdiği sözü yerine getirir. Bundan dolayı "Allah, hiçbir kavmi, o kavim kendi kendini değiştirip bozmadıkça değişikliğe uğratmaz." (Ra'd, 13/11) âyeti uyarınca, evliyaullah dahi kendilerindeki o velayet hasletini, o iman ve ittikayı değiştirip bozmadıkça Allah Teâlâ'nın, bu dünya ve ahiret için verdiği sözü, verdiği müjdeyi değiştirmesi ihtimali yoktur. Bunlar ebedi müjdelerdir. "İşte bu da büyük kurtuluşun kendisidir."

Madem ki, evliyaullah böyle müjdelerle müjdelenmiştir ve onlara hiçbir şekilde korku yoktur ve onlar mahzun da olmayacaklardır, öyleyse peygamberlik rütbesi daha yüksek olduğu için ey hak peygamber! Bilesin ki, sana hiç korku ve hüzün yoktur:

Meâl-i Şerifi

65- Habibim, onların lafları seni üzmesin. Çünkü şan ve şeref bütünüyle Allah'ındır. O her şeyi işitiyor, hepsini görüyor.

66. Açın gözünüzü! Göklerde kim var, yerde kim varsa hep Allah'ındır. Allah'dan başkasına tapanlar dahi, Allah'a ortak koştuklarına uymuş olmuyorlar, ancak zanna uymuş oluyorlar. Ve yalandan başka bir şey söylemiyorlar.

65- Ve onların lakırdıları seni mahzun etmesin. Yani kâfirlerin, ortaklarına, yakın adamlarına, mallarına ve mevkilerine güvenerek sana eza ve cefa etmeleri, sana tehditler yöneltmeleri seni mahzun etmesin. Sen bunlardan dolayı üzülme. Şurası kesindir ki, bütün izzet yani güç, kuvvet, şan ve şeref Allah'ındır. Bütün kudret ve üstünlük, hakimiyet ve yücelik O'nundur. Şimdi açıklanacağı üzere onların güvendikleri bütün kuvvetler de aslında yine Allah'ındır. O dilediği zaman hepsini ellerinden alır. O, semi ve alimdir. Onların söylediklerini işitir ve ne yapacağını bilir. Nitekim "Ben ve resullerim kesinlikle galip geliriz." anlamına (Mücâdele, 58/21), "Muhakkak biz peygamberlerimize yardım edeceğiz." (Gâfir, 40/51) diye yazmış ve ayrıca "Biz sana pek çok hayır vermişiz... sana buğzeden epterdir." (Kevser 108/1,3) buyurulmuştur.

66- İyi bil ki, göklerde ve yerde her kim varsa hepsi Allah'ındır. Melekler, insanlar ve cinler ve akıl sahibi bütün varlıklar Allah'ın kulu ve mülküdür. Şu halde o kâfirlerin bütün güvendikleri ve taptıkları şeyler Allah'ın mülkü olduğu gibi kendileri de öyledir.

Allah'dan başkasına yalvaranlar da ortak koştukları şeylerin ortak uyruğu olamazlar. Yani, Allah'ın şeriki, ortağı yoktur. Uluhiyette ortaklık muhal ve imkânsızdır. Allah'dan başka ne varsa hepsi O'nun mahluku ve mülkü olduğundan, Allah'dan başka şeylere dua ve ibadet eden, başka tanrılar olduğunu iddia eden ve onlara uymaya çalışan müşrikler de hakikatte Allah'a ortak olacak tanrılar bulmuşlar da onların uyruğu (tebaası) olmuş olamazlar. Bunlar başka değil, olsa olsa zanna uymuş olurlar, vehim ve hayal peşinde koşarak kendi ortaklarını Allah'ın ortakları sanırlar ve yok yere onlara tanrılık payesi vermiş olurlar. Böyle yapmakla ve onlara tapmakla Allah'dan yakalarını kurtaracaklarını sanırlar. Ve bunlar sadece yalan atarlar. Meseleyi kendi mızrakları ile ölçerler, kendi şahsi görüş ve tahminleri ile yalan söylemekten başka birşey yapmazlar. Sırf kendi arzu ve isteklerine uyarak yaratılmışları yaratan, kulu tanrı, uyanı uyulan farzeder, saçma sapan şeyler uydurur dururlar. Hasılı ortakları yalan, tehditleri boş, Allah'a karşı isnad ettikleri her şey bir hiçtir. Allah'ın gücü ve hakimiyeti altında, hepsi ona mahkumdur.

Gerçekten de:

Meâl-i Şerifi

67- O, öyle bir Allah'dır ki, içinde dinlenesiniz diye sizin için geceyi, göresiniz diye de gündüzü yaptı. Elbette bunda söz dinleyecek olan bir kavim için âyetler (ibretler) vardır.

68- Dediler ki: "Allah, kendine çocuk edindi". O, böyle şeylerden münezzehtir. O, müstağnidir. Göklerde ve yerde ne varsa hepsi O'nundur. Bu hususta elinizde hiç bir delil yoktur. Allah'a karşı bilmediğiniz bir şeyi neden söylüyorsunuz?

69- De ki: Allah'a iftira edenler elbette felah bulmazlar.

70- Dünyadaki zevkler çabuk biter. Sonra dönüşleri bize olacaktır. Daha sonra da inkâr ettiklerinden dolayı o çetin azabı biz onlara tattıracağız.

67- O, yani yüce Allah odur ki, sizin için geceyi yaptı, yani geceyi karanlık yaptı ki, içinde sakin olasınız, zorluklarını çektiğiniz zahmetli hareketlerden kurtulup, içinde sükun bulasınız. Yani hareketlilikten sükunete geçesiniz, dış dünyadan ilgilenmeyi kesip, kendi kendinizle başbaşa kalıp dinlenesiniz, gündüzü de mübsır, yani gösterici yapmıştır ki, etrafınızı görüp, hareket edebilesiniz, işinize gücünüze bakasınız. Gecelerin her tarafı kaplayan karanlığında yaşama gücü elde etmek için bir dinlenme vesilesi, gün ışığında ise bir uyanıklık ve hareket vesilesi vardır.

Hareket ve sükun ise yalnızca hayat olayları için değil, onun dışındaki bütün fizik olaylarının dahi aslını ve özünü teşkil eder. Bu iki kapsamlı hadise ki, aydınlık ve karanlık gibi birbirleri ile birleşmeleri ve bir araya gelmeleri kabil olmayan iki zıt olgudurlar. Cisimler, kendiliklerinden ve sırf kendi özellikleri ile ne sükundan harekete, ne de hareketten sükuna geçebilirler. İşte bu iki karşılıklı zıddı birbirlerine dönüştürüp, yer değiştirterek kâinat olaylarına akış veren ve gece ile gündüzü bunlarla ilgilendirterek, insanları kâh sükun hissi ile, kâh hareket hissi ile nimetlendiren ve değişikliğe uğratan ancak Allah'dır. Allah, işte böyle bütün nur ve zulmetin, bütün hareket ve sükunetin yaratıcısı ve yöneticisidir. Genellikle insanlar gece ile gündüzdeki sükunetten, hareketten ve zamandan etkilendikleri halde Allah ise zamanın da üstünde hükümran olan bir yüce yaratıcıdır. Muhakkak ki, bunda, gece ile gündüzün böyle düzenlenmiş olmasında, bu aydınlık ve karanlığın ardarda gelişinde, bu sükun

ve harekette, bu etrafın görülüş ve görülmeyişinde, bütün bu değişikliklerde gece ile gündüz içinde meydana gelen zaman olgularında ve tarih olaylarında işitme özelliği olup dinleyecek olan bir kavim için (elbette çok, pek çok) âyetler ve ibretler vardır. Yani bütün mekan ve zaman aklî ve naklî tevhid delilleri ile doludur.

68-69-70- Böyle iken zan ve hayalin peşine düşen yalancılar Allah, kendisine oğul edindi, dediler. Oğul veya kız evlad edindi diye iftirada bulundular, yaratma ile üretme arasındaki farkı anlayamadılar: Yaratmayı ve icad etmeyi doğurmak ve üretmek zannettiler. Sonradan oluşu bir doğum, olanı bir çocuk, sebebi de bir baba veya ana gibi düşündüler. Doğurma ve doğmanın, herşeyden önce bir yaratmaya bağlı olduğunu, yoktan bir yaratma ve icad olmadan, kendiliğinden bir doğumun olacağını düşünmenin bir çelişki olacağını hesap edemediler. Böylece âlemin yüce Yaratıcı'dan doğma ve kopma suretiyle oluşup meydana geldiğine kail olarak, Allah'a kızlar ve oğullar isnadında ve iftirasında bulundular. Güya ondan doğmuş ve üremiş olan erkekli dişili birtakım ilâhlar kalabalığı uydurarak onlara tapmaya başladılar ki, işte puta tapanların, çok tanrılı dinlerin mitolojileri hep bu uydurmalardır. Fakat daha garibi odur ki, varlığın ancak yaratma ve icad ile mümkün olduğunu işiten, "yok iken yaratma" ilkesinden haberdar olanlardan bir kısmı da yine doğum vehmine saplanıp kaldılar: "Melekler Allah'ın kızları, Uzeyr Allah'ın oğlu, Mesih Allah'ın oğlu" dediler.

Böyle diyenlerden bir kısmı da bunu gerçek anlamda doğmuş olmak anlamına değil, evlatlık edinmiş olmak anlamına tevil ederek, bir nevi şeref payesi olarak kendisine evlat yaptığını ve tanrılığından hisse verdiğini iddia ettiler. Onun için bu âyette "ittihaz" yani, edindi deyimiyle diğerlerinden daha ziyade olarak bu kısım belirgin hale getirilmiştir.

Sübhanallah, haşa! Hiç yaratıcı baba olur mu? Çünkü doğurma bir üreme, bir bölünme ve bir noksanlıktır, evlat edinme de bir ihtiyaçtan dolayıdır. Halbuki O, ganidir, müstağnidir, hiçbir şeye muhtaç olmamak bakımından yegane zengindir... Oysa bunu iddia edenlerin ellerinde bu konuda hiçbir belge ve delil yoktur...

Peygamberliğin kuvvetini ve gerçekliğini, Resulün, Allah'a tevekkül ve itimadının yüksekliğini ve kâfirlere gelecek azabın şiddetini tarihten bazı misaller getirerek açıklamak üzere:

Meâl-i Şerifi

71- Bir de onlara Nuh'un kıssasını oku: Hani o bir zamanlar kavmine demişti ki: "Ey kavmim, eğer benim aranızda duruşum ve Allah'ın âyetleriyle öğüt verişim size ağır geliyorsa, şunu bilin ki, ben yalnızca Allah'a dayanmışımdır, artık siz ve ortaklarınız her ne yapacaksanız toplanıp bütün gücünüzle karar veriniz. Sonra bu işiniz size dert olmasın. Sonra bana ne yapacaksanız yapın, bana mühlet de vermeyin".

72- Eğer yüz çevirirseniz çevirin, ben de sizden bir ücret istemedim ya! Benim mükafatımı ancak Allah verir. Ve ben O'nun emrine boyun eğen müslümanlardan olmakla emrolundum.

73- Buna rağmen yine de onu inkâr ettiler. Biz de onu ve gemide kendisiyle beraber olanları kurtardık. Ve onları yeryüzüne halifeler yaptık. Âyetlerimizi inkâr edenleri ise suda boğduk. Bak işte uyarılanların akıbeti nasıl oldu.

71-72-73- Tarihî misal yalnızca Nuh kavmi'nden ibaret de değildir:

Meâl-i Şerifi

74- Sonra onun arkasından birçok peygamberleri kavimlerine gönderdik. Onlara açık mucizelerle geldiler. Fakat onlar bir defa yalan dediklerine sonuna kadar bir türlü inanmadılar. İşte biz, haddi aşanların kalblerini böyle mühürleriz.

75- Sonra bunların arkasından Musa ile Harun'u âyetlerimizle Firavun'a ve cemaatine gönderdik. İman etmeyi kibirlerine yediremediler ve günahkâr bir kavim oldular.

76- Kendilerine tarafımızdan hak gelince, "Muhakkak ki bu, apaçık bir sihirdir." dediler.

77. Musa dedi ki, "Size hak gelince, ona böyle mi diyorsunuz? Bu sihir midir?" Halbuki sihirbazlar iflah olmazlar.

78- Dediler ki: "Sen bizi, atalarımızdan kalan yoldan çeviresin de yeryüzünde saltanat ikinizin olsun diye mi geldin? Biz ikinize de inanmayız".

79- Firavun da: "Bana bütün bilgili sihirbazları toplayıp getirin!" dedi.

80- Sihirbazlar gelince, Musa onlara: "Ortaya ne atacaksanız atın!" dedi.

81- Onlar ortaya atınca Musa dedi ki, "Sizin yaptığınız şey sihirdir. Muhakkak ki, Allah onu iptal edecektir. Şüphe yok ki, Allah fesatçıların işlerini düze çıkarmaz."

82- Allah, hakkın hak ve gerçek olduğunu kelimeleriyle ispat eder, günahkârların hoşuna gitmese de.

83- Firavun ve adamlarının kendilerini belaya uğratacağı korkusundan dolayı Musa'ya kendi kavminin bir oymağından başka kimse iman etmedi. Çünkü orada Firavun çok üstün idi ve o kesinlikle aşırı giden taşkınlardandı.

84- Musa dedi ki: "Ey kavmim! Siz gerçekten Allah'a iman ettinizse, O'na samimiyetle teslim olan müslümanlardan oldunuzsa artık O'na güvenin!"

85- Onlar da: "Biz Allah'a güvendik. Ey Rabbimiz, bizi o zalim kavmin fitnesine uğratma!" dediler.

86- "Bizi rahmetinle o kâfir kavmin elinden kurtar!"

87- Biz Musa ile kardeşine şöyle vahyettik: "Kavminiz için Mısır'da birtakım evler hazırlayın ve evlerinizi kıbleye karşı yapın ve namazı kılın ve müminlere müjde verin."

88- Musa dedi: "Ey Rabbimiz! Sen Firavun'a ve adamlarına şu dünya hayatında göz kamaştırıcı zenginlik ve bol bol servet verdin. Ey Rabbimiz! Senin yolundan saptırsınlar diye mi? Ey Rabbimiz! Onların mallarını sil süpür ve kalblerine sıkıntı düşür. Çünkü onlar o acıklı azabı görmedikçe iman etmeyecekler."

89- Allah buyurdu: "Her ikinizin de duası kesinlikle kabul olundu. Siz yine doğru ve dürüst olmaya devam edin. Kendini bilmeyenlerin yoluna sakın uymayın."

90- Ve sonra İsrailoğulları'nı denizden aşırdık. Firavun, düşmanca saldırmak için derhal adamlarını ve askerlerini arkalarına düşürdü. Ta ki, suda boğulmaya başlayınca "İnandım, gerçekten de İsrailoğulları'nın iman ettiğinden başka tanrı yoktur. Ben de ona teslim olanlardanım." dedi.

91- Şimdi mi? Oysa bundan önce hep isyan etmiştin ve fesatçılardan idin.

92- Biz de bugün senin bedenini arkandan gelenlere bir ibret olsun diye kurtaracağız. Bununla beraber, insanların birçoğu âyetlerimizden yine de gafildirler.

93- Gerçekten İsrailoğulları'nı çok güzel bir yurda yerleştirdik ve onlara hoş nimetlerden rızıklar verdik. Anlaşmazlığa düşmeleri de kendilerine ilim geldikten sonra oldu. Şüphe yok ki, Rabbin, o anlaşmazlığa düştükleri konularda kıyamet günü aralarında hüküm verecektir.

94- Sana indirdiklerimizde herhangi bir şüpheye düşersen, senden önce kitap okuyanlara sor. Andolsun ki, sana Rabbinden hak gelmiştir. Sakın şüphe edenlerden olma!

95- Ve sakın Allah'ın âyetlerini inkar edenlerden olma, sonra hüsrana uğrayanlardan olursun.

96- Doğrusu, aleyhlerinde Rabbinin hükmü kesinleşmiş olanlar imana gelmezler.

97- Onlara bütün mucizeler hep birden gelse, yine de o acıklı azabı görünceye kadar inanmazlar.

74-95- Şimdi şu sana indirdiklerimizden, faraza azıcık

şüphe edersen, bu âyet daha yukarıdaki kıssaların doğrulunu te'yid ile Hz. Muhammed'in (s.a.v.) peygamberliğini tasdik ve pekiştirmek siyakında gelmiştir. Bilindiği gibi, faraziye ne olmayı, ne de mümkün olmayı gerektirmeyeceğinden, burada da aslında ne şüphe etmeye, ne de başkalarına sorup öğrenmeye ihtiyaç gösterecek bir durum söz konusu değildir. Ancak diğer peygamberlerle ilgili kıssaların fevkalade olayları içermesi, bunları haber veren Hz.Muhammed'in peygamberliği hakkında en küçük bir şüpheye ihtimal bırakmayan bir ifade gücü ve heyecan verici bir kesinlik ortaya koyar. Yani başka taraftan öğrenmek suretiyle değil, Allah tarafından sana gönderilen vahiy ile, yukarıda beyan olunduğu üzere, Firavun ve diğerleriyle ilgili kıssaların doğruluğunda şüphe ve tereddüt etmeye gerek yoktur. Sen de zaten bundan şüphe etmezsin. Bununla beraber bilfarz, en ufak bir şüpheye düşecek olursun. Senden önce kitap okuyan o kimselere sor. Yani bu anlatılan olaylar, kitap ehli katında bilinen ve kabul edilen olaylardır, onların kitaplarında da yer almaktadır. Onlar, kendi kitaplarında da yer almış bulunan bu kıssalardan ibret almayıp hâlâ şirk ve küfürde devam ediyorlar. Buna rağmen onlar bunları inkar edemeyecekler ve "evet böyledir" deyip tasdik etmeye mecbur kalacaklardır. Bundan çıkan sonuç işte şudur:

Andolsun ki, Rabbinden sana hak gelmiştir. Eski kitapları okumadan ve okuyanlardan işitmeden yalnızca Rabbinden indirilen vahy ile bilip haber verdiğin hak ve gerçektir. Artık bunlar eski kitapları okuyanlarca da kesin bir gerçek olunca, her türlü şüpheden uzak olarak ortaya çıkar ki, bu verdiğin haberler ve Bu Kur'ân Allah'dan başkasına isnad olunmaz bir hakikattır. Ve sana Rabb'inden hak vahiy, hak peygamberlik gelmiş olduğu kesindir. Rabb'in Teâlâ, bunu, böyle özellikle yemin ile te'kid ederek açıkça beyan ve ilan etmiştir. Bundan dolayı sakın şüphecilerden olma. Kesin ve yakîn inancın ve Rabb'ine olan güvenin asla sarsılmasın. Bütün tevekkülün ile görevine devam et!

96-İnanmayanlara gelince: Muhakkak ki, Rabb'inin kelimesi aleyhlerine kesinleşmiş olanlar, küfürlerine ve azaplarına Rabb'inin hükmü ve kararı kesinleşmiş bulunanlar kendilerine her türlü mucize, her türlü âyet gelmiş olsa da -Firavun gibi bilfiil o acıklı azabı gözleriyle görmedikçe iman etmezler. Azapla karşı karşıya kalmadıkça inanmazlar. O vakit, o iman onlara bir fayda sağlar mı? Yani, yeis halindeki, çaresizlik içindeki zorunluluktan kaynaklanan iman Allah katında makbul olur mu? İşte bu şekilde bir soru akla gelirse:

Meâl-i Şerifi

98- Fakat o vakit iman edip de imanları kendilerine fayda vermiş bir kasaba olsaydı? Ancak Yunus'un kavmi iman ettikleri vakit, dünya hayatında o rezillik azabını üzerlerinden kaldırmış ve bir süre onları rahata kavuşturmuştuk.

97-İnanmayanlara gelince: Muhakkak ki, Rabb'inin kelimesi aleyhlerine kesinleşmiş olanlar, küfürlerine ve azaplarına Rabb'inin hükmü ve kararı kesinleşmiş bulunanlar kendilerine her türlü mucize, her türlü âyet gelmiş olsa da -Firavun gibi bilfiil o acıklı azabı gözleriyle görmedikçe iman etmezler. Azapla karşı karşıya kalmadıkça inanmazlar. O vakit, o iman onlara bir fayda sağlar mı? Yani, yeis halindeki, çaresizlik içindeki zorunluluktan kaynaklanan iman Allah katında makbul olur mu? İşte bu şekilde bir soru akla gelirse:

Meâl-i Şerifi

98- Fakat o vakit iman edip de imanları kendilerine fayda vermiş bir kasaba olsaydı? Ancak Yunus'un kavmi iman ettikleri vakit, dünya hayatında o rezillik azabını üzerlerinden kaldırmış ve bir süre onları rahata kavuşturmuştuk.

98- "Yunus kavmi müstesna." Yani, Yunus aleyhisselam'ın kavminden başka yeis halindeki imanın fayda sağladığı hiçbir memleket halkı yoktur. İmanları, mutlaka daha önce olmak gerekir ki, gelecek beladan korunmak mümkün olsun. Yoksa dünyevî veya uhrevî, geçici veya ebedi herhangi bir azap gelip çatınca mutlaka hükmünü icra eder. Hakk'ın hükmü böyledir. Ve iyi bilmek gerekir ki, imanın varlığı ve yokluğu da yine Allah'ın dilemesine bağlıdır:

Meâl-i Şerifi

99-109- 99- Eğer Rabbin dileseydi, yeryüzünde kim varsa hepsi toptan iman ederlerdi. O halde insanları hep mümin olsunlar diye sen mi zorlayacaksın?

100- Allah'ın izni olmadıkça hiçbir kişinin iman etmesi mümkün değildir. Akıllarını kullanmayanlar üzerine Allah bir uğursuzluk yükler.

101- De ki: "Göklerde ve yerde olup bitenlere dikkatle bakın!" Fakat o uyarmalar ve o âyetler, iman etmeyen bir kavme fayda vermez ki!

102- Onlar, kendilerinden önce gelmiş geçmiş olanların uğradıkları felaket günleri gibisinden başkasını mı bekliyorlar? De ki, "Bekleyin, ben de sizinle beraber bekleyenlerden olacağım."

103- Sonra biz, peygamberlerimizi ve iman edenleri kurtarırız. İşte biz böyleyiz. Müminleri kurtarmak üzerimize düşen bir görevdir.

104- De ki: "Ey insanlar! Eğer benim dinimde bir şüpheniz varsa, şunu bilin ki, Allah'ı bırakıp da sizin taptıklarınıza tapmam. Lâkin sizin de canınızı alacak olan Allah'a taparım. Bana müminlerden olmam emredilmiştir".

105- "Ayrıca yüzünü tevhid dininden ayırma ve sakın müşriklerden olma!" (diye emrolundum).

106- "Ve Allah'dan başka, sana faydası da, zararı da dokunmayacak olan şeylere yalvarma! Eğer yalvarırsan, o zaman hiç şüphesiz sen zalimlerden olursun.

107. Ve eğer Allah, sana bir zarar dokunduracak olursa, onu O'ndan başka giderecek yoktur. Ve eğer sana bir hayır dilerse, o zaman da O'nun hayrını engelleyebilecek kimse yoktur. O, lütfunu dilediği kuluna nasip eder. Allah çok yarlığayıcı, çok esirgeyicidir.

108- De ki: "Ey insanlar! İşte size Rabbinizden hak geldi. Artık kim hidayeti kabul ederse kendi canı için kabul etmiş olur. Kim sapıklık ederse kendi zararına sapıklık etmiş olur. Ve ben sizin üzerinize vekil değilim."

109- Sana vahyolunana uy! Ve Allah hükmünü verinceye kadar sabret. Çünkü O, hüküm verenlerin en hayırlısıdır.


1-11-HUD:

Elif-Lâm- Ra, (bunun anlamı için Yunus Sûresi'nin baş tarafına bakınız.) Bir kitap ki, âyetleri muhkem kılınmış, ihkam edilmiştir. Muhkem, yani her bakımdan boşluktan uzak, bozulmak ihtimali olmayan, gayet sağlam ve muntazam veya hakîm, yani yüce hikmetleri içeren, hikmet nizamı ile düzenlenmiş, sonra tafsil de olunmuştur.

Tafsil: Aslında bir şeyi fasıl fasıl bölmek, belli ve farklı bölümlere ayırmak demektir. Bu mânâda, mesela, bir inci dizisine ara ara, yer yer iri daneler geçirildiği, veya bir tesbih dizisinin taneleri aradaki imamelerle ayrıldığı gibi diziye fasıla geçirmek anlamına gelir, denilir ki, "yani, içine fasıla yerleştirdi," demek olur. Ve bir şeyi beyan eylemek açıklamak anlamına gelir: denilir ki, "açıkladı" demek olur. Kamus Şarihi der ki, "İcmal karşıtı olarak tafsil bu kökten gelmektedir. Zira asıl tafsil, bir şeyi, belli ve belirgin özelliklerine ayırmak demektir. Bunun gereği de uzatmak ve çoğaltmaktır. Bundan dolayı, tafsil, özet söylenen bir sözü çoğaltarak açıklamak anlamına kullanılmıştır. Kur'ân'ın tafsilatlı, yani, mufassal olması da birçok vecihler iledir: Bir kerre âyetleri nesrin seci'inden, şiirin kâfiyesinden bambaşka bir güzellik sergileyen fasılalar ile birbirinden ayrılmıştır. Ayrıca sûre sûre bölümlere ayrılmıştır. Nitekim âyetleri kısa kısa olan sûrelere bu mânâ ile "Mufassal" denilir ki, fasılaları çok demektir. Ancak bu anlamda fasıla her âyetin sonunda mevcut olduğu ve muhkem olan âyetleri de ilgilendirdiği için burada 'deki tafsilden murad, daha aşağı mertebede bir fasıl ve fasıla ile başka bir anlamda olması

gerekir. Onun için tefsir alimleri başlıca şu anlamları tercih etmişlerdir:

1- Kur'ân'ın kelimeleri muhkem bir nazımla dizilip fasılalar ile âyet âyet ayrıldığı gibi, âyetleri de yer yer tevhid delilleri, peygamberlik delilleri, ahkam, öğüt, kıssa, emsal ve ahbar gibi metalib ve çeşitli faydaları olan kısımlardan dikkat çekici fasılalarla ayırd edilip fasıl fasıl, bölüm bölüm kılınmış, ince ilişkiler ve hoş geçişler ile konudan konuya, kıssadan kıssaya geçen bir sanatlı üslup üzerine kurulmuş ve bu arada bazan terkibi, bazan da tercii andıran, bir cihetten fasıl, diğer cihetten vasıl, bir bakıma bir mukaddime, bir bakıma bir hatime gibi bend âyetleriyle bezenmiş ve düzenlenmiş ve bu minval üzere sûre sûre bölünmüş ve birçok mesele ve kıssalar çeşitli yerlere ve sûrelere serpiştirilerek, tevhid inancı, uluhiyet ve ubudiyet konuları üzerinde çeşitli ve değişik açılardan ilişkiler söz konusu edilmiştir. Böylesine ayrıntılı ve geniş serpiştirmelere rağmen gerek ayrıntılar, gerek ana konu sapasağlam ve muhkem olarak kalmıştır. Onun muhkemliğine ve metanetine asla halel gelmemiştir. Ki, bu anlamda tafsil, inci dizisine fasıla geçirmek anlamından alınmıştır.

2- Beyan mânâsınadır. Çünkü Kur'ân âyetlerinde insanların geçim çabaları ve gelecekleri için muhtaç oldukları ve olabilecekleri şeyler hem asılları, hem de ayrıntıları ile beyan olunmuştur. Bu beyanın hayat gibi, yaratılıştan gelen doğal gelişme ile icmalden tafsile, tafsilden telhise doğru giden akışı hakkında Fatiha Sûresi'nde biraz açıklama yapılmıştı, (oraya bakınız.)

3- Kur'ân âyetleri değişik suretle nazil olmuştur. Velhasıl bu öyle bir kitaptır ki, âyetleri bir bakıma muhkem, bir bakıma mufassaldır. Ne ihkamı tafsilini engeller, ne de tafsili muhkemliğini ihlal eder.

Bir hakim-i habir tarafından yani, bu öyle bir kitaptır ki, ilim ve hikmette eşi, benzeri olmayan, olma imkân ve ihtimali de bulunmayan Hak Teâlâ tarafındandır. O'nun hikmetiyle ihkam edilmiş, O'nun bilgisiyle tafsil olunmuştur. Kur'ân'ın nazmı Allah tarafından böyle icazkâr bir hikmetli yapıya kavuşturulmuş, muhkem ve mufassal kılınmış, özene bezene işlenip gönderilmiştir.

2- Şunun için ki: Allah'dan başkasına ibadet etmeyesiniz, O'ndan başkasını mabud tanımayasınız diye Hiç şüphesiz ben size O'nun tarafından bir uyarıcı ve bir müjdeciyim,

3- ayrıca Rabbinize istiğfar eyleyesiniz diye. O'nun mağfiretini isteyiniz ki, Rabbiniz Allah Teâlâ, günahlarınızı bağışlasın, ayıplarınızı örtsün. Biraz ileride "Ancak iman edip iyi ameller işleyenler başkadır, onlara mağfiret ve büyük ecir vardır." (Hûd 11/11) buyurulmasından

da anlaşılır ki, bu mağfiret dileme ve bağışlanma isteme işi, iman ve amel-i salih ile olacaktır. Onun için kuru bir istekle kalmayıp sonra da O'na tevbe ediniz. Sizi O'ndan çevirmiş ve uzaklaştırmış olan günahlarınıza pişmanlık duyup O'na tam bir samimiyetle yöneliniz, O'na dönünüz. Çünkü hak yolundan yüz çevirmiş olanlar, yine hak yoluna dönmedikçe muradlarına eremezler. O'nun bağışlanma isteğine de tevbe ile birlikte tevessül etmek, tevbe ile varmak lazımdır. Ki, sizi bir ecel-i müsemmaya kadar güzel bir temettü ile faydalandırsın. Yani, belli bir zamana kadar, takdir edilmiş olan ömürlerinizin sonuna, eceliniz gelinceye kadar güzel güzel yaşamanızı sağlasın, sizi güven ve huzur içinde yaşatsın, hayattan faydalandırsın. Yani şirk ve isyanda, taşkınlıkta ısrar hayattan güzel güzel yararlanmaya engel olan şeylerdir. Şirk ve günahta ısrar, edenlerden bir kısmının hayattan faydalanmaları söz konusu olsa da, aslında bu güzel ve hakiki bir faydalanma sayılmaz. İsyan ve günah ehlinin hayatı hiçbir zaman "hayat-ı tayyibe" olmaz. İsyanda direnen günahkârlar, dünya nimetleri içinde yüzseler bile kalb huzurundan, gönül rahatlığından mahrum kalırlar ve durumları daima tehlikelidir. İman ve amel-i salih ehli olanlar, ne kadar sıkıntı çekseler, ne kadar iptilalara uğrasalar yine de gönülleri huzur içindedir. Bundan dolayıdır ki, bir isyankâr, tevbeye muvaffak olduğu zaman vicdanı büyük bir huzura kavuşur, sevinçle dolar. Mesela, bir sarhoş içkiden tevbakâr olup kurtulsa, yeniden hayata gelmiş gibi neşe bulur. Fert açısından böyle olduğu gibi, cemiyet açısından da mesele daha büyük ve önemli boyutlara sahiptir. Bir kişinin, ilâhî emre isyan edip elde edeceği herhangi bir dünya menfaatı, toplum için bir zarar demektir. Toplumun zararı ise haddi zatında o isyankârın da zararını içermektedir. Ki, tevbe ve istiğfar etmeyip, günahta ısrar ettiği takdirde o, bu zararı bugün duymazsa bile yarın mutlaka duyar. Halbuki her tevbe eden fert ile toplum, bir işe yarar kişi kazanmış olur. Böylece hayattan güzel faydalanma yolunda bir adım daha atılmış olur. İşte "sizi güzel güzel faydalandırır." şeklinde "hasen=güzel" yaşamaya dikkat çekilmesi bu gibi inceliklerden dolayıdır. Dahası var:

Ve her fazilet sahibine faziletinin karşılığını versin. Yani, taat ve amelde daha ziyadesini yapan, veya mükellef olduğundan fazlasıyla, mesela nafile ibadetlerle Allah'a yakınlaşmaya çalışan veya vazifesinden fazla çaba ve gayret gösterip "İnsanların hayırlısı insanlara faydası dokunandır." hadisi şerifi gereğince Allah için insanların menfaatına hizmet eden fazıl ve fazilet sahiplerinin hepsine kendi Rabbani fazlından

fazlasıyla mükafatını versin. Görülüyor ki, burada "belli bir ecele kadar" kaydı yoktur. Cümlenin böylece herhangi bir kayıttan uzak tutuluşu ise ahirette veya hem dünyada, hem ahirette anlamlarını içine almaktadır. Binaenaleyh bu durumda birçok fazilet ehlinin dünyada mükafat görmemeleri ile ilgili bir soruya da yer kalmaz. Bununla beraber bu ifade şunu da hatıra getiriyor ki, küfür ve isyan ile fazilet birleşemeyeceği gibi, isyankâr bir toplum içinde de fazilet takdir edilemez; bu yüzden de fazilet sahibi kimseler harcanır gider. İstiğfar ve tevbe ise günahtan iğrenmeyi gerektirdiği gibi faziletin gelişmesini de gerektirir. Tevbekâr olanlar çoğaldıkça fazilete karşı ilgi ve temayül artar, fazilet sahipleri kendi derecelerine göre takdir edilmiş, ve faziletli olmanın bir anlamda karşılığını görmüş olurlar. Çünkü fazilet ehlinin en büyük arzusu, hakkın rızası ve halk arasında fazilet duygu ve sevgisinin gelişip yayılmasıdır. Bunun böyle olduğu düşünülünce, çevrede iyilik ve faziletin revaç bulduğunu görmek bütün fazilet ehli için dünyada en büyük zevk ve mükafat demek olduğu muhakkaktır, ancak onların asıl mükafatları ise ahiretteki mükafat olduğu derhal anlaşılır.

İşin müjde tarafı böyledir. İnzar, yani uyarı tarafına gelince:

Ve eğer yüz çevirirseniz, yani şu emrolunan tevhid, istiğfar ve tevbeden dönerseniz. Muhakkak ki, ben bir peygamber olarak sizin için büyük bir günün azabından korkuyorum, yani başınıza gelecek azaptan dolayı size acıyorum. Ki, o büyük gün kıyamettir.

4-Zira nihayet dönüşünüz ancak Allah'adır. Siz isteseniz de, istemeseniz de, tevbe etseniz de, etmeseniz de akıbet ölümden sonra dönüp varacağınız, ba's olunup huzurunda toplanacağınız son merci, başkası değil, sadece ve sadece Allah'dır. O da herşeye kadirdir." Şu halde O'nun huzuruna imansız, tevbesiz varmak ne korkunç bir şeydir.

5- Evet amma, muhakkak ki, onlar göğüslerini bükerler ondan gizlenmeleri için. Bizim dilimizde "göğüs bükmek" şeklinde bir deyim bilinen bir şey değildir. Fakat bilinmektedir ki, kalabalık bir mecliste başkalarından gizli birşeyler yapmak isteyen bir kimse göğsünü öne doğru eğer veya yan tarafa çevirir veya sırtını döner. Aynı şekilde gocunduğu bir kimseye rastgeldiği zaman yüzünü gizlemek isteyen de bunu yapar. Rivayet olunduğuna göre, Mekkeli müşriklerden bir kısımları, Resulullah geçerken böyle göğsünü büker, sırtını döner, elbiselerini başlarına çeker de bürünürlerdi. Allah'ın Resulünden böyle gizlenmekten maksatları da Allah kelâmını

işitmekten kaçınmak, bu da bir anlamda Allah'dan gizlenmeye çalışmak demek olduğu için burada buna işaret olunmakta, kâfirlerin haktan yüz çevirmelerinden kinaye olarak bu deyim kullanılmaktadır. Yani, "göğüs bükmek" mecaz ve kinaye olarak, Allah'dan gizlenmek, O'ndan yan çizip kaçınmak anlamına gelmektedir. Ayrıca "göğüs bükmek" deyimi, kalb çarpıklığından, dıştan iyi görünüp, dost görünüp içten içe münafıklık etmek mânâsından da kinaye olabilir. Nitekim yine rivayet olunduğuna göre; müşriklerden bir kısmı, "Kapılarımızı kilitler, perdelerimizi indirir, örtülerimize bürünür de sinelerimizi Muhammed'e kin ve düşmanlık üzere dürer bükersek o bizi nasıl tanıyabilecek" demişlerdi. Ki, bu tabirlerin hepsi kalblerindeki kin ve düşmanlığı son derece gizlemekten kinayedir. Bu mânâyı şu da teyid eder ki, Abdullah b. Abbas'tan gelen bir rivayete göre, bu âyet, Ahnes b. Şurayk sebebi ile nazil olmuştur. Bu Ahnes çok tatlı dilli, güzel söz söyleyen bir adamdı. Resulullah'a sevgi ve muhabbet gösterir, kalbinde de zıddını gizlermiş.

Evet amma onlar örtülerine bürünürlerken, yani sadece göğüslerini büktükleri zaman değil, bütün bütün gizlenmek için örtülerine büründükleri zaman bile ne sır saklar, neyi açığa vururlarsa Allah hepsini bilir. Çünkü O, hiç şüphesiz zatussüduru bilir. Sinelerde gizli olanı veya sinelerin sahibi olan nefislerin zatını, özünü bilir.

Meâl-i Şerifi

6- Yeryüzünde rızkı Allah'a ait olmayan hiçbir canlı yoktur. O, onların karar kıldıkları yerleri de, emaneten durdukları yerleri de bilir. Onların hepsi apaçık bir kitaptadır.

7- O, öyle bir Allah'dır ki, hanginizin daha güzel amel işleyeceğini imtihan etmek için gökleri ve yeri altı günde yarattı. Arşı da su üstündeydi. Onlara "öldükten sonra tekrar dirileceksiniz" dersen, o kâfirler de kesinlikle sana: " Bu apaçık bir sihirden başka birşey değildir." diyecekler.

8- Ve eğer bunlardan bir kısmının göreceği azabı belli bir süreye kadar erteleyecek olursak, o zaman da "onu engelleyen nedir ki?" diyecekler. İyi bilin ki, o azap onlara geldiği gün kendilerinden geri çevrilecek değildir. Ve o alay ettikleri şey kendilerini kuşatmış olacaktır.

6- Yeryüzünde hiçbir dâbbe, yani deprenip duran hiçbir canlı yoktur ki, kesinlikle onun rızkı Allah'a ait olmasın. Burada "yerde" ifadesi tahsis için değildir, "dâbbe" yalnızca dört ayaklı canlılar zannedilmesin diye bütün canlılara ait bir genelleme yapmak içindir ki, insan da bunlar arasındadır. Yani, gerek insan, gerek diğer canlıların rızkı, kuvveti, gıdası ve beslenmesi, yaşamak için gerekli olan bütün şartlar ve sebepler Allah'a aittir, O'ndandır. Tabii veya iradi olarak o canlının o rızka kavuşması Allah'ın yükümlülüğü altındadır. Gerçi yaşatmak istemediği vakit, rızkını kesiverir ve O kesince kimsenin vermesine imkân ve ihtimal yoktur. Fakat yaşatmak istediği sürece de bütün âlem onu önlemeye ve engellemeye çalışsa yine de göndereceği rızkı gönderir. Ve herbirinin müstekarrını ve

müstevdaını bilir. Karar ettiği yeri de bilir, emaneten bulunduğu yeri de bilir. Durduğu, oturduğu yeri de bilir, gezdiği dolaştığı yeri de bilir. Sulbü de, rahimi de bilir. Yattığı yeri de bilir, öleceği yeri de bilir, veya öleceği vakti de bilir. Bütün bunları bilir ve ona göre rızkını verir. Hepsi bir kitab-ı mübindedir. Bütün o kımıldayan canlılar, rızıkları, müstekarları ve müstevda'ları takdir olunup, levh-i mahfuza yazılmış, Allah'ın bilgisinden yaratılış alanına çıkarılmıştır ki, bu kitabı görebilen melekler oradaki yazıyı açıktan okur ve anlarlar. İşte Allah'ın ilim ve kudreti böyle geniş ve fazl-u keremi ile rablığı böyle kapsamlıdır. Şu halde insan rızkını Allah'dan istemeli ve rızık için değil, Allah için çalışmalıdır. Rızık meselesi o kadar endişe edilecek bir şey değildir. Allah'dan başkasından rızık beklemek boşunadır.

7- O, öyle bir yaratıcıdır ki, gökleri ve yeri altı günde yarattı. (Bu konu için A'raf Sûresi 7/54. âyetin tefsirine bkz.) Ve O'nun Arşı su üzerinde idi. "Asam tafsiri"nde "arşın su üzerinde olması göğün yer üzerinde olması kabilindendir, bitişik anlamına değildir" denilmiş. Galiba âlemde mevcut olan suyun arşın altındaki bütün kâinatı doldurabilecek kadar çok olmadığı düşünülmüş ve bundan kâinattaki boşluğun boyutlarına istidlal edilmiştir. Fakat diğer taraftan "arş suyun sırtı üzerinde idi" diye de eser varid olmuş bulunduğundan Keşşaf ve izleyicileri ifadenin her iki anlama gelme ihtimalini göstererek "Arş ile su arasında hiçbir mahluk, hiçbir şey yoktu" diye tefsir etmişlerdi ki, bu mânâ aralarının açık olup olmamasından daha geniş kapsamlıdır. Göklerin ve yerin yaratıldığı günlerde, arşın altında sudan başka şeyler de yaratılmış bulunacağı için arşın ve suyun yaratılması, göklerin ve yerin yaratılmasından önce olduğu söylenmiş ve bu görüş birçoklarınca daha yerinde görülmüştür. Oysa âyetteki ifadeye göre bu ihtimal dahilinde olsa da o kadar açık ve yerinde değildir. Belki aksi doğrudur. Bir de bunlar arşın herşeyi kaplayan bir cisim olması anlamıyla ilgilidir. Fakat Ebu Müslim İsfehani, burada kelimesini masdar olmak üzere bina etmek mânâsına hamlederek "Onun binası, yapısı su üzerine kurulmuş idi" diye te'vil eylemiştir ki, Allah'ın gökleri ve yeri binası su üzerine vaki oldu, demektir. Bu da göklerle yerin yaratılışına yakın olmuş olur. Bu bakımdan bu tevil ifadenin dış görünüşüne uygun düşüyor ise de "arş" ismine göre biraz uzak kalıyor. (Arş ve kürsî hakkında Bakara Sûresi (âyet 255) ve A'râf Sûresi (âyet 54)'e bakınız.) Acizane kendi anlayışıma göre "O'nun Arşı su üzerinde idi." ifadesini "Sonra O, arş üzerine istiva etti." (A'râf 7/54) âyetiyle karşılaştırarak ele almak gerekir. Her ikisinde de arş, saltanat tahtı anlamından

alınmış hükümdarlık ve saltanattan kinayedir. Allah'ın arşı demek, O'nun hükümranlığı ve saltanatı, hakimiyet ve iktidarı demektir. Şu halde arşın su üzerinde olması mekana ve cisme bağlı bir anlam ile değildir. Ve "Sonra O, arş üzerine istiva etti." karşılığında "arşın su üzerinde olması" da söz konusu istivaya karşılık olarak bir başka açıdan ifadedir. Nitekim bu saltanatın cereyanı mânâsını Fahreddin Razi, Fatiha Sûresi'nin tefsirinde dile getirmiştir. Âyette göklerin ve yerin yaratılmasından maksat, yücelikleriyle ve aşağılık yanlarıyla bütün âlem olması zahirdir. "Arz" altımızdaki yerin kara parçaları ve denizleriyle bütününe şamil olduğu gibi, "semavat" da yerin üstünde bulunan irili ufaklı gökcisimleri ve üzerlerindeki her şeyin hepsine şamildir. Buradaki konu da "ilk yaratılış" meselesidir. İlk yaratılış olayından önce ise "Allah vardı ve O'nunla birlikte hiçbir şey yoktu". Bundan dolayı "O'nun arşı su üstündeydi." ifadesine bakarak arşın yaratılmasının âlemin yaratılmasının dışında ve ondan önce olduğu ihtimali yoktur. Âyette açıkça görülen de bunun âlemin yaratılması günleri demek olan altı gün sırasında yaratılmış olmasıdır ki, daha sonra "arş üzerine istiva etmiş." olabilsin. A'râf sûresinde de açıklamaya çalıştığımız üzere, ilk yaratılış olayında altı gün, hiçbir şekilde tabiatın tekdüzelik ilkesiyle ilgili olmayan çeşitli yaratılış şekillerinin ilk ve değişken anlarını, aşamalarını ifade ettiği için, o vakitlere göre, ilâhî kudret ve saltanatın cereyan şeklinde bugün için "sünnetullah, âdetullah" dediğimiz tekdüzelik ve sürgit olarak periyodik akışlar şeklindeki tabiat kanunlarının hiçbirinden söz edilemez. Çünkü o ilk yaratılış günleri, daha önce hiçbir benzeri olmayan mutlak anlamda yoktan var ediş aşamalarından ibarettir. Her birinde ilâhî hüküm ve kudret yeniden yeniye bir ibda ile tecelli eylemekteydi. O günlerde tabiat kanunları dediğimiz şeyler de hep harika, hep mucize dediğimiz eşsiz, benzersiz oluşumlar vardı. İlke veya kanun dediğimiz kuralların hepsi ancak uzun süreli tekrarlar sonucunda bilim açısından "ilke" adını alırlar. Bunlarda düzenli tekerrür yoksa "kanun", yada "ilke" adını alamazlar. İşte tabiat olaylarındaki tekdüzelik ve tekrarlanma konusu, ancak ilk yaratılıştan sonra ve ondan itibaren söz konusu edilebilir. Levh ve kalem yaratılmadan kitab-ı mübindeki yazılar yazılmış olmaz. İnsan yaratılmadan insan tabiatından söz edilemez. İşte bütün bunlardan dolayı "arş su üzerinde idi" demek, "Göklerin ve yerin ilk yaratılış günleri demek olan o sıralarda ilâhî saltanat âdetsiz cereyan ediyordu." demektir. zira diğer âyetlerde de varid olduğu üzere "sonra arş üzerine

istiva etti." bundan sonra düzenli tecellilerle saltanatını sürdürdü. Yani Allah'ın yaratılışla ilgili kanun ve kuralları ancak yaratılıştan sonra açığa çıktı. Gerçi ilk yaratılış olayından sonra da her zaman için ilâhî kudreti gösteren, kural dışı ve mucize olaylar yine mevcuttur. Fakat bununla, henüz hiç bir tabiat kanununun bulunmadığı durumlar arasında büyük fark vardır. İlk yaratılış sırasında âlem (cosmos) sırf bir tufan halinde idi, denilebilir. Bu sebeple "Arşı su üstündeydi." ifadesinin sözlük anlamı değil, kinaye yoluyla ifade etmek istediği mecaz anlamı alınmalıdır. Bunu böyle anlamanın "Sonra arş üzerine istiva etti." ifadesindeki karşılığıyla birlikte bütün yönlerden uyum sağladığı ortaya çıktıktan sonra şunları da kaydedelim:

Evvela gaflet edilmemeli ki, bu saltanat cereyanı, kinaye olarak suyun özelliğinden çıkan bir anlamdır ve onun gerektirdiği bir mülahaza şeklidir. Bunun doğrudan doğruya suyun akışı ile ilgisi yoktur. Bundan dolayı olsa gerek ki, eserde yani "suyun sırtı üzerinde"(2) tabiri varid olmuş ve böylece kinaye anlamına yardımcı olan bir kaynak gösterilmiştir. Öbür açıdan da yine bunun hakikat anlamına olmadığını göstermek faydalı olacaktır:

Ayrıca bilinen bir husustur ki, kinayeler, gerekli olan düz ve doğrudan mânânın anlaşılmasına engel değilse de onun mutlaka söylendiği gibi olması da şart değildir. Bundan dolayı ilk yaratılış sırasında suyun bilfiil mevcut olması gerekmez. Fakat bu saltanat cereyanı, çeşitli ve değişken anlamına gelebilecek şeylerden, mesela rüzgardan kinaye yapılmayıp da özellikle suyun seçilmiş olmasında elbette suyun önemine işaret eden bir incelik ve faydalarını düşünmeye yönelik bir nükte bulunmaktadır. Bunu her zaman için hesaba katmak gerekir. Biz bunda "Biz her canlı şeyi sudan yarattık.." (Enbiya, 21/30) ifadesinin altında yatan mânâya bir işaret buluyoruz. Bazı hadislerden ve eserden anlaşıldığına göre, ilk yaratılışın altıncı günü, yani son aşaması canlıların yaratıldığı devirdir ki, Âdem aleyhisselam bunun ikindi vaktinde, yani sonuna doğru yaratılmıştır. Demek ki, o gün ilâhî saltanat su üzerindeydi ve hayatı yaratma olayı üzerinde cereyan ediyordu. Ve bu cereyanın tecelli ettiği yer de su idi. Bakınız bu nükteyi şu ta'lil ve hikmet ne güzel destekliyor ve açıklıyor.

Bu yaratma şunun içindir ki, bakalım hanginiz en güzel amel yapacaksınız, sizi imtihan etsin diye. İşte o yaratma veya arşın cereyanı olayının başlıca hedefi ve hikmeti, sonunda sizin yaratılmanız ve yeryüzünde yaşamanızdır. Bu dünyanın size sorumluluk ve görev yeri yapılmasıdır ki, burada bakalım en güzel ameli hanginiz yapacaksınız? Sizi buradaki hayatınızdan imtihana çekip daha sonra size ona göre muamele edilmek içindir.

"Arşın su üzerinde" olmasını göklerin ve yerin yaratılmasından önce olan bir olay şeklinde gören tefsir bilginleri, işbu 'deki "lâm"ın yani yaratmak fiiline müteallik olduğunu söylüyorlar. O zaman bütün göklerin ve yerin yaratılması, insanın yaratılması ve imtihana çekilmesi hikmeti ve sonucu ile ilişkili olur. Ancak izah ettiğimiz mânâ ve nükteye göre bu "lâm"ın fiiline müteallik olması daha yakın ve daha münasip olur. (Yunus Sûresi'nde 14. âyetin tefsirine bakınız.)

Bu konuda Hz. Peygamber'den şöyle bir tefsir rivayet edilmektedir "Sizi imtihana çekmek için ki, hanginiz akılca en güzel, Allah'ın haram kıldığı şeylerden sakınmada en müttaki, O'nun taatine koşmakta en hızlı olacak?". Görülüyor ki, bunda en güzel amel tarif ve tefsir buyurulmuştur. Bunun da birinci şartının güzel akıl, yani iyiyi kötüyü birbirinden ayıran, hayrı şerri seçen akıl olduğu anlatılmıştır. Şu halde akıl, yiyeceği rızkı değil yaratılışın esas hikmeti olan en güzel amelin hangisi olduğunu düşünmeli ve onu yapmaya çalışmalıdır. Allah Teâlâ'nın rızasına uygun en güzel ameli yapsın ki, kendini kurtarabilsin.

Bununla beraber yemin olsun ki, sen onlara "siz öldükten sonra muhakkak yeniden ba'solunacaksınız." dersen, burada belağatlı bir icaz vardır. Uzun uzun anlatılacak bir söz kısaca anlatılmıştır: Yani sorumluluk ve imtihanın gereği, bu dünyanın sonunda bir ahiret olması ve insanların burada yaptıklarından orada Allah huzurunda hesap vermeleri, amellerinin iyiliğine ve kötülüğüne göre sevap veya ceza ile karşılık görmeleridir. Hiç şüphesiz insanlar öldükten sonra tekrar ba'solunacaklardır. Bununla beraber ey Allah'ın Resulü, emin ol ki, sen insanlara bunu tebliğ edip, "Siz ister güzel amel yapın, ister çirkin işler işleyin, her hal ü kârda öldükten sonra dirilecek, yani ba'solunacaksınız." dedin mi, o kâfirler, akıl ve iradelerini imansızlıkla örtbas etmiş olanlar, elbette ve elbette diyecekler ki

... açık bir büyüden başka bir şey değildir, yani bu söz düpedüz adam aldatmaktan, göz boyamaktan ibarettir, diyecekler. Ahiret, öldükten sonra dirilmek, sorumluluk, din sözünü veya bunlar gibi iman konularını anlatan Kur'ân-ı Kerîm'i, cahil halkı aldatmak, onları dünya zevklerinden ve hürriyetlerden yoksun bırakmak suretiyle üzerlerinde baskı kurmak için uydurulmuş bir hile, bir oyun ve bir büyü, hem de apaçık bir büyü sayacaklar, "Hiç ölen dirilir mi! ÉÊ}Bu da artık açıktan açığa hurafe değil mi?" deyip gavurluk edecekler, ki bunların hepsine azap vaad olunmuştur.

8- Ve eğer bunlardan sayılı (yani sayısı belli olan az bir kısmına, yahut belli) bir süreye kadar azabı ertelersek, o zaman da kesinlikle: "Onu ne durduruyor?" diyecekler. Yani "Allah kâfirlere azap edecekmiş de peki şu birkaç azılı kâfire ne diye azap etmiyor?" diyecekler. Azap etmediğine göre, "Eğer siz tevbeden yüz çevirirseniz sizin için o büyük günün azabından korkarım." gibi tehditler demek ki, boş şeylermiş, diyerek ve zaman zaman da alay ederek o azabın acele olmasını istiyecekler. İyi bil ki, o azap onlara geleceği gün, geri çevrilecek değildir, gelip çattıktan sonra onlardan uzaklaştırılacak değildir. Ve alay edip durdukları o şey kendilerini kuşatmış olacaktır.

Meâl-i Şerifi

9- Ve şayet insana tarafımızdan bir rahmet tattırır, sonra da onu kendisinden geri alırsak, şüphesiz o ümitsiz ve nankör bir kimse olur.

10- Ve şayet ona dokunan bir sıkıntıdan sonra bir nimet tattırırsak, "Artık benden bütün kötülükler silinip gitti." der, mutlaka böbürlenir ve şımarır.

11- Ancak (her iki halde de) sabır gösterip iyi ameller işleyenler müstesnadır. İşte onlara bir mağfiret ve büyük bir mükafat vardır.

12- (Ey Resulüm!) Şimdi belki sen, "Ona bir hazine indirilse, ya da beraberinde bir melek gezip dolaşsa ya!" diyorlar diye sana vahyolunan vahyin bir kısmını terkedecek olursun ve bundan dolayı da göğsün daralır. Sen yalnızca bir uyarıcısın. Allah ise her şeye vekildir.

13- Yoksa "onu kendi uydurdu" mu diyorlar? O halde sen de onlara de ki: "Haydi siz de onun gibi uydurulmuş on sûre getirin. Allah'dan başka çağırabileceğiniz kim varsa onları da yardıma çağırın. Eğer doğru söylüyorsanız" (bunu yaparsınız).

14- Yok eğer bunun üzerine size cevap vermedilerse, artık bilin ki, bu Kur'ân ancak Allah'ın ilmiyle indirilmiştir. O'ndan başka ilâh yoktur. Artık müslüman oluyorsunuz, değil mi?

15- Her kim dünya hayatını ve güzelliklerini isterse biz onlara amellerinin karşılığını orada tamamen öderiz. Bu hususta kendilerine bir densizlik yapılmaz.

16- Fakat onlar öyle kimselerdir ki, ahirette kendilerine ateşten başka bir şey yoktur. İşledikleri şeyler orada boşuna gitmiştir. Zaten bütün yaptıkları da batıldır.

17- O dünyayı isteyenler, hiç Rabbinden açık bir belge üzere olan kimse gibi midir? O belgeyi yine Allah'dan gelen bir şahid olarak Kur'ân izliyor, ondan önce de bir rehber ve rahmet olan kitap, Musa'nın kitabı yine onu destekliyor. Böyle olanlar Kur'ân'a inanırlar. Hangi hizipten olursa olsun kim onu inkâr ederse, ona vaad edilen yer ateştir. İşte bütün bunlardan dolayı sen de bu Kur'ân'dan şüphe içinde olma. Kesinlikle o haktır, Rabbindendir. Fakat insanların çoğu iman etmezler.

18- Üstelik bir yalanı Allah'a iftira edenden daha zalim kim olabilir? Bunlar Rablerinin huzuruna arzolunacaklar, şahitler de şöyle diyecekler: "İşte bunlar Rablerine karşı yalan söyleyenlerdir". İyi bilin ki: Allah'ın laneti zalimlerin üzerinedir.

19- Onlar ki, Allah yolundan döndürmeye çalışırlar ve o yolu eğri büğrü yapmak isterler. Üstelik onlar, evet onlar ahirete de inanmazlar.

20- Onlar yeryüzünde (herkesi) yıldıracak değillerdir. Kendilerini koruyacak Allah'dan başka kimseleri de yoktur. Onların azabı kat kat olacaktır. Üstelik onlar hakkı işitmeye tahammül edemiyorlardı ve de görmüyorlardı.

21- Onlar kendilerine yazık etmiş olan kimselerdir. O iftira edip uydurdukları da kendilerinden yüz çevirip gitmişlerdir.

22- Kesinlikle bunlar ahirette de en ziyade hüsrana uğrayacak olanlardır.

23. Fakat iman edip salih amel işleyenler ve Rablerine karşı edepli olanlar, güvenen ve itaat edenler var ya, işte bunlar da cennet ehlidirler. Onlar orada ebedi kalırlar.

24. Bu iki ayrı grubun meseli, kör ve sağır ile gören ve işiten gibidir. Bunlar hiç eşit olabilirler mi? Hâlâ düşünmeyecek misiniz?

9- Gerçekten Biz, insana (yani en iyi işi ortaya koymak için imtihan vermek üzere yaratılmış olan insan cinsinden herhangi birine) tarafımızdan bir nimet, bir rahmet tattırır da sonra onu ondan çekip alırsak şüphe yok ki, o insan ümitsizliğe düşer ve nankörlük eder. Gelecek hakkında bütün ümidini yitirir. "Allah yine verir." demez. Geçmişi de hemen unutur. "Bugün vermediyse dün vermişti." deyip şükretmez. Büsbütün nankör biri oluverir. Daha önce verilmiş olan nimetlerin hepsini toptan inkâr etmeye varıncaya kadar ileri gider. Günaha girer, tevbe ve istiğfar etmek hatırına gelmez.

10- Ve şayet ona dokunmuş olan bir sıkıntıdan sonra ona hoş bir nimet tattırıverirsek, mesela hasta iken iyileşir, fakir iken zenginleşiverir, zayıf iken güçlenir, vazifeden azledilmiş iken yeniden önemli bir göreve atanırsa Kesinlikle şunu der: "Bütün o kötülükler benden uzaklaşıp gitti". Bir daha başına hiç sıkıntı gelmeyecek zanneder. Artık o ferih ve fahurdur. Sevinçlidir ve şımarır. Allah korkusu hatırına bile gelmez olur. Ferahlanır ve gururlanır. Verilen nimetin hakkını eda edecek ve şükredecek yerde, onunla şuna buna caka yapmaya başlar. Hasılı insan dünyada nimetten veya zorluktan boş kalmaz, bolluk veya yokluk içinde ömür sürer: Bazan yoklukla imtihan olur, bazan bollukla imtihan olur. Ve insanoğlu yaratılıştan gelen bir özellikle rahmetten, nimetten hazzeder, onun kaybından dolayı da üzüntü duyar, acı çeker. Her iki halde rahmetten Rahmân'ı, rahmetin elden gidişinden de yine Rabbin gazap ve azabını düşünerek, gereğince hareket edip ahiretini düşünmek, en iyi davranışı ortaya koymak lazım gelirken, insan cinsinde öyle "zalum ve cehul" bir ruh hali vardır ki, çokları nimeti düşünür de nimeti vereni düşünmez. Nimet veya sıkıntının esas gayesini ve hikmetini gözardı eder. Onun hikmetiyle ilgilenmez, nimet tecrübesi gördüğü halde o nimet elinden alınınca hemencecik her şeyi unutur, bir karamsar ve bir nankör oluverir çıkar. Buna karşılık yokluk ve sıkıntı tecrübesi gördüğü halde bir nimet tadınca, bir daha hiç acı görmeyecekmiş gibi ve o nimet sırf kendisinin emeği ve icadı

imiş gibi, artık geleceğinden emin olarak ferahlanır, iftihar eder, şımarır, kibirlenir ve böbürlenir. İşte daha yukarıda sözü edilen, Kur'ân'la ve kutsal şeylerle alay etme psikolojisi de bu ruh hali ile ilgilidir.

11- Ancak sabreden, sıkıntıdan dolayı ümitsizliğe düşmeyen, nimetlerden dolayı şımarıp kibre kapılmayan, yani her iki halde de sabreden ve salih salih, (yani Allah'a yaraşır, Allah'ın rızasına uygun) ameller işleyenler bambaşkadır. İşte bunlar için bir mağfiret ve büyük bir ecir vardır. Öbürlerine de yukarıda bildirildiği gibi, azab.

12- İmdi sen belki, öyle inkârcı, alaycı, nankör ve şımarık insanlara karşı sana vahy olunanların bir kısmını terkedecek olursun, yani nübüvvet ve risaletini ispat edecek olan âyetleri onlara okumayıp bırakacak olursun. Onunla göğsün daralır, yani o vahy olunan âyetlerin bir kısmını onlara okuyup tebliğ ederken belki sıkılırsın. Ona bir hazine indirilseydi veya beraberinde bir melek gelseydi ya, diyorlar diye. Yani haktan göğüslerini çeviren o nankör ve şımarık kâfirlerin bir kısmı: "O, Allah'ın resulü ise neye uğraşıyor, üzerine gökten bir hazine indiriliverse ya." diyorlar. Nitekim Mekke'nin ileri gelenleri "Şu Mekke dağları altın oluverse ya." demişlerdi. Diğer bir kısımları da "Beraberinde bir melek gelip onun peygamberliğine şahitlik etse de görsek ya." diyorlardı. Böyle diyorlar diye beşerî bir duygu ve düşünceyle insanın sıkılıp çekinmesi ise tabii olmakla beşeriyet icabı senin de sıkılman ve bundan dolayı bazı âyetleri onlara okuyup tebliğ etmekten çekinmen ihtimali vardır. Fakat sakın sıkılma ve bırakma. Sana ne vahy olunuyorsa onlara oku ve tebliğ et. Onların ileri geri konuşmalarına hiç önem verme. Sen ancak bir nezirsin, uyarıcısın. Allah da herşeye karşı vekildir. Her hususta ona tevekkül et ve güven. O seni korur, dilerse hazine de gönderir, melek de gönderir. Nitekim daha sonra Bedir Savaşı'nda bir tane değil, binlerce melek gönderdi ve melek neymiş onlara gösterdi: "Boyunlarının üstüne ve parmaklarına vurun!" (Enfâl, 8/12) diye emreyledi.

13- Yoksa onu, (o Kur'ân'ı Muhammed'in kendisi) uydurdu, da Allah'tan diyerek Allah'a iftira etti mi diyorlar? Öyle ise, haydi siz de buna benzer uydurulmuş on sûre getirin, ve Allah'dan başka kimi yardıma çağırabilirseniz çağırın. Yani kendisine güvendiğiniz, tanıdığınız şair ve ediplerinizden, sözünüzün geçtiğine inandığınız putlardan ilâhlardan gücünüzün yettiğine başvurunuz, eğer

sadık kimseler, doğru ve sözüne inanılır kimseler iseniz, böyle yapmanız gerekir. Yani, Muhammed Kur'ân'ı kendisi uydurdu da Allah'a isnad ve iftira ediyor diye iddianızda doğru söylüyorsanız, her hal ü kârda kendiniz bizzat olmasa bile dilediğiniz kimselere ve tapmakta olduğunuz putlarınıza başvurup bu Kur'ân sûrelerine benzer en azından on sûre kadar birşey ortaya koymanız gerekir. Hepsine eşdeğer olarak büyük bir kitap değil, üçer dörder âyetli kısa sûrelerden on sûre bile ortaya koymanız yeter. İşte böyle diyerek onlara meydan oku ve onları yarışmaya davet et! Allah'dan başka herkese meydan oku, hiç sıkılma ve çekinme!

14- Bunun üzerine size cevap vermezlerse, yani Kur'ân'ın on sûresine bile nazire olabilecek bir şey ortaya koymaktan aciz kalırlarsa ki, Bakara Sûresi'nde (âyet 23, 24) bu teklif bir sûreye kadar indirilmiş, böyle olduğu halde yine aciz kalmışlardır. O halde hepiniz şunu bilin ki:

1- O hiç şüphesiz Allah'ın ilmiyle indirilmiştir. Kur'ân, gerek açık Arapça olan nazmı, yani sözleri, gerek mânâsında içerdiği gaybe ait haberleri, emirleri ve yasakları, müjdeleri ve uyarıları ile bütün akılların ve anlayışların üstünde Allah Teâlâ'nın özel bilgisiyle indirilmiş olan bir mucize, bir ilâhî belgedir.

2- Ve ondan başka ilâh yoktur. Tanrılıkta ve Tanrılığa ait hükümlerde Allah Teâlâ'nın eşi, benzeri ve ortağı yoktur. Onun yapabildiğini kimse yapamaz. Yapmak şöyle dursun akıl bile erdiremez. Artık müslüman mısınız? Yani İslâm dininde karar kılıyor musunuz? İhlas ile Allah'a teslim oluyor, şüphe ve tereddütleri bir yana bırakıp, peygamberle didişmekten vazgeçip selamet yoluna giren halis muhlis, mümin ve muvahhid olmaya kararlı mısınız? Öyle amma, dünyada lüks ve ihtişam içinde ferih fahur yaşayan bunca kâfir var. "Bunlar bu kadar malı mülkü nereden buluyor?" diye bir şüphe akla gelecek olursa şunu da bilmelidir ki:

Her kim dünya

15-hayatını ve ziynetini isterse, yani muradı ve niyeti dünya nimetleri olur ve hep buna çalışırsa dünyada amellerinin karşılığını kendilerine öderiz, ne kadar çalışmış, neyi hak etmişlerse eksiksiz veririz. Ve onlar bu dünyada hiç mağdur edilmezler. Yani hakları yenmez, emek ve çalışmalarının bedelinden hiç bir şey eksik verilmez, bekletilmez ve ertelenmez. Hepsi emeklerinin karşılığını bu dünyada muhakkak alır. Hasılı uluhiyetin şanı, kullarının istediklerini çalıştıklarından daha aşağı olmamak üzere vermeyi gerektirir. Ameller de

niyetlere göredir. Onun için muradı sırf dünya olanların çalışma ve gayretlerinin karşılığı bütün değeriyle, hatta fazlasıyla bu dünyada kendilerine verilir, alacak verecek kalmaz, hesap kesilir ve iş bitirilir. Bundan "Onların hepsinin eşit olarak bütün dünya muratları hasıl olur." gibi mânâ çıkarılmamalı ve böyle bir vehme kapılmamalıdır. Zira onlara ödenen muratları ve emelleri değil, amelleridir. Bundan anlaşılacak olan şudur ki, dünyada insanlar güzel amellerde yarış yapmak ve imtihan vermek için yaratılmış olduklarından, her amelin üzerine gerekecek iyi ve kötü bir ürün vardır. Her çalışan, çaba ve çalışması ölçüsünde mutlaka bir yere gelir, bir sonuca, bir ürüne kavuşur. "Ve emeği ilerde görülür." (Necm, 53/40) ki, söz konusu ürün kendi muradı ve arzusu kadar olmasa bile Muhakkak ki, ameli ve çalışması kadardır. Verdiği emekten daha az, daha aşağı olmaz. Mesela bir inci bulmak niyetiyle denize dalan bir kimse arzu ettiği inciyi bulamazsa da denize dalıp çıkarak dalgıçlığı öğrenir. Denize dalmayı öğrenme niyetine erer. Buna da acı veya tatlı bir sonuç bir semere terettüp eder. Ya inci avcılığına devam eder, belki beklediğinden de fazla inci daneleri elde eder, ya da bir kazaya uğrar, ölür veya sakatlanır. İşte her amelin asıl semeresi ve akıbeti Allah'ın ona takdir ve tayin etmiş olduğu neticesidir. Bunun azami hakkı da bundan amel sahibinin gözetmiş olduğu maksat ve hedefi geçmemektir. Bundan dolayı en büyük muradları, fani olan bu dünya hayatının lüksünden ibaret olan kimselerin emek ve çalışmalarının ecri de dünya hayatından ileri geçmez. Baki olan ahiret hayatına birşey kalmaz. Bunlar maksat ve niyetlerine göre emek ve gayretlerinin bütün mükafatını dünyada iken almış tüketmişlerdir. Sonuna gelince:

16- Bunlar, yani, dünya hayatının nimetini ve lüksünü gaye edinmiş bulunanlar o kimselerdir ki, ahirette kendilerine ateşten başka hiç bir şey yoktur. Ve bütün yaptıkları orada yok olmuş olur. Yani dünya hayatında bir iyilik de işlemiş olsalar, ahiret sevabı elde etmek gibi bir niyetleri bulunmadığı, bütün çabalarını ve niyetlerini dünya hayatına yöneltmiş bulundukları için ahirette hepsinin eli boş kalır; amelleri, fani olan dünya hayatı ile birlikte yok olup gitmiştir. Ahirette durum böyle tezahür eder. Ve yaptıkları herşey batıldır. Hadd-i zatında boştur, temelsizdir, sonu yoktur. Çünkü zaten dünya hayatı fanidir, onu tutmak veya donatmak için her ne yapılsa boştur. Ecel gelince hepsini siler, süpürür götürür. Açıkçası Allah'dan başkası fani olduğundan, sırf Allah için yapılmış olmayan her amel batıldır. Çünkü "Yeryüzünde ne varsa hepsi fanidir, baki kalacak olan yalnızca celal ve ikram

sahibi olan Rabbinin zatıdır". (Rahmân, 55/26-27).

17- İmdi Rabbinden bir beyyine, bir belge üzerinde olan, yani aklı ve iz'anı olan ve onu O'ndan bir şahit izleyen, yani yine Rabbinden bir şahit olarak gelen Kur'ân mucizesinin şahitliği ile de ayrıca doğruluğu desteklenen ve belgelenen, yine ayrıca ondan daha önce bir rehber ve rahmet olarak indirilmiş olan Musa'nın kitabı da onun şahidi olan kimse artık onlarla bir tutulur mu? Yani o şımarık ve alaycı kâfirlerle bütün bu iman özelliklerine sahip olan kimse benzer olabilir mi?

İşte bunlar, bu vasıflara sahip olanlar, yani yanında Rabbinden bir belgesi, parlak bir delili, irfanı, iz'anı, önünde ve ardında iki mukaddes şahidi bulunan kimseler, yani Hz. Muhammed ve ashabı ona iman ederler, yani İslâm dinini tasdik ederler, ve muhtelif hiziplerden, (farklı görüşlere sahip değişik cemaatlerden gruplardan) her kim buna inanmaz, kâfirlik ederse, O'nun vaad olunan yeri ateştir. İşte bundan dolayı bunda, (yani bu kitapta) hiç şüphen olmasın. Lâkin insanların çoğu iman etmezler. Çünkü akl-ı selimleri ve vicdanları doğruya çalışmaz. Dünya hırsı ile kalbleri kararmış, akılları karışmıştır.

18-24- âyetinden âyetine kadar, yani âyet 18-24 arasındaki âyetler sözkonusu kâfirlerin Allah yolundan caydırmak için ortaya koydukları çeşitli çaba ve taktikleri bildiriyor, onların bütün çalışmalarının körü körüne ve şuursuzca yapılmış işler olduğunu sergiliyor ve müminlere yılmamaları ve sabır göstermeleri öğütleniyor. Şimdi gelecek âyetlerde daha önceki peygamberlere karşı imansızların giriştikleri mücadeleden bazı önemli misaller veriliyor:

Birinci misal Hz. Nuh ve kavmi arasında geçen olaylardır:

Meâl-i Şerifi

25- Andolsun ki, vaktiyle Nuh'u da kavmine gönderdik, O, onlara şöyle dedi: "Ben sizin için apaçık bir uyarıcıyım."

26- "Allah'dan başkasına ibadet etmeyin! Ben, size gelecek acı bir günün azabından korkarım."

27- Buna karşılık, kavminin ileri gelen kâfirlerinden bir kısmı dediler ki: "Biz seni bizim gibi insanlardan biri olarak görüyoruz, başka değil. İlk bakışta bizim ayak takımımızdan başkasının senin arkana düştüğünü görmüyoruz. Sizin bizden fazla bir meziyetinizi de görmüyoruz. Aksine sizi yalancılar sanıyoruz."

28- Nuh dedi ki; "Ey kavmim! Peki şu söyleyeceğime ne diyeceksiniz? Ben Rabbimden apaçık bir delil üzere isem ve O, bana kendi tarafından bir rahmet bahşetmişse, size de onu görecek göz verilmemişse biz, istemediğiniz halde onu size zorla mı kabul ettireceğiz?"

29- "Ey kavmim! Ben sizden herhangi bir mal mülk istemiyorum. Benim mükafatım ancak Allah'a aittir. Ve ben ona iman edenleri kovacak değilim. Onlar elbette Rablerine kavuşacaklar. Fakat ben de sizi cahillik eden bir kavim görüyorum."

30- "Ey kavmim, ben onları etrafımdan kovacak olursam, Allah'dan beni kim kurtarabilir? Siz hiç düşünmez misiniz?"

31- Ben size "Allah'ın hazineleri benim yanımdadır." demiyorum ki. Ben size "Ben bir meleğim." de demiyorum. O sizin kendinize göre, hor gördükleriniz hakkında "Allah onlara hiçbir hayır vermez." de demiyorum. Onların içlerindeki niyeti, en iyi Allah bilir. (Bu söylediklerimin aksini iddia etseydim) asıl o zaman zalimlerden olurdum.

32- Dediler ki; "Ey Nuh! Bizimle didişip durdun, didişmende de çok ileri gittin. Eğer doğru söylüyorsan, bizi tehdit ettiğin şu azabı getir de görelim."

33- Nuh dedi ki; "Onu ancak Allah dilerse getirir. Ve siz O'nu yıldıracak değilsiniz."

34- Ben size öğüt vermek istemiş olsam da, eğer Allah sizi helâk etmeyi murad ediyorsa, zaten öğüt vermemin size bir faydası olmaz. Rabbiniz O'dur ve nihayet O'na döndürüleceksiniz.

35- Yoksa "Onu uydurdu" mu diyorlar? De ki; "Eğer uydurdumsa vebali benim boynumadır. Bense sizin yüklendiğiniz vebalden uzağım".

36- Ayrıca Nuh'a şöyle vahyettik: "Bil ki kavminden şimdiye kadar iman etmiş olanlardan başka artık kimse iman etmeyecektir. Onun için yaptıkları şeylerden dolayı kederlenme."

37- Bizim gözetimimiz altında ve vahyimize göre gemiyi yap. Zulüm yapanlar hakkında da bana bir şey söyleme. Çünkü onlar kesinlikle suda boğulacaklardır.

38- Gemiyi yapıyordu, kavminden bazı ileri gelen gruplar, onun yanından gelip geçtikçe, onunla alay ediyorlardı. Nuh dedi ki: "Bizimle eğleniyorsunuz, biz de sizinle tıpkı bizimle eğlendiğiniz gibi alay edip eğleneceğiz."

39- O perişan edici azabın kime geleceğini ve o sürekli azabın kimin başına ineceğini ilerde bileceksiniz.

40- Nihayet emrimiz geldiği ve tennur (tandır veya geminin kazanı) tutuşup parladığı zaman dedik ki; "Erkeği ve dişisi olan her canlıdan ikişer tane, aleyhlerinde hüküm verilmiş olanların dışında, aileni ve iman etmiş olanları geminin içine yükle". Zaten beraberinde iman edenler çok az idi.

41- Nuh dedi ki; "Allah'ın adıyla binin içine. Onun akışı da, duruşu da (O'nun adıyladır). Hiç şüphesiz Rabbim gerçekten çok bağışlayıcı, çok esirgeyicidir.

42- Gemi içindekilerle birlikte, dağlar gibi dalgalar arasında akıp gidiyordu. Nuh ayrı bir yere çekilmiş olan oğluna bağırdı: "Yavrucuğum, gel, bizimle beraber bin! Kâfirlerle beraber olma!"

43- O, dedi ki; "Ben, beni sudan koruyacak bir dağa çıkacağım". Nuh da "Bu gün Allah'ın merhamet ettiğinden başkasını, Allah'ın bu emrinden koruyacak kimse yoktur." dedi. Derken dalga aralarına giriverdi. O da boğulanlardan oldu.

44- Allah tarafından denildi ki: "Ey yeryüzü suyunu yut! Ey gökyüzü sen de suyunu kes! Ve sular çekildi. Emir yerine gelmiş oldu. Gemi de Cudi dağı üzerine oturdu. O zalim kavme böylece dünyadan uzak olun denildi.

45- Nuh Rabbine niyaz edip dedi ki: "Ey Rabbim! Oğlum benim ehlimdendi senin vaadin de elbette haktır ve gerçektir. Ve sen hakimler hakimisin."

46- Allah: "Ey Nuh! O kesinlikle senin ehlin (âilen)'den değildir. Çünkü o salih olmayan bir amelin sahibidir. Hakkında bilgin olmayan bir şeyi benden isteme! Ben, seni, cahillerden olmaktan sakındırırım."

47- Nuh: "Ey Rabbim! Ben bilmediğim bir şeyi istemiş olmaktan dolayı

sana sığınırım. Sen beni bağışlamazsan, bana merhamet etmezsen ben hüsrana uğrayanlardan olurum.

48- "Ey Nuh!" denildi, " Bizden bir selâm sana ve seninle birlikte olanlardan gelecek ümmetlere, kutluluk dileğiyle gemiden in. İlerde kendilerini bir çok nimetten faydalandıracağımız, sonra da bu yüzden kendilerine tarafımızdan acıklı bir azap dokunacak nice ümmetler olacaktır."

25-37- And olsun ki, vaktiyle de resul yaptık gönderdik. Nuh'u kavmine... Bu sûrenin kıssaları da A'raf Sûresi'nin kıssalarına benzer. Bunda da onda olduğu gibi önce Nuh ile başlanmış, sonra Hud, sonra Salih, sonra Lut, şu farkla ki, burada buna İbrahim ile bir giriş yapılmıştır. Sonra Şuayb, Sonra da Musa ve Harun kıssaları anlatılmıştır. Fakat bunlar oradaki kıssaların aynen tekrarı değildir. Başka başka açılardan nükteleri ve hikmetleri, ibretleri içermekte ve açıklamaktadırlar. Konu ve gaye aynı olmakla beraber, altında yatan mânâların ayrı özellikleri bulunmaktadır. Bu kıssalar o kadar güzel ve canlı hikmetleri, ibretleri ve öğütleri içermektedir ki, her biri ciltlerle ayrıntıları ilham edecek birer hikmet çekirdeği gibidirler. Lâkin biz bunların böyle özetlenmiş olarak bildirilmesindeki hikmeti ve beyan güzelliğini ihlal etmemek için bir çoğunda sadece misallerle yetiniyoruz. Bununla beraber tavsiye ederiz bunları basit birer hikâye gözüyle okuyup geçmemeli, üzerinde iyice düşünmeli, çok yönlü ibret ve ilham almak için okumalıdır:

38- Gemiyi yapıyordu. Hz. Nuh'un gemisinin vasıfları hakkında bazı sözler nakledilmiştir. Bu arada denilmiştir ki, boyu üçyüz arşın, eni elli arşın, su kesiminin üstünde kalan yüksekliği otuz arşın, sactan yapılmış üç ambarlı bir gemi idi. Hasen'den naklen rivayet olunduğuna göre, boyu bin iki yüz, genişliği altı yüz arşın imiş. Fakat bu gibi ayrıntılara girişmek boşuna uğraşmak olur, doğrusunu tayin imkânsızdır. Bu konuda Kur'ân'dan öğrenilen şudur ki, kavmin müminlerini ve ihtiyaçları olan yiyecekleri ve her çeşit hayvanattan iki taneyi, yani birer çifti sığacak genişlikte imiş. Ancak bu geminin yelkenli olmayıp, vapur gibi, ocaklı ve istim gibi feveranlı, yani kaynayıp fışkıran bir kuvvetle harekete geçtiğini hatırlatan şu cümle çok dikkat çekicidir:

39- Gemiyi yapıyordu. Hz. Nuh'un gemisinin vasıfları hakkında bazı sözler nakledilmiştir. Bu arada denilmiştir ki, boyu üçyüz arşın, eni elli arşın, su kesiminin üstünde kalan yüksekliği otuz arşın, sactan yapılmış üç ambarlı bir gemi idi. Hasen'den naklen rivayet olunduğuna göre, boyu bin iki yüz, genişliği altı yüz arşın imiş. Fakat bu gibi ayrıntılara girişmek boşuna uğraşmak olur, doğrusunu tayin imkânsızdır. Bu konuda Kur'ân'dan öğrenilen şudur ki, kavmin müminlerini ve ihtiyaçları olan yiyecekleri ve her çeşit hayvanattan iki taneyi, yani birer çifti sığacak genişlikte imiş. Ancak bu geminin yelkenli olmayıp, vapur gibi, ocaklı ve istim gibi feveranlı, yani kaynayıp fışkıran bir kuvvetle harekete geçtiğini hatırlatan şu cümle çok dikkat çekicidir:

40-41-42- Ta ki emrimiz geldi ve tennur feveran etti. Yani bu gayeye gelinceye kadar Nuh gemisinin yapımına devam ediyordu. Kavmi de

kendisiyle alay ediyordu. O vakit yükle dedik ona...

Tennur: Lügatte kapalı bir ocak, bir fırındır ki, dilimizde "tandır" olarak kullanılır. Leys demiştir ki; "tennur" genellikle bütün dillere gelmiş olan bir kelimedir. Bir benzeri de "tennar" teleffuzudur. Ezheri de demiştir ki; "Bu gösterir ki, isim bazan A'cemi olur, Arap onu Arapçalaştırır da sonra Arapça olur. Ve buna delil aslı tennar olmasıdır. Bundan önce Arapça'da "tennur", bilinen bir şey değildir. Bunun benzeri başka dillerden Arapça'ya geçmiş olan dîbâc, dinar, sündüs, istebrak gibi kelimelerdir. Arap bunları konuşmaya başlayınca artık Arapça olmuşlardır."

Feveran kelimesi de biliniyor ki, kuvvet ve şiddetle kaynamak ve fışkırmaktır. Şimdi biz gemiden söz edilirken tam ocak feveran ettiği sırada yük emri verildiğini işittiğimiz zaman o geminin hareket etmeye hazır bir vapur olduğunu anlamakta hiç tereddüt etmeyiz. Lakin vapuru görmemiş olanlar bunu anlayamazlar ve "Acaba bu ocağın feveranı da ne demektir? Bu olsa olsa bir işaret olacaktır." diye düşünmekte mazur olurlar.

İlk devir müfessirleri (eslaf) bunun hakkında muhtelif mânâlar kayd ve nakletmişlerdir ki, bunları burada özetleyelim:

1- Müfessirlerin çoğu, "tennur"un gerçekten bir ocak anlamına geldiğinde görüş birliği içindedir. Ancak kimisi Nuh'a mahsus bir tennur idi demiş, bir çoğu da ekmek pişirilen bir fırın idi demişler. Kimi Âdem'den kalma idi, kimi de Hz. Nuh'un zevcesinin ekmek pişirdiği bir tandır idi, demiş. Kimi taştan idi, kimi Kûfe tarafında idi demiş ve hatta Hz. Ali'den Kûfe mescidinin yerinde idi diye bir söz de nakledilmiştir. Kimi Şam diyarında "Ayn-i Verdan" denilen mevkide, kimi de Hint diyarında idi demişler. Ve bütün bunlar, feveranı suyun kazanda kaynar gibi fırından kaynayıp fışkırmasıyla izah etmişlerdir. Böyle bir feveran âyette niçin geminin inşasına bir sonuç ve yüklenmesi emrine bir şart ve başlangıç olarak gösterilmiş? Bunun çeşitli açılardan yorumuna gelince de, Allah Teâlâ, bunu Hz. Nuh'a tufanın başlayacağına bir alâmet olmak üzere tayin buyurup önce haber vermiş ve böylece bu alâmet ve mucize zuhur ettiği vakit yüklemek emrini vermiş demişler. Fakat bir kısım müfessirler, bu izahı kabul edilebilir bulmamışlar ve başka mânâlar vermişlerdir.

2- Araplar arasında bazan yeryüzüne de "tennur" denildiği görüldüğünden, tennurun feveranı yer yüzünden suların fışkırması olacaktır. Nitekim Kamer Sûresi'nde "Bunun

üzerine şakır şakır akan sularıyla göğün kapılarını açtık. Yeri de kaynaklar halinde fışkırttık. Ezelde takdir edilmiş bir emir üzere sular birleşti." (Kamer, 54/11-12) buyurulmuştur, demişler. Yer kürenin bir büyük fırın anlamında olduğunu hatırlatan bu görüş dahi dikkate değer ise de bu şekilde feverana yakışan mânâsı su fışkırması değil, ateş püskürmesi olurdu. Çünkü tandır ateş yakılan bir yerdir, bir su kuyusu değildir.

3- Tennur'dan murad yeryüzünün yüksek ve şerefli mevkileri demektir ki, harikulade bir olay olarak oralara bile sular fışkırmıştır, demişlerdir.

4- "Farettennur", şafak attı, tan yeri ağardı, sabah oldu mânâsına gelir, denilmiş ve bunun Hz. Ali'den menkul bir tefsir olduğu söylenmiş.

5- İş kızıştı, şiddetlendi mânâsına "fırın kızdı" denildiği gibi, "farettennur" da böyledir, denilmiştir. Lâkin bu dört mânânın dördü de mecazdır. Ancak meselenin özü, harikulade bir olaya ait olduğundan tefsir âlimlerinin hemen hepsi (cumhur), bu mânâları, tennur kelimesinin gerçek ve lügat mânâsından saymaya sebep teşkil etmediğini söylemektedirler.

6- Ebu Hayyan, tefsirinde Hasen'den rivayetle "tennur"un "gemide suyun toplandığı yer" olduğunu nakletmiştir, ki bu ifade hemen hemen geminin kazanını andırıyor.

Görülüyor ki, tefsir âlimlerinin rivayetlerinin bazı noktaları yukarıda arzettiğimiz mânâya değinir yapıdadır. Yani geminin yelkenli bir gemi değil, kazanla çalışan bir vapur olduğunu hatırlatır niteliktedir. Rivayetlerdeki bu ayrıntılar da görüldükten sonra biz şimdi hakkıyla diyebiliriz ki, tennurun gerçek anlamıyla bir ocak olması, aynı zamanda onun gemide su toplanan bir kazan ile ilişkili olmasına da engel değildir. Cumhurun ocak olduğu hakkındaki rivayetiyle bu rivayet arasında çelişki de yoktur. Harf-i tarif ile "ettennur" buyurulması, bunun gemiye ait bir tandır, bir ocak olmasını açıkça belli eder. Ayı zamanda Hz. Nuh'a ait bir tennur olması da buna engel değildir. Çünkü bu onun bir mucizesidir. "Keşşaf" sahibinin, sarahatle belirttiği üzere, âyette gayesi yukarıdaki fiiline müteallik olup, mânâ demek olduğundan, tennurun feveranı gemideki yapım işinin sona ermesi, yükleme ve hareket emrinin de başlangıcı ve şartı olarak gösterilmiştir. Bunun böyle olduğu göz önünde bulundurulursa, tennurun feveranı gemiyi harekete geçiren kuvvetin kendisini

ifade ettiği anlaşılır. Bu günkü söylenişi ile "nihayet emrimiz gelip gemi ateşlendiği vakit" demek olur. Ve bunda tennur ve feveran kelimeleri gerçek anlamda kullanıldığı ve âyetin bu mânâda gayet zahir olduğu da şüphesizdir. Şu halde nassta hakikat anlamını ve zahiri bırakıp da te'vil aramaya hiç de sebep yoktur. Geminin yapımı tamam olup "fayrap" haline gelmesi, ilâhî emir olan tufanın başlayacağına bir alâmet olmasına da engel olan bir durum değildir. Âyetin bu zahirine karşı, "O zaman öyle bir vapur nasıl yapılabilirdi? Yapılmış olsa bu sanat unutulur mu idi?" gibi vehim ifade eden bir iki sual akla gelebilir. Halbuki daha önceki çağlarda bilinip de sonradan kaybolup gitmiş bir takım sanatların olduğu bile tarihi misallerle sabittir. Kaldı ki Nuh, gemisini beşerin bilgi ve tecrübe birikimiyle değil, doğrudan doğruya "Bu gemiyi Bizim gözetimimizde ve vahyimize göre yap!" âyetinde de ifade buyurulduğu gibi, Allah'ın vahyi ile ve yine O'nun gözetiminde yapmıştır. Her çiftten iki tane, yani erkeği ve dişisi olan her canlıdan ikişer tane ki, bunun miktarını Allah bilir, gemiye alınmıştır. Bu kadar canlıyı alabilen ve bunlarla beraber Hz. Nuh'un bir oğlunun dışında bütün aile fertlerini ve az da kavminden kendisine iman etmiş olanları, gerek insanlar, gerek diğer hayvanlar için gerekli olan yiyecekleri dahi yüklenerek, dağlar gibi dalgalar içinde akıp giden bir geminin harikulade bir gemi olması ve bunun basit bir yelkenli gemi gibi düşünülmemesi gerekiyor. "O devirde böyle bir gemi yapılabilir miydi?" sorusuna karşılık, "Öyle fırtınalı ve dalgalı bir tufanda bu kadar yükü küçük bir yelkenli taşıyabilir mi?" sorusuyla cevap vermek gerekir.

43- Bu gün Allah'ın emrinden kurtaracak yoktur. Yani, bu gün bazı basit tedbirlerle bu afetten kurtulmaya imkân yoktur. Bu gün başka yağışlı günlere benzemez ve bu olay senin zannettiğin gibi basit yağmur ve fırtına olayı değildir. Allah'ın emriyle kesinleşmiş olan büyük bir azap ve helâk günüdür. Bundan sen değil, dağlar bile kurtulamaz. Ancak Allah'ın merhamet ettikleri müstesna, ki bunlar da gemide bulunanlardır. Bu ifadeden söz konusu tufanın umumi olduğu, yani bölgesel ve yerel bir tufan değil, bütün dünyaya yaygın bir tufan olduğu anlaşılıyor ki, meşhur olan da budur. Fakat bu umumiliğin yerkürenin dışındaki âlemlerle ilişkili olmadığı da kesindir. Nitekim Nuh Sûresi'nde Hz. Nuh'un duası "Ey Rabbim , kâfirlerden hiçbirine yeryüzünde adım atacak bir yer bırakma!" (Nuh, 71/26) şeklindedir. Buna göre, tufanın yerküre üzerindeki alanı da, kutup bölgeleri de dahil olmak üzere bütünü ve her tarafı değildir. O devirde insan ile meskun olan

kısımlarını hesaba almak gerekecektir. O devirde Hz. Nuh'un bütün insanlara mı yoksa, kendi kavmine mi peygamber gönderildiği bahis konusu edilecektir, ki, bu noktada ihtilaf vardır. O devirde henüz insanlar Âdem'den beri bir tek kavim halinde miydiler, yoksa değişik kavimlere ayrılmış ve çeşitli bölgelere dağılmış mıydılar? Şurası kesindir ki, Hz. Nuh'un peygamber olarak gönderildiği kendi kavminin bulunduğu yerde tufanın umumiliği kesin, bunun ötesi zan ve tahmindir. Nuh Sûresi'ne (sûre 71) bakınız.

44-47- Derken aralarına dalga giriverdi, bunun üzerine o da boğulanlardan oluverdi. Ve denildi. Ey yer, suyunu yut! Ey gök, sen de kes artık! Bu emirlerin ifade ettiği heybeti ve kudreti tasavvur etmeli. Yere, göğe böyle emir veren ve onlara hükmeden ilâhî saltanatın azamet ve büyüklüğünü düşünmeli. Bu kudrete kim karşı durabilir? Sular çekildi ve emir icra edildi. Yani azap emri, azap hükmü yerine getirildi. Boğulacaklar boğuldu, kurtulacaklar kurtuldu. İş bitirildi. Gemi de Cudi üzerine oturdu.

Cudi: Engince bir dağdır ki, Musul'da denilmiş, El-Cezîre'de, Âmid'de, Şam'da denilmiş. Ebu Hayyan diyor ki, Cezire'de veya Âmid'de denilmesi Musul'a yakınlığı dolayısıyladır. Bir de denilmiş ki, Cudi her dağa söylenilebilen bir cins ismidir. Nitekim Zeyd b. Amr b. Nufeyl'in şu beyti bu kabildendir:

"Sübhanellah, sübhanellah diyerek tekrar tekrar O'nu tesbih ederiz.

Bizden önce O'nu dağ da, buz da tesbih etti."

Ve o zalim kavme, defolun denildi. Nuh'a karşı tavır alan ve yukarıda da açıklandığı gibi, sürekli alay eden ve haklarında Allah tarafından "O zalimler hakkında bana bir niyazda bulunma." diye onlar hakkında hayır dua edilmesine bile izin verilmeyen işte o zalim kavim böylece helâk edilmiş oldu.

48- Ey Nuh! denildi. in, Bizden selamet ve bereketlerle in. Sana ve seninle beraber olanlardan gelecek nice ümmetler, daha nice ümmetler de olacak ki, Biz onları faydalandıracağız, dünya nimetleri ile nimetlendireceğiz, sonra da kendilerine bizden acı bir azap dokunacak. Yukarıda

"Yanında ona iman edenler ancak çok az kimselerdi." buyurulduğu için Hz. Nuh'un aile fertlerinden başka yanında çok az mümin vardı. Allah Teâlâ bunlara öyle bir selamet ve bereket ihsan buyurdu ki, bunlar çoğaldıkça çoğalacaklar ve kendilerinden bir çok ümmetler gelecekti. İşte Hz. Nuh'a bu durum önceden haber veriliyor ve "Acaba az sayıda bu müminlerin ve aile fertlerinin akıbeti ne olacak?" şeklindeki endişesi gideriliyordu. Bu endişeyi Hz. Nuh, kendi içinde duymuş olmalı ki ona, içe dönük bir ifade tarzıyla "denildi" meçhul fiili ile hitap ediliyor. Hz. Nuh'un soyundan gelecek olan ümmetler de iki kısım olacak. Bunlardan birinci kısım yine o selamet ve berekâta nail olup kıyamete kadar üremeye devam edecek, diğer bir kısmı da bir müddet dünya nimetlerinden istifade ettikten sonra yine acı bir azaba çarptırılacak ve ahiret selametine eremeyecek. Görülüyor ki, bu âyet eski zamanlarda yaygın olan bir kanaata da açıklık kazandırıyor: Demek oluyor ki, tufandan sonraki insanlar yalnızca Hz. Nuh'un üç oğlunun soyundan ibaret değildir. Hz. Nuh'un yanında bulunan az sayıda müminlerin sülâleleri de berekâta mazhar olmuşlardır. Zira Hz. Nuh'un yanında bulunan oğulları "ve ehleke" ifadesinden de anlaşılacağı üzere ailesine dahildir. Yani onunla birlikte olup ona iman edenler ise aile fertlerinin dışında kalan müminlerdir ki, selamet ve berekât ile ayrıca taltif edilen "Yani seninle beraber olanlardan üreyecek ümmetler." ifadesi gayet açık olarak diğerlerini kapsamına alır. O halde bütün ümmetlerin Hz. Nuh evlatlarından üremiş oldukları hakkındaki tarihi görüş, mutlak bir hakikat değil, çoğunluğu Nuh'un soyundan anlamına gelir. Zira bu selamet ve berekâtta en büyük hisse Hz. Nuh ile evlatlarına aittir. Rivayet olunduğuna göre Hz. Nuh Recep ayının onunda gemiye binmiş ve Muharrem ayının onunda inmiş, o gün şükür orucu tutmuş ve bu orucu tutmak sünnet olmuştur.

Ya Muhammed!

Meâl-i Şerifi

49- İşte bunlar gayb haberlerindendir. Bunları sana vahiyle bildiriyoruz. Bundan önce bunları ne sen bilirdin, ne de kavmin. O halde sabret, akıbet muhakkak muttakilerindir.

49-Burada Nuh kıssasından alınacak ibret ihtar olunurken, Yunus Sûresi'nin sonuna da bir işaret ve te'yid yapılmış ve böylece sûreye adını veren Hud kıssasına geçilmiştir. Bu kıssaların burada böyle ardarda anlatılması, her birisi bir başka yönden Hz. Muhammed'in Mekkeli müşriklere karşı verdiği mücadeleyi andırmasından dolayıdır. Bir de o müşriklere, yaptıkları hırçınlıkların daha önceki devirlerde kâfirlerin tutumlarına benzediğini ihtar etmek içindir. Hûd Aleyhisselam'a karşı direnenlerin kıssasına gelince:

Meâl-i Şerifi

50- Âd kavmine de kardeşleri Hud'u gönderdik. Dedi ki: "Ey kavmim! Allah'a kulluk edin. Sizin O'ndan başka bir ilâhınız yoktur. Siz sadece iftira edip duruyorsunuz."

51- "Ey kavmim! Bu iş için sizden bir ücret istemiyorum. Benim ecrim ancak beni yaratana aittir. Artık akıllanmayacak mısınız?"

52- "Ey kavmim! Rabbinizden mağfiret isteyin, sonra O'na tevbe edin ki, üzerinize gökten bol bol bereket indirsin ve sizi kuvvetinize kuvvet katarak çoğaltsın. Gelin günahkâr olarak dönüp gitmeyin."

53- Dediler ki; "Ey Hud! Sen bize açık bir mucize getirmedin. Biz de

senin sözünle tanrılarımızı terk etmeyiz. Ve biz sana inanmayız."

54- "Ancak şu kadarını diyebiliriz ki; "tanrılarımızdan bazısı seni fena çarpmış". O da dedi ki; "Allah'ı şahit tutuyorum, siz de şahid olun ki ben, Allah'a koştuğunuz ortaklardan uzağım."

55- "O'ndan başka herşeyden uzağım, artık hepiniz toplanın bana istediğiniz tuzağı kurun, sonra hiç bekletmeyin.

56- "Ben muhakkak ki, hem benim Rabbim, hem de sizin Rabbiniz olan Allah'a dayanmaktayım. Yeryüzünde hiçbir canlı yoktur ki, idaresi ve yönetimi O'nun elinde olmasın. Benim Rabbim, hiç şüphe yok ki, doğru yoldadır."

57- "Eğer, yine de yüz çevirirseniz, ben size ne ile gönderilmişsem, işte onu tebliğ ettim. Ayrıca Rabbim, sizin yerinize başka bir kavmi getirir de siz O'na zerrece zarar veremezsiniz. Hiç şüphesiz O, herşeyi koruyup gözetendir.

58- Ne zaman ki emrimiz geldi, Hud'u ve beraberindeki iman edenleri, tarafımızdan bir rahmet ile kurtardık, ayrıca onları çok ağır bir azaptan da kurtardık.

59. İşte Âd kavmi buydu. Rablerinin âyetlerini bile bile inkâr ettiler ve peygamberlerine isyan ettiler. Başa geçen her zorbanın emrine uyup arkasından gittiler.

60- Hem bu dünyada, hem de kıyamet gününde bir lânetle izlendiler. Bilin ki, Âd kavmi, gerçekten Rablerini inkâr ettiler. Yine bilin ki, Hud'un kavmi olan Âd, defolup gittiler.

50- Ad'e de kardeşleri Hud'u peygamber gönderdik. Yani Hud aleyhisselam soy bakımından başka bir kavminden değil, gönderildiği Ad kavminin bir ferdi idi.

Tefsir kitaplarında Hud'un nesebi hakkında iki rivayet vardır. Birincisi: Nuh'un oğlu Sam, Sam'ın oğlu İrem, İrem'in oğlu Avs, Avs'ın oğlu Hulud, Hulud'un oğlu Rebah, Rebah'ın oğlu Abdullah, Abdullah'ın oğlu Hud'dur.

İkincisi: Nuh'un oğlu Sam, Sam'ın oğlu Erfahşad, Erfahşad'ın oğlu Salih, Salih'in oğlu Hud'dur. Ad ise Nuh'un amcası oğlunun oğlu imiş. Buna göre

Hud'un atası ile Ad kavminin atası olan Ad kardeş olmuş olur. Hud aleyhisselam için "kardeş" sözünün kullanılması, kardeş bir kavme gönderildiğine işaret eder. Ancak bu yorum, Kur'ân'da bildirilen genel teâmüle; yani her kavme kendi içinden peygamber gönderilmesi geleneğine aykırı olur. Zaten bu bölümün en son âyetinde (âyet 60) de açıkça belirtildiği gibi, "Hud'un kavmi olan Ad defolup gittiler." ifadesinde "Hud'un kavmi" denilmektedir. Hasılı bu kardeşliği iki kabilenin kardeşliği açısından ele almak, her yönüyle ifadeyi zora koşmak olur. Aslında burada Hud'a kardeşleri denmesinin sebebi, onun kendi kavmine dostça, kardeşçe yaklaşımını bildirmek, yani baş olmak ve onlara hükmetmek arzu ve niyetinde olmadığını vurgulamak, onun kardeşçe tavrını ve tutumunu belirlemek içindir.

Hud onlara gönderildi de ne dedi bilir misiniz? Ey benim kavmim, dedi. Allah'a ibadet edin. Ancak O'nu mabud olarak tanıyın, ancak O'na kulluk edin. Size O'ndan başka hiçbir tanrı yoktur. Siz iftiracılardan başka birşey değilsiniz. İlâh diye başkalarına tapıyorsunuz.

51- Ey kavmim! Buna karşılık ben sizden bir ücret istemem. Yani bu sözüm sizden garaz ve fayda gözeterek söylenmiş bir söz değildir. Halis muhlis bir nasihattır. Bu ihtarı hemen her peygamberin kıssasında görürüz. Çünkü samimiyet, ihlas ve doğruluk, peygamberliğin ve nasihatın birinci şartı ve hak ile batılın en esaslı farkıdır. Tevhid inancının da gereği bu olduğundan, her peygamber kendi ümmetine bu uyarıyı yapmıştır. "O halde ihlas nedir?" denecek olursa benim ecrim ancak beni yaratana aittir. Bana bu yüce fıtratı veren yaratıcıma aittir. Bana ne verecekse O verecektir. Artık siz akıl etmez misiniz? Aklınızı kullanıp, böyle halisane söylenen ve doğrudan doğruya sizin yararınıza olan bu hak öğüdü tutarak Allah hakkında iftiradan vazgeçmez misiniz?

52- Ey kavmim! Rabbinize istiğfar edin, O'na karşı günahlarınızı itiraf edip af ve mağfiret dileyip sonra da O'na tevbe edin, şirk ve isyandan pişmanlık duyup, imana ve doğru yola gelerek O'na yönelin, O'na kulluk edin, ki, üzerinize gökten bol bol rahmet ve bereket göndersin. Size kuraklık ve kıtlık çektirmesin, hayatınızı kuru maddelerin baskısından kurtarıp yüceltsin. Ve kuvvetinize kuvvet katsın. Bilinen cismani kuvvetinizi, henüz tanımadığınız manevi kuvvetle ikiye katlasın, kat kat arttırsın. Ve mücrim mücrim yüz

çevirmeyin. Yani günahlarınızda ısrar ederek, bu güzel öğütleri dinlemekten yüz çevirmeyin, dinlememezlik etmeyin.

Görülüyor ki, Hz. Hud'un bu tebliğatı, bu sûrenin başındaki ilkelerdir. Hud Aleyhisselam'ın bu nasihatlarında. "Ben size şu mucize ile geldim" gibisinden kesin bir açıklama yoksa da doğuştan gelen akıl ve kalbe hitap eden deliller vardır. Kur'ân'da sürekli üzerinde durulan şey de bu çeşit deliller ve belgelerdir. Aslında bunlar Salih Aleyhisselam'ın devesinden ve Hz. Musa'nın asasından daha kesin ve daha kuvvetli belgelerdir. Zira asıl mesele, akla uygun olan tevhid inancıdır.

53-Fakat Hud kavmi, fiilen imana zorlayacak ve ona mecbur edecek bir kuvvet olmadıkça o gibi akli belgelere önem vermediklerinden, dediler ki; ey Hud, sen bize bir beyyine ile gelmedin, bizi inanmaya mecbur bırakacak bir açık delil, bir mucize getirmedin. Bu tıpkı Mekke müşriklerinin Resulullah'a indirilen âyetleri âyet ve delil saymayıp "Ne olurdu ona bir başka âyet indirilseydi." (Yunus 10/20) ve "Ne olurdu ona bir hazine indirilseydi ve beraberinde bir melek gelseydi..." (Hud 11/12) demelerine benzer.

Ve biz, senin sözünden dolayı ilâhlarımızı terketmeyiz, ve biz sana inanmayız.

54- Ancak deriz ki: İlâhlarımızdan bazıları her halde seni fenalıkla çarpmış. Yani onlara dil uzattığın için seni delirtmiş, aklına fenalık getirmiştir. Burada bazısı demelerinin sebebi, putlardan her birine başka başka özellikler vermiş olmalarıdır: Şu filan hususun tanrısı bu filan işin tanrısı gibi isimler uydurduklarından dolayıdır.

Bu inkâr ve inada, bu hezeyana karşılık Hz. Hud bizzat kendisinin en büyük ilâhî belgelerden birisi olduğunu anlatan şu gerçekleri öne sürerek cevap verdi ve dedi ki, ben Allah'ı şahit tutarım siz de şahit olunuz ki, O'ndan başka sizin uydurduğunuz şeriklerden ben kesinlikle uzağım. İmdi siz hepiniz toplanarak bana istediğiniz oyunu oynayabilirsiniz Yani bundan daha açık ne gibi bir belge arıyorsunuz? Yalnızca bana fenalık yaptığını iddia ettiğiniz bazı ilâhlarınız değil, bütün şerikleriniz ve sizin hepiniz toplanarak bana fenalık yapmak için dilediğiniz planı yapıp uygulayabilirsiniz, istediğiniz oyunu yapabilirsiniz. Sonra bana hiç süre de tanımayınız. Yani elinizden geleni geri koymayın, ne kötülük biliyorsanız hemen yapın, ne sizden ne de tanrı diye taptığınız putlardan hiç korkmuyorum.

55- Ancak deriz ki: İlâhlarımızdan bazıları her halde seni fenalıkla çarpmış. Yani onlara dil uzattığın için seni delirtmiş, aklına fenalık getirmiştir. Burada bazısı demelerinin sebebi, putlardan her birine başka başka özellikler vermiş olmalarıdır: Şu filan hususun tanrısı bu filan işin tanrısı gibi isimler uydurduklarından dolayıdır.

Bu inkâr ve inada, bu hezeyana karşılık Hz. Hud bizzat kendisinin en büyük ilâhî belgelerden birisi olduğunu anlatan şu gerçekleri öne sürerek cevap verdi ve dedi ki, ben Allah'ı şahit tutarım siz de şahit olunuz ki, O'ndan başka sizin uydurduğunuz şeriklerden ben kesinlikle uzağım. İmdi siz hepiniz toplanarak bana istediğiniz oyunu oynayabilirsiniz Yani bundan daha açık ne gibi bir belge arıyorsunuz? Yalnızca bana fenalık yaptığını iddia ettiğiniz bazı ilâhlarınız değil, bütün şerikleriniz ve sizin hepiniz toplanarak bana fenalık yapmak için dilediğiniz planı yapıp uygulayabilirsiniz, istediğiniz oyunu yapabilirsiniz. Sonra bana hiç süre de tanımayınız. Yani elinizden geleni geri koymayın, ne kötülük biliyorsanız hemen yapın, ne sizden ne de tanrı diye taptığınız putlardan hiç korkmuyorum.

56- Ben Allah'a tevekkül

ettim, O'na güveniyorum, O'nun beni koruyacağına inanıyorum, ki, O Rabbim ve Rabbinizdir. Benim de malikim ve efendim, sizin de Rabbiniz ve malikiniz. O'nun iradesi ve dilemesi olmadan ne siz bana birşey yapabilirsiniz, ne de başkaları. Çünkü hiçbir kımıldayan canlı yoktur ki, Rabbim onun alnını tutmuş olmasın. Yani hepsinin alın yazısı, yaşaması ve yönetilmesi O'nun kudret elindedir. Bütün ipler O'nun elindedir. Herşey onun mülkiyetinde ve tasarrufundadır. Hiçbirini kaçırmaz, isterse hiçbirini kımıldatmaz. Alnından tutmak, perçeminden yakalamak, zapt u rapt altına almak anlamına deyimdir. Şüphe yok ki, Rabbim doğru yol üzerindedir. Doğruluğun himayecisi, doğruların yardımcısıdır. Rızası hak, doğruluk ve adalettedir.

57- Artık siz yine de yüz çevirirseniz, yani bu açık ve kesin hakikatleri dinlemez ve doğruluğun yolu olan tevhid yolunu tutmazsanız ben size tebliğ için gönderildiğim şeyi tebliğ ettim. Ben kendi vazifemi yaptım. Rabbim -beni sorumlu tutmaz fakat sizin yerinize başka bir kavmi getirir. Yani sizi helâk eder, yerinize başka bir kavmi halef yapar. Hilafeti, yani yönetimi onlara verir. Ve siz de O'na hiçbir zarar veremezsiniz. O'nun emrinden yüz çevirmenizin bütün zararı kendinize ait olur. Çünkü benim Rabb'im herşey üzerinde gözetici ve koruyucudur. Hiç bir şeyi gözden kaçırmaz ve yaptıklarınız O'ndan gizli kalmaz. Şu halde O'na hiç bir zarar verme ihtimali olmaksızın cezanızı bulursunuz.

Şimdi "Acaba işin sonu ne oldu? Hud'un dedikleri gerçekleşti mi?" denilecek olursa, bakınız ne oldu?

58- Ne zaman ki, emrimiz geldi, yani Hud'u dinlemediler, direndiler ve azabı hak ettiler. Sonunda azap emrimiz geldi çattı, işte o vakit Hud'u ve beraberinde iman edenleri tarafımızdan bir rahmet ile kurtardık. 'deki harfi sebebiyyedir ve rahmetin tenvini de "tefhim" içindir, tarafımızdan büyük bir rahmet sebebiyle demektir. Ve büyük rahmetten murad da iman nimetine hidayet etmek ve muvaffak kılmaktır. Ve Biz bunları koyu, katı bir azaptan kurtardık. Yani, iman etmeyenler şiddetli ve şumullü ağır bir azap ile helâk edilirlerken Hud ile müminler böyle büyük bir rahmetle o tehlikeden kurtuldular. Söz konusu galiz azap "Semum" azabıdır ki, bu bir "rîh-i sarsar" idi: Kâfirlerin burnundan giriyor kıçlarından çıkıyordu, evlerini, mallarını yıkıp, sürükleyip götürüyordu, herşeyi silip süpürüyordu. Her parçasını bir tarafa atıp savuruyordu. Bununla beraber

bazı müfessirler burada başka bir mânâ daha olduğunu söylemişler: "Kurtardık" fiili iki defa tekrar edildiğine göre, bunun birisi Ad kavmini helâk eden kum fırtınasından, diğeri de ahirette cehennem azabından kurtarmaktır demişler ki, bu çok yerinde ve güzel bir mânâdır. Nitekim bundan sonraki âyette hem dünya, hem ahiret açıkça tasrih olunmuştur. Buna göre, esas mânâ şu demek olur: Biz bunları koyu bir azapdan da kurtardık".

59-Ey dinleyen! İşte onlar, bugün gider oralarda dolaşırsanız görürsünüz ki, o harabeler, o yıkıntılar ve kabirlerdir Ad kavmi. Bunlar ne diye böyle oldular, neden o katı azaba uğradılar bilir misiniz? Rabblerinin, (yani Allah'ın) âyetlerini inkâr ettiler ve Allah'ın Resullerine isyan ettiler. Bu kavme gönderilen Hud peygamber olmakla beraber bunun öğretileri esas itibariyle evvelki peygamberlerin de öğretilerine uygun olduğundan ona isyan etmekle bütün peygamberlere isyan etmiş durumuna düştüler. Ve her inatçı zorbanın arkasına düştüler

60- kendileri de hem bu dünyada lanetle izlendiler hem de kıyamet gününde. Evet, Ad kavmi, gerçekten de Rab'lerine küfür ettiler, O'nu inkâr edip kâfir oldular. Evet, defolup gitti Ad, o Hud'un kavmi. İşte "Onlardan bir ümmet ki, onları bir süre dünya nimetlerinden faydalandırır, sonra da tarafımızdan bir azaba uğratırız." (Hud 11/48) âyetinde bildirilen ümmetlerden biri bu Ad kavmi idi ki, bunlara "Onu helâk etti, önce gelen Ad'i." (Necm 53/50) âyetinde de bildirildiği üzere yani "Önceki Ad" denilir.

Üçüncüsü Semud kavminin durumudur: O da şöyleydi:

Meâl-i Şerifi

61- Semud kavmine de kardeşleri Salih'i gönderdik. Dedi ki, "Ey kavmim! Allah'a kulluk edin. Sizin O'ndan başka bir tanrınız daha yoktur. Sizi topraktan O meydana getirdi. Sizi orada ömür sürmeye O memur etti. Bu sebepten O'nun mağfiretini isteyin, sonra O'na tevbe edin. Şüphesiz Rabbim yakındır, dualarınızı kabul eder."

62- Dediler: "Ey Salih,! Bundan önce sen bizim içimizde ümit beslenir bir zat idin. Şimdi bizi babalarımızın taptıklarına tapmaktan mı engelliyorsun?

Biz, doğrusunu istersen bizi davet ettiğin şeyden kuşkulandıran bir şüphe içindeyiz."

63- Salih dedi: "Ey kavmim! Eğer ben Rabbimden açık bir mucize üzerinde isem ve o bana tarafından bir rahmet bahşetmiş ise, ben Allah'a isyan ettiğim takdirde beni O'ndan kim kurtarabilir? Demek ki, siz bana zarar vermekten başka bir şey yapmıyorsunuz."

64- "Ey kavmim! İşte şu, Allah'ın dişi devesi, size bir mucizedir. Bırakın onu Allah'ın yer yüzünde (otlaklarında) otlasın. Ve ona kötü bir maksatla el sürmeyin, sonra sizi yakın bir azap yakalar."

65- Derken, o deveyi kestiler. Bunun üzerine Salih dedi ki: "Yurdunuzda üç gün daha yaşayın. İşte bu, yalan çıkmayacak olan kesin bir vaaddir."

66- Ne zaman ki, azap emrimiz geldi, Salih'i ve beraberindeki iman edenleri, tarafımızdan bir rahmet sayesinde kurtardık, üstelik o günün perişanlığından da kurtardık. Hiç şüphesiz Rabbin güçlüdür, mutlak üstündür.

67- O zalimleri, korkunç bir gürültü yakalayıverdi de oldukları yerde çöküp kaldılar.

68- Sanki orada güzel güzel yaşayıp durmamışlardı. Bak işte Semud, gerçekten de Rablerine küfretmişlerdi. Bak işte nasıl yok olup gittiler.

61-68- "Semud'a da kardeşleri Salih'i gönderdik." Semud, kadim Arap kabilelerinden bir kavim olup esas ataları "Sam'ın oğlu İrem'in oğlu Amir'in oğlu Semud"dur. Diğer bir kavle göre de az su anlamına gelen "semed" den alınmış bir kelimedir. Yaşadıkları yerin suyunun az olması sebebiyle bu ismi almışlardır. Salih Aleyhisselam'ın nesebi ise "Semud'un oğlu Cader'in oğlu Ubeyd'in oğlu Maşih'in oğlu Esef'in oğlu Ubeyd'in oğlu Salih" olarak geçmektedir. Kendisi Semud kavminin ileri gelenlerinden imiş. "İşte size Allah'ın şu dişi devesi bir mucizedir." (Âyetin tefsiri için Şuara Sûresi 155-159. âyetlerin tefsirine bkz.)

Dördüncü misal Lut Kavmi'nin akıbetidir:

Meâl-i Şerifi

69- Andolsun ki, İbrahim'e de elçilerimiz (melekler) müjde ile geldiler ve "selâm" dediler, o da "selâm" dedi ve hemen gidip onlara kızartılmış bir buzağı getirdi.

70- Fakat onların o buzağıya el sürmediklerini görünce, tuhafına gitti ve içinde onlara karşı bir korku uyandı. Onlar da "Korkma, biz Lut'un kavmine gönderildik." dediler.

71- İbrahim'in karısı ayakta duruyordu bunun üzerine yüzü güldü. Ona İshak'ı ve İshak'ın arkasından da Ya'kub'u müjdeledik.

72- "Vay başıma gelene!" dedi, "Ben bir kocakarıyım, kocam da yaşlı bir adam. Bu gerçekten çok tuhaf bir şey!"

73- Dediler: "Sen Allah'ın emrine mi şaşıyorsun? Allah'ın rahmeti ve berekâtı üzerinizdedir. Ey ev halkı! Muhakkak ki O, hamiddir (övülmeye lâyıktır), meciddir (cömertliği boldur)."

74- İbrahim'den korku iyice geçip gidince, bu müjde de kendisine gelince, bizim (meleklerimiz)le Lut kavmi hakkında tartışmaya girişti:

75- Çünkü İbrahim, çok yumuşak huylu ve çok yufka yürekli (yanık kalbli) idi.

76- Melekler: "Ey İbrahim! Bu konuda bizimle tartışmaktan vazgeç. Çünkü Rabbinin emri kesin olarak geldi ve onlara geri çevrilmesi mümkün olmayan bir azap gelecektir.

77- Ne zaman ki, elçilerimiz Lut'a geldiler, bunların gelişleri yüzünden Lut fenalaştı, eli ayağı birbirine dolaştı ve "Bu gün çetin bir gündür." dedi.

78- Daha önceleri çirkin işler yapmış olan kavmi harıl harıl koşup geldiler. Lut onlara: "Ey kavmim! İşte size kızlarım, onlar sizin için daha temizdirler. Gelin Allah'tan korkun, beni misafirlerime rezil rüsvay etmeyin. İçinizde hiç aklı başında bir adam yok mu?" dedi.

79- Onlar: "Sen de bilirsin ki, bizim senin kızlarınla bir ilgimiz yoktur. Sen bizim ne istediğimizi gayet iyi biliyorsun." dediler.

80- Lut dedi: "Ne olurdu size karşı bir kuvvetim olsaydı, ya da çok sarp bir yere sığınabilseydim."

81- Melekler dediler: "Ey Lut! Şundan emin ol ki, biz Rabbinin elçileriyiz. Onlar sana asla zarar veremezler. Sen, gecenin bir kısmı olunca ailenle birlikte hemen buradan çık git. İçinizden hiç kimse geri kalmasın, eşin başka. Çünkü ona da onlara gelecek olan musibet gelecektir. Haberin olsun, helâk zamanları sabah vaktidir. Zaten sabah yakın değil mi?"

82- Ne zaman ki, emrimiz geldi, o ülkenin altını üstüne getirdik ve üzerlerine istif edilip pişirilmiş çamurdan taşlar yağdırdık.

83- Bu taşlar Rabbinin katında damgalanmışlardı. Bunlar zalimlerden uzak şeyler değildir.

69-76- Andolsun ki, gerçekten de elçilikle görevlendirilmiş olan meleklerimiz İbrahim'e müjde ile vardılar. Burada elçi meleklerden maksat Cebrail ile diğer iki melek diye rivayet edilmiştir. Bu iki meleğin de Mikail ve İsrafil oldukları da ayrıca nakledilmiştir.

Muhammed b. Kâ'b'den gelen rivayette Cebrail ile birlikte yedi tane daha,

Dahhak'tan gelen bir rivayette dokuz, Suddi'den gelen bir rivayette, yüzleri parlak genç oğlanlar suretinde onbir, Mukatil'den gelen bir rivayette ise oniki oldukları söylenmiştir. Görülüyor ki, bu kıssanın başında ifadenin üslubu değişmiştir. Zira bu kıssaların anlatılış sebebi helâk olan kavimlerin durumunu bildirmektir. Bu kıssada anlatılan da helâk olmuş olan Lut kavmidir. Halbuki Lut aleyhisselam Hz. İbrahim'in yakın akrabasından ve onun şeriatı üzere gönderilmiş olan bir peygamberdi. Bundan dolayı olay Hz. İbrahim'i de ilgilendireceğinden önce İbrahim'in durumuyla ilgili bir kıssa ile konuya giriş yapılmıştır. Peygamberler atası olan Hz.İbrahim anlatılınca da O'nun Allah katındaki değerinin yüceliğini belirtmek için kıssa, ta yukarıdaki cümlesinin benzeri olan bir cümle ile diye başlamıştır. Nitekim Musa kıssası da böyledir. Burada söz konusu elçi melekler Lut kavmine gönderilmiş olduklarından, Hz. İbrahim'e gelişleri, dolayısıyla bir geliş demek olduğundan buyurulmuştur ki, selamet ve evlad müjdesi için gelmişlerdi.

77- Ne zaman ki, elçilerimiz Lut'a geldiler, Hz. İbrahim'in bulunduğu kasabaya dört fersah uzaklıkta olan ve Lut kavminin bulunduğu bölgenin en büyük şehri olan bu kasabanın adı "Sedum" veya "Sodom" imiş.

Melekler Hz. Lut'a gayet güzel yüzlü gençler şeklinde gelmişlerdi. Onun için âyette Lut onların gelişinden fena halde sıkıldı, ve eli, ayağı dolaştı, telaşa kapıldı.

78-81- Kavmi de ona harıl harıl koşup geldiler. Rivayet olunduğuna göre, karısı o azgınlara haber göndermiş. Ve onlar daha önceden kötülük yapıyorlardı. Yani utanıp sıkılmıyorlardı, çirkin işler yapageliyorlardı, buna alışmışlardı. Utanma duyguları silinmişti, hayaları kalmamıştı. Onun için hiç utanmadan ve arlanmadan fenalık niyetiyle koşup Lut'a kadar gelmişlerdi.

İşte şunlar kızlarım. Bunlar sizin için gayet temizdirler. Yani onlardan istediğinizi nikah edip güzel güzel alırsınız, pisliğe ve günaha bulaşmazsınız. Katade, "kızlarım" tabirinden maksat Hz. Lut'un kendi öz kızları olduğunu söylemiş ise de, Mücahid ve Said b. Cübeyr'den rivayet olunduğu üzere, kavmin kızlarıdır, muhtar olan görüş de budur. Bir peygamber ümmetinin babası durumunda olduğundan sevgi ve şefkatten dolayı kızlarım, demiştir. Nitekim "Peygamberin hanımları ümmetin analarıdır." (Ahzab 33/6) buyurulmuştur.

82- Ne zaman ki, emrimiz geldi, yani azap vakti gelip çattığında o ülkenin üstünü altına çevirdik ve üzerlerine taş yağdırdık. Öyle taşlar ki, siccildendir.

83- Kil taşından, yani kumla, çamurdan yapılmış dondurulmuş, cehennemde pişirilmiş ve taşlaşmış, Rabbin katında damgalanarak istif edilmiştir. Yani, her taşın kime ve nereye isabet edeceği ezelde takdir edilmiş, suretine nakşedilip işlenmiş idi. Ve bunu Allah'dan başka bilen yoktu. Yaratılışta böylece yapılmış, kendi özel yerlerine istif edilmiş, hazırlanmıştı. Yani bu gibi olayları tesadüfen meydana gelmiş, durup dururken kendiliğinden meydana gelmiş bir tabiat olayı gözüyle görüp geçmemek gerekir. Çünkü gerçekte tesadüf diye birşey yoktur. Âlemleri yaratan yüce kudretin tasarrufu vardır.

Ve bunlar zalimlerden uzak değildir. Yani, böyle taşlar, genellikle, zalim olan kimselerden, özellikle de sûrenin başında geçtiği üzere haktan göğüs büken ve yüz çeviren, sıkışınca "Bu bir sihir" diyen, "peki o azabı engelleyen nedir?" diyerek küstahlık eden Mekke müşrikleri içindeki zalimlerden ve kıyamete kadar gelecek olan öteki zalimlerden uzak değildir.

Beşinci misal de Medyen ahalisidir:

Meâl-i Şerifi

84- Medyen'e de kardeşleri Şu'ayb'i gönderdik. Dedi ki: "Ey kavmim! Allah'a kulluk edin. Sizin O'ndan başka ilâhınız yoktur. Ölçeği de, teraziyi de eksik tutmayın. Ben sizi hayır (bolluk) içinde görüyorum. Bununla beraber yine de sizi kuşatacak bir günün azabından korkuyorum."

85- "Ey kavmim! Ölçerken ve tartarken adaleti yerine getirin. Halkın malına densizlik etmeyin ve yeryüzünde fesatçılık yaparak fenalık etmeyin."

86- Eğer mümin iseniz, Allah'ın helâlinden size ihsan ettiği kâr sizin için daha hayırlıdır. Bununla beraber ben sizin üzerinize gözcü değilim."

87- Dediler ki; "Ey Şu'ayb, atalarımızın taptıklarını terketmemizi veya mallarımızda dilediğimizi yapmaktan vazgeçmemizi sana namazın mı emrediyor? Oysa ki sen yumuşak huylusun ve aklı başında bir adamsın."

88- Şu'ayb dedi ki: "Ey kavmim! Şayet ben Rabbimden ispat edici bir delil üzerinde bulunuyorsam ve şayet bana, O kendi katından güzel bir rızık ihsan etmişse, söyleyin bakalım ben ne yapmalıyım? Ben size karşı çıkmakla sizi menettiğim şeylere kendim düşmek istemiyorum. Ben sadece gücümün yettiği kadar ıslah etmeye çalışıyorum. Muvaffakiyetim de ancak Allah'ın yardımı ile olacaktır. Ben yalnızca O'na dayandım ve ancak O'na döneceğim."

89- "Ey kavmim! Bana karşı gelmeniz sakın sizi, Nuh kavminin veya Hud kavminin veya Salih kavminin başlarına gelen musibetler gibi bir musibete uğratmasın. Lut kavmi de sizden uzak değildir.

90- Rabbinizden mağfiret dileyin, sonra O'na tevbe ile yönelin. Şüphesiz ki, benim Rabbim çok merhametlidir, çok sevendir.

91- Dediler ki: "Ey Şu'ayb! Biz senin söylediklerinin çoğundan birşey anlamıyoruz. Ayrıca seni içimizde çok zayıf biri olarak görüyoruz. Eğer akrabaların olmasaydı mutlaka seni recmederdik (taşa tutardık). Senin bize hiçbir üstünlüğün yoktur."

92- Şu'ayb dedi: "Ey kavmim! Benim akrabalarım size Allah'dan daha mı değerli ki, Allah'a sırt çevirip, onu unuttunuz? Muhakkak ki, Rabbim bütün yaptıklarınızı çepeçevre kuşatmıştır."

93- "Ey kavmim! Var gücünüzle yapacağınız ne varsa yapın! Ben de görevimi yapmaya devam edeceğim. Perişan edecek azabın kime geleceğini ve yalancının kim olduğunu ilerde anlayacaksınız. Bekleyiniz, ben de sizinle beraber bekleyeceğim."

94- Ne zaman ki, emrimiz geldi, Şu'ayb ve beraberindeki müminler, tarafımızdan bir rahmet sayesinde kurtuldular. Ve o zalimleri korkunç bir gürültü yakaladı da oldukları yerde çöküp kaldılar.

95- Sanki orada hiç güzel gün görmemişlerdi. Dikkat edin, Semud kavmi nasıl helâk olup gittiyse Medyen de öyle yok olup gitti.

84- Medyen'e de kardeşleri Şu'ayb'i gönderdik. Medyen Hz. İbrahim evladlarından Medyen'in nesli olan bir kavim olup, merkezleri Şap Denizi kıyısında onun kurduğu bir şehir imiş. Şu'ayb Aleyhisselam da bu kavmin soylularındandır. Bildirildiğine göre nesebi: Medyen oğlu Yeşcür oğlu Mekil oğlu Şu'ayb'dir. Ve kavmine karşı güzellikle yaptığı uyarılardan ve öğütlerden dolayı Peygamberlerin hatibi ünvanıyla anılır: kendisine "Hatibü'l-enbiya" adı verilmiştir. Kasas Sûresi'nde geleceği üzere Musa Aleyhisselam, Şu'ayb peygambere hizmet etmiş ve kendisine damat olmuştur. Şu'ayb Aleyhisselam'ın kıssalarına dikkat edilirse zamanımız medeniyetinin genel ahlâk anlayışına değinen önemli noktalar görülür. Şu'ayb Peygamber de diğer peygamberler gibi tevhid emriyle başlayarak:

Ey benim kavmim, dedi. Allah'a ibadet edin, O'ndan başka tanrınız yoktur. Ölçeği ve tartıyı eksik tutmayın. Bundan anlaşılır ki, Medyen halkının en önemli işleri ticarettir. Şüphesiz ben sizi bir hayır ile görüyorum. Yani nimet ve bolluk

içinde görünüyorsunuz, bu da hakkınızda hayırdır. Bunun gereği haksızlık etmek değil, insanların hakkını hukukunu gözetmektir, halkın yararına hizmet etmektir ve Allah'a şükretmektir. Şu halde ölçüyü ve tartıyı noksan yapıp da hayrı berbat etmeyin. Bununla beraber hiç şüphesiz ben hepinizi içine alacak, topunuzu birden kuşatacak bir günün azabından korkarım. Yani böyle devam eder giderseniz, noksan ölçü ve tartı ile haksızlığı sürdürürseniz, elinizdeki hayrı yitirdikten başka, bir gün gelecek ki, onun azabı hepinizi kuşatacak, hiçbiriniz ondan kurtulamayacaksınız. Sizin böyle topyekün bir azaba uğramanızdan korktuğum size acıdığım için bu nasihatları yapıyorum.

85- Ve ey kavmim, o günün azabına uğramamak için ölçüyü ve tartıyı adalet ile yapın ve insanların malına, eşyasına haksızlık etmeyin ve fesatçılık yaparak yeryüzünde karışıklık çıkartmayın. Bu bölümlerde verilen öğütler, onların dahili ve harici siyasetlerini ve iş ahlâklarını dahi açıkça göstermektedir. Nitekim A'raf Sûresi'nde "Her yolun başını tutup da tehdit ederek, Allah'a iman edenleri Allah yolundan çevirmeyin ve o yolun eğriliğini arzu etmeyin." (A'raf, 7/86) diye özellikle açıklık kazandırılmıştır. Dini ve dünyevî her çeşit fesatçılığı ve bozgunculuğu içine alır. Durum böyle iken bir de "fesatçılar" diye hâl ile kayıtlanması, Hızır'ın gemiyi delmesi ve çocuğu öldürmesi gibi cidden iyilik için yapılan hareketleri, bunun dışında tutmak hedefine yöneliktir. Bunların yaptıkları bozgunculuk, iyi yapıyoruz diyerek yapılan ve kötü sonuç veren yanlışlıklar cinsinden bozgunculuk değildir. Kötü olduğunu, fenalık olduğunu bile bile yapılan bozgunculuktur.

Doğru amma, ticarette ve siyasette biz böyle hakka, hukuka riayet ederek adaletle hareket ettiğimiz takdirde, doğru dürüst iş yaptığımız takdirde fazla bir şey kazanamayız, diyecek olursanız:

86- Allah'ın bakıyyesi, haramını attıktan sonra Allah'ın helâlinden size ihsan edeceği o temiz ve helâl bakıyye, helâl kazançtan size kalan sizin için daha hayırlıdır. Müfsitlikle, haksızlıkla, eksik ölçüp yanlış tartmakla toplayacağınız haram fazlalardan netice itibariyle daha kârlı, daha faydalıdır, eğer mümin iseniz yani bunun daha hayırlı olduğuna inanıyorsanız bu böyledir. Yani hayır, iman şartına bağlıdır. İnanıyorsanız hayır görürsünüz. Yoksa ben üzerinize bekçi değilim. Siz iman edip korunmadıktan sonra ben sizi koruyamam. Velhasıl bu öğütleri iyi dinleyin ve tutun,

yoksa karışmam ha!

87-Buna karşılık Medyen ahalisi ne dediler bilir misiniz?

Ey Şu'ayb, dediler atalarımızın taptığı şeyleri terketmemizi, veya mallarımızı dilediğimiz gibi kullanmaktan vazgeçmemizi sana namazın mı emrediyor? Aslında sen hakikaten çok yumuşak huylu, çok akıllı ve dirayetli bir adamsın. Şu'ayb Aleyhisselam çok namaz kılardı ve öyle tanınıyordu. İbadetler içinde dinin direği olan namaz ise "Gerçekten de namaz Allah'a saygılı olanların dışındakilere ağır gelir." (Bakara, 2/45) âyeti gereğince huşu ehlinden olmayanlara pek ağır gelen, Allah'dan başkasını bir yana bıkarıp, Allah huzurunda divan durmanın, secdelere varmanın zevk ve ulviyyetini idrak edemeyenlere boş ve faydasız bir uğraş gibi geldiğinden, namaz kılanlarla alay edip eğlenmek küfrün gereği ve azgın kâfirlerin ötedenberi âdetleridir. Bundan dolayı Şu'ayb Aleyhisselam'ın kavmi de onun tevhid inancına, hukuk ve ahlâka ilişkin bildirilerini doğrudan doğruya red ve inkâr edemedikleri için, özellikle dolaylı yoldan değersiz göstermek üzere bütün bunları onun kıldığı namaza bağlayarak, geçersiz ve değersiz göstermeye çalışıyorlar, onun peygamberliğiyle alay etmek üzere namazıyla alay ediyorlar.

Yalnızca Allah'a ibadet edip, türlü türlü mabudlara kul olmaktan kurtulmayı ve ticaretle siyasette hukuk ve ahlâk kurallarına riayet etmeyi, hürriyete engel ya da budalalık sayıyorlardı. Hz. Şu'ayb onlara, mallarınızda istediğiniz gibi tasarruf etmeyin, demiş değildi, "İnsanların mallarına haksızlık etmeyin" demişti. Bu ise hürriyeti engellemek değildi, tam aksine hakları ve hürriyetleri tesbit ve teyid etmekti. Çünkü herkesin malları ve hakları güvence altına alınmadıkça kimse hakkından emin olamaz, mallarında dilediği gibi zaten tasarruf edemezdi. Fakat onlar insanların mallarını kendi malları imiş gibi kabul ediyor, güçlerinin yetebildiği kadar haksızlık yapmaktan geri kalmıyorlardı. Hakka, hukuka ve adalete riayet etmiyorlar, haramdan sakınmıyorlardı. Fesatçılıktan çekinmeleri gerektiği konusunda Şu'ayb Aleyhisselam'ın uyarılarını da kendi serbestliklerine engel sayıyorlar, "Malımızda dilediğimiz gibi tasarruf etmekten vazgeçmemizi bu kıldığın namaz mı emrediyor? Sofu sen ne akıllı adamsın be!" gibi demagojilerle söz dokundurmaya ve alaya yelteniyorlardı. İşte böyle bir taraftan putlara tapıyor, bir taraftan da Allah'a karşı kibir ve gurur taslayıp namazı hor görüyorlardı. Bir başka taraftan da hürriyet ve ticaret adı altında hilekârlık, haklara saygısızlık, terbiyesizlik ve küstahlık ederek vahiy ve

nübüvvete ukalâlık demek günümüz kâfirlerinde de en çok görülen cahiliyet devri hastalıklarındandır. Bu bakımdan günümüz insanları Şu'ayb kıssasını ve Medyen ahalisinin akıbetini çok dikkatle ve ibretle dinlemelidirler.

Bakınız Şu'ayb, bunlara ne kadar nazikane, ne kadar dikkatli ve ince bir cevap ile karşılık veriyor:

88- Ey kavmim dedi gördünüz mü, yani şu halinizi görüp beğendiniz mi? Gördünüzse söyleyin bakalım ya ben Rabb'imden bir belge, bir beyyine üzerinde isem, "sen o sensin" dediğiniz ben, Rabb'im Teâlâ'dan kesin ve açık bir bürhan, bir belge üzerinde bulunuyorsam, söylediklerimi de vahiy ve nübüvvet bilgisiyle söylüyorsam ne dersiniz? Ben Rabb'imin vahyine ve emrine karşı gelebilir miyim? Oysa Rabbim beni kendi tarafından güzel bir rızıkla rızıklandırmıştır. Yani benim kendi çabamla değil, sırf Allah'dan bir ihsan olarak, lütuf ve kerem hazinesinden beni maddeten ve manen güzel bir şekilde rızıklandırmıştır. Hem helâlinden mal mülk vermiş, ebedi hayatı sağlayan peygamberlik ve hikmet nasip eylemiştir. Ve ben sizi engellemeye çalıştığım şeylere kendim konmak maksadıyla size karşı çıkıyor değilim. Yani, sizi şirkten, başkalarının hakkını yemekten, fesatçılıktan engelliyor; tevhide, tam ölçü ve tartı ile hak ve adaleti gözetmeye davet ediyorsam, gelenek ve alışkanlıklarınızın tersine olan bu nasihatlerden, tekliflerden asıl muradım ve maksadım, hürriyetlerinizi elinizden alıp, sizi onlardan uzaklaştırdıktan sonra o yasakları kendim işlemek değildir. Allah'a karşı siz günaha girmeyin de ben gireyim, siz aldatmayın da ben aldatayım, halkın malını siz yemeyin de ben yiyeyim, siz istediğiniz gibi, zevk u safa sürmeyin de ben süreyim diye bunu yapmıyorum. Size bir oyun yapmak, elinizdeki nimetleri kendime mal etmek maksadıyla hareket etmiyorum, maksadım sadece ve sadece gücümün yettiği kadar ıslaha çalışmaktan ibarettir. Muvaffakiyetim de ancak Allah iledir, ancak O'nun yardımı sayesindedir. Onun hidayeti ve inayetiyledir. Ben ancak O'na tevekkül ettim ve ancak O'na inabe ederim, hep O'na yönelirim, her işimde O'na sığınırım, O'na teslim olurum.

89- Ve ey benim kavmim,

sakın bana karşı direnmeniz, menimle didişip, bana düşmanlık yapmanız, sizi Nuh kavminin veya Hud kavminin veya Salih kavminin başına gelen bir musibet ile cezalandırmasın. Zaten Lut kavmi sizden uzak değildir, yakın zamandadır. Veya yakın bölgededir. Veyahut yakın zaman ve mekanda olduğu gibi, küfür ve fesatçılık bakımından da siz onlara yakınsınız. Görülüyor ki Lut kıssasının sonuna eklenen "Bu zalimlere hiç de uzak değildir." fâsılasına benzer bir fâsılayla, adeta "terci" yapılarak o olay ihtar edilmektedir.

90-Hasılı bunları sakın unutmayın Rabbinizden mağfiret dileyin ve O'na tevbe ile yönelin, çünkü o benim Rabbim çok merhametli, çok sevgilidir, çok şefkatlidir. Binaenaleyh günahlarınız ne kadar çok olursa olsun, vazgeçer de bağışlanma dilerseniz, tevbe ederseniz, rahmetine erer, sevgisine ve muhabbetine nail olursunuz.

91-İşte bu güzel öğütlere kavmi ne dedi bilir misiniz?

Ey Şu'ayb, dediler söylediklerinden çoğunu pek anlamıyoruz. Anlamıyorlardı, çünkü kulak vermiyorlardı, dikkatle dinlemiyorlardı, vahiy ve nübüvvete önem vermiyorlardı. Genellikle bütün fena insanlarda olduğu gibi, herkesin arzularını kendi arzu ve istekleri gibi zannettiklerinden dolayı, bir insanın dünya çıkarlarından ve kişisel duygulardan kurtularak, sırf Allah rızası için çalışıp çabalayacağını "Ben ıslahtan başka bir şey istemiyorum." sözünde samimi olacağını kafalarına sığdıramıyorlardı. İhlas ve tevekkülün ne olduğunu anlayabilmeleri için kendilerinde de biraz ihlas ve tevekkül bulunması gerekiyordu. Kendilerinde böyle bir duygu bulamadıkları, özellikle tevhid inancını tanımadıkları için kör bir tabiatçı kafayla düşündüklerinden, beşerin işlediği günahlarla birtakım semavi afetler arasında bir ilişki bulunabileceğine ihtimal vermiyorlardı. Allah'ı bırakıp, şuna buna tapmakla, ölçüyü, teraziyi, eksik yapmakla, fitne fesat çıkarmakla dünyadaki düzenin bozulacağını, tufanlar ve zelzeleler olacağını anlamıyorlardı. Velhasıl sarih ve apaçık olan bu sözlere inanmak istemiyorlar, bu gibi sözlerin arkasında gizli niyetler, art düşünceler ve başka maksatlar aramaya çalışıyorlar, bu sözlerden gocunuyorlar da "biz senin söylediklerinin çoğundan bir şey anlamıyoruz", "sen ne demek istiyorsun?" "Ben neye güvenip de bizi böyle tehdit ediyorsun?" Kesinlikle biz seni kendi içimizde zayıf biri olarak görüyoruz, eğer rahtın (yani hısım akrabandan, saygı duyduğumuz yakınlarından beş on kişi) olmasaydı muhakkak ki seni recmederdik,

taşa tutar, öldürürdük. Sen bize karşı güçlü biri değilsin, aziz değilsin. Yani bizim gözümüzde şahsen senin bir değerin, bir önemin yoktur, bize göre sen hatırı sayılan, kıymet verilen biri değilsin. Yani sana saygımızdan dolayı değil, senin yakınlarından olup da bizimle beraber olan, sana uymayıp bizim dinimizde bulunan bir kaç hısım akraban var ki, işte biz onların hatırı için şimdiye kadar sana dokunmadık.

92-Hz. Şu'ayb, bunlara şöyle cevap verdi:

Ey Kavmim, dedi benim hısım akrabam, size Allah'dan daha mı değerli? Yani, ben size ancak Allah'a dayandığımı, O'na güvendiğimi ve muvaffakiyetimi yalnızca O'ndan beklediğimi söylemiş ve binaenaleyh değer ve kuvvetimin başkasıyla değil, yalnız Allah ile olduğunu anlatmış iken size göre benim birkaç yakınım mı Allah'dan daha değerli oluyor da "eğer rahtın olmasa" diyorsunuz. Oysa siz Allah'ı unutup arkanıza attınız. Arkaya atılmış, unutulmuş, kıymetsiz, geçersiz bir şey gibi hiçe saydınız, hesaba katmadınız, O'na ve emirlerine hiç değer vermediniz. Çünkü ancak O'na dayanan ve ancak O'nun emriyle hareket eden bana da önem vermediniz ve O'nun beyyinesiyle, O'nun vahyi ile bildirdiğim açık öğütlerime kulak vermediniz. Allah'ı düşünmediğiniz için söylediklerimi de anlamak istemediniz, "birşey anlamıyoruz" deyip çıktınız. Üstelik yakınların olmasaydı seni recmederdik diyerek tehdide kalkıştınız. Şunu iyi bilin ki, Rabb'im yaptığınız ve yapacağınız her şeyi kuşatmıştır. O'ndan hiçbir şey gizli kalmaz, hiçbir şey O'nun kudretinin dışında kalmaz ve hiçbir kuvvet O'nun izzet ve şanına, değer ve önemine gölge düşüremez. Şu halde her ne yaparsanız mutlaka cezanızı verir.

93- Ve ey kavmim, haydi bütün gücünüzle bildiğinizi yapınız. Muhakkak ki, ben de bildiğimi yapmaya devam edeceğim. Allah'a güvenerek, O'na sığınarak, gücümün yettiğince ıslaha çalışacağım ve irşada devam edeceğim. Yakında bilip anlayacaksınız ki, o rezil ve rüsvay eden, o perişan edecek olan azap kime gelecek. Ve yalancı kimdir? Şu halde gözleyiniz, hiç şüphesiz ben de sizinle beraber gözleyeceğim.

94- Ne zaman ki, emrimiz geldi. Şu'ayb'i ve beraberindeki iman ehlini, tarafımızdan bir rahmet ile kurtardık, o zulüm edenleri de çığlık yakaladı. A'râf ve Ankebût sûrelerinde ise "Onları zelzele yakaladı." (7/91 ve 29/37) buyurulmuştur ki, "racfe" zelzele, deprem demektir. Demek ki, müthiş bir çığlık

ile zelzeleye yakalandılar. Veya zelzeleye yakalandıkları için çığlıklar kopardılar. Diyarlarında, oldukları yerde bir çöküntü gibi yığılıp kaldılar.

95- Sanki o diyarda hiç yaşamamış gibi oldular. Evet, defolup gitti o Medyen Semud'un defolup gittiği gibi, zira Semud kavmi de böyle bir çığlık ve zelzele ile helâk edilmişti. Ancak deniliyor ki, Semud'un çığlığı üstlerinden, Medyen'in çığlığı altlarından gelmişti.

Burada fiilinin sarahaten gelmesi ile yukarıdan beri devam ede gelen masdarının da mânâsı açıklık kazanmıştır. Zira masdarı "kurb"ün (yakın) zıt anlamlısı olarak uzak olmak anlamına geldiği gibi, bir de yok olmak, helâk olmak anlamına gelir. Çünkü helâk olan dünyadan ve bulunduğu yerden uzak olmuş olur. Ve aralarındaki farkı belirtmek için öncekinin fiili "ayn"ın zammiyle beşinci baptan kullanıldığı halde, helâk mânâsına olanın mazi sigasında "ayn"ın kesri ve muzaride fethi ile dördüncü baptan kullanılır.

Binaenaleyh burada buyurulmakla kıssaların sonunda tekrar olunagelen masdarlarının dua maksadıyla ve helâk anlamında söylenmiş olduğu da açıklık kazanmıştır ki, aslında bu tasrih de o bedduayı bir tekid gibidir.

Bu misallerden altıncısı da Musa ile Firavun örneğidir:

Meâl-i Şerifi

96- Andolsun Musa'yı da âyetlerimizle ve apaçık bir belge ile gönderdik.

97- Firavun'a ve cemaatine. Bunlar Firavun'un emrine uydular. Halbuki Firavun'un emri hak değildir.

98- Kıyamet günü, kavminin önüne düşer. Artık o bunları ateşe götürmüştür. O varılan yer, ne kötü bir yerdir.

99- Hem burada, hem de kıyamet gününde lanetle izlendiler. Onlara verilen bu karşı destek ne fena bir destektir!

96- Ve andolsun ki, Musa'yı da âyetlerimizle ve bir açık belge ile Firavun'a ve adamlarına gönderdik. Görülüyor ki, burada da atfın üslubu değiştirilmiş "biz gönderdik" diyerek kasem ve fiil tekrarlanmış, ayrıca tasrih olunarak konu vurgulanmıştır. Böylece Hz. Musa'nın da Hz. Nuh ve Hz. İbrahim gibi bir tarih başlangıcı, bir dönüm noktası olduğuna dikkat çekilmiş ve işaret edilmiştir. Özellikle doğrudan doğruya Nuh kıssasına bağlanmasıyla da onun bir benzeri olduğuna dolaylı bir telmih yapılmıştır. Çünkü bu olayda da bir tufan ve suda boğulma meydana gelmiştir.

Burada Hz. Musa'nın Firavun'a gönderilmesi meselesi söz konusu olduğundan, buradaki "âyetlerimizle" ifadesinden murad Tevrat değil, A'raf Sûresi'nde geçen dokuz mucizedir ki, bunlar asâ, beyaz el, tufan, çekirge, böcek, kurbağa, kan, kıtlık ve ölet olaylarıdır.

Sultan: Aslında üstün gelmek, galip olmak ve istila edip saltanat kurmak anlamına mastardır. Belge, burhan ve hüccet anlamına da gelir. Vali veya hükümdara da sultan dendiği bilinmektedir. Fakat bu mânâya geldiği zaman kelime müennes olur. Kur'ân'da genellikle burhan, delil ve belge anlamında kullanılmıştır. Burada da kuvvetli burhan, kesin belge diye tefsir edilmiştir. Bununla da Hz. Musa'nın en açık mucizesi olan asaya da özellikle işaret edildiği söylenmiş ise de asanın âyetlere dahil olması gerektiğinden "Ve ikinize öyle bir yetki vereceğiz." (Kasas, 28/35) âyetinde olduğu gibi, galebe, üstünlük ve hakimiyet mânâsı olması ve Hz. Musa'nın Firavun'a karşı ortaya çıkan üstünlüğünü ifade etmesi daha uygun görülüyor. Bununla beraber asa ve beyaz el mucizesi bu anlamı ifade ettiğinden önceki tefsir de sıhhatli sayılır.

Mübin: Bilindiği gibi ibaneden ism-i faildir. "İbane" ise hem lazım, hem de müteaddi olur. Lazım olunca mübin açık demektir. Müteaddi olunca mübeyyin anlamına gelir, açıklayıcı, aydınlatıcı veya furkan anlamına ayırıcı demek olur.

97- Firavun'un emrine tabi oldular, onun emrine uydular Halbuki Firavun'un emri reşid değildir. Firavun'un kumandası veya işi ve hükumet işlerini yürütüş şekli, sonu hayra çıkan isabetli bir emir ve karar değildir. Burası aslında zamir mevkii iken "Onun emri değildir." denilmeyip de doğrudan doğruya Firavun'un isminin sarahatle ifade edilmesi çok anlamlıdır. Zira öncekinde Firavun'un şahsı, bu ikincide vasfı kastolunmuştur. Çünkü Firavun ismi fesada, bozgunculuğa, zorbalık ve zulme, sapmaya ve saptırmaya delalet etmesiyle meşhurdur. Bundan dolayı önceki özellikle Firavun'un emri demek olduğu halde, ikincisi genellikle Firavun emri, yani Firavun kısmının emri demek olur.

Ebu Hayyan, tefsirinde der ki: Firavun Yaratan'ı ve ahireti inkâr eden bir dehri idi. Diyordu ki, âlemin ilâhı yoktur. Her belde ahalisinin görevi kendi sultanına itaatla meşgul olmaktan ibarettir. Bundan dolayı Firavun'un emri olgunluktan tamamıyla uzaktı. Naziat Suresi'nde de geleceği üzere Firavun "Ben sizin en yüce Rabbinizim." (Naziat, 79/24) diyor ve kendinden üstün bir Rabb'in varlığını kabul etmiyordu. Onun için verdiğim emir, doğru mudur, gerçekten de Allah'ın emrine uygun mudur, değil midir? diye düşünmüyordu. Hak Teâlâ'nın emirlerine ve hükümlerine uymakla kendini bağımlı görmüyordu. Yalnızca kendi açısına, kendi eğilimlerine, kendi arzu ve isteklerine göre emir veriyor, ne emrederse hakikatın öyle oluvereceğini sanıyordu. Kendisini asaleten ve mutlak hakim sayıyor, kendi emrinde melei, yani danışma meclisi ve onların arkasında da kavmi bulunuyordu, hepsi birden Firavun'a uyuyorlardı. İşte böyle hakkın hakimiyetini hesaba katmayarak asalet ve mutlakıyet iddiasıyla verilmiş emirlere "Firavun emri" adı verilir. Böyle emirlerin ise reşid olmayacağı açıktır. Zira insanlığın kaderi de dahil olmak üzere bütün kâinatı idare eden hakkın kanunlarının bir şahsın veya belli bir cemaatın emir ve iradesiyle değişmeyeceği bellidir. Böyle iken Firavun kısmı kendisinin Hakk'a boyun eğmek zorunda olduğunu düşünmez. Hakk'ın bir memuru gibi hareket etmek istemez de kendi emriyle hak ve hukuk ortaya koymaya kalkar, Hakk'ın kanunlarını değiştirip bozmaya hayra şer, şerre hayır iyiye kötü, kötüye iyi demeye kalkar. Allah'ın "ateştir" dediğine kendisi "su" deyip saldırmak ister ve nihayet

hem kendisini, hem de kendisine uyan yandaşlarını yakar. Nitekim bunu açıklamak üzere buyuruluyor ki:

98- Kıyamet günü kavminin önüne düşer, bir de bakarlar ki, su diye kendilerini ateşe götürmüştür. Ve ne fena virddir o mevrud. Tuh, ne kötü sudur o varılan ateş!... Çünkü suya hararet söndürmek, ciğer soğutmak için gidilir, ateş ise bunun zıddıdır. İşte Firavun emrinin akıbeti böyle ciğer yakan bir sonuçtur. Ve Firavun'a uyanlar böyle bedbaht kimselerdir. Musa'ya bakmadılar da sonucu böylesine fena olan bir emre, Firavun'un emrine uydular, onun arkasına düşüp gittiler.

99- Ve böylece hem bu dünyada, hem de kıyamet gününde bir lanete metbu kılındılar. Yani lanetle izlendiler ve lanetlilerin başında gelenlerden oldular. Ne fena rifttir bu merfud. Ne kötü ianedir bu yapılan iane, yani şu lanetle anılma işi, lanetle anılma bahşişi. Veya ne kötü bir ücret, ne kötü bir ödüldür şu lânetle anılma ödülü.

Rifd: Aslında dayansın diye bir başkasına sağlanan destektir. Mesela eğerin veya semerin altına vurulan keçe, birine yapılan yardım, verilen atıyye ve ihsan rifdtir. Burada cehennem ateşine vird, lanete de rifd denilmesi tehekküm yani ciddi görünür gibi yapılan alay ve istihzadır, gayet veciz ve belagatli bir istiaredir.

Ey Muhammed:

Meâl-i Şerifi

100. İşte bu helâk olmuş memleketlerin önemli haberlerindendir. Sana onu kıssa olarak anlatıyoruz. Onlardan yerinde duranlar da var, biçilenler (yok olup gidenler) de.

101. Biz onlara zulmetmedik, onlar kendi kendilerine zulmettiler. Allah'ı bırakıp da taptıkları tanrılar, Rabbinin emri gelince kendilerine hiçbir fayda sağlayamadılar. Hasarlarını arttırmaktan başka bir şeye yaramadılar.

102. İşte Rabbin, zalim memleketleri cezalandırdığı zaman böyle cezalandırır. Çünkü O'nun cezası çok acı, çok çetindir.

103. Ahiret azabından korkanlar için bunda muhakkak ki, bir ibret vardır. O, öyle bir gündür ki, bütün insanlar onun için toplanacaktır ve o, öyle bir gündür ki, mutlaka görülecektir.

104. Biz onu sadece belli bir süreye kadar geciktiriyoruz.

105. O gün gelince Allah'ın izni olmadan hiç kimse konuşamaz. Onların kimi bedbaht, kimi de mutludur.

106. Bedbaht olanlar ateştedirler. Onlar orada başka türlü soluyacak, başka türlü haykıracaklar.

107. Onlar orada gökler ve yer durdukça duracaklar. Ancak Rabb'inin diledikleri başka. Çünkü Rabbin dilediğini yapandır.

108. Mutlu olanlar ise cennettedirler. Orada gökler ve yer durdukça duracaklar, ancak Rabbinin diledikleri başka. (Bu) ardı arası kesilmeyen bir ihsan olacak.

109. O halde sakın şunların ibadet edişlerinden şüpheye düşme. Daha önce ataları nasıl ibadet ediyor idiyseler bunlar da öyle ibadet ediyorlar. Biz de kendilerine nasiplerini elbette eksiksiz olarak öderiz.

100- İşte bunlar, yani ta baştan beri anlatılanlar, O sitelerin haberlerinden önemli kısımlardır ki, onu sana kıssa (öykü) olarak anlatıyoruz. Yani ayrıntılara girmeden, sözü uzatmadan, yalnızca ibret noktalarını özetleyerek dillere destan olacak şekilde açıklıyor ve hikaye ediyoruz. Onlardan, (yani o şehir medeniyetlerinden) bir kısmı ayaktadır, kalıntıları durmaktadır bir kısmı da hasad edilmiş ekin gibidir. Silinip gitmiş, yıkılıp, yok olup gitmiştir. Ve Biz onlara, (o helak olan kavimlere) zulmetmedik. Lâkin onlar kendi kendilerine zulmettiler. Allah'ı bırakıp, yalvara geldikleri o sürü sürü tanrıları, Rabbinin emri geldiği vakit onlara hiçbir fayda vermedi. Allah'ın emrinden zerrece birşeyi önleyemedi. Üstelik onların helak ve hüsranlarını arttırmaktan başka bir şeye yaramadı.

101- İşte bunlar, yani ta baştan beri anlatılanlar, O sitelerin haberlerinden önemli kısımlardır ki, onu sana kıssa (öykü) olarak anlatıyoruz. Yani ayrıntılara girmeden, sözü uzatmadan, yalnızca ibret noktalarını özetleyerek dillere destan olacak şekilde açıklıyor ve hikaye ediyoruz. Onlardan, (yani o şehir medeniyetlerinden) bir kısmı ayaktadır, kalıntıları durmaktadır bir kısmı da hasad edilmiş ekin gibidir. Silinip gitmiş, yıkılıp, yok olup gitmiştir. Ve Biz onlara, (o helak olan kavimlere) zulmetmedik. Lâkin onlar kendi kendilerine zulmettiler. Allah'ı bırakıp, yalvara geldikleri o sürü sürü tanrıları, Rabbinin emri geldiği vakit onlara hiçbir fayda vermedi. Allah'ın emrinden zerrece birşeyi önleyemedi. Üstelik onların helak ve hüsranlarını arttırmaktan başka bir şeye yaramadı.

102- Ve Rabbinin yakalaması işte böyledir. O memleketleri zulme dalmış gitmiş bir halde yakaladığı vakit gerçekten O'nun yakalaması acı ve çetin bir yakalama olur. Muhakkak ki onda, yani o yakalamada veya anlatılan her kıssada

ahiret azabından korkan herkes için elbette birer âyet vardır. Yani ibret alacak, ders alacak açık seçik noktalar vardır. Adam sen de, ben bugünümü geçireyim de sonra ne olursa olsun diye, ilerisini düşünmeyen, ahireti hatırına getirmeyen saygısızlar, bu gibi olayları kulların işlediği günahlarla ilişkili görmezler, tesadüflere ve tabiata yükleyip geçerlerse de cidden aklı ve izanı olan ve ahiret korkusu bulunan kimseler bunda ahirete bir delil bulacaklar ve bu dünyada yapılan zulüm ve haksızlıkların oradaki sonucunun korkunç olduğunu anlayacaklar. İşte bu düşüncelerle Allah Teâlâ'nın azgınlara hazırladığı ahiret azabının ne kadar çetin, ne kadar korkunç olabileceğini tahmin edeceklerdir.

Ayrıca peygamberlerin, dünya azabına ve helakine ilişkin olarak verdikleri haberlerin gerçekleşmesinden, peygamberliğin Allah'ın emriyle olmuş bir iş olduğunu daha iyi anlayacak ve onların ahiretle ilgili haberlerine de akıl ve mantık yorup yakîn hasıl edecektir. Gerçekten de dünyaya ait cezalardan anlaşılır ki, bunları önceden haber veren peygamberler doğru, peygamberlik ise emri vakidir. Ve bundan dolayı peygamberlere haksızlık edip bildirdiklerine inanmamanın ve ahiret azabından korkmamanın akıbeti, Nuh kavminin, Ad ve Semud kavimlerinin, Lut kavminin, Medyen halkının, Firavun ile adamlarının akıbetleri gibi çok acı, çok korkunç bir akıbettir.

İşte o, ahiret azabının olacağı kıyamet günü, Öyle bir gün ki, bütün insanlar onda toplanacak, haşr olacak. Ve o toplanış günü, öyle bir gün ki, muhakkak görülecek. Yani olmamak ihtimali yoktur, mutlaka olacak ve herkes toplanıp onu gözüyle görecek, müşahede edecektir. Yahud o günde her şeye şehadet edilerek, çok şahit bulunacak. Çünkü bütün canlılar, bütün varlıklar, yerde ve göklerde bulunanlar orada şahit olacak. Bütün diller, eller ve ayaklar kendi yaptıklarına şahitlik edecektir. Bu ikinci mânâya göre "meşhud" meşhudun fihin muhaffefidir ki, birçok müfessir, bunu tercih etmişlerdir.

103- Ve Rabbinin yakalaması işte böyledir. O memleketleri zulme dalmış gitmiş bir halde yakaladığı vakit gerçekten O'nun yakalaması acı ve çetin bir yakalama olur. Muhakkak ki onda, yani o yakalamada veya anlatılan her kıssada

ahiret azabından korkan herkes için elbette birer âyet vardır. Yani ibret alacak, ders alacak açık seçik noktalar vardır. Adam sen de, ben bugünümü geçireyim de sonra ne olursa olsun diye, ilerisini düşünmeyen, ahireti hatırına getirmeyen saygısızlar, bu gibi olayları kulların işlediği günahlarla ilişkili görmezler, tesadüflere ve tabiata yükleyip geçerlerse de cidden aklı ve izanı olan ve ahiret korkusu bulunan kimseler bunda ahirete bir delil bulacaklar ve bu dünyada yapılan zulüm ve haksızlıkların oradaki sonucunun korkunç olduğunu anlayacaklar. İşte bu düşüncelerle Allah Teâlâ'nın azgınlara hazırladığı ahiret azabının ne kadar çetin, ne kadar korkunç olabileceğini tahmin edeceklerdir.

Ayrıca peygamberlerin, dünya azabına ve helakine ilişkin olarak verdikleri haberlerin gerçekleşmesinden, peygamberliğin Allah'ın emriyle olmuş bir iş olduğunu daha iyi anlayacak ve onların ahiretle ilgili haberlerine de akıl ve mantık yorup yakîn hasıl edecektir. Gerçekten de dünyaya ait cezalardan anlaşılır ki, bunları önceden haber veren peygamberler doğru, peygamberlik ise emri vakidir. Ve bundan dolayı peygamberlere haksızlık edip bildirdiklerine inanmamanın ve ahiret azabından korkmamanın akıbeti, Nuh kavminin, Ad ve Semud kavimlerinin, Lut kavminin, Medyen halkının, Firavun ile adamlarının akıbetleri gibi çok acı, çok korkunç bir akıbettir.

İşte o, ahiret azabının olacağı kıyamet günü, Öyle bir gün ki, bütün insanlar onda toplanacak, haşr olacak. Ve o toplanış günü, öyle bir gün ki, muhakkak görülecek. Yani olmamak ihtimali yoktur, mutlaka olacak ve herkes toplanıp onu gözüyle görecek, müşahede edecektir. Yahud o günde her şeye şehadet edilerek, çok şahit bulunacak. Çünkü bütün canlılar, bütün varlıklar, yerde ve göklerde bulunanlar orada şahit olacak. Bütün diller, eller ve ayaklar kendi yaptıklarına şahitlik edecektir. Bu ikinci mânâya göre "meşhud" meşhudun fihin muhaffefidir ki, birçok müfessir, bunu tercih etmişlerdir.

104- Ve biz onu ancak sayılı ve belli bir süreye kadar tehir ediyoruz. Yani sonsuza dek tahir edip geciktirmiyoruz. Ancak sayısı belli olan bir süreye kadar erteleyip geciktiriyoruz. Dünyanın ömrü sonsuz ve sınırsız olarak devam edip gitmeyecektir. O, haddi zatında sayılı, sınırlı az bir süreden ibarettir. Bir gün olup son bulacak ve o vakit ahiret gelip çatacaktır. Onun için o kıyamet günü az bir süre sonra mutlaka görülecek, yani meşhud olacaktır, sonsuza kadar gecikmeyecektir.

105- O gün gelir ki, kimse söz söyleyemez. Ancak

O'nun izni olursa, (yani Allah'ın izniyle) konuşacaklar müstesnadır. "Rahman'ın izin verdiklerinden başka hiç kimse konuşmayacak." (Nebe', 78/38). Bununla beraber bu izin de herkese ve her yere ait bir izin değildir. "Bu gün, konuşamayacakları ve özür dilemek üzere kendilerine izin de verilmeyeceği bir gündür." (Mürselat, 77/35, 36) buyurulduğu üzere, bu günün öyle yerleri de vardır ki, bütün insanların nutku tutulur, bir özür dilemek için izin verilmez. İşte o gün kimi bedbaht, kimi mutludur. Bir kısmı şakî, bir kısmı saiddir. Hiç konuşturulmayanlar bedbaht, sefil ve perişandırlar; konuşmasına izin verilenler de mutlu ve bahtiyardırlar.

106- O şakî olanlara gelince, işte onlar ateştedirler. Orada onlara düşen şey zefir ve şahiktir. Tıp dilinde "zefir" nefes almak, "şehik" de nefes vermektir. Fakat asıl lügatta zefir, soluğu uzun uzadıya içeri çektikten sonra dışarı vermektir. Dertli ve sıkıntılı olanın halidir ki, iç çekmek, göğüs geçirmek deyimleri ile ifade edilen haldir. Şehik de ağlarken hıçkırmaktır ki, bu da fazla acıdan kaynaklanır. Ve çocukların ağlaması hıçkıra hıçkıra olur. Bundan başka bir de eşeğin anırmasının evveline zefir, sonuna şehik denilir ki, biri içeri doğru çekilerek, diğeri dışarı doğru verilerek ses çıkarmaktır. Hasılı lügat açısından zefir ve şehik normal nefes alıp verme değildir, ıstıraplı, acılı bir nefes alıp vermedir. Ayrıca zefir ve şehikteki tenvinler tenkir ve tehvil içindir ki, o zaman mânâ şu demek olur: Bambaşka ve feci bir soluk alıp vermeleri, solurken göğüs geçirip hıçkırmaları vardır. Görülmemiş şekilde nefes alıp vereceklerdir. Hasen'den nakledilen bir mânâya göre, zefir cehennem alevinin yükselmesidir. Cehennem alevleri kabarıp yükselecek ve içindekiler, fırlatılıp atılacak gibi tam cehennemin en yüksek tabakasına varıp çıkmak ümidine düştükleri vakit, melekler öyle bir çarpacaklar ki, derhal gerisin geri en derinlere ve diplere doğru yutuluverilecekler ve bu mânâ "Ondan her çıkmak istedikleri zaman geriye döndürülürler" (Secde, 32/20) âyetinde bildirilen bir husustur. Şu halde cehennem alevlerinin köpürüp kabarması zefir, geriye bükülüp dibe doğru kıvrılması şehikdir.

107-Ateş içinde işte böyle bir yukarı, bir aşağı inip çıkacaklar, hepsi orada muhalled olarak kalacaklar. gökler ve yer daim olup durdukça, onlar da orda duracaklar. Bu ifadede bir vakit tayini yok mudur, şu halde bu söz diğer âyetlerdeki ebedî kaydına aykırı değil midir? gibisinden bazı münakaşalar vardır. Ancak bu "gökler ve yer durdukça" deyiminin

Arapçada "yıldız ışıdıkça", "gece gündüz karşılıklı sürüp gittikçe", "denizde su oldukça" ve bizim dilimizde "dünya durdukça" gibi deyimler ebediyetten kinaye olarak kullanılır, şeklinde cevaplar da verilmiştir. Lâkin bu suretle ebediyyet anlamına olduğu, ve dil geleneğinde bunun ebediyyet demek olduğu yolundaki cevaplar, ifadenin lügat anlamına da alınabileceği ihtimalini tamamen ortadan kaldırmadığı için, bunun bu yoldaki münakaşayı sona erdireceği hayli su götürür bir meseledir. Halbuki bu âyetlerde söz konusu "ecel-i ma'dud" un, yani belli sonun gelmesinden sonra gelecek olan kıyamet gününden ve bunu takip edecek olan ahiret hallerinden sözedilmektedir. Bundan dolayı buradaki gökler ve yerden murad bu dünya ve bu gökler değil. "O gün yeryüzü, başka yeryüzüne çevrilir, gökler de başkalaşır" (İbrahim, 14/48) âyetiyle haber verilen yer ve göklerdir. Ahiret hayatının da kendine göre gökleri ve yeri olacağı açıkça bellidir. Onun ise bu dünyadaki gibi sayılı bir eceli olmayıp, devamı da ahiret hayatının devamı gibi sonsuz olduğundan, binaenaleyh bu kaydın örfi ve mecazi anlamda bir ebediyyet değil, gerçek anlamda bir ebediyyet ifade ettiğinde şüphe yoktur. Nitekim bundan sonraki âyette kesintisiz ihsan olarak "Öyle bir ihsan ki kesilmesiz" buyurulduğuna göre, bu sürekliliğin kesintisiz olacağı da açıkça ortaya konulmuştur. Bir de Abdullah b. Abbas hazretlerinden nakledilmiştir ki, "Gökler ve yer ahirette kaynakları olan nura dönüşeceklerdir". Binaenaleyh arşın nurunda ebedî olacaklar demektir.

Fakat bu sonsuza dek sürecek olan devam ve huludun, Allah'ın zatına mahsus olan ebediliğe benzer bir ebediyyet şeklinde düşünülmemesi ve öyle vehmedilmemesi için buyuruluyor ki:

Ancak Rabbin dilediği vakit müstesnadır. Yahut Rabbinin dilediğinden başka. Şayet dilerse devam etmeyenler, muhalled olmayanlar, ateşte kalmayanlar veya daha başka şekilde azaplara çarptırılacak olanlar bulunabilir. Muhakkak ki, Rabb'in dilediğini yapandır. Ne dilerse onu yapar. O dilerse huludun devamını engeller veya zefir ve şehiki keser, dilerse cehennemin aynı tabakasında tutmaz da başka başka tabakalarına veya ateşten alıp zemherire nakleder ve daha başka yollarla azap eder veya dilediğini cehennemden çıkarır cennete koyar, bedbahtlıktan kurtarıp mutluluğa erdirir. Diler mi, dilemez mi? İşin o tarafı başka. Onu yalnızca kendisi bilir, ancak dilediği takdirde O'na engel olabilecek bir güç yoktur. Ancak genellikle bildiriyor ki, ahiret âleminin ebedî olarak devamını ve o devam süresince de azgınların

ateşte ebedî kalmalarını dilemiştir. Ve bu arada bazıları hakkında istisnai olarak birtakım meşiyyetleri ve özel muameleleri de olabilecektir ki, bu da kiminin lehine, kiminin aleyhine olabilir. Yine bir hadisi şerifte varid olduğuna göre, cehennemin günahkar müminlere mahsus olan bir tabakası bir zaman gelip boşalacaktır.

108- Mesud olanlara gelince işte onlar da cennettedirler. Öyle ki, gökler ve yer daim oldukça, (yani, yerinde durdukça, yani sonsuza kadar,) hepsi orada muhalled olarak kalacaklar. Ancak Rabb'inin dilediği başka. Yani cennetin devamı ve ebediliği, Allah'ın vücub-i zatisi gibi kendinden değildir, Allah'ın dilemesine bağlıdır. Allah dilerse böyle olmayabilir. Nitekim cehenneme giren herkes orada ebedî kalmayacaktır, günahkar müminler bir müddet cehennemde kaldıktan sonra cennete girecekler ve saadete erecekler. Veya Allah katında burada sözü edilen cennet saadetinden daha büyük saadetler de olabilecektir. Nitekim bir kısım bahtiyarlar cennetten daha ileri mertebelere yükselecek, "Allah'dan gelen Rıdvan en büyüktür." (Tevbe, 9/72) ve "Ve nice yüzler de o gün ışıl ışıl ışıldar ve Rabbine bakakalır." (Kıyamet, 75/ 22,23) âyetlerinin sırrına mazhar olacaklardır. Fakat bu gibi istisnalarla cennetin genel gidişinde bir son veya bir kesinti olacakmış vehmine düşülmesin. "Öyle bir ata ve ihsan olacak ki, kesilmesiz." Dünyadaki gibi belli bir süre ile sınırlı ve sonlu değil, kesintisiz sürüp giden bir ata ve ihsan, sonsuz bir Allah vergisidir.

Bu kayıt, ya cümlesinden hâl veya cümlesinden temyizdir. Cennetin hâli olduğu takdirde, cennet nimetlerinin kesintisiz olduğunu açıkça belli eder: Nitekim "Yiyecekleri de, gölgesi de süreklidir." (Ra'd, 13/35) âyeti de bunu destekler. Temyiz olduğu takdirde cennetin üstünde ve müstesna bir surette ilâhî meşiyetle ilgili olan rıdvan nimetinin kesintisiz olduğunu açıklar, aynı zamanda cennetin sonsuz olduğuna da işaret eder. Zira bundan anlaşılır ki, ahiret hayatında böyle sürekli ve kesintisiz bir ihsan vardır. O halde buna karşılık bazı kesintili kişiler olsa bile, kesintisiz bir ihsanın gerçekleşebilmesi için dahi, ahiretin sonsuz ve ebedî olması gerekir. Bu ise cenneti kaplayan ahiret göklerinin ve yerinin sonsuza dek devamlı olmasını gerektirir. Şu halde "kesintisiz ihsan" işaretiyle "gökler ve yer durdukça" ifadesindeki ebediliği de tefsir etmiş, açıklamış olur. O halde âyetteki ""gökler ve yer durdukça" kaydının da

sonsuza dek demek olduğu kendiliğinden anlaşılır ki, genellikle âyetlerde "ebeden" kayıtları da bunda açıktır. Şu halde "kesintisizlik" kaydının cehennemle ilgili âyette değil de cennetle ilgili olan ikinci âyette vurgulanmasından dolayı, bazı kimselerin "cennet sevabı ebedidir, fakat cehennem azabı genellikle bir yerden sonra bitecektir, kesilecektir" şeklinde zannetmeleri doğru değildir.

Velhasıl yukarıdan beri anlatılagelen kıssalar iyice düşünülünce anlaşılır ki, sûrenin baş tarafında geçtiği üzere, "Bu dünya hayatını ve nimetlerini isteyenler." (11/15) sayılı ve belli bir eceli bulunan bu dünya hayatında nasipleri ne ise onu tamamiyle alırlar. Sonra da "Ahirette kendilerine ateşten başka birşey kalmaz" (Hud, 11/16). Böyle ebedî bedbahtlardan olurlar. Bunlara karşılık "İman edip salih ameller işleyenler ve Rablerine karşı terbiyeli" kimselerden olanlar da "Cennet ehlidirler, orada ebedî kalırlar." (Hud, 11/23). Böylece ebedî mutluluğa ererler. İşte iki grup arasındaki fark bu kadar büyüktür. Bir de şakî olan bedbahtlar grubunun Firavunları ve elebaşıları gibi, said olan bahtiyarlar grubunun da peygamberleri, sıddıkları ve önde gelenleri vardır. Her iki grubun ileri gelenleri vardır ki, bunların azap ve sevapları da belli ölçüde öbürlerinden farklıdır. Azgınların elebaşılarına cehennem ehli içinde ötekilerden farklı olarak Allah Teâlâ'nın dilediği öyle müthiş bir azap vardır ki, bunun ne kadar korkunç olduğu hayal dahi edilemez. Şu halde bunlar sıradan bedbahtlardan daha bedbaht bir durumdadırlar. Mesutların önde gelenlerine de Allah Teâlâ'nın, cennet ehli içinde özel olarak hazırlamış olduğu öyle saadetler vardır ki, "Hiçbir gözün görmediği, hiçbir kulağın işitmediği, beşer cinsinden hiçbir kalbin hissetmediği." nimetlerdir ki, bunları tarif etmek için cennet tabiri bile az gelir. Bu artık bütün nimetlerin ve istihkak edilmiş bütün mükafatların üstünde sırf Allah'ın fazlı ve keremi ile olan rabbani ihsanlar, kesintisiz ihsanlardır. Şu halde buna nail olacak olanlar da bahtiyarlar bahtiyarıdırlar.

109-Şimdi geçmişteki o kıssalar, gelecekteki bu akıbetler sana bildirilmekle ey Muhammed! Artık şunların, şu yukarıdan beri anlatılan müşriklerin tanrı diye taptıkları şeylerden hiçbir şüphen olmasın, hepsi boştur. Bundan önce ataları nasıl tapıyor idiyseler bunlar da başka değil, aynen öyle tapıyorlar. Yani boşu boşuna tapmaya devam ediyorlar. Yukarıda beyan olunduğu üzere

"Allah'ı bırakıp da taptıkları o şeyler kendilerine zerre kadar fayda sağlamadı." (Hud, 11/101) âyetinde bildirildiği şekilde, bunların ataları putlara tapmakla nasıl zarardan başka birşey görmedilerse, bunlar da tıpkı öyle olacaktır. Ve elbette biz, bunların nasiplerini eksiksiz olarak kendilerine ödeyeceğiz. Yani ecelleri gelinceye kadar dünya hayatındaki kısmetlerini kesmeyeceğiz, sonra da ahirette hak ettikleri cezalarını da vereceğiz.

Meâl-i Şerifi

110. Andolsun ki, Musa'ya kitabı verdik, yine de onda ihtilafa düşüldü. Eğer Rabbinden daha önce verilmiş bir karar olmasa idi, elbette haklarında hüküm verilmiş bitmişti. Muhakkak ki onlar, bundan kuşkulu bir şüphe içindedirler.

111. Gerçekten de onların her biri öyle kimselerdir ki, yaptıklarının

karşılığını Rabbin kendilerine hakkiyle ödeyecektir. Çünkü O, onların yaptıkları her şeyden haberdardır.

112. İşte bundan dolayı emrolunduğun gibi doğru ol! Beraberindeki tevbe edenler de (doğru olsunlar). Aşırı gitmeyin! Muhakkak ki O, bütün yaptıklarınızı görüp durmaktadır.

113. Ve zulüm yapanlara yakınlık göstermeyin ki, size de ateş dokunmasın. Allah'dan başka yardımcılarınız da yoktur. Sonra yardım da göremezsiniz.

114. Gündüzün her iki tarafında ve gecenin saçaklarında (gündüze yakın olan saatlerinde) namaz kıl! Muhakkak ki, iyilik kötülükleri giderir. Bu ise, düşünebilenlere bir öğüttür.

115. Ve sabret! Çünkü Allah iyilik edenlerin mükafatını yitirmez.

110- Andolsun ki, Musa'ya da kitap verdik de çok geçmeden üzerinde ihtilaf edildi. Yani merak etme ya Muhammed! Yalnızca sana ve sana verilen kitaba karşı anlaşmazlık çıkarılmıyor. Yukarıda da bildirildiği üzere Firavun'a galebe çalan, üstünlük sağlayan Musa'ya da kitap verildiği zaman ümmeti olan İsrailoğulları tarafından ihtilaf çıkarıldı. Oysa Musa'ya kitabın verilmesi, Tevrat'ın inzal olunması, onun, Firavun ile adamlarına üstün gelmesinden, hatta onların suda boğulmasından ve İsrailoğulları'nın kurtarılmasından sonra olmuştu. Böylece İsrailoğulları Tevrat gelmeden önce bütün bunları gözleriyle görmüş ve Musa'nın peygamberliğini kabul etmişlerdir. Böyle olmasına rağmen Tevrat nazil olunca hepsi birden hemen iman etmediler de onun Allah'dan olup olmadığında ihtilaf ettiler. Bir kısmı iman etti, bir kısmı da iman etmedi, direndi. (Bakara, 2/40-150 ve A'raf, 7/100-188 arasındaki âyetlere bkz.). Sana gelince ya Muhammed, önce kitap nazil oluyor, şu halde sana gönderdiğimiz kitap hakkında kavminden bazılarının "ona bir hazine indirilse ya" veya "onunla beraber bir melek dolaşsa" veyahut "onu sen uyduruyorsun" diyerek inkâr edenlere, Allah kelâmı olduğunu inkâr ederek ihtilaf çıkarmalarına önem verme! Eğer Rabbinden bir kelime sebketmiş olmasa idi, yani hikmet gereği olarak bir ecel takdir edilmemiş olsa idi, derhal haklarında hüküm icra edilirdi. Yani, kavminden ihtilaf çıkaranların hepsi için hemen şimdi aleyhlerinde hüküm verilir ve icra edilirdi, hiç beklemeden işleri bitirilirdi. Ve şüphe yok ki, onlar bundan dolayı kuşku dolu bir

şüphe içindedirler. Yani bu sûrenin baş tarafında geçtiği üzere, "Kur'ân'ı Muhammed'in kendisi uydurdu" diye inkâr eden iftiracılar, yaptıkları bu iftiraya kendileri bile inanmıyorlar. Kur'ân'dan dolayı onlar öylesine derin bir şüphe içindedirler ki, bu şüpheleri kendi içlerini yiyip bitirmekte, yüreklerini kemirmektedir.

111- Ve hiç şüphe yok ki, onlardan her biri <D> o takımdandır ki, Rabbin amellerinin karşılığını kendilerine kesinkes ödeyecektir. İşlerini bitirecek, yaptıklarını kafalarına çalacaktır. Yani bunların hepsi, sûrenin baş tarafında bildirildiği üzere "Her kim dünya hayatını ve ziynetini dilerse, biz onlara burada amellerinin karşılığını tamamen öderiz. Bu hususta hiçbir haksızlığa uğratılmazlar." (11/15), "Fakat onlar öyle kimselerdir ki, ahirette onlara ateşten başka birşey yoktur. İşledikleri şeyler orada boşa gitmiştir. Zaten bütün yaptıkları batıldır" (11/16) âyetleri ile durumları ve akıbetleri açıkça ortaya konulan ve yalnızca dünya hayatı ve lüksü peşinde koşan körler kısmındandırlar. Gerçekler hakkındaki şek ve şüpheleri hep dünya çıkarları yüzündendir. İşte bu şüphe ve tereddüt içinde sürüp gidecek, dünya hayatlarında ne yapacaklarsa yapacaklar, dünyadan ne zevk alacaklarsa alacaklar ve sonra bütün yaptıklarının cezasını çekecekler. Çünkü muhakkak ki O, (yani Rabbin) her ne yapıyorlarsa hepsinden haberdardır. Yaptıklarının hiç birini karşılıksız bırakmaz.

112-İşte bundan dolayı sen emrolunduğun gibi dosdoğru ol! Hakkiyle doğru ve dürüst ol! Bu emrin "fa" harfiyle öncesine bağlanması şu anlamı ifade eder: Sen her hususta doğruluk ile emrolunmuş bulunuyorsun. Ve senin, her işte Kur'ân'da emrolunduğun gibi, sıratı müstakim üzere tam bir doğrulukla hareket etmen ve her hususta aldığın vahye uyman, Kur'ân ahlâkı ve ahkamı uyarınca hareket edip bilfiil canlı bir doğruluk örneği olman gerekmektedir ki, hakkında hiçbir şüpheye ve tereddüde yer kalmayacaktır. Doğruluğun ve dürüstlüğün senin peygamberliğine ve başarılı olmana en büyük delil ve belge olacaktır. Bundan dolayı sen sana karşı çıkanların laflarına bakma, onları Allah'a havale et de gerek müminlerle müşterek olan inanç ve amele ilişkin genel görevlerinde, gerek özellikle peygamberlik görevleriyle ilgili olarak yalnızca sana ait olan özel görevlerinde tam emrolunduğun gibi, hakkiyle doğru ol, doğruluktan ayrılma! Şu halde sûrenin baş tarafında "Belki sen, sana yapılan ithamlardan dolayı, sana vahyolunanların bazısını terkedecek olursun ve bundan da üzüntü duyarsın" (11/12) geçtiği üzere vahyolunan emrin yerine getirilmesi ne kadar ağır olursa olsun; ne o emrin tebliğinde,

ne de icra ve uygulamasında hiçbir engelden yılmayarak emrolunduğun gibi dosdoğru olmaya devam et.

Abdullah b. Abbas demiştir ki. Bütün Kur'ân içinde Resulullah'a bu âyetten daha ağır ve daha çetin bir âyet nazil olmamıştır: Ve bunun içindir ki, Peygamber Efendimiz (s.a.v.) "Hud Sûresi ve benzerleri beni ihtiyarlattı" ve bazı rivayette "Beni Hud Sûresi ihtiyarlattı." buyurmuştur.

Demek ki, Hakk'a vasıl olmak için istikametten başka yol olmadığı gibi, her hususta istikamet kadar yüksek bir makam ve onun kadar zor hiçbir emir yoktur. Herhangi iş olursa olsun, herhangi hedef olursa olsun ona ulaşmanın en kısa yolu doğruluktur. Böyle olmakla beraber her şeyden önce, bir işte doğrunun hangi çizgide olduğunu tayin ve tespit etmek çok zordur; ayrıca onunla ilgili çeşitli noktalardan ilişkisini kesip, sarsılmadan dosdoğru olan o çizgi üzerinde yürüyebilmek daha zordur. Ve yine istenilen hedefe ulaştıktan sonra aynı şekilde o doğruluk üzere, hiç eğilmeden devam ve sebat edebilmek büsbütün zordur. Bununla beraber şu kadarını hatırlatmalıyız ki, bu âyette Resulullah'a "beni ihtiyarlattı" dedirtecek kadar zor gelen nokta, istikamet emrinin asıl kendisiyle ilgili olan kısmından ziyade, ümmetiyle ilgili olan kısmı olsa gerektir. Zira buyuruluyor ki: Seninle beraber tevbe edenler de. Yani şirkten tevbe edip de imanda seninle beraber bulunan, müslüman olan herkes de tıpkı senin gibi dosdoğru olsun. Ve azmayın, yani Allah'ın tayin ettiği sınırı aşıp da onun dışına çıkmayın, doğruluktan ayrılıp da ifrat veya tefrite sapmayın, aşırı gitmeyin ey müslümanlar Çünkü muhakkak ki O, (yani Rabb'in) bütün yapacağınızı görür. Gözünden hiçbir şey kaçmaz. Görür ve ona göre karşılığını verir; ceza veya mükafat, karşılıksız bırakmaz.

113- Ve zulüm yapmış olanlara rükun etmeyin, yani, zulüm ve haksızlık yapanlara herhangi bir şekilde destek vermek, yakınlık gösterip yaltaklanmak şöyle dursun, meyil bile etmeyin, yüz vermeyin, ilgi göstermeyin ki sonra size ateş dokunur. Ve sizin Allah'dan başka dostlarınız yoktur, sonra mansur da olmazsınız, Allah'ın yardımına nail olamazsınız. Size dokunacak olan ateşten kendinizi kurtaramaz, kurtarıcı da bulamazsınız.

114- Ve namazı kıl, ve kıldır, gündüzün her iki tarafında ve gecenin zülfelerinde yani gündüzün başlıca değişme saatlerinin

ikisinde ve gecenin zülfeleri, saçakları demek olan eteklerinde, gündüze yakın olan saatlerinde.

Zülef: Zülfe'nin çoğuludur ve Arapça'da çoğul en az üç sayıdan oluştuğu için bu âyetteki ifadeden anlaşılan sonuç, ikisi gündüzün taraflarında, üçü de gecenin eteklerinde olmak üzere tam beş vakit namaz emredilmiş olduğu açıkça bellidir. Gündüz namazlarının kırâetinde cehir (sesli okuma) meselesinde sabah namazı gece namazlarından sayıldığı için "tarafeyi'n-nehar" dan murad öğle ve ikindi vakitleri, "zülefen mine'l-leyl"den maksat da akşam, yatsı ve sabah namazları olmak lazımgelir ki, İsra Sûresi'nde de "Güneşin öğle vakti zevalinden, gecenin karanlığına kadar namaz kıl. Bir de sabah namazını kıl. Çünkü sabah namazı gerçekten de şahitlidir." (İsra, 17/78) diye buyurulmuştur. Böylece öğle ile ikindiye tarafeyi'n-nehar denilmesinin sebebi şudur: Sabah gündüzün kökü, güneşin doğuşundan öğleye kadar geçen vakit ise gövdesidir. Zevalden sonra öğle ile ikindi de, ta batıncaya kadar olan kısım da taraflarıdır. Şer'an de gündüz vaktinin sabah, öğle ve ikindi olmak üzere başlıca, üç bölümü, üç tarafı vardır. Nitekim bir başka âyette "Gündüzün tarafları" (Tâhâ, 20/130) diye gündüzün üç tarafından söz edilmiştir. Sabah namazı güneş doğmadan önce olduğu için, sabah ve akşam namazları "zülefen mine'l-leyl" in kapsamı içinde kalmış olurlar. Böylece gündüz namazına iki taraf kalmış olur. Bununla beraber mutlak anlamda "gündüzün iki tarafı" tabiri gündüzün iki ucu veya ortasının iki yanı mânâsına geldiğinden, şer'î anlamda gündüz de fecir vaktinden geçerli olduğundan birçok âlim, bunun "Güneş doğmadan önce ve batmadan önce Rabbini hamd ile tesbih et." (Tâhâ, 20/130) âyetini örnek alarak sabah namazı ile ikindi namazı olması gerektiğini öne sürmüşlerdir. Fakat bu şekilde tefsir edildiği takdirde, başka âyetlerde sarahatle yer almış olan öğle vakti burada hiç zikredilmemiş olur. Keşşaf sahibi gibi, birçokları da iki taraftan maksadın bir tarafın öğleden önce, bir tarafın da öğleden sonra demek olduğunu ifade etmişler, yani "gudüvv ve aşiyy" şeklinde anlamışlardır. Böyle alındığı takdirde birinci tarafta sabah namazı, ikinci tarafta da öğle ve ikindi namazları yer almış olur ki, böylece gündüz namazı olarak üç vakit namaz bulunmuş olur. Bu şekilde "tara-feyi'n-nehar" ifadesi ile diğer âyetteki aynı anlama gelmiş olur. Ve sabah namazı onun biri olur, diğer ikisi de öğle ve ikindi namazları olmuş olur. Gündüzün iki tarafında üç namaz yer almış olursa "zülefen mine'l-leyl" sözü de çoğul olduğudan ve en az üç namazı ifade etmesi gerektiğinden, o takdirde farz namazların sayısı beş değil, altı vakit olmuş olur, ki, bu altı vaktin biri bizzat

peygamber efendimiz hakkında "Ve gece namazından olmak üzere teheccüd namazını da kıl, sırf sana mahsus nafileten bir namaz olarak." (İsrâ, 17/79) uyarınca fazla olarak teheccüd, ümmet hakkında da vitir altıncı namaz olmuş olur. Nitekim "Gecenin bazı saatlerinde ve gündüzün etrafında da tesbih et." (Tâhâ, 20/130) ifadeleri de en az altı sayıyı içerir. Şu kadar var ki, beş, bütün vecihlerce kesin, altıncısı ihtimal olarak vitir itikadi farz değil, ameli farzdır, başka bir deyişle vaciptir. Gerçekten de mutlak anlamda gündüzün iki tarafı denildiği zaman sabah ve ikindi, hatta sabah ve akşam dahi açıklık kazanırsa da burada bu iki tarafın karşılığı olan "zülefen mine'l-leyl" den olmadığı da belli olmak karinesiyle "tarafeyi'n-nehar" ifadesinden gündüzün iki ucu veya ortasının iki yanı demek olmayıp örfte başlıca üç kısım sayılan etrafı nehardan ikisi demek olması bizce bütün açılardan tercih edilmesi gereken bir tefsirdir. Gündüzün taraflarından iki taraf: Öğle ile ikindi ve geceden üç zülfe: Akşam, yatsı ve sabah olmak üzere hepsi tam beş vakit namazdır ki, ikamet aynı zamanda namaz kıldırmak anlamına da geldiğinden bunlar cemaatle kılınan namazlardır, ikamet sünnet, cemaat vaciptir.

Hasılı işte bu beş vakit namazı ikame et. Zira şurası kesindir ki, iyilikler kötülükleri giderir. Yani her namaz bir hasenedir, beş vakit ise hasenattır. Hasenata devam edildikçe seyyiat, yani kötülükler silinir gider, işte bu muhakkaktır. Binaenaleyh beş vakit namaza devam edildikçe arada beşeriyet icabı işlenen bazı seyyiat da silinir gider. Beş vakit namaz, arada meydana gelebilecek küçük günahlara keffaret olur. Nitekim bir hadisi şerifte de varid olmuştur ki "Namazdan namaza kadar ikisi arasındakilere keffarettir, büyük günahlardan uzak durulduğu sürece". Ayrıca "Muhakkak ki, namaz, çirkin ve kötü şeylerden uzak tutar." (Ankebut, 29/45) buyurulduğundan, namaza devam edildikçe, genellikle namaz kılanda kötülüklere ve günahlara karşı nefret duygusu gelişir. Böylece namaz insanları büyük günanlardan da uzaklaştırmaya, şayet alıştığı şeyler varsa onda pişmanlık uyandırıp tevbeye de sebep olur.

O, (yani) namaz, yahut "doğru ol!" emrinden buraya kadar anlatılanlarla ilgili bu bölüm, düşünmeyi bilenlere bir hatırlatmadır. Yani aklıbaşında olan ve düşünebilen herkese bir öğüttür, bir vaaz ve nasihattır. Bu âyetlerde geçen emirler ve nehiyler bakınız ne kadar dikkat çekicidir: Emirler ve diye dış görünüşte müfred olarak yalnızca Hz.

Peygamber'e hitap edilmiştir, oysa mânâ itibariyle umuma, yani bütün ümmete aittir. Nehiylerde ise "azmayın" ve "zulmedenlere arka vermeyin." diye yalnızca ümmete yöneltilmiştir. Ne ince, ne zarif bir ifade tarzıdır ki, hayır olan fiillerde Hz. Peygamber muhatap tutulmuş da ümmete ondan sirayet ettirilmiştir. Sakınca teşkil eden işlerden, yasaklanmış fiillerden nehye gelince de Hz. Peygamber'e hitaptan çekinilip ümmete geçilmiş ve bunun Peygambere ancak ümmeti dolayısıyla zımmen bir ilişkisi bulunduğu anlatılmıştır. Ve Hz. Peygamber'in şahsı bu gibi işlerden uzak tutulmuştur. Çünkü usul ilminde beyan olunduğu üzere, bir fiilden nehiy, o fiilin muhataptan sadır olması düşünülür ve tasavvur edilir olmasına bağlıdır. Vukuu ihtimali olmayan fiil nehyedilmez. Bundan dolayı nehiylerinin Peygamber'e yöneltilmeyip de ümmete yöneltilmesi ve ümmetin muhatap kabul edilmesi, bu gibi işlerin Hz. Peygamber hakkında asla düşünülemiyeceği ve ihtimal dahilinde bile olmadığı gerçeğini ortaya koyar. Şu halde Hz. Peygamber'e verilen doğruluk emrinin doğrulukta devam ve sebat etmesini temin demek olduğunu ve fakat buna rağmen ümmette doğruluktan ayrılmanın ve zalimlere meyil etmenin yine de mümkün ve muhtemel bulunduğunu ihtar vardır. Ve işte Hz. Peygamber'e "Hud Sûresi beni kocalttı" dedirten de âyetin bu ince belagati ile ümmetin doğruluktan sapma tehlikesinin bulunmasıdır. "Düşünmeyi bilenlere bir hatırlatmadır." O halde bunlara iyi dikkat et.

115- Ve sabreyle, bu emirlerin icra ve ifası sırasında karşı karşıya kalacağın acılara katlan ve zalimlere karşı nusreti ve başarıyı hiç acele etmeden bekle. Çünkü muhakkak ki, Allah iyilik edenlerin ecrini zayi etmez. İyilik yapanların emeğini boşa çıkarmaz, bu muhakkak. Görülüyor ki buradaki sabır emri ile Yunus Sûresi'nin sonundaki "Sen sana vayolunan şeye uy ve sabret." (Yunus 10/109) emrine bir defa daha vurgu yapılarak, burası o icmalin bir tafsili ve bir tavzihi (bir ayrıntısı ve açıklaması) olduğu anlatılmıştır. Bunun üzerine geçmiş ümmetlerin ardarda azaba uğratılmalarının sebepleri özetle bir kere daha hatırlatılıyor. Böylece Muhammed ümmetini aydınlatmak ve Resululah'ı teselli etmek siyakında buyuruluyor ki:

Meâl-i Şerifi

116. Sizden önceki devirlerden bakıyye sahipleri (kitap ehli) yeryüzünde bozgunculuktan vazgeçirmeye çalışsalardı ne iyi olurdu. Fakat onların içinden kurtardığımız pek az kimse bunu yaptı. O zulmedenler ise şımartıldıkları refahın peşine düştüler ve hepsi de suçlu oldular.

117. Senin Rabbin, halkları iyi ve ıslahatçı iken, o memleketleri haksız yere helak edecek değildir.

118. Eğer Rabbin dileseydi elbette bütün insanları tek bir ümmet yapardı. Halbuki yine de ihtilaf edip duracaklardı.

119. Ancak Rabbinin rahmetle yarlığadığı kimseler başka. Onun içindir ki, onları yarattı. Ve Rabbinin "Andolsun ki cehennemi cinlerden ve insanlardan tamamen dolduracağım" sözü böylece tamam oldu.

116- Şimdi sizden önceki çağlardan yeryüzünde fesattan engelleyen bazı bakiyye sahipleri bulunsaydı (yani, Musevi ve İsevi gibi eski dinlere mensup olanlardan bakiyyeye hizmet eden, dindar, hayra yarar, faziletli gruplar bulunsaydı) da yeryüzünde bozgunculuğa engel olsalard Ancak içlerinden kurtuluşa erdirdiğimiz pek az kimselerden başkası yoktur. İçlerinden o zulüm yapanlar ise, (yani, azınlıkta olan o kurtulmuşları dinlemeyip bilfiil fesat yaparak veya kötülükten vazgeçirme görevini terkederek, kendilerine zulmetmiş, kendi helaklerine sebep olmuş olanlar ise) refahla

zevk arkasına düştüler. hep mücrim oldular. İşte daha önceki çağlarda helak olan kavimlerin helaklerine sebep olan şey başlıca bu ikisidir: Birincisi içlerinde fesattan engelleyecek faziletli bir cemaatın bulunmayışı, bulunsa bile yetersiz kalışıdır. Birisi de refaha ermiş olanların zevk ve safa düşkünlüğü ve bu suretle halkın baştan çıkmasına sebep olmaları.

117- Yoksa ahalisi muslihler, (yani salih ve ıslahtan yana kişiler) olan bir memleketi durup dururken, Rabbinin haksız olarak helak etmesi olur şey değil. Hak etmeden helak olmaz. Yani, bir memleketin gerek idare eden ve gerek edilen ahalisi, zulme ve bozgunculuğa meydan vermeyen salih ve ıslahatçı kimseler iken, Allah herhangi bir zulüm ile o memleketi helak etmez. Böyle bir ihtimal yoktur. Allah'ın kendisi zalim olmaktan münezzeh olduğu gibi, ahali iyiliği ve ıslahatı sürdürdüğü müddetçe zaten zulmetme niyetinde olanlar da zulüm ve haksızlık için meydan bulamaz. Bunun için salih olmak kâfi gelmez, ayrıca muslih olmak da gerekir. Allah, memleketleri, ancak halkları ıslahkar "ahalisi ıslahat yapan kimseler" oldukları sürece helak etmez. Hakkın ihlak edişi, ancak memleket ahalisinin ıslahattaki eksiklikleri, zulüm ile fesadın meydan almasına sebebiyyet vermeleri yüzündendir. Nitekim "İçimizde salihler varken yine de helak olur muyuz?" diye Resulullah'a sorulduğunda, o da "Evet, eğer hubüs, (yani pislik) çoğalırsa" diye cevap vermiştir. (Maide, Sûresi'nde "Ey iman edenler, size düşen kendinizi düzeltmektir. siz doğru yolda olduğunuz sürece yolunu şaşırmışlar size zarar veremezler." (5/105), Enfal Sûresi'nde "Öyle bir fitneden korkun ki, içinizden yalnızca zulüm yapanlara dokunmakla kalmaz...(8/25) âyetlerine bkz.) Hud Sûresi'ndeki bu âyetin bir benzeri de En'âm Sûresi'nde geçmişti, fakat orada "Bunun sebebi, Rabbinin, bir memleket halkını gaflette oldukları bir halde, haksız yere helak etmeyişidir." (6/131) buyurulmaktadır. Bunun bir benzeri de ilerde Kasas Sûresi'nde gelecektir ki, orada da "Rabbin memleketlerin ana merkezine, kendilerine âyetlerimizi okuyan bir peygamber göndermedikçe onları helak etmiş değildir. Biz o memleketleri, halkı zalim olmadıkça helak edecek değildik." (Kasas, 28/59). Bu son âyet gafletin mânâsını açıkladığı gibi, ıslahatın karşıtının da zulüm ve haksızlık yapılması demek olduğunu ortaya koyar.

118- Bununla beraber Rabbin dileseydi, elbette insanların hepsini bir tek ümmet yapardı. "İnsanlar bir tek ümmetten başka bir şey değillerdi" (Yunus, 10/19) âyeti gereğince zaten balangıçta hepsi bir tek ümmet ve bir tek aile idi. Âdem ailesi idi. Sonra dileseydi hepsini hakka hidayet ederdi, İslâm üzerinde birlik ve beraberlik halinde tutardı, ihtilafa, anlaşmazlığa, bölünüp parçalanmaya izin vermezdi. Sonuna kadar bir tek millet, tevhid inancı üzere giden bir tek cemaat yapardı. Halbuki öyle yapmamış da sürekli olarak anlaşmazlıklar çıkarıp duruyorlar. Demek ki, Allah Teâlâ, hepsinin bir ümmet olmasını dilememiş. Hepsine tevhid inancını ve doğruluğu emretmekle beraber, ihtilaflara imkân bırakmış da çeşitli zevkler, çeşitli tutkular ve farklı isteklerle Hakk'a karşı çıkıp duruyorlar.

119- Ancak Rabbi'nin merhamet ettikleri, rahmetine mazhar kıldıkları müstesnadır. Ki bunlar, ihtilafa düşmezler, Hakk'a karşı gelmezler. Tevhidden ve istikametten ayrılmazlar, birlik ve beraberlik içinde bir ümmet olurlar. Ve zaten onları bunun için halketti, yani tevhidden ayrılmasınlar, anlaşmazlıklara düşmesinler ve bir tek ümmet olsunlar diye yarattı. İşte bu müstesnaları bunun için yarattı veya rahmet kılınmış olanların dışında kalanları ihtilafa düşsünler diye yarattı. Veyahut bütününü "Bakalım hanginiz daha güzel ameller işleyecek." (Mülk, 67/2) hikmetiyle imtihan ve yarışma gerçekleşsin, muhalif ve muvafık ayrılsın diye yarattı. Ve böylece ihtilaf edip duranlar hakkında Rabbinin işte şu kelimesi tastamam yerini buldu: Bir kısmı cinlerden ve bir kısmı insanlardan olmak üzere cehennemi elbet dolduracağım. (Bakara, 2/253. âyetin tefsirine bkz.)

Meâl-i Şerifi

120. Peygamberlere ait haberlerden kalbini yatıştıracak olanlardan her türlüsünü sana kıssa olarak anlatıyoruz. Bunda da sana bir hakikat, müminlere de bir öğüt ve ibret gelmiştir.

121. İmana gelmeyen o kâfirlere de ki: "Elinizden geleni geri koymayın! Biz de yapacağımızı yapacağız."

122. Siz bekleyin görün, biz de bekleyip göreceğiz.

123. Göklerin ve yerin gaybını bilmek yalnızca Allah'a mahsustur. Her iş O'na döndürülür. Sen yalnızca O'na ibadet et ve yalnızca O'na dayan. Rabbin yaptıklarınızın hiçbirinden gafil değildir.

120- Sana peygamberlerin hayatlarıyla ilgili bilgilerden bazı önemli kısımları, kalbini onlarla yatıştırmak, onlarla pekiştirmek için hikaye ediyoruz. Önemli kısımların her türlüsünü sana anlatıyoruz ve daha anlatacağız. Bunda, (yani bu sûrede) de sana hak geldi. Anlaşmazlık ihtimali olmayan hakikatın kendisi geldi. Aynı zamanda müminler için bir mev'iza ve muhtıra, (yani bir öğüt ve ibret niteliğindeki bilgiler) geldi.

121- İmana gelmeyen o kâfirlere de de ki: Halinize ve gücünüze göre yapabileceğinizi yapın. Yani sizin bütün gücünüz imansızlığa yetiyor, o imansızlıkta da istediğiniz kâfirliği yapın. Yapabileceğinizi yapmaktan geri kalmayın bakalım. Muhakkak ki, biz de yapacağımızı yapacağız. Şurası kesindir ki, hakkı tasdik edeceğiz ve Rabbimizden gelen emir ve uyarıları kabul edip iman yolunda çalışmaya devam edeceğiz. Ve gözleyin. Şu müminlere felaket gelecek diye bekleyip durun, muhakkak ki, biz de gözlemekteyiz. Yani Rabbimizin vaatlerini ve sizin gibi imansızların başına gelebilecek kötü akıbetleri, sizin korkunç sonunuzu biz de inançla gözleyip durmaktayız.

122- İmana gelmeyen o kâfirlere de de ki: Halinize ve gücünüze göre yapabileceğinizi yapın. Yani sizin bütün gücünüz imansızlığa yetiyor, o imansızlıkta da istediğiniz kâfirliği yapın. Yapabileceğinizi yapmaktan geri kalmayın bakalım. Muhakkak ki, biz de yapacağımızı yapacağız. Şurası kesindir ki, hakkı tasdik edeceğiz ve Rabbimizden gelen emir ve uyarıları kabul edip iman yolunda çalışmaya devam edeceğiz. Ve gözleyin. Şu müminlere felaket gelecek diye bekleyip durun, muhakkak ki, biz de gözlemekteyiz. Yani Rabbimizin vaatlerini ve sizin gibi imansızların başına gelebilecek kötü akıbetleri, sizin korkunç sonunuzu biz de inançla gözleyip durmaktayız.

123-Bakalım kim zararlı çıkacak göreceğiz. Onlara şunu da haber ver ve de ki: Göklerin ve yerin gaybı Allah'ındır. Göklerdeki ve yerdeki bütün gizlilikler, bütün sırlar yalnızca Allah'a aittir. Onları bilmek de Allah'a mahsustur. Yani gayb olan gizli sırları yaratmak, icad etmek, bilmek ve bildirmek, zamanı gelince açığa çıkarmak vs. bütün bu hususlar, gayb ile ilgili bütün işlemler Allah'a mahsustur. Bütün külli varlıkları, bütün cüz'i parçacıkları, varı ve yoğu, hazırları ve gaipleri, olmuşları ve olacakları bilen ancak O'dur. O'na gizli olan hiçbir şey yoktur. Ve emir, bütünüyle O'na irca olunur. Bütün emirler, kararlar, hükümler ve işler, hepsi, hepsi O'na döndürülür. Hazırda veya gaipte hiçbir emir yoktur ki, O'na dayanmasın. O'na dayandırılmadan

hakkında bir hüküm verilmek mümkün olabilsin. O'na dayandırılmadan iki kere iki dört eder demek bile mümkün olmaz. İşte bundan dolayı, sen yalnızca O'na ibadet et, O'na kulluk eyle! Ve O'na tevekkül eyle! Her işte emir ve kumandayı, yetkiyi O'na verip, O'na güvenip, O'nun emirlerine uygun hareket eyle! Yani, ibadetsiz ve amelsiz kuru kuruya tevekkülün de faydası yoktur. Sen kulluğunu yap, O'nun emrini yerine getir ve öyle tevekkül eyle. Rabbin amellerinizin hiçbirinden gafil değildir.

Bu sûrenin sonu ile Tevbe Sûresinin sonu arasında belagatlı bir tekrar ve teyid bulunmaktadır. Zira onun son emri de yalnızca Allah'la yetinmek ve yalnızca O'na güvenmek gerektiğini vurguluyordu.

Bu sûrenin bu şekildeki hatimesi, bundan sonra gelecek olan Yusuf Sûresi'ne de bir geçiş, bir hazırlık özelliği taşır. zira Yusuf Sûresi, Allah'a tevekkül eden bir kulun, ne kadar çok yönlü haksızlığa uğrarsa uğrasın, Allah'ın yardımıyla hepsinden kurtulup düze çıkacağını göstermektedir.


12-YUSUF:

Elif, Lâm, Râ. (Bunun anlamı için Yunus ve Bakara Sûrelerinin ilk âyetlerine bakınız.) Allah bilir, bakınız ağızlarından tek tek çıkan o hece harfleri nasıl ilâhî sırlarla doludur. Bunlar, bu hece harfleri veya bu harflerle başlayan bu sûre, o mübin kitabın âyetleridir.

Mübin: Hûd Sûresi (11/6) nde de geçtiği üzere den ismi faildi ki, lazım ve müteaddi olarak her ikisi için de kullanılır. Lazım anlamıyla

"mübin" kendi özünde açık, seçik ve aydınlıktır. Yani haddi zatında kendisinin ne olduğu açık ve belli, kendisinin ne olduğunu tanıtmaya kendisi yeterli olan demektir Müteaddi (geçişli) fiil olarak anlamı ise beyan edici, açıklayıcı, açığa çıkarıcı, ayırt edici demek olur. Bir de dili ve ifadesi gayet güzel, muradını ve maksadını gereğine göre dilediği gibi anlatır, fasih ve beliğ mânâsına gelir. İşte Kur'ân-ı Azimüşşan "hüda", "nur", "furkan" isimleriyle anılan bir hikmetli kitap, bir tafsilatlı kitap olduğu gibi, aynı zamanda her yönüyle bir "mübin" kitaptır.

Birincisi: Herşeyden önce bütün Arap edebiyatçılarını, şairlerini ve belagatçılarını, hatta bütün insanları ve cinleri icazıyla aciz bırakmış, Allah tarafından mucize olarak nazil olmuş bir kitaptır. Bundan dolayı hak ve Haktan olduğunu, kendisinden başka hiçbir delile ihtiyaç bırakmayacak şekilde, bizzat kendi varlığıyla isbat etmiş olan bir kitaptır. "Bu ne sırf şarka, ne de sırf garba ait olmayan bir ağaçtan tutuşturulur. Onun yağı kendisine hiç ateş dokunmasa bile ışıl ışıl ışıldar." (Nur, 24/ 35) âyetinin zevkiyle bu, bizatihi beyyin, tecrübeyle sabit, hiç şüphe götürmez bir mucizedir.

İkincisi: Ahkam ve şeriat kuralları, mülk ve melekute ait gizlilikler, gaybe ait haberler, kıssalar ve mev'izalar gibi, dinin usul ve mearifini açıklayan, beyan eden bir kitaptır.

Üçüncüsü: Hakkı batıldan, hayrı şerden, doğruyu eğriden, güzeli çirkinden ayırt eden bir kitaptır.

Dördüncüsü: Dilin ifade güzelliği, beyan gücü bakımından da gayet parlak bir kitaptır ki, bunun da üç sebebi vardır:

a. Dilinin Arapça olmasıdır. Arapça ise hece harflerindeki güzellik ve sağlamlık, kelimelerindeki uyum ve ahenk, anlamlarındaki genişlik, iştikaklarındaki asalet ve çeşitlilik, kinayelerindeki müenneslik ve müzekkerlik ve daha başka özellikleri ile icaz içinde vuzuha hizmet eden ince ayrıntıları, edatlarındaki insicam kabiliyeti, pek çok faydalı bağlantıları ve bilhassa terkip ve irabındaki incelik va parıltılı yönleri bakımından ifadei meram etmeye yarayan

diller içinde en kuvvetli ve sağlam bir beyan aracı olarak dikkat çeker.

b. Kur'ân bu dilin, en açık, en güzel, en seçkin lehçeleri üzere nazil olmuştur.

Arabî: Arab'a mensup demektir. Arap da Arabî'nin çoğuludur. "Ebu Hayyan Tefsiri"nde ihtar olunduğu üzere, bir de "Arabe" ismi vardır ki, Hz. İsmail Aleyhisselam'ın diyarı olan Mekke ve çevresinin ismidir. Nitekim şair: "Yer yüzünün bir nahiyesi vardır ki, insanlardan zekası keskin, dili tatlı (olan Resululah) dan başka hiç kimse onun haramını helal kılmamıştır." diyerek Hz. Peygamber'in Mekke'yi fethini anlatmış ve şiir zaruretiyle Arabe'nin "ra"sını sakin kılarak, "arbe" yapmıştır. İşte bu kelimenin de nisbesi" Arabî"dir. Buna göre Kur'ân'ın Arabî olması, doğrudan doğruya buna da nisbet edilebilir ki, Arabe diyarının lehçesiyle inmiş demek olur.

c. Kur'ân'ın nazmı, Arap diline öyle yüksek bir insicam, salabet ve halavet ihsan etmiş, öyle güzel bir beyan ve ifade üslubu kazandırmış ki, onun Allah kelâmı olmasından kaynaklanan bu bedi'î üslup ve fıtrî beyan, Arap şair ve belagatçılarını bir benzerini getirmekten aciz bırakma konusunda başlı başına rol oynamıştır. İşte Kur'ân, beyan ve ifadesinde böyle çok yönlü bir kuvvet, katmerli bir güç, seçkin bir güzellik bulunması açısıdan da bir mübin kitaptır.

Aslında birinci mânâ, dördüncü mânânın bu şıkkındaki mânâyı da zımmen içine almakta ise de hadd-i zatında bu husus, Kur'ân'ın üstün bir özelliğini teşkil ve sırf kendisine mahsus olan müstakil bir mânâdır. Velhasıl Kur'ân, bütün yönleriyle eşsiz ve benzersiz olan bir kitaptır.

Demek ki, "İşte bunlar hikmetli kitabın âyetleridir." diye başlayan Yunus Sûresi ile onu "Bu öyle bir kitaptır ki, âyetleri hikmetle donatılmış, sonra da habir ve hakim olan Allah tarafından açıklanmıştır." diyerek söze başlayan Hûd Sûresi'nden sonra, yani Kur'ân'ın hikmet özelliğiyle yakından ilgili olan âyetlerinden sonra, tevil ilmini öğreten böyle bir sûrenin gelmesi, o hikmetlerin nasıl ve ne yönde açıklanması gerektiğine güzel bir misal verecek olan bu sûre de onlar gibi, ezelî güzelliklerden bir remz ve sembol olan harflerle başlamaktadır. Yusuf Sûresi de Kur'ân'ın daha ziyade güzel anlatım demek olan "beyan" özelliği ile ilgili âyetlerindendir. Bundan dolayı buyuruluyor ki:

Muhakkak ki biz, onu Arabî bir Kur'ân olarak indirdik. Yani yalnızca mânâsını değil, lafzını da Arabî olarak vahy-i metluvv (okunan vahy)

olarak indirdik. Ki aklınızı kullanıp anlayasınız diye. İyi anlayasınız veya aklınızı kullanasınız da şimdi ihtar olunacağı üzere bunun Allah'dan olduğunu bilesiniz<D>.

2- Elif, Lâm, Râ. (Bunun anlamı için Yunus ve Bakara Sûrelerinin ilk âyetlerine bakınız.) Allah bilir, bakınız ağızlarından tek tek çıkan o hece harfleri nasıl ilâhî sırlarla doludur. Bunlar, bu hece harfleri veya bu harflerle başlayan bu sûre, o mübin kitabın âyetleridir.

Mübin: Hûd Sûresi (11/6) nde de geçtiği üzere den ismi faildi ki, lazım ve müteaddi olarak her ikisi için de kullanılır. Lazım anlamıyla

"mübin" kendi özünde açık, seçik ve aydınlıktır. Yani haddi zatında kendisinin ne olduğu açık ve belli, kendisinin ne olduğunu tanıtmaya kendisi yeterli olan demektir Müteaddi (geçişli) fiil olarak anlamı ise beyan edici, açıklayıcı, açığa çıkarıcı, ayırt edici demek olur. Bir de dili ve ifadesi gayet güzel, muradını ve maksadını gereğine göre dilediği gibi anlatır, fasih ve beliğ mânâsına gelir. İşte Kur'ân-ı Azimüşşan "hüda", "nur", "furkan" isimleriyle anılan bir hikmetli kitap, bir tafsilatlı kitap olduğu gibi, aynı zamanda her yönüyle bir "mübin" kitaptır.

Birincisi: Herşeyden önce bütün Arap edebiyatçılarını, şairlerini ve belagatçılarını, hatta bütün insanları ve cinleri icazıyla aciz bırakmış, Allah tarafından mucize olarak nazil olmuş bir kitaptır. Bundan dolayı hak ve Haktan olduğunu, kendisinden başka hiçbir delile ihtiyaç bırakmayacak şekilde, bizzat kendi varlığıyla isbat etmiş olan bir kitaptır. "Bu ne sırf şarka, ne de sırf garba ait olmayan bir ağaçtan tutuşturulur. Onun yağı kendisine hiç ateş dokunmasa bile ışıl ışıl ışıldar." (Nur, 24/ 35) âyetinin zevkiyle bu, bizatihi beyyin, tecrübeyle sabit, hiç şüphe götürmez bir mucizedir.

İkincisi: Ahkam ve şeriat kuralları, mülk ve melekute ait gizlilikler, gaybe ait haberler, kıssalar ve mev'izalar gibi, dinin usul ve mearifini açıklayan, beyan eden bir kitaptır.

Üçüncüsü: Hakkı batıldan, hayrı şerden, doğruyu eğriden, güzeli çirkinden ayırt eden bir kitaptır.

Dördüncüsü: Dilin ifade güzelliği, beyan gücü bakımından da gayet parlak bir kitaptır ki, bunun da üç sebebi vardır:

a. Dilinin Arapça olmasıdır. Arapça ise hece harflerindeki güzellik ve sağlamlık, kelimelerindeki uyum ve ahenk, anlamlarındaki genişlik, iştikaklarındaki asalet ve çeşitlilik, kinayelerindeki müenneslik ve müzekkerlik ve daha başka özellikleri ile icaz içinde vuzuha hizmet eden ince ayrıntıları, edatlarındaki insicam kabiliyeti, pek çok faydalı bağlantıları ve bilhassa terkip ve irabındaki incelik va parıltılı yönleri bakımından ifadei meram etmeye yarayan

diller içinde en kuvvetli ve sağlam bir beyan aracı olarak dikkat çeker.

b. Kur'ân bu dilin, en açık, en güzel, en seçkin lehçeleri üzere nazil olmuştur.

Arabî: Arab'a mensup demektir. Arap da Arabî'nin çoğuludur. "Ebu Hayyan Tefsiri"nde ihtar olunduğu üzere, bir de "Arabe" ismi vardır ki, Hz. İsmail Aleyhisselam'ın diyarı olan Mekke ve çevresinin ismidir. Nitekim şair: "Yer yüzünün bir nahiyesi vardır ki, insanlardan zekası keskin, dili tatlı (olan Resululah) dan başka hiç kimse onun haramını helal kılmamıştır." diyerek Hz. Peygamber'in Mekke'yi fethini anlatmış ve şiir zaruretiyle Arabe'nin "ra"sını sakin kılarak, "arbe" yapmıştır. İşte bu kelimenin de nisbesi" Arabî"dir. Buna göre Kur'ân'ın Arabî olması, doğrudan doğruya buna da nisbet edilebilir ki, Arabe diyarının lehçesiyle inmiş demek olur.

c. Kur'ân'ın nazmı, Arap diline öyle yüksek bir insicam, salabet ve halavet ihsan etmiş, öyle güzel bir beyan ve ifade üslubu kazandırmış ki, onun Allah kelâmı olmasından kaynaklanan bu bedi'î üslup ve fıtrî beyan, Arap şair ve belagatçılarını bir benzerini getirmekten aciz bırakma konusunda başlı başına rol oynamıştır. İşte Kur'ân, beyan ve ifadesinde böyle çok yönlü bir kuvvet, katmerli bir güç, seçkin bir güzellik bulunması açısıdan da bir mübin kitaptır.

Aslında birinci mânâ, dördüncü mânânın bu şıkkındaki mânâyı da zımmen içine almakta ise de hadd-i zatında bu husus, Kur'ân'ın üstün bir özelliğini teşkil ve sırf kendisine mahsus olan müstakil bir mânâdır. Velhasıl Kur'ân, bütün yönleriyle eşsiz ve benzersiz olan bir kitaptır.

Demek ki, "İşte bunlar hikmetli kitabın âyetleridir." diye başlayan Yunus Sûresi ile onu "Bu öyle bir kitaptır ki, âyetleri hikmetle donatılmış, sonra da habir ve hakim olan Allah tarafından açıklanmıştır." diyerek söze başlayan Hûd Sûresi'nden sonra, yani Kur'ân'ın hikmet özelliğiyle yakından ilgili olan âyetlerinden sonra, tevil ilmini öğreten böyle bir sûrenin gelmesi, o hikmetlerin nasıl ve ne yönde açıklanması gerektiğine güzel bir misal verecek olan bu sûre de onlar gibi, ezelî güzelliklerden bir remz ve sembol olan harflerle başlamaktadır. Yusuf Sûresi de Kur'ân'ın daha ziyade güzel anlatım demek olan "beyan" özelliği ile ilgili âyetlerindendir. Bundan dolayı buyuruluyor ki:

Muhakkak ki biz, onu Arabî bir Kur'ân olarak indirdik. Yani yalnızca mânâsını değil, lafzını da Arabî olarak vahy-i metluvv (okunan vahy)

olarak indirdik. Ki aklınızı kullanıp anlayasınız diye. İyi anlayasınız veya aklınızı kullanasınız da şimdi ihtar olunacağı üzere bunun Allah'dan olduğunu bilesiniz<D>.

3-Ya Muhammed! Bu Kur'ân'ı sana vahyetmemizle en güzel kıssayı, sana biz anlatıyoruz.Yani, bu sûre, kıssaların en güzelidir. Yusuf kıssası, "Yusuf'da ve kardeşlerinde sual edenlere âyetler vardır." (Yusuf, 12/7) uyarınca, haddi zatında çok ibretli ve güzel bir kıssa olduğu gibi, bunun en güzel anlatımı da bu sûrede, bu Kur'ân'dadır. Hiçbir kitapta, hiçbir eserde bu kıssa bu kadar güzel nakledilip anlatılmamıştır. Arabî bir Kur'ân olarak indirilen bu Kitab-ı mübinin âyetlerinden bir bölüm olan bu sûre de sana Kur'ân vahyi ile, yani sözleri ve mânâsı ile birlikte vahyedilmiş bir Kur'ân olduğu ve Kur'ân'ın beyan güzelliği açısından benzersiz ve eşsiz bulunduğundan dolayı en güzel kıssa bu Kur'ân'ın vahiy diliyle sana anlatılmıştır ki, bunu anlatan ancak Allah'dır. Yoksa, şurası bir gerçek ki, bundan, bu vahiyden önce, sen elbette bundan habersizdin. Bu kıssadan haberin yoktu. Buna dair hiçbir bilgiye sahip değildin. Ne aklına gelmişti, ne hayaline, ne işitmiştin ne de düşünmüştün, tamamen habersizdin. Bu ne başka bir kaynaktan alıntı olan bir nakil, ne de senin tarafından tasavvur ve tasvir olunmuş hayali bir romandır. Senin hiç haberin yokken birden bire gayıbtan vahiy yolu ile gelmiş olan gayb haberlerinden bir haberdir. Böylesine güzel bir anlatım, böylesine bir vahy-i metluvv, (okunan vahy) böyle yüce bir gayb haberi hiç şüphe yok ki, ancak bir Allah vergisi olabilir.

İmdi her biri apaçık birer burhan ve belge olan söz konusu üç burhan ile, bu âyetin ifade ve ihtar ettiği bu hakikatleri düşünecek ve güzel beyanı dinleyip anlayacak olanlara sûrenin sonunda açıkça ifade edileceği üzere, aklen ve naklen iyice açıklık kazanır ki, bu sûre "İşte bu, sana vahyettiğimiz

gayb haberlerindendir" (12/102). Bu Kur'ân "Uydurulmuş herhangi bir söz değildir." (12/111)

Ahsenü'l-kasas: En güzel anlatış veya en güzel kıssa, öykü, menkıbe anlamına mef'ul-i mutlak veya mef'ul-i bih olur.

"Kâf"ın fethi ile "kasas" aslında mastardır. Ve sözlükteki anlamı bir şeyin izini sürerek arkasına düşmektir. Nitekim (Kehf, 18/64) âyetinde de geçtiği üzere, "İzlerini takip ederek geriye döndüler" demektir. "(Musa'nın) kızkardeşine 'onun izini takip et' dedi." (Kasas, 28/11) âyetinde izini, takip et, arkasını bırakma, demektir. İkinci olarak yine bu anlamdan alınıp izlemeye değer bir haber nakletmek, bir hikaye anlatmak mânâsına gelir ki, Türkçe ayıtmak ve bazı lehçelerde ayırtmak denilir. Üçüncüsü, o anlatılan haber veya hikayede mef'ul anlamında mastar olarak, yani maksus mânâsına kasas, yahut kıssa denilir ki, "kaf" ın kesri ile "kısas" bunun çoğulu olur.

Kıssa da esasen izi sürülmeye değer hâl ve durum mânâsınadır. İşte bundan dolayı şehnameler gibi kaleme alınan, dillerde dolaşan destan ve hikayelere de kıssa adı verilir ki, buna farsçada destan veya efsane denilir. Ancak bizim dilimizde destan deyimi şöhreti yaygın olmak bakımından, efsane deyimi de inanılmayacak gibi acaipliği bakımından, kıssa da ibretli özelliği bakımından kullanılır. Demek ki, bir haber veya hikayenin kıssa adını alabilmesi izlenmeye değer ve yazılmaya değer bir özelliği taşımasına bağlıdır. Bunun içindir ki, edebiyatta kıssanın özel bir yeri ve önemi vardır. Bir hikayenin dillerde dolaşacak bir destan veya efsane halini alması, kalıcı bir güzelliği ifade eden bir olağanüstülükle ilgilidir. Güzellik ise çok yaygın bir şey olmadığından gerçekten de kıssa denilebilecek hikayeler çok nadir olur. Kıssaların gerçeği de, hayalisi de vardır. Şüphe yok ki, en güzel kıssalar, hakiki olanlardır: Yani, gerçek bir olayın, kalıcı güzelliğe delalet eden bedi'î nüktelerle tasviri ve belagatlı bir şekilde anlatılmış olanlar arasındadır. Zira hakiki güzellik, daima hayallerin ötesindedir. Ve ideal güzellik, ancak gerçek güzelliğe bir sembol, bir misal olması bakımından önem taşır. Bir masum güzelliğin en mükemmel bir macerası olan ve ebedî güzelliğin gerçek yüzünü görmüş bir gözün, geçici güzelliğin cilvelerine nasıl bir küçümseme ile baktığını anlatan Yusuf Kıssası, gayb âleminden müteşabih bir sembol ile tecelliye başlayıp, git gide gelişerek meâlini bulmuş bir hakikatın belagatlı bir anlatımı ve aynı zamanda Muhammedî güzelliğin ezelî bir simgesi ve nişanıdır.

Hz. Yusuf'un rüyası, onun masum güzelliğinin gelecekte gelişecek olan olaylara ve mukadderatına ilâhî gayb âleminden nasıl bir sembol ve misal olmuş ise, bütün ayrıntılarıyla Yusuf Kıssası da Muhammedî güzelliğin en yüce anlamına öyle bir başlangıç simgesi ve sembolü olarak nazil olmuş olan bir gaybî hakikattır. Ve bilhassa bu açıdan ve bu özelliğinden dolayı en güzel kıssadır.

Şöyle ki:

Meâl-i Şerifi

4. Hani bir vakitler Yusuf, babasına demişti ki: "Babacığım, ben rüyada onbir yıldızla güneşi ve ayı bana secde ederken gördüm."

5. (Babası) "Yavrucuğum! "dedi, "rüyanı kardeşlerine anlatma. Sonra sana bir tuzak kurarlar. Çünkü şeytan insanın açıkça düşmanıdır."

6. "Ve işte böyle, Rabbin seni seçecek ve sana rüya tabirinden bilgiler öğretecek. Bundan önce ataların İbrahim'e ve İshak'a tamamladığı gibi, nimetini hem sana, hem de Yakup soyuna tamamlayacaktır. Muhakkak ki, Rabbin alîmdir, hakîmdir."

4- Ve işte böyle, rüyada gördüğün gibi, o yüksek ve parlak gök cisimlerinin

sana secde etmesi misaline benzer bedi' bir seçişle Rabbin seni seçecek, Cenab-ı kibriyası için kendine ayıracak, derleyip toplayıp seçerek halkın en şereflileri, en yüksek makamda bulunanları arasına katacak, parlak bir makama getirecektir. Yani, gördüğün rüya kendi geleceğinin bir misalini görmektir. O misal âleminde o büyük ve yüksek yıldızların sana secde halinde görünmeleri, temsil ve teşbih yoluyla şuna delalet eder ki, ileride Rabbin sana peygamberlik verecek ve büyük büyük adamları sana, senin emrine bağımlı kılacak, sana boyun eğdirecek. Ve sana haberlerin yorumu ile ilgili ilim öğretecek. Düşünce olarak ortaya konan ve vakıa olarak meydana gelip gelmeyeceği belli olmayan sözlerin, vakıa olarak ne anlama geldiğini tayin etmek, yani rüya tabir eylemek veya vahiy ve ilâhî işaretlerin muammalarını, ledünnî hakikatlerini anlamak veyahut olayların en sonunda alacağı şekli ve ondan hasıl olacak sonuçları anlamak ilminden bir şanlı hisse verecektir. Şu halde sen de benim bu söylediklerimin hak ve gerçek olduğunu göreceksin. Kesbi ilimler ile değil, vehbi ilim ile böyle doğru tabirler, teviller ve yorumlar yapıp şan alacaksın. Hem sana, hem de Yakup soyuna nimetini tamamlayacak, daha önce iki atan İbrahim ile İshak'a tamamladığı gibi. Ki peygamberlikte muvaffak kılmış, dünya ve ahiret hayatında tam bir şeref ve şana mazhar eylemiştir. İşte o rüyanın kısaca tabir ve tevili budur.

Ayrıntılı olarak teviline gelince, o da ileride bilfiil meydana gelecek olaylar ile olacaktır. Şüphe yok ki, Rabbin âlimdir, hakimdir. Herşeyi bilir, olmuşu da, olacağı da bilir; her yaptığını ilim ve hikmetle yapar. Bundan dolayı kimin seçilmeye layık olduğunu da yine O bilir. Rüya hadisesinde dahi mutlak bir ilim ve hikmet vardır. (İleride bu sûrenin 43. âyetine bakınız).

Gerçekten de:

Meâl-i Şerifi

7. Andolsun ki, Yusuf ve kardeşleri kıssasında soranlara ibret alacak âyetler vardır.

5- Ve işte böyle, rüyada gördüğün gibi, o yüksek ve parlak gök cisimlerinin

sana secde etmesi misaline benzer bedi' bir seçişle Rabbin seni seçecek, Cenab-ı kibriyası için kendine ayıracak, derleyip toplayıp seçerek halkın en şereflileri, en yüksek makamda bulunanları arasına katacak, parlak bir makama getirecektir. Yani, gördüğün rüya kendi geleceğinin bir misalini görmektir. O misal âleminde o büyük ve yüksek yıldızların sana secde halinde görünmeleri, temsil ve teşbih yoluyla şuna delalet eder ki, ileride Rabbin sana peygamberlik verecek ve büyük büyük adamları sana, senin emrine bağımlı kılacak, sana boyun eğdirecek. Ve sana haberlerin yorumu ile ilgili ilim öğretecek. Düşünce olarak ortaya konan ve vakıa olarak meydana gelip gelmeyeceği belli olmayan sözlerin, vakıa olarak ne anlama geldiğini tayin etmek, yani rüya tabir eylemek veya vahiy ve ilâhî işaretlerin muammalarını, ledünnî hakikatlerini anlamak veyahut olayların en sonunda alacağı şekli ve ondan hasıl olacak sonuçları anlamak ilminden bir şanlı hisse verecektir. Şu halde sen de benim bu söylediklerimin hak ve gerçek olduğunu göreceksin. Kesbi ilimler ile değil, vehbi ilim ile böyle doğru tabirler, teviller ve yorumlar yapıp şan alacaksın. Hem sana, hem de Yakup soyuna nimetini tamamlayacak, daha önce iki atan İbrahim ile İshak'a tamamladığı gibi. Ki peygamberlikte muvaffak kılmış, dünya ve ahiret hayatında tam bir şeref ve şana mazhar eylemiştir. İşte o rüyanın kısaca tabir ve tevili budur.

Ayrıntılı olarak teviline gelince, o da ileride bilfiil meydana gelecek olaylar ile olacaktır. Şüphe yok ki, Rabbin âlimdir, hakimdir. Herşeyi bilir, olmuşu da, olacağı da bilir; her yaptığını ilim ve hikmetle yapar. Bundan dolayı kimin seçilmeye layık olduğunu da yine O bilir. Rüya hadisesinde dahi mutlak bir ilim ve hikmet vardır. (İleride bu sûrenin 43. âyetine bakınız).

Gerçekten de:

Meâl-i Şerifi

7. Andolsun ki, Yusuf ve kardeşleri kıssasında soranlara ibret alacak âyetler vardır.

6- Ve işte böyle, rüyada gördüğün gibi, o yüksek ve parlak gök cisimlerinin

sana secde etmesi misaline benzer bedi' bir seçişle Rabbin seni seçecek, Cenab-ı kibriyası için kendine ayıracak, derleyip toplayıp seçerek halkın en şereflileri, en yüksek makamda bulunanları arasına katacak, parlak bir makama getirecektir. Yani, gördüğün rüya kendi geleceğinin bir misalini görmektir. O misal âleminde o büyük ve yüksek yıldızların sana secde halinde görünmeleri, temsil ve teşbih yoluyla şuna delalet eder ki, ileride Rabbin sana peygamberlik verecek ve büyük büyük adamları sana, senin emrine bağımlı kılacak, sana boyun eğdirecek. Ve sana haberlerin yorumu ile ilgili ilim öğretecek. Düşünce olarak ortaya konan ve vakıa olarak meydana gelip gelmeyeceği belli olmayan sözlerin, vakıa olarak ne anlama geldiğini tayin etmek, yani rüya tabir eylemek veya vahiy ve ilâhî işaretlerin muammalarını, ledünnî hakikatlerini anlamak veyahut olayların en sonunda alacağı şekli ve ondan hasıl olacak sonuçları anlamak ilminden bir şanlı hisse verecektir. Şu halde sen de benim bu söylediklerimin hak ve gerçek olduğunu göreceksin. Kesbi ilimler ile değil, vehbi ilim ile böyle doğru tabirler, teviller ve yorumlar yapıp şan alacaksın. Hem sana, hem de Yakup soyuna nimetini tamamlayacak, daha önce iki atan İbrahim ile İshak'a tamamladığı gibi. Ki peygamberlikte muvaffak kılmış, dünya ve ahiret hayatında tam bir şeref ve şana mazhar eylemiştir. İşte o rüyanın kısaca tabir ve tevili budur.

Ayrıntılı olarak teviline gelince, o da ileride bilfiil meydana gelecek olaylar ile olacaktır. Şüphe yok ki, Rabbin âlimdir, hakimdir. Herşeyi bilir, olmuşu da, olacağı da bilir; her yaptığını ilim ve hikmetle yapar. Bundan dolayı kimin seçilmeye layık olduğunu da yine O bilir. Rüya hadisesinde dahi mutlak bir ilim ve hikmet vardır. (İleride bu sûrenin 43. âyetine bakınız).

Gerçekten de:

Meâl-i Şerifi

7. Andolsun ki, Yusuf ve kardeşleri kıssasında soranlara ibret alacak âyetler vardır.

7- Yusuf ve kardeşleri kıssasında ki, rüyada onbir yıldız ile

temsil olunduğu gibi, kardeşleri onbir tane idi, soranlara (yani genel olarak ibret arayanlara, ibret almak için birçok ipuçları bulunduğu gibi, bilhassa yukarıda anlatıldığı üzere, İsrailoğulları'nın Mısır diyarına ne sebeple geçtiğini soranlara, Mekke müşriklerine ve onlara akıl hocalığı yapan yahudi bilginlerine, Hz. Muhammed'in hak peygamber olduğunu anlatacak) alâmetler vardır.

Çünkü Yusuf'un kardeşleri, kendi aralarında:

Meâl-i Şerifi

8. Hani demişlerdi ki: "Yusuf ve kardeşi (Bünyamin) babamıza bizden daha sevgili, biz ise güçlü ve tutkun bir grubuz. Doğrusu, babamız belli ki, çok açık bir yanılgı içindedir."

9. "Yusuf'u öldürün, ya da bir yere atın ki, babanızın yüzü (sevgisi) size kalsın, sonra yine salih bir kavim olursunuz."

10. İçlerinden bir söz sahibi şöyle dedi: "Yusuf'u öldürmeyin, bir kuyunun dibine bırakın da ordan geçen kafilenin biri onu bulup alsın. Eğer yapacaksanız böyle yapın."

11. Dediler ki: "Ey babamız! Sen bize Yusuf için neden güvenmiyorsun? Halbuki biz onun iyiliğini istiyoruz."

12. "Yarın onu bizimle beraber gönder de gezsin, oynasın. Kesinlikle biz onu koruruz."

13. Babaları dedi ki: "Onu götürmeniz beni üzer, korkarım ki onu kurt yer de sizin haberiniz bile olmaz."

14. Dediler ki: "Vallahi biz böyle güçlü kuvvetli bir topluluk iken, buna rağmen onu kurt yerse, o zaman biz kesinlikle hüsrana uğrayanlardan olmuş oluruz."

8-14- Usbe: Sıkı, birbirine bağlı, tutkun ve mutaassıp bir topluluk demektir.

Hani bir vakitler dediler ki, hiç şüphesiz Yusuf ve kardeşi... Hepsi kardeş oldukları halde "Yusuf ve kardeşi" deyip de "kardeşimiz" dememeleri, Bünyamin, Yusuf'un ana-baba bir kardeşi olmasından dolayıdır. Bundan da anlaşılıyor ki, diğer on kardeş bu ikisinin yalnızca baba bir, anaları ayrı kardeşleri oluyorlardı. Üvey kardeş olduklarından ve biraz da kıskançlıkları yüzünden bu ikisini kendilerine kardeş saymayarak aralarında böyle söylemişlerdi. ilh...

Meâl-i Şerifi

15-18- 15. Nihayet kardeşleri, Yusuf'u alıp götürdüler ve kuyunun dibine bırakmaya topluca karar verdiler. Biz de ona şöyle vahyettik: "Andolsun ki, sen onlara ilerde hiç beklemedikleri bir sırada bu yaptıklarını haber vereceksin".

16. Ve yatsı vakti, ağlayarak babalarına geldiler.

17. Dediler ki: "Ey babamız! Biz gittik, aramızda yarış yapıyorduk. Yusuf'u da eşyamızın yanına bırakmıştık. Bir de baktık ki, onu kurt yemiş. şu anda biz doğru da söylesek, yine de sen bize inanacak değilsin."

18. Bir de gömleğinin üzerinde yalandan bir kan getirmişlerdi. Babaları dedi ki: "Hayır, nefisleriniz aldatmış da size bir iş yaptırtmış. Artık bana güzel bir sabır gerekiyor. Bu anlattıklarınıza karşılık yardımına sığınılacak olan ancak Allah'dır."

Meâl-i Şerifi

19. Daha sonra bir kafile gelmiş, sucularını da göndermişlerdi. Vardı, kovasını kuyuya saldı, "Müjde hey, müjde! İşte bir çocuk!" dedi. Ve onu satılık bir mal olarak gizleyip korudular. Allah ise onların ne yapacaklarını biliyordu.

20. Ve onu düşük bir değerle birkaç dirheme sattılar. Ona fazla önem vermemişlerdi.

21. Onu satın alan Mısırlı, eşine dedi ki: "Buna güzel bak. Bize faydalı olabilir, ya da evlat ediniriz." Yusuf'u böylece oraya yerleştirdik. Ona rüyaların tabirini de öğrettik. Allah emrinde galiptir. Fakat insanların çoğu bunu bilmezler.

19-20-21- Mısır'dan onu satın alan adam ki, biraz sonra görüleceği üzere bu adam Aziz idi ve rivayet olunduğuna göre adı da "Kıtfîr" veya "Itfîr" imiş, zürriyeti yokmuş, eşi ise bakireymiş, adı da "Ra'îl" yada "Züleyha" imiş.

Demişlerdir ki, insanlar içinde uzağı gören en ferasetli üç kişi en başta gelir:

Bunlardan birisi, Yusuf'un ilerde büyük adam olacağını kestiren Aziz. Birisi, Hz. Musa'yı çoban tutması için babasına "Bu adam güçlü ve güvenilir biri" diyerek, onu kiralatan Şuayb Aleyhisselam'ın kızı. Birisi de Hz. Ömer'i hilafete aday gösteren Ebu Bekir.

Meâl-i Şerifi

22. O, tam erginlik çağına gelince, kendisine ilim ve hüküm verdik. İşte biz, güzel iş yapanları böyle mükafatlandırırız.

23. Derken, evinde bulunduğu hanım, onun nefsinden murad alıp yararlanmak istedi. Kapıları kilitledi ve "Haydi beri gel!" dedi. Yusuf: "Allah'a sığınırım! Muhakkak ki, o (kocan), benim efendim, bana çok güzel baktı. Doğrusu zalimler hiç iflah olmazlar" dedi.

24. O hanım, ona gerçekten niyeti bozmuştu. Eğer Rabbinin burhanını görmese idi. Yusuf da ona özenip gitmişti. Aslında ondan fuhşu ve fenalığı uzak tutalım diye böyle olmuştu. Çünkü o bizim ihlasa erdirilmiş kullarımızdan biriydi.

22- Ne zaman ki, o eşüddüne erdi, yani beden ve kuvvetinin tam güçlendiği kemal çağına geldi erişti. Biz ona seçkin bir hüküm ve ilim verdik, yani olağanüstü bir nüfuz ve kavrayış üstünlüğü ve bir vehbî ilim verdik. Ve işte biz, muhsinlere, yani, güzel iş yapanlara böyle mükafat veririz. Ona suikast düzenleyenlerin elinden kurtarır, yeryüzünde güvenilir bir yere yerleştirir, onu daima korur, ayrıca hüküm ve ilim veririz. Yani, Ey Muhammed! Sana da işte aynen böyle yapıyoruz.

Gelelim Yusuf'un bundan sonra başına gelenlere:

23-O, öyle erişti, olgunluk çağına geldi, ve evinde bulunduğu hanım, Yusuf'un nefsinden murad almaya kalktı,

ve bütün kapıları kilitledi, ve haydi beri gelsene, dedi. Fakat Yusuf'dan ne karşılık aldı bilir misiniz? Yusuf dedi ki: Allah korusun! Doğrusu o, benim efendimdir, veliyyinimetimdir, bana güzel baktı, yer yurt ihsan etti. Benim için "ona güzel bak!" dedi . Allah saklasın, onun iyiliğine karşı hiç böyle şey olur mu? Doğrusu zalimler iflah olmazlar. Yani efendinin yatağına hainlik, iyiliğe karşı kötülük, ihsan ve ikrama karşı nankörlük zulüm ve haksızlıktır. Genel olarak zalimler felah bulmazlar, iflah olmazlar. Şu halde biz şimdi senin dediğini yaparsak ikimiz de zalimlerden oluruz ve asla iflah olmayız.

24- Hanım ona cidden niyet etmişti. Maksadı Yusuf'un iffetli ve namuslu biri olup olmadığını denemek veya şaka yapmak değildi. Ona gönül vermiş ve bütün himmetiyle onunla olmaya azmetmişti. O da, (yani Yusuf da) ona meyletmiş gitmişti, fakat Rabbinin burhanını görmemiş olsaydı. Yusuf ona aynı şekilde karşılık vermedi, hanımın isteğine ve teklifine uymadı, amma bu onun erkeklik hissinin eksikliğinden veya gücünün zayıflığından dolayı sanılmamalıdır. Öyle olsa idi, Yusuf'un iffetli olmasının büyük bir anlamı kalmazdı. Bu başka hiçbir sebepten değil, yalnızca onun olgunluğundan kaynaklanıyordu.

Durum öylesine uygun bir durum idi ki, doğal şartların hükmünü icra edip, sonucun Züleyha'nın isteği doğrultusunda meydana gelmesi için herşey tamam idi. Ancak Allah korkusundan başka hiçbir engel yoktu. Eğer bu fiil helâl olsa idi, o da zaten kendini kaptırmış gitmişti. Fakat Yusuf'un iffet, ismet ve nezaheti o kadar yüksek idi ki, öyle bir anda bile Rabbinin burhanını görüyordu: Haram'ın çirkinliğini bütün çıplaklığı ile aynelyakın görüyordu.

Ona işte böyle yani yukarıda açıklandığı gibi, burhanını gösteriyordu ki, ondan her fenalığı, özellikle iyiliğe karşılık kötülüğün, hıyanetin çirkinliğini ve fuhşu defedelim diye. Zira o, bizim gerçekten ihlaslı kılınmış kullarımızdandı. İsm-i meful olarak "lâm"ın fethi ile "muhlas", sırf Allah'a itaat için seçilmiş, lekesiz demektir. "lâm" ın kesri ile "muhlis" de dini yalnızca Allah'a tahsis eden, dindar yalnızca Allah rızasını gözeten ihlaslı demektir ki, burada her iki şekilde de kırâet vardır.

Meâl-i Şerifi

25-29- 25. İkisi de kapıya koştular. Hanım, onun gömleğini arkadan yırttı. Ve kapının yanında hanımın efendisiyle karşı karşıya geldiler. Hanım hemen dedi ki: "Senin eşine fenalık yapmak isteyenin cezası, zindana atılmaktan veya acı bir azaba uğratılmaktan başka ne olabilir?"

26. Yusuf: "kendisi benden yararlanmak istedi" dedi. Hanımın akrabasından biri de şöyle şahitlik etti: "Eğer gömleği önden yırtılmış ise hanım doğru söylemiştir, o zaman bu, yalancılardandır."

27. "Yok eğer gömleği arkadan yırtılmış ise hanım yalan söylemiştir, o zaman bu doğru söyleyenlerdendir."

28. Ne zaman ki, gömleğin arkadan yırtılmış olduğunu gördü, o zaman dedi ki: "Bu iş, siz kadınların tuzağındandır. Gerçekten de sizin tuzağınız çok büyüktür".

29. "Yusuf! Sakın sen bundan bahsetme! Kadın! Sen de günahından dolayı istiğfar et. Sen gerçekten günahkarlardan oldun".

Meâl-i Şerifi

30. Şehirde bazı kadınlar da "Azizin karısı, delikanlısından murad almaya kalkmış, sevgi yüreğini yakıp kavuruyormuş, görüyoruz ki, kadın çıldırmış besbelli..." dediler.

31. Azizin karısı, onların gizliden gizliye dedikodu yaydıklarını işitince, onlara davetçi gönderdi ve onlara mükellef bir sofra hazırladı. Her birine bir bıçak verdi, beri taraftan da Yusuf'a "çık karşılarına" dedi. Görür görmez hepsi onu gözlerinde çok büyüttüler ve (şaşkınlıkla) ellerini kestiler. Dediler ki: "Hâşâ! Allah için, bu bir insan değil, olsa olsa yüce bir melektir."

32. "İşte" dedi, "bu gördüğünüz, beni hakkında kınadığınız (gençtir). Yemin ederim ki, ben bunun nefsinden yararlanmak istedim de o, namuslu davrandı. Yine yemin ederim ki, emrimi yerine getirmezse, muhakkak zindana atılacak ve kesinlikle zelillerden olacaktır".

30-31-32- Yusuf'un iffetli, namuslu ve nezih kişiliğini anlamalı ki, böyle bir baskı ve tehdit altında bile bu işe yanaşmamıştır. Dedikodunun çevreye yayılması ve şehrin ileri gelenlerince duyulması, bir iki günlük bir mesele olmasa gerek. Buna bakarak Yusuf'un aylar süren bir baskı altında, sürekli olarak hanımı tarafından bu işe zorlandığını düşünmek gerekir. İşte Yusuf Aleyhisselam, böyle uzun süreli bir baskı ve tehdit karşısında:

33- Meâl-i Şerifi

33. Yusuf dedi ki: "Ey Rabbim! Zindan bana, bunların beni davet ettikleri şeyden daha sevimlidir. Eğer sen, bu kadınların tuzaklarını benden uzak tutmazsan, ben onların tuzağına düşerim ve cahillik edenlerden olurum".

34. Bunun üzerine Rabbi, onun duasını kabul buyurdu da ondan onların tuzaklarını bertaraf etti. Muhakkak ki O, evet O, hakkiyle işiten, hakkiyle bilendir.

Meâl-i Şerifi

35. Bu kadar delili gördükleri halde, sonra yine de Yusuf'u bir süre için zindana atma düşüncesi ağır bastı.

36. Zindana onunla birlikte iki delikanlı daha girdi. Birisi dedi ki: "Rüyada kendimi şarap sıkarken gördüm". Öteki de dedi ki: "Ben de başımın üstünde ekmek taşıdığımı, kuşların da ondan yediğini gördüm.

Bize bunun yorumunu haber ver. Çünkü biz seni iyilik edenlerden görüyoruz."

37. Yusuf dedi ki: "Size yiyecek olarak verilecek bir yemek gelmeden önce onun tabirini size bildiririm. Bu, Rabbimin bana öğrettiği ilimlerdendir. Çünkü ben Allah'a inanmayan ve ahireti inkâr eden bir kavmin dinini terkettim."

38. "Atalarım İbrahim, İshak ve Yakub'un dinine uydum. Bizim, Allah'a hiçbir şeyi ortak tutmamız olmaz. Bu, bize ve insanlara Allah'ın bir lutfudur. Fakat insanların çoğu şükretmezler."

39. "Ey benim zindan arkadaşlarım! Ayrı ayrı birçok tanrılar mı daha hayırlı, yoksa herşeye hakim ve galip olan bir tek Allah mı?"

40. "Sizin Allah'ı bırakıp da o taptıklarınız, sizin ve atalarınızın uydurduğu birtakım isimlerden başka bir şey değildir. Bunlara tapmanız için Allah hiçbir delil indirmiş değildir. Hüküm ancak Allah'a aittir: O, size, kendisinden başkasına tapmamanızı emretti. İşte dosdoğru din budur. Fakat insanların çoğu bunu bilmezler."

41. "Ey benim zindan arkadaşlarım! Biriniz efendisine yine şarap sunacak. Diğeri de asılacak, kuşlar başından yiyecekler. İşte öğrenmek istediğiniz iş böylece halloldu."

42. Yusuf, hapisten kurtulacağına inandığı o ikiden birine dedi ki: "Beni efendinin yanında an". (Benden söz et ki, beni kurtarsın). Fakat Şeytan, ona, efendisinin yanında anmayı unutturdu. Bu yüzden Yusuf, daha yıllarca zindanda kaldı.

34-Meâl-i Şerifi

33. Yusuf dedi ki: "Ey Rabbim! Zindan bana, bunların beni davet ettikleri şeyden daha sevimlidir. Eğer sen, bu kadınların tuzaklarını benden uzak tutmazsan, ben onların tuzağına düşerim ve cahillik edenlerden olurum".

34. Bunun üzerine Rabbi, onun duasını kabul buyurdu da ondan onların tuzaklarını bertaraf etti. Muhakkak ki O, evet O, hakkiyle işiten, hakkiyle bilendir.

Meâl-i Şerifi

35. Bu kadar delili gördükleri halde, sonra yine de Yusuf'u bir süre için zindana atma düşüncesi ağır bastı.

36. Zindana onunla birlikte iki delikanlı daha girdi. Birisi dedi ki: "Rüyada kendimi şarap sıkarken gördüm". Öteki de dedi ki: "Ben de başımın üstünde ekmek taşıdığımı, kuşların da ondan yediğini gördüm.

Bize bunun yorumunu haber ver. Çünkü biz seni iyilik edenlerden görüyoruz."

37. Yusuf dedi ki: "Size yiyecek olarak verilecek bir yemek gelmeden önce onun tabirini size bildiririm. Bu, Rabbimin bana öğrettiği ilimlerdendir. Çünkü ben Allah'a inanmayan ve ahireti inkâr eden bir kavmin dinini terkettim."

38. "Atalarım İbrahim, İshak ve Yakub'un dinine uydum. Bizim, Allah'a hiçbir şeyi ortak tutmamız olmaz. Bu, bize ve insanlara Allah'ın bir lutfudur. Fakat insanların çoğu şükretmezler."

39. "Ey benim zindan arkadaşlarım! Ayrı ayrı birçok tanrılar mı daha hayırlı, yoksa herşeye hakim ve galip olan bir tek Allah mı?"

40. "Sizin Allah'ı bırakıp da o taptıklarınız, sizin ve atalarınızın uydurduğu birtakım isimlerden başka bir şey değildir. Bunlara tapmanız için Allah hiçbir delil indirmiş değildir. Hüküm ancak Allah'a aittir: O, size, kendisinden başkasına tapmamanızı emretti. İşte dosdoğru din budur. Fakat insanların çoğu bunu bilmezler."

41. "Ey benim zindan arkadaşlarım! Biriniz efendisine yine şarap sunacak. Diğeri de asılacak, kuşlar başından yiyecekler. İşte öğrenmek istediğiniz iş böylece halloldu."

42. Yusuf, hapisten kurtulacağına inandığı o ikiden birine dedi ki: "Beni efendinin yanında an". (Benden söz et ki, beni kurtarsın). Fakat Şeytan, ona, efendisinin yanında anmayı unutturdu. Bu yüzden Yusuf, daha yıllarca zindanda kaldı.

35-42- Bazı yorumcular demişlerdir ki: Yusuf, o arkadaşına "Beni efendinin yanında an" ki, belki beni buradan kurtarmaya yardımcı olur diyerek, bir kuldan meded ummayacaktı. Eğer Allah'a yönelip "Ya Rabbi, beni buradan bir an önce kurtar" diye yalvarsaydı, o zaman araya şeytan giremeyecek ve Yusuf da daha önce kurtulmuş olacaktı. Yusuf durumunda olan takarrüb ehline yakışan şey, her beklentilerini Allah'dan istemektir.

Fakat Allah, onun kurtulmasını murad ettiği zaman bakınız nasıl bir sebep yarattı. Ve onun zindan kurtuluşu Allah'ın yarattığı bu sebep yüzünden oldu.

Meâl-i Şerifi

43. Bir gün melik (hükümdar) dedi ki: "Ben rüyamda yedi cılız ineğin yedi semiz ineği yediğini ve yedi yeşil başakla yedi kuru başak görüyorum. Ey ileri gelenler! Siz rüya tabir edebiliyorsanız benim bu rüyamın tabirini bana bildirin."

44. Dediler ki: "Rüya dediğin şey karmakarışık hayallerdir. Biz ise böyle karışık hayallerin yorumunu bilemeyiz."

43- Ey toplum! Yani, hükümdar o rüyayı görmüş. Hatta ifade muzari sigasıyla olduğu için"gördüm" demiyor, "görüyorum" diyor. Buna göre aynı rüyayı üstüste birkaç defa görmüş olduğu anlaşılıyor. Sonra meseleyi ciddiye alıp meşhur danışma meclisini topluyor. İçinde meşhur bilginlerin ve hikmet sahibi kimselerin de bulunduğu bu meclise gördüğü rüyayı anlatıp, onlara diyor ki: Rüyam hakkında bana bir fetva veriniz. Yani bu rüya benim için önemli bir mesele halini aldı, bunu tabir edip, ne anlama geldiği hakkında beni aydınlatın. Bu müşkülümü halledin. Eğer siz rüyaya geçebilirseniz, yani rüya tabiri ilminde işin derinliğine inebilirseniz, bu konuda mahir ve nüfuz sahibi kimseler iseniz, bunu yaparsınız, yapınız.

44- O meclistekiler, o heyet dediler ki, bu senin rüya dediğin şey bir "adgâsü ahlam"dır. Yani yaşı ve kurusu birbirine karışmış ot demetleri gibi, eskisi ile yenisi birbirine karışmış yığın yığın uyku hayalleri, hakikatte hiçbir mânâsı olmayan eski ve yeni birtakım vehimlerle hayallerin karışımından ibaret şeylerdir. Biz ise, böylesine karma

karışık hayallerin tevilini bilmeyiz. Yani ahlamın anlamı yoktur ki bilebilelim.

Görülüyor ki, burada rüya ile ahlam birbirinin karşıtı olarak kullanılmış, ilim ve hikmet ehlinin çözümünden aciz kaldığı ve çözemedikleri için de birçoklarının inkâra kalkıştığı rüya olayında esas olan çok önemli bir nokta aydınlığa kavuşturulmuştur. Yani, rüyadan bahsedilirken şu iki kelimenin hakikatte farklı olduğu unutulmamalıdır: Rüya ve hulüm. Bunlar birbirlerine benzerliği dolayısıyla birbirine karıştırılır ise de Kur'ân ihtar edip uyarıyor ki, rüya denilen şey, ahlamdan başkadır. Rüya tek başına enfüsî bir hadise değildir. Onun altında, girilip, deşilecek ve özüne vakıf olunabilecek hakiki ve gizli bir mânâ yatmaktadır. Hulüm ise gerçekte hiç anlamı olmayan boş bir vehim ve hayalden ibarettir ki, haddi zatında bir dış tesir ile meydana gelmiş olsa bile afakî bir hakikat ifade etmez. Bundan dolayı da tabiri ve tevili olmayan bir ihtilam olayı gibi, sırf nefsani bir hadise veya şeytani bir hayal olmaktan ileri gitmez. İşte böyle değişik ahlamın birbirine karışmasına da adğâsı ahlam adı verilir. Demek ki, hakikat dilinde rüya, sadık olanların adıdır. Yalan olanlarına da ahlam denilmelidir. Bunların her ikisi de uyku halinde enfüste temessül eden hayali birtakım şekil ve suretler olarak görüldüklerinden dolayı, dışyüzünden bakıldığında rüya, bir hulüm, hulüm de bir rüya gibi sanılabilir. Bundan dolayı da avam arasında her ikisine rüya denilir. Oysa gerçekte bunlar birbirinden farklı şeylerdir. Rüya, görmek anlamına gelen "rüyet" kökünden alınmış olduğu için bunda hayalin ötesinde bir hakikat görülmüş olur ki, rüyanın asıl ilişkisi de o hakikat iledir. Görülen hayal, o hakikatın, insanın iç dünyasında temessül etmesidir. İşte bundan dolayıdır ki, rüyanın haddi zatında bir anlamı ve tabiri vardır. Rüya tabiri veya tevili demek de o görülen hayalden bir ipucu bularak onun arkasındaki hakikate geçebilmek demektir ki, bunda en önemli olan nokta, o hayalî görüntünün enfüsî olan özelliği ile afakî olan özelliğini ayırabilmektir. İşte bu anlam lügatte geçirmek mânâsına gelen tabir fiilinden ziyade "ubur" veya "ibare" mastarıyla ifade olunur ki, bir yerden bir yere geçmek demektir. Yani "Rüya tabiri" çok kullanılan bir deyim olmakla beraber "ubûrü'r-rüya" veya "ibaretü'r-rüya" denilmesi Arapça'da daha fasihtir. Bundan dolayı Kur'ân'da sülasi mücerredden ifade buyurulmuş, tef'il babından buyurulmamıştır. Bununla beraber Türkçe'de "tabir" deyimi yayılmış ve tutunmuştur.

Yukarıda gördüğümüz üzere "rüya tabiri" bilgisi, "te'vil-i ehadis" ilmi olarak ifade edilmişti.

Ehadis: Hadis kelimesinin çoğuludur. Hadis söz veya hadis, yani hadise demek olabileceğine göre, esas itibariyle "tevil-i ehadis" tamlaması, ya nefisteki sözün realitedeki anlamının veya nefsin ilişkili olduğu hadiselerin ileride varacağı akıbeti ve nihaî anlamı anlamak demek olur. Demek ki, rüya tabir etmek ya sözü veya hadiseyi tevil etmek mânâsında bir anlayıştır, Bunların her ikisini

de birbirine irca etmek mümkün olur. Çünkü söz anlamak bir enfusî hadise olan sözden dışarıya intikal ile onun ötesinde bir olayı anlamak demek olduğu gibi; olaylardan, olayların gidişinden onların ileride alacağı şekli; onlardan çıkacak mânâyı ve sonucu anlamak da, dışarıdaki bir olayı idrak ile onun anlamı olan bir sözü, kendi düşüncesinde hissetmek ve anlamak mânâsına gelir. İşte söz olaya, olay da söze böyle geçişlerle irca olunabilir. Bilinmektedir ki, genel olarak duyuların gerçeği ve sahtesi bulunabildiği gibi sözün de doğrusu ve yalanı vardır. Doğru sözün zihindeki anlamından başka, bir de dış dünyada ifade ettiği gerçek bir anlamı bulunur. Yalan söz ise gerçekte dış dünyada ifadesi ve karşılığı bulunmayan soyut bir hayalî hadiseden ibaret kalır. İşte uyanıkken doğru bir söz veya hakiki bir duyu ile yalan bir sözün veya aldatıcı bir duyunun, yanlış bir idrakin farkları ne ise, rüya ile ahlam arasındaki fark da o demektir. En sonunda iş doğruya ya da yanlışa dönüşür, oraya raci' olur. Şu halde rüya, bir benliğin hak tarafından duyduğu ve algıladığı bir doğru sözün benzeri, ahlam ise onun duyduğu bir yalan sözün benzeridir. Sözün hakikatı, mecazisi, sarihi, kinayesi, iyi tanınmışı, garibi, imalısı, remzisi olduğu gibi, rüya da öyledir. Şu kadar var ki, genellikle rüyalar toplumsal geleneklere ve âdetlere bağlı olarak değil, daha ziyade kişinin kendi iç dünyasındaki, kendi benliğindeki gizli şuur algılamaları özelliklerine göre söylenen bir muamma, bir lügaz ve bir bilmece niteliğinde bir hayal ve garip bir temsil ile meydana gelirler. Velhasıl gibi ledunnî birer remiz, ilâhî birer semboldürler. Bundan dolayı onların te'vili de kesbî ilimler ile değil, vehbî ilimler ile bilinir ki, bunun en aşağı derecesi feraset ve ilhamdır, zirvesi ise vahiydir. Ve bundan dolayı peygamberlerden başkasının rüyası ya da rüya tabiri, ilm-i yakîn ifade etmez. Ancak görenin ve görüşün özelliklerine göre basit bir vehimde başlayarak yüzde yüz kesinlik ifade eden cezme kadar varabilecek çeşitli mertebelerde ferdi anlamda bir bilgi husule getirir. Ve rüyanın asıl tabiri meydana gelen olaylar ile açıklık kazanır. Bazı rüyalar aynen görüldüğü gibi çıkar. Bazılarının tabiri de rüya ile beraber görülür. Bazı rüyalar da gören kimsenin vicdanında tabir olunamamakla beraber, onun sadık bir rüya olduğuna dair mücmel ve fakat kesin bir kanaat hasıl olur. Sözkonusu Mısır hükümdarının rüyası da işte böyle bir rüya olduğundan "Rüyam hakkında beni aydınlatın, eğer siz rüya tabirini biliyorsanız" demiştir. Ve gördüğü şeyi hep "rüya" olarak adlandırmıştır. Çünkü gördüğünün kendince gerçek bir rüya olduğuna kanaat getirmiştir.

İslâm âlimleri, rüya hadisesini üç sınıf olarak tasnif etmişlerdir: Birincisi, Allah tarafından doğrudan doğruya veya bir melek aracılığıyla meydana gelen ilâhî bir telkindir ki, asıl rüya, hak ve gerçek olan rüya budur. İkincisi, benliğin kendinden kendisine yapılan telkin ile meydana gelen görüntüdür ki, geçmişten gelen hatıra birikimlerinin yeni baştan hayal edilmesinden başka bir değer

taşımaz. Üçüncüsü ise, şeytanî bir telkin ile meydana gelen zihinsel görüntüdür ki, bilinmeyen bir dış etkenden etkilenerek meydana gelir, fakat yalan bir tedai ve tehayyülden ibaret olur. İşte bu ikisi ahlam veya adğâsü ahlam adını alır. Bununla beraber bütün bunlar nefiste bilgi değeri olmasa bile, hissî bir heyecan uyandırmaktan geri kalmazlar. Şu halde yalnızca bilgi değeri açısından değil, duyguların halden hale geçmesi açısından da düşünüldüğü zaman görülür ki, ahlam denilen kısmın bile psikolojide hesaba katılmaya değer önemli bir yeri vardır. Gerçekten de Hz. Peygamberin hadislerinde rüyaların hem bilgi değeri, hem de duygusal önemi üzerinde durulmuş, her iki faydasına da ayrı ayrı işaret buyurulmuştur. Bu arada şunu da hatırlatmalıyız ki, hadis-i şerifte "Rüya, peygamberliğin kırkaltı cüz'ünden bir cüz'dür" yani, kırkaltı parçasından bir parçadır buyurulmakla, onun ilmi değerine işaret edilmiştir. Ayrıca yine hadisi şerifte "Peygamberlik kesildi, mübeşşirat kaldı" buyurulmuştur. Bu da daha ziyade işin duygusal tarafına aittir. Hiç şüphesiz nübüvvetlerin ekmeli, Hz. Muhammed'in nübüvvetidir. Hatemü'l-enbiya (son peygamber) efendimizin vefatına kadar vahiy aldığı peygamberlik süresi yirmi üç sene idi. Ve bu yirmi üç senelik sürenin ilk altı ayında aldığı vahiy, hep sabah aydınlığı gibi zuhur eden rüyalar şeklinde olmuştu (Fatiha Sûresi'ne bakınız). Yirmi üç senenin ise kırk altı tane yarım sene, yani kırkaltı tane "altı ay" demek olduğu hesaba katılırsa, ilk altı ayda rüyalar şeklinde gelen vahyin, bütün vahiy süresinin kırk altıda biri ettiği ve onun kırk altı parçasından bir parça olduğu anlaşılır.

Burada rüya meselesini biraz da zamanımızın felsefi görüşleri açısından ele almak da faydadan halî olmayacaktır. Psikoloji ve genelde ruhsal bilimlerle meşgul olanların bildiği gibi, uyanıkken bize belli bir şeyi tanıtan, mesela "bir buğday başağı gördüm veya bir ses işittim" dedirten herhangi bir görme ve işitme, tek başına o anda meydana gelen basit bir duyumdan ibaret değildir. O anda aldığımız o duyu ile birlikte hafızamız da ona benzer bir hızla hemen harekete geçer kendisinde daha önceden ona benzer bütün görüntüleri yoklar, varsa aynını bulur, onunla karşılaştırır ve o anda onun buğday başağı olduğuna karar verir. Gördüğü yeni duyu ile daha önce edindiği idraklerin bütünleşmesinden yeni bir tanıma elde etmiş bulunur. Böylece her yeni bir duyudan aldığımız yeni bir görüntünün anlamını, daha önceki hafıza arşivimizden yararlanarak aradaki

aynîliğin veya yakınlığın derecesine göre kendimize söyleyebiliriz: Mesela, "şurada bir yaprak gördüm" diyebilir. O andaki bir duyuyu, hafızamızdaki benzerleriyle tedai ve hatırlama yoluyla bir geçit resmine tabi tutarız; ancak o gördüğümüzle daha önce hafızamızda bulunan görüntüler arasında bir aynîlik veya bir benzerlik bulamadığımız zaman da "birşey görüyorum, amma ne olduğunu seçemiyorum" deriz. Çünkü biz hiçbir eşini ve benzerini bilmediğimiz büsbütün yeni olan bir şeyi tanıyamayız. Durum dış gözlemlerde böyle olduğu gibi, iç gözlemlerde de böyledir.Mesela "düşünüyorum, başım ağrıyor" diyebilmemiz için bile, daha önceden benzeri şekilde düşünmüş ve yine daha önceden başımızın ağrımış olması gerekir. Çevremiz veya kendimiz hakkında edindiğimiz bütün bilgiler, yeni bir duyu ile hafızamızda önceden mevcut benzer birikimlerin elele verip yardımlaşması sayesinde meydana gelir. Bütün bilgiler dış duyularla hafızadaki idrak kalıntılarının işbirliği etmesine bağlıdır. Halbuki benliğimiz, uyku halinde de içeriden veya dışarıdan etki alır. Ve kendi kendisiyle konuşabilir, geçmişi çağrışım yapıp hatırlayabilir. Böylece rüya veya ahlam denilen zihinsel olay meydana gelebilir. Ve uykudaki, bir benlik iradesine hakim olamadığı için artık bunlar, benliğin kontrolü dışında başıboş bir şekilde akar gider. Ve bundan dolayı bu tedailerin ilk çıkış noktalarına bağlantıları, benliğin dikkatinden gizli kalacağından bütünün temsil yoluyla toptan ifade ettiği gizli anlam, tefsire ihtiyaç gösterecek şekilde kapalı kalır. Eğer bu tedailer yeni bir etki ile ilgili olmayıp da gerek eğri, gerek doğru yalnızca geçmişteki hatıraların tekrarından ve karışımından ibaret olursa, o zaman ahlam veya edğasü ahlam olmuş olur. Hak tarafından gelen bir etki sebebiyle cereyan eden tedailer de rüyayı sadıka olur. Şu halde görmek, bir basit duyu ile hafızadaki bir tedai zincirinin akışı sayesinde olduğu gibi; rüya olayı da, bir etki ile bir tedai akışının altındaki mânâdır. Görme olayında çağrışımın ayniliğinden veya benzerliğinden o şeyin ne olduğu anlaşıldığı gibi; rüya olayındaki tedainin görüntüsünden de, o etkinin altındaki anlam anlaşılacaktır. Fakat görme olayı, ne kadar zorunlu olursa olsun, onda benliğin bakmak ve dikkat gibi kendi kesbiyle ve iradesiyle ilgili olan hür seçiminin bir hissesi, bir rolü vardır. Hatta görmenin netliği dikkatle doğru orantılı olur. Onun için göze iliştiği halde dikkatten kaçan birtakım şeyler bulunur ki, ya hiç görülmez veya belli belirsiz göze ilişmiş olur. Rüya olayı ise benliğin tamamen dikkati ve iradesi dışındadır, soyut olarak ve zorunlu olarak cereyan eder. Binaenaleyh rüyanın altında yatan anlamı dile getiren görüntü, benliğin iradesine yabancı ve dikkatine gizli kalmak bakımından, bizzat görme olayındaki gibi net ve kesin olmasa da; diğer taraftan benliğin irade ve dikkatiyle ilgisizliği açısından, rüyanın doğrudan doğruya ilâhî bir tasarruf ve hak tarafından bir gaybî telkin olması, bizzat görme olayından daha net ve daha geçerli bir olgudur. Bundan dolayıdır ki, insanlar rüyalarının çıkmasında, gözle

gördüklerinin gerçekleşmesinden daha ziyade bir ilâhî burhan görürler. Ve hiç şüphe yok ki, sadık rüyaya, milyonda bir bile rastlansa, yine de olayın gerçekliğine ve önemine asla halel gelmez. Şunu da hatırlatalım ki, rüya olayı yalnızca uyku haline bağımlı bir hadise değildir. Uyanıkken, özellikle karanlık bir yerde veya gözler yumulmuş olarak bir dalgınlık halinde de, bir sinema şeridi gibi görülen birtakım misaller ve manzaralar meydana gelebilir ki, bunlar sıradan hatıralar ve hayaller gibi sönük ve bulanık değildir, tıpkı canlı ve gerçek bir görüntü gibi, parlak, net ve açık seçiktirler. Ve görülenler tıpkı bir rüya gibi misal olarak veya bazı hallerde aynen tabir ve tevil edildikleri gibi, daha sonra tahakkuk da ederler. Bunu kendi hayatlarında yaşamış olanlar şuna inanırlar ki, soyut manevi âlem ile madde dünyası arasında ortada bir misal ve eşbah âlemi vardır. Mânâ maddede, madde mânâda bu misal âlemi yardımıyla temessül eder. Gerek uykuda ve gerek uyanıkken rüya, belli bir hakikatin, soyut olarak bu misal âleminden ruha görünmesidir. Bundan dolayıdır ki, rüya olayı sıradan hatıraların çağrışımından ve ahlamdan başka bir keşif hadisesidir. Rüya tabiri ilmî ve vehbî ve keşfî ilimlerden olduğu için düşünce ve mantıkla çözülmez. Çözülemediğinden dolayı da zahir ehli için gerçek rüya ile ahlam adı verilen şeyin ayırt edilmesi zor ve müşkül bir şey olur. Hatta gaybî sırlardan büsbütün gafil olanlar, âlemlerin Rabb'inin alîm ve hakîm olduğunu bilmeyenler, genel olarak bütün rüyaların ahlamdan ibaret olduğunu iddia edecek kadar ileri giderler. İşte Firavun'un danışma meclisinin söz konusu üyeleri de ya böyle bütün rüyaları ahlam kabul ederek veya eğer inkârcı değillerse de rüya ile ahlam arasındaki inceliği fark edemeyerek, tabirini bilmedikleri için, bilgisizliklerini ve aczlerini örtbas etmek gayesiyle "Biz, ahlamın da tevilini bilecek değiliz ya" dediklerinde:

Meâl-i Şerifi

45. O ikiden kurtulmuş olanı nice zamandan sonra hatırladı da dedi ki: "Ben size o rüyanın tabirini haber veririm, hemen beni gönderin."

46. "Ey Yusuf, ey doğru sözlü! Bize şunu hallet: Yedi semiz ineği, yedi cılız inek yiyor. Ve yedi yeşil başakla diğer yedi kuru başak. Umarım ki, o insanlara doğru cevap ile dönerim, onlar da (senin kadrini) bilirler."

45- O ikiden kurtulmuş olan da yani Yusuf'a rüya tabir ettirmiş olan o iki zindan arkadaşından kurtulup çıkmış olan sâkî de uzun bir zaman sonra, bu vesile ile hatırlayıp dedi k: "Size haber vereceğim..." Yusuf ona şu cevabı verdi:

Meâl-i Şerifi

47. Dedi ki: "Yedi sene eskisi gibi ekeceksiniz, biçtiklerinizi başağında bırakınız, biraz yiyeceğinizden başka. "

48. "Sonra onun arkasından yedi kurak sene gelecek, önceki biriktirdiklerinizin biraz saklayacağınızdan başkasını yiyip bitirecek."

49. "Sonra da onun arkasından yağışlı bir sene gelecek ki, halk onda sıkıntıdan kurtulacak, (üzüm, zeytin gibi mahsülleri) sıkıp faydalanacak."

46- O ikiden kurtulmuş olan da yani Yusuf'a rüya tabir ettirmiş olan o iki zindan arkadaşından kurtulup çıkmış olan sâkî de uzun bir zaman sonra, bu vesile ile hatırlayıp dedi k: "Size haber vereceğim..." Yusuf ona şu cevabı verdi:

Meâl-i Şerifi

47. Dedi ki: "Yedi sene eskisi gibi ekeceksiniz, biçtiklerinizi başağında bırakınız, biraz yiyeceğinizden başka. "

48. "Sonra onun arkasından yedi kurak sene gelecek, önceki biriktirdiklerinizin biraz saklayacağınızdan başkasını yiyip bitirecek."

49. "Sonra da onun arkasından yağışlı bir sene gelecek ki, halk onda sıkıntıdan kurtulacak, (üzüm, zeytin gibi mahsülleri) sıkıp faydalanacak."

47-48-49-Hükümdar Yusuf'un bu tabirini öğrenince:

Meâl-i Şerifi

50. O hükümdar "Onu bana getirin" dedi. Emir üzerine Yusuf'a gönderilen adam yanına gelince, Yusuf ona dedi ki: "Haydi efendine geri dön de, ona sor bakalım, o ellerini kesen kadınların maksatları ne imiş? Hiç şüphe yok ki, Rabbim, onların oyunlarını çok iyi bilir."

50- Melik de onu bana getirin, dedi. Yani, o sâkî gelip gerçek yorumu haber verince, hükümdar Yusuf'un ilmini ve faziletini anladı ve zindandan çıkarılıp kendisine getirilmesini emreyledi.

Fakat aldığı emir üzerine elçi kendisine varınca yani Yusuf'u zindandan çıkarıp, hükümdara götürecek olan adam, o görevli kişi, Yusuf'un yanına varınca, Yusuf hemen zindandan çıkıvermedi de o görevliye dedi ki: Sen şimdi efendine geri dön, git de ona sor bakalım o ellerini kesen kadınların maksatları ne imiş? Hiç şüphesiz benim Rabbim, (O yüceler yücesi Allah'ım,) onların keydlerini, oyunlarını ve hilelerini bilir. O kadınların bana ne oyunlar yapmak istediklerini bilir. O, bilmek, öğrenmek için sormaya muhtaç değildir. Fakat başkaları işin içyüzünü bilmez. Onun için efendine söyle, sorsun, araştırsın, tahkikat yapsın, yaptırsın da benim sırf kadın hilesi ile ve haksız yere hapse atıldığım herkesçe bilinsin ve anlaşılsın; namusum, iffetim ve suçsuzluğum gereği gibi açığa çıksın da ben de onda sonra buradan çıkayım, diye ayak diretti. Ve çok dikkat çekici bir şeydir ki, asıl suçlu olan kendi hanımının adını vermedi, "ellerini kesen o kadınlar" diyerek ortaya konuştu. Bu kadar sene zindanda kalan Yusuf, zerre kadar sarsılmadıktan başka böylece büyüklük üstüne büyüklük göstererek, yine de nezaketten ayrılmadı. Bunu takdir eden hükümdar da bizzat tahkikata girişerek, kadınları huzura çağırıp sorguya çekti:

Meâl-i Şerifi

51. Hükümdar, o kadınlara "Derdiniz neydi ki, o vakit Yusuf'un nefsinden murad almaya kalktınız?" dedi. Onlar "Hâşâ, Allah için, biz onun aleyhinde hiçbir fenalık bilmiyoruz" dediler. Aziz'in, karısı da: "Şimdi hak ve hakikat olduğu gibi ortaya çıktı. Aslında onun nefsinden ben murad almak istedim. O ise şeksiz şüphesiz doğrulardandır" dedi.

51-Bundan sonraki iki âyetin (52. ve 53. âyetler) yukarıdaki âyetlerin gelişine göre Yusuf'un ağzından söylenmiş olması gerekirse de bir önceki âyete olan bağlantısı sebebiyle yine hanımın ağzından söylenmiş olduğu açıkça belli oluyor. Yani hanım sözünü bu kadarla bitirmiyor ve şöyle devam ediyor:

Meâl-i Şerifi

52. (Yusuf dedi ki): İşte bu şunun içindir: Bilsin ki, ben ona arkasından hainlik etmedim. Gerçekten Allah hainlerin hilesini başarıya ulaştırmaz.

52-Bununla beraber:

Meâl-i Şerifi

53. Ben yine de nefsimi temize çıkarmıyorum. Çünkü nefis şiddetle kötülüğü emreder. Ancak Rabbimin rahmetiyle yarlığadığı müstesna. Muhakkak ki, Rabbim bağışlayıcı ve merhametlidir.

53- Bununla beraber ben kendimi temize çıkarmak, (nefsimi terbiye etmek) çabasında değilim. Yani Yusuf'un arkasından kendisine hıyanet etmediğimi bilsin diye hakkı söylerken, hakikatı itiraf ederken, kendimi büsbütün tezkiye ve terbiye edip, temize çıkarmıyorum. Böyle bir şeyi söylemem, çünkü daha önce söylediğimi söyledim ve suçumu itiraf ettim. Ne yaptıysam onun gözü önünde yaptım, arkasından, yani yokluğunda ona hainlik yapmadım. Şu kadarını da söylemeliyim ki, Gerçekten de nefis, hep kötülüğü telkin ve emreder. Haddi zatında beşerin nefsi daima fenalık tarafına meyleder, bütün gücüyle kötülüğü telkin eder. Yani genel olarak beşer nefsinin tabiatında şehvete, günaha ve kötülüğe meyil vardır: nefis kendi gücünü ve emrindeki araçları o yönde kullanır. Ve onun böyle bir özelliği vardır. İşte bundan dolayı insan sırf kendi nefsine kalırsa fenalığa sürüklenir, Ancak Rabb'imin rahmet ettiği müstesnadır. Yani, ancak Rabbimin, koruyup kayırdığı nefisler, yani, Yusuf'un nefsi gibi Allah'ın lutfu ve rahmetiyle kötülükten arındırılmış nefisler bunun dışındadır. Onlar pak ve masum nefislerdir. Yahut ancak Rabbim rahmet ettiği vakit, rahmânî kuvvet, nefsanî kuvvete üstün geldiği vakit, onun emrini hükümsüz kılar ve gücünü kırar. Veya nefis ilâhî emre uyar da kendi emrini terkederse fenalıktan uzak kalır. Şüphe yok ki, Rabb'im ğafurdur, rahîmdir. Mağfireti ve rahmeti büyük, çok büyüktür. Şu halde birçok hallerde nefislerin tabiatları icabı uğradıkları meyilleri ve istekleri, Rabbülalemin kendi mağfiretiyle örttüğü ve önlediği, onların fiil alanına çıkmasını engellediği, rahmetiyle koruyup kayırdığı için, günahını itiraf edip bağışlanma dileyenlere de mağfiret ve rahmet eder. Bunun için nefsi emmaremi temize çıkarmayarak hakikatı itiraf ettiğim ve doğruyu söylediğim için de Rabbimin mağfiret ve rahmetini niyaz ve ümid ederim. İşte Aziz'in hanımı böyle itiraf ve istiğfar ederek, gerçeği ıkrar ve Allah'a olan imanını da açığa vurdu. Yusuf'un da Allah katında bilinen iffeti ve nezaheti halkın gözünde böyle

parlak bir şekilde ortaya çıkmış oldu. Düşünmeli ki, ilâhî aşk, nefsanî aşka üstün geldi, onu nasıl yendi. Kin, öfke ve ihtiras ile dolmuş düşmanları bile nefsaniyeti bir yana bırakarak, gerçeği söyledikleri ve böyle güzel güzel şahitlikten kendilerini alamadıkları bu temizlik, bu iffet ve fazilet ne büyük, ne kutsal bir mertebedir. Bakınız hakkın tecellisi ile ihtiraslar nasıl sönüyor, gayzlar ve öfkeler nasıl siliniyor, bencillikler nasıl ortadan kalkıyor da hak aşkından başka ayakta kalabilecek hiçbir şey kalmıyor.

İşte hakikat böyle açığa çıktı:

Meâl-i Şerifi

54. Hükümdar dedi ki: "Onu bana getirin, kendime tahsis edeyim." Sonra onunla konuşunca da: "Sen bugün yanımızda gerçekten büyük bir mevki sahibisin, güvenilir birisin" dedi.

55. O da, ona dedi ki: "Beni bu ülkenin hazineleri üzerine getir. Çünkü iyi korurum, iyi bilirim."

54- Hükümdar dedi ki, getirin bana onu, yani Yusuf'u,, onu kendim için istihlas edeyim, yani halis olarak kendime mahsus kılayım. Özel danışmanım yapayım.

Arapçada "Aziz" dahi "Melik" mânâsına kullanıldığından, bazıları bu meliki, daha önce adı geçen ve Yusuf'u satın alan Aziz'in kendisi sanmışlarsa da Kur'ân'ın zahiri ifadesine uygun düşmemektedir. Zira o takdirde Aziz'in "onu kendime özel danışman yapayım" demesi anlamsız olacağı gibi, birine Aziz, diğerine "Melik" diye ayrı ayrı isimler verilmesi de bunların ayrı arı kişiler olduğunu açıkça belli eder. İşte bundan dolayı Aziz, Mısır hükümdarlarına yakın en büyük yetkiye sahip bir vezir veya emir, "Melik" de hükümdar demek olduğu anlaşılıyor. Nitekim bazı rivayetlerde Aziz'in adının "Kıtfîr", Melik'in adının da "Reyyan" olduğu nakledilmiştir.

Eski Mısır'ın hükümdarlarına "Firavun" denilmesi meşhur olduğu halde buna "melik" denilmesi herhalde şu iki inceliği hesaba katmaktan dolayı olsa gerektir:

Birincisi: "Firavun" ünvanı zulum ile şöhret bulmuş ve öyle tanınmıştır. Üstelik "Firavun'un emri reşid değildir" (Hûd 11/97) buyurulmuştur. Oysa Yusuf'u özel danışman seçen bu Melik'in övülmeye layık güzel vasıfları, rüşdü ve seçme yeteneği vardır. İşte bundan dolayı bu Melik'in karakteri itibariyle bir Firavun olmadığına işaret edilmek istenmiş demektir. Nitekim Mücahid'den bu Melik'in hak din üzere olan bir melik olduğu da rivayet edilmiştir.

İkincisi: Esasen Firavun lakabının dil ve soy itibariyle Mısırlı olduğuna göre, bu Mısır Melik'inin, söz konusu Firavun soyundan ve Mısır kıbtilerinden olmadığına böylece işaret olunmuş demektir. Nitekim bazı tarih kaynaklarında Amalika'dandı denilmiştir ki, Mısır tarihinde "Hiksoslar" adı verilen ve Arabistan tarafından geçip dörtyüz sene kadar Mısır'da hükümranlık sürdükleri söylenen sülâleden olacaktır. İsminin "Reyyan" olduğuna ilişkin rivayet de bunun Arabî olduğuna işaret eder. Bakara Sûresi'nde (âyet 49, 50) de geçtiği üzere bazıları, bunun Hz. Musa zamanına kadar yaşadığını ve o Firavun'un da bu Reyyan olduğunu zannetmişlerse de bu, Kur'ân nassının zahirine uygun düşmemektedir. Çünkü Kur'ân'da buna "Melik" denilmiş, "Firavun" denilmemiştir. Musa'nın mücadele ettiği Mısır hükümdarının Firavun olduğu Kur'ân nassı ile belirlenmiştir. Bu Melik, Hakk'ın âyetlerine değer vermiş ve üstelik Yusuf'u en yakınları arasına alarak, ona büyük yetki vermiştir. Firavun ise bunun tam zıddını yapmış, Musa'nın gösterdiği bütün mucizeleri ve âyetleri inkâr etmiş, Musa'ya ve Musa'ya iman eden sihirbazlara yaptıklarıyla tam anlamıyla Firavunluk yapmıştır.

Velhasıl burada söz konusu edilen Melik, kadir kıymet bilen bir zattır. Hz. Yusuf'u henüz görmeden, yaptığı rüya tabiri ile ilmine ve faziletine hükmedip, hemen zindandan kurtarmıştır. Onun eşsiz bir ilim ve fazilet ehli olduğuna karar verip, getirilmesini emretti. Sonra onunla konuştuğunda, yani, Melik'in emri derhal yerine getirildi, Yusuf geldi, Melik onunla konuştu. Böylece Melik, Yusuf'un konuşmasını da gördü. İşte o vakit dedi ki: Sen cidden bu gün, yani bu günden, seninle konuştuğumuz şu andan itibaren katımızda, yanımızda mekin, büyük bir mekanet mevki ve mertebe sahibisin, yetkili kişisin, bir emin kişisin. Her hususta güvenilir, itimat edilir ve

itibar edilir bir kimsesin.

Rivayet olunur ki, o görevli, Yusuf'u zindandan almaya gelen o elçi, kendisine geldiğinde Yusuf ayağa kalkmış, zindanın kapısına "burası belalar konağı, diriler kabri, düşman sevindiren, dostlar sınavıdır" diye yazmış ve çıkmış, atalarına dua etmiş, yıkanmış ve yeni elbise giymiş ve Melik'in huzuruna girerken, şöyle dua etmiş: Allahım! Senden senin hayrınla bunun hayrını dilerim, bunun şerrinden ve başkasının şerrinden Sen'in gücüne ve kudretine sığınırım". Melik'in huzuruna girince Arapça selam vermiş ve İbranice bir dua etmiş. Melik "Bu ne dili?" demiş, o da "atalarımın dili" diye cevap vermiş. Melik, birçok dil bilirmiş, bildiği dillerin hepsinden konuşmuş, Yusuf da o dillerden tek tek cevaplar vermiş. Bunun üzerine Melik hayretler içinde kalmış ve "Arzu ediyorum ki, rüyamın yorumunu bir de senden dinliyeyim" demiş. Yusuf da onun rüyada gördüğü sığırları ve başakları tek tek yerleriyle ve renkleriyle tavsif ederek anlatmış. Bunun üzerine Melik, onu kendi seririne oturtmuş ve fikrini sormuş. Yusuf da "Benim düşüncem odur ki, bu bolluk senelerinde çok ekin ektirirsin ve depolar bina edersin, elde edilen ürünleri o depolarda muhafaza edersin, kıtlık seneleri gelince bu fazla ürünleri satarız, böylece hazineye büyük gelirler sağlanmış olur" demiş. Melik "Fakat bana bu işi kim yapıverecek?" demiş. İşte o vakit Yusuf kendini öne sürerek:

55- Beni, dedi, bu arzın hazineleri üzerine tayin et. Yani, bütün bu Mısır diyarının hazinelerinin yönetimini, gelir ve giderinin yetkisini bana ver, bununla beni görevlendir. Doğrusu ben bir koruyucuyum, uzman ve bilgili bir kişiyim. Hakkı hukuku gözetirim, emanetleri iyi korurum, hazineleri haketmeyenlerin çarçur etmesinden iyi korurum ve tasarruf yollarını çok iyi bilirim. Yusuf'un yaptığı bu teklif misal gösterilerek, adaleti ve görevin gerektirdiği hususları hakkiyle ifa edeceğine güvenen bir insanın valilik ve yöneticilik talebinde bulunması ve kendi kabiliyetini açığa vurması, hatta kâfirden bile yöneticilik alması caiz demişlerdir. Fakat âyette bu Melik'in küfrüne delil sayılabilecek bir şey yoktur. Aksine bunun müslüman olduğu Mücahid'den nakledilmiştir.

Bir de "Beni bütün hazinelerin başına getir" diyen Hz. Yusuf, aslında Melik'ten tam yetki talebinde bulunmuştur. Bu söze bakarak bazı müfessirlerin dediği gibi, Melik Hz. Yusuf'un emri altına girmiş ve onun reyine tabi

olmuş demektir. Bu da, bütün konularda değil, yalnızca malî işlerde geçerlidir. Şu halde bu şekilde görev kabul etmenin sorumluluğu doğrudan doğruya ahkamı icra etmenin sorumluluğuna dönüşür. Talep meselesine gelince, onun da fıkhî hükmü şudur: Ehliyet ve liyakatları olmayanlara valilik ve yöneticilik vermek haramdır. Bunun talep eden açısından talebi de haram, görevlendiren açısından görev verilmesi de haramdır. Ehliyeti olanlara kabul caiz, talep mekruhtur. Meğer ki, taayyün etmiş olsun, yani o işe ondan başka ehil biri bulunmasın. İşte o vakit talep vacip bile olur. İşte bir peygamber olan Hz. Yusuf, Allah tarafından görevli olduğu hak ve adaletin ahkamını icraya bir yol bulmak, bir vesile bulmak için bu talebiyle o vecibenin ifasına çalışmıştır. Acaba onun bu talebi kabul edildi mi?

Meâl-i Şerifi

56. Ve işte biz böylece Yusuf'u o yerde temkin ettik (yerleştirdik). Neresinde isterse orada makam tutuyordu. Biz rahmetimizi dilediğimize nasip ederiz. Ve iyilik edenlerin mükafatını zayi etmeyiz.

56- Ve işte bu suretle, böyle hıfız ve ilim ile onu temayüz ettirerek, gönülleri büyüleyen şanlı bir emniyet ve yetki ile hazinelerin başına geçirmek suretiyle Yusuf'u o ülkede temkin ettik. Mısır diyarında yüksek bir nüfuz ve iktidarla yerleştirdik.

Burada görülüyor ki, Yusuf'un teklifine Melik'in ne dediği açık seçik bildirilmemiş, sadece sonuç olarak "İşte böyle onu o ülkede yetkiyle donattık ve yerleştirdik" meâlinde bir durum bildirilmiştir. Sözün gelişi, zaten onun yaptığı teklifin reddedilmesi bahis mevzuu olamıyacağını anlatmakta ise de kabul edildiği de kesin olarak ifade edilmemiştir. Ancak fiilin doğrudan doğruya Allah'a isnad edilmesi şunu ifade eder ki, Yusuf'u bu şekilde iktidara getiren Melik

değildir, Allahu Azimüşşan'dır. Allah bütün sebepleri hazırlamış, Melik'i de ona müsahhar kılmış, onu da Yusuf için aracı kılmış ve âlet etmişti.

Rivayet olunuyor ki, Melik, Hz. Yusuf'a bir tac giydirmiş, devlet mühürünü çıkarıp parmağına geçirmiş, kılıç kuşatmış ve onun için inci ve yakut işlemeli altından yapılmış bir serir yaptırmıştır. Hz. Yusuf da "Bu serir ile mülkünü sağlamlaştırırım. İşte bu mühür ile de işleri tedbir ile yürütürüm. Fakat bu tac, bu benim giyeceklerimden değil atalarımın giyeceklerinden de değil" demiş, sonra o serire oturup işleri yürütmeye başlamış, adalet ve hakkaniyetten ayrılmamış, erkek dişi yediden yetmişe herkes kendisini sevmiş, ülke bütünüyle onun sözünden çıkmaz olmuş. Bu arada Aziz vefat etmiş, zevcesi Rail, diğer adıyla "Züleyha" Melik tarafından Yusuf'a nikahlandırılmış Gerdeğe girdiğinde Yusuf Züleyha'ya "Nasıl bu senin istediğinden daha iyi değil mi?" demiş ve Züleyha'yı bakire bulmuş, daha sonra ondan iki oğlu olmuş: Efrayim ve Menşa adlarını koymuş...ilh.

Bununla beraber âyette Melik'in kabul şeklinden söz edilmemiş, orası meskutun anh olarak geçilmiş, ayrıca Hz. Yusuf'un teklifinin derhal yerine getirildiği de anlatılmamış olduğundan orası da pek anlaşılmıyor. Ancak Resulullah (s.a.v.) Efendimiz'den nakledilen bir hadisi şerifte "Allah rahmet eylesin kardeşim Yusuf, "Beni bu ülkenin hazinelerinin başına getir" demeseydi o anda iş başına getirilecekti ve lakin bu söz onu bir sene geciktirdi" buyurmuştur. Demek ki, haddi zatında bu iş için Hz. Yusuf tek aday idi, fakat taayyün etmiş olmasına rağmen kendisine talep farz değildi.

Zira birinci derecede önemli olan şey gelecek kıtlık yılları için tedbir almak idi. Böyle bir göreve bir an önce başlamak evla olmakla birlikte biraz gecikmeyle bu fırsat büsbütün elden kaçacak değildi. Oysa zindandan çıkar çıkmaz hazinelerin başına geçmek isteyişi hakkındaki güveni sarsabilirdi. O talip (isteyen) değil, matlup (istenilen) olmalıydı. Allah Teâlâ onu daha büyük bir nüfuz ve yetkiyle iş başına geçirecekti. Binaenaleyh talip durumunda olmasa daha iyi olacaktı, derhal aranan bir adam sıfatıyla işe tayin edilecekti. Lâkin Melik'e karşı "Beni iş başına geçir" dediğinden dolayı Allah'ın hikmeti, işin bir sene gecikmesine sebep olmuş. Böylecce Allah onu, o vaziyetten kurtarıp yüksek yetkilerle Mısır ülkesine hazineler nazırı yapmıştır. Öyle ki: O, o ülkenin neresinde isterse orasında makam tutuyordu. Yani

ülkenin her yerinde sözü geçiyor, dediği yapılıyordu. Öyle bir emniyet ve asayiş sağlamıştı, öyle bir sevgi ve itibar kazanmıştı, öyle büyük bir nüfuz ve iktidara ulaşmıştı ki, bütün ülkeyi tasarrufu altına almış, şehirleri, kasabaları, köyleri ve mezralarıyla bütün Mısır ülkesi sanki onun evinin bahçesi haline gelmişti. Dilediği yerde ikamet ediyor ve hiçbir niza olmadan işleri yürütüyordu, istediği hazırlıkları yaptırıyordu.

Öyle ya. Biz kime dilersek rahmetimizi yağdırırız. Dilediğimizi yaparız. Hiçbir şarta bağlı olmayarak, sadece dilememizle istediğimizi dünyada veya ahirette veya her ikisinde birden olağanüstü devletlere, nimetlere mazhar kılarız. Binaenaleyh bu öyle bir rahmânî rahmettir ki, kulun kesbinin hiçbir müdahalesi olmayarak, sırf ilâhî takdirin bir zorlaması ve cilvesi ile meydana gelir. Yusuf herşeyden önce işte böyle bir ilâhî rahmete mazhar idi: Ona verilen ilim ve hikmet, nübüvvet ve muvaffakiyet işte böyle sırf vehbî olan bir rahmet eseri idi. Ve muhsinlerin ecrini zayi etmeyiz. Yani iyilik seven ve Allah için işini güzel yapanların ecrini, mükafatını zayi etmeyiz. Özellikle kulun kesbine bağımlı olan ve binaenaleyh bir şeriat ve kanun çerçevesinde cereyan eder rahimiyyeti vardır. Dilediğine dilediği gibi rahmetini bol bol gönderen Allah Teâlâ, iyilik yapan kullarının ecrini de zayi etmez, tamı tamına öder. Hatta fazlasıyla ihsan eder. Yani, şu akla gelmesin ki, dilediğine rahmetini bol bol gönderen Allah, acaba iyilik yapanların haklarını, mükafatlarını ödeme konusunda da dilediği gibi tasarruf mu edecektir? Hayır kimsenin, hele iyilik yapanların mükafatlarını öderken, onların hakkını zayi etmeyecek. İşte O, böyle iyiler iyisi, muhsinler muhsini bir Allah'dır. Faili muhtar olmakla beraber, meşiyyetinin rahmet ve ihsan ile sürekli beraberliği vardır. Demek ki, ihsan hasleti, ilâhî rahmetin en pekiştirmeli ve geniş kapsamlısıdır. Böylece iyilik yapanlar biri ihsan hasleti, öbürü de mükafat ve ecir hasleti olmak üzere ilâhî rahmetin her iki hasletinden de yararlanacaklar. Ve şu halde ilâhî rahmet denilince "Doğrusu Allah'ın rahmeti iyilik yapanlara yakındır" (A'raf 7/56) müjdesi söz konusudur. İşte Yusuf aleyhisselam da halis muhlis muhsinlerden olduğu için, Allah ecrini zayi etmemiş, şanı ve şerefiyle onu zindanlardan çıkarıp, böyle devletler üzerinde iktidar ve yetki sahibi yapmıştır. Binaenaleyh böyle şey olur mu? Bu kadar büyük devlete ve nimete erilir mi, dememeli. Üstelik Yusuf gibi iyilik sahiplerine vaad olunan ve asıl hesaba katılması gereken mükafat yalnızca bundan ibaret de değildir. Yani, böyle lezzeti elemle karışık dünya devleti ve dünya hazineleri gibi haddi zatında sınırlı ve fani olan dünya ecrinden ibaret sanılmamalıdır. Çünkü:

Meâl-i Şerifi

57. İman edip takva yolunu tutanlar için elbette ahiret mükafatı daha hayırlıdır.

57- Ve elbette ahiret ecri daha hayırlıdır.Yani, dünya ecri ne kadar hayırlı olursa olsun, ahiret ecri, ahiret sevabı daha hayırlıdır. Çünkü kalıcı, ebedî, zahmetsiz, halis ve katıksız hayırdır. Fakat iman edip, takva yolunda gidenler için; yani, Allah'ı bir, Hz. Muhammed'i hak peygamber olarak tanıyıp, dinin emir ve yasaklarına titizlikle uyan muhsinler için ahiret sevabı elbette daha hayırlıdır. Şu halde ibret ehli, Yusuf'un dünyada nail olduğu o geçici devlete ve nimete değil de asıl ahirette ereceği sonsuz ve sınırsız mükafata imrenir.

Onu dikkat nazarına alır da öyle kamil bir imanla takva ve ihsana sarılır.

İşte Yusuf, Mısır'da öylece iktidar makamında yetkiyle görevlerini yürütürken:

Meâl-i Şerifi

58. (Bir gün) Yusuf'un kardeşleri çıkageldiler ve onun yanına girdiler. O, onları görür görmez tanıdı, oysa onlar onu tanıyamamışlardı.

59. Ne zaman ki onların bütün hazırlıklarını tamamladı, o zaman dedi ki: "Babanızdan olan öbür kardeşinizi de bana getirin. Görüyorsunuz ya, ben ölçeği tam ölçüyorum ve ben konukseverlerin en hayırlısıyım."

60. "Siz eğer onu bana getirmezseniz, bir daha size hiç kile yok, (bir ölçek bile zahire alamazsınız) yanıma da yaklaşmayın".

61. Dediler ki: "Onun için babasından izin almaya çalışacağız. Her hâlü kârda bunu yapacağz."

62. Yusuf bir taraftan da adamlarına tenbih etti: "Sermayelerini yüklerinin içine koyuverin, belki ailelerinin yanına dönünce farkına varırlar ve belki yine gelirler" dedi.

58- Bir de Yusuf'un kardeşleri geldi. Yani, daha önce haber verdiği kıtlık seneleri gelmiş çatmış olmakla her taraftan zahire almak için Mısır'a geliyorlar ve Yusuf'a müracaat ediyorlardı. Kardeşleri de Mısır'a geldiler, sonra da huzura girdiler Yusuf onları hemen tanıd" Elbette Yusuf'un huzuruna girecekleri zaman hüviyetleri tesbit edilmiş, kendilerinin kim olduklarını haber vermişlerdi. Demek ki, şekil ve kıyafetlerinde de tanınmayacak bir değişiklik yokmuş, zaten içlerinden birini tanımış olsa hepsini tanıyacağı belli idi. Onlar ise onu tanımamışlardı. Çünkü o, çocukken ayrılmış, büyümüş, değişmiş ve tanınmayacak bir makamda bulunuyordu. Şu halde sûrenin baş tarafında da geçtiği üzere, Yusuf kuyuya atıldığı zaman kendisine vahyedilmiş olan "Sen onlara bu yaptıklarını hiç beklemedikleri bir sırada haber vereceksin" (âyet 15) ilâhî vaadi gerçekleşmeye başlıyordu. Onlar, onun huzurunda garibane bir şekilde hallerini arzettiler. O da kendini tanıtmadan aşağıda geleceği üzere onlara ikramda bulundu, yüklerini hazırlattı.

59- Ne zaman ki, onların yüklerini hazırlattı. Bütün ihtiyaçlarını düşünerek özellikle ve titizlikle hazırladı, donattı, onları tam uğurlayacağı sırada dedi ki, bana, babanızdan olan öbür kardeşinizi de getirin. Bu kardeş daha önce yukarıda da geçtiği üzere, "Yusuf ve kardeşi babamıza bizden daha sevimli" (âyet 8) demiş oldukları Bünyamin idi.

Demek ki, gelenler daha önce Yusuf'u götürüp kuyuya atanlar idi ve bunlar arasında Yusuf'un ana-baba bir öz kardeşi olan Bünyamin yoktu. Bu sırada veya daha önce kim olduklarını arzettikleri sırada bir kardeşleri daha olduğunu söylemiş olmalılar ki, Yusuf onlara yakınlık gösterdiği halde yine de bu sözden, bu istekten bir anlam çıkarıp onu tanıyamamışlardı. İhtimal ki, onlar, bunu haklarında başka yollardan yapılmış bir tahkikat ve istihbarat olarak değerlendirmişlerdi. Bu yüzden farkına varamamışlar, gösterilen bu derin aşinalıktan büsbütün hayrete düşmüşlerdir. Yusuf bunu söylerken "Kardeşinizi" demeyip de "babanızdan olan sizin öbür kardeşinizi" demesi de çok anlamlıdır. Bunu böyle söylemekle, onu hem tanımıyormuş gibi davranmış, hem onun yalnız kaldığını işaret etmiş, hem de kendi kardeşliğini kastetmeye uygun bir imada bulunmuş ve böylece ilk önce sevgili öz kardeşini yanına getirtmek istemiş. Bu isteğin yerine getirilmesini sağlamak için de demişti ki:

Görmüyormusunuz ben keyli hakkıyle ölçüyorum. Görüyorsunuz ya benim tutumum, haksızlığa ve suistimale, yolsuzluğa hiç meydan vermiyor; tam ölçüyorum, kimseye eksik vermiyorum, aynı zamanda ben hayrülmünzilin bir kimseyim. Allah için çok iyi ve emsalsiz bir misafirperverim.

Bundan anlaşılıyor ki, onların yükleri ve ihtiyaçları techiz edilip hazırlanıncaya kadar onları kendi hanesinde ağırlamış, ziyafetler verip, ikram ve ihsan da bulunmuş. Bunu da başa kakmak ve minnet yüklemek maksadıyla değil, daha fazla zahire veremediği için mazeret olarak söylemiş, bir kişi daha olsaydınız size bir kişilk daha fazla zahire verebilecektim demek istemiş ve kardeşinin getirilmesini sağlamak için söylemiş ve bu konuda ısrarlı olduğunu da şöyle belirtmiş:

60- Eğer onu bana getirmezseniz artık size benim yanımda hiçbir kile yoktur. Yani paranızla bile benim yetkim altında Mısır topraklarının hiçbir yerinde bir tek ölçek bile zahire alamazsınız, almanız ihtimali bile yoktur bilesiniz, bana da yaklaşmayınız... Yani, benden yardım ve iltifat ummak şöyle dursun, semtime bile uğramayınız, gözüme görünmeyiniz, ülkeme ayak bile basmayınız.

61-Yusuf'un bu ısrarlı isteğine karşı onlar şöyle cevap verdiler: Dediler ki: Varınca onun için babasına müravede edeceğiz. Yani, onu babası yanından ayırmak istemez, amma biz kandırmak için bir yolunu bulmaya çalışacağız. Ve kesinlikle biz bunu yaparız.

62-Diğer taraftan Yusuf: uşaklarına, (yani zahireleri ölçen ve yükleri hazırlayan emri altındaki görevlilere) tembih etti: Sermayelerini, yüklerinin içine geri koyuverin, dedi. Zahire almak için sermaye diye getirdikleri para veya altın gümüş cinsinden kıymetli eşyaları zahire çuvalları içine koydurtmuş ve el altından onlara böyle gizli bir ihsanda daha bulunmuştu, "ki, geri gelsinler diye". Çünkü yurtlarına varıp yükleri açtıkları zaman, yeni bir sevinç daha duyacaklar ve ellerinde hazır bir sermaye bulacaklar ve dediği gibi, kardeşlerini alarak dönüp geleceklerdi, Tekrar gelmeye can atacaklardı.

Burada denilebilir ki, bunlar çok güzel ve ince şeyler, ancak Yusuf için ilk fırsatta kendisini tanıtması, babasına açıkça durumunu bildirip, onu bir an önce yanına davet etmesi daha uygun olmaz mıydı? Meseleye dışardan bakıldığı zaman, bu herkesin aklına gelebilecek bir şey gibi görülür. Doğru olan da böyle yapmak sanılabilir. Fakat o zaman aniden gelen böyle bir sevinç ile yaşlı babası nasıl olacaktı? Acaba gelebilecek miydi? Genel durum ne idi, siyasi şartlar nereye kadar müsait idi? Ailesini Mısır'a nakletmek mümkün olacak mıydı?

Demek ki, ledunnî hikmet açısından ilk önce getirilmesi gereken öbür kardeşi idi. Bunu getirtmeden, Yusuf'un hicranına Bünyamin'in hicranı ve hasreti eklenmeden belki Yakup Aleyhisselam için vuslat şartları tekemmül etmeyecekti. Yusuf'un kalbinde kuyu ve zindan yaralarının izlerine karşılık, Yakub'un kalbi bu iki hicranla sızlanmadan meydana gelecek kavuşmayı, ruhlar aynı zevk ve aynı şevk ile duyamıyacaklardı. Görülecek parlak hatimenin, mutlu sonun ledunnî neşvesi tamam olmayacaktı. Unutmamak gerekir ki, Yusuf'un bu muameleleri kendi iradesiyle değildir. Biraz sonra gelecek âyetlerde de görüleceği üzere, hepsi Allah tarafından gelen vahiy emriyle olmuştur.

İşte Yusuf, kardeşlerini böylece tembihlerle ve geri dönmeleri için gerekli teşviklerle uğurladı:

Meâl-i Şerifi

63. Böylece dönüp babalarına geldikleri vakit, dediler ki: "Ey babamız! Bizden ölçek menedildi (bize zahire verilmeyecek). Bu kere kardeşimizi de bizimle gönder ki, ölçek alabilelim. Biz onu kesinlikle koruyacağız."

64. Babaları dedi ki: "Ben onu size nasıl emanet ederim? Ya bundan

önce kardeşini emanet ettiğimde olan gibi olursa! En hayırlı koruyucu Allah'dır ve O, merhamet edenlerin en merhametlisidir."

65. Derken yüklerini açtılar ve sermayelerini kendilerine geri verilmiş olarak buldular. Dediler ki: "Ey babamız! Daha ne isteriz? İşte sermayelerimiz de bize iade edilmiş. Bununla yine ailemize zahire alır getiririz, kardeşimizi de koruruz, üstelik bir yük daha fazla zahire alırız. Zaten bu aldığımız pek az bir zahiredir."

66. Babaları dedi ki: "Hepiniz çaresiz kalmadıkça onu bana mutlaka getireceğinize dair Allah'dan bir yemin vermedikçe, onu, kesinlikle sizinle göndermem". Onlar da Allah'a and içerek babalarına söz verince, babaları dedi ki: "Bu söylediklerinize Allah vekildir".

67. Ve dedi ki: "Ey yavrularım! (şehre) hepiniz bir kapıdan girmeyin de ayrı ayrı kapılardan girin. Gerçi ben ne yapsam, Allah'ın takdirini sizden engelleyemem. Hüküm yalnızca Allah'ındır. Onun için bütün tevekkül edenler O'na tevekkül etmelidirler."

68. Ne zaman ki, şehre vardılar, o zaman babalarının kendilerine emrettiği şekilde girdiler. (Gerçi bu şekilde girmeleri) onlar hakında Allah'ın takdir ettiği hiçbir şeyi önleyemezdi, bu sadece Yakub'un içinden geçirdiği bir isteğin yerine getirilmesi oldu. Şüphesiz o, ilim sahibiydi, çünkü ona biz öğretmiştik. Fakat insanların çoğu bunu bilmezler.

63- Ey babamız, dediler, kile bizden engellendi. Yani gelir gelmez, daha yüklerini bile açmadan, babalarına gördükleri ihsan ve ikramdan söz etmeden, ilk ağızda böyle acı bir haber ile söze başladılar. Yusuf'un ileriye dönük bir şart olarak öne sürdüğü bu sözü, onlar mutlak anlamda kullanarak istekte bulunmaya başladılar. Gerçi maksatları "Eğer kardeşimizi götürmezsek bundan böyle Mısır'dan zahire alabilmemiz yasaklandı" demekti. Fakat onlar bunu babaları üzerinde etki aracı olarak kullanmak için sanki elleri boş gelmişler, bütün zahmetleri boşa gitmiş gibi mutlak anlamda bir yasaklanma şeklinde ifade etmişlerdir. Bu sözün arkasından da asıl maksadı üzerine basa basa vurgulamışlar: Şu halde kardeşimizi bizimle gönder ki zahire alabilelim, bize güven, emin ol; biz onu elbette muhafaza ederiz, koruruz.

64-Babaları onların teklifini red ile kabul arasında bir cevapla karşıladı: Dedi ki: Onu size emanet edeyim mi? Yani, etmem, nasıl edebilirim? Ancak bundan önce kardeşi hakkında güvendiğim gibi güvenmiş olurum. Yani bu güvenmem, layıkıyle bir güvenme

olmaz. Olsa olsa kardeşini güvendiğim gibi güvenmiş olacağım. Bu ifade hem sitemi, hem de reddi ifade eder. Biliyorsunuz ya! Bundan önce Yusuf'u size emanet ettim de ne oldu? Onun hakkında da böyle bastıra bastıra "Muhakkak ki, biz onu koruruz" (âyet 12) demiştiniz de ne yaptınız? Koruyabildiniz mi? Artık bunun hakkında "onu biz elbette koruruz" demenize güvenebilir miyim? İmdi Allah'dır en hayırlı koruyucu. Korursa O korur. Allah korumayı istediği takdirde mutlaka korur ve Allah koruyanların en hayırlısıdır. Korumayı murad edince, nerde olsa, nasıl olsa korur ve en mükemmel, en hayırlı bir şekilde korur. Her türlü tehlikelerden kesinlikle uzak tutar ve korur. Onun için onu Allah'ın korumasına emanet etmek daha hayırlıdır. Ve O, erhamürrahîmdir, merhametlilerin en merhametlisidir. O'nun rahmetinden ve kereminden beklenir ki, onu korur da bir musibet, bir acı daha vermez.

65- Ne zaman ki yüklerini açtılar, sermayelerini kendilerine iade edilmiş olarak buldular. Demek ki, babalarıyla konuşmaları daha yüklerini açmadan önce, gelir gelmez olmuştu. Demek ki, ilk iş olarak kardeşlerine babalarından izin koparmak peşinde idiler. Böylece Yusuf'un bu ikinci tedbiri, ümit ettiği gibi, ikinci bir teşvik unsuru olmuştu: Babalarına "daha ne isteriz?" diye bunu da bildirdiler...

66-Ancak babaları bununla da yetinmiyerek: Onu kesinlikle sizinle göndermeyeceğim, ta ki, Allah'dan bana bir and ve misak verirseniz. Yani, Allah'a yemin ederek bana söz vermedikçe onun sizinle gitmesine kesinlikle izin vermeyeceğim. Allah'a yemin ederseniz, ki, onu muhakkak bana geri getireceksiniz, ancak hepiniz ihata edilmiş olursanız o başka. Yani hepiniz, her bakımdan yenik düşmüş ve çaresiz kalmış, hepiniz helak olmuş, gücünüz tükenmiş bir vaziyete düşmedikçe, onu bana geri getireceğinize dair Allah'a yemin ederek bana söz vermeden onu sizinle göndermem.

Kaderin ne kadar dikkat çekici bir cilvesidir ki, yemini son derece sağlam surette ifade olunan bu istisna ile Yakup Aleyhisselâm, ileride başlarına gelecek ihata (kuşatılıp çaresiz kalma) durumunu sanki bilerek önceden açığa vurmuş ve sanki öyle bir durumdaki mesuliyetsizliği belgelemiştir. Onun için demişlerdir ki, Yani, "bela, dile dayalıdır." Ağızdan çıkan başa gelir.

Bunun üzerine ne zaman ki babalarına misaklarını verdiler, o da bu söylediklerimize Allah vekildir dedi.Yine çok

dikkat çekicidir ki "Allah şahit" veya "Allah kefil" dememiş de "Allah vekil" demiştir. Demek ki, maksadı yalnızca şahitlik değil, icraattır. Demek ki, bu konuda kefalete de ihtiyaç yoktur. "Muhakkak ki, O, herşeye vekildir" (En'âm, 6/102; Hûd, 11/12) âyeti ise bu konuda kesin ve mutlaktır. Yani, O'nun tevfiki olmadan biz bu sözleri, bu teahhütleri yerine getiremeyiz. Bizim hesabımıza bunları icra ediverecek, gerçekleştirecek irade ve kudret ancak O'nundur. Bu konuda muvaffakiyeti O'ndan dileriz. Ayrıca şunu da tembih etti:

67- Ey oğullarım, dedi, hepiniz tek kapıdan girmeyiniz, ayrı ayrı kapılardan giriniz!

Demişlerdir ki, bu tavsiyenin sebebi, toplu bir şekilde girince göze çarpacaklar, dikkat çekeceklerdi. O zaman da bir haset yüzünden belki başlarına bir iş gelebilecekti. Onları böyle bir duruma düşmekten sakındırmak için bu tavsiyeyi yapmıştır. Çünkü birinci seferinde oğulları Mısır'da tanınmış ve Yusuf'dan gördükleri ikram ve ilgi yüzünden özellikle görevliler tarafından tanınan, bilinen kişiler olmuşlardı. Anlaşılıyor ki, Hz. Yakup, esrarengiz bir durum sezmiş ve buna karşı oğullarının fazlaca dikkat çekmeden, avcı koluna dağılır gibi, ayrı ayrı kapılardan şehre girmelerinde gizli bir tedbir görmüş ve bunu tavsiye etmiş. Bununla beraber böyle tedbirlerle Huda'nın takdirinin önüne geçilemiyeceğini de anlatmak ihtiyacını duymuştur ki:

Maamafih Allah'dan herhangi bir şeyi sizden muğni olmuyorum. Yani, ben bu tedbir ve tavsiye ile sizi Allah tarafından gelmesi takdir edilmiş olan herhangi bir şeyden uzak tutmuş, sizi ondan kurtarmış olmuyorum. Eğer Allah hakkınızda bir kaza murad etmiş ise o mutlaka olur. O'nun takdirine karşı hiçbir tedbir fayda vermez. Her ihtimale karşı tedbir almak da gerekli ise de alınan tedbir, takdiri engelleyecek ve ilâhî muradın meydana gelmesini önleyecek değildir. Tedbir, nihayet Allah'dan o vesile ile bir yardım dilemedir. Takdire uygun ise faydalı olur, yoksa kadere mani olamaz. Hüküm ancak Allah'ındır. Ben yalnızca O'na tevekkül ettim". Ancak O'nun hükmüne güvenip, O'na dayandım, O'na güvendim. Emir ve kumandayı O'na havale edip, sizi de O'na emanet ettim. Şu halde tevekkül edecekler de O'na tevekkül etsinler. Yani, tevekkül edecek olanlar veya bana itimadı olanlar da ancak Allah'a tevekkül etsinler. Ne başkasına, ne de kendi güçlerine güvenmesinler. Hz. Yakub'un bu tevekkül tavsiyesinin, "fâ" harfiyle ki sebebiyyedir kendi tevekkülüne bağlanması da dikkat çekicidir. Bununla böylece kendisinin nübüvvetine işaretle oğullarının ve

diğerlerinin de kendisine uymaları gerektiği nasla ifade olunmuştur.

68-Gerçekten de onun dediği gibi, babalarının kendilerine emrettiği şekilde girdiklerinde de başlarına Allah'dan gelecek hiçbir şeyden onlara fayda vermedi. O şekilde girmeleri veya babalarının o şekildeki tavsiyesi, hasılı bu şekildeki bir tedbir haklarında Allah tarafından mukadder olan şeylerden onları kurtarmaya yetmedi. Yani yine de ihata edilip çaresiz kalmalarına, hırsızlıkla itham edilen kardeşlerinin ellerinden alınarak, orada alıkonulmasına vs. engel olamadilh.

Böyle yapmakla ancak Yakub'un içine doğan bir ihtiyacı yerine getirmiş oldular. Ki, onun bir baba olarak, şefkat hissi, kulluk anlayışı ve en selametli yolu arama ihtiyacı vardı. Bu tedbir ile gönlünün ğıllu ğışı giderilmiş, kendi içinde acaba bir tedbirsizlik yaptık mı, cinsinden şüpheleri bertaraf edilmiş oldu. Hasılı o tedbirin sırf enfüsî bir teselliden başka gerçekte hiçbir faydası olmadı. Aslında, muhakkak ki, o, bir ilim sahibi idi. Yani işin olacağına varacağını, tedbirin takdire engel olamıyacağını biliyordu. Yakup, bunu zaten biliyor ve her işinde bunun gereğini yerine getiriyordu. Çünkü ona biz öğretmiştik. Vahiy, ilham, tecrübe ve istidlal yoluyla biz öğretmiştik. Velâkin insanların çoğunluğu bilmezler. Onun bunları bildiğini bilmezler. Kaderin hükmünü icra edeceğini bilmezler. Bir kısmı kuvveti yalnızca kendi tedbirinde zanneder: Kendi mukadderatımızı kendimiz tayin edeceğiz, demeye kadar gider. Bir kısmı da tevekkülü tedbir almaya engel zanneder: Tedbir aldığı zaman tevekkül açısından kusurlu olacağını sanır. Oysa tedbirin de Allah'dan yardım istemek demek olduğunu, en azından kendi gönül huzuru açısından bunun gerekli olduğunu hesaba katmaz.

Alınan tedbir ile bir psikolojik ihtiyacın karşılandığını ve bunun insana, en azından moral kazandırdığını hesaba katmak gerekir:

Meâl-i Şerifi

69. Yusuf'un yanına girdikleri vakit, o, kardeşini (Bünyamin'i) yanında alıkoydu. Dedi ki: "Bilesin, ben, senin kardeşinim! İşte bundan dolayı onların yapacaklarına sakın üzülme!"

70. Sonra onların bütün hazırlıklarını görünce, su kabını kardeşinin yükünün içine koydu. Sonra bir tellal şöyle bağırdı: "Hey kervan! Siz hırsızsınız, hırsız!"

71. Bunlara döndüler de dediler ki: "Ne arıyorsunuz?

72. Onlar da dediler ki: "Hükümdarın su kabını arıyoruz. Onu bulup getirene bir yük zahire var. Üstelik o tas bana zimmetlidir".

73. "Allah'a yemin ederiz ki," dediler, "Muhakkak siz de anlamışsınızdır ya, biz buraya fesat çıkarmak için gelmedik. Biz hırsız da değiliz."

74. "Peki yalancı çıkarsanız onun (hırsızlık edenin) cezası nedir?" dediler.

75. "Kimin yükünde çıkarsa, o kendisi onun cezasıdır. Biz zalimlere işte böyle ceza veririz."

76. Bunun üzerine Yusuf, kardeşinin eşyalarından önce onların eşyalarını aramaya başladı. Sonra su kabını kardeşinin yükünün içinden çıkardı. İşte Yusuf'a biz böyle bir oyun öğrettik. Melikin kanunlarına göre, kardeşini alıkoymasına imkan yoktu. Ancak Allah dilerse o başka. Biz dilediğimizi derecelerle yükseltiriz. Ve her bilgi sahibinin üstünde bir başka bilen vardır.

77. Dediler ki: "Eğer o çalmışsa, daha önce bunun kardeşi de çalmıştı". O vakit Yusuf bunu içine attı, onlara hiç belli etmeden: "Siz çok fena bir mevkidesiniz, ne sıfat verdiğinizi Allah çok iyi biliyor" dedi.

78. Dediler ki: "Ey vezir! Emin ol ki, bunun çok yaşlı bir babası var. Onun için yerine birimizi al. Gerçekten de biz seni iyilik edenlerden görüyoruz."

79. O dedi ki: "Eşyamızı yanında bulduğumuzdan başkasını tutuklamaktan Allah korusun. Çünkü öyle yaparsak zalimlerden oluruz."

69- Kardeşini kendine iyva etti, yanına aldı, sinesine çekti, bağrına bastı.

Rivayet olunur ki, Yusuf'un huzuruna girdiklerinde: "İşte emrettiğin kardeşimiz budur, onu getirdik" diye takdim ettiler. O da: "İyi ettiniz, isabet eylediniz,

onu yanımda bulacaksınız" dedi. Ona ikramda bulundu. Sonra hepsine bir ziyafet verdi ve onları ikişer ikişer sofraya oturttu. Bünyamin tek kaldı, kendi kendine "Şimdi kardeşim Yusuf sağ olsaydı, o da benimle birlikte otururdu" dedi ve gözlerinden yaş damladı. Yusuf da "Kardeşiniz tek kaldı" dedi ve onu kendi yanına aldı. Sonra her iki kişiye birer yatak odası hazırlattı ve "Bunun ikincisi yok, bu da benim yanımda olsun" diyerek kendi odasına götürdü. İşte odada tek başlarına kalınca, koklaya koklaya yanında yatırdı, sabah oldu. Yusuf ona evlatlarını sordu, o da: "On oğlum var, hepsinin ismini de ölen kardeşimin adından koydum" dedi. Bunun üzerine Yusuf, ona: "O ölen kardeşinin yerine ben senin kardeşin olsam ister misin?" dedi. O da: "Senin gibi kardeşi kim bulabilir? Amma ne çare ki, seni Yakup ile Rahil doğurmuş değil" diyerek iç çekti. İşte o vakit Yusuf ağladı ve kalkıp boynuna sarıldı ve kendini tanıttı da Ben, dedi, ben cidden senin kardeşinim. Yusuf, ayrıca ona tembih etti: Bunun için onların yapacaklarına aldırma, dedi. Yani, biz iki kardeş hayırlısı ile birleşip mesud olduğumuz için, artık kardeşlerimizin bize geçmişte yaptıklarına üzülme, boş ver, onlara aldırma. Veya bu sefer benim adamlarımın sana yapacakları oyundan dolayı sakın telaşlanıp üzülme. Ve bu sana anlattıklarımı kimseye sezdirme, hiç duymamış gibi serinkanlı ol, diyerek tembih etti. Demek ki olup bitecekleri de anlattı.

70-Rivayet olunuyor ki, Bünyamin, Yusuf'a artık ben senden ayrılmam demiş. Yusuf da iyi amma babamın benden dolayı acı çektiğini biliyorsun, bir de seni alıkoyarsam acısını daha da arttırmış olacağız. Üstelik buna bir bahane de yoktur, ne var ki, sana hoş olmayan bir suç isnad edersem, ancak o zaman olabilir, demiş. O da ne istersen yap, hiç aldırmam, diye cevap vermiş. Bunun üzerine âyetteki çareyi anlatmış, o da hay hay, yap, demiş. Ne zaman ki, onların yüklerini hazırlayıp donattı; o sırada su tasını, kardeşinin yükünün içine yerleştirdi. Şüphe yok ki, bir misafiri uğurlarken yüküne bir şey koymak, onu ona hediye etmektir.

Sikaye: Susak, maşraba, tas gibi, içine içilecek su konulan kaptır. Lâm-ı tarif bunun malum ve belli bir su kabı olduğunu gösteriyor ki, Bünyamin'i odasında yatırırken kullanılan ve sevgili bir kardeşe hediye edilmeye layık değerde olan bir su kabı olması gerekiyor. Nitekim çok kıymetli bir gümüş veya altın idi demişlerdir. Ve ifadenin dış görünüşüne nazaran Yusuf, bunu kendi eliyle

koymuş, ilk seferde sermayeleri iade ederken olduğu gibi, uşaklarına koydurmamıştır. Şu halde onun oraya konuluşuna başka hiç kimse vakıf olmamış, ancak kafilenin geri çevrilmesine ve yüklerin araştırılmasına başka memurlar göndermiştir. Ki, sonra da bir münadi bağırdı: Ey kafile, siz mutlaka hırsızsınız! Düşünmeli ki, gördükleri bu kadar izzet ve ikramın arkasından, ansızın böyle bir teşhir ve itham ne kadar acı bir şeydir. Bu isnad belli olmayan herhangi bir nidacıya mal ediliyor. Bu şekilde çağırılmasını Yusuf'un öğrettiği açıkça belirtilmiyor. Fakat olayların gelişmesinin aldığı şekilden bunun da onun tarafından öğretildiği anlaşılıyor. O halde bu haydi dış görünüşüyle bir itham olsun, ancak su kabının çalınmadığını bilen Yusuf açısından bu bir yalan, bir iftira ve bühtan değil mi? Yusuf, buna nasıl izin ve cevaz vermiş olabilir? Burada bu soru önemli, cevabı da gayet incedir. Hakikatte bu şekildeki bir nida su kabı için geçerli değildir, ancak daha önce Yusuf'u babasından almış kaçırmış olmaları dolayısıyla doğrudur. O sabıkada bir rolü bulunmayan Bünyamin, zaten bunun kendisi hakkında bir muvazaa, bir danışıklı döğüş olduğunu bildiğinden, bu ithamı kendi üzerine almıyor, bundan memnun bile oluyordu.

Fakat Bünyamin'e gizli olarak "Olup biteceklerden üzülme!" diye tembih eden Yusuf, kendisi böyle bir ceza ile kardeşlerinden intikam mı almak istiyordu? Hayır, ilerde de göreceğimiz şekilde Yusuf, onlardan kendi hakkını affetmişti. Lâkin onların yaptıkları işlerde bir de Allah hakkı vardı ki, onu affetmek Yusuf'un elinde değildi. Ancak o, kardeşlerinin Allah katında da affa uğramalarını istiyordu. Bundan dolayı bu konuda kendisini tanıtmadan önce, Allah'ın hakkı namına tarizli bir uyarıyı içeren o suçlama ile ciddi bir pişmanlık duygusuna sevketmek ve onları bütün yaptıkları için tevbeye yönlendirmek için Bünyamin'in bu şekilde kalmasını temin ettiği gibi, onların da tevbekar olarak hakka yönelmelerini hazırlamış olacaktı. Gerçekten de bundan sonraki gelişlerinde nasıl bir kalb yumuşaklığı ile ne kadar saf ve temiz düşüncelerle dönüp geldiklerini göreceğiz.

İşte gerçekte bu olay, böyle ledünnî birtakım hikmetleri içeren Rabbanî bir ceza, ilâhî bir terbiye olacak ve bu arada babalarına verdikleri taahhüt ve misakın mesuliyetinden de kurtulacaklar. Çünkü babaları "ancak her taraftan kuşatılır ve çaresiz kalırsanız" demişti. İşte bu istisna böylece gerçekleşecekti.

Böyle içyüzünde şefkatli bir mazeret, dış görünüşünde acı bir itham olan

bu nida karşısında nasıl bir dirayet ve metanet gösterdiler?

71- Üzerlerine doğru yönelerek dediler ki yani o sesi işitince, dönüp baktılar, bağıran yalnız değil, kendilerine doğru bir cemaat halinde gelenler var. Bunlara dönüp dediler ki: Ne arıyorsunuz? Dikkat çekici bir ifade tarzıyla ve kibarca "Ne arıyorsunuz?" diyorlar da "Neyiniz çalınmış?" demiyorlar. Böyle demekle kendilerinin hırsızlıkla uzaktan yakından bir ilişkileri olmadığını hakimane bir üslub ile dile getiriyorlar ve karşılarındakileri de edepli olmaya zorluyorlar. Şunu anlatmak istiyorlar: Durun bakalım, telaşla her önünüze çıkanı hırsızlıkla suçlamayın, bu kadar peşin hükümlü olup, sizler hırsızsınız, diye kaba bir şekilde damgalamayın. Bize hırsızlık yakışmadığı gibi, size de böyle konuşmak yakışmaz. Biz hırsız olmadığımız gibi, belki siz den de bir şey çalınmamıştır, çalınmıştır diye itham konusu yaptığınız şeyi belki bir yerde unutmuş da olabilirsiniz. Belki yitirmişsiniz de onu arıyorsunuz. Kaybınız nedir? Neyi arıyorsunuz?

72-Gerçekten de bu uyarı ve irşad sebebiyle onlar da sözlerine çekidüzen vermek ihtiyacını duyarak, dediler ki: Melik'in su kabını arıyoruz, ve onu getirene bir deve yükü (zahire) bahşiş var. Yani, bakın bakalım, belki yüklerinizin arasına karışmıştır. Karşılığında tekdir değil, takdir görürsünüz, ve ben buna kefilim, yani o tas benim zimmetimdedir. Anlaşılıyor ki, sözcülüğü o bağıran adam yapıyor. Önceki cümlelerde hep "biz" derken, burada "ben" diyor. Ve o, anlaşılıyor ki, bu takip ve arama ekibinin reisidir. Ve yine anlaşılıyor ki, Yusuf'un ona talimatı böyledir.

Suvâ: Lügatte "sa" denilen ve İslâm fıkhında da muteber olan bir kile, yani bir ölçektir. Bir de su içecek bir tas ve maşraba anlamına gelir. Burada bazıları ölçek demişler, bazıları da yukarıdaki "sikaye" ile bağlantılı olarak su tası demişler ve maşraba olarak tefsir etmişlerdir. Ayrıca "suva" isim, "sikaye" ise sıfattır demişler. Lâkin "es-sikaye" kelimesinden açıkça anlaşılan Yusuf'un su kabı olmasıdır. Burada ise her iki anlama gelecek şekilde "suva" denilmesi ve Melik'e ait olduğunun bildirilmesi orada kaçamaklı bir tevriye kastedilmiş olduğunu anlatıyor. Melik'in denilmesinde onları başka bir heybetle korkutmak amacı güdüldüğü anlaşılıyorsa da bundan Aziz olan Yusuf veya bizzat Melik de kastolunuyor olabilir. Yusuf'un kendi eliyle koyduğu şey, herhalde Yusuf'un olması gerekir. Ancak bu ona muhtemelen daha önce Melik tarafından hediye edilmiş olan kıymetli bir şeydir.

Eğer zahire ölçülen kile de öyle çok kıymetli bir ölçek idiyse, işin hakikatini

bilmeyenler dışardan bakılınca bunu hükümetin o ölçeği zannedecekler, o zaman da hakikatte dışardan görüldüğü şekle uygun bir itham yapılmamış olacaktır. Böylece tevili mümkün bir tevriye kastedilmiş ve belki bir istiare gözetilmiş olacaktır. Çünkü Yusuf, devletin bir ölçeği, bir adalet aracı, ülkenin hayat kaynağı, su tası durumunda idi. Onlara "Ne arıyorsunuz?" derken, bu soruya karşılık böyle bir mânâ söz konusu edilseydi de "Siz bir Aziz'i kuyuya atmışsınız, onu arıyoruz" deyiverselerdi, o zaman çok müthiş, bir şey olurdu. O zaman burada kastedilenin bir tas değil, doğrudan doğruya Yusuf'un kendisi olduğu anlaşılırdı. Ancak ifadenin zahiri böyle dolambaçlı tevillere müsait değildir.

73- Tallahi dediler. Arapçada "ta" kasem için kullanılır. "Vallahi", "billahi" gibi, "tallahi" diyerek de yemin edilir. "Ba" ve "Vav" harfleri gibi yemin için kullanılan "ta" ayrıca bir de hayret ve teaccüp anlamı ifade eder. Türkçede biz bunu farketmeyiz de, ancak "ta" ile "vav" ı birlikte kullanarak "tevallahi" denildiği zaman bir hayret mânâsı anlarız. Onun için "tallahi" şeklinde olan yeminleri Arapça'dan Türkçe'ye terceme ederken bu yolu seçmek uygun olur.

Yani "tevallahi" dediler gerçekten siz de bildiniz, bizi yakından görüp tanıdınız, kim olduğumuzu öğrendiniz, hakkımızda bilgi edindiniz ki, biz bu yerde, (yani, Mısır toprağında) fesatçılık yapmak, (ahlâksızlık etmek) için gelmedik, biz hırsız da değiliz.Yani bizim kim olduğumuz sizce ve hükümetinizce bilinip dururken böyle bizi hırsızlıkla itham edip suçlamanız ne kadar acaip bir şey? Buna şaştık kaldık doğrusu!

74- Görevliler cevap olarak: O halde, dediler, şayet yalancı çıkarsanız cezası ne? Yani, haydi sizin değiniz gibi olsun, peki aradığımız şey sizin yanınızda çıkarsa ve böylece siz de "çalmadık, biz hırsız değiliz" sözünüzde yalancı çıkarsanız, o zaman bu suçun cezası nedir? Bunun fetvasını verir, hükmünü tayin eder misiniz?

75- Onun cezası, dediler, Her kimin yükünde bulunursa, kendisi, onun cezasıdır: o malın çalınması karşılığında çalanın kendisi tutuklanır. İstihdam veya istimlak edilir. Biz zalimleri böyle cezalandırırız. Yani bir zulüm demek olan çalma suçunu işleyenlere biz böyle ceza veririz.

Deniliyor ki, Hz. Yakub'un dininde hırsızlığın cezası, hırsızın kendisini, çaldığı malın sahibine teslim etmekti. Mal sahibi, o hırsızı mal edinirdi. Bazı

tefsirlerde bunun bir sene müddetle olduğu zikrediliyor.

76-Bunun üzerine Yusuf, kendi kardeşinin eşyalarını aramadan önce öbürlerinin kablarını aramaya başladı. Demek ki, yukarıdaki karşılıklı konuşmalardan sonra kafile bütün yükleriyle beraber Yusuf'un huzuruna getirildi ifadeleri alındı, yükleri ve eşyaları aranmaya başladı. Ve bu aramayı da Yusuf, bizzat kendisi yaptı. Sonra da onu, (yani su kabını, kardeşinin kapları arasından) buldu çıkardı. Buna göre onların verdiği karar gereğince kardeşini alıkoymaya hak kazandı.

Burada görülüyor ki: değil de buyurulmuş, zamir müzekker olan "suva'a" değil de "sikayeye" irca edilmiştir. Demek ki, yükten çıkarılan şey Melik'in su kabı değil de Yusuf'un tası idi. Böylece onlar "Melik'in su kabını çaldınız" ithamından kurtulmuş oluyorlarsa da kendi dinleri gereğince verdikleri fetvanın hükmü değişmiyordu. Bu nokta çok mühimdir. Çünkü yükten çıkan şey, Melik'in suvaı olsaydı, o zaman Yusuf bir hakim sıfatıyla, Melik'in kanunlarına göre duruma el koymak zorunda kalacaktı. Oysa Melik'in kanunlarında böyle hırsızı alıkoymak ve mal edinmek gibi bir hüküm yoktu. Melik adına, o ülkenin kanunlarında olmayan bir hüküm verildiği zaman, bir zulüm yapılmış olacaktı. Belki o zaman Bünyamin kendisini müdafaa etmek lüzumunu duyacaktı ve büyük bir ihtimalle istenen şey gerçekleşmeyecekti. Fakat yükten çıkan Yusuf'un koyduğu sikaye idi. Buna göre kardeşini kendi namına tutukluyordu. Bu suretle Yusuf hem müddei (savcı), hem hakim durumunda olmuyor mu? Hayır, Yusuf bir savcı olarak araştırma yapıyor, fakat hüküm vermiyor. Hüküm kardeşlerinin verdiği fetvaya ve onların hakemliklerine dayanıyor. Sanık durumunda olan Bünyamin ise ikrar etmemekle, yani "Evet ben çaldım" dememekle birlikte inkâr da etmiyor, "çalmadım" da demiyor. Daha önce kendisine yapılan tenbih gereğince, olup bitenlere hiç aldırmıyor. Böylece sükut ikrardan sayılır ve kendilerinin verdiği fetva gereğince tutuklanıp alıkonulması gerekir. Nitekim öyle yapılmıştır.

Anlamalı ki, henüz kendisini tanıtmak zamanının gelmediğini bilen Yusuf, kardeşini alıkoymak çaresini düşünürken bile istibdat ve zorbalığa başvurmuyor, makamının ve yetkisinin verdiği gücü kullanmıyor ve bunu suistimal etmiyor. Zulüm ve zorbalık şaibesi verecek davranışlardan sakınıyor da meseleyi sırf adlî ve kanunî yollardan çözüme kavuşturmaya muvaffak oluyor. Gerçi bu bir hiledir, fakat ne güzel hiledir!

İşte Yusuf lehine böyle bir hile yaptık. Yukarıda geçen "Gerçi bu, Allah tarafından gelebilecek hiçbir şeyi önleyemez" âyetinde olduğu gibi, bu âyet de anlatıyor ki, Yusuf, bütün bu işleri Allah Teâlâ'nın vahyi ve talimatıyla yapmaktadır. Yani Yusuf için bu acaip hileyi Allah takdir ve tertip etti. Ona, onu Allah vahiyle talim eyledi de kardeşini alıkoymak için fetvayı öbür kardeşlerine verdirtti ve bu şekilde babasının şeriatını Mısır'da uygulama yolunu açtı. Yoksa Melik'in dininde onu tutuklayıp alıkoymasına ihtimal yoktu. Burada "din" kelimesinin mânâsı dikkat çekicidir. Belli ki, bundan maksat, o zaman Mısır ülkesinde yürürlükte olan şeriat ve özellikle de "ceza kanunu" dur. Kaynakların bildirdiğine göre, o devirde Mısır ceza kanununda hırsızlığın cezası, hırsızı döğmek ve çaldığı malı iki katıyla tazmin ettirmekten ibaret idi. Şu halde o kanuna göre, Bünyamin'i tutuklayıp alıkoymak zulüm olurdu. Yusuf, kanun dışı bir hareketi tecviz etmeyeceği için sanığı mahkemeye sevkedecekti. Ancak Mısır mahkemesi de yürürlükte olan kanun ile hüküm verecekti. Mısır kanunları arasında da Yusuf'un, kardeşini kendisi için mal edinmesiyle ilgili bir madde yoktu. Lâkin Allah'ın dilemesi müstesna. Allah bir şeyi murad edince, sebeplerini de hazırlar. Onun için bir taraftan Yusuf'a o çareyi öğretip, kardeşlerinin hakemliğine müracaat ettirdiği gibi, diğer taraftan kardeşlerine de işi sezdirmeyerek o şekilde cevap ve hüküm verdirtti. Ve böylece hem ülkenin kanunlarını çiğnemeden, onların kendi ikrarlarıyla ilzam eyledi, hem de babasının şeriatinden bir hükmün tatbiki ile Mısır hukuk geleneğine canlı ve amelî bir misal, bir örnek kazandırdı. Kendi kanunlarına göre kardeşini alıkoymak hakkını elde ettikten başka, öbür kardeşlerini de yukarıda geçtiği üzere, babalarının "ancak çaresiz kalmanız müstesna" sözüne uygun bir duruma düşürerek, babalarına karşı yemin ederek verdikleri sözün sorumluluğundan kurtardı. Eğer "Cezası nedir?" sorusuna karşı, onlar faraza "Sizin memleketinizin cezası neyse onu veriniz" deselerdi, yahut bundan önce kendi yükleri içine haberleri olmadan konulmuş olan sermayelerini hatırlayıp, yükten böyle birşeyin çıkması, mutlaka çalınması anlamına gelmeyeceğini öne sürerek, bunun doğrudan doğruya hırsızlık demek olmadığında diretselerdi, kendileri tarafından bilerek konulmadığına dair yemin etselerdi veya yükleri hazırlayan görevlileri ve Yusuf'u, koymadıklarına dair yemin etmeye zorlasalardı, şüphe yok ki, Yusuf bu yolla hedefine ulaşamıyacaktı. Lakin Yusuf'a bu hileyi öğreten Allah, onlara da kendilerini savunabilecek ipuçlarının hiçbirini hatırlatmadı. Allah öyle diledi, öyle oldu. Biz, her kimi dilersek onu derecelerle yükseltiriz. Yani, böyle müstesna bir ilim

ve iradeyle derece derece yükseltilmek, bu olaya ve Yusuf'a bağlı bir husus değildir. Allah, dilediği kulunu böyle ve hatta bundan daha yukarı derecelere yükseltir. Ve her bilgi sahibinin üstünde başka bir bilgin vardır. Yani, Allah'ın kullara ihsan ettiği derecelerin en üstünde ilim derecesi vardır. İlim en yüksek mertebedir. Yusuf'un kardeşlerine üstünlüğü ona verilen bilgi sayesindedir. Gerçi kardeşleri de az çok ilim ehli sayılırlarsa da bu işin hakikatini onlar bilmiyorlardı, Yusuf ise bilerek hareket ediyordu. Bununla beraber ne kadar yüksek ilim derecesinde bulunursa bulunsun her ilim sahibinin üstünde bir âlim vardır ki, o da Allah'dır. O âlim'in ilmine kimse erişemez.

77-İşte onlar işin hakikatini bilmediklerinden dolayı kendi hükümleri ile davayı kaybetmişler. Böylece çaresiz bir duruma düşmüş olan kardeşler dediler ki: Şayet çalmışsa bundan önce onun kardeşi de bir hırsızlık yapmıştı. "Bu işte mutlaka bir yanlışlık var" deyip kendilerini ithamdan kurtarmak için başka yollar, başka çareler arayacak yerde, öfkeye kapılıp Yusuf'a ve kardeşine duydukları burukluğu bir kere daha ağızlarından kaçırdılar. Bir rivayete göre, Yusuf'un anasının babası, bir puta tutkunmuş, Yusuf da çocukken anasının emriyle dedesinin o putunu gizlice alıp götürmüş ve kırmış. İşte şimdi kızgınlıkla bunu söylemek istiyorlarmış. Bu söz, yukarıda "Siz hırsızlarsınız" ithamının verdiği endişe ile söylenmiş ve ona karşılık ledünnî bir itap gibi olmuştur.

Yusuf da bunu nefsinde gizledi, yani bu sözden içi burkulmadı, acı duymadı değil fakat onu içinde gizli tuttu, bekledi, sabretti açığa vurup da onlara belli etmedi veya öfkeye kapılıp açıklamada bulunmadı, kusurlarına bakmadı. Fakat kendi kendine Siz, fena bir durumdasınız, dedi. Yani bu uğradığınız belalı işten dolayı fena durumlara düşmüş vaziyyettesiniz, ne söyleseniz kusurunuza bakılmaz. Teselliye muhtaç olduğunuz böyle bir durumda öfke ve şaşkınlıkla söylediğiniz bu lafınıza tahammül etmek, kusurunuza bakmamak gerekir. İsnad ettiğiniz vasıfları da Allah biliyor ki, işin içyüzü sizin dediğiniz gibi değildir, bizden hırsızlık uzaktır. O halde aslı astarı olmayan bu sözünüzü neden ciddiye alayım? Bundan ne diye alınayım?

Bunun üzerine onlar öfkeyi bırakıp kardeşlerini kurtarmak için Yusuf'dan yardım ve merhamet dilenme yollarını aramaya "Ey Aziz...!" diyerek yalvarmaya başladılar...

Meâl-i Şerifi

80. Ne zaman ki, onlar, onu kurtarmaktan ümit kestiler, o zaman fısıldaşarak oradan uzaklaştılar. Büyükleri dedi ki: "Babanızın sizden Allah adına ahit aldığını ve daha önce Yusuf konusunda ettiğiniz kusuru bilmiyor musunuz? Babam bana izin verinceye veya Allah hakkımda bir hüküm verinceye kadar ben artık burdan ayrılmam. Allah, hüküm verenlerin en hayırlısıdır."

81. "Siz dönün de babanıza deyin ki: Ey babamız! İnan ki, oğlun hırsızlık yaptı. Biz ancak bildiğimize şahitlik ediyoruz. Yoksa gaybın bekçileri değiliz."

82. "Hem orada bulunduğumuz şehir halkına, hem içinde bulunduğumuz kervana sor. Ve emin ol ki, biz kesinlikle doğru söylüyoruz."

78-İşte onlar işin hakikatini bilmediklerinden dolayı kendi hükümleri ile davayı kaybetmişler. Böylece çaresiz bir duruma düşmüş olan kardeşler dediler ki: Şayet çalmışsa bundan önce onun kardeşi de bir hırsızlık yapmıştı. "Bu işte mutlaka bir yanlışlık var" deyip kendilerini ithamdan kurtarmak için başka yollar, başka çareler arayacak yerde, öfkeye kapılıp Yusuf'a ve kardeşine duydukları burukluğu bir kere daha ağızlarından kaçırdılar. Bir rivayete göre, Yusuf'un anasının babası, bir puta tutkunmuş, Yusuf da çocukken anasının emriyle dedesinin o putunu gizlice alıp götürmüş ve kırmış. İşte şimdi kızgınlıkla bunu söylemek istiyorlarmış. Bu söz, yukarıda "Siz hırsızlarsınız" ithamının verdiği endişe ile söylenmiş ve ona karşılık ledünnî bir itap gibi olmuştur.

Yusuf da bunu nefsinde gizledi, yani bu sözden içi burkulmadı, acı duymadı değil fakat onu içinde gizli tuttu, bekledi, sabretti açığa vurup da onlara belli etmedi veya öfkeye kapılıp açıklamada bulunmadı, kusurlarına bakmadı. Fakat kendi kendine Siz, fena bir durumdasınız, dedi. Yani bu uğradığınız belalı işten dolayı fena durumlara düşmüş vaziyyettesiniz, ne söyleseniz kusurunuza bakılmaz. Teselliye muhtaç olduğunuz böyle bir durumda öfke ve şaşkınlıkla söylediğiniz bu lafınıza tahammül etmek, kusurunuza bakmamak gerekir. İsnad ettiğiniz vasıfları da Allah biliyor ki, işin içyüzü sizin dediğiniz gibi değildir, bizden hırsızlık uzaktır. O halde aslı astarı olmayan bu sözünüzü neden ciddiye alayım? Bundan ne diye alınayım?

Bunun üzerine onlar öfkeyi bırakıp kardeşlerini kurtarmak için Yusuf'dan yardım ve merhamet dilenme yollarını aramaya "Ey Aziz...!" diyerek yalvarmaya başladılar...

Meâl-i Şerifi

80. Ne zaman ki, onlar, onu kurtarmaktan ümit kestiler, o zaman fısıldaşarak oradan uzaklaştılar. Büyükleri dedi ki: "Babanızın sizden Allah adına ahit aldığını ve daha önce Yusuf konusunda ettiğiniz kusuru bilmiyor musunuz? Babam bana izin verinceye veya Allah hakkımda bir hüküm verinceye kadar ben artık burdan ayrılmam. Allah, hüküm verenlerin en hayırlısıdır."

81. "Siz dönün de babanıza deyin ki: Ey babamız! İnan ki, oğlun hırsızlık yaptı. Biz ancak bildiğimize şahitlik ediyoruz. Yoksa gaybın bekçileri değiliz."

82. "Hem orada bulunduğumuz şehir halkına, hem içinde bulunduğumuz kervana sor. Ve emin ol ki, biz kesinlikle doğru söylüyoruz."

İşte onlar işin hakikatini bilmediklerinden dolayı kendi hükümleri ile davayı kaybetmişler. Böylece çaresiz bir duruma düşmüş olan kardeşler dediler ki: Şayet çalmışsa bundan önce onun kardeşi de bir hırsızlık yapmıştı. "Bu işte mutlaka bir yanlışlık var" deyip kendilerini ithamdan kurtarmak için başka yollar, başka çareler arayacak yerde, öfkeye kapılıp Yusuf'a ve kardeşine duydukları burukluğu bir kere daha ağızlarından kaçırdılar. Bir rivayete göre, Yusuf'un anasının babası, bir puta tutkunmuş, Yusuf da çocukken anasının emriyle dedesinin o putunu gizlice alıp götürmüş ve kırmış. İşte şimdi kızgınlıkla bunu söylemek istiyorlarmış. Bu söz, yukarıda "Siz hırsızlarsınız" ithamının verdiği endişe ile söylenmiş ve ona karşılık ledünnî bir itap gibi olmuştur.

Yusuf da bunu nefsinde gizledi, yani bu sözden içi burkulmadı, acı duymadı değil fakat onu içinde gizli tuttu, bekledi, sabretti açığa vurup da onlara belli etmedi veya öfkeye kapılıp açıklamada bulunmadı, kusurlarına bakmadı. Fakat kendi kendine Siz, fena bir durumdasınız, dedi. Yani bu uğradığınız belalı işten dolayı fena durumlara düşmüş vaziyyettesiniz, ne söyleseniz kusurunuza bakılmaz. Teselliye muhtaç olduğunuz böyle bir durumda öfke ve şaşkınlıkla söylediğiniz bu lafınıza tahammül etmek, kusurunuza bakmamak gerekir. İsnad ettiğiniz vasıfları da Allah biliyor ki, işin içyüzü sizin dediğiniz gibi değildir, bizden hırsızlık uzaktır. O halde aslı astarı olmayan bu sözünüzü neden ciddiye alayım? Bundan ne diye alınayım?

Bunun üzerine onlar öfkeyi bırakıp kardeşlerini kurtarmak için Yusuf'dan yardım ve merhamet dilenme yollarını aramaya "Ey Aziz...!" diyerek yalvarmaya başladılar...

Meâl-i Şerifi

80. Ne zaman ki, onlar, onu kurtarmaktan ümit kestiler, o zaman fısıldaşarak oradan uzaklaştılar. Büyükleri dedi ki: "Babanızın sizden Allah adına ahit aldığını ve daha önce Yusuf konusunda ettiğiniz kusuru bilmiyor musunuz? Babam bana izin verinceye veya Allah hakkımda bir hüküm verinceye kadar ben artık burdan ayrılmam. Allah, hüküm verenlerin en hayırlısıdır."

81. "Siz dönün de babanıza deyin ki: Ey babamız! İnan ki, oğlun hırsızlık yaptı. Biz ancak bildiğimize şahitlik ediyoruz. Yoksa gaybın bekçileri değiliz."

82. "Hem orada bulunduğumuz şehir halkına, hem içinde bulunduğumuz kervana sor. Ve emin ol ki, biz kesinlikle doğru söylüyoruz."

80-81-82- Gelip böyle dediler ama Yakup buna inanıp onlar gibi ümidini keserek ümitsizliğe düştü mü, ne yaptı?:

Meâl-i Şerifi

83. Babaları dedi ki: "Hayır, sizi nefisleriniz altadıp bir işe sürüklemiş. Artık bana güzel güzel sabretmek düşüyor. Belki Allah hepsini birden bana geri getirir. Çünkü O, her şeyi bilir, hüküm ve hikmet sahibidir."

83-Öyle dedi:

Meâl-i Şerifi

84. Ve onlardan yüz çevirdi de: "Ey Yusuf'un ateşi, yetti artık, yetti!" dedi. Ve üzüntüden gözlerine ak düştü. Artık yutkunuyor da yutkunuyordu.

85. Dediler ki: "Hâlâ Yusuf'u sayıklayıp duruyorsun. Allah'a yemin

ederiz ki, sonunda eriyip gideceksin, tükenip helak olacaksın. Hayret doğrusu!"

86. Dedi ki: "Ben hüznümü, kederimi ancak Allah'a şikayet ederim ve Allah tarafından sizin bilmediğiniz şeyleri de bilirim."

87. "Ey oğullarım, gidin, Yusuf'u ve kardeşini araştırın. Allah'ın rahmetinden ümit kesmeyin; zira kâfir kavimden başkası Allah'ın rahmetinden ümit kesmez."

84-Görülüyor ki, Yakup Aleyhisselam, oğullarının getirdiği habere inanmıyor ve bu yüzden ümitsizliğe düşmüyor. Fakat onlara fazla yüz vermiyor, onlarla olan ilişkisini bile Allah'a arzetmek, bütün dertleriyle içini Allah'a dökmek çabasını sürdürüyor.

Ve onlardan yüz çevirdi de Yâ esefa ala Yusuf Yusuf, ah Yusuf, yetti artık!... Dedi.

Esef: Esef bilindiği gibi, şiddetli hüzün demektir ki, bu anlamda dilimizde daha ziyade "gam" kelimesi kullanılır. A'raf Sûresi'nde "Musa öfkeli ve çok üzgün bir şekilde dönüp gelince" (âyet 150) ifadesinde bunun bir de öfke ile ilişkisi söz konusu edilmişti. kelimesinin sonundaki elif-i maksure mütekellim "ya" sından bedeldir ve kelime "ey esefim" demektir. Yahud nüdbe elifidir ki, musibetin şiddetiyle "âh" demek gibi hüzün ve hasretin ifadesinde kullanılır ve uzayıp gittiğini ifade eder. Nidanın cevabı mahzuftur. "Alâ Yusuf" ise esefin mebnasını gösteren müteallakıdır. "Esef" ile "Yusuf" arasındaki cinas ise ifadeye ayrı bir güzellik ve mûsikî kazandırmaktadır. Ki, bedi' ilminde buna "tecnis-i tasrif" adı verilir. "Yâ" esasen uzaktakini çağırmak için kullanılan bir ünlemdir. Kalbinin derinlerindeki üzüntüyü sanki söz anlar bir şahıs gibi böyle nida ile çağırmak da ayrıca pek anlamlı bir mecazdır. Yakup, bu sefer iki oğlunun birden acısına katlanmak zorunda kalıyor; Yusuf'un ötedenberi sürüp gelen hicranına bir de Bünyamin'in acısı ekleniyor. Üstelik oğullarının getirdiği haberin de uydurma olduğunu anlıyor. Bütün bunlara rağmen ümitsizliğe kapılmıyor, Allah'dan ümidini kesmiyor, ümit ve sabırla beklemeye karar veriyor. İkincisinin hayatı ve yeri hakkında bir haber getirilmiş olmakla birlikte, vaktiyle kanlı bir gömlek getirip, onu kurt yedi dedikleri Yusuf hakkında ise, ilâhî rahmet ve maneviyat delilinden başka görünürde bir delil de bulunmuyor. Böyle bir anda Yusuf yanında olsaydı da bu sabır makamında kendisine ne güzel bir dert ortağı olacaktı düşüncesi de zaman zaman gönlünü sarıyor. Şu halde bütün bu musibetleri bir tek Yusuf'un hicranında toplanmış buluyor.

Ve Yusuf yerine artık onun üzüntüsünden başka kendisine dost olacak bir arkadaş göremez oluyor da sözlerine inanmadığı oğullarından yüz çevirip, sanki Yusuf'a seslenir gibi bir iştiyakla, "esef" e nida ederek, demiş oluyor ki: "Ey esefim, ey bana başka gam ve keder duyurmayacak olan şiddetli acım, ey Yusuf'un yadigarı olan esefim!... Uzak durma, gel yetiş imdadıma ki, tam sana muhtacım, tam zamanıdır, hicranım son dereceyi buldu..."

Resulullah (s.a.v.) efendimizden nakledilmiştir ki: Hz. Peygamber, Cebrail'e "Yakub'un Yusuf'a hicranı ne dereceye varmıştı?" diye sual etmiş, Cebrail de "Evladını kaybeden yetmiş ananın toplam hicranına" demiş. "O halde onun sevabı ne kadardır?" deyince, o da "Yüz şehid sevabıdır. Çünkü o, Allah'a bir an bile suizan etmedi" demiştir.

Bu da gösterir ki, musibet zamanlarında üzülmek ve ağlamak caizdir. Çünkü şiddetli acı zamanlarında insan kendisini tutmaya pek az muvaffak olabileceğinden dolayı, bundan büsbütün kendini engellemesi elinde olmayabilir. Bu da mükellefiyeti gerektiren bir husus değildir. Çünkü teklif, nefsin gücü yettiği yere kadardır. Gerçekten de Resulullah efendimiz, oğlu İbrahim'e ağlamış ve "Kalb hüzün duyar, göz yaş döker, biz elbette Rabbimizin gadap edeceği şeyi söylemeyiz ve biz elbette sana üzülüyoruz ya İbrahim!..." buyurmuştur. Ancak caiz olmayanı, birtakım cahillerin yaptığı gibi, bağırıp çağırmak, feryad u figan eylemek, döğünmek ve yaka paça yırtmak, saçını başını yolmak, mukadderata dil uzatacak sözler etmek ve benzeri aşırılıklardır.

Yine nakledilmiştir ki, Hz. Peygamber, kerimelerinden birinin çocuğu vefat ettiğinde onun için ağlamış ve üzülmüştü. Onun ağladığını görenler "Ya Resulallah! Sen ağlıyorsun, halbuki bizi ağlamaktan menetmiştin" deyince, bunun üzerine buyurmuştur ki: "Ben sizi ağlamaktan menetmedim, ancak iki çirkin (ahmak) sesten menettim: Biri sevinç zamanındaki çığlık, biri de üzüntü zamanındaki feryat".

Bir haberde varid olduğuna göre, Muhammed ümmetinden başka ümmetlere "İnnâ lillah ve innâ ileyhi raciûn" verilmemişti. Nitekim

Yakup bile böyle istirca' etmeksizin "Ya esefa" dedi. Ve hüzünden gözleri ağardı, hüzünden gözlerine ak düştü. Veya bir rivayette varid olduğuna göre, çok zayıf görüyordu. Ve artık o bir kazim idi. Derdini içine atıyordu. Ağlamaktan, şuna buna dert yanmaktan kendini tutuyor, gamını kederini hep içine atıyordu. İçi gamla dolmuş olduğu halde, yine de kendini tutuyor, acıdan yutkunup duruyordu.

85-Onun bu acıklı haline bakan ve sırrına eremeyenler: Te vallahi, dediler. Hayret doğrusu, vallahi hayret dediler: Yusuf, Yusuf deyip duruyorsun nihayet üzgün düşeceksin veya helak olup gidenlerden olacaksın! Yani, böyle boşu boşuna ağlayıp sızlıyorsun ve kendine yazık ediyorsun, şeklinde nasihatlere kalkıştılar. Gerçi bu sözler bir azar olarak söylenmiyor, bir teselli için söyleniyordu. Lâkin Yusuf'u ölmüş gitmiş farzetmek gibi bir ye'se, bir ümitsizliğe bağlı olarak söylendiği için, onun haline bir itirazı ve ona karşı yöneltilmiş bir tenkidi tazammun ediyordu. Şu halde Yakup gibi ince ruhlu, hassas ve içli bir zata karşı böyle cahilane teselliler bile bir azar, bir kadir kıymet bilmezlik, bir kabalık anlamı taşıyordu veya ona öyle geliyordu.

86-Fakat bütün bu kaba tesellilere karşı onun sabrına, kendini tutmasına, incelik ve nezaketine bakınız ki, o bunlara karşı "Size noluyor?" veya "Sizi ilgilendirmez" gibi cümlelerle karşılık vermiyordu. Ben, dedi, bessimi ve hüznümü ancak Allah'a şikayet ederim, derdimi O'na açarım; ne size, ne de başkalarına değil.

Bess: Aslında yaymak, serip neşretmek mânâsına mastar ise de bundan mebsus mânâsına isim de kullanılır. O zaman anlamı, herkesin içine sığdıramayıp çevreye yaymaktan kendini alamayacağı zorlu bir dert ve merak demektir. Yani, ben sabrımı allak bullak eden içimdeki bu ateşi ve hüznümü kimselere değil, ancak Allah'a şikayet ediyorum.

Ve sizin bilmediğiniz şeyleri Allah tarafından ben biliyorum. Şu halde bunları boşuna zannetmeyin, Allah belki hiç umulmadık bir yerden neşeler verir.

87- Ve dedi ki: Ey oğullarım! gidiniz, Yusuf'u ve kardeşini iyice araştırınız, tehassüs ediniz, onlardan bir haber edinmek için bütün duyularınızı, hislerinizi kullanınız. Yani elinizle yoklayınız, gözünüzle dikkat ediniz, sağa sola sorunuz, öğreniniz, var gücünüzle bilgi toplayınız.

Çok dikkat çekicidir ki, "Ben buradan ayrılmam" diyen ve orada kalan büyük kardeşlerinden hiç söz etmemektedir. Çünkü o kendi isteğiyle kalmıştır ve yeri bellidir. Yusuf ve Bünyamin ise çaresiz kalıp ayrı düşmüşlerdi. Yusuf bir yitik, Bünyamin ise bir tutuklu idi. Bunların ölmüş olduklarına dair bir bilgi yoktu. Gerçi "Yusuf'u kurt yedi" diye kanlı bir gömlek getirmişlerdi, fakat bu yalandı ve onların yalan söyledikleri Yakup tarafından anlaşılmıştı da: "Bu kötülüğe sizi kendi nefsiniz sürükledi" demişti. Zira gömleği parçalamadan bir kimseyi kurt yemiş olamazdı. Nitekim o zaman Yakub'un "Bu ne kadar iyi kalbli bir kurtmuş, gömleği bile parçalamamış" dediği de rivayetler arasındadır. Babası ve büyük kardeşleri bile hayatta olan Yusuf henüz inkırazı akran olacak ileri yaşlarda da değildi. Binaenaleyh ne açık, ne de kapalı bir şekilde Yusuf'un ölmüş olduğuna delil olabilecek bir şey mevcut değildi; onun ölümüne hükmetmek için ortada hiçbir ciddi sebep yoktu. Halbuki öldükleri bilinmeyen kimselerin aranması ve bulunup onlara gerekli yardımın yapılması bir görev, bir vecibe teşkil ediyordu. Anlaşılıyor ki, Yusuf hakkında iyi bir araştırma yaptıramaması ve bu vecibenin yerine getirilmesine imkan bulamaması, Yakub'u en çok üzen ve yüreğini dağlayan ayrı bir ukde idi. Bünyamin'in tutuklanması yüzünden bir takip ve araştırmanın lüzumu yeniden gündeme gelmişti. Bu kerre yeni bir vesile doğmuştu. Onun için ikisinin de araştırılmasını emretmiş ve bu vazifenin ümitsizce, baştan savma bir şekilde değil, ümitle ve istekle yapılması gerektiği yolunda onların maneviyatlarını ve morallerini güçlendirmek için demiştir ki:

Ve Allah'ın rahmetinden ümidinizi kesmeyin. Yani, Allah'ın, sıkıntıları giderecek, daralmış göğüslere nefes aldırtıp ferah verecek yardımından, lütuf ve rahmetinden ye'se düşmeyiniz. Çünkü Allah'ın yardımından kâfirlerden başkası ümit kesmez. Olsa olsa onlar ümitsizliğe düşerler.

Bundan dolayı Yusuf ve Bünyamin de kim bilir nasıl bir acı içinde ümitle bekleyip duruyorlar. Onun için "Yusuf artık bulunur mu?" demeyiniz de Allah'ın rahmeti ve yardımı ile onları ümitle ve istekle arayıp bulmaya çalışınız. İnşallah bulursunuz ve hayırlı bir haberle döner gelirsiniz.

Gerçekten de bakınız, bunun üzerine Allah'ın lutfu nasıl tecelli etti:

Meâl-i Şerifi

88. Sonra (Mısır'a gidip) onun huzuruna girince, dediler ki: "Ey şanlı vezir! Biz ve çoluk çocuğumuz sıkıntı içindeyiz. Pek az bir sermaye ile geldik. Sen bize yine ölçek (zahire) ver, ayrıca sadaka da ihsan eyle. Çünkü Allah sadaka verenleri muhakkak mükafatlandırır."

89. O dedi ki: "Siz cahilliğinizde Yusuf'a ve kardeşine ne yaptığınızı biliyor musunuz?"

90. Onlar "Yoksa sen, sahiden Yusuf musun?" dediler. O da "Ben Yusuf'um, bu da kardeşim" dedi, "Doğrusu Allah, bizi, lutfuyla nimetlendirdi. Gerçekten de kim Allah'dan korkar ve sabrederse, Allah, muhakkak ki, güzel işler yapanların mükafatını zayi etmez."

91. Dediler ki: "Allah'a yemin olsun, Allah seni bize üstün kıldı. Biz gerçekten de büyük hata işlemiştik".

92. Yusuf dedi: "Bugün size bir ayıplama ve azarlama yoktur. Allah, sizi, mağfiretiyle bağışlasın. O, merhamet edenlerin en merhametlisidir."

93. Alın şu gömleğimi götürün de babamın yüzüne sürün, gözü açılır. Ve bütün ailenizle toplanıp bana gelin."

88- Sonra Yusuf'un huzuruna girdiklerinde Ey aziz dediler.

Bu ifadeler gösteriyor ki, üçüncü defa Yusuf'la karşı karşıya gelişlerinde kalblerinde büyük yumuşaklık ve intibah hasıl olmuştu. Demek ki, Bünyamin'in tutuklanması üzerine başlayan bu yumuşama ve kendine geliş, gittikçe ilerlemiş ve onları daha da olgunlaştırmıştı. Yusuf'un onları mazur görerek, onlar adına yaptığı tevbe, gösterdiği tevazu ve ihlas onları da etkilemiş ve olgunlaştırmıştı. Bundan dolayı Yusuf'un kendisini tanıtma zamanı gelmişti. Gerçi onların asıl maksatları ve Mısır'a gelişleri Yusuf ve kardeşini aramak olduğu âyette açıkça ifade edilmiyorsa da onların yardım taleplerinden ve ifade tarzlarından bunu sezen Yusuf, kendisini tanıtmak maksadıyla Siz cahilliğiniz zamanında Yusuf'a ve kardeşine ne yaptınız, biliyor musunuz? dedi. İşte bu açıklama ve bu şekilde sorulan soru ile kuyuya atıldığı zaman "Sen onlara bu yaptıklarını hiç beklemedikleri bir anda haber vereceksin" (âyet 15) âyetiyle vaad edilen durum gerçekleşmiş oluyordu. Artık o anda kalblerde meydana gelen hayret ve heyecanı düşünmeli.

89- Sonra Yusuf'un huzuruna girdiklerinde Ey aziz dediler.

Bu ifadeler gösteriyor ki, üçüncü defa Yusuf'la karşı karşıya gelişlerinde kalblerinde büyük yumuşaklık ve intibah hasıl olmuştu. Demek ki, Bünyamin'in tutuklanması üzerine başlayan bu yumuşama ve kendine geliş, gittikçe ilerlemiş ve onları daha da olgunlaştırmıştı. Yusuf'un onları mazur görerek, onlar adına yaptığı tevbe, gösterdiği tevazu ve ihlas onları da etkilemiş ve olgunlaştırmıştı. Bundan dolayı Yusuf'un kendisini tanıtma zamanı gelmişti. Gerçi onların asıl maksatları ve Mısır'a gelişleri Yusuf ve kardeşini aramak olduğu âyette açıkça ifade edilmiyorsa da onların yardım taleplerinden ve ifade tarzlarından bunu sezen Yusuf, kendisini tanıtmak maksadıyla Siz cahilliğiniz zamanında Yusuf'a ve kardeşine ne yaptınız, biliyor musunuz? dedi. İşte bu açıklama ve bu şekilde sorulan soru ile kuyuya atıldığı zaman "Sen onlara bu yaptıklarını hiç beklemedikleri bir anda haber vereceksin" (âyet 15) âyetiyle vaad edilen durum gerçekleşmiş oluyordu. Artık o anda kalblerde meydana gelen hayret ve heyecanı düşünmeli.

90-Bu söz onların gönlünde ve zihninde şimşek gibi çakmıştı, derhal onun Yusuf olduğunu anlayarak zirvedeki bir hayret ve heyecanla ve adeta kekeliyerek, a...a...Sen misin, sahi sen Yusuf musun? dediler. O da kendisini ve kardeşini takdim ederek: ben Yusuf'um, bu da,(yani, yanımda ikbal mevkiinde bulunan ve dikkatinizden kaçmış gibi görünen zat da) kardeşim, dedi. Bundan bir gurur ve övünme duyduğu anlaşılmaması için Allah'a şükür ve nimetini övgüyle dile getirmek ve bir de kardeşlerine öğüt vermek maksadıyla şunu ekledi. Doğrusu Allah bize lutfetti, bize nimetini ihsan etti. Şuna hiç şüphe yok ki, her kim takva yolunda yürür ve sabırlı olursa, yani fenalıklardan sakınır, mihnete ve zahmete katlanırsa kesinlikle Allah muhsinlerin ecrini zayi etmez.

İyilik yapanların sevaplarını kaybettirmez.

91-Bunun üzerine gayet belagatli bir itiraf ortaya koyarak ve sorulan suale de cevap olacak şekilde dediler ki: Vallahi seni Allah bize isar eyledi. Yani, cidden itiraf ederiz ki Allah seni bu özellikler ile, yani, takva, sabır ve ihsan özellikleri ile bize üstün kılmıştır. Allah seni bize tercih etti, daha faziletli yaptı. Ve gerçek şu ki; biz elbette suçlu idik. Amden ve kasten bir günah işlemiştik. Bile bile sana karşı suç işledik. Ancak şimdi pişmanız, dediler. Yukarıda da kaydettiğimiz şekilde Yusuf, kardeşlerine kendi hakkını helal etmiş ve onları affetmişti, ancak haklarında Allah'ın mağfiretini de iyice ümid edebilmek için onların tevbe ve nedametlerini de istiyordu. İşte yaptıkları bu açık itiraf ile bu da gerçekleşmiş oldu.

92-Bunun için o da bugün size hiçbir şekilde muahaze edilmek yoktur, dedi.

Tesrib: Esasen işkenbenin üzerindeki iç yağını sıyırmak demektir. Mecaz olarak suçluyu tekdir ve hesaba çekme anlamına kullanılır. "elyevm" bu gün, şu an, demek olup, aynı zamanda hem geçmişe, hem geleceğe bağlanabilir. Yani, hesaba çekilmek, tekdir edilmek ve azarlanmak durumunda bulunduğunuz şu anda bile size herhangi bir şekilde sitem ve serzeniş yoktur; o halde başka bir gün nasıl olabilir? Şu halde sualimden ve sözlerimden bir sitem ve suçlama anlamı çıkarıp da "acaba ilerde başımıza birşeyler mi gelecek?" şeklinde kötü düşünceler aklınıza gelmesin; hiç merak etmeyin, size hiçbir şey olmayacak. Bundan önceki gelişlerinizde elinizde olmadan üzüldünüz, ama bundan sonra merak etmeyin sizi üzecek şeyler olmayacak<D>. Bu konudaki Allah'ın hakkı

meselesine gelince; yine bugün dua ve ümid ederim ki, Allah sizi bağışlar. Zira bugün pişmanlığınız belli ve ihlasınız açıktır, haliniz bağışlanmaya, affolunmaya ve rahmete müsaittir. Ve O, merhamet edenlerin en merhametlisidir.

93-Şimdi siz şu gömleğimi götürün, de babamın yüzüne koyun ki, gözü görecek duruma gelsin. Yani siz, şimdi başka düşünceleri bırakın da ilk işiniz bu olsun. Böylece babamın tedavisine koşun, ona müjde verin ve davet ettiğimi bildirin, hizmetine koşun. Bu gömleğin daha önce götürülen kanlı gömleğe bir karşılık olduğu gözden kaçmamaktadır. Demek ki, yalandan kanlı bir gömlekle başlayan ve Yakub'a dünyayı zindan eden ve oldukça uzun süren bu hicran derdinin tedavisi böylece müjde olarak götürülecek mübarek bir gömlekle yapılacaktı ve bu sayede giderilecekti. Acaba bu nasıl bir gömlekti? Bir rivayette denilmiştir ki, bu gömlek, vaktiyle Hz. İbrahim ateşe atıldığı zaman ilâhî emirle Cebrail'in cennetten getirip kendisine giydirdiği gömlekti. Bu gayet ince bir gömlek olup evlad ve ahfadına miras kalmış olan bir gömlekti. Yakup o gömleği muska gibi yapıp Yusuf'un boynuna asmıştı. Yusuf kuyuya atılınca Cebrail gelip, onu muskanın içinden çıkarmış ve Yusuf'a giydirmişti." Cennet nesiminin kokuları herhangi bir derde yakalanmış olana dokunursa onu şifaya kavuşturur" demişti. ilh... İşte böylece bu gömlek uğurlu ve esrarengiz bir yadigar idi. Bu iş, Hz. Yakup'a, sevgili Yusuf'unun peygamberliğini dahi müjdelemek anlamına gelir ve bir mucize demek olur. Bir rivayette de denilmiştir ki, bu gömlek o sırada Yusuf'un sırtında bulunan bir gömlek idi. Gerçekten de "İşte şu gömleğim" ifadesinde bu mânâ daha açık olarak görülmektedir. Ancak bu suretle böyle sıradan bir gömleğin göze sürülmekle gözlerin kuvvet bulması akılla anlaşılır birşey olarak görülmez. Bundan dolayı muhakkik olanlar demişlerdir ki: "Bu da mutlaka vahiy ile olmuştur. Zira bu yönde bir vahiy olmasa Yusuf bunu kendi aklıyla bulamazdı". Bununla beraber Fahreddin Razi der ki: "Bunun akılla açıklanabilir bir tarafı da yok değildir. Denilebilir ki, Yusuf, babasının görmemesinin, iç sıkıntısı ve üzüntü yüzünden, çok ağlamaktan ileri gelen bir görme zayıflığı olduğunu anladığı için belki şöyle düşünmüştür: Gömlek üzerine konulduğu zaman her halde çok sevinecektir ve yüreğine büyük bir sevinç dolacaktır. Bununla ruhu kuvvet bulacak ve gözüne fer gelecektir. Şu halde görmesi kuvvetlenince gözündeki görme zayıflığı da geçmiş gitmiş olacaktır. İşin bu kadarı da kalb ile bilebileceği bir şeydir. Çünkü tıp ilminin prensipleri bunun sağlıklı bir düşünce olduğuna delalet eder... ilh. Ancak bunun mânâsı şu demektir. Bu, aklen ve

tıbben mümkündür, tıbbın kurallarından ve tecrübelerden böyle bir ilham alınabilir. Gerçekten de gerek hastalık, gerek sıhhat açısından üzüntünün ve ruhsal etkilerin beden üzerindeki rolü, böylece tedavisi tıp açısından dahi inkâr olunamazsa da burada akla uygunluğun bu kadarcığı yine de meselenin çözümüne yeterli değildir. Böyle bir düşünceyle "belki iyi gelir" denilebilirse de kesin hüküm verilemez. Oysa meselenin en önemli noktası Yusuf'un kesin bir ifade kullanarak "görmesi geri gelir" demesidir. Akıl yoluyla ele alındığı zaman, tıbbın hiçbir tedavisinde böyle konuşulamaz. En maddî ve en basit tıbbı tedavi şekillerinde bile yüzde yüz kesin sonuç şudur diyerek hüküm verilemez. Buna işaret olmak için ihtimal ki, Razi de bu maksatla: "Bu kadarını kalb ile marifet mümkün olur" demiş, "akıl bunu bilir" dememiştir. Diyelim ki: Yusuf'un aklına böyle bir imkan ve ihtimal doğuvermiştir. Peki onun kalbine bu kesinliği veren, kazandıran kuvvet nedir? Bu nokta muhakkiklerin dedikleri gibi, ilâhî vahiyden başka bir sebeple açıklanamaz.

Yusuf, kardeşlerini böylece memnun edip onların gönüllerini aldıktan sonra ilk iş olarak onları böyle güzel ve mucizeli bir tedavi yolu ile babasına müjde vermek ve ahir ömründe ona güzel güzel hizmet etmek için Mısır'a davetle görevlendirdi. Onları hiç bekletmeden geri gönderdi ve dedi ki:

Babamla beraber bütün ehlinizi; yani erkek, dişi, büyük, küçük Yakup hanedanından olan bütün kimseleri, bütün ailenizi toptan alıp bana getiriniz. Rivayet olunur ki, gömleği kardeşleri içinden Yahuda almış ve "Daha önce kanlı gömleği götürüp, babamızı mahzun eden ben idim. O vakit mahzun ettiğim gibi, şimdi de müjde verip sevindireyim" demiş ve yalın ayak, başı kabak Mısır'dan koşarak yola çıkmış. Mısır'la Kenan arasındaki mesafe seksen fersah imiş. Daha önceki seferlerde kardeşlerini hazırlayıp donatan Yusuf'un bu kerre, bu emirleri verirken gerekli hazırlığı ve donanımı daha mükemmel şekilde hazırlayıp gönderdiğini hatırlatmaya lüzum yoktur. Rivayet olunduğuna göre, bu kafilede babasına ikiyüz deve yükü yiyecek ve mal göndermiştir.

Şimdi bakınız burada ikbal yüzünü gösterir göstermez ötede ne olacak, Allah'ın rahmeti nasıl tecelli edecek, vuslat esintileri nasıl gelecek, ayrılık ve hicran nasıl kaçacak, nasıl bir neş'e ve lutuf kaynaşacak?

Meâl-i Şerifi

94. Ne zaman ki, kafile (Mısır'dan) ayrıldı, öteden babaları dedi ki: "Eğer bana bunak demezseniz, doğrusu ben Yusuf'un kokusunu alıyorum."

95. Dediler ki: "Vallahi sen hâlâ o eski şaşkınlığındasın."

96. Fakat ne zaman ki, gerçekten müjdeci geldi, gömleği Yakub'un yüzüne koydu, hemen gözü açıldı. "Ben size demedim mi, ben Allah'dan sizin bilmediklerinizi bilirim." dedi.

97. Dediler ki: "Ey babamız, bizim için Allah'a istiğfar eyle. Biz gerçekten büyük günah işlemiştik."

98. Dedi ki: "Sizin için Rabbimden ilerde bağışlanma dileyeceğim. Şüphesiz o çok bağışlayıcıdır, çok merhamet edicidir.

94- Vakta ki, kafile ayrıldı. Yani, Mısır'dan hareket edip Kenan diyarına doğru yola çıktı, ötede babaları, dedi ki, inanın ben Yusuf'un kokusunu alıyorum, beni bunak yerine koymayacaksanız!... Yani, ey bu sözümü işitenler, siz benim aklıma ve şuuruma halel geldi sanıp, bana bunak demeyecekseniz, vicdanıma güvenecekseniz, bu sözüme inanırsınız. Veya daha önce bana bunak demeseydiniz şimdi sözüme inanırdınız. Fakat derken, hiç de akıl dışı bir şey olmayan o esef duygusuna bile saçma ve mânâsız deyip itiraz eden ve Yusuf kokusu burunlarında tütmeyen siz gafiller, şu anda derin bir şekilde içimi saran sevinci, bu Yusuf kokusunu nereden duyacaksınız? Henüz kendi vicdanımdan başka hiçbir delili

bulunmayan bu sözüme, bu ledünnî vuslat müjdesine nerden inanacaksınız? İnanmayacaksanız bari beni bunak yerine koyup da inkâra kalkışmasanız ne olur?

Yusuf'un peygamberlik müjdesi ile himmet gömleğini getirecek olan o muştuluk kervanı Mısır'dan kopup Yakub'un tarafına doğru yönelir yönelmez, beri tarafta Yakub'un burnunda tüten ve ruhanî bir zevkle bütün vicdanını saran bu kokulu rüzgar, bu ledünnî seher esintisi, bu Yusuf kokusu, şüphe yok ki, ona ilâhî revhtan bir esinti ve gelmekte olan müjdenin habercisi bir rahmânî nefes idi. Şu anda tasavvuru bile gönül ehlini hazza boğacak olan bu tatlı koku, kim bilir Yakub'un gam ve hicranına nasıl bir darbe indirmiş, onun vicdanını nasıl bir letafetle sarmış olmalı ki, Yakub, bununla hem uzaktaki bir ikbal olayının başlangıcından bir esinti duymuş, hem de birkaç gün sonra kavuşacağı ilerdeki müjdenin büyük sevincine yavaş yavaş hazırlanmış bulunuyordu. Bu nasıl oluyordu? Seksen fersahlık mesafeden bu kokuyu taşıyan araç ne idi? Ve bunu duyan algılama gücü ne idi, nasıl bir güçtü? Bilinen hava akımlarının buna yetmeyeceği şüphesizdi. Kafilenin Mısır'dan ayrılması anında Yakub'un beri tarafta duyduğu bu kokulu esintinin hızı en azından bir şimşeğin hızına eşit olmalıydı. Oysa bugünkü teknolojide ses nakline kadar uygulamasını duyduğumuz elektrik akımının henüz kokuya uygulanabildiğini bilmiyoruz.

Bir de Yakub'un hassasiyeti ne kadar incelmiş ve hüznü ile gözleri ağardıktan sonra koku alma duygusu ne kadar gelişmiş olursa olsun, kafilenin Mısır'dan ayrılmasından önce duymayıp da ayrıldıktan sonra duymuş olması gösterir ki, bunun sırrı ve hikmeti onun hassasiyetinden kaynaklanan bir olay da değildir. Tefsir âlimlerinin bu konuda iki ayrı yorumu vardır. Birisi Allah Teâlâ'nın bu kokuyu, bir mucize olmak üzere o kadar uzak mesafeden Yakub'un vicdanına ulaştırmasıdır. Birisi de o anda onu Yakub'un vicdanında icad ve yaratmış olmasıdır. İşte bundan dolayıdır ki, herhangi şekilde olursa olsun, bu olayın alışılmışın dışında fevkalade bir ilâhî mucize olduğunda hiç şüphe yoktur. Zamanımız fen bilimleri ve felsefesi bu gibi olağanüstü olayları açıklayamamakla beraber inkâr da etmemektedir, Psikolojide "telepati" adı altında tasnif ve mütalaa etmektedir. Telgraf, telefon kelimelerinde dahi bilindiği ve kullanıldığı üzere "tele" kelimesi aslında "uzak" demek, "pati"de etkilenme anlamına geldiğinden, "telepati" uzaktan etkilenme demek olur. Ve şöyle tarif olunur: Bir ruhta duyulan öyle bir algılamadır ki, o anda meydana gelmiş gerçek bir olaya ilişkin olduğu halde, öyle bir mesafede veya öyle bir duygu hali

içindedir ki, bu durum o olayın o kişi ile bilinmesini imkansız gibi gösterir". Diğer bir tarife göre de "Bir mânânın veya duygunun uzaktan algılanması, yani hissolunabilecek bir aracının yardımı olmaksızın iletilmesi meselesidir". Önceki tarife göre telepati, normal dışı sayılan şartlarda meydana gelen dış olaylara da şamil olabilecektir. Lâkin ikinci tarife göre, herhangi bir hava akımı içinde duyulabilecek koku gibi olaylar, telepati cinsinden sayılabilecek kadar fevkalade olaylardan değildir.

Çünkü dış olaylarda en azından ışık veya hava gibi bir maddî vasıta vardır ki, bize telepatiden ziyade telsiz ve radyo yayınları cinsinden bir olayı düşündürebilir. Bundan dolayı bunun fen açısından tasavvuru sırf ruhanî olan telepati algılaması kadar müşkül olmaz. Zira uzaktaki bir his veya mânâ hızlı ve gizli bir vasıta ile yaklaştırılıp tebliğ edilmiş olur. Ve bundan dolayı bazıları telepatinin en yaygın olan, soyut ve sırf manevî olan kısmını da bu suretle tevil ederek düşünmek isterler. Bununla beraber herhangi bir şeyin insan ruhuna ve vicdanına doğması nasıl oluyor? Ve vicdan denilen gücün, asgari ve azami algılama sınırı nereden başlıyor? Ve bunun yayılma sahası hangi sınıra kadar gidebilir? Bir ruhun potansiyel güçleri, kendi dışındaki olayları, yalnızca beden sınırına bağlı olarak mı algılıyor? Isı yaymada olduğu gibi, bedenden dışarıya doğru yayılan ve etkisini uzaklardan karşılayan başka güçler yok mudur?

Bunlar tam anlamıyla bilinmeden uzaktan duyguların algılanması olayını, ve daha başka ruhsal olayları mutlaka tevil etmeye mecburiyet yoktur. Ve doğrusu yalnızca uzaktan his değil, yakından hissetmekve şuur olayları dahi layıkı ile açıklanamamaktadır: "Ruh konusunda size çok az bilgiden başka birşey verilmemiştir". Ancak olayı olduktan sonra hissetmek normal olduğu gibi, his maa'l-vuku, yani olayı olurken, meydana gelirken duyabilmek veya olmadan önce, yani "kable'l-vuku" hissedebilmek de inkâr edilemez olaylardandır.

Burada kendi başıma gelmiş ve yaşadığım bir telepati olayından bir misali anlatmak istiyorum: İstanbul'da Nüvab Mektebi'nde talebe iken bir gün öğleden sonra dersten çıkıp Nuruosmaniye'de ikametgahım olan hattat odasına geldim. Tek başıma pencerenin önüne oturdum. Oturur oturmaz, henüz daha hiçbir şeyle meşgul olmadan, birdenbire büyük amcam Mehmed Emin Efendi hatırıma doğuverdi ve derhal kalbime derin bir hüzün çöktü, ağlamak istedim. Halbuki başka zamanlar onu hatırlayınca mutlaka sevinç ve neşe hissederdim. Az bulunur, fazilet örneği bir insan idi. Bu sefer hem hatırlayış şeklim, hem de

alışılmışın dışında sevinç yerine içime öyle bir hüzünün çökmesi tuhafıma gitmişti. Ben bunu hemen bir yere kaydettim. Onbeş gün sonra memleketten posta ile bir mektup aldım, babam" o gün amcamın vefat ettiğini ve bana yadigar olmak üzere birkaç kitabını vasiyyet ettiğini" yazıyordu. O zaman ben postanın on günde geldiği bir mesafeden o hüzünlü olayı, meydana geldiği anda yüreğimde duymuştum ve gözlerim dolmuştu.

İşte telepati dedikleri şey böyle olaylardır ki, bizim ıstılahımız bütün bu gibi olayları ilham cinsinden saymaktadır. Bu hâl uykuda meydana gelseydi adına rüya diyecektik. Bunlar normal duyularımıza göre fevkalade olaylardan olmakla beraber, çok nadir şeyler de değiller, her zaman herkesin başına gelebilen çok sayıda olaylardır. Belki herkeste olur da pek çok kimse bunun farkında bile olmaz. Fakat bunlar genellikle bilgi sebebi değildir. Sıradan bir vehim şeklinden başlayarak, keramet veya mucize derecelerine kadar çıkacak çeşitli derecelerde ortaya çıkabilirler. Acizane kendi kanaatime göre:

Bu âyet, bize yalnızca ruh ilimleri ve mucize cinsinden bir harikayı tesbit ile kalmıyor, bugünkü teknolojik gelişme açısından dikkate değer ilhamlar da veriyor. Zira görülüyor ki, "râyiha", yani koku kelimesi, "rîh", yani "rüzgar" anlamına gelen bir kelime ile ifade buyuruluyor. Bu kelimeden iletme anlamı daha belirgindir. Halbuki yukarıda da söylediğimiz gibi, kafilenin Mısır'dan ayrıldığı anda Yakub'un vicdanına bu kokunun ulaşması rüzgar hızından daha hızlı bir iletişimle olmuştur. Bugünkü bilgimize göre; bu iletişimin fizik olarak meydana gelmesi, havanın normal ve kütlevi akımı ile değil de elektrik dalgaları şeklinde olması ihtimali söz konusudur? Ancak bir kokunun havada yayılması, koku zerreciklerinin hava içinde hareket edip yayılması sonucuna dayandığı bilindiğine göre, bu zerrelerin bir elektrik akımı halinde ve elektrik hızı ile akıp gelmesi, fizik açısından aklın almayacağı bir olay olacaktır. Bunun için bir tahlile daha lüzum vardır ki, o da o zerrelerdeki kokunun tıpkı ısı ve ışık gibi yayılma kabiliyetine sahip bir kuvvet olduğunu bulmaktır. Gerçekten de kokunun, mesela bir gül suyu zerrelerinin kendilerinden ziyade onlardaki bir kuvvet ve özellik olması ve ince bir titreşimle yayılıyor şeklinde ele alınması daha akla yatkın ve koku alma duyularımızdaki bedahete daha uygun düşmektedir. O halde meseleyi kimya veya atom fiziği sahasında izleyerek ses naklinden daha ince bir kanun ile koku kuvvetinin ve hareketinin zaptedilmesi ve nakledilmesi dahi elektrik akımından yararlanarak mümkün olabileceği sonucuna varabileceğiz demektir. Gerçi Yakub'un kokuyu duyması fennî bir olay değil, mucizevî

bir olaydır. Bazı tefsir âlimlerinin dediği gibi Allah Teâlâ'nın, Yusuf'un kokusunu Yakub'un vicdanında doğrudan doğruya yaratmış ve icad etmiş olması da ihtimal dışı bir şey değildir. Hatta Yakub'un hafızasını yeniden harekete geçirip daha önceden bildiği Yusuf'un kokusunu ona kendi vicdanında yeniden duyuruvermesi de ihtimal dahilindedir. Lâkin âyetin ifadesinden açıkça ortaya çıkan mânâ, bu kokunun rüzgar içinde duyulması ve gömleği taşıyan müjde kafilesinin Mısır'dan ayrıldığı sırada iletilmiş olmasıdır. Bu ise kokunun da havadan bir telsizle şimşek gibi naklinin ve iletilmesinin mümkün olabileceğini, yaratılışta bunun da gizli bir kanunu olabileceğini düşündürür. Şüphesiz ki, bunun gerek Mısır'dan gönderilmesi, gerekse böyle bir hızlı titreşimin Yakub tarafından algılanabilmesi ve o kokunun Yusuf'a ait olduğunu kestirebilmesi, doğrudan doğruya ilâhî tasarrufu gösteren harikalardır. Gerek bu bakımlardan, gerek Yusuf ile Yakub'un birer peygamber olmaları bakımından olay çok yönlü bir mucizedir. Zira bir insanın yakınındaki birinin kim olduğunu kokusundan tanıyabilmesi bile olağanüstü bir meseledir. Ancak olayın bütünüyle tabiat kanunlarının üstünde bir mucize olması, bununla ilgili birtakım tabiat kanunlarının mevcut olmasına engel değildir. Mesela Hz. İsa'nın kuş yapması Allah'ın izniyle bir mucizedir. Fakat kuşların uçması olayından, uçma ilkelerini çıkarmak ve yine Allah'ın izniyle uçaklar yapmak mucize olmayan bir buluştur.

95-Hasılı Allah'ın kudretine bakın ki, Yakub, Yusuf'un güzel kokusunu o kadar uzaktan derhal duydu ve onun bir vehim, bir hayal olmadığını, bir hakikat olduğunu kendi vicdanında tanıdı. Durumu kesin bir dille ifade etti, fakat gafillerin kendisine inanmayıp "saçma" diyeceklerini bildiği için de "Beni bunak yerine koymazsanız..." dedi, lâkin kim dinledi? Tahmin ettiği gibi, onun bu sözünü işitenler Hayret vallahi, dediler, gerçekten de sen hâlâ eski şaşkınlığında bocalayıp duruyorsun. Yani, hâlâ "Yusuf, Yusuf" deyip duruyorsun, hâlâ ona kavuşacağını vehmediyorsun, oysa bu doğru değil. Oğulları yolda olduğu için, Yakub'a bunu söyleyenler onlar değildi. Kızları, gelinleri ve öteki yakınları olabilirdi. Lâkin çok geçmeden esas şaşkının kimler olduğu açığa çıkacaktı. Zira bunun üzerine:

96- Ne zaman ki müjdeci geldi gömleği yüzüne koydu Yakub'un görmesi yerine geldi. Gözü açılıverdi ve eskisi gibi görmeye başladı.

Şimdi bu neşeye kavuşan Yakub neler dedi, neler yaptı sanırsınız? Hayır o yine "sabrı cemil"inden ayrılmadı. "Allah'ın yardımından ümit kesmeyiniz" nasihatını

hatırlatarak, sadece size demedim mi dedi ben, doğrusunu isterseniz Allah'dan sizin bilmediklerinizi de bilirim. Yani, şimdi anladınız mı Allah, ne büyüktür; peygamberlik de nasıl bir gerçektir?

97-O vakit gelmiş olan oğulları, hepsi birden ey bizim babamız, dediler bizim için günahlarımıza istiğfar et, mağfiretimize dua ediver biz hakikaten suçluyduk. Şimdi ise çok pişman olduk.

98-Buna rağmen babaları hemen istiğfar edivermedi de ileriye dönük bir vaatte bulundu: İlerde, dedi, sizin için Rabbime istiğfar ederim. Şüphe yok ki, ancak O'dur ğafur, rahîm.

Yakub, böylece kendisinin bir baba olarak onları bağışladığını ima etmekle birlikte, Allah'ın da onları affetmesi için yapacağı dua ve istiğfarı, seher vakti veya cuma gecesi gibi bir vakte, duaların kabul olunacağı bir icabet vaktine tehir ettiği, böyle bir vakti gözettiği akla gelebilir. Daha doğrusu, Yusuf'la helallaştırıncaya veya onun affını anlayıncaya kadar tehir etmiştir. Çünkü zulme uğrayanın helallik vermesi, ilâhî mağfiretin ön şartlarından biridir.

Gelelim sonuca:

Meâl-i Şerifi

99. Ne zaman ki, onlar Yusuf'un yanına vardılar, işte o zaman Yusuf anasını ve babasını kucakladı, yanına aldı ve "Buyurun Allah'ın dilemesiyle güven içinde Mısır'a girin" dedi.

100. Anasıyla babasını yüksek bir taht üzerine oturttu ve hepsi birden Yusuf için secdeye kapandılar. Bunun üzerine Yusuf dedi ki: "İşte bu durum, o rüyamın çıkmasıdır. Gerçekten Rabbim onu hak rüya kıldı. Şeytan benimle kardeşlerimin arasını bozduktan sonra, beni zindandan çıkarmakla ve sizi çölden getirmekle Rabbim bana hakikaten ihsan buyurdu. Doğrusu Rabbim dilediğine lutfunu ihsan eder. Şüphesiz O, her şeyi bilir, hüküm ve hikmet sahibidir."

101. "Ey Rabbim! Sen bana dünya mülkünden nasip verdin ve bana rüyaların tabirinden bir ilim öğrettin. Ey gökleri ve yeri yoktan var eden Rabbim! Benim velim sensin, benim canımı müslüman olarak al ve beni salih kulların arasına kat!"

99- Hasılı, ne zaman ki, Yusuf'a vardılar, yani Yusuf'un daha önce kardeşlerine tenbih edip istediği gibi, başta babaları olmak üzere bütün aile bireyleri topluca Mısır'a gelip Yusuf'un yanına vardılar. Rivayet olunur ki, Yusuf ve Melik, yanlarında dört bin asker, birtakım devlet adamları ve Mısır halkından çok sayıda insan, gelen kafileyi karşılamaya çıkmışlardı. Yakub Aleyhisselam, oğlu Yahuda'ya dayanarak yürüyordu, karşıdan gelen kafileye ve atlılara bakıp, "Ey Yahuda, şu karşıdaki adam Mısır'ın Firavun'u mu?" diye sordu. O da "Hayır, Firavun değil, oğlun" dedi. Yaklaştıkları zaman Yusuf'dan önce Yakup selam verdi ve "Selam sana ey hüzünleri gideren" dedi...ilh.

Yusuf anasını ve babasını kendisine iva etti. Yani, boyunlarına sarılıp bağrına bastı ve onlar için hazırladığı özel dinlenme yerlerinde istirahat ettirdi. Anlaşılıyor ki, bu henüz şehre girmeden karşılama yerinde oluyordu. Nitekim Allah'ın izniyle hepiniz güven ve huzur içinde Mısır'a giriniz, dedi. Ve böylece Mısır'a girdiler.

100-

Ve anasıyla babasını arşa çıkardı. Özellikle anasıyla babasını kardeşlerinden daha fazla saygı ve ikramla karşıladı. Kendisine ait olan ve bir tahta benzeyen yüksek köşkün üzerine çıkardı. Ve onun için hepsi secdeye kapandılar. Yani anası, babası ve kardeşleri, Yusuf'a kavuştukları için Allah'a şükür ifadesi olarak secdeye kapandılar. Bir görüşe göre, o zaman âdet olduğu üzere Yusuf'a karşı resmî bir selam görevini yerine getirmek için secde durumuna geçip yerlere kapandılar. Gerçi bu anlam, ilk bakışta Yusuf'un gördüğü rüyaya daha uygun gibi görünür. Lâkin selam secdesi olsa idi, ilk karşılaşma anında yapılırdı. Öyle yapılması icap ederdi. Zaten âyette (âyet 4) cümlesi de "onları gördüm bana secde ediyorlardı" demek olabileceği gibi, "benim için secde ediyorlar gördüm" anlamına da gelebileceğinden, Yusuf'a kavuşturan Allah'a şükür secdesi şeklinde anlamak, her bakımdan daha uygun düşmektedir. Bir de bu secde ile meleklerin Âdem'e yaptıkları secde arasındaki ilişki ve benzerlik unutulmamalıdır.

Onlar işte böyle secdeye kapandılar. Ve, o vakit bunu gören Yusuf, ey babacağım, dedi. işte bu, daha önce görmüş olduğum rüyanın tevilidir. Yani o zaman, senin yaptığın yorum, bilimsel ve özet bir tevil idi, kısaca yapılmış bir tabir idi. Fakat şimdi bilfiil gerçekleşen mânâsı ve meâli budur. Onu Rabbim hakikaten gerçekleştirdi, aynen hak bir rüya olarak çıkardı. Tıpkı gördüğüm gibi, vakıa olarak gerçekleştirdi. Gerçekten de bana lutuf ve ihsanda bulundu. Çünkü beni zindandan kurtardı ve sizi de bedivden getirdi, badiyeden, yani taşradan, çölden, yahut "Beda" adı verilen yerde yaşamaktan kurtardı, buraya getirdi.

Vahidî ve daha bazılarının beyanına göre, "Bedv" kelimesi iki anlama gelir: Birincisi, şahsın uzaktan göründüğü düzlük ve açık yer demektir ki, dilimizde buna "alan" denir. Bunun aslı (beda, yebdu, bedven) fiilinden zuhur mânâsına mastar olup, sonra ism-i mekan gibi kullanılmıştır. "Bedv" in karşıtı "hazar" dır. Bunlar nisbet yası ile kullanıldıkları zaman "bedevî" ve "hazarî" denilmiştir. İkincisi ise Abdullah b. Abbas'dan rivayet olunduğuna göre, Hz. Yakup, "Beda" adı verilen yere yerleşip orada yaşıyormuş ve Yusuf'un yanına işte oradan gelmişti. O yerde dağın dibinde kendisinin bir mescidi vardı. İbnu'l-Enbarî de demiştir ki: "Beda bilinen bir yerdir. Filan, Şi'b ile Beda

arasındadır" denilir. Bu iki meşhur yer, şiirlerde birlikte anılagelmiş olan yerlerdir. Nitekim Küseyyir şöyle demiştir:

Ve işte bu anlamdan alınmış olarak "Kavm Beda'ya vardılar, varıyorlar", demektir. Bu mânâya göre "Bedv" mastar olur. Ve böylece Hz. Yakub ve ailesi aslında bedevî değil, hazarî idiler demek olur..ilh.. Bu tefsirin sebebini az sonra gelecek olan âyetinde bulacağız.

Bununla beraber önceki mânâya göre bunu şöyle anlamak da mümkündür: Sizi çölleri, badiyeleri aşırarak ta uzaktan Mısır'a getirdi. Hangisi olursa olsun, şurası gayet ince ve zariftir ki, Yusuf, babasıyla kardeşlerinin Mısır'a getirilmelerini, kendisinin zindandan çıkarılmasına eşdeğer bir nimet saymakla kalmayıp, bunun da onun gibi kendisi hakkında bir ilâhî ihsan olduğunu açıkça anmış ve vurgulayarak dile getirmiştir. Yani ailesinin nimete ve refaha ermesini kendisine yapılmış bir ihsan olarak anmıştır. Özellikle kardeşlerini mahcup etmemek için zindandan önceki kuyu olayından hiç söz etmemiştir, bundan dikkatle kaçınmıştır. Hakkındaki bu ihsanın önemini belirtmek üzere demiştir ki:

Benimle kardeşlerimin arasını şeytan dürtüştürdükten sonra, böyle oldu. Yani, benimle kardeşlerim arasında geçen ve hiç hesaba alınmaması gereken macera ne benden, ne de onlardan kaynaklanan bir olay değil, aramızı bozmak için şeytanın dürtmesinden, onun fesatçılığından ve iğvasından ibarettir. Fakat şeytanın kardeşler arasına sokulması haddi zatında büyük bir fitne ve bela idi. Eğer Allah'ın lutfu yetişmeseydi, kimbilir daha ne gibi fenalıklar olacaktı. Bundan dolayı böyle bir iptiladan sonra Rabbimin bu ihsanları ne kadar büyüktür. Muhakkak ki, Rabbim dilediğine lutfunu bol bol ihsan eder. Dilediği işi yoluna koymak için aldığı tedbirler, ne latif, ne hoş, ne ince şeylerdir. Ve hakikaten ancak O'dur âlim, O'dur hakim. Gerçek ilim O'nun ilmidir, gerçek hikmet O'nun hikmetidir.

Rivayet olunur ki, Hz. Yusuf, babasının elinden tutup hazineleri gezdirmiş, altın, gümüş, mücevherat, silah, elbise ve diğerlerini gösterip dolaştıktan sonra yazı yazılacak kağıt (parşömen) hazinesine vardıkları zaman Hz. Yakub: "Ay

oğul, bunlar dururken şu sekiz merhalelik yerden bana bir mektup yazmadın ha! Bu ne ilgisizlik?" demiş. Yusuf da: "Bana Cebrail öyle emretti" demiş. Babası "Peki amma niye sormadın?" demiş, Yusuf da: "Sen ona benden daha yakınsın." diye cevap vermiş. Bunun üzerine Yakup Cebrail'e sormuş, Cebrail de: "Sen, korkarım ki, Yusuf'u kurt yer, dediğinden dolayı, Allah bana öyle emretti ve benden korksaydı ya, buyurdu" demiş.

Yine rivayet olunduğuna göre, Yakup Aleyhisselâm Yusuf ile beraber yirmidört sene daha yaşamış, sonra vefat etmiş ve Şam tarafında babası İshak Aleyhisselâm'ın yanına defnolunmasını vasiyyet eylemiş, Hz. Yusuf da bizzat kendisi gidip babasının cenazesini oraya defnetmiş, sonra geri dönmüş. Yusuf babasından sonra yirmi üç sene daha yaşamıştı.

Fakat bütün bunları gören bu nimet ve ihsana eren Yusuf, nihayet ne dedi ve bu kıssa nasıl bir sonuçla sona erdi? Bakınız Yusuf ne dedi:

101- Ey Rabbim! Sen bana mülkten bir parça nasip verdin. Ehadîsin meâlini bilmek ilminden de bana bir hisse ilim öğrettin. Böylece en büyük dünya nimetinin ve devletinin ne olduğunu tattırdın ve ben bütün bu olup bitenlerin sonunun nereye varacağını anladım. Yani anladım ki, bütün dünya hayatı ve olayları, tevil ve tabiri sonunda gerçekleşecek olan bir rüya gibidir. Ve bana öğrettiğin ilimden hisseme düşen kadarıyla anladığım şudur ki o rüyanın da tabir ve tevili, yani yorumu açıkça belli olduğundan dolayı, bunun ilerisinde bir ahiret hayatı mutlaka gelecektir. İşte bunun kesin olduğunu öğrenmiş bulunuyorum. Ey gökleri ve yeri yoktan yaratan Rabbim! Sen dünyada ve ahirette benim velimsim. Benim malikim, veliyyi nimetim ve efendimsin Beni bir müslüman olarak vefat ettir, yani müslüman olarak canımı al; başka bir dinde, başka inançta olmaktan beni koru ve ruhumu müslüman olarak kabzet, ve salihler arasına kat, salih kulların, işe yarar ve iyilik sever kulların arasına koy. Ahirette atalarım gibi, salihler zümresi içinde haşreyle, zira nimet ancak o zaman tamamlanmış olacaktır.

Deniliyor ki, Yusuf böyle dua ettiği vakit Allah Teâlâ, ruhunu tayyib ve tahir olarak kabzeylemişti. Bunun üzerine Mısır ahalisi arasında nereye defnolunacağı hususunda anlaşmazlık çıkmış, birbirleriyle kavga edecek hale gelmişler. Nihayet mermerden bir tabut yapıp, onun içine koymuşlar ve Nil nehrinin mecrasına defnetmeye karar vermişler ki, Nil Nehri'nin suları, onun üzerinden geçerek Mısır'a vardığında hepsi onun uğrundan teberrük edebilme konusunda

eşit olacaklardı. Daha sonra Mısır'da hanedan değişikliği olmuş, iktidar Amalika'dan çıkmış, Firavunlar'a geçmişti. İsrailoğulları da Hz. Musa'nın peygamber olarak gönderilmesine kadar Firavunlar'ın elinde esir kalmış idi.

Peygamber efendimiz, Mirac gecesinde Âdem Aleyhisselâm'la dünya seması denilen birinci gökte, Yusuf'la ise ikinci semada karşılaşmıştı. Bunu Mirac hadisinde haber vermişti. İşte Yusuf, başı mihnet ve ibtila, sonu da yokluk ve zeval olan bu dünya mülkünün, bu dünya geçidinin hakikatını ve akıbetini bildiği için, daha ileri gidip, elinde kuvvet varken Mısır'a hükümdar olmak sevdasını beslememiş, aksine dünyadan el etek çekmek ve ebedî hayata can atmak istemiş de böyle bir dua ile vefatını dilemiştir. Ve öyle bir sonla ahirete gitmiştir ki, ne güzel dua, ne güzel akıbettir.

Ve işte takva sahiplerinin örnek alacakları hayat ve can atacakları gaye budur: Bu dünya hazineleri değil, bu güzel sonuçtur.

Meâl-i Şerifi

102. İşte bu, sana vahiyle bildirdiğimiz gayb haberlerindendir. Yoksa onlar yapacaklarına karar verip mekir (oyun) yaparlarken sen yanlarında değildin.

103. Sen ne kadar şiddetle arzulasan da, insanların çoğu iman edecek değildir.

104. Buna karşılık onlardan herhangi bir ücret de istemiyorsun. O Kur'ân, âlemlere ancak bir öğüttür.

105. Bununla beraber göklerde ve yerde ne kadar âyet var ki, onunla yüz yüze gelirler de yine de yüz çevirip geçerler.

106. Onların çoğu şirk koşmadan Allah'a iman etmezler (imanlarına az çok bir şirk karıştırırlar).

107. Yoksa bunlar Allah'ın azabından hepsini saracak bir felaket gelmesinden veya farkında değillerken ansızın başlarına kıyametin kopuvermesinden güven içinde midirler?

102- O yok mu? Yani hiç haberin yokken, yukarıdan beri sana bildirilen ve dikkat çekici nice olayları, âyet ve hikmetleri içeren şu güzel kıssayı, Yusuf ve kardeşlerinin hikâyesini görüyorsun ya! İşte bu gayb haberlerindendir. Onu sana biz vahyediyoruz. Yoksa onlar o mekri yapmak üzere işlerine karar verdikleri sırada sen onların yanında değildin. Ne Yusuf'u kuyuya atmak için dolap çeviren kardeşlerinin yanında idin, ne de sana bir oyun olsun diye bunu sormak için arkandan konuşup karar veren Kureyş ile yahudi bilginlerinin meclisinde idin. Yukarıda da (âyet 3) geçtiği üzere bu vahiy sana gelinceye kadar bunların hepsinden habersiz idin. Oysa bu haber ve açıklama, ancak bütün bunları gözleriyle görmüş olan birinin anlatabileceği şeylerdir.

103-İşte bundan dolayı, bu gayb haberlerinin "herşeyi gören" Allah Teâlâ'dan sana vahiy ile bildirildiği ve senin hak peygamber olduğun gün gibi açıktır. Her şey ortada ve hiçbir şüpheye yer vermiyecek kesinliktedir. Bununla beraber sen büsbütün hırslansan, şiddetle arzu etsen de insanların çoğu inanacak değildir. Çokları vahye ve bu güzel kıssanın Allah tarafından bildirildiğine yine de iman etmez; güzel bir roman, uydurma bir hikâye gibi, hayal eder ve önemsemeden geçer gider.

104- Halbuki sen buna karşılık olarak onlardan bir ecir, bir ücret de istemiyorsun, ki çıkar sağlamak için mi acaba böyle konuşuyor diye herhangi bir

şekilde şüpheye yer olabilsin, bu, ancak âlemlere bir zikirdir. Bu haber, bu uyarı veya bütünüyle bu Kur'ân bütün akıl sahiplerine, düşünebilen canlılar âlemlerine hakkı ve hakikatı tanıtmak için özbeöz bir hatırlatma, katıksız bir uyarıdır, halis bir öğüttür.

105-Şu halde aklı olanların bunu düşünmeleri, ders almaları ve gereğince iman etmeleri gerekirse de aklı olmayanların öğütten ve uyarıdan bir şey anlamaları mümkün olmadığı için, aklı olmayanlar veya olup da kendi heva ve heveslerine yenik düşmüş olanlar, düşünme kabiliyetini ve gücünü yitirmiş bulunanlar, öğüt ve uyarıya önem vermeyip, hep baskı ve zor kullanılmasını gözettiklerinden, insanların çoğu da böyle olduklarından, insanların çoğu sırf güzel öğüde kanıp da iman etmezler. Üstelik bu inanmazlıkları yalnızca senin peygamberliğine ve sana vahiyle bildirilen âyetlere mahsus bir şey de değildir. Göklerde ve yerde nice âyetler vardır ki, üzerlerine uğrarlar, o âyetlerle yüz yüze, göz göze gelirler de ondan yüz çevirir geçerler.

106-Bundan sonra ki sûrede de işaret olunacağı üzere Allah'ın varlığına ve birliğine, ilim ve kudretine ve sonsuz hikmetine delalet eden gerek enfüsi, gerek afakî, gerek semavî, gerek arzî bu kadar çok delil vardır ki, bunlar her gün onların gözüne çarpar; gözlemleri, araştırmaları, fenleri, felsefeleri hep bunların etrafında dolaşır durur, bu delillerin üstüne uğrarlar da onlar yine de bu delilleri görmezlikten gelirler, görmek istemezler, yüzlerini başka tarafa çevirir geçerler, başka maksatlar peşinde koşarlar çoğu Allah'a iman etmez, ancak müşrik olarak ederler. Allah'ın varlığını büsbütün inkâr etmeseler de açık veya gizli bir şirk karıştırmadan Allah'a da inanmazlar.

107-Halis tevhid ile iman etmezler, Allah'dan başkasına ilâh payesi verirler, kutsallıklar uydururlar veya dünya nimetlerine de taparcasına düşkünlük gösterirler. İmdi bunlar kendilerine Allah'ın azabından bir bürüme, (yani hepsini içine alacak kuşatıcı bir azap) gelivermesinden ya da hiç haberleri yokken ansızın başlarına kıyametin kopuvermesinden eman mı bulmuşlardır? Ki bunca âyetlere karşı hakkı düşünmezler de imansızlık ve müşriklik ederler, Allah'dan korkmazlar, ahiret için hazırlanmazlar. Hayır eman içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Bundan dolayı sen,

Meâl-i Şerifi

108. De ki: İşte benim yolum budur; basiret üzere Allah'a davet ediyorum. Ben ve bana uyanlar (işte böyleyiz). Ben Allah'ı tesbih ederim ve ben müşriklerden değilim.

108- De ki, işte bu, bu davet, böyle tevhid ve ihlas ile iman yolu benim yolum: Basiret üzere Allah'a davet ederim ben ve bana uyanlar da böyleyiz; yani bana uyan ümmetim de hep böyle basiretle Allah yoluna davet ederler, tıpkı benim gibi yaparlar. Ve ben Allah'ı tenzih ve takdis ile tesbih ederim ve ben müşriklerden değilim. Bu âyet de gösteriyor ki, dine davet ancak bu şartlarla caiz ve verimli olur. Yani müşrikler gibi körükörüne ve birtakım batıl ve bozuk maksatlar uğruna veya kendi nefsanî hevesleri uğruna değil; basiret üzere, ne dediğini bilerek, ihlas ve samimiyetle, edep, nezahet ve hikmet çerçevesinde ve ancak Allah rızası gözetilerek Allah'a davet edilmelidir. Yoksa din ve dindarlık sırf bir gururdan, kof bir iddiadan ibaret kalır: "Rabbinin yoluna hikmetle ve tatlı dille, güzel öğütlerle davet et, onlarla en güzel şekilde mücadele et..." (Nahl 16/125) ilâhî emri, bu noktayı daha ayrıntılı olarak açıklamıştır.

Meâl-i Şerifi

109. Senden önce gönderdiğimiz peygamberler de o memleketlerin halkındandı, onlar da kendilerine vahiy verdiğimiz birtakım erkeklerden başkası değillerdi. Şimdi o yerlerde şöyle bir gezip görmediler mi? Kendilerinden önce gelip geçenlerin akıbetlerinin nasıl olduğuna bir baksalar ya!... Elbette ahiret yurdu müttakiler için daha hayırlıdır. Hâlâ aklınızı başınıza toplamayacak mısınız?

110. Nihayet peygamberleri (onların iman etmelerinden) ümit kesecek hale gelince ve kendilerinin yalancı durumuna düştüklerini sanınca, onlara yardımımız geldi, yetişti; dilediklerimiz kurtarıldı. Suçlular topluluğundan bizim azabımız geri çevrilemez.

109- Senden önce de biz o memleket halkından kendilerine vahiy gönderdiğimiz kimselerden başka peygamber göndermedik. Yani senden önceki peygamberler de ne melek, ne kadın, ne bedevî, ne de başka yerlerden, uzak diyarlardan gelmiş insanlar değildi. O şehir halkından, medenî insanlardan, kendilerine vahiy verdiğimiz senin gibi erkek, mert ve yiğit adamlardan ibaret idi. Bundan anlaşılır ki: Yukarıda "Allah sizi bedvden getirdi" âyetinden Yakub ve evlatlarının aslında bedevî oldukları sanılmamalıdır. Bütün peygamberler gibi, İbrahim, İshak ve Yakub da esasen kura ehlinden, yani site halkından ve medenî idiler. Bunlar badiyede bulundularsa da bu geçici bir durum, bedevîleri irşad ve davet için bir vazife icabı veya başka bir sebepten dolayı idi. Nitekim daha sonra Hz. Musa'ya da böyle bir ibtila vaki olmuştu. Hz. Âdem bile cennette eşiyle birlikte yaratılmış, sonradan dünyaya gönderilmiş, yaratılıştan ve ruhen medenî bir kimse idi. Peygamber denildiği zaman, onu yemeyen, içmeyen, beşer ihtiyaçlarından hiçbir şeye muhtaç olmayan bir melek sanmamalıdır. (En'âm Sûresi'nde "Eğer o peygamberi bir melek yapsaydık, onu yine bir adam şekline koyardık" (âyetinin tefsirine bkz. En'âm, 6/9)

Bakara Sûresi'nde Âdem'in yaratılışı kıssasında (2/30) geçtiği üzere, Âdem'e ve Âdem soyuna ihsan edilen bilgi edinme özelliğine melekler nail olamamışlardır. Allah'ın imtihanı ile Âdem, meleklere değil, melekler Âdem'e secde etmekle emrolunmuşlardır. İlâhî emirle insanların hizmetiyle görevli melekler vardır, fakat hiçbir insan meleklere hizmetle emrolunmuş ve görevlendirilmiş

değildir. Onun için peygamberliğin ilk şartı insan olmaktır, onun belirleyici özelliği de, Allah'ın özel bilgilendirmesi demek olan vahiy göndermesidir. Sonra hem müjdeyi, hem inzar ve uyarıyı içine alan bu ilmin öyle ciddi bir uygulaması ve peygamberlik görevinin öyle ağır şartları vardır ki, kadının yaratılışı ve meşrebi doğrudan doğruya bu ağır görevin sorumluğunu taşımaya elverişli değildir.

Gerçi Allah Teâlâ dilerse bir kadına da o gücü ve tahammülü ihsan edip sonra da ona peygamberlik verebilir. Fakat bu, onun yaratılışını ve mizacını bir erkek mizacına dönüştürmek demek olur. Binaenaleyh insanlar içinde peygamberlik göreviyle görevlendirilecek kimselerin de sıradan erkeklerden değil, onlar arasında en seçkin, en iradeli ve en güçlü kimselerden seçilmiş olması da ilâhî hikmet icabıdır. O halde gerek vahiy, gerek görevin yerine getirilmesi için gerekli olan ruh gücü, sabır ve tahammül açısından peygamberlik, medenî şehirlilerden ziyade, haşin bedevîlere layık olmaz mı? diye bir sual akla gelebilir. Bu ümmînin aldığı vahiy, bir okuma yazma bilenin aldığı vahiyden daha çok mucize anlamı taşıyacağı gibi, bir bedevîye nasip olacak vahiy, bir medenîninkinden daha şaibesiz ve daha büyük bir harika sayılmaz mı? Allah'dan başka her şeyden büsbütün kopmak ile Hak Teâlâ'ya özel bir yaklaşma demek olan vahiy emrine bedevînin ilkel hayatı daha elverişli; çöller ve vahalar, köylerden ve şehirlerden daha ziyade ilâhî ilham ve varidatın gelişmesine uygun değil midir? Ve buralarda dönüp dolaşan bedevîler, daha dayanıklı, hayatın çetin şartlarına daha alışkın ve binaenaleyh daha erkek ve daha yiğit görülmezler mi? şeklinde birtakım vehimlere düşmemek gerekir. Çünkü nübüvvet kaba kuvvet ve sertlik demek değildir; hikmet, nezaket ve incelikle insanları ikna gücüdür. Bu açıdan bakılınca bedevîlik peygamberliğin hikmet ve gayesiyle ters düşen ve bağdaşmayan bir olaydır. Medenilikte belki birtakım hasletlerde gerileme olabilir, fakat o ölçüde ıstıfa (seleksiyon) da artmaktadır. Genel olarak medeni insanların ahlâkî olgunluklarında bedevîlere göre daha yüksek gelişmişlik ve çekicilik vardır. Medenîlerde bilgi, görgü, yumuşak başlılık ve uyumluluk daha öndedir. Buna karşılık bedevîlerde bilgisizlik, görgüsüzlük, kabalık, sertlik, acımasızlık ve karamsarlık önde gelir. Âyette de "Bedevîler inkâr ve nifakça daha beterdirler, bununla beraber Allah'ın, resulüne indirdiği vahyin sınırlarını ve inceliklerini bilmemeye daha yatkındırlar..." (Tevbe 9/97) buyurulmuştur. Bir hadisi şerifte de "Badiyyede yaşayan haşin, av peşine düşen de gafil olur" denilmiştir. Velhasıl din yalnızca ilkel insanların ihtiyaçlarını karşılamak için değil, en yüksek medeniyyetlerin de düzenleyicisidir. Bedevîlik, bir peygamberde bulunması

hikmetin gereği olan incelik ve çekiciliğe, olgunluk ve güzelliğe uygun değildir. Öteden beri ilâhî sünnetin ve geleneğin icabı olarak bütün peygamberler kasaba ve site ahalisinden, yani medenî olan kesimin erkekleri arasından gelmiştir. Peygamberlerin sonuncusu olan Hz. Muhammed Mustafa da şehirlerin anası anlamına gelen "Ümmülkura" adındaki Mekke şehrinde doğmuş ve orada kendisine peygamberlik verilmiştir. Bu Kur'ân, bu en güzel kıssa ve bu gayb haberleri kendisine yine orada vahyolunmuştur. Şu halde Muhammedî nübüvvet ve risalete inanmayanlar herhangi bir bilimsel gerekçeden dolayı değil, sırf şirke meyilleri ve hakka sırt çevirmeleri yüzünden iman etmezler... Artık o imansızlar yeryüzünde hiç gezip dolaşmadılar mı? Baksalar ya kendilerinden öncekilerin akıbetleri nasıl oldu? Hani bir zamanlar bütün dünyayı kendilerinin malıymış sanıp da Allah'a şirk koşan, Allah'ın âyetlerine ve peygamberlerine inanmayan, ahireti hesaba katmayan imansızlar nereye gittiler, ne oldular? Takva ile hareket etmiş olan için ahiret evi kesinlikle daha hayırlıdır. Ey aklı olanlar artık aklınızı başınıza almayacak mısınız? Aklınızı kullanarak bu hakikatı anlayıp o hayra yetişmek için şu ölümlü dünyada şirkten ve isyandan sakınıp, uzak durmayacak mısınız?

110- Bu gün şu kara toprağın neresine bakılsa akıbetleri görülecek olan önceki kavimler içinde bir zamanlar dünyaya öyle mağrur olanlar vardı ve bunlar o peygamberlerin karşısında bir müddet için öyle imkanlara sahip kılınmış ve hak ettikleri ceza öylesine geriye bırakılmış idi ki; o peygamberler, vahy ile gönderilmiş olan o resuller umutsuzluğa düşünceye kadar, (yani nasihatlarının işe yaramadığı konusunda iyice ümitlerini kestikleri) ve kendi kendilerini gerçekten yalan çıkarıldı zannettikleri vakit, yani o iman etmeyen kavimlerin dedikleri gibi, o vahiy sözlerinin yalan olduğunun açığa çıkacağını zannedip, hani ya, "siz eğer doğru söylüyorsanız ne zaman gerçekleşecek bu vaad?" (Yâsîn, 36/48) diye şımardıkları vakit, onlara, o peygamberlere vaad edilmiş olan yardımımız geldi, o zaman kime diliyorsak, ona kurtuluş verildi, diğerlerinin hiçbiri kurtulamadı. Gerçekten de suçlu kavimlerden bizim azabımız geri çevrilemez. Yani necat bulup kurtuluşu murad edilenler, o peygamberlere iman eden müttakiler idi. Kurtulmayanlar da hep suçlu ve günahkarlardı. Ve böyle vakti gelip Allah'ın azabı indi mi artık suçlulardan o azabın geri çevrilmesine hiçbir şekilde ihtimal yoktur. Zira Allah'ın hükmüne karşı durabilecek hiçbir kuvvet ve kudret yoktur. O anda çaresiz kalıp iman etmenin de faydası olmaz. Artık uygulamaya konulmuş olan Hakk'ın hükmü

bozulmaz.Kesinleşmiş olan karar değiştirilmez. Ve bu her zaman böyledir. Önceki kavimler hakkında böyle olduğu gibi sonrakiler hakkında da böyledir.

Meâl-i Şerifi

111. Gerçekten de onların kıssalarında üstün akıllılar için bir ibret vardır. Bu Kur'ân uydurulmuş herhangi bir söz değildir. Lâkin kendisinden önce gelen kitapların tasdiki her şeyin ayrıntılarıyla açıklayıcısı ve iman edecek bir kavim için hidayet ve rahmettir.

111- Gerçekten de onların, (daha önceki peygamberlerle ümmetlerinin ve özellikle Yusuf ile kardeşlerinin) kıssasında büyük bir ibret vardır. Fakat ulu'l-elbab olanlar, yani üstün zekalılar için. İnsanların birçoğu için değil. İçi çürük ve kof olmayan, aklı bir karış havada bulunmayan, Sağlam özlü, temiz akıllı kimseler için. Düşünce yapıları bozulmamış olan üstün akıllılar anlarlar ki, bu, (yani Kur'ân), ya da bu güzel kıssa, uydurulmuş bir söz değildir. Ve lâkin önündekinin, (yani kendisinden önce indirilmiş bulunan ilâhî vahiylerin) doğrulayıcısıdır. Onların tasdiklerine ve temyizlerine ihtiyaç hasıl olan noktalarda onların destekçisi olan bir semavî kitaptır. Evet tasdiki ve her şeyin ayrıntılarının belirleyicisi, ve bir hidayettir, yani doğru yolu gösteren büyük bir rehber ve bir rahmettir ancak iman eden bir kavim için. Çünkü bundan faydalancak olanlar buna inanacak olanlardır. İnanmayanlara gelince, onlar bu hidayetten ve rahmetten faydalanamazlar. Göklerin gürlemesini ve başlarına yıldırımların düşmesini beklerler.

İşte bundan dolayı bu sûreyi gök gürültüsü anlamına gelen Ra'd Sûresi takip eyleyecektir.


1-13-RA'D:

Bununla neyi murad ettiğini Allah bilir. (Bakara ve Yunus Sûreleri'nin baş tarafına bkz.). Bu sûre hakkında da Abdullah b. Abbas'dan şöyle bir tevil nakledilmiştir: yani, "Ben Allah'ım, bilirim ve görürüm". Sûrenin ismine ve bu başlangıcın böylece hece harflerine işaret ettiği kavline

göre, biz burada şu mânâyı izleyelim: Elif, Lâm, Mîm, Ra. İşte bunlar, (yani bu hece harfleri veya bu sûre) kitabın âyetleridir. Tek başına ve yalnız olarak ele alındıkları zaman hiçbir anlamı yok gibi sanılan o harfler, o sesler Allah tarafından kendilerine verilen şekil, düzen, tertip ve terkip ile anlamlı anlamlı birtakım kelimeler meydana getirerek hakkın kitabının mânâ ve mazmununa delalet eden ve gizliyi açığa çıkaran açık deliller, aşikar alâmetler, kesin belgeler olur ve işte bu harflerden meydana gelmiş olan bu sûre de en mükemmel bir kitap olan Kur'ân-ı Kerîm'in göklerdeki ve yerdeki ilâhî âyetleri, gafillerin üzerinden geçip de görmedikleri hak âyetleri gösteren bir kısım âyetlerdir. Ve Rabbinden sana indirilen bütünüyle haktır. Haktır ve gerçektir, aslına uygundur, ey Muhammed. Ve lâkin insanların çoğu iman etmezler. Bunun Allah tarafından indirilmiş hak bir kitap olduğuna inanmazlar.

Meâl-i Şerifi

2. Allah O'dur ki, gökleri direksiz yükseltti, onu görüyorsunuz, sonra arş üzerine istiva etti, güneşi ve ayı emrine boyun eğdirdi. Her biri belli bir vakte kadar akar gider. Bütün işleri O yönetiyor. Âyetleri O açıklıyor ki, Rabbinizin huzuruna çıkacağınızı iyi bilesiniz.

3. Yeryüzünü enine boyuna yayıp döşeyen, onda oturaklı dağlar ve ırmaklar meydana getiren ve yeryüzünde meyvelerin hepsinden iki çift yapan O'dur. Sürekli olarak gece ile gündüzü birbirine dolamaktadır. Düşünecek olan bir kavim için bunda muhakkak ki, ibretler vardır.

4. Yeryüzünde birbirine komşu kıtalar vardır. Üzüm bağları, ekinler, çatallı ve çatalsız hurmalıklar vardır ki, hepsi bir tek su ile sulanır. Halbuki meyvelerinde birini öbürüne üstün kılıyoruz. Aklı eren bir kavim için bunda muhakkak ibretler vardır.

5. Eğer şaşıyorsan, asıl şaşılacak şey onların şu sözleridir: "Biz toprak olup gittikten sonra mı, yani biz gerçekten yeniden mi yaratılacağız?" İşte bunlar Rablerini inkâr etmişlerdir. Bunlar boyunlarında demir halkalar bulunanlardır. Ve işte bunlar cehennemliktirler, orada ebedî kalacaklardır.

6. Ayrıca senden iyilikten önce hemen kötülüğü getirmeni isterler. Oysa daha önce onlara misal olacak cezalar gelip geçmiştir. Ve gerçekten Rabbin, zulümlerine karşılık insanlara mağfiret sahibidir. Bununla beraber Rabbinin azabı da cidden çok çetindir.

7. O kâfirler: "Rabbinden ona bir mucize indirilmeli değil miydi?" derler. Sen bir uyarıcıdan başka bir şey değilsin ve her kavim için bir hidayetçi vardır.

8. Her dişinin neye gebe olduğunu Allah bilir. Ve rahimler ne eksiltir, ne arttırır, onu da bilir. O'nun katında her şeyin bir ölçüsü vardır.

9. Allah görünmeyeni de bilir, görüneni de. Büyüktür ve yücelerden yücedir.

10. Sizden sözü gizleyenle açığa vuran, gece gizlenenle gündüz açığa çıkan, O'nun açısından eşittir (hepsini görür ve bilir).

11. Her insan için önünden ve arkasından takip edenler vardır. Allah'ın emrinden dolayı onu gözetirler. Allah bir kavme verdiğini, o kavim kendisini bozup değiştirmedikçe değiştirmez. Allah bir kavme de kötülük murad etti mi, artık onun geri çevrilmesine de imkan yoktur. Onlar için Allah'dan başka bir veli de bulunmaz.

2- Allah O'dur ki, gökleri direksiz, dayaksız yüceltti. Ne yapmak ve yükseltmek için iskeleye, ne de manivelaya, ne de dayamak

için direk dikmeye muhtaç olmadan sırf kudretiyle yaptı, yükseltti, kaldırdı ve orada tuttu, düşmesini önledi. Onları görüyorsunuz. Yani üzerinizde olan gökleri görüp duruyorsunuz: O büyük gök cisimleri öylece direksiz olarak duruyorlar, orada dönüp durduklarını da siz görüyorsunuz.

İşte Allah, onlara böyle direksiz ve dayaksız olarak kendi yörüngelerinde ve o kadar yükseklerde hareket kabiliyeti verip, size de gösteren kadiri mutlaktır. Bu mânâda daki zamir "direksiz göklere" racidir. Ve cümle bir yan cümleciktir. Bazı tefsir âlimleri bunun "amed"e raci ve onun sıfatı olması ihtimalini de dikkate almışlardır ki, o zaman şöyle demek olur: Gökleri sizin görebileceğiniz hiçbir direk olmaksızın yükseltti. Bu mânâya göre göklerin gözle görünmez birtakım direklerle dayanıp tutulmakta olduğu ihtimaline işaret olunmuş olur. Zira görünen direklerin bulunmaması, gözle görünmez birtakım direklerin bulunmasına engel değildir. Fakat görünmez direklerden ne anlaşılabilir? Eğer bundan Batlamyus Astronomisi'nde ele alındığı gibi, yıldızların dayandığı görünmeyen bazı cisimler kastolunuyorsa, o zaman asıl o cisimlerin nereye dayandığı sorusu sorulacak, bu da yine direksiz anlamına dönüşecektir. Ve eğer bundan itme ve çekme kuvvetleri, sırf akılla anlaşılabilecek bazı kuvvetler kastolunuyorsa, bunlara amed (direk) denilebilmesi sırf mecazî anlamda geçerli olabilecek, sonuçta bu da gerçekte önceki mânâ gibi "direksiz" demek olacak ve yalnızca kâinatın dengesinde Allah Teâlâ'nın melekutunu ve kudretini anlatmış olacaktır ki, o zaman "Gökleri yükseltti ve dengeledi..." (Rahmân, 55/7-8 âyetlere bkz).

Bundan dolayı, asıl mânâ birinci mânâdır. Yani, daki zamir "amede" raci olarak, cümle sıfat cümlesi değildir; zamir "semavat"a raci olarak bir yan cümleciktir. Onun için üzerinde vakıf evladır. Burada bir cim secavendi vardır. Göklerin yükseltilmesi görünmez direklerle değil, gerçekte ve gözlemde görüldüğü gibi direksiz olarak doğrudan doğruya Allah'ın kudretine dayalı bulunmaktadır ve kudretin sonsuzluğunu ispat etmektedir. Bilindiği gibi her cisim, bir hacim ve ağırlık ile boşlukta bir yer işgal eder. Bir zamanlar fizikçiler, yani cisimlerin hareketlerinden bahseden ve tabiat felsefesi adı verilen fen ile meşgul olanlar, cisimlerde biri tabiî (doğal), biri de gayri tabiî olmak üzere iki ayrı özellikte mekan (hayyiz) düşünürlerdi ki: "Her cismin bizatihi istediği tabiî bir yeri (hayyizi) vardır ki, kendi haline bırakılan cisim, oraya gider, durur ve oradan bir başka yere hareketi, ancak gayri tabiî olan, yani kendi dışından gelen bir

kuvvetin etkisi ile ve ona bağımlı olarak mümkün olur. Ve bir cismin böyle gayri tabiî bir hayyizde durabilmesi de ancak kendi dışında bir vasıtaya, bir kuvvete dayanması ile mümkün olabilir. Mesela ağırlığı fazla olan bir cismin tabiî hayyizi aşağıda, hafif olan bir cismin tabiî hayyizi de yukarıdadır. Onun için taş suyun dibine iner, hava da suyun üstüne çıkar. İşte bundan dolayı bir taşın havaya doğru hareketi kasrî, yani zorlama ile ve güç kullanarak olur; onun havada durması da bir direğe, bir desteğe dayanmasına ihtiyaç gösterir".

İşte Batlamyus astronomisini izleyen gökbilimcileri de bu görüşten hareket ederek gök cisimlerinin çeşitli hareketlerinin birisi kendi tabiî hareketi olsa bile, diğer hareketlerin kasrî, yani bir dış etkenin zorlaması ile meydana geldiğini düşünmüşler. Bundan dolayı çeşitli hareketlerin her biri için ayrı ayrı birer felek tasavvur etmişler ve hareket eden gök cismini görünmeyen bir felek küresine dayamışlardı. Bu feleğin âlemdeki ekseni üzere tabiî harekete, etki ettiği gökcisminin tabiî görünen hareketini meydana getirdiğini, onun bağlı bulunduğu daha üst bir feleğin, mesela hepsini kuşatmış bulunduğuna inanılan Atlas Feleği'nin ters yöndeki etkileri de o gökcisminin normal olmayan hareketini meydana getirdiğini kabul ediyorlardı. Böylece bu nazariyeye göre, bir tabiî hareket fikri temel alınmış olmakla birlikte, tepemizdeki gök cisimlerinin yükseklikleri görülmeyen birtakım kürelere dayandırılmış oluyordu ve bu feleklerin kendi tabiî hayyizlerinde dönüp durdukları ve bundan dolayı da direğe ihtiyaç duymayacakları savunuluyordu ve bu durumda hareketlerine de sebep kalmamış olacağından, harekete sebep olmak üzere de her birinde bir nefis (canlı kişilik) bulunduğu farz olunuyordu. Ve ancak yer kürenin, hepsinin ortasında bir ana merkez noktası olduğu, bunun da kendi tabii hayyizinde sabit bulunduğu kabul olunuyordu.

Ne gariptir ki, bu görüşe göre, sabit farzedilen yer küre, çeşitli unsurlardan meydana gelmiş bir "kevn ü fesat" âlemi olduğu halde hareket halinde olan gök ve gök cisimleri, basit, bozulmaz, yıkılmaz ve yok olmaz sanılıyordu. Oysa bütün düşüncelerin temelini teşkil eden "tabiî hayyiz" nazariyesi, çeşitli gök cisimleri ile uzayın bölümleri arasında başka başka birer çekim merkezi bulunduğunu kabul etmeyi gerekli kılıyordu. Bu ise aklın yapısına aykırı olan bir çelişki oluyordu. Çünkü içindeki gök cisimlerinden sarfı nazarla başlı başına bir varlığı bulunduğu kabul edilmeyen ve nihayet basit ve monoton ve her noktası birbirinin aynı olduğu düşünülen uzayın her noktası herhangi bir gök cismi için eşit değerde olması gerekmez miydi? Elbette mutlak mekanın, yaratılıştan filan

tarafı filan cisme, filan tarafı da felanca cisme mahsustur, o cisim ancak o tarafa meyleder. Veya o taraf kendi özelliğine uygun düşen cismi kendine çeker demek, basiti bileşikle veya yoğu varla bir saymak gibi bir çelişki meydana getiriyor. Cisim kavramında yalnızca genişlik ve boy yeterli görülüp, hayyiz (yer) dahi soyut bir cismi içine alarak düşünülse yine böyle bir sonuç çıkardı. Velhasıl herhangi bir cismin mutlak hayyizden bir noktaya yerleştirilmesine ne o cismin, ne de hayyizin kendi özelliği kâfi gelmezdi. Bu durum da buna bir tercih edici aramakta akıl açısından zaruret vardır.

Onun için hareket ve düşme olayını ne cismin, ne de o cismin bulunduğu yerin (hayyizin) özelliğinde ve yapısında değil, çeşitli cisimler arasında izafî olarak bir çekim ilişkisine bağlı mülahaza etmek ve bu izafiyeti, bu ilişkiyi elinde tutan bir büyük kudretin varlığını düşünmek akla daha uygun olacaktı. Bundan dolayı son devir fizikçileri, "hayyiz-i tabiî ve "hareket-i tabiîyye" iddialarını reddederek bütün maddede ve cisimlerde ataleti (durgunluğu) dahi bir tabiat kanunu olarak kabul ettiler: Her cismin, kendine mahsus yerdeki konumu, hareketi ve durgunluğu, kendi dışındaki bir etkenin basınç ve etkisine bağlı olduğuna kanaat getirdiler; cisimlerin ağırlıklarına göre aralarında bir karşılıklı çekim orantısı bulunduğunu ortaya koydular. Ve bunu mekanik bilimine temel kabul edip genellikle madde kütleleri arasında mesafeleri atlatarak etkili olan bir itme ve çekme kuvvetinin varlığını savundular. Gök cisimlerinin yalnızca bu kuvvet ile birbirlerine tutunduğuna hükmettiler. Astronomiyi de bu nazariye üzerine ele almaya başladılar ki, gökyüzü mekaniğinin bu şekilde açıklanması "Gökleri direksiz olarak yükseltti..." âyetinin anlamına her iki mânâ açısından da uygun düşmektedir: Buna, hem gördüğünüz gibi direksiz, demek doğru olur; hem de bu ağırlıkları karşılıklı olarak dengeleyen direklerin hizmetini görmesi bakımından "görünmez direkler" demek doğru olur. Ancak bu konuda birkaç önemli noktayı dikkatten kaçırmamak da gereklidir:

Birincisi; çekim kuvveti, madde ile olan ilişkisi açısından maddî bir kuvvet gibi ele alınırsa da bağlı olduğu madde kütlesinin bulunduğu yerden çok uzak mesafelere kadar ilgili olması bakımından, haddi zatında kuvvetin maddeden soyutlanıp ayrıcalık kazanmasına pek güzel bir misal olacak makul bir olay demektir. Biz bunu ancak ağırlıklar arasındaki müvazene nisbetiyle ele alabiliriz. Nitekim Rahmân Sûresi'nde "ve mizan koydu" buyurulması bunu açıklar. Büyük bir ağırlığın küçük bir ağırlığı genel olarak çekimi demek olan bu mizana bağlı olmakla beraber, şunda da şüphe yoktur ki, mesela yerkürenin

ayı çekim alanı içinde tutması, güneşin de yer küreyi çekip yörüngesinde tutması, bir direk üzerindeki lüks lambasının direğe dayanması gibi yalnızca maddî açıdan görülen bir kuvvet değildir. İki kütle arasında uzaktan uzağa aklen ele alınan bir denge orantısıdır ki, biz bunu bir kanuna bağlamadan tasavvur edemediğimiz için konuyu taraf durumunda olan kütlelere izafe ederek ele alırız. Yoksa bir çekim kuvveti tasavvuru gerekçe bir melek tasavvurundan bambaşka bir şey değildir.

İkincisi, atalet ve çekim kanunları ile ele alınan gök cisimlerinin mekanik ilişkiler içinde oluşu, her şeyden önce bize şunu anlatır ki; uzaydaki düzende gök cisimlerinden her birinin konumu ve hareketi kendi dışından gelen bir basınca ve etkiye bağlıdır. Hiç birinin hareket kaynağı kendisinde değildir. Yani tabiî değildir. Hiç şüphe yok ki, her biri kendi dışından etkilenen zerrelerin ve kürelerin hepsi de böyledir. Bütünün hareketi de zaruri olarak hepsinin üstünde bir etkileyiciye bağlıdır. Binaenaleyh kâinat makinasının yaratıcısı, yapıcısı ve harekete geçiricisi tabiat âlemi denilen bu makinanın kendisinde değildir, onun üstündedir. Ve genel çekim kanunu denilen söz konusu denge kanunu da ancak o yaratıcının bir kudretidir. Göklere direksiz yükseklik veren O'dur.

Bunu daha açık olarak anlamak için:

Üçüncüsü, şüphe yok ki, güneş gibi bir madde kütlesinden bir çekme ve itme kuvveti şeklinde herhangi bir kuvvetin yayılması ve uzaktaki bir başka kütleye etki etmesi bir faaliyettir. Maddenin tabiatında mevcut olan "atalet" ise bunun tam zıddıdır. Demek ki, maddeye böyle bir faaliyetle etki gücü verilmesi, kendi özünden değil, kendi dışından verilen bir özelliktir. Ve işte ona bunu veren Allah'dır. "O Allah ki, gökleri direksiz yükseltmiştir."

Dördüncüsü, ne kadar dikkat çekicidir ki, âyette göklerin direksiz yükseltildiği mekanik olgudan ilâhî kudrete bir delil gösterildikten sonra, bir de "görüyorsunuz, gördüğünüz gibi" buyurulmuştur. Gerek halkın sıradan temaşa ve gözlemlerinde, gerek fen ehlinin ve uzmanların rasathanelerden ve dev aletlerle yaptıkları gözlemlerin hepsini içine alan bu "rüyet" fiilinin, bu "görüyorsunuz veya görüp duruyorsunuz" cümlesinin burada belağatlı bir tembihi ifade ettiği açıkça ortadadır. Bununla uzayı gözleyip, araştırmak için vahiy gözetmiyerek rasat ve rüyetin esas alınması hususuna da ayrıca tenbih olunmuştur. Kâinatın mekanik özelliği karşılığında bir de ruh ve şuur olayları bulunduğuna dikkat çekilerek afak ile enfüs arasındaki ilişkiler hatırlatılmış ve binaenaleyh

Hakk'ın varlığına şahitlik eden delillerin yalnızca mekanik ilişkilerdeki sırlarla değil, asıl bu ruhsal ilişkiler ile tecelli edeceği anlatılmış ve "sonra arş üzerine hakim oldu " kavramına bir giriş olmak üzere, kudret-i ilâhiyyenin afak (dışta) ve enfüsteki (içteki) etki alanı üzerinde düşündürmek için bir hazırlık yapılmıştır.

Beşincisi, burada gökleri gözlemlememiz konusuyla ilgili olarak bazı açıklamalarda bulunmamız gerekirse de, ilerdeki sûrelerde daha buna benzer birçok âyetler geleceği için, burada sözü daha fazla uzatmamak için inşallah o bilgileri de oralarda sunmaya çalışacağız. Şimdilik şu kadar söyleyelim ki, gözlem açısından kâinatın merkezi daima kendimiz, kendi nefsimizdir. Üzerimizde görüşümüzü çepçevre kuşatan bir gökyüzü vardır. Bunun her noktasından baktığımızda gözlerimize birer yarım küre şeklinde görülür de mekanik merkez neresi olursa olsun gözlem merkezi kendimiz oluruz. Kubbe şeklinde gördüğümüz gökyüzü de "dünya seması"nı oluşturur. Göklerin mekanik çekim ilişkileri ne kadar akılları hayrete düşürecek boyutlarda ise, "optique" denilen ışık ve ışın dalgaları arasındaki ilişkiler de o kadar, belki daha ziyade hayret verecek bir hadisedir.

Velhasıl Allah bunları öyle direksiz yükseltti ve gördüğünüz şekli verdi. Sonra da arş üzerine istiva eyledi, taht üzerine kuruldu, yarattıktan sonra da hepsinin üzerine hükümran oldu, onları hakimiyeti altına aldı ve onlar üzerine hükmünü icraya başladı. (Araf Sûresi âyet 54 ve Yunus Sûresi âyet 3'e bkz). Güneşi ve ayı teshir etti, kuvvet ve kudreti altına aldı ve emrine müsahhar kıldı, emrine boyun eğdirdi. Diğer âyetlerde "Yıldızlar da O'nun emrine boyun eğmişlerdir" (Araf, 7/54 ve Nahl, 16/12) buyurulduğu için bütün yıldızlar, yani bütün gökcisimleri de O'nun emrine inkiyad etmiş haldeler. Binaenaleyh burada güneşle aydan söz edilmesi, tahsis için değil, yeryüzünden bakanlar için görünüşte ilk göze çarpan önemli iki gök cismi olmalarından dolayıdır. En çok göze batan ve en büyük gibi görünen bu ikisini emri altına alınca öbürlerinin de ilâhî emre boyun eğmiş oldukları kendiliğinden anlaşılır. Nitekim hepsini içine alacak şekilde buyuruluyor ki, her biri, yani o göklerin her bir bölümü, gerek güneşle ay, gerek yıldızlardan her biri ve sonuç olarak hepsi belli bir ecel için akıp gitmektedir. Allah katında belli olan bir süre için akıp gidiyor. Gökyüzündeki cisimlerden hiçbiri kendi görevinden ve ilâhî emrin gereği olan hareketten bir saniye bile boş durmuyor. Hepsi kendine mahsus bir program ve düzen içinde

kendi yörüngesinde yüzüyor ve akıyor. Yolunu şaşırmadan belli bir hedefe doğru zaman içinde yol alıp gidiyor ve birbirine çarpmadan hareket ediyor. Fakat bu zaman sonsuza dek değildir, belli bir süreye kadardır. Her birinin belli bir eceli vardır ki, o ecel gelince o hareket duracaktır. Zaman gelecek ki, "güneş (bir sis bulutu gibi) tekvir olunacak" (Tekvîr, 81/1), "Yıldızlar bulanacak, kararıp solacak". (Tekvir, 81/2) "Gök parça parça yarılacak" (İnşikak, 83/ 1) ve "Bir kağıt tomarı gibi dürülecek" (Enbiya 21/104), "ay ve güneş bir araya getirilip toplanacak" (Kıyamet 75/9). İşte gökcisimlerinden her biri böyle birer belli ecele doğru akıp gitmektedir. Allah bunları işte böyle emrine boyun eğdirmiş ve arş üzerine kurulmuştur. Hepsinin üzerinde mutlak hükümran olarak emri tedbir ediyor, işi bizzat kendisi yönetiyor. Yaratmış olduğu varlıkların her biriyle ilgili fonksiyonu ve görevi bizzat kendisi tayin ediyor ve hepsinin bir bütün olarak ahenk ve uyum içinde hareket etmesini sağlıyor. Varlıkların meydana çıkmasına, onların zuhura gelmesine karar verdiği gibi, onların görevleri ve ömürleri üzerinde de kendisi hükümran oluyor, Ve âyetleri ayrıntılı olarak açıklıyor. Sonsuz kudretine ve yüce hikmetine şahitlik eden delilleri, alâmetleri, işaretleri, kâinatı ilk yarattığı şeklinde olduğu gibi toplu halde ve tek düze oluşlar ve basit atomlar halinde bırakmıyor, onları çeşitli bileşikler ve değişik maddeler halinde çok çeşitli ve farklı özelliklere sahip varlıklar ve canlılar haline getiriyor. Tıpkı Elif-Lâm-Ra gibi tek tek harflerden mânâlı kelimeler, onlardan da hikmetli cümleler, ibretli âyetler ve muhkem kitaplar meydana getirdiği gibi ilk yaratılışta hece harfleri durumunda olan atomlardan, moleküller, onlardan da çeşitli özellikte değişik maddeler ve zengin bir kâinat yaratıyor. Allah kitabını âyet âyet indirdiği gibi, çeşitli hadiseleri, değişik tabiat olaylarını ve sosyal gelişmeleri de bir düzen içinde aşama aşama meydana getiriyor, onları nevilendirip çoğaltıyor ki, siz Rabbinizin huzurundaki kavuşmaya yakîn hasıl edesiniz, şüpheden uzak olarak inanasınız. Yakînen bilesiniz ki, bir gün olup o yıldızlar gibi, sizin de eceliniz gelecek, bu günkü hareketiniz sona erecek, yaptıklarınızın cezasını çekmek üzere, ister istemez Rabbinizin huzuruna varacaksınız.

Allah'ın, kendi âyetlerini tafsil edişine ve tabiatler üzerindeki tasarrufuna bir örnek olmak üzere yeryüzünde en belli olan şu âyetlere bakınız.

3- Ve O, yani Allah O'dur ki, yeri meddetti, kudretiyle çekti, uzattı, ona kendine mahsus bir uzaklık verdi.

"Göklerle yer bitişik idiler de biz onları birbirinden ayırdık" (Enbiya, 21/30) âyeti uyarınca göklerden yeri ayırıp onu onların içinden çekip alması, özellikle ona bir en ve boy ihsan ederek onu enine boyuna uzatıp sündürmesi, ona bir hacim ve yüzey verip onu genişletmesi, bilhasa yeryüzünde yaşayanlar açısından son derece büyük bir nimettir. İşte Allah, yeryüzünü bir ucundan bir ucu görünmeyecek şekilde genişletti, yaydı ve döşedi. Yerin meddi, çekilip uzatılması kavramı, hem göklerden çekilip ayrı bir özelliğe kavuşturulmasını, hem de yerin yapısındaki esnekliği ve çekilip genişlemeye müsait olan özelliğini ifade eder. Ve bir yüzeyin basit ve pürüssüz, yani yumurta gibi girintisiz çıkıntısız olması, onun yuvarlak ve kürevî olmasına engel değildir. Buradaki "çekip uzattı" ifadesinden onun dümdüz ve düzlem şeklinde bir yüzey olması gerektiği anlamı çıkarılmayacağı da unutulmamalıdır.

Her madde değilse bile her cisim kendine mahus bir uzamaya sahiptir ki, cisim oluşu o genleşme ile anlaşılır. Nitekim cisimlerin ölçülmesi ilmi demek olan hendese (geometri) ilminde her cisim üç boyut içinde ele alınır. Basit cisimler ya da tabiî (doğal) cisimler adı verilen maddî cisimler de onun belli bir boyutu bulunması ile ancak varlık kazanabilir. Mesela ışık dalga boyu ile benzerlerinden ayırt edilir. Ve o maddeye o boyutu veren kim ise onu meddeden ve yaratan O'dur. Yeryüzü de insanların boyut ve uzaklık kavramını elde etmelerinde, bunu hissedip tanımalarında önemli rol oynayan maddî bir cisimdir ki, kendine mahsus bir uzaması ile temayüz etmiş bulunmaktadır. İşte yer küreye bu uzama miktarını tayin ve tahsis eden ve onu güneş sistemi içinde güneşe ve öbür gezegenlere belli uzaklıkta bir yere yerleştiren ve bu sayede ona öbürlerinden farklı birtakım özellikler kazandıran Allah'dır. Zira akılla ve tecrübeyle bilinmektedir ki, yer kürenin maddesi çeşitli şekil ve uzaklığı almaya müsait iken, ona bulunduğu bu şekli ve bu mesafeyi ihsan eden olsa olsa Allah'dır. Genel olarak madde mutlaka bir boyut kazanmaya mecbur olsa bile içinde bulunduğu bu şekli alması ve bu mesafeye yerleştirilmesi için buna kendi gücü, yani, maddenin tabiatındaki özellikler yetmez.

Çünkü yok, kendini var edemez. Yeryüzünün hiçbir sebep ve müsebbip yokken kendi kendini var etmesi ve en mükemmel bir konumu elde etmesi mümkün olmadığı gibi, diğer gök cisimlerinin, böyle bir madde üretip ona bu özellikleri kazandırmaya da gücü yetmez. Çünkü herhangi bir tabiatın kendini nakzetmesi çelişki olur. Ve onun içindir ki, tevellüd bizatihi batıldır. Gökyüzü genel dengede kendisine bağlı olan yeryüzünü tabiatiyle kendisinden ayırıp

fırlatamaz. Yeryüzünün teşekkülü için ne kadar çok ve çeşitli sebep düşünülürse düşünülsün, yer kürenin belli bir ölçü ile öbürlerinden ayrılıp çekilmesi, her şeyden önce tabiatın kanunu olan tekdüzenliği ve konumunu korumayı altüst eden bir olaydır. Bu da bu değişikliği meydana getiren bir faili muhtarın yaratıcı kudretine bağlıdır. Ayrıca âyetteki ifadenin siyakına göre, yerkürenin durumu ayrılış konumunda zikrolunmuştur. Demek ki, yerkürenin yaratılışı bu ayrışma aşamasında meydana gelmiştir. Yani yer kürenin ana maddesi, ilk yaratılış olayında topluca yaratılmış olan o ilk maddeden veya ilkel cisimlerden veyahut gök cisimlerinin yapısından ayrılıp ayrıcalık kazandırılarak meddedilmiş (uzatılmış)tir. Bundan dolayı kâinata yepyeni ve değişik bir cisim olarak ilave edilmiş olan yerküre, üzerinde yaşayanlara göre bir başlangıç olmakla beraber, kendisinden önce yaratılmış olan gökcisimlerine göre bir ayrıntı durumundadır. Fakat iş yalnızca tabiata bağlı kalsa idi, tali derecede ve bir uzantı durumunda bulunan yerküre kendisinden önce yaratılmış olan o öncekilerden farklılaşarak yeni bir yaratılış özelliğine sahip olarak teşekkül edemezdi. Mesela Laplas nazariyesinde söylenildiği gibi, yerkürenin güneşten koptuğunu düşünelim: Gerek ilk maddeye verilen çekme ve itme kuvveti açısından, gerek güneşin merkezkaç kuvveti açısından, gerekse bütün gök cisimlerinin karşılıklı çekme ve itme kuvvetleri açısından ele alınsın, zaman ve mekanda belli bir ölçüde yerkürenin kendine mahsus özelliklerle teşekkülünü gerektirmek (determine) için bunların, o an için elbirliği edip yerküreyi meydana getirebilmeleri konusunda tabiatüstü bir kudretin özel bir emrinin bulunması zarureti vardır. Yoksa ilk yaratılıştan beri sürüp gelen şartların hiç değişmemesi gerekirdi. Buna tekamül, gelişme veya değişme adı vermekle mesele çözülmüş olmaz. Zira gelişme veya değişme dahi durup dururken kendiliğinden meydana gelmez, o değişikliği gerekli kılacak bir sebep bulunması gerekir. Herhangi bir şeyin bir andan bir ana veya milyarlarca seneden sonra uğradığı değişme ve gelişmeyi tabiata mal etmek, "tabiat kendi kendini değiştirdi" demektir. Bu da tabiat farzedilen şeyin tabiat olmadığını itiraf etmektir. Çünkü tabiat, tabiat olması bakımından ancak değişmezlik özelliğiyle tasavvur olunabilir. Ve bundan dolayıdır ki, "tabiatın kanunları değişmez" denilir. Oysa tabiatte değişme ve gelişme, çoğalma ve nevilere ayrılma hep birer oldu bitti ile meydana gelir. O halde ilk yaratılış olayında olduğu gibi, tabiatta meydana gelen değişme ve gelişmelerin her aşamasında o değişmeyi gerektiren sebep, tabiatın kendisi değil, tabiat üzerinde etkili olan ilâhî bir etki ve iradedir ki, tabiatleri hem icad ediyor, hem de ayrıştırıyor. Böylece daha önce ortada olmayan tabiatler, onun sayesinde var oluyor. Kendi

halinde kalsa, ataletten ve yeknesaklıktan kopamayacak olan o tabiatler, değişme ve gelişme kanununa bağlı olarak değişiyor ve tekamül ederek başkalaşıyor, başka bir tabiat da olabiliyor.

Göklerde sayısız özelliklerle birbirinden ayrılan ve direksiz olarak yörüngelerinde akıp giden o gökcisimleri karşılığında bir kısım madde de bir özel çekim ile meddolunmuş, yerküre olarak başka yörünge ve başka bir akım alanı kazanmış bulunuyor. Allah'ın emri ve ayrıştırması olmasaydı, ilâhî irade böyle olmasını istememiş olsaydı, yerkürenin maddesi atalet kanununun dışına nasıl çıkabilirdi? Güneşin merkezkaç kuvvetinin karşıtı olan çekim kuvvetine sırf kendi gücü ile nasıl başa çıkabilirdi. Veya çevredeki hangi kuvvet önceki mevcut dengeyi bozar da yerin maddesini güneşten koparıp da fırlatır atardı ve böylece yeni bir dengenin meydana gelmesini sağlardı? Ya da bilgisi ve iradesi bulunmayan hangi kimyager, o kaynayan güneş potasından bir parça alır, diğer bir kalıba döker, soğutur da canlılara beşik vazifesi görecek olan yer kabuğunu imal edebilirdi? Güneşte veya diğer bir gökcisminde yerin hammaddesi bu kadardan mı ibarettir. Daha fazla veya daha az olmayıp şimdiki özel ölçüsü kadarını ayıran ve onu saflaştıran yetkili kim veya ne idi?

Ayrıca çeken ve iten kuvvete göre, yerküreyi doğuya doğru dönmesi ile batıya doğru dönmesi arasında hiç fark olmaması gerekirken, onu doğuya doğru döndüren ve böyle dönmesini tercih eden sebep veya amil ne idi? İlh...

Yeni yeni tabiatler yaratan ve onlara başka başka özellikler ve yönler kazandıran bütün değişmeler ve gelişmeler, hatta baştan sona bütün varoluşlar ve olaylar hep Allah Teâlâ'nın ilim, irade, kudret ve kuvvetini gösteren âyetler, açık seçik belgeler ve kanıtlardır. İşte kâfirler bunların üzerine uğrarlar, bunlarla göz göze gelirler de yine de yüz çevirir geçerler.

Tabiatın her değişikliği bir değiştiriciye bağlı olduğu için, her olayın meydana gelişi, Allah'ın varlığına bir delil teşkil ederse de ilâhî iradenin arş üzerine istivası söz konusu olduğunda, yani tabiatı bir tekdüzelik ve değişmezlik şekline soktuktan sonra, benzer şart ve sebeplerde benzer olayların meydana gelmesi, sonradan olanın, öncekinin tabiatını ve izlerini taşıması şeklinde tabiat olayları, sebep sonuç ilkişkisine bağlı ve zincirleme oluşlar olarak akıp gitmektedir. Bu

akış, içinde kesintisiz gizli sebepler bulunduğu ihtimalini düşündürür. Fakat tekdüze ve alışılmış olmayan harikulade olayların tabiate nisbet edilmesi söz konusu olmadığından ender görülen olağanüstü bir olayın doğrudan doğruya bir ilâhî âyet, bir mucize olduğu açıkça belli olur. Bundan dolayıdır ki, insanların çoğu Allah'ı ancak böyle olağanüstü olaylar karşısında hatırlar. Bu hikmete dayalı olarak burada da avam veya havas herkesin, normal, alışılmış ve tekdüzelik anlamı ifade eden tabiat kanununa aykırı olduğunda açıktan açığa görüp anlıyabileceği benzersiz bir yaratılış olayı misal gösterilmiştir ki, bu da yerkürenin meddidir. Zira yerküreyi yayıp döşeyen sanat gerçekten başlı başına ve benzersiz bir sanat olayıdır. Ve işte Allah bunu yapandır. O Allah ki, yeri yaydı, döşedi. Ayrıca Ve onda sabit ve ağır dağlar ve ırmaklar da yaptı. Yani yeryüzüne değişik özellikler kazandırdı. Onda farklı yeryüzü şekilleri yarattı. Dağlar ve nehirler birbirine zıt özellikte iki tabiat olayıdır. Böylece yerkürenin yüzeyi, denizlerde olduğu gibi, ilk yaratılış şeklindeki sadeliğini korumadı: Dağlar ve dereler, vadiler ve ovalar, irili ufaklı tepeleriyle inişli yokuşlu, girintili çıkıntılı, kıraç, münbit, katı ve yumuşak yapısıyla değişik şekiller kazandı. Halbuki yerküre ilk yaratılış şekliyle kendi haline bırakılsa idi, ilk meddindeki gibi, tekdüzelik yapısını koruyacak idi ve öyle olması gerekirdi. Nitekim bütün gökcisimleri milyarca senedir o ilk şekillerini korumaktadırlar. Bunlar arasında yerküre hayat olayına elverişli olan biricik ve müstesna yerini korumaktadır. Nehirler ve dağlar işte bu iki zıt karakter bir tek tabiatten nasıl doğabilirdi? Doğdu, çünkü Allah bunları ayırdı meyvelerin hepsinden onda (yeryüzünde) iki çift eş de yaptı.

Zevceyn: Yani iki zevc, erkek ve dişi gibi iki ayrı cinsten meydana gelmiş çift demektir. Bunun bir de ayrıca "isneyn" diye "iki" sayısıyla sıfatlanması tekid veya ikişer ikişer anlamına tevzi için olduğu söyleniyorsa da bunun bir bölünme olması daha açıktır. Şöyle ki:

Her meyvenin çiçeğinde hayvanların erkek ve dişisi durumunda bir çift eş vardır ki, o meyve işte bunların çiftleşmesinden ve döllenmesinden meydana gelir. Nitekim "Bir de ilkah edici rüzgarlar gönderdik" (Hicr, 15/22) buyurulmuştur. Sonra bu zevceyn de ayrıca iki kısımdır: Bir kısmı erkeği başka kaynakta, dişisi başka kaynakta olmak üzere ayrı ayrı iki ağaçta bulunur. Mesela incirin erkeği başka ağaçta, dişisi başka ağaçta olur. Bir kısmı da hem erkeği, hem dişisi aynı çiçekte bulunur. Çiçek erkekli ve dişili bir hünsa şeklinde açar ve döllenmeyi kendi bünyesi içinde yapar, çoğunlukla çiçekler

böyledir. İşte zevceyn tabiri ile her meyvede çiftleşen genel olarak erkekli dişili çiçekler kastedilmiş, isneyn tabiri ile de bunların iki çeşit olduğu ifade buyurulmuştur. Hurma ve incir gibi bazı meyvelerin erkeği, dişisi bulunduğu ve meyve hasıl olması için bunların telkihi, yani döllenmesi gerektiği ötedenberi bilinen bir olay, olduğu halde öteki çiçeklerin de erkekli ve dişili olarak bu döllenmeyi kendi bünyesi içinde yaptığı gerçeği yakın zamanlara kadar bilinmiyordu. Son zamanlarda mikroskopların icadı ile bitkilerin fizyolojisi tetkik edildikten sonra ortaya çıkan ve anlaşılan bir meseledir. Onun için eski devirlerdeki tefsir âlimlerinin bu âyetle ilgili olarak ortaya koydukları görüş ve açıklamalar ibham (müphemlik)dan uzak değildir: Bunu iki sınıf veya iki zıt anlama irca ederek has ve âmm gibi tefsire çalışmışlar; incir ve hurma gibi, öteki bütün meyvelerde de baba ve ana durumunda bir erkek ve dişi bulunduğunu genellikle hesaba katamamışlar. Bununla beraber Keşşaf ve Fahruddin Razi'nin ifadelerinde bu anlama yakın bir incelik vardır. Özellikle Razi, bunu insanın yaratılış olayındaki Âdem ile Havva'nın durumuna benzeterek bütün ağaçlara ve bitkilere şamil olacak şekilde genelleştirmiştir ki, bu doğrudan doğruya âyetin kendi anlamından çıkarılan bir sonuçtur. Şu halde biz bugünkü nebatat (botanik) ilminin şahitliği ile anlıyoruz ki, bu âyetin bu cümlesinde başlıbaşına bir ilmî mucize vardır. Bu gerçeğin bin bu kadar sene önce Kur'ân'da haber verilmiş olması, Kur'ân'ın Allah kitabı, bunu getirenin de hak peygamber olduğuna doğrudan ve apaçık bir delil teşkil eder. "İşte bunlar sana kitabın âyetleridir ve sana Rabbinden indirilen haktır..." (Ra'd 13/1). Şimdi düşünmeli ki, yeryüzünde ne kadar farklı ve çeşitli meyveler vardır. Hepsi aynı gökkubbe altında ve aynı yerde oldukları halde her türü başka bir yaratılışta olan ve birbirine zıt birtakım özellikleri bulunan bu meyvelerin tamamının ortaya koymuş olduğu bu farklılık ve çeşitlilik, elbette yalnızca toprağın tabiatına bağlanamaz. Bununla beraber bu meyvelerden her biri kendi türüne ve kendi tohumunun tabiatına bağlanamayacaktır. Zira her meyve, her şeyden önce iki ayrı yaratılışta olan erkekli ve dişili bir döllenmeye muhtaçtır. Bu birleşme meydana geldikten ve ilkah (döllenme) sağlandıktan sonraki aşamalar tekdüze bir tabiat kanunu gibi ele alınsa bile yine de görülecektir ki, her meyvenin ilk iki eşi ile toprağın tabiatı arasında hiçbir ilişki yoktur. Yerkürenin diğer gökcisimleri arasından çekilip alınması (meddolunması) zamanındaki durumu şöyle dursun, dağlar ve nehirler yaratıldıktan sonra bile toprağın katı tabiatı, bu çeşitli meyvelerin özel hayatlarından ne kadar uzaktır. Yerin maddesi ilk aldığı tabiatından

kendi kendine veya herhangi bir tabiatın icabı olarak bu kadar çeşitli değişimleri göstererek, bu varyeteleri yapacak, bu meyveleri verecek derecede ayrışımlar gösterebilir mi? Şu haliyle bütün meyvelere bu değişik tatları toprak veriyor demek çelişki olmaz mı? Doğrusu tabiat açısından düşünüldüğü zaman, Pastör'ün de dediği gibi, her canlının ancak kendi tohumundan üremiş olması gerekir. Yeryüzünde ilk erkekli dişili hücre tohumunun meydana gelmesi ve bunların çeşitli özellikler ve farklılaşmalar kazanması meselesi ise tabiatüstü bir sanat harikasıdır. Tabiatın ıstıfa (seleksiyon) ve tekamülü, bir gerçek ise de bir tabiat eseri değildir. Ancak ve ancak fâil-i muhtar olan bir yüce yaratıcının irade ve sanatının eseridir. Herhangi bir şeyde tabiî, yani kendi kendine bir ıstıfa veya tekamül bulunduğunu farzetmek, yok olanın var olana illet ve sebep olduğunu farzetmektir ki, katıksız bir çelişkidir. İşte Allah, o hikmetli yaratıcıdır ki, yeri meddetmiş ve onun üzerinde dağları, nehirleri ve bütün meyvelerin temeli olan çiftleri, tabiat üstü bir yaratışla ikişer ikişer yaratmış, böylece kudretine delil olacak âyetleri ayrıntılarıyla ortaya koymuş ve koymaktadır. Öyle ki, şimdi bile hiçbir şeyi kendi tabiatına bırakmıyor. Geceyi gündüze bürüyüp duruyor. (Araf, Sûresi, 7/54 âyetine bakınız). Hiç şüphe yok ki düşünecek olan bir kavim için bunda, (bu meddetme, döllenme ve bürüme olaylarının her birinde) birçok âyetler vardır. Düşünen kişi ve toplumlar bunlarda Allah Teâlâ'nın eşsiz kudretine ve tabiat üzerindeki hakimiyetine ve binaenaleyh mebde ve meâda dair çok, pek çok deliller bulabilirler. Lâkin insanların çoğu bu gibi konular üzerinde düşünmezler, böyle şeylere kafa yormazlar. Bununla beraber o kadar uzağa gitmeye ve ince düşünmeye de lüzum yoktur.

4- Yeryüzünde birbirine komşu olan kıtalar da vardır, birbirine yakın veya bitişik oldukları halde durumları ve özellikleri birbirine benzemez. İklimleri ve yeryüzü şekilleri ne kadar farklı farklıdır. Şurası çorak, burası münbit ve verimli; şurası düz, orası engebeli ilh... Tabiat kendi üzerinde hükümran olsa bütün bunlar olabilir mi? Ve türlü türlü üzüm bahçeleri ve ekinler ve hurmalıklar vardır ki, çatallı ve çatalsız bunların hepsi bir tek sudan sulanır. Yani tabiat şartları ve sebepleri hepsinde eşittir. Böyle iken Biz onların yemişlerinde bazısını diğerine üstün kılarız. Üzüm üzüme, hurma hurmaya benzemez. Bir ağaçta, aynı dalda yanyana biten iki yemişin biri öbüründen daha lezzetli olur. Demek ki, tabiat ilâhî kudretin etkisi ile şimdi de değişip durmaktadır. Ve bu herkesin yakından görüp anlayabileceği bir delildir.

Hiç şüphesiz bunda, yani yaratılışın tek kaynaktan doğmuş ve tek tabiat maddesi olmuş olmakla birlikte, bugünkü ayrıntılı hale gelmiş ve çeşitlilik kazanmış olmasında aklı olan bir kavim için elbette birçok âyetler vardır. Aklı olan ve aklını iyi kullanan, aklın gereklerini yerine getiren kişiler veya toplumlar herhalde aslı tek tip, tekdüze olan bu tabiat üzerinde bu kadar yenilikleri ve değişiklikleri yapıp duran yaratıcı kudretin ilk baştan olduğu gibi, yeni baştan yaratmaya da kadir olduğunu anlar ve Allah huzurunda toplanmanın bir gerçek olduğuna yakîn hasıl ederler. (En'âm Sûresi'nde "Şüphesiz ki Allah, taneleri ve çekirdekleri yarandır." âyet 95 ve devamı olan âyetlere bakınız). İşte bunları anlamayanların ya akılları yoktur, ya da akıllarını kullanmayıp kendi heva ve hevesleri peşinde koşarlar.

5- Ve ey okuyucu, ey muhatap, şayet sen teaccüp edersen, bir şeye şaşıp kalacak olursan işte asıl şaşılacak şey, asıl acaip bulunacak şey onların, (yani o inkârcıların) şu sözleridir: Biz çürüyüp toprak haline geldiğimiz vakitte mi gerçekten yeni bir yaratılış içinde bulunacağız? Yani bunca âyetler karşısında onların işte böyle diyerek ahireti inkâr etmeleri, asıl şaşılacak şeydir. Yeniden yaratılış şaşılacak acaip bir şey değildir, asıl şaşılacak olan şey, onu inkâr etmektir. Âlemdeki bu kadar değişme ve yenilenmeyi ve bu değişikliklerdeki akışı görüp dururken Allah'ın kudretinden yeni bir yaratmayı, diriltmeyi ve meâdı akıl dışıymış, olamazmış, gibi görmek cidden çok tuhaf bir düşünce tarzıdır. İşte bunun kadar tuhaf ve anlamsız bir şey yoktur. İşte bunlar öyle kimselerdir ki, Rablerini

inkâr etmiş ve kâfir olmuş kimselerdir. Yani ahireti inkâr etmek Allah'a küfretmektir. Çünkü Allah'ın kudretini, ilmini, rablığını ve vahyinin doğruluğunu inkâr etmenin sonucudur. Bunlar bu dünyada kendilerine hayat ve irade veren Allah Teâlâ'yı ne yaptığını bilmeyen veya yaptığını zorunlu olarak yapan bir tabiatten ibaret sanarak, O'nun rablığına karşı inkârda bulunup nankörlük yaptıkları için öyle derler ve onlar, o kâfirler öyle bedbaht kimselerdir ki, tomruklar boyunlarındadır. İsyankarlık ve günah tomrukları şimdiden boyunlarına geçmiş sürüklenip durmaktadırlar. Veya kıyamet gününde öyle boyunlarında tomruklar olarak sürükleneceklerdir. Ve yine onlar, o gidişte, o durumda olanlar ateş sahibidirler, cehennem ateşine layık ve ondan ayrılmayacak sürekli olarak ateşle arkadaş olacak olan kimselerdirler hep onda, (o cehennem ateşinde) ebedî olarak kalacaklardır.

6- Bir de sana iyilikten önce kötülüğü isti'cal ederler, kötülüğü öne alırlar. İyiliği, güzelliği bir yana bırakırlar da kötülüğe ve azaba ivedilik isterler. Yani, ey hak peygamber! Sen müjdeci ve uyarıcı olduğundan dolayı, birçok güzel şeyler müjdeler ve fenalıklardan sakındırmaya çalışırsın, fenalıkların sonucu hakkında uyarırsın. Onlarsa iman ile amel, afiyet, hidayet, nusret, sevap, rahmet ve ihsan gibi güzel şeyleri bırakırlar da kendileri hakkında kötü olan şeyleri isterler. Ve "bizi korkutmak istediğin o azabı ne diye erteliyorsun? Onun hemen şimdi başımıza indirsene..." diye iverler. Ki, bu onların boyunlarına geçmiş olan tomruklardan birisidir. Halbuki onlardan önce birçok misaller geçmiştir. Geçmiş zamanda, eski ümmetlerde böylelerine ne çetin azaplar inmiştir. Onları düşünüp ibret almazlar da kötülükte acele ederler. Rabbin ise şüphesiz insanlar için büyük mağfiret sahibidir onlar zulüm üzerine iken. Yani, onlar zulüm ile kendilerine yazık ederlerken Allah onları hemen hesaba çekmez de günahlarını örtbas eder, tevbe etmeleri, kendilerini çekip çevirmeleri için onlara imkan ve zaman tanır. O her zaman rahmetini gazabına üstün tutar: "Eğer Allah insanları yaptıklarından dolayı hemen hesaba çekecek olsaydı, yeryüzünde debelenen bir tek canlı bırakmazdı" (Fatır 35/45).

Bununla beraber yine de şüphe yok ki, Rabbin, cezası çok çetin olandır.

7- Üstelik o küfredenler derler ki: onun üzerine Rabbinden bir âyet indirilse idi ya! Yani, ey Muhammed!

Sana indirilen bunca âyetlere, mucizelere inanmazlar, onları inkâr ederler de, tomruk gibi boyunlarına geçmiş olan o küfür yüzünden şimdiye kadar sana gönderilmiş olan âyetleri senin hak peygamberliğine delil saymazlar da "bir âyet indirilse idi" diye dillerini tutacak bir cebir mucizesi ister dururlar. Bunlara karşı sen ancak bir uyarıcısın, yani olsa olsa bunları bu tutumlarının yanlışlığı konusunda uyarır, inzar edersin. Çünkü bunların müjde ile hiçbir ilişkileri yoktur. Bu durumda sen onlara müjde verecek veya bu halkı zorla hidayete erdirecek, yola getirecek değilsin. Bunlar hakkında görevin sadece uyarıda bulunmaktan ibarettir. Her kavim için bir hidayetçi vardır.

8- Allah ki, hidayeti yaratan O'dur, o Allah, bilir her dişinin neye gebe olduğunu. Gerek insandan, gerek öbür canlılardan, yani hayvanlardan ve bitkilerden herhangi bir dişinin hangi şeye gebe olduğunu, hangi tohumdan döllenip gebe kaldığını, helaldan mı yoksa haramdan mı olduğunu, erkek midir, dişi midir, yaşıyacak mı, yaşamıyacak mı, said mi, şakî mi ilh... Mümin mi, kâfir mi olacaktır hepsini bilir. Ve rahimler neler eksiltir, neler üretir ve artırır onu da bilir. Rahimler gebe kalınca nasıl çalışır, hangi maddeleri üretir, hangi toksinleri atar, hangilerini salgılayıp ceninin gelişmesine katkı yapar, kendi bünyesinden gizliden verdiği, eksilttiği nedir, arttırdığı, kazandığı nedir, beslediği, büyüttüğü nedir? Hamileliğinde neyi sakatlar, neyi tamamlar? Ayrıca bütün bu çalışmaların sonucunda doğacak olan erken mi, geç mi, yoksa tam zamanında mı doğacaktır? Bir tane mi, yoksa ikiz veya daha fazla mı olacaktır?

İşte Allah, bütün canlı türlerinde bu bilinmez sanılan şeylerin hepsini bütün ayrıntılarıyla bilir. Normalden farklı olan erken doğumlar veya sakat doğanlar bile körükörüne ve kendiliğinden olmuş şeyler değildir, sırlar âleminde Allah'ın ilmi ve iradesi sayesinde meydana gelen olaylardır. İşte bütün bunlar tabiatçı ve maddeci felsefe aleyhine birer ilâhî irade delilidir. Bilimsel yönü olduğu da kesindir. Hayatın ilimle bilinecek bir dış yüzü, olayların maddî sebeplere ve şartlara bağlı olarak meydana geliş şekli vardır ki, işin bu kadarı ilimle bilinebilir. Ancak ilâhî bilgi böyle gözleme dayalı bir bilgi değildir: O hayatı yönlendiren ve bildiğini bildiği ve dilediği gibi yapan, yaratan bir kudret sahibinin bilgisidir. O bütün incelikleri, bütün tedbirleri ve sonuçları içeren bir bilgidir. O, bilir ve dilediğini yapabilir. Bir rahmin döktüğü kan, yaptığı salgı, yetiştirdiği yumurta, elde ettiği döllenme (telkıh), beslediği yavru, eksik veya fazla sahip olduğu bütün faydalar veya özellikler, hayat için gerekli olan her şey bir bilgi ve hesap iledir. Ayrıca sadece bunlar değil, her şey Allah'ın

katında bir miktar iledir. Bir ölçü iledir. Başından sonuna kadar belli sınırlar içinde bir takdir iledir. Her şey kendi özünde ve haddi zatında ölçülmüş, biçilmiştir. Her şeyin haddi ve hududu vardır, varlıklar ve canlılar arasında kendine mahsus bir yeri vardır. Yaratılış kademelerinde aşamıyacağı belli bir sınırı, bir ömrü ve kendine mahsus bir durumu bulunmaktadır. Ve zincirleme olarak bütün sebepler silsilesi bütünüyle Allah'a dayanır: O'nun ilmi ile çerçevelenmiş olmayan hiçbir şey yoktur. Her şeyin kendi özünde herhangi bir varlık mertebesinde meydana gelişi veya meydana gelmeye kabiliyetli oluşu, Allah Teâlâ'ya göre hazır bir ilimdir, olacağı da olmuş gibi bilir, O'nun bilgisi dışında zaten bir şey olamaz.

9- O gizliyi, gaybı da bilir, açık ve aleni olan şeyleri de bilir. Allah, duyularla algılanamayan şeyleri de bilir, hazır olanı da bilir. Veyahut yok alanı da bilir, mevcut olanı da bilir. Şu halde peygamberden başka türlü bir âyet, değişik bir mucize isteyenlerin, bunu hidayet için mi, inat için mi istediklerini de bilir. Kebirdir, yani her şey kendisinden daha küçük olan ve hiçbir şekilde, hiçbir çerçeveye sığdırılamayan tek ve biricik büyüktür. Mütealdir. Yani, her şeyden üstün, miktar ve sınırlılık gibi yaratılmışlara mahsus olan sıfat ve özelliklerden münezzeh, eşsiz ve yücedir. Yüceler yücesidir. Bundan dolayı hidayet O'na aittir. O'nun ilim ve kudreti dışında kalacak ve huzuruna çıkıp hesap vermeyecek hiç bir şey yoktur.

10-O'nun açısından eşittir aranızdan sözünü gizleyen, inkârı gönlünden geçiren açıklayan, onu başkasına söyleyen, geceleyin saklanan ve gündüzleyin açıkta gezip dolaşan arasında fark yoktur. Yani hepsini eşit olarak ve aynı seviyede işitir, görür ve bilir.

11- Her biri için önünden ve arkasından birtakım muakkipler, takip edici, izleyici kuvvetler vardır ki, onu hıfzederler, her birinin sözünü ve işini kaydederler veya sürekli olarak izleyip korurlar, muhafaza ederler. Ki, onlar Allah'ın emrindendirler. Yani bu takip edici güçler veya bu koruyucu kuvvetler "De ki, ruh Rabbimin emrindendir" (İsra, 17/85) âyeti gereğince Allah'ın emrinden ibaret olan birtakım ruhlar veya meleklerdir. Bundan dolayı her birinizin bütün söyledikleri ve yaptıkları, Allah Teâlâ'nın kontrolü, gözetimi, gözlemi ve izlemesi altındadır. Bütün oluşları ve olayları ile hayat her bakımdan O'nun yönetimindedir. O halde hepsi bilinen, her yönüyle kontrol edilen ve inceden inceye izlenen bir şeyin gizlisi, açığı olur mu? Sizce gizli veya açık diye adlandırılan bütün sözleriniz ve bütün davranışlarınız karşılıksız kalır mı? Muhakkak ki, Allah, herhangi bir kavimdeki hali değiştirmez,

onlara bahşettiği nimet ve ikbali ya da iyi, kötü herhangi bir hali ve hasleti değiştirmez ta onlar kendi özbenliklerindekini değiştirinceye kadar. Yani, kavimler bir süre için iradelerinde serbesttirler ve sorumlulukları iradelerine göredir. Şimdiye kadar hep böyle olagelmiştir, bundan sonra da böyle olacaktır. (Enfal Sûresi'nde "Bu, Allah'ın bir kavme verdiği nimeti, onlar kendilerindekini değiştirmedikçe değiştirmeyeceğinden böyledir" meâlindeki (âyetin tefsirine bkz: 8/53). Bununla beraber Allah bir kavme bir fenalık murad ettiği vakit artık onu geri çevirecek hiçbir kuvvet yoktur, onun önlenmesine imkan yoktur. İsteseler de istemeseler de Allah'ın murad ettiği o kötülük, geçici ise geçici olarak, ebedî ise ebedî olarak mutlaka meydana gelir ve hiçbir şekilde önlenemez. Ve onların Allah'dan başka bir velileri de yoktur. Ki, ona bir çare bulsun.

Meâl-i Şerifi

12. Size korku ve ümit içinde şimşeği gösteren ve o yağmur yüklü bulutları meydana getiren O'dur.

13. Gök gürültüsü O'na hamd ile, melekler de O'nun korkusundan dolayı O'nu tesbih ederler. O yıldırımlar gönderir, onunla dilediğini çarpar. Onlar Allah hakkında mücadele edip duruyorlar. Oysa Allah'ın çarpması pek çetindir.

14. Gerçek dua O'nadır. O'nun dışında yalvarıp durdukları ise onlara hiçbir şeyle cevap veremezler. Onlar olsa olsa ağzına su gelsin diye iki avucunu açana benzer ki, o, ona gelmez. Kâfirlerin duası hep bir sapıklık içindedir.

15. Oysa göklerde ve yerde kim varsa ister istemez kendileri de gölgeleri de sabah akşam Allah'a secde ederler.

O (Allah), odur ki, size şimseği gösterir korku ve tama' içinde, şimşeği çaktırır ve onu size gösterir. Siz de onu görünce hem korkarsınız, hem de ümide kapılırsınız. Yani yıldırım düşmesinden korkarsınız, hem de o karanlıkları yaran yaldırayışından neşelenir, arkasından rahmet beklersiniz, ekinlerinizden bereket ümit edersiniz. Kur'ân ve özellikle bu sûre de işte böyledir. Ve O (Allah) ağır bulutlar inşa eder. Yani hafif hafif buhar zerreciklerinden havaya uzanıp çekilmiş, yağmurla dolu olan ağır bulutlar meydana getirir. Ki, geleceğin iman feyzi ile gönülleri dopdolu olan mümin toplumlarını da Allah böyle inşa edecektir.

12- Her biri için önünden ve arkasından birtakım muakkipler, takip edici, izleyici kuvvetler vardır ki, onu hıfzederler, her birinin sözünü ve işini kaydederler veya sürekli olarak izleyip korurlar, muhafaza ederler. Ki, onlar Allah'ın emrindendirler. Yani bu takip edici güçler veya bu koruyucu kuvvetler "De ki, ruh Rabbimin emrindendir" (İsra, 17/85) âyeti gereğince Allah'ın emrinden ibaret olan birtakım ruhlar veya meleklerdir. Bundan dolayı her birinizin bütün söyledikleri ve yaptıkları, Allah Teâlâ'nın kontrolü, gözetimi, gözlemi ve izlemesi altındadır. Bütün oluşları ve olayları ile hayat her bakımdan O'nun yönetimindedir. O halde hepsi bilinen, her yönüyle kontrol edilen ve inceden inceye izlenen bir şeyin gizlisi, açığı olur mu? Sizce gizli veya açık diye adlandırılan bütün sözleriniz ve bütün davranışlarınız karşılıksız kalır mı? Muhakkak ki, Allah, herhangi bir kavimdeki hali değiştirmez,

onlara bahşettiği nimet ve ikbali ya da iyi, kötü herhangi bir hali ve hasleti değiştirmez ta onlar kendi özbenliklerindekini değiştirinceye kadar. Yani, kavimler bir süre için iradelerinde serbesttirler ve sorumlulukları iradelerine göredir. Şimdiye kadar hep böyle olagelmiştir, bundan sonra da böyle olacaktır. (Enfal Sûresi'nde "Bu, Allah'ın bir kavme verdiği nimeti, onlar kendilerindekini değiştirmedikçe değiştirmeyeceğinden böyledir" meâlindeki (âyetin tefsirine bkz: 8/53). Bununla beraber Allah bir kavme bir fenalık murad ettiği vakit artık onu geri çevirecek hiçbir kuvvet yoktur, onun önlenmesine imkan yoktur. İsteseler de istemeseler de Allah'ın murad ettiği o kötülük, geçici ise geçici olarak, ebedî ise ebedî olarak mutlaka meydana gelir ve hiçbir şekilde önlenemez. Ve onların Allah'dan başka bir velileri de yoktur. Ki, ona bir çare bulsun.

Meâl-i Şerifi

12. Size korku ve ümit içinde şimşeği gösteren ve o yağmur yüklü bulutları meydana getiren O'dur.

13. Gök gürültüsü O'na hamd ile, melekler de O'nun korkusundan dolayı O'nu tesbih ederler. O yıldırımlar gönderir, onunla dilediğini çarpar. Onlar Allah hakkında mücadele edip duruyorlar. Oysa Allah'ın çarpması pek çetindir.

14. Gerçek dua O'nadır. O'nun dışında yalvarıp durdukları ise onlara hiçbir şeyle cevap veremezler. Onlar olsa olsa ağzına su gelsin diye iki avucunu açana benzer ki, o, ona gelmez. Kâfirlerin duası hep bir sapıklık içindedir.

15. Oysa göklerde ve yerde kim varsa ister istemez kendileri de gölgeleri de sabah akşam Allah'a secde ederler.

O (Allah), odur ki, size şimseği gösterir korku ve tama' içinde, şimşeği çaktırır ve onu size gösterir. Siz de onu görünce hem korkarsınız, hem de ümide kapılırsınız. Yani yıldırım düşmesinden korkarsınız, hem de o karanlıkları yaran yaldırayışından neşelenir, arkasından rahmet beklersiniz, ekinlerinizden bereket ümit edersiniz. Kur'ân ve özellikle bu sûre de işte böyledir. Ve O (Allah) ağır bulutlar inşa eder. Yani hafif hafif buhar zerreciklerinden havaya uzanıp çekilmiş, yağmurla dolu olan ağır bulutlar meydana getirir. Ki, geleceğin iman feyzi ile gönülleri dopdolu olan mümin toplumlarını da Allah böyle inşa edecektir.

13- Ve ra'd, O'nu hamd ile tesbih eder. Gök gürlemesi de O'nun yüceliğini dile getirir ve O'na hamd eder. (Ra'd ile Berk anlamı için Bakara Sûresi âyet 19'a bakınız). Şimşek ile birlikte olan ve daha sonra işitilen o gök gürlemesi, o yürekleri yerinden oynatacak gibi tepede patlayıp, yerleri ve gökleri sarsarcasına ufuktan ufuğa yayılan o çatlayış ve gürleyiş, Allah Teâlâ'nın nimet ve rahmetini, azemet ve kibriyasını ilan ederek O'nun uluhiyetinin şanını tesbih ve tenzih eden bir sestir ki, tesbihinin altında yatan mânâyı bütün âleme haykırır. Ya da işitenlere bu mânâyı hatırlatıp telkin eder<D> .

Melekler de O'nun heybetinden, yani Allah'dan korktuklarından

dolayı böyle tesbih ederler. O'nun için gök gürlemesinin ardarda yankılanan sesi duyulur. Ve Allah şimşekler gönderir de her kimi dilerse onunla onu vurur, o kimseye isabet ettirir, çarptırır, yakar. Böyle olduğu halde, onlar (yani, o kâfirler) hadlerini bilmezler de Allah'la mücadele ederler. Oysa Allah'ın havli ve kuvveti (ya da her türlü hileye karşı tedbiri ve takdiri) pek şiddetlidir, çok çetindir.

Burada Erbed b. Rabîa ile Amir b. Tufeyl olayına işaret olunduğu naklediliyor. Şöyle ki, meşhur şair Lebîd b. Rabîa'nın kardeşi olan Erbed b. Rabîa ile Amir b. Tufeyl, ikisi birlikte Hz. Peygamber'e gaile çıkarmak için gelmişler, mescide girmişlerdi. Peygamber (s.a.v.) Efendimiz de ashaptan bazı kişilerle birlikte orada oturuyordu. Amir çok yakışıklı idi, güzelliği ve şıklığı oradakilerin dikkatini çekti, ona bakıyorlardı. Amir arkadaşı Erbed'e daha önce şöyle tenbih etmişti: "Ben Muhammed'le konuşmaya başlayınca, yavaşça arkasına geç ve boynunu kılıçla vur" demişti. Hz. Peygamber Amir ile konuşmaya başlamış, Erbed de arkasına dolaşıp geçmişti, kılıcını bir karış kadar çekmiş, fakat Allah Teâlâ izin vermediğinden tamamiyle sıyıramamıştı. Amir, ne duruyorsun, haydi dercesine gözüyle kaşıyla işaret etmeye başladı. Peygamber Efendimiz de bu durumu gördü ve hemen "Ey Allah'ım, bu ikisine dilediğini yaparak bana yardım eyle!" diye dua etti.

Defolup gittiler. Allah Teâlâ, açık bir yaz günü Erbed'in tepesine bir yıldırım indirdi ve onu yaktı. Amir de kaçarak gitti, Beni Selul'den bir kadının evine indi. Sabah olunca, büsbütün rengi atmış ve benzi solmuştu. Sonra atına bindi, silahını çekti, çölde bir yandan sağa sola at koşturuyor; bir yandan da "Çık karşıma ey ölüm meleği, haydi çık!" diyerek şiir sayıklıyordu ve "Yemin ederim ki, şu sahrada Muhammed ve onun koruyucusu olan ölüm meleği karşıma çıksa ikisini de mızrağımla deler geçerim." diyordu. Derken Allah Teâlâ ona bir melek gönderdi, melek onu bir kanadıyla çarptı, yere yuvarladı; o vakit dizinde büyük bir gudde, yani hıyarcık çıkmıştı, açıkçası vebaya yakalanmıştı. Bunun üzerine o kadının evine geri döndü. "Deve guddesi gibi gudde ve Beni Selul'den zavallı bir kadının evinde ölüm! Hayır olmaz bu işte!" diyordu. Sonra yine atını istedi, bindi ve sürdü bir daha geri dönmedi, at sırtında öld

14- Hak daveti ancak O'nundur. Bu ifadede birkaç mânâ vardır ki, hepsi de sahihtir:

1. Hakk'a davet, insanları hak tanrıya, hak dine davet ancak O'na olan davettir. Allah'dan başkası namına yapılan davetler, propagandalar hep batıldır.

2. Hak davet, yani hak dua, hak yalvarış veya gerçek dua, yani tam yerine yapılmış olan, kabul edilip karşılık görecek olan dua ve yakarış, ancak Allah'a yapılan dua ve ibadettir.

3. Hakk yola davet, her şeyden önce ve bizzat hakkı tanıtıp ona hidayet edecek olan O'dur. Yani "De ki: Allah, hakka hidayet eder, ancak O, doğru yola iletir" (Yunus 10/35 âyetine bkz). Allah'ın bildirmesine ve irşadına dayanmayan davet, hakka yapılmış davet olmaz.

Ve onların, yani, o kâfirlerin Allah'da başka davet ettikleri veya dua edip durdukları, yani namlarına propaganda yaptıkları kimseler, adak yapıp ihtiyaç arzettikleri putlar, uğur saydıkları, adak adadıkları, yardım diledikleri ve imdada çağırdıkları kişiler onlara hiçbir şeyle icabet edemez, karşılık veremezler, hiçbir dilediklerini yerine getiremezler. Ancak ağzına erişsin diye iki elini, iki avucunu birden suya doğru uzatan susuz gibi, boşuna avuç açmış olurlar. Ki uzaktan avuç açmakla su gelip de insanın ağzına girmez. Bunun gibi kâfirlerin duası dalaletten başka birşey değildir. Tamamiyle sapıklıktan ve batılla oyalanıp durmaktan ibarettir. Genellikle taştan, ağaçtan yapılmış olan putların hiçbirinin duaya cevap veremiyecekleri zaten aşikardır. Fakat âyette kullanılan edatı, daha çok akıllı varlıklar için söz konusu olmakla bu âyetteki mânâyı yalnızca putlara ait kılmak ve öyle tefsir etmek ifadenin dış görünüşüne aykırı düştüğü gibi, siyaka da uygun düşmemektedir. Şu halde burada yalnızca şuursuz putların değil, Allah'ın dışında tanrılaştırılan birtakım liderler veya şahısların da o cansız putlar gibi, hiçbir duaya icabet edemiyecekleri, Allah'ın iradesi olmadan hiçbir isteği yerine getiremiyecekleri söz konusu ediliyor demektir. Gizli olan dua ve münacatlarda bu açıkça belli ise de açıktan olan dua ve feryatlar hakkında "Onlar hiçbir şekilde onların dilediklerini yerine getiremezler" buyurulması ilk bakışta tuhaf görünür. Çünkü insanların açıktan yapılan yardım isteklerinin çevreden karşılandığı ve kısmen de olsa dileklerinin yerine geldiği herkesçe bilinir. Şu halde gizli ve kalbten yapılan dua anlamına alınacak olursa buna itiraz etmeye gerek kalmaz. Ancak âyetteki ifadede böyle bir gizliliğe ipucu bulunmadığı gibi, âyetin Allah'ın birliğine olan ilişkisi ve siyakı da böyle bir gizliliğe ters düşmektedir. Doğrusu burada pek büyük ve gayet derin bir hakikat beyan olunmuştur: Ve

hakikatte Allah'dan ilişkiyi keserek hiç kimsenin duayı kabul etmesine imkan olmadığı anlatılmıştır ki bunu burada biraz açıklamak gerekecektir:

Bilinmektedir ki, birbirinden farklı yönlerle belirgin olan varlıklardan her biri diğerinden tamamiyle ayrıdır. Ayrı olduğu içindir ki, her biri başka bir şeydir. Şu taş başka, bu taş başka bir varlıktır. Ve hiçbirinin öz benliği diğerinde hazır değildir. Bundan dolayıdır ki, biz bunları biribirinden seçer, ayrı ayrı tanırız ve birbirine karıştırmayız. Biz birbirimizin öz benliğine malik de olamayız, iç dünyasına giremeyiz. Birbirinden ayrı ve bizzat her biri başlı başına birer varlık olan şeylerin, birbirine velev bir açıdan olsun kendiliklerinden bağlı ve bitişik olduklarını farzetmek ise çelişkidir. Yine bundan dolayıdır ki, iki cevherin birinden diğerine tesiri geçebilecek, bilgi alışverişi yapabilecek şekilde ilişki kurabilmeleri, "Cominications des substances" meselesi filozofları hayrette bırakan çetin bir felsefî mesele olmuştur.

Bir madde kendinden ayrı olan bir maddeye nasıl etki yapabiliyor? Ruh cisme, cisim ruha etkisini nasıl geçirebiliyor? Bu öyle bir olaydır ki, ancak tevhide sığınmakla çözülebilir. Eğer âlemde birbirinden farklı özellikteki varlıkların hepsinin üzerinde hakim olan o yüce birden, o büyük kudretten sarfı nazar edilecek olursa bütün varlıklar, ikisi bir yere gelmek ihtimali olmayan darmadağınık, ayrı ayrı parçalardan ibaret kalır. Aralarında birbirleriyle ilişkide bulunabilmek için hiçbir sebep kalmaz. Şimşekler çakmaz, bulutlar olunmaz, yağmurlar yağmaz, yıldırımlar düşmezdi. Ahmed'in feryadını Mehmed'in duyması ve vicdanında iz bırakması şöyle dursun, sesi bile çıkmazdı, hatta kendisi bile meydana gelmezdi. Şimdi bütün bunlar olabiliyorsa, hiç şüphesiz Rabbülaleminin emriyle ve tedbiriyle oluyor. Bundan dolayı duanın hakkı da ancak O'nundur. İmdi her hangi bir ihtiyacı için dua edecek ve yardım isteyecek olan şahıs, Allah'dan başka her neye ve her kime müracaat etse o, kendisinden uzak ve ayrıdır. Kendindeki bir duyguyu başkasına aktarabilmesine imkan yoktur. Susuz biri elini uzaktan suya açmakla suya kavuşmuş olamayacağı gibi, bir insanın karşısında bütün varlıklar da aynı durumdadır: Allah'ın izni olmayınca insan hava içinde nefes bile alamaz. Nitekim ecel gelince nefes alamaz olacaktır. O durumda dünyanın bütün tabipleri toplansa ölüye bir nefes aldıramaz. Bir insanın feryadını diğer insanların veya meleklerin işitebilmesi, bütün görme ve işitmelere hükümran olan Allah Teâlâ'nın emri ve izniyle olduğu gibi, mümkün olan karşılığı verebilmeleri ve ona yardım edebilmeleri de yine Allah'ın izniyledir.

Yoksa Allah müsaade etmedikçe duyan kulaklar duymaz, gören gözler

görmez, isteyen gönüller istemez oluverir. İşte Allah'dan başkaları, özbenliklerinde birbirlerinden uzak oldukları, hiç yoktan bizzat yaratmaktan da aciz oldukları için, bir muhtacın duasına kendiliklerinden hiçbir şekilde icabet edemezler. Fakat gizliyi ve açığı bilen yüce kudret sahibi olan Allah Teâlâ, her varlığa kendi özünden bile daha yakındır. (Bakara Sûresi'nde "Muhakkak ki ben yakınım, dua edenin duasını kabul ederim" 186. âyete bkz.). Bundan dolayı en gizli duaları da feryad ve çığlıklar gibi işitir, ona cevap verir, ona vereceği şey mevcut değilse yaratır. Çünkü her şeyi yoktan var eden, ilk baştan ve yeni baştan yaratan O'dur. Birbirinden ayrı olan şeyleri kudretiyle ve melekutiyle birbirine ulaştırır, birleştirir ve bütünleştirir. Dilerse suyu onun ağzına götürür, dilerse susuzluğu unutturur. Bütün varlıklar arasındaki irtibat ve ilişki, hep O'nun yaratması ve emri iledir. Nitekim bu mânâ şöyle açıklanıp ayrıntılı olarak anlatılıyor:

15- Oysa yalnızca Allah'adır ki, secde eder, teslimiyet içinde boyun eğer bütün göklerdeki kimseler, (yani melekler veya üst makamlarda bulunan akıl sahibi ruhlar ve yüce kuvvetler) ve yerdeki kimseler, yani genellikle insanlar ve cinler (sekaleyn) veya aşağıda bulunan süflî varlıklar gerek tav'an, gerek kerhen, yani ister istemez ve bunların sabah akşam yere düşen gölgeleri secde ederler. Sadece kendileri değil, gölgesi bulunan bütün varlıkların gölgeleri de isteyerek olmasa bile istemiyerek ve zorunlu olarak secde ederler. Gölgelerin yerlere kapanışı bile sahiplerinin isteği ve iradesiyle değil, Allah'ın emriyle olmaktadır, o emre bağımlı olmaktan ileri gelmektedir. Burada akıl ve ruhlara göre, bedenlerle cesetlerin birer gölge durumunda olduklarına işaret vardır denilebilir. Zira ruhlar nuranî, cisimler zulmanîdir.

Meâl-i Şerifi

16. De ki: "Göklerin ve yerin Rabbi kimdir?" De ki: "Allah'dır". De ki: "Allah'dan başkalarını, o kendi kendilerine ne bir fayda, ne de bir zarar verebilenleri dostlar mı ediniyorsunuz?" De ki: "Hiç kör ile gören bir olur mu? Hiç karanlıklarla aydınlık bir olur mu?" Yoksa Allah'a, O'nun gibi yaratan birtakım ortaklar buldular da, bu yaratış kendilerince birbirine benzer mi göründü? De ki: "Allah, her şeyi yaratandır. O, birdir. Her şeye üstün ve kahredicidir."

17. Gökten bir su indirdi de vadiler, kendi miktarlarınca sel olup aktılar. Sel de suyun yüzüne çıkan bir köpük yüklendi. Bir zinet eşyası veya bir değerli mal yapmak için, ateşte üzerini körükledikleri madenlerden de onun gibi bir köpük meydana gelir. İşte Allah hak ile batılı böyle çarpıştırır. Fakat köpük atılır gider, insanlara faydası olan ise yerde kalır. İşte Allah böyle misaller verir.

18. Rablerinin emirlerine uyanlar için daha güzeli vardır. O'na itaat etmeyenler ise, yeryüzünde bulunan ne varsa hepsi kendilerinin olsa da onu ve bir o kadarını bütünüyle kurtuluş fidyesi olarak verirlerdi. İşte onlar, hesabın kötüsü kendileri için olanlardır. Varacakları yer de cehennemdir. Orası da ne fena yataktır.

16- Ey Muhammed! De ki: Göklerin ve yerin Rabbi kimdir? Onlara işte bunu sor ve onların cevabını beklemeden de ki, Allah'dır. De ki: Siz O'nu bırakıp da başkalarından birtakım dostlar mı edindiniz? Sizin ümit beklediğiniz, işinizi görür sanıp himayelerine sığındığınız o veliler, o putlar öyle aciz, öyle zavallılardır ki kendi kendilerine ne bir faydaya, ne de bir zarara malik değiller. Size fayda vermek şöyle dursun, onlar kendi kendilerine de fayda veya zarar veremezler. Böyle şeylere onların güçleri yetmez. bir fayda yaratamaz, kendilerine gelecek bir zararı bile önleyemezler. Ancak Allah izin verir, takdir ederse fayda hasıl olur ve zarar önlenir. Cansız cisim ve katı madde olan putlar kendi kendilerine yapmak ve etki etmek gücünden nasıl yoksun iseler, Allah'a karşı bütün varlıklar da aynı durumdadır. De ki: Hiç kör görenle eşit olur mu? İbadetin hakkını ve layıkını bilmeyen cahil, müşrik, kalb gözü kör olan bir âma, onu bilen, Allah'ın birliğini tasdik eden bir muvahhidle, hakkı ve hakikatı görüp kabul eden bir basiret sahibi ile bir olur mu? Burada âma, Hak'dan gafil olan; basir de Hakk'ı bilen hakikatı kabul edendir. Yahut âma, gafil mabud, yani put; basir de her şeyi gören ve bilen gerçek mabud, yani Allah'dır. Kudreti ve kudretinin belgeleri bu kadar açık ve belli olan Allah'a karşı nedir bu körlük? Ve karanlıklar nurla eşit olur mu? Küfür ve şirk kat kat karanlıklardır: Delili yoktur, önü karanlık, sonu karanlık, katmerli bilgisizliktir. Marifetullah, yani Allah bilgisi ve Allah'ın birliği inancı olan tevhid ise bir nurdur. Önü, sonu belli, her bakımdan açık ve parlaktır. Aklı olan nasıl olur da tevhid nurunu bırakır, şirk karanlığına saplanır? Bu ne körlük, ne budalalıktır? O müşrikler yoksa Allah'a ortaklar mı uydurdular ki, bu uydurdukları O'nun yaratması gibi, gökleri ve yeri ve bütün bunlardaki varlıkları yaratması gibi birtakım mahluklar

yarattılar da bu yüzden yaratılış onların kafalarını mı karıştırdı? Allah'ın yarattıkları ile onların yarattıkları ayırt edilemiyecek derecede birbirine benzedi de bu yüzden şüpheye mi düştüler? Böyle bir şey imkan ve ihtimal dahilinde midir ki, hatalarının mazereti budur denilebilsin? Sen onlara de ki Allah, her şeyin halikıdır. Şey denebilen ne varsa hepsini yaratan O'dur. Hatta "Allah sizi de, sizin yaptıklarınızı da yaratandır" (Saffat, 37/96) gereğince, sizin yaptığınız şeylerin de gerçekte yaratıcısı O'dur. Ve O, birdir, O kahhardır.Yaratıcılıkta, tanrılıkta ve rablıkta eşi ve benzeri olmayan ve bütün yaratılmışları hükmü altına alan ve onların mukadderatını kudretiyle elinde tutan bir Rabdır.

17- Gökten bir su indirdi de vadiler alabildiğince sel oldu, kuru ve katı maddeler hayat feyziyle harekete geçti ve can buldu. Sel de yüze gelen bir kef (köpük) yüklendi, bir zinet eşyası veya bir kap kacak yapmak maksadıyla ocak üzerine koyup ateş yaktıkları şeylerden de onun gibi bir kef oluşur. Yani Allah Teâlâ, yeryüzüne, toprağa sudan başka altın, gümüş, bakır, kalay ve daha başka madenler de indirmiştir. İnsanlar bunları taki için veya kullanacak kap kacak, araç gereç yapmak için eritmek ve süzmek maksadıyla üzerlerine ocak yakarlar, onlar da Allah'ın her birine ihsan ettiği bir ısı derecesine gelince erirler, su gibi bir sıvı haline gelirler. Sel sularında olduğu gibi, bu eriyikler üzerinde de bir küf, bir köpük oluşur. Binaenaleyh birbirine benzeyen iki köpük bulunur ki, birincisinde insanın hiçbir rolü olmadığı halde, ikincisinde insanların emek ve çabaları da bulunur. Allah hak ile batıla böyle misaller getirir. Böyle temsiller ve tasvirler yapar. İmdi o köpük, yani her iki misalde söz konusu edilen o kef, o köpük, atılır gider. Ki batıl işte böyledir: Hak ve hakikat kaynayıp coşarken, batıl her ne kadar bazan üste çıkmış görünse de nihayet köpük ve kef gibi atılır ve kaybolur gider. Amma insanlara faydası olan yerde mekseder, yani köpük gibi kaybolup gitmez, yerinde kalır. Su kısmen göllere nehirlere katılır, kısmen de toprak altına sızarak yer altı su kaynaklarını oluşturur ve besler, pınarlar, kuyular halinde insanlara fayda sağlar. İzabe edilmiş, süzülmüş madenler de takı veya eşya yapılır. Elden ele dolaşır, bir süre insanlar onlardan faydalanır. İşte hak da böyledir. Gökten indirilen ve hayat kaynağı olan halis su, hak vahyinin, yani Kur'ân-ı Kerim'in temsilidir. Ki bunda insan emeğinin hiçbir payı yoktur. Ocaklarda eritilip izabe edilen madenler de insan eli ve emeği ile, insanların araştırma ve tecrübeleri ile elde ettikleri beşerî bilgilerin temsilidir. Bunların her ikisi

de hakikatte ve aslı itibariyle yine Allah vergisidir. Allah, işte böyle meseller verir. Böylece birçok hakikatleri açıklayan ve dile getiren güzel temsillerle hakka davet eder.

18- Rablerine icabet edenler için, davet hakkı yalnızca kendisine mahsus olan Allah Teâlâ'nın davetini dinleyip kabul eden kullar için en güzeli vardır. Onlar için karşılığında en güzel sonuç vardır ki, o cennettir. O'na icabet etmeyenler, hak davetini dinlemeyenler ise yeryezündeki şeylerin hepsi ve bir o kadarı daha kendilerinin olsa, elbette hepsini feda edip (yani fidye olarak ödeyip) kurtulmak isterlerdi. Bunlar yok mu bunlar? Hesabın kötüsü işte bunlar içindir. Ve varacakları yer cehennemdir. Ve o ne fena yataktır.

Gelelim hak davetinin ne olduğuna ve ona icabet etmeyenlerin durumu ile, güzel akıbetin ve kötü hesabın ayrıntılı olarak açıklamasına:

Meâl-i Şerifi

19. Şimdi Rabbinden sana indirilenin gerçekten hak olduğunu bilen bir kimse, kör olan bir kimse gibi olur mu? Fakat bunu ancak üstün akıllı ve temiz vicdanlı kimseler idrak ederler.

20. Onlar ki, Allah'ın ahdini yerine getirirler ve antlaşmayı bozmazlar.

21. Ve onlar ki, Allah'ın riayet edilmesini emrettiği şeye riayet ederler ve Rablerine saygı gösterirler ve hesabın kötülüğünden korkarlar.

22. Rablerinin rızasını kazanmak arzusuyla sabrederler ve namazı dosdoğru kılarlar ve kendilerine verdiğimiz rızıklardan gizli ve açıkça Allah yolunda harcarlar ve çirkinlikleri güzelliklerle yok ederler. İşte bunlar, bu hayatın akibeti kendilerinin olacak olanlardır.

19- İmdi ey Muhammed! Sana Rabbinden indirilmiş olanın gerçekten hak olduğunu bilen (ve bu suretle Rabbinin hak davetine icabet eden) bir kimse kör olan biri gibi olur mu? Yani o hakkı görmeyen, tanımıyan köre hiç benzer mi? Elbette benzemez. Ama bunu ancak üstün akıllı olanlar düşünürler. Yani üstün zekalı, temiz akıllı kimseler anlayabilirler.

Bu âyetin Hz. Hamza ile Ebu Cehil veya Hz. Ömer ile Ebu Cehil veya Hz. Ammar b. Yasir ile Ebu Cehil hakında nazil olduğuna ilişkin üç ayrı rivayet naklolunmuştur. Bununla beraber anlamının genel olduğunda hiç şüphe yoktur. Nitekim arkasından şu şekilde açıklanıp genellik kazanıyor:

20-O "ülu'l-elbab" denilen üstün akıllılar kimlerdir bilir misiniz? Onlar ki, aşağıda bildirilen şu özelliklere sahip olan kimselerdir:

1. Allah ahdini ifa ederler. Araf Sûresi'nde "Rabbin Âdem oğullarından, onların bellerinden zürriyetlerini almış ve onları kendilerine şahit tutarak: 'Ben sizin Rabb'iniz değil miyim?' (demiştir). 'Evet, (buna) şahidiz' dediler"(âyet 172) ilâhî ifadesinde açıklandığı üzere Allah Teâlâ'nın rablığını itiraf edip hükümranlığını kabul etmek şeklinde kendi öz benliklerinde teahhüt ettikleri tevhid ahdine vefa ederler. Ve o misakı bozmazlar. Vefasızlık edip sözlerinden dönmezler. Şu halde Allah'a karşı verdikleri hiçbir sözden caymazlar, sözlerinden dönmezler, yeminlerini bozmazlar.

21- 2. Ve Allah'ın yerine getirilmesini emrettiği

şeyleri yerine getirirler. Hakka hukuka riayet ederler. Ki peygamberlerin ve onların mirasçıları olan âlimlerin, hısım akrabanın, komşunun ve bütün müminlerin ve hatta zimmet ehli olan gayri müslimlerin ve bütün insanların, kedi, tavuk, keçi ve koyun gibi evcil hayvanlardan, böceklere ve karıncalara kadar bütün canlıların, bitkilerin ve cansızların hukukuna riayet ederler. Bütün yaratılmışların haklarına saygı göstermek ve riayet etmek hep bu ifadenin içindedir. Aslında yaratılmışların hakkına riayet etmek yaratanın hakkına riayet etmek demektir.

3. Ve Rablerinden haşyet ederler. Allah'ın kudretinin sonsuzluğu karşısında ürperir, O'nun büyüklüğünden ve gazabından çekinirler. O'na karşı günah işlemekten sakınırlar.

4. Ve kötü hesaptan korkarlar. Yani, ahirette bütün yaptıklarının hesabını vereceklerinden, o hesap veriş sırasında kötü duruma düşmekten korkarlar. O gün gelip çatmadan önce kendi kendilerini murakabe eder, vicdanlarında hesaba çekerler. Sürekli oto-kontrol ve oto-kritik yapar dururlar.

22- Ve yine onlar ki:

5. Rablerinin rızasını kazanmak ve teveccühüne nail olmak için sabrederler. Yani, ne halka karşı gösteriş, ne de gönüllerinde bir gurur ve iftihar duygusu beslemiyerek, sırf Allah rızası için zahmetlere katlanıp hak yolunda sabır ve sebat gösterirler.

6. Ve namazı hakkıyle kılarlar.

7. Ve kendilerine ihsan ettiğimiz rızıklardan gizlice ve açıkça infak ederler.

8. Ve kötülüğü iyilikle defederler. Zira Ha, Mîm Sûresi'nde de geleceği üzere "Kötülüğün cezası misliyle kötülük" (Şura 42/40) ise de "Böyle iken kim affeder ve arayı düzeltirse, işte onun sevabını vermek Allah'a ait olur" (Şura 42/40). Ancak "Her kim haddi aşarak size saldırırsa, o zaman siz de aynı şekilde ona saldırın" (Bakara, 2/178) âyetince saldırgana karşı misliyle mukabelede bulunmak, mutlak bir azimet değil, ruhsattır. Ve kötülüğe karşı kötülükle mukabele etmek için değildir, zulüm ve saldırganlığın kötülüğünü engellemek ve durdurmak içindir. Bu bakımdan sonucu ve gözettiği gayesi bakımından bir iyiliği sağlamaktır. Ancak bu anlamda meşru bir hareket

olmuş olur. Çünkü "Eğer Allah, insanların bir kısmını diğer bir kısmıyla önleyip savmasaydı yeryüzü muhakkak bozulurdu" (Bakara 2/251). Yoksa zarara zarar, şerre şerr ile karşılık vermek caiz değildir. Şeriatın hükmü "Tek taraflı veya karşılıklı olarak zarar vermek yoktur." Sahih hadislerde varid olduğu üzere, "Şerden hayır gelir mi ya Resulallah?" diye sorulduğunda, Aleyhissalatü vesselâm efendimiz: "Hayır ancak hayırdan gelir. Hayır ancak hayırdan gelir. Hayır ancak hayırdan gelir" buyurmuştur. Bizim dilimizde de şöyle bir atasözü vardır: "İyiliğe iyilik her kişinin kârı, kemliğe iyilik er kişinin kârıdır".

Demişler ki, bu âyetlerde sıralanan sekiz hayırlı amel, sekiz cennetin kapısına işarettir.

Bunlar, yani bu sekiz haslete sahip olan akıllı müminler yok mu bu yurdun akıbeti onlar içindir. Dünya yurdunun mutlu sonucu, en sonunda varacağı ahiret saadeti onlara mahsustur.

Bu darın ukbası, dünya yurdunun mutlu sonu nedir bilir misiniz?

Meâl-i Şerifi

23. Adn cennetlerine girecekler, atalarından, eşlerinden ve zürriyetlerinden salih olanlarla birlikte olacaklar. Melekler de her kapıdan yanlarına girip şöyle diyecekler:

24. "Sabrettiğiniz için size selam olsun. Ahiret yurdu ne güzeldir!"

23-Buna karşılık:

Meâl-i Şerifi

25. Allah'ın ahdini misak ile belgeledikten sonra bozanlar ve Allah'ın birleştirilmesini emrettiği bağlantıları koparanlar ve yeryüzünü bozguna verenler varya, işte lanet olsun onlara! Ve yurdun kötüsü de onlaradır.

24-Buna karşılık:

Meâl-i Şerifi

25. Allah'ın ahdini misak ile belgeledikten sonra bozanlar ve Allah'ın birleştirilmesini emrettiği bağlantıları koparanlar ve yeryüzünü bozguna verenler varya, işte lanet olsun onlara! Ve yurdun kötüsü de onlaradır.

25- "Allah'ın ahdini bozanlar..." Mukatil'den nakledilmiş olduğuna göre, bu âyet ehl-i kitap hakkında nazil olmuştur. Çünkü Hz. Musa'ya verdikleri misaktan sonra ahdi bozanlar onlardır. Bununla beraber nüzul sebebinin özel olması, âyetin hükmünün genel olmasına engel değildir.

Meâl-i Şerifi

26. Allah, dilediği kimseye rızkı genişletir de, daraltır da. Onlar ise dünya hayatı ile ferahlanmaktalar. Oysa düna hayatı ahiret hayatının yanında bir yol azığından ibarettir.

26- "Allah rızkı genişletir..." Abdullah b. Abbas'dan naklolunduğuna göre, bu âyet Mekke müşrikleri dolayısıyla nazil olmuştur.

Bu kadar âyetlerle hakka davet karşısında hâlâ:

Meâl-i Şerifi

27. Yine o iman etmeyenler diyorlar ki: "Ona Rabbinden bir âyet indirilseydi ya." De ki: "Hakikaten Allah, dilediğini şaşırtır ve kendisine gönül vereni de hidayete erdirir."

28. Onlar, iman etmiş ve kalbleri Allah zikriyle yatışmış olanlardır. Evet, iyi bilin ki, kalbler Allah'ın zikri ile yatışır.

29. Onlar ki, iman etmişler ve salih ameller işlemişlerdir, ne mutlu onlara, varacakları yer de ne güzeldir!

27- Kâfir olanlar, ona Rabb'inden bir âyet indirilseydi, deyip duruyorlar. Akıllı insanların üzerinde derinden derine düşüneceği bunca âyet, evet Allah tarafından Hz. Muhammed'in hak peygamberliğine delil olarak bunca âyet varken, bunları delil saymıyorlar da kimsenin karşı koyamıyacağı zorunlu bir olayı, bir musibeti ve belayı isteyip duruyorlar. Oysa bu cebir ve zorlama, ilâhî hikmete aykırıdır. Bunların bu sözlerinin burada bir defa daha tekrarlanması gösterir ki, bu sûrenin başlıca nüzul sebeplerinden birisi de kâfirlerin bu isteklerini inatla sürdürmeleridir. Bunlara cevap olarak:

De ki: Muhakkak ki, Allah dilediğini şaşırtır, dalalete düşürür. O kimsede hidayet değil de dalalet yaratır. Yani, ey kâfirler, sizin böyle demeniz bu sözünüzde ısrar etmeniz, dalaletten başka birşey değildir. Sizi Allah şaşırtmıştır. O, kimi dilerse onu böyle şaşırtır. Bununla beraber bunda sizin geçerli bir mazeretiniz yoktur. Bu saptırmanın sebebi sizin O'na inabe etmemeniz,

gönül vermemenizdir. Oysa O, kendisine inabe eden herkesi hidayete erdirir.

İnabe: Hakk'a teslimiyetle yönelmek ve Hakk'ın âyetlerini derinden derine düşünerek O'na dönmek ve tevbe etmektir ki, asıl anlamı "hayır nöbetine girmek" demektir. Binaenaleyh hidayetin şartı nefsin istek ve iradesinden çıkıp, Hak Teâlâ'nın iradesine yönelmek, O'na teslim olmak ve bağlanmak demek olan cüz'î iradedir. Yukarıdan beri birkaç yerde açıklandığı üzere her kişinin ömründe, ömürler birbirine eşit olmasa bile, kendisine verilmiş olan bir süre söz konusudur. O süre içinde hidayeti seçmek için kendisine bir imkan tanınmış demektir. İşte ömür denilen süre içinde hidayeti veya dalaleti seçmek kulun tercihine bırakılmıştır. Bu süre içinde tercihini iyi kullanıp Hakk'a boyun eğmeyenler için dalalet, artık cebrî ve vazgeçilemez bir huy halini alır ki, daha sonra hidayeti arzu etse de kolay kolay muvaffak olamaz. Ve işte idlalin ilâhî meşiyyetle ilgisi, mümkün olan vaktinde boyun eğip kabullenmekle bağlantılı olduğuna dikkat çekmek için de ek bir cümle ilave edilerek, cebir itirazlarına yer bırakılmamıştır. O, Allah'a gönül verip inabe edenler ve hidayete erenler kimlerdir bilir misiniz?

28- Ki bunlar, Allah'ın zikri ile kalbleri tatmin bulmuş olarak iman edenlerdir. Burada "zikrullah"dan murad "Bu (Kur'ân) da bizim indirdiğimiz mübarek bir zikirdir" (Enbiya 21/50) "Hiç şüphe yok ki Kur'ân'ı biz indirdik biz. Ve muhakkak onu biz koruyacağız" (Hicr 15/9) ve "Kur'an kendilerine geldiği zaman, onu inkâr ettiler. Hiç şüphe yok ki o pek yüce bir kitaptır Ona ne önünden, ne de arkasından bir batıl gelmez. O, hikmet sahibi ve övülen (Allah) tarafından indirilmiştir." (Fussilet, 41/ 42) âyetleri gereğince Kur'ân-ı Kerim'dir. Yani bunlar iman etmek için Allah'ın bir hatırlatması, özel bir bildirisi, en açık seçik tebliği olan Kur'ân'dan daha büyük, daha faydalı bir âyet, bir mucize olamıyacağını bilirler ve kalpleri bununla tatmin bulur, doyuma ulaşır da artık tezkir değil ilzam ve zaruret ifade edecek, binaenaleyh imanın vereceği faideyi veremiyecek olan zorlama âyetlerini gözetmezler.

Evet, bilin ki, başkasıyla değil, ancak Allah'ın zikri ile veya Allah'ı anmak ve hatırlamakla kalbler mutmain olur. Gönüller huzura erer, içsel acılar, sancılar şifa bulur, sükuna kavuşur, yatışır. Çünkü her şeyin başlangıcı ve sonu Allah'a bağlıdır. Bütünüyle sebepler zinciri Allah'dan başlar ve yine dönüp dolaşır O'nda son bulur. Mümkün ve muhtemel olan her şeyin

akışı Allah'da kesilir. Allah, daha üstü ve daha ötesi olmayan, sınırdan ve miktardan münezzeh olan yüceler yücesi bir (kebiru'l-müteal) olduğundan, gerek dış dünyadaki varlıklarda, gerek vicdanda O'ndan ilerisi yoktur ki, fazla bir kalb hareketine imkân ve ihtimal bulunsun. Allah deyince, düşünceler hareket hedefinin son noktasına erişmiş, mantıklar durmuş, bütün duygular, bütün korkular ve ümitler son durağına dayanmış bulunur. Gönüller O'nun dışında hangi dünya nimetine meylederse etsin, hangi isteğe ulaşırsa ulaşsın, onların hepsinin daha iyisi ve daha üstünü, daha ötesi bulunduğundan, hiçbirinde karar kılamaz. Hiçbiri ruhun özlemini gideremez, heyecanını doyum noktasına ulaştıramaz. Haz ve lezzette daha yükseğine ulaşmak ister. Fakat kalb ilâhî marifetten, Allah'ı zikirden zevk almaya başlayınca, bütün maksatların ve bütün işlerin Allah'a yönelmiş olduğunu anlar ve artık O'ndan yüksek bir makam ve merciye, O'nun dışında bir maksuda geçmek mümkün olmaz. Bundan dolayıdır ki, mari-fetullah'a yükselemeyen ve Allah'ı zikretmeyen kâfir ve gafil kalbler, hiçbir zaman ıstıraptan kurtulamaz, kalb huzuru, gönül huzuru veya "cemiyyet-i dil" denilen mutluluğu tadamaz. Huzur bulamaz, çırpınır da çıpınır durur. Üstelik bu çırpınış bir aşk neşvesinin uyandırdığı vuslat heyecanı da değildir, geçici sebeplerin, boş emellerin sarsılıp yıkılışından kaynaklanan bir hicran acısıdır ki, "Allah" demedikçe sürekli olarak devam eder gider. Allah'ı zikretse, Allah Teâlâ'nın tezkiriyle olur ki, iki mertebe üzere tecelli eder:

Birincisi, doğrudan doğruya zikir işini kalblerde yaratmasıdır ki, bu fiilî bir hidayettir. İkincisi de Allah'ı hatırlatacak âyetlerle delilleri yaratması veya göndermesidir. Bu âyet ve deliller de iki kısımdır: Birincisi asayı ejderha yapmak, ateşte yaktırmamak, dağları yerinden oynatmak, ölüyü diriltme, gökten sofra indirmek, ayı ikiye bölmek gibi duyularla idrak olunabilecek âyetlerdir ki bunların etki gücü, olayın meydana geldiği ana ve orada bulunanların gözlemlerine bağlı kalacağından, geçici ve sınırlıdır. Binaenaleyh bunlar bütün insanların kalblerinin yatışmasına sebep bakımından değil, akılların Allah'ı zikretmeye sebep olması bakımından faydalı olabilirler. Diğer kısmı da her zaman ve herkes için düşündürücü olan aklî âyetler ve itikadî delillerdir ki, işte Kur'ân böyle bir Allah zikridir. Kur'ân'ın düşünceye yaptığı telkinlerle Allah'ı zikretmiyen ve bununla tatmin bulamıyan kalblerin, hiçbir âyet ve delille tatmin bulmasına imkan yoktur. Bunlar ebediyete kadar doyum ve tatminden yoksun kalacak ve acı içinde çırpınıp duracak: "Ah nolurdu bir âyet, bir mucize indirilseydi" deyip gideceklerdir. Allah Teâlâ bunların kalblerinde zikir ve itminanını yaratmaz. Artık bunların kalbi, selim kalb değildir; kalb olmaktan çıkmıştır. Vicdan da

vicdan olma özelliğini yitirmiştir, çürümüş ve bozulmuştur. Onun için Kur'ân'ın düşündürücü âyetlerinden istifade edemezler de cebir ve azab âyetlerini gözetirler. Baskı, şiddet ve zorbalıktan anlarlar. Allah zikri ile tatmin olmayan bu kâfirler "Yürekleri bomboş" (İbrahim 14/43) âyeti gereğince gönülleri boş heva ve heveslere kapılmış kalmış, kalbsiz ve vicdansızdırlar.

29-O kalbler o kimselerdir ki, iman ettiler ve salih ameller işlediler. Kalblerin böyle canlı kişiler ile açıklanmasında dikkat çeken iki incelik vardır: Bu ifade bir bakıma şunu ima eder ki, insan asıl kalb demektir. Nitekim Ebu'l-Fethi'l-Bustî bu mânâyı şu beytiyle dile getirmiştir:

Yani, "Nefse dikkat et ve faziletlerini geliştirip mükemmelleştir. Çünkü sen ruh ile insansın, cism ile değil".

Bir bakıma da şunu ima eder ki, özellikleri iman ve salih ameller olan temiz kalbliler, bütün insan toplumlarının, hatta bütün kâinatın kalbi sayılırlar, âlemlerin kalbi durumundalar. Ne mutlu onlara ve güzel yurt onlara.

Denilmiştir ki:

Tuba: Habeş veya Hind lisanında cennetin adıdır. Ebu Hureyre, bir rivayette Abdullah b. Abbas, Muattib b. Senim, Übey b. Umeyr, Vehb b. Münebbih "cennette bir ağaçtır" demişlerdir. Bu rivayet ayrıca Utbe b. Ubeydi Sülemî'den nakledilen bir hadisi şerifte, merfu olarak Hz. Peygamber'e varmaktadır: O hadiste denilmiştir ki, bir A'rabî "Ey Allah'ın Resulü cennette meyve var mıdır?" diye sormuştu, Resulullah da buyurdu ki: "Evet onda bir ağaç vardır ki, ona Tuba denilir."

Kurtubî der ki, doğrusu şecere (ağaç)dır. Çünkü bu konuda merfu olan Utbe hadisi vardır. Ayrıca Süheylî'nin zikrettiği üzere bu hadis, sahih hadislerdendir. Bunu Ebu Amir de Temhid'de, aynı şekilde Sa'lebi de zikretmişlerdir.

Kelimenin lügat açısından iştikak ve anlamına gelince, bütün dil bilginleri demişlerdir ki, Tuba kelimesi "ukba" veznindedir. "Tîb" kökünden mastardır ki, misk gibi tayyip olmak, hoş olmak demektir. "Ya" harfi sakin, ma kabli de mazmum

olduğu için "Musa" kelimesindeki gibi, "vav" a dönüşmüştür. Tîb, bilindiği gibi, temiz ve güzel kokular veya bu kokulardaki hoşluktur. Ve "Tuba lehum" deyimi, tıpkı "selamün aleyküm" gibi bir dua cümlesidir. Ve bu maksatla kullanılır. Buna göre anlamı, "hoş olasınız, hoş olunuz" demektir. Mutayyeb olmak, hoşluk, güzellik, kutluluk, iyilik ve mutluluk, hasılı tatlı hayat onların olacak demektir. Ki imrenmek onlara, nimetler onlara, güzellikler onlara, sürekli iyilik, tükenmez hayır onlara, keramet, ferah, gözaydınlığı onlara diye çeşitli deyimlerle tefsir ve ifade edilmiştir. Bununla beraber "Tuba" kelimesinin "atyeb" kelimesinin müennesi olarak "hüsna" gibi ismi tafdil olması da ihtimal dahilindedir. Hasılı ne mutlu o tatmin bulmuş kalblere ki, en tatlı hayat, en güzel zevk ve lezzetler onlarındır, istikbal güzelliği onlarındır.

Meâl-i Şerifi

30. İşte seni böyle, kendilerinden önce nice ümmetler gelip geçmiş olan bir ümmet içinde gönderdik ki, onlar Rahmân'a küfredip dururlarken, sen onlara sana vahyettiğimiz kitabı okuyasın. De ki: "O Rahmân benim Rabbimdir, O'ndan başka tanrı yoktur. Ben O'na dayandım, tevbem de O'nadır.

31. Bir Kur'ân ki, onunla dağlar yürütülse veya onunla yer parçalansa veya onunla ölüler konuşturulsa (o yine bu Kur'an olurdu). Fakat emir bütünüyle Allah'ındır. İman edenler, kâfirlerden ümit kesip daha anlamadılar mı ki, Allah dileseydi, elbette insanların hepsine toptan hidayet buyururdu. O küfürde direnenlerin kendi sanatlarıyla başlarına musibet inip duracak, ya da yurtlarının yakınına konacak. Nihayet Allah'ın vaadi gelecek. Muhakkak ki, Allah vaad ettiği zamanı şaşırmaz.

30- İşte böyle Allah'ın zikri ile kalblere güven ve tatmin verecek en yüksek âyetleri yüklenen şanlı bir peygamberlikle ey Muhammed! Biz seni resul yaptık, peygamber olarak gönderdik. Bir ümmet içinde ki, onlardan önce birçok ümmetler geçti, sana vahyettiğimiz Kur'ân'ı kendilerine tilavet edesin, tane tane okuyup anlatasın diye. Sürekli okuyasın da önceki ümmetler gibi helak olup gitmesinler, güzel hayata ve mutlu sona nail olabilmek için gerekli yolu ve sarılınacak sebepleri anlatasın, halbuki onlar Rahmân'a küfrediyorlar. Rahmeti her şeyi kaplamış, nimeti her tarafı kuşatmış olan ve âlemlere bir rahmet olmak üzere seni ve bu Kur'ân'ı gönderen Allah Teâlâ'nın açık seçik rahmetini tanımıyor, hatta O'nun Rahmân ismini inkâr ediyorlar: "Rahmân ne imiş?" (Furkan 25/60) demeye kadar ileri gidiyorlar. Öylesine ümitsiz ve nankörce bir tutum içinde, o kadar fena huylar ve şartlar içinde bocalıyorlar ki, yaratılış hakkında bedbin (pesimist) olmuşlar, şiddet ve zorbalıktan başka bir şey tanımıyorlar. İyilikler boşa gidecek sanıyorlar: Yeniden yaratılmaya, tubaya ve mutlu sona inanmıyorlar. Hak Teâlâ, rahmetiyle tecelli edip sevgili bir kuluna risalet ihsan edip gönderemez zannediyorlar da âlemlere rahmet olan senin risaletini (peygamberliğini) ve kendileri için pek büyük bir nimet olmak üzere okuduğun Kur'ân'ı, ilâhî vahiy eseri açık bir mucize olan bu kitabı hiç hesaba katmayarak Rahmân Teâlâ'ya küfür ve küfranda bulunuyorlar.

De ki, O Rahmân benim Rabb'imdir. Beni yaratan ve besleyip büyüten, terbiye edip eğiten Mevlamdır. O'ndan başka ilâh yoktur. Ben ancak O'na güvenir, O'na dayanırım. Tevbemi O'na sunarım, bağışlanmayı yalnızca O'ndan dilerim, tevbem de yönelişim ve dönüşüm de hep O'nadır.

31-Bu Kur'ân öyle büyük bir mucizedir ki, eğer bir

Kur'ân, okunacak bir kitap onunla, (yani onun indirilmesi, yada okunması ile) dağlar yürütülmüş, veya yer parçalanmış veya ölüler konuşturulmuş olsa idi. Bunlar bu Kur'ân ile olurdu. Çünkü bu Kur'ân, şimdiye kadar indirilmiş ilâhî kitapların en mükemmeli ve okunacak kitapların en üstünüdür. Bunda ilâhî kudretin öyle acaip eserleri, öyle gizli ve celaletinin heybeti öyle açıkça bellidir ki; "Biz bu Kur'ân'ı bir dağın tepesine indirseydik, muhakkak ki, sen onu, Allah korkusundan boyun eğmiş ve çatlayıp paramparça olmuş görürdün..." (Haşr, 59/21) gereğince bu Kur'ân, misal olarak bir dağın tepesine indirilmiş olsa idi o dağı, Allah korkusundan başını eğmiş, çatlamış, hurdahaş olmuş görürdün. İşte bu Kur'ân, böylesine büyük bir ilâhî âyettir. Fakat onun indirilişinin hikmeti bunlar değildir, okunması, anlaşılması ve üzerinde derinden derine düşünülüp iman edilmesi, gereğince amel edilmesidir; ona inananların salih ameller işleyip Tuba'ya ve mutlu sona ermeleridir. Bundan dolayı Kur'ân'ın yalnızca indirilmesi ve okunması ile ne dağlar yürütülür, ne yer parçalanır, ne ölüler konuşturulur. Zaten geçmiş ümmetlere indirilmiş olan kitapların yalnızca okunması ile bunların hiçbiri olmamıştır. Böyle bir şey olsa idi, hiç şüphesiz bu Kur'ân ile olurdu.

Rivayet olunuyor ki, Mekke müşrikleri, bir gün bir kenara çekilmiş oturuyorlardı. Hz. Peygamber yanlarına vardı, onlara İslâm'ı sundu. İçlerinden Abdullah b. Ümeyyeti'l-Mahzumî dedi ki: "Mekke'nin şu iki dağı bizi çok sıkıyor, bunları buradan yürüt de yerimiz genişlesin; aralarında bize çaylar, dereler, geniş geniş otlaklar, mezralar aç! Atalarımızdan filan ve felanları da dirilt ki, söylesinler bakalım bu söylediklerin gerçekten doğru mu, değil mi?" Bunun üzerine bu âyet nazil olmuştur.

Binaenaleyh böylece anlatılmıştır ki, vahiy indirilmesinin ve peygamber gönderilmesinin hikmeti ve gayesi böyle şeyler değildir. Gerçi Kur'ân'ın yüceliğindeki fevkaladelik bu gibi hadiselere dahi sebep olabilmekten uzak değilse de sırf Kur'ân veya Kur'ân'ın okunması, tek başına hiçbir zaman bunları sağlamanın sebebi değildir. Kur'ân'ın feyiz ve manevî bereketini böyle maddî şeylerden önce kalblerde gözetmek gerekir. O kitap her şeyden önce kalbleri Allah zikri ile tatmin etmek ve aydınlatmak için okunacak bir kitap ve rahmet âyetidir. Dağlar yürütülse, yer parçalansa, ölüler de konuşturulsa, bütün bunların sağlayacağı fayda Kur'ân'ın gönüllere yaptığı telkin ve uyarı kadar açık bir rahmet

olmazdı. Kur'ân'dan alınacak ders ve duyulacak gönül huzuru bunların hiç birinden elde edilemezdi. Bununla beraber bu açıdan bakılınca da yalnızca Kur'ân veya Kur'ân'ın okunması yeterli bir etken değildir. Dağlar gibi katı ve dikbaş, yer gibi ayaklar altında ezilen ve ölüler gibi duygusuz, muhatap alınmaya liyakatsız öyle kalpsizler vardır ki, bunlar yalnızca üzerlerine Kur'ân okunmakla hakkın zikrini yüreklerinde duymazlar ve imana gelmezler. Bu da Kur'ân'ın gücünün eksikliğinden değildir.

Belki emrin bütünü Allah'ındır. Maddî ve manevi bütün kudret ve etki O'nundur. O dilerse kalplerde zikrini yaratır, itminan ve iman ihsan eder, dilerse etmez. Dilerse dağları yürütür, yeri parçalatır, ölüleri konuşturur, dilerse yapmaz. Şu halde "İyi bilin ki kalpler Allah zikri ile tatmin bulur" ifadesinde zikir failine muzaftır. Ve murad yalnızca dil ile yapılan zikir değil, fiil ve hâl olarak yapılan zikirdir. Demek ki, yukarıda açıklandığı üzere, Allah Teâlâ, rahmetine küfreden, nimetine nankörlük eden o kâfirlerin kalplerinde kendi zikrini yaratmamış, onlara hidayet ve tevfikini nasip eylememiştir.

Artık iman edenler bilmediler mi? Tefsir âlimlerinin açıklamalarına göre, burada kelimesi "bilmek" anlamındadır ki, Havazin ve Neha lehçeleridir. Veyahut bir şeyi bilmek, karşıtından ümit kesmeyi gerektirdiği için bilginin gereğidir. Yani Allah zikri ile tatmin bulup, Kur'ân'ın öğretisi gereğince Allah'ı ve Resulü'nü tasdik edenlerin başka ihtimalleri gözardı ederek, şu hakikate tam bir ilmî kanaat ile kesin bilgileri olmadı mı? Ki, Allah dileyecek olsaydı elbette insanların hepsine hidayet verirdi. Madem ki, vermedi, demek ki dilemedi. Bundan dolayı rahmâniyetine küfredenleri, imandan, kalp itminanından, salih amelden, tubadan, mutlu son (hüsnü meâb) dan mahrum bıraktı. Ve o küfredenlerin kendi saniaları, kendi sanatları sebebiyle başlarına kaari'a isabet edip duracaktır. Ki "kaari'a" gülle ve tokmak gibi başa çarpan şiddetli musibet demektir. Veya o kaari'a yurtlarının yakınına hulul edecektir, düşecektir. Nihayet Allah'ın vaadi gelinceye kadar.Yani, isabet için tayin ettiği vakit gelip çatıncaya kadar tepelerinin üstünde veya yurtlarının yakınında hazır bir tehlike olarak bekleyip duracak, bugün olmazsa, yarın başlarında patlayacaktır. Muhakkak ki, Allah, vaadinden caymaz. verdiği sözü tam vaktinde yerine getirir.

Meâl-i Şerifi

32. Andolsun ki, senden önceki peygamberlerle de alay edildi. Ben de o kâfirlere bir süre için meydan verdim. Sonra da tuttum onları cezalandırdım. O vakit azabım nasıl imiş (gördüler).

33. Bütün kazandıklarıyla her bir nefsin üzerinde böylesine hükümran olan başka kim vardır? Böyle iken tuttular da Allah'a ortaklar uydurdular. De ki: "Onlara isimler verip durun bakalım. Siz O'na yeryüzünde bilmediği bir şey mi haber vereceksiniz? Yoksa anlamı olmayan kuru bir laf mı? Doğrusu küfre sapanlara kendi oyunları güzel gösterildi de yoldan saptırıldılar. Allah her kimi saptırırsa, artık onu yola getirecek kimse yoktur.

34. Onlara dünya hayatında bir azap vardır. Ahiret azabı ise elbette daha çetindir. Onları Allah'dan koruyacak da yoktur.

32- Emin ol ki, senden önce de bir çok peygamberle alay edildi. Ey Muhammed! Yani, hani bir âyet inse, dağ yürüse, şu olsa, bu

olsa deyip duran kâfirlerin asıl maksatları iman etmek için ciddî bir delil istemek değil sadece istihzadır, alay etmektir. Onun için bunlara her ne türlü bir âyet indirilse indirilsin yine de iman etmezler, azap beklerler. Böyle bu gibi istihza ve alay etmeler yalnızca sana karşı olmuş bir şey de değildir. Geçmişte nice peygamberlerle de alay edildi. "Ben onlara bir süre meydan verdim, sonra da tuttum onları cezalandırdım. İşte o vakit azabımın nasıl olduğunu anladılar, yakından gördüler."

33- İmdi her bir nefsin bütün müktesebatı üzerine kaim olan, hükümran olan zatı mı alaya alıyorlar? O'nu mu inkâr ediyorlar? Yani, her nefis üzerine ve o nefsin bütün yaptıkları ve kazandıkları üzerine gözcü, gözetici, yönetici ve hakim olan, her nefse istemiş ve yapmış olduklarına karşılık hayır veya şer, sevap veya günah veren ve o nefsi yaptıklarından sorumlu tutan, hasılı Rahmân olmakla beraber adının da sahibi bulunan yüceler yücesine mi karşı geliyorlar? Hiç O'na şirk koşulur mu? O, hiç başka bir varlıkla kıyas olunur mu?

Hasılı "Kaimun ala külli nefsin bima kesebet (Bütün yapıp ettikleriyle birlikte nefisler üzerinde hükümran) olan başka biri var mıdır? Bu isme hakkıyle sahip bulunan kimdir? Allah değil mi? Halbuki onlar tuttular Allah'a ortaklar uydurdular. De ki, Ey Muhammed! Onların isimlerini söyleyin bakalım! O uydurduğunuz ortaklar içinde böyle ismine sahip olabilecek bir tane bile bulabilecek misiniz? Acaba yeryüzünde O'na, (yani Allah'a), bilemiyeceği bir şey mi haber vereceksiniz? Yani, gökleri ve yeri, bütünüyle enfüsü ve afakı yaratan Allah Teâlâ biliyor ki, kendisinden başka yoktur. Siz yeryüzünde O'nun bilmediği bir şeyi bileceksiniz de "işte filan vardır" diye haber mi vereceksiniz? Hiç şüphe yok ki, bu imkansızdır ve mümtenidir. Yoksa sırf zahiri, (yani lafzı var), anlamı yok boş bir laf mı söyleyeceksiniz? Zenciye "kâfur" demek gibi, sırf lafzî bir isim mi uyduracaksınız? Hiç şüphe yok ki, o uydurduğunuz ortakların isimlerini söyleyecek olursanız, içlerinde Allah'a eşdeğer olacak bir isim bulamayacaksınız. Olsa olsa bir misal olarak muhtevasız (içeriksiz) ve müsemmasız bir isim, gerçekte anlamı olmayan soyut bir lafız, yalan bir kelime ortaya atacaksınız ve saçmalayacaksınız. Fakat kâfirlere mekirleri, kendi düzenledikleri oyunları güzel gösterilmiştir. Ve yoldan engellendiler. "Onlara dünyada bir azap vardır. Ahiret azabı ise daha zorludur..."

Meâl-i Şerifi

35. Müttakilere vaad olunan cennetin misali şöyledir: Altından ırmaklar akar durur, yemişleri süreklidir, gölgeleri de. İşte bu, takva yolunu tutanların akıbetidir. Kâfirlerin akıbeti de ateştir.

34- İmdi her bir nefsin bütün müktesebatı üzerine kaim olan, hükümran olan zatı mı alaya alıyorlar? O'nu mu inkâr ediyorlar? Yani, her nefis üzerine ve o nefsin bütün yaptıkları ve kazandıkları üzerine gözcü, gözetici, yönetici ve hakim olan, her nefse istemiş ve yapmış olduklarına karşılık hayır veya şer, sevap veya günah veren ve o nefsi yaptıklarından sorumlu tutan, hasılı Rahmân olmakla beraber adının da sahibi bulunan yüceler yücesine mi karşı geliyorlar? Hiç O'na şirk koşulur mu? O, hiç başka bir varlıkla kıyas olunur mu?

Hasılı "Kaimun ala külli nefsin bima kesebet (Bütün yapıp ettikleriyle birlikte nefisler üzerinde hükümran) olan başka biri var mıdır? Bu isme hakkıyle sahip bulunan kimdir? Allah değil mi? Halbuki onlar tuttular Allah'a ortaklar uydurdular. De ki, Ey Muhammed! Onların isimlerini söyleyin bakalım! O uydurduğunuz ortaklar içinde böyle ismine sahip olabilecek bir tane bile bulabilecek misiniz? Acaba yeryüzünde O'na, (yani Allah'a), bilemiyeceği bir şey mi haber vereceksiniz? Yani, gökleri ve yeri, bütünüyle enfüsü ve afakı yaratan Allah Teâlâ biliyor ki, kendisinden başka yoktur. Siz yeryüzünde O'nun bilmediği bir şeyi bileceksiniz de "işte filan vardır" diye haber mi vereceksiniz? Hiç şüphe yok ki, bu imkansızdır ve mümtenidir. Yoksa sırf zahiri, (yani lafzı var), anlamı yok boş bir laf mı söyleyeceksiniz? Zenciye "kâfur" demek gibi, sırf lafzî bir isim mi uyduracaksınız? Hiç şüphe yok ki, o uydurduğunuz ortakların isimlerini söyleyecek olursanız, içlerinde Allah'a eşdeğer olacak bir isim bulamayacaksınız. Olsa olsa bir misal olarak muhtevasız (içeriksiz) ve müsemmasız bir isim, gerçekte anlamı olmayan soyut bir lafız, yalan bir kelime ortaya atacaksınız ve saçmalayacaksınız. Fakat kâfirlere mekirleri, kendi düzenledikleri oyunları güzel gösterilmiştir. Ve yoldan engellendiler. "Onlara dünyada bir azap vardır. Ahiret azabı ise daha zorludur..."

Meâl-i Şerifi

35. Müttakilere vaad olunan cennetin misali şöyledir: Altından ırmaklar akar durur, yemişleri süreklidir, gölgeleri de. İşte bu, takva yolunu tutanların akıbetidir. Kâfirlerin akıbeti de ateştir.

35- Muttakilere vaad olunan cennetin temsili (meseli), (yani size acaip bir misal gibi gelecek özellikleri,) temsilî olarak şöyledir. O cennet bir misal olarak şöyle tasvir olunabilir: Altından ırmaklar akar durur. Öyle ırmaklar ki, Muhammed Sûresi'nde (âyet 15) geleceği üzere berrak sudan, halis sütten, lezzetli şaraptan ve süzülmüş baldan olanları vardır. Yemişleri daimidir, kesintisiz ve süreklidir. Dünya yemişleri gibi belli bir mevsime mahsus değildir, geçici de değildir ve gölgesi de öyledir. Çekilip uzamaz, zeval bulmaz, güneşi yakıcı değildir, karanlık da basmaz. Hep serin bir gölgelik ve aydınlık şeklindedir, ebedî bir dilenme yeridir. İşte o, yani cennet kötülükten sakınanların, (küfür ve günahtan sakınıp, kurallara titizlik gösterenlerin) akıbetidir. Kâfirlerin akıbeti ise ateştir.

Acaba ehli kitap olanlar bu iki sınıftan hangisindendir, diye merak edilecek olursa:

Meâl-i Şerifi

36. Bir de kendilerine kitap verdiklerimiz, sana indirilen (vahiy) le sevinç duyuyorlar. Bununla beraber hizipleşenlerden, âyetlerin bir kısmını inkâr edenler de vardır. De ki: "Ben ancak Allah'a kulluk etmekle ve O'na şirk koşmamakla emrolundum. Ben O'na davet ediyorum, dönüşüm de O'nadır."

37. Ve işte biz o Kur'ân'ı Arapça bir hüküm olarak indirdik. Yemin olsun ki, eğer sen, sana vahiyle gelen bu bilgiden sonra onların keyiflerine uyacak olursan, sana Allah'dan ne bir dost vardır, ne de bir koruyucu.

36- Daha önce kendilerine kitap verdiklerimiz de, yani yahudi ve hıristiyanlar da sana indirilen (vahiy, yani Kur'ân) ile ferahlanırlar, sevinç duyarlar. Gerek yahudilerden, gerek hıristiyanlardan olsun ehli kitap, Kur'ân'a vakıf olunca mutlaka bir ferahlık duyarlar. Fakat bunlar iki kısımdır: Bir kısmı, Abdullah b. Selam ve benzerleri gibi, tam anlamıyla ehli kitaptırlar; Tevrat ve İncil'in gerçek anlamını kalblerinde hissedip, yüreklerinde duyanlardır. Bunlar bütün içtenlikleriyle Allah'ın emirlerini yerine getirmeye çalışanlardır ki, Kur'ân'ın bütününden, baştan sona bütün âyetlerinden ferah ve sevinç duyarlar ve onun ilâhî vahiy olduğunu anlar, derhal Allah'ın birliğini ve Hz. Muhammed'in hak peygamberliğini tasdik ederek müslüman olurlar. Diğer bir kısmı da vardır ki, Kur'ân-ı Kerîm'in "Biz Tevrat'ı muhakkak ki, hidayet ve nur olarak indirdik" (Maide 5/44) gibi önceki kitapları ve peygamberleri medh ve tasdik eden, onların hükümlerinden bazı misaller veren belli âyetlerinden ferahlanırlar ve yalnızca bu noktalara kalsa Hz. Muhammed'in peygamberliğini de kabul ve tasdik etmek isterler, ancak kendilerinin teslis, teşbih vs. gibi yoldan sapmalarını, Allah'ın âyetleri üzerindeki tahrifatlarını ve ilâhî hükümler üzerinde yaptıkları değişiklikleri konu eden âyetlere gelince, onlar hiç

hoşlarına gitmez. Hemen inkâra saparlar. Bundan dolayı buyuruluyor ki:

Ahzaptan da, (yani, ehli kitabın Hz. Peygamber'e karşı kin ve düşmanlıkta birleşip, birbirlerine muhalif hizipler meydana getiren çeşitli gruplarından da) öyle kimseler vardır ki, Kur'ân'ın hepsini inkâr edememekle beraber basızını inkâr eder. Yani, hoşlanmadığı âyetlerini inkâr eder. Çünkü heva ve heveslerine uygun düşmez. Mesela yahudi hizbi "Meryemoğlu İsa Mesih, Allah'ın Resulüdür ve Meryem'e ilka ettiği kelimesidir ve Allah'dan bir ruhtur" (Nisa 4/171) âyetini inkâr eder. Oysa hıristiyanlar bununla sevinirler. Onlar da "Allah'a üçtür demeyin! Buna son verin, sizin için hayır olur." (Nisa 4/171) ve "Şüphesiz ki, 'Allah, Meryem oğlu İsa Mesih'tir' diyenler elbette kâfir olmuşlardır" (Maide 5/71) gibi âyetleri inkâr ederler.

Sen de ki, ben ancak Allah'a ibadet etmeye, ancak Allah'ı mabud tanıyıp, ona kulluk etmeye ve O'na şirk koşmamaya memurum, bununla emrolundum. Yalnızca O'na davet ediyorum" "De ki: Ey ehl-i kitap! Bizimle sizin aranızda eşit olan kelimeye geliniz ki, o kelime, Allah'dan başkasına ibadet etmemek, hiçbir şeyle O'na şirk koşmamak ve Allah'ı bırakıp da birbirimizi tanrılar edinmemektir" (Al-i İmran 3/64) diyorum.

Ve dönüş yerim ancak O'dur.

37- Ve işte böyle, esas itibariyle bütün ehli kitaba ferah verecek ve üzerinde ittifak edilecek temel ilkeleri, aslına uygun olan ve aykırı düşen bütün ayrıntıları tek tek ortaya koyan ve bütün hedefi tevhid inancıyla Allah'a yönlendirmek olan bir indirişle Arapça bir hüküm, yani Arap diliyle ifade edilmiş ve bütün anlaşmazlıklar üzerinde hakim bir kanun, incelikleri çözmede bir hikmet olarak indirdik onu. İşte bu özelliklerle indirildi sana indirilen bu kitap ya Muhammed!

Kur'ân işte böyle her kitabın üstünde ve bütün milletler üzerinde hakim bir hak kitaptır. Bununla beraber Arapça'dır. Arap diliyle indirilmiştir. Dile getirdiği ilâhî hükümler Arapça olarak ifade edilmiştir. Hükmünün geçerliliği Arapça olan aslına uygunluk şartına bağlanmıştır. Bundan dolayı daha önce indirilmiş olan semavi kitapların, Kur'ân'a uymayan, Kur'ân'ın onayından geçmeyen hükümleri ile amel etmek caiz olmayacağı gibi, Kur'ân'ın tercemelerine de bu

hakimiyet isnad edilemez ve tercemelerden doğrudan doğruya hüküm çıkarmaya kalkışmak da doğru olmaz. Hüküm ancak Arapça indirilmiş olan aslına aittir. Demek ki, Kur'ân, yalnızca tilavet edilmekle kalmamalı, mücebince amel edilip, bütün hükümleri insanlar arasında icra edilmelidir. (Maide Sûresi'nde (âyet 48) ve Nisa Sûresi'nde "Gerçekten de Biz sana bu kitabı indirdik ki, insanlar arasında, Allah'ın sana gösterdiği gibi hükmedesin diye..." (âyet 105. Bu âyetlerin tefsirine bkz).

Ve sana gelen bu bilgiden sonra onların keyiflerine uyacak olursan, yani, Kur'ân'ın bazı hükümlerini inkâr eden hiziplerin inkârları heva ve hevestir, bir keyfiliktir. Onlar Hakk'ın hükmünden hoşlanmazlar da hevalarına, gönüllerinin arzularına uyarlar, kendi keyfi arzuları hakim olsun isterler. Sana gelen ise heva ve heves değil, gerçek ilimdir. Binaenaleyh bu ilim sana geldikten, bu kitabın âyetleri ile Hakk'ın hükmü sence bilindikten sonra da bilfarz onların heveslerine uyacak olursan, Allah bilir ya Allah'dan sana ne bir velî, bir dost bulunur, ne de bir vikaye edici, yani koruyucu. Ki o takdirde Allah'dan sana gelebilecek musibetlere ve belalara karşı seni koruyacak bir dostun, bir vikaye edicin, yani koruyucun olabilsin.

Kur'ân'ın bazı kısımlarını inkâr ile Hz. Muhammed'in hak peygamberliğine itiraz etmek isteyen çeşitli hiziplerin inkâr ve iddiaları ne kadar havaî ve ne kadar boş, ne kadar sarkak ve çarpıktır:

Meâl-i Şerifi

38. Andolsun ki, biz senden önce de peygamberler gönderdik. Onlara da eşler ve çocuklar verdik. Allah'ın izni olmadan herhangi bir âyet getirmek ise hiçbir peygamberin haddi değildir. Her ecel için bir yazı vardır.

39. Allah dilediğini imha eder, dilediğini de yerinde bırakır. Ana kitap O'nun katındadır.

40. Onlara vaad ettiğimiz azabın bir kısmını sana göstersek, yahut seni, onu görmeden vefat ettirsek, yine de sana düşen sadece tebliğ etmek, bize düşen de hesaba çekmektir.

41. Görmüyorlar mı ki, biz yeri etrafından eksiltip duruyoruz. Allah öyle hükmeder ki, O'nun hükmünü engelleyecek kimse yoktur. O çok hızlı hesap görür.

42. Onlardan öncekiler de hileler yapmışlardı. Fakat sonuçta bütün hileler(in cezası) Allah'a aittir. Her nefsin ne kazandığını O bilir. Bu dünyanın akıbetinin kime ait olduğunu kâfirler de yakında bilecekler.

43. O kâfirler: "Sen Allah tarafından gönderilmiş bir peygamber değilsin" diyorlar. De ki: "Benimle sizin aranızda şahit olarak Allah yeter, bir de yanında kitap ilmi bulunan (yeter)."

38- Andolsun ki, biz gerçekten senden önce de peygamberler gönderdik onlara da zevce (eş)ler ve zürriyetler verdik. Buna göre senin de birtakım meşru zevcelerinin, nikahlı eşlerinin ve evlatlarının bulunması ne diye senin peygamberliğine engel teşkil etsin? Ehli kitaptan çeşitli hizipler, kendi heva ve heveslerince Hz. Muhammed'in peygamberliğini inkâr için bazı şüpheler ileri sürmek istemişlerdir ki, başlıcaları şunlardır:

1. Müşriklerle ağız birliği içinde olan bazıları "Allah resulü, insanüstü özelliklere sahip olmalı, melek cinsinden olmalı" diye tutturuyorlardı. Böylece

beşer olarak yaratılmayı peygamberliğe aykırı farzederek, "Biz nasıl olur da kendimiz gibi bir beşerin ardından gideriz?", "Bu ne biçim peygamber yemek yiyor, sokaklarda gezip dolaşıyor?" diyerek akılları sıra Hz. Peygamber'i ayıplamaya ve inkâra kalkışmışlardı ki, bu noktalara diğer sûrelerde gerekli cevaplar verilmiştir. Yine bu kuruntuyu değişik açılardan dillerine dolayan birtakım hıristiyanlar da Hz. Peygamber'i özellikle birden fazla kadınla evlenmiş olmasından dolayı ayıplamaya çalışıyorlar. Ve "Eğer Muhammed peygamber olsaydı böyle kadınlarla meşgul olup, evlad ve iyalle uğraşır mıydı? Yahya ve İsa gibi,onun da tek başına münzevî bir hayat yaşaması gerekmez miydi?" diyorlardı ki, bu gün de hıristiyanlar bu gibi propagandalara hız vermek istiyorlar. Halbuki böyle bir iddia Yahya ve İsa peygamberlerden önce gelmiş ve onlar tarafından tasdik ve teyid edilmiş olan birçok peygambere, yani Davud ve Süleyman'dan Musa, Yakup ve İbrahim'e hatta Nuh ve Âdem'e varıncaya kadar Eski Ahid'de ve İncil'de haber verilen birçok peygamberin hepsini inkâr etmek gibi bir çelişkidir ki, bu da iddia edilen hıristiyanlığı kökünden inkâr etmektir. Zira bu peygamberlerin çoğu bir tane değil, müteaddit ve hatta Davud aleyhisselâm gibi bazıları yüz kadar kadınla evlenmiştir. Peygamberler güzide zürriyetler yetiştirmişler ve böylece beşer soyunun manen olduğu gibi maddeten de tertemiz babaları, ataları olmuşlardır. Ve işte bu âyette, her şeyden önce bu tarihî hakikat açıklanarak, o bir kısım ehli kitap hiziplerinin Hz. Peygamber'e arşı zevceler ve evlatlar gerekçesiyle inkâr ve itirazlar, yalnızca Hz. Muhammed'in peygamberliğini değil, geçmiş peygamberlerin hemen hepsini, hatta İsa ve Yahya da onları peygamber olarak tanımış ve tanıtmış olduğu için, bu ikisinin peygamberliğini inkâr sonucuna götürür. Nereden bakılırsa bakılsın bu gerekçe bir çelişkiden başka bir şey değildir. Böylece bir peygamberin insanüstü özellikler taşıması, yani melek cinsinden olması iddiası da batıl bir iddia durumuna düşmüş olur.

2. Bir kısmı da peygamberi, haşa bir ilâh gibi farzederek ve mucizeleri sanki peygamberler kendileri yapıyormuş gibi sanarak: "Muhammed eğer peygamber olsaydı, diğer peygamberler gibi kendisinden her ne âyet istenirse, her ne mucize talep edilirse derhal yapıvermesi gerekmez miydi?" demişler. Buna cevap olmak üzere buyuruluyor ki: Ve hiçbir peygamber için Allah'ın izniyle olandan başka bir mucize getirmek söz konusu değildir.

3. Hz. Peygamber, gaybden haber olmak üzere kâfirleri azab ile uyarıp

müminleri nusret ve rahmet ile müjdeledikçe yukarıda da geçtiği üzere, kâfirler "hani nerde o azap?" diyerek acele ediyorlardı. Başlarına gelecek belanın gecikmesini şüpheye vesile edinerek "Hani ya o vaad ve vaîtler nerde kaldı? Demek ki yalanmış, aslı yokmuş" diyorlardı. Buna cevap olmak üzere de buyuruluyor ki: Her ecelin bir kitabı vardır. Yani haber verilen o vaad ve vaîdlerden her birinin yazılmış, kararlaştırılmış bir vakti, bir saati vardır. Belli bir vakitle müecceldir. Her vaktin, tanınmış olan her sürenin Allah katında ayrı bir yazısı, özel bir hükmü vardır ki, ahvalin ihtilafı ile ilgili olarak, hikmet gereğince yazılmıştır. Ve bu müddet içinde kendini düzeltmek, kurtuluş yollarını araştırmak veya heva ve hevesine kapılıp azabı gerektiren işler işlemek için insanlara bir mühlet tanınmış, birtakım imkanlar sunulmuştur. Binaenaleyh Allah, her birinin yazılı vaktini gözetir. Ve bundan dolayı çeşitli zamanlar için başka başka kitaplar nazil olmuştur. Mesela, Musa zamanının kitabı başka, İsa devrinin kitabı başkadır. Velhasıl her zaman için bir kitap vardır. Ve son zamanın kitabı da Kur'ân'dır. Onun için Arapça bir hüküm olan bu kitap önceki kitapların esasını, temel ilkelerini yeniden hükme bağlayıp tahkim eder, onlardaki bazı hükümleri de neshedip değiştirir.

4. Ehli kitaptan yahudi hizbi gibi, bir kısmı, neshi inkâr ediyor ve öyle zannediyorlardı ki, "nesih bir bir bedayı, yani, önce bilinmeyen bir ilmin, sonradan elde edilmesiyle önceki hükümden caymayı gerektirir. Allah Teâlâ bilgisizlikten münezzeh olduğu için ilâhî hükümlerde nesih olmaz" diyorlardı ve "madem ki, Kur'ân'da daha önceki kitapların hükümlerini nesheden âyetler vardır, o halde bu kitap Allah kelâmı olamaz, bunu getiren kimsenin de peygamber olmaması gerekir" diye iddia ediyorlardı. Ve böylece yahudiler, Kur'ân'ın, Musa'yı peygamber, Tevrat'ı da vahiy mahsulü bir kitap olarak tasdik etmesinden yararlanarak, Tevrat'ı hiçbir şekilde nesih kabul etmez hakim bir ana kitap ve Musa şeriatını da değişmez bir din farzederek İncil'i de, Kur'ân'ı da inkâr ediyorlar. Hz. İsa'nın nübüvvetini olduğu gibi Hz. Muhammed'in risaletini de tanımak istemiyorlardı. Sanki Musa şeriatında, Yakup, İshak ve İbrahim'den Nuh ve Âdem'e kadar gelmiş geçmiş olan peygamberlerin şeriatlarından hiçbir hüküm değiştirilmemiş gibi batıl bir iddia peşinde koşuyorlardı. Fakat Hıristiyanlıkta Yahudiliğe ait belli bazı hükümler değiştirilmiş olduğu ve ezcümle Cumartesi'nin Pazar'a dönüştürüldüğü inkâr olunamıyacak bir vakıa bulunduğu cihetle yakın zamanlara kadar hıristiyanlar neshi inkâr etmiyorlardı. Çünkü neshi inkâr ettikleri takdirde Musevilere karşı İseviliğin hiçbir anlamı kalmazdı. Fakat son zamanlarda Protestanlar bunu düşünmeyerek müslümanlara karşı yahudiler gibi

neshi inkâra kalkıştılar. (Bu konuda Hindli Rahmetullah Efendi'nin "İzharulhak" adlı eserine bkz.).

39- İşte herhangi hizipten olursa olsun nesih meselesini inkâr edenlere karşı buyuruluyor ki; Allah dilediğini mahveder, dilediğini yerinde sabit tutar. Gerek yaratmada, gerek hüküm koymada dilediğini mahveder. Varlık âleminden siler, hükümden düşürür, yürürlükten kaldırır, izini yok eder, dilediğini de onun yerine geçirir veya doğrudan doğruya yenisini yaratır. Evvela yaratılışta görülüyor ki, Allah Teâlâ, âlemde birtakım şeyleri yok edip, ortadan kaldırırken, diğer birtakım şeyleri durduruyor ve yeniden vücuda getiriyor. Mesela bir milleti mahvediyor, diğer bir milleti yaşatıyor. Aynı şekilde bir kavim içinde Zeyd ölürken bir Amir doğuyor veya Ahmed yaşamaya devam ediyor. Aynı şahısta ve aynı varlıkta hastalık, yaşlanma vs. gibi sebeplerle durmadan durum değişikliği oluyor. Bedende hücreler bir yandan ölürken, bir yandan da yenileri onların yerine geçiyor. Mesela ticaret hayatında aynı kişi bazı işlerinde kâr ediyor, bazılarında zarar ediyorlar. Allah, bazan onun rızkını arttırır, bazan azaltır, ecelini ve ömrünü uzatır, kısaltır seadetini şekavete, şekavetini seadete dönüştürür. Tevbe edenin günahlarını, amel defterinden siler, yok eder, onun yerine, sevap yazar, ilh... Öyle ki, bütünüyle kâinat, bir taraftan harfleri ve satırları silinip, diğer taraftan yazılan bir kitap gibidir. Böyle iken kâinatın sayfa düzeninde, hikmetli akışında ne bir silinti, ne de bir kazıntıdan eser bulunmaz, kusursuz olarak işler. İşte ilâhî yaratılışta böyle olduğu gibi, teşri hususunda da durum böyledir: Allah Teâlâ, bir süre için yürürlükte tuttuğu bir şer'î hükmü, diğer bir zaman için yürürlükten kaldırır, yerine başka bir hüküm getirir: Hükümlerin bir kısmını başka hükümlerle nesheder. "Eğer biz bir âyetin hükmünün kaldırır veya onu unutturursak, ondan daha hayırlısını veya dengini getiririz" (Bakara 2/106) âyetinin gereğince o hükmün yerine ondan daha hayırlısını ya da en azından onun gibisini ikâme eder. Çeşitli devirlerin ve farklı toplumların durumlarına uygun düşen çeşitli şeriatler bulunur. Böylece "her ecelin bir kitabı var" olmuş olur. Çünkü kitaplar, şeriatlar dünya ve ahiret mutluluğunu elde etmek için, insanların uyması gereken kurallardır. İlahî irade ve meşiyyetin gereğince devirden devire insanların ve toplumların ihtiyaçları değişik olduğundan, ona göre, hükümlerin değişmesi de ilâhî hikmetin gereğidir. Bununla beraber Allah Teâlâ, dilediği bazı hükümleri de neshi mümkün olmayacak şekilde muhkem ve sabit kılar ki, bu gibi hükümler, her devir için şeriatin temel ilkeleri "usûlu-i şeriat",

diğerleri de ayrıntı sayılan dallar "furu-i şeriat"dır. (Maide Sûresi'nde 48. âyete bkz). Bundan dolayı Kur'ân, Tevrat ve İncil'in ve diğer ilâhî kitapların önemle üzerinde durdukları temel ilkelerden bir kısmını destekliyerek, ehli kitabın hepsini sevindirip ferahlandırırken, o kitaplarda ahir zamanın şartlarına uygun olmayan birtakım hükümleri de neshedip ortadan kaldırır. Ve hatta, Kur'ân'ın kendi bünyesi içinde de nasih ve mensuh vardır. Ve bundan dolayıdır ki, Kur'ân bütün kitaplar üzerinde, müheymin (gözetici) ve bütün zamanların değişikliğine hakim Arapça bir hüküm kitabıdır.

Allah, böyle "dilediğini imha ve dilediğini ibka ve isbat eyler", ve ana kitap ancak O'nun katındadır. Bütün kitapların ilk kaynağı, aslı, esası olan, hiçbir şekilde değişmeyecek, mahvi mümkün olmayan ana kitap, daha doğrusu kitabın anası, "düstur-i âlâ" denilen kütük ancak O'nun katındadır ki, o "Levh-i Mahfuz" veya "ilm-i ezelî-i ilâhî"dir. Değişecek ve değişmeyecek olan, giden ve kalan işte her şey o kitapta yazılıdır. Hepsi bilinmektedir. Onun için dinin temel ilkelerinden olmayan konularda şeriatler arasında veya aynı kitapta meydana gelen nesihlerden dolayı, Allah Teâlâ'ya hiçbir şekilde beda lazım gelmez. Ve yine onun içindir ki, tekvin ve teşride mahiv ve isbat cereyan ettiği halde Ana kitaba (Ümmü'l-kitaba) göre , her şey "yazılmış, bitmiştir, kalem kurumuştur." Kâinatta yeniden yazılacak, yeniden programlanacak hiçbir şey yoktur. Her şey yerli yerinde ve yazılıp programlandığı şekilde akıp gitmektedir. Binaenaleyh Tevrat veya İncil'i "Ümmü'l-kitap" olarak farzedip de nesih kabul etmez diye iddia eden o inkârcı ehli kitap hiziplerinin inatları ve inkârları ne kadar boş, ne kadar batıl hevestir. Halbuki Kur'ân'dan önceki kitaplar, yalnızca nesihten değil, tahriften de uzak kalamamışlardır.

40- Onlara yaptığımız vaidlerin bir kısmını sana göstersek de veya seni vefat ettirsek de, yani, o inkârcılara vaad ettiğimiz ceza ve azabın hepsi gerçekleşecek ve sen bazısını dünyada gözlerinle görecek olsan da, hiçbirini sana göstermeden seni bu dünyadan alacak olsak da, sen bununla bağlı değilsin. Sen onların başlarına geleceği görüp görmeyeceğini düşünmeden vazifeni yapmaya devam et. Hiç birini görmeden vefat edecek olsan bile yine de görevini sürdür. İster gör, ister görmeden ölmüş ol, her iki durumda da sana düşen, boynuna borç olan şey tebliğdir. Yani sen bir peygamber olarak, üzerine vacip olan görev, peygamberliğin gereği olan hükümleri tebliğden ibaretttir. O tebliğin gereğini ifa ve icra etmek ve sonuçta

onun hesabını görmek ve yine bu arada onlara haber verdiğin azapların gerçekleşip gerçekleşmediğini görmek senin görevlerin arasında değildir. Senin işin yalnızca tebliğ etmektir. Bize düşen de hesap görmektir. O kâfirlerin hesabını görmek, amellerinin cezasını vermek bize aittir. O işi yapacak olan biziz. Binaenaleyh sen, emek ve gayretlerinin semeresini görüp görmeyeceğini hesaba katmadan çalış, bu uğurda can vermek gerekse bile vazifen olan tebliği yap, gerisini bize bırak.

41-O inkârcılar görmüyorlar mı ki, biz kudretimizle yere geliyor onu etrafından eksiltip duruyoruz. Yani, bizim mahvimizi ve isbatımızı kabul etmek istemiyen o inkârcılar, baksalar ya, yukarıda açıklandığı üzere, önce rahmet ve kudretimizle meddetmiş ve ayaklarının altına sermiş olduğumuz yeri aynı durumda bırakıyor muyuz? O serili yeri, üzerinde yaşadıkları o geniş toprakları, etrafından kudretimizle sarıp sıkıştırmıyor, onu eksiltmiyor muyuz? Daraltmıyor muyuz? O ilk medde karşılık onda cezirler yapmıyor muyuz? Veya çeşitli yeryüzü olayları ile onu aşındırıp parçalamıyor muyuz? Veya o kâfirlerin vatanlarını peyderpey çevresinden eksiltip durmuyor muyuz? Nüfuslarını, topluluklarını kırarak, dağıtarak, feyiz ve bereketlerini azaltarak, arazilerini, yurtlarını daraltarak, güçlerini ezikliğe, kemallerini noksana dönüştürmüyor muyuz? Yerdeki bu değişikliği veya vatanlarındaki bu daralmayı, bu sıkışmayı görmüyorlar mı? Allah, öyle bir hüküm ve hükumet yapar ki, O'nun hükmüne muakkıp yoktur. Onun verdiği hükmü, arkasından takip edecek, ona yetişip de onu değiştirecek, nakzedecek ve engelleyip ortadan kaldıracak hiçbir kuvvet, hiçbir devlet, hiçbir makam ve merci yoktur. Ve O, hızlı hesap görendir. Şu halde o hesap ve azap demleri çok uzaktır, belki bize hiç sıra gelmez şeklinde boş hayallere hiç kimse kapılmasın. O'nun hesabı da, azabı da bir anlık meseledir. Allah murad edince göz açıp yummadan geliverir.

42- Onlardan öncekiler de mekirler yaptılar. Allah'a, peygamberlere, kitaplara ve müminlere karşı birtakım hilelere baş vurdular, tuzaklar, oyunlar düzenlediler, entrikalar çevirdiler fakat sonuç itibariyle mekir, bütünüyle mekir ancak Allah'ındır.

Allah'ın mekrine göre, diğerlerinin yaptığı mekirler hiçtir; mekir bile sayılmaz. Çünkü mekrin hakikatı, başkasına gizli, sezilmesi, anlaşılması mümkün olmayan bir kötülüğü ona iletmektir. Onu bilmeden oyuna getirmek, kötü duruma düşürmektir. Oysa Allah'dan gizli olan bir şey yoktur: Kulların bütün yaptıkları ve yapacakları Allah tarafından bilinmektedir. Her şey O'nun bilgisi ve kudreti

altında cereyan etmektedir. Bundan dolayı, mekir yapanların yaptıkları mekir de bir amelden, bir kesipten başka bir şey değildir. Yaratma ve etki Allah'dandır. Bu suretle onlar oyun yapmaya çalışırken, sadece kendi kendilerini aldatmış ve kendi düşecekleri kuyuyu kazmış olurlar. Allah'ı oyuna getirmek mümkün olmadığına göre, yaptıkları işle başlarına gelecek oyuna kendileri sebep olmuş olurlar. Allah bir yere kadar kesiplerini yaratır, onlar da başardık, başarıyoruz zannederlerken, o oyunlarının cezası olarak Allah tarafından öyle gizli bir belaya uğratılırlar ki, bütün zan ve tahminlerinin aksine mahvolur giderler.

O halde hilekarlık yapmaya çalışanlar, bilmelidirler ki, yaptıkları hileler, sonuçta Allah'ın kendilerine bir oyunudur. Allah, hiç haberleri olmadığı, hiç ummadıkları bir şekilde mekirlerini başlarına geçiriverir. Aldatıyoruz, oyuna getiriyoruz zannettikleri doğruları da mükafatlandırır. Çünkü Allah aldanmaz ve aldatanları sevmez. Her nefis ne kazanırsa bilir. O kâfirler de ilerde bileceklerdir ki, bu yurdun akıbeti kimindir

43- O kâfirler bir de derler ki, sen mürsel değilsin, yani Allah tarafından gönderilmiş bir peygamber değilsin. Böylece senin hak peygamber olduğunu inkâr ederler. Ey Muhammed! De ki, benim aramla sizin aranızda şahit olarak Allah yeter. Yani Allah Teâlâ, bana indirdiği, bende açığa çıkardığı kesin deliller, açık âyetler ve beyyinelerle benim peygamberliğime şahitlik etmektedir. Her şahitlikten yüksek olan bu Allah şahitliği, diğer şahitlerin şahitliğine artık ihtiyaç bırakmaz. Benim doğruluğumu isbat için başka hiçbir şahitliğe ihtiyaç kalmadan benim için kâfi gelir. Ve o âlim ki, yanında kitap bilgisi vardır. Kur'ân ilmine veya genel olarak kitap bilgisine sahiptir. Yani Arapça bir hüküm olan bu kitap, bu Kur'ân, benim peygamberliğime başlı başına bir şahittir, yeterli bir belgedir. Ancak bunun böyle olduğunu bilmek, bunu anlayabilmek için kitap ilmine sahip olmak, bu kitabın anlatımındaki fesahat ve belağati, bildirdiği gayb haberlerini anlamak, dile getirdiği bunca ilimleri bilmek, hasılı dilinden ve içeriğinden anlamak gerekir ki, bunun hak kitap olduğunu takdir edebilsin. Bunu bilen "ilim sahipleri sırf doğruyu ayakta tutma" aşkıyla onun hak olduğunu itiraf eder ve Hz. Muhammed'in peygamberliğine şahitlik eyler. Ve hatta bundan önceki kitaplarda, bu arada Tevrat ve İncil de dahil Hz. Muhammed'in peygamberliğini haber veren ve müjdeleyen âyetler, belge niteliğinde ifadeler vardır. Bunları hakkıyla bilen ve bu gibi kitapların bilgisine sahip olup da taassup göstermeyen, heva ve hevesine uymayan insaflı ehli kitap âlimleri de buna şahitlik ettiler.

Bakınız bundan sonraki İbrahim Sûresi'nin ilk âyetinde Allah Teâlâ, nasıl şahitlik ediyor:


1-14-İBRAHİM:

(Yunus Sûresi'nden beri geçen benzerlerine bakınız.) bu çıkış yeri belli ve sınırlı olmayan, karnın üst tarafından çıkıp her harfin yardımına koşan elif gibi, tevhid (Allah'ın birliğine inanmak) ve doğruluk delili olarak tecelli eden ve tilâvet ve okunması ile gibi dillerde çalkalanarak birlikten çokluğa hitap eden bu seçkin harfler, yani mucizeli nazmıyla bu sûreyi meydana getiren basit ve birleşik sesler öyle büyük bir kitapdır ki, ey Muhammed onu sana yüceliğimizin şanı ile biz indirdik. İndirdik ki insanları karanlıklardan çıkarasın Rablerinin izni ile aydınlığa<D> o aziz (yüce) ve hamdedilmeye

layık olan Allah'ın doğru yoluna bütün izzet ve kudret kendisinin, bütün hamd ve senâ kendisine mahsus olan ve bundan ötürü yoluna girip korunmasına sığınanları izzet ve ihsanıyla çok değerli ve saygın kılacağı malum bulunan o nimet veren Rabbin doğru yoluna, hak dinine, yâni o Allah'ın yoluna ki bütün göklerdekiler ve bütün yerdekiler hepsi O'nundur, şu veya bu devletin değil hep O'nundur. O'nun malı ve mülküdür.

O yalnız göktekilerin değil, yeryüzündekilerin de Rabbidir. Ululuğuyla göktekileri yere indirir. İnâyet nuru ile yerdekileri göklere çıkarır. İşte ey Muhammed! Bu kitap öyle indirilmiş bir nurdur ve sen bütün insanlara gönderilmiş öyle yüce bir peygambersin. Yani hangi toplumdan olursa olsun bütün insanları aydınlatacak, yeryüzünde bilgisizlik ve sefâheti (zevk ve eğlenceye düşkünlüğü) ve küfür ve sapıklık inançlarına kapılarak değersiz gayelere, yanlış mabudlara aldanarak kat kat karanlıklar içinde kalmış, dünya ve ahireti tanımaz, nerede bulunduğunu, nereden gelip nereye gittiğini bilmez olmuş bütün insanları sapıklık ve sefillikten kurtarıp iman nuru ile yücelik ve hamd yoluna, ulu ve kendisine hamd edilen Allah'ın din ve şeriatine hidayet edeceksin. Fakat kendi kudret ve irâdenle değil, hepsinin Rabbi olan o âlemlerin Rabbinin izin ve yardımı ile. Çünkü nur O'nun, sen O'nun, gökler ve yerde bütün saltanat ve ilâhlık O'nundur. Onun için müjde inananlara ve vay kâfirlere! O nuru örtmek isteyen ve yücelik ile hamd yoluna çıkmak istemeyen imansızlara şiddetli azabdan.

2- (Yunus Sûresi'nden beri geçen benzerlerine bakınız.) bu çıkış yeri belli ve sınırlı olmayan, karnın üst tarafından çıkıp her harfin yardımına koşan elif gibi, tevhid (Allah'ın birliğine inanmak) ve doğruluk delili olarak tecelli eden ve tilâvet ve okunması ile gibi dillerde çalkalanarak birlikten çokluğa hitap eden bu seçkin harfler, yani mucizeli nazmıyla bu sûreyi meydana getiren basit ve birleşik sesler öyle büyük bir kitapdır ki, ey Muhammed onu sana yüceliğimizin şanı ile biz indirdik. İndirdik ki insanları karanlıklardan çıkarasın Rablerinin izni ile aydınlığa<D> o aziz (yüce) ve hamdedilmeye

layık olan Allah'ın doğru yoluna bütün izzet ve kudret kendisinin, bütün hamd ve senâ kendisine mahsus olan ve bundan ötürü yoluna girip korunmasına sığınanları izzet ve ihsanıyla çok değerli ve saygın kılacağı malum bulunan o nimet veren Rabbin doğru yoluna, hak dinine, yâni o Allah'ın yoluna ki bütün göklerdekiler ve bütün yerdekiler hepsi O'nundur, şu veya bu devletin değil hep O'nundur. O'nun malı ve mülküdür.

O yalnız göktekilerin değil, yeryüzündekilerin de Rabbidir. Ululuğuyla göktekileri yere indirir. İnâyet nuru ile yerdekileri göklere çıkarır. İşte ey Muhammed! Bu kitap öyle indirilmiş bir nurdur ve sen bütün insanlara gönderilmiş öyle yüce bir peygambersin. Yani hangi toplumdan olursa olsun bütün insanları aydınlatacak, yeryüzünde bilgisizlik ve sefâheti (zevk ve eğlenceye düşkünlüğü) ve küfür ve sapıklık inançlarına kapılarak değersiz gayelere, yanlış mabudlara aldanarak kat kat karanlıklar içinde kalmış, dünya ve ahireti tanımaz, nerede bulunduğunu, nereden gelip nereye gittiğini bilmez olmuş bütün insanları sapıklık ve sefillikten kurtarıp iman nuru ile yücelik ve hamd yoluna, ulu ve kendisine hamd edilen Allah'ın din ve şeriatine hidayet edeceksin. Fakat kendi kudret ve irâdenle değil, hepsinin Rabbi olan o âlemlerin Rabbinin izin ve yardımı ile. Çünkü nur O'nun, sen O'nun, gökler ve yerde bütün saltanat ve ilâhlık O'nundur. Onun için müjde inananlara ve vay kâfirlere! O nuru örtmek isteyen ve yücelik ile hamd yoluna çıkmak istemeyen imansızlara şiddetli azabdan.

3- Onlar ki o alçak hayatı severler, dünyayı ahiret üzerine tercih ederler. Bu gün yaşayalım da yarın ne olursa olsun derler, dünya için ahireti satarlar. Ve Allah'ın yolundan çevirirler ve onun da eğiriliğini isterler.

Doğruluktan hoşlanmazlar. Allah yoluna eğri derler, aykırı gidilmesini isterler, doğruya eğri diye kovuculuklar yaparlar. Düzenbazlıkla insanları sapıtmaya, doğru dini eğmeye, bozmaya ve değiştirmeye çalışır, aydınlığı karanlık, karanlığı aydınlık görmek ve göstermek isterler. İşte bunlar, uzak bir sapıklık içindedirler. Doğru yoldan o kadar uzağa sapmışlardır ki ona yanaşmak, kurtuluş bulmak ihtimalleri yoktur. Onun için vay hallerine!

Böyle büyük sapıklık içinde bulunan, eğrilik peşinde dolaşan kâfirler, bu kitabın Arapça olmasına itiraz ederek "Sen bütün insanlara gönderilmiş bir peygamber olsaydın bu kitap Arapça mı olurdu? Hem bu hangi peygamberde görülmüş? Şimdiye kadar hiç bir peygambere Arapça bir kitap inmemiş iken bunun Arapça olması Allah'ın âdetine aykırı değil midir?" Diyecek olurlarsa:

Meâl-i Şerifi

4- Biz, her peygamberi, ancak bulunduğu kavminin diliyle gönderdik ki, onlara apaçık anlatsın. Bu itibarla Allah dilediğini sapıklıkta bırakır, dilediğini de hidayete erdirir. O her şeye galibdir, hükmünde hikmet sahibidir.

4- Biz hiçbir peygamberi gerek özel, gerek genel bir şeriat veya kitap getiren hiç bir peygamberi başka türlü göndermedik. Ancak kavminin dili ile gönderdik. Yani Allah'ın adeti böyledir. Öteden beri her Peygamber, gönderildiği ümmetin ve özellikle içlerinde oturduğu topluluğun dili ile gönderilmiştir. Ki onlara açıklasın. Tebliğine emredilmiş olduğu şeyleri kavmine anlatsın anlattırsın. Bilenin bilmeyene, hazır bulunanın bulunmayana anlayacağı bir dil ile açıklaması ve tebliğ etmesinin bir vazife olduğunu anlatsın. Çünkü bir peygamberin peygamberliği gerek kavmine ait olsun ve gerek daha başkalarını da kapsasın ve bu kapsamlılık gerek Hz. Muhammedin peygamberliğinde olduğu gibi bütün insanlara ve hatta insan ve cinlere kadar genel olsun ve gerekse birkaç topluma ait bulunsun mutlaka o peygamber, kavmini davet edecek ve ilk işi onlara peygamberliğini anlatmak olacaktır. Bu ise onların en iyi, en kolay anlayabilecekleri kendi dilleri, kendi lehçeleri ile açıklamaya bağlıdır. Her şeyden önce "Önce en yakın akrabalarını korkut.." (Şuârâ, 26/214) gereğince en yakından başlayarak peygamber, kavmine bu açıklamayı yapar, Allah'ın emirlerini açıklar ve ilan eder. Bunun üzerine Allah da dilediğini saptırır, yani gerek o kavimden olsun ve gerek dışardan bulunsun bizzat veya vasıta ile etraflıca veya özetle o açıklamayı işiten insanların kimisini Allah, yola getirmez, hakkı sevdirmez, o açıklamadan faydalanmaz, imana başarılı kılmaz, sapıklığa mahkum eder. Dilediğini de hidayete erdirir. Peygamberin dilinden, o açıklamadan faydalandırır, hakkı sevdirir, iman ve ilim ve onun gereğince amel etmeyi nasib eder ve bundan ötürü bir taraftan Arapça bilenler, bilmeyenlere bildikleri diller

ile nakil ve tercüme ederek Hz. Peygamberin açıklamalarını tebliğ ederler ve açıklarlar. Elçisinin elçisi, peygamberlerin varisleri olmak şerefine erişirler. Diğer taraftan bu şerefe erişmek için birtakımları da Arapçayı öğrenirler ve bu şekilde Hz. Peygamberin dilini esas olarak anlatırlar ve onunla davet dilden dile ve bir topluluktan diğer topluluğa yayılıp umumîleşir. Allah'ın saptırdığı bahtsız, hidayet ettiği mutlu olur. Ve o Allah öyle aziz, her şeyden üstün, iradesi bütün sebeplere ve etkenlere hâkimdir. Bundan ötürü iradesi ile çekişmek mümkün değildir. Onun için onun sapıttığını yola getirecek, hidayet ettiğini şaşırtabilecek hiçbir kudret, hiçbir irade bulunamaz. Ve Peygamberin açıklaması ne kadar kuvvetli ve açık olursa olsun Allah'ın izni olmayınca hidayet için yeterli olmaz, hem de öyle hakîmdir. Hiçbir sebebe muhtaç olmamakla beraber yaptığını hikmet ile düzenli yapar, iradesi yalnız hikmet olur. Onun için de açıklama yapmadan önce kimseyi sapıklığa mahkum etmez.

Saptırması da, hidayeti de hikmeti ile gerçekleşir. Ululuğundan dolayı, Peygamberini dilediği kavimden seçer ve hikmetinden dolayı açıklamasını o kavmin diliyle yaptırır. Bundan dolayı; "Ey Muhammed! Bu, insanları Rablerinin izniyle karanlıklardan aydınlığa, her şeye galip ve övülmeye layık olan Allah'ın yoluna çıkarman için, sana indirdiğimiz bir kitaptır." (İbrahim, 14/1) hitabıyla bütün insanları Allah'ın izniyle aydınlatmak hidayet ve sapıklığın birbirinden ayrılmasında kesin delil olmak için Hz. Muhammed'in peygamberliği ile gönderilen bu kitabın, bu apaçık Kur'ân'ın Arapça olarak indirilmesinde ve indiği gibi Arapça hakim kılınmasında da nice ilâhî hikmetler vardır. Kur'ân, başka bir dil ile indirilseydi, Peygamberin içlerinde bulunduğu ve ilk önce hitap edeceği kavmi anlamayacak, "Fussilet Sûresi"nde geleceği şekilde "Âyetleri uzun uzadıya açıklansaydı ya, Araba yabancı dil mi?" (Fussilet, 24/44) demeye hakları olacak ve diğer kavimlere tebliğ etmek ve umumîleştirmek için ilk neşredenler yetişmeyecek ve bundan dolayı hiçbir topluluk hakkında Allah'ın kesin delili gerçekleşmeyecekti. Ve eğer bütün dillerle indirilseydi de Arapçası gibi birçok Kur'ân bulunsaydı böyle bir mucize büsbütün zararlı ve tevhid hikmetine aykırı olurdu, kavimler arasında kavga ve anlaşmazlığı azaltacak yerde çoğaltır, birleştirecek yerde dağıtırdı.

Çünkü her biri yalnız kendi dilini esas ve hakim tanıtması gerekecek ve aralarında hakim ve furkan (hakkı batıldan ayıran) bir kitap bulunmamış olacaktı. Hem bu sayının artması, terceme ihtiyacından kurtarmayacak, her topluluk kendi dilindeki Kur'ân ile diğerlerinin birbirine uygun olup olmadığını anlamak ihtiyacında bulunacak ve bundan dolayı sayıları ne kadar çoksa terceme ihtiyacı da o oranda artacak ve bir çevirmenin bütün dilleri bilmesi gerekecek ve dayanılmaz bir şeyi teklif etmek durumunu alacaktı.

Bunun açıklaması:

Meâl-i Şerifi

5- And olsun ki Musa'yı âyetlerimizle gönderdik. Ona şöyle dedik: Kavmini karanlıklardan aydınlığa çıkar, onlara Allah'ın (felaket) günlerini hatırlat. Şüphe yok ki bunda her sabredip şükreden için nice ibretler vardır.

5- Şüphesiz ki biz Musa'yı âyetlerimizle gönderdik. Yani peygamberliğini açıklayan mucizeler ve kitap vererek zikredildiği üzere kavminin dili ile elçi yapıp gönderdik. Şöyle diye ki kavmini karanlıklardan aydınlığa çıkar. "İsrailoğullarını bizimle serbest bırak." (Şuârâ, 26/17) buyurulduğu üzere Musa'nın kavmi İsrailoğulları idi. İsrailoğulları da Mısır'da bulunuyordu. Yusuf'tan sonra Mısır'ın idaresi kötüleşmiş, İsrailoğuları Firavun ailesinin zulüm ve işkencesi altında ne yapacağını şaşırmış, cahillik ve sapıklık, zayıflık ve zillet ve ümitsizlik gibi türlü türlü karanlıklar içinde kalmış idi. Bundan dolayı bundan sonraki âyetten de anlaşılacağı üzere, bu emrin kısaca mânâsı şu olur: İsrailoğullarını aydınlatarak Firavun'dan kurtar ve onlara Allah'ın (felaket) günlerini hatırlat. Tarihte ümmetlerin başından geçen ve doğrudan doğruya Allah'ın kudretini

gösteren, Allah dedirten acı veya tatlı büyük olayları anlatarak veya Allah'ın nimetlerini, musibetlerini hatırlatarak va'z ve nasihat et! Şüphe yok ki onda, o hatırlatmada veya o günlerde hangi kavimden olursa olsun pek sabırlı, çok şükreden her kimse için elbette birçok âyetler vardır. Ki Allah Teâlâ'nın kudret ve birliğine, belâ ve nimetine delalet eder ve gönüllerini uyanıklık ve ibretler, ümit ve genişlikle aydınlatır. Gerçi bunlar, herkes için âyet iseler de sabrı veya şükrü veya ikisi de az veya hiç olmayan kimseler onlardan faydalanamaz, gerçekten aydınlanamazlar. O aydınlanma hem çok sabredenler, hem şükredenlere aittir ki, sıkıntı karşısında ümitsizlik ve telâşa düşmez, nimetin kadrini bilir, devamlı şükrünü yerine getirmeye çalışırlar. Bu iki tabiat iman huylarından olduğundan dolayı burada "çok sabreden ve çok şükreden" mümin demekten kinâye olduğu da söylenmiştir. Görülüyor ki Hz. Musa'ya "Kavmini karanlıklardan aydınlığa çıkar" buyurulmuş. Yüce Peygamberimize (s.a.v.) ise; "İnsanları karanlıklardan aydınlığa çıkarasın." (İbrahim, 14/1) buyurulmuştur. Demek ki her peygamberlikte esas, ortak değer bu aydınlatmadır. Fakat Hz. Muhammed'in peygamberliği kavminden başlamak üzere bütün insanlar için oluyor. Hz. Musa'nın peygamberliği ise kavmine ait bulunuyordu. Diğer âyetlerde geçtiği üzere onun Firavun'a gönderilmesi de bilhassa İsrailoğullarından dolayı idi. Bununla birlikte böyle olması Musa'ya emredilen hatırlatmalar, Tevrat'ta zikredilmiş âyetler içinde yalnız Musa'nın kavmini değil, herkesi aydınlatacak âyetlerin bulunmasına engel değildir. Onun için "Mâide" Sûresi'nde geçtiği şekli ile Tevrat hakkında; "Onda hidayet ve aydınlık vardır." (Mâide, 5/44) buyurulduğu gibi, burada buyurulmuştur. İşte Allah'ın (felaket) günlerinin hatırlatılmasındaki hikmetinden dolayı, bunun bir özetini hatırlatması emredilerek Hz. Peygambere de buyuruluyor ki:<D>

Meâl-i Şerifi

6- Musa kavmine demişti ki: "Allah'ın üzerinizdeki nimetini hatırlayın. Çünkü O, bir vakit sizi Firâvun ailesinden kurtardı. Onlar sizi işkencenin en kötüsüne sürüyorlar ve oğullarınızı kesip kadınlarınızı da diri bırakıyorladı. Ve bunda Rabbinizden size büyük bir imtihan vardır."

7- Ve hatırlayın ki Rabbiniz size şöyle bildirmişti: Yüceliğim hakkı için şükrederseniz elbette size (nimetimi) artırırım ve eğer nankörlük ederseniz hiç şüphesiz azabım çok şiddetlidir.

8- Musa dedi ki: Siz ve yeryüzünde bulunanların hepsi nankörlük etseniz, iyi biliniz ki Allah hepinizden zengindir, hamdedilmeye layıktır.

6-7-8- Ey Muhammed Ümmeti:

Meâl-i Şerifi

9- Sizden öncekilerin; Nuh, Âd ve Semûd kavimlerinin ve onlardan sonra gelenlerin haberleri size gelmedi mi? Onları, Allah'tan başkası bilmez. Peygamberleri onlara mucizeler getirdi de onlar ellerini ağızlarına koydular ve dediler ki: "Biz sizinle gönderileni inkâr ettik ve bizi çağırdığınız şeyden de şüphe ve endişe içindeyiz."

9- "Size... gelmedi mi?" Bu hitap görünürde Hz. Musa'nın sözü gibi görünürse de, birçok tefsircinin tercih ettikleri görüşe göre, Allah tarafından Hz. Peygamberin kavmine bir hitap başlangıcıdır. Gerçekten Tevrat'ta Âd ve Semûd'dan bahsedilmediği doğru ise, bu açıkça belli demektir. Çünkü onları Allah'tan başkası bilmez. Yani Nuh, Âd ve Semûd kavimlerinden sonra tarihin bilinmeyen safhaları içine gömülmüş, miktar ve özelliklerini Allah'tan başkasının bilemeyeceği daha nice kavimler "ve bu arada daha birçok nesilleri (Allah'ı inkâr etmelerinden dolayı helak ettik")" (Furkân, 25/38) mânâsı gereğince ne kadar çok nesiller mahvolmuş ve soyları tükenmiş ki bunlar hakkında da: "Onlardan sana kıssalarını anlattığmız kimseler de var, durumlarını sana bildirmediğimiz kimseler de var." (Mümin, 40/78) buyurulduğu üzere, kısmen ve özetle de olsa haber gelmedi mi? İbnü Mesud (r.a) bu âyeti okuduğu zaman dermiş ki: "Neseb âlimleri yalancıdırlar". Yani biz nesebler ilmini biliyoruz iddiasında bulunanlar ve Hz. Âdem'e varıncaya kadar bütün insan ırklarının soy zincirini belirlemeye kalkışanlar yalan söylemiş olurlar. Çünkü Allahtan başkası onları bilmez" buyurulmuştur. İbnü Abbas'dan (r.a) şöyle rivayet edilmiştir: "Adnan ile İsmail arasında bilinmeyen otuz baba (batın) vardır." Hz. Peygamber'den (s.a) rivayet edilmiştir ki: "Maadd b. Adnân b. Edd"i geçmezdi ve buyurmuştur ki: "Neseblerinizden yakın akrabalarınızla ilişki sürdürecek kadarını öğreniniz, yolu bulabilecek kadar da astronomi öğreniniz"

Bazı müfessirler de demişler ki, şu halde bundan dolayı Hz. Âdem'in yaratılışından beri geçen senelerin sayısını da kestirmek mümkün değildir. Onu da Ancak Allah bilir.

Bütün o kavimlere ne oldu bilir misiniz? Onlara peygamberleri mucizelerle geldiler. Açık deliller, açıklamalar ve mucizeler getirdiler de onlar ellerini ağızlarına ittiler, öfkelerinden parmaklarını ısırdılar. Yahut bütün kuvvetleri ile ağızlarını tutmaya, susturmaya çalıştılar. Yahut o peygamberlerin kendilerine uzatılan imdat (yardım) elini ve hidayetlerini ağızları ile reddettiler, öpecek yerde ısırdılar ve dediler ki kesinlikle biz sizin kendisiyle gönderildiğiniz şeyleri inkâr ettik ve getirdiğiniz mucizelere inanmıyoruz. Davetinize gelince de bizi davet ettiğiniz şeylerden de muhakkak ve şüphesiz kuşku içindeyiz öyle bir şüphe ki gocundurucu, yani pireleniyoruz, kuşkulanıyoruz ve ürküyoruz.

Meâl-i Şerifi

10- 10- Peygamberleri dedi ki: "Gökleri ve yeri yaratan, Allah hakkında da şüphe mi var? O, sizi günahlarınızı bağışlamak için çağırıyor ve belirlenmiş bir süreye kadar size müsade ediyor." Onlar da: "Siz sadece bizim gibi bir insansınız, bizi babalarımızın taptıklarından alıkoymak istiyorsunuz. O halde bize apaçık bir delil getirin!" dediler.

Meâl-i Şerifi

11-17- 11- Peygamberleri onlara dediler ki: "(Evet) biz ancak sizin gibi bir insanız, ama Allah kullarından dilediğine nimetini lütfeder. Ve Allah'ın izni olmadıkça bizim size bir delil getirmemize imkan yoktur. Müminler ancak Allah'a dayansınlar.

12- Bize yollarımızı göstermişken neden biz Allah'a dayanıp güvenmeyelim? Elbette bize yaptığınız eziyetlere katlanacağız. Tevekkül edenler yalnız Allah'a tevekkül etsinler."

13- İnkâr edenler peygamberlerine dediler ki: "Ya sizi mutlaka yurdumuzdan çıkaracağız, ya da mutlaka dinimize döneceksiniz!" Rableri de onlara: "Zâlimleri mutlaka helak edeceğiz" diye vahyetti.

14- Ve Onlardan sonra sizi mutlaka o yerde yerleştireceğiz. Bu, makamımdan ve tehdidimden korkan içindir.

15- (Peygamberler, düşmanlarına karşı) fetih istediler, ve her zorba inatçı hüsrana uğradı.

16- Ardından da Cehennem vardır, orada kendisine irinli su içirilecektir.

17- Onu yutmaya çalışacak, fakat boğazından geçiremeyecek ve her yandan ona ölüm gelecek, fakat o ölemez. Arkasından da çetin bir azab gelecektir.

Meâl-i Şerifi

18-18- Rabblerini inkâr edenlerin durumu tıpkı fırtınalı bir günde rüzgarın şiddetle savurduğu bir küle benzer. Kazandıklarından hiçbir şeyi elde edemezler. İşte asıl uzak sapıklık budur.

Meâl-i Şerifi

19-23- 19- Gökleri ve yeri gerçekten Allah'ın yarattığını görmedin mi? O dilerse sizi yok edip yepyeni bir halk getirir.

20- Bu, Allah'a göre önemli bir şey değildir.

21- (Kıyamet günü) İnsanların hepsi Allah'ın huzuruna çıkacaklar. Ve zayıflar büyüklük taslayanlara şöyle diyecekler: "Bizler, sizlere uymuştuk. Şimdi siz, Allah'ın azabından en ufak bir şeyi bizden savabilir misiniz?" Onlar da diyecekler ki: "Allah bizi hidayete erdirseydi, biz de size doğru yol gösterirdik. Artık şimdi bizler sızlansak da sabretsek de birdir. Çünkü kaçacak yerimiz yoktur."

22- İş bitince şeytan onlara şöyle diyecek: "Şüphesiz ki Allah size gerçek olanı vaad etti, ben de size vaad ettim, ama sonra caydım! Zaten benim size karşı bir gücüm yoktu. Ancak ben sizi (küfür ve isyana) çağırdım, siz de geldiniz. O halde beni kınamayın, kendi kendinizi kınayın! Ne ben sizi kurtarabilirim, ne de siz beni kurtarabilirsiniz! Ben, önceden beni Allah'a ortak koşmanızı da kabul etmemiştim." Doğrusu zalimler için acı bir azab vardır!

23- İman edip salih ameller işleyenler ise, Rablerinin izniyle içinde sürekli kalacakları ve altından ırmaklar akan cennetlere konulurlar. Oradaki dirlik temennileri "selâm!"dır.

Meâl-i Şerifi

24-27- 24- Görmedin mi? Allah nasıl bir misal verdi. Güzel bir söz, kökü (yerde) sabit, dalları gökte olan güzel bir ağaç gibidir.

25- (O ağaç) Rabbinin izniyle her zaman meyve verir. Öğüt alsınlar diye Allah insanlara böyle misaller verir.

26- Kötü sözün durumu da, yerden koparılmış, kökü olmayan kötü bir ağaca benzer.

27- Allah, iman edenleri, dünya hayatında da, ahirette de sağlam bir söz üzerinde tutar; zalimleri de saptırır ve Allah, dilediğini yapar.

Meâl-i Şerifi

28-34- 28- Allah'ın nimetlerine nankörlükle karşılık veren ve sonunda milletlerini helak yurduna konduranları görmedin mi?

29- Onlar, cehenneme girecekler. O ne kötü karargâhtır.

30- Allah'ın yolundan saptırmak için Allah'a eşler koştular. De ki: "Şimdilik eğleniniz! Çünkü varacağınız yer ateştir. "

31- (Ey Muhammed!) İman eden kullarıma söyle: "Namazı dosdoğru kılsınlar, alış-veriş ve dostluğun olmadığı bir günün gelmesinden önce, kendilerine verdiğimiz rızıktan açık ve gizli (Allah için) harcasınlar."

32- Allah öyle bir Allah'tır ki; gökleri ve yeri yarattı, gökten su indirdi, onunla size rızık olarak çeşitli meyveler çıkardı; emri gereğince denizde yüzüp gitmeleri için gemileri emrinize verdi, ırmakları da emrinize verdi.

33- Sürekli olarak yörüngelerinde hareket eden ay ve güneşi, geceyi ve gündüzü sizin emrinize verdi.

34- O, Kendisinden isteyebileceğiniz her şeyi size verdi. Allah'ın nimetini saymak isterseniz sayamazsınız! Doğrusu insan çok zalim, çok nankördür.

Meâl-i Şerifi

35 -41-35- Hatırla ki; Bir zaman İbrahim şöyle demişti: "Rabbim! Bu şehri güvenli kıl! Beni ve oğullarımı putlara tapmaktan uzak tut!

36- "Rabbim! Çünkü onlar (putlar) insanlardan birçoğunun sapmasına sebep oldular. Şimdi kim bana uyarsa, o bendendir; kim bana karşı gelirse, artık sen gerçekten çok bağışlayan ve çok merhamet edensin.

37- "Rabbimiz! Ben çocuklarımdan bir kısmını namazı dosdoğru kılmaları için, senin Beyt-i Haram'ının yanında, ekinsiz bir vadiye yerleştirdim. Artık sen de insanlardan bir kısmını onlara meylettir. Ve onları bazı meyvelerle rızıklandır ki şükretsinler.

38- "Ey Rabbimiz! Sen bizim gizlediğimizi de açığa vurduğumuzu da şüphesiz bilirsin. Çünkü yerde ve gökte, hiçbir şey Allah'tan gizli kalmaz.

39- "İhtiyarlık halimde bana İsmail'i ve İshak'ı lutfeden Allah'a hamd olsun. Şüphesiz ki Rabbim duamı çok iyi işitir.

40- "Ey Rabbim! Beni ve soyumdan gelecekleri namazını dosdoğru kılanlardan eyle! Ey Rabbimiz! duamı kabul et!

41- "Ey Rabbimiz! Herkesin hesaba çekileceği günde beni, ana-babamı ve müminleri bağışla!"

Meâl-i Şerifi

42-46- 42- Ey Peygamber! Sakın zalimlerin yaptıklarından Allah'ın gâfil olduğunu sanma! Ancak Allah, onların cezalarını, gözlerin dışa fırlayacağı güne erteler.

43- O gün, başlarını dikerek koşacaklar, gözleri kendilerine bile dönmeyecek ve gönülleri bomboş kalacaktır.

44- Ey Peygamber! İnsanları, azabın geleceği gün ile korkut. O gün, zalimler şöyle diyecekler: "Ey Rabbimiz! Bizi yakın bir zamana kadar ertele de senin davetine uyalım ve peygamberlere tâbi olalım." Onlara: "Daha önce ahirete intikal etmeyeceğinize dair yemin etmemiş miydiniz?" denilir.

45- Siz, kendilerine zulmedenlerin yurtlarında oturdunuz. Onlara nasıl azab ettiğimiz size apaçık belli oldu. Ve size misaller de vermiştik.

46- Gerçekten onlar çeşitli hileler ve tuzaklar kurdular. Allah katında da onlara hilelerine karşı azab var; isterse onların hileleri dağları yerinden oynatacak olsun.

Meâl-i Şerifi

47- O halde sakın Allah'ın peygamberlerine olan vaadinden cayacağını sanma! Şüphesiz Allah her şeye galiptir, intikam sahibidir.

48- O gün yeryüzü bir başka yere, gökler, başka göklere çevirilecek ve bütün varlıklar, kabirlerinden çıkıp bir ve gücüne karşı durulmaz olan Allah'ın huzuruna toplanacaklardır.

49- O gün, suçluların zincire vurulmuş olduğunu görürsün.

50- Gömlekleri katrandandır ve yüzlerini ateş kaplar.

51- Çünkü Allah, herkesi kazandığı ile cezalandıracaktır. Gerçekten Allah, hesabı çabuk görendir.

52- Bu Kur'ân, kendisiyle uyarılsınlar, Allah'ın ancak bir tek ilâh olduğunu bilsinler ve akıl sahipleri öğüt alsınlar diye insanlara gönderilmiş bir tebliğdir.

47-48- "başka yer". Bu terkib, iki anlama gelebilir. Birisi yeryüzünün yerden başka şeye, yani yer mahiyetinden başkasına demek olur. Birisi de bu yeryüzünün, başka bir yere çevrilmesi demek olur. Ve bu her iki mânâ ile yorum yapılmıştır. Çünkü bazı rivâyetlerde yeryüzü ateş olacak, gökler cennet olacak denilmiş; bazı rivâyetlerde de yeryüzü gümüş külçesi gibi bembeyaz, üzerinde kan dökülmemiş, günah işlenmemiş başka bir yer olacak denilmiştir.

Sehl b. Sa'd'dan rivayet edildiğine göre, ben dinledim Peygamber (s.a.v) buyuruyordu ki: "Kıyamet gününde insanlar tertemiz bir daire gibi beyaz ve parlak bir yer üzerinde haşrolunacaklar." Hz. Aişe'den rivayet edilmiştir ki: "O gün yer yüzü başka bir yere çevrilir.' âyeti hakkında Hz. Peygambere sordum. 'Ey Allah'ın elçisi! O gün insanlar nerede olacak?' dedim. Buyurdu ki: 'Öyle bir şey sordun ki ümmetimden hiçbiri sormamıştı. O vakit insanlar cehennem köprüsü üzerinde, diğer bir rivâyette sırat (köprüsü) üzerinde olacaklar" demiştir."<D>

"Yeryüzü", belirli olarak zikredilmiş ve tekrarlanmış olduğuna ve bu şekilde ikincisinin, birincinin aynısı olması esas olduğuna göre de ikinci mânâ açıkça anlaşılır. Bununla birlikte zamir ile buyurulmayıp da açık isim ile buyurulması birinci mânâya da ihtimal vermektedir. Sonra her iki durumda da değiştirmenin de iki mânâya gelme ihtimali vardır: Birisi tamamen

yok ettikten sonra yeni yaratma, yani kendisini değiştirmek; diğeri de maddesinin kalıcı olması ile değiştirilmesi yani vasfını başka şeye çevirmek demek olur. Kelâm bilginlerinden bazıları birinci mânâyı tercih etmişler. Çünkü değiştirmek yeryüzünün kendisine isnad edilmiş olduğu gibi, "Ondan başka her şey yok olacaktır" (Kasas, 28/88) âyeti de açıkça bunu gerektirir. Yukardaki hadise uygun olarak İbnü Mesud hazretleri: "Yer, üzerinde kan dökülmemiş, günah işlenmemiş, süzülmüş beyaz gümüş gibi bir yer ile değiştirilecek" demiş olduğundan bunun bizzat kendisinin değişmesi olduğu da söylenmiştir. Bazı kelâm bilginleri de ikinci mânâyı tercih etmişlerdir. Çünkü değiştirmenin çevirmek mânâsına kullanılması da meşhur olduğu gibi, ölümden sonraki dirilme hakkındaki "kuyruk sokumundaki en küçük kemik" hadisinde maddenin kalıcılığına bir işaret var gibidir. İbnü Abbâs (r.a) dan rivayet edilmiştir ki: "Yeryüzü yine bu yeryüzüdür. Şu kadar var ki sıfatı değişecek, birçok örneklerden biri dağları yürüyecek, denizleri yarılacak, dümdüz olacak, eğrilik büğrülük görülmeyecek" demiş ve şu beyti okumuştur.

Deneye dayanan bilimler ve bunlardan biri olan kimya ilmi kurallarına göre, maddenin kalıcılığı şekli ile yeryüzünün başka bir şeye çevirilmesinin mümkün olduğunu düşünmek kolay ise de, maddenin yok edilmesi yolu ile değiştirilmesinin mümkün olduğunu düşünmek zordur. Onun için maddenin başlangıcı olmayacak kadar eski olması ve kalıcı olmasını ileri süren filozoflar, bunu imkansız saydıklarından, yalnız maddenin başka bir şeye dönüşmesi görüşünü ileri sürmüşlerdir. Bununla birlikte son zamanlarda maddenin yalnız kuvvete dönüşmesinin mümkün olduğunu gösteren bazı deneylere rastlandığından maddenin kalıcı olması kanunu "kuvvetin kalıcılığı" kanununa, bu da "sebebin kalıcılığı" kanununa çevirilmiştir. İlletin kalıcılığının ise şüphe yok ki Allah'ın ebedî kalıcı olmasıyla ilişkisi vardır.

Özetle maddenin yok olması akla göre de imkansız değildir. Bundan dolayı maddenin değişmesine inanmakla geniş açıklamasını Allah'ın bilgisine havale

etmek daha uygundur. Bununla birlikte bu hususta maddenin yok edilmesi şart olmadığından maddeyi başka bir şeye dönüştürmeye inanmak da yeterli olabilir. Bir de İbnü Atiyye tefsirinde şunu da rivâyet etmiştir ki, yeryüzü de değiştirilecek ve fakat her grubun durumuna göre; kimine ekmek, kimine gümüş, kimine ateş v.s. olacaktır.

Bu rivayette, çeşitli rivayetlerin bir toplaması ve uzlaştırılması vardır. Bununla birlikte bu çeşit değişiklikler, dünyada da görülmektedir.

Kısacası, o şaşmaz vaad ve intikamın gerçekleşmesi, o günkü yeryüzü, başka bir yerle değiştirilecek. "Yer uzatılıp dümdüz edildiği, içlerindekini atıp boş kaldığı ve Rabbine boyun eğdiği zaman ki, bu mutlaka gerçekleşecektir o zaman herkes yaptığının karşılığını görecektir" (İnşikâk, 84/3-5) gibi âyetlere bak. Gökler de öyle değişecek, yarılacak ve çatlayacak güneş ve ay, tutulup dürülecek, yıldızları söndürülüp dağıtılarak dürülecek, başka göklere dönüştürülecek. Yani kıyamet kopacak, bu dünyanın yeri ve gökleri yerine ahiret yeri, ahiret gökleri kurulacak. Ve hepsi Allah için ortaya çıkacaklar, yani bütün halk ve bu arada özellikle o zalimler durdukları kabirlerinden yürütülecek. Gizli yapıyoruz iddia ettikleri bütün amelleri ile arasat meydanına dökülecek, hiçbir yerde gizlenemeyerek ve başka hiçbir başvuracak yer bulamayarak Allah için, Allah'ın hüküm ve cezası için büyük mahkemeye çıkacaklar. O Allah için ki, bir ve her şeye galiptir. Vâhid, yani ortağı yok, bu dünyada ondan başka ilâh iddia edenler, başka mabud, başka Rabb tanımak isteyenler veya nefislerine, nefsin isteklerine tapanlar, o gün görecekler ve anlayacaklar ki Allah'tan başka ilâh yok, O'na karşı (varlığını) iddia ettikleri ortaklar, menfaat umdukları, kuvvet isnad ettikleri kendisine uyulanlar, hakim zannettikleri hayaller hiç imiş. Allah bir ve kahhâr, yani her şeye gâlip, her şey onun hüküm ve kudretine yenik ve mahkum, iradesine karşı gelinmek ihtimali yoktur. Kahrına yerler, gökler dayanmaz, O'nun için yerler, gökler değişmiş. Herkes O'nun yüce huzurunda boyun bükmüş ve aslında hepsi O'nun için yaratılmıştır. Kısacası burada Allah'ın sıfatlarından özellikle vâhid (bir) ve kahhâr (kahredici) sıfatlarının zikredilmesi, o günün çok korkunç ve ürkütücü olduğunu anlatmak içindir ki bunun başka bir benzeri, "Bugün hükümranlık kimindir? Kahhâr olan tek Allah'ındır." (Mümin, 40/16) âyetidir.

49-50- Ve o gün o suçluları göreceksin ki birbirine yaklaştırılarak zincirlere vurulmuşlar. Gömlekleri katrandan. Bilindiği gibi katran;

siyah, çirkin ve sert kokulu, süratle tutuşur, sıcak ve keskin bir sıvı maddedir. Araplar bunu uyuz develere sürerler. Denilmiş ki cehennemliklere katran sürülecek ve o, basbayağı onların donu, gömleği olacak. Ve bu şekilde kendilerinde dört çeşit azab toplanacak ki bunlar: çirkin renk, pis koku, şiddetli hararet ve süratle tutuşma, kabiliyeti. Ancak unutulmaması gerekir ki, bütün yeryüzü ve gökleri ile âlemin değiştiği o gün, eşyanın özellikleri ve vasıfları da bambaşka bir halde değişmiş olacaktır. Bundan dolayı o günkü katran, bu gün bildiğimiz katranla mukayese edilemeyecek ve belirlenemeyecek bir şeydir. O halde buradaki anlatım, bir örnek vermek şeklindedir. Önce şurası açıkça biliniyor ki, bu ifadeden son derece bir sefillik hemen akla gelir. İkinci olarak Ebu's-Suud tefsirinde der ki: Bunun, nefsin özünü kuşatıp ona acılar ve üzüntüler çeken, kötü alışkanlıklar ve kötü huylar olmasının ihtimali vardır. Daha doğrusu zikredilen katran, onların bu dünyada bulaştıkları ve kendilerine şiar edindikleri yanlış inançların türlü türlü işkenceleri celbeden çirkin amellerin aynıdır ki, öbür dünyada yani ahirette o şekilde cesed şekline girerek azablarının şiddetlenmesine sebep olacaktır. Ve yüzlerini ateş bürüyecektir. "Allah'ın tutuşturulmuş ateşidir. Öyle bir ateş ki gönüllere işler." (Hümeze, 104/6-7) mânâsı gereğince ilk önce kalblerden tutuşacak olan cehennem ateşi, yalnız içlerini yakmakla kalmayacak, o katranlık cesedlerinin her tarafını kaplayacak ve hatta görünen uzuvlarının en kıymetlisi olan ve duygularla hislerinin birleştikleri yer olan yüzlerini bile bürüyecek. Müfessirlerin tercih ettikleri bu mânâ, "O gün yüzükoyun ateşe sürüklenecekler." (Kamer, 54/48) mânâsı gibi cehennem içindeki bir durumları demek olur. Fakat bunun, ondan önce haşir sırasında veya sırat üzerinde olması daha kesindir hitabı da bunun bir ipucudur.

51- Çünkü Allah herkesi kazandığı ile cezalandıracaktır. Yani bütün onlar; yer ve göklerin o dönüşüm ve değişimi, O Allahın huzuruna çıkış ve günahkârların zincire vurulması, Allah'ın herkesi, her insanın benliğini kazancına göre iyiliğe iyilik, kötülüğe kötülük karşılığıyla cezalandırması hikmeti için yapılacaktır. Ve onun için o gün o günahkarların cezalarını bulurken sen onları öyle göreceksin ey Muhammed!

Veya ey olgun mümin! Şüphe yok ki Allah hesabı çabuk görendir. Çünkü onu bir iş, diğer bir işten meşgul etmez. İmha edip dururken birden bire hesaba çeker. Ve isterse hepsini bir anda bitirir. Ra'd Sûresi'nde

"Sana düşen, sadece duyurmaktır. Hesap görmek de bize düşer" (Ra'd, 13/40) buyurulmadı mıydı.?

52- İşte bu kitap, yani bu İbrahim Sûresi veya bu sûrenin sonunu oluşturan bu den ya kadar olan hatırlatması insanlara gönderilmiş bir bildiridir. Yeterli ve mükemmel bir nasihattır. Bir de bununla uyarılmaları için ve gerçekten Allah'ın bir, ancak bir olduğunu bilsinler diye ve akıl sahipleri olanlar düşünsünler, yani ne yaptıklarını ve ne yapacaklarını, şimdiye kadar hangi dinde, hangi mezhepte ve ne gibi amelde bulunduklarını ve bundan sonra ne yolda hareket etmeleri lazım geleceğini düşünmeleri ve anlamaları içindir ki bu Kur'ân indirildi. Buyurulmayıp da bir "vâv" ın ilave edilmesi ile buyurulmasında ne kadar geniş anlamlı bir belağat vardır. Bu vav, atıf edatı veya başlangıç edatı olarak düşünülebileceğinden dolayı işin başlangıcında iki bağlaç şeklinde gelmesi muhtemel olur. Atf edâtı olduğu takdirde kendisinden önce gibi sözün gelişinden anlaşılan bir matufün aleyhi (üzerine atıf yapılan) hatırlatarak "nasihat edilmeleri için..." mânâsını ifade eder. Başlangıç edatı olduğu takdirde de gösterildiği tarzda lâm'ın bağlı olduğu fiilin, sözün sonunda olduğunu düşündürür. Öyle ki bu önündeki sûreye bağlı olabilir. Bundan dolayı bu âyet, bir taraftan İbrahim Sûresi'ni tamamlarken diğer taraftan ondan sonraki Hıcr Sûresi'ne bir hazırlık denebilecek şekilde mükemmel bir özetleme olmuştur. Şu halde İbrahim Sûresi'ni kapsamış olduğu inançla ilgili hükümleri açısından insanlara özel bir tebliğ; Hıcr Sûresi'ni de uyarma, tevhid ve öğüt verme hikmetleri ile onun bir tamamlayıcısı şeklinde düşünebiliriz.


15-HİCR:

1- (Yunus Sûresine ve benzerlerine bkz.) Bunlar, ilâhi bir sırrı kapsayan bu sûre, bu kitabın ve apaçık bir Kur'ân'ın âyetleridir. Yani Allah'a ait bütün kitapların mükemmelliklerini kapsayan ve hepsinden üstün olduğu için, kitap denildiği zaman doğrudan doğruya akıllara gelecek olan ve şöhretinden dolayı vasıflandırmaya ihtiyacı olmayan o bilinen kitabın, muhtevasını en güzel beyan ile anlatan eşsiz Kur'ân'ın âyetleridir. Bundan dolayı bunları başka sözlerle mukayese etmeyip tam bir özenle okumalı ve dinlemeliyiz.

2- O inkâr edenler, yani Kur'ân'ı tanımayan, bu kitabın Allah tarafından indirildiğini inkâr edenler, bir zaman olur arzu eder veya bir zaman gelecek arzu edecekler ki müslüman olsaydılar. Keşke onun hüküm ve emrine boyun eğip müslüman olsaydık diye temenni ederler veya edeceklerdir. Amma ya uzun bir alışkanlık ile küfrün uğursuzluğuna mağlup olduklarından dolayı o arzuyu gerçekleştiremezler, İslâm fazileti ile vasıflanmazlar

veya vasıflansalar bile teklif zamanı geçmiş, ceza zamanı gelip çatmış bulunur. Bu arzı ya müslümanların güzel durumlarını gördükleri zaman veya ölüm sırasında veya kıyamet gününde veya günahkâr müslümanların cehennemden çıktıklarını gördükleri sırada olacaktır.

Ebu Musa el-Eş'arî'nin rivayetine göre Hz. Peygamber (s.a.v) buyurmuştur ki: "Kıyamet gününde cehennemlikler cehehnemde toplandıkları ve kıble ehlinden (müslümanlardan) Allah'ın dilediği bir kısmı da beraberlerinde bulunduğu vakit kâfirler, bunlara: "Siz müslüman değil miydiniz?" diyecekler. Onlar: "evet!" diyecekler. "O halde gördünüz ya İslâm'ınızın hiç faydası yokmuş, işte siz de bizimle beraber ateşte yanıyorsunuz." diye onları kınayacaklardır. Onlar: Hayır öyle değil; bizim bir takım günahlarımız vardı. Yüce Allah, onunla bizi sorumlu tuttu." cevabını verecekler. Bunun üzerine Yüce Allah o kâfirlere kızacak ve rahmeti ve ihsanı ile kıble ehlinden olanların kurtuluşlarını emredecek de onlar cehehnemden çıkacaklar. Ve işte o vakit kâfirler: "Ah keşke biz de müslüman olsaydık diyecekler..."

İbnü Abbas (r.a)dan da Mücahid şunu rivayet etmiştir ki: "Yüce Allah, müslümanları yavaş yavaş rahmet ve şefaatine mazhar edecek ve sonunda 'Müslüman olan cennete girsin'' buyuracak ve işte o zaman kâfirler müslüman olmalarını temenni edeceklerdir..."

Bununla birlikte gerçek şudur ki bu rivayetler, şiddetli arzu zamanlarına yorumlanır. Yoksa ahirette kâfirlerin bu temenni ve pişmanlığı her an ve sonsuza kadar devam edecektir.

3- Onları bırak, İslâm'dan ve hak nasihatından faydalanmak ihtimalleri olmayan o kâfirleri yesinler. Yani onların derdi hayvan gibi yiyip içmek, nefse hoş gelen şeyler ve şehvetler peşinde koşmaktır. Bundan dolayı bırak yemeye devam etsinler ve faydalansınlar, yani hayvanca zevkleri ile boğuşadursunlar. Allah korkusu, ahiret ve hesap düşüncesi ile ilgilenmeyerek eğlence etmeye devam etsinler. Ve ümit, kendilerini oyalasın, işlerimiz düzgün gidecek, uzun ömürler süreceğiz, dünyadan istediğimiz gibi faydalanacağız diye kendilerini aldatarak sonuçtan gafil olsunlar ki sonra bilecekler, başlarına geleceği görecekler. Ne hata edeceklerini anlayacaklar, "ah!" diyecekler amma iş işten geçmiş bulunacak.

Fakat "Hesabı çabuk gören Allah, bu kâfirleri niçin derhal mahvetmiyor?" gibi bir soru hatıra gelecek olursa:

Meâl-i Şerifi

4- Biz hiçbir memleketi (Allah katında) bilinen bir zamanı olmaksızın helak etmedik.

5- Hiçbir millet, ecelinin önüne geçemez ve onu geciktiremez.

4- hiçbir memleketi de başka şekilde helak etmedik ancak bilinen bir kitabı olarak. Burada "bilinen" vasfı, unutulmaz ve gaflet olunmaz ve bundan dolayı ileri geri şaşmaz demektir. Yani gerek arazisini yerin dibine geçirip batırmak ve gerek halkını kırıp geçirmek gibi, türlü türlü felaket ve afetler ile öteden beri mahvedilen memleketlerin hiçbiri nasıl rastgelirse ve körü körüne değil, mutlaka herbiri Allah'ın hikmeti gereğince tayin ve takdir edilip, Levh-i Mahfuz'a yazılmış şaşmaz, unutulmaz, gaflet edilmez bir yazısı olarak ve dolayısıyla o yazıdaki kayıtlar ve şartlar ve özel eceli gereğince helak edilmişlerdir.

5- Onun için hiçbir ümmet ecelinin önüne geçemez. O yazıda belirlenmiş olan vaktinden önce helak olmaz. Geri de kalamazlar. Bundan dolayı bu kâfirler de, yani senin şehir halkın olan Mekke kâfirleri de böyledir ey Muhammed! Zamanı gelince bir an geri kalmıyacaklar, İbrahim Sûresi'nin sonunda (49-50 âyetlerde) açıklandığı üzere el ve ayaklarına kelepçe takılarak birbirine çatılıp katrandan gömlekler içinde cehennemi boylayacak ve o zaman ne hata ettiklerini anlayacaklardır.

Meâl-i Şerifi

6- Dediler ki: "Ey kendisine Kur'ân indirilen (Muhammed)! Sen mutlaka bir mecnunsun."

7- "Eğer peygamberlik davanda doğru kimselerdensen, bize melekleri getirmeliydin."

6- Bir de dediler ki Mükâtil'in açıklamasına göre bu âyetin indirilmesinin sebebi; Abdullah b. Ümeyye, Nadr b. Hâris, Nevfel b. Hüveylid, Velid b. Muğire'dir. Mekke müşriklerinin bu çok inatçı ve azgın kodamanları ve bunlara uyan kâfirler, apaçık Kur'ân'a ve bunun, üzerine indiği Hz. Peygambere şöyle küfretmişlerdi ki ey kendisine o zikir indirilen! O, zikir, Kur'ân'dır. Çünkü Kur'ân Allah Teâlânın halka va'z ve öğütlerini hatırlattığından dolayı bir ismi de "zikir"dir. Kâfirler bu tabirle çağırmayı teslim olmak ve inanmak şekli ile değil, gelecek tarz üzere delilik saçmalıklarının sebebi olmak üzere alay tavrı ile yapıyorlardı. Kısacası Musa (a.s) hakkında Firavun'un "Size gönderilen bu elçiniz mutlaka delidir." (Şuarâ, 26/27) dediği gibi, bunlar da Kur'ân'ın uyarıları hoşlarına gitmediği için, Kur'ân vahyini ve Hz. Muhammed'in peygamberliğini akıl kabul etmez, delice bir iddia farzederek ve vahiy inerken Hz. Peygamber (s.a.v)'e gelmesi alışılmış olan ve Hakk'ın vahyini, irade ile yapılan düşünmeden tamamen ayıran ve soyutlayan istiğrak (gark olma, kendinden geçme) durumunu bahane edinerek o hitap şekli ile demiş oluyorlardı ki, "Sana o zikir (Kur'ân) indiriliyormuş, Kur'ân vahy olunuyormuş ha!... Hiç bu olacak şey mi? Ey bu büyük ve olağanüstü vahiy ve peygamberlik davasının iddiacısı! Bu davadan dolayı hiç şüphe yok sen kesin olarak delisin, cin tutmuş delirmişsin. Yoksa bize o melekleri getirsene!... Sana o Kur'ân'ı indiren veya bize azab getirecek olan melekleri getirsene bakalım eğer doğrulardan isen böyle yapman gerekir. Sana görünen neden bize görünmesin?..."

Allah Teâlâ bunların bu hilelerini redderek buyurur ki:

Meâl-i Şerifi

8- Biz o melekleri ancak, hak ile indiririz. Ve indirildikleri vakit de onlara (kâfirlere) hiç mühlet verilmez.

9- Hiç şüphe yok ki, Kur'ân'ı biz indirdik, elbette onu yine biz koruyacağız.

7- Bir de dediler ki Mükâtil'in açıklamasına göre bu âyetin indirilmesinin sebebi; Abdullah b. Ümeyye, Nadr b. Hâris, Nevfel b. Hüveylid, Velid b. Muğire'dir. Mekke müşriklerinin bu çok inatçı ve azgın kodamanları ve bunlara uyan kâfirler, apaçık Kur'ân'a ve bunun, üzerine indiği Hz. Peygambere şöyle küfretmişlerdi ki ey kendisine o zikir indirilen! O, zikir, Kur'ân'dır. Çünkü Kur'ân Allah Teâlânın halka va'z ve öğütlerini hatırlattığından dolayı bir ismi de "zikir"dir. Kâfirler bu tabirle çağırmayı teslim olmak ve inanmak şekli ile değil, gelecek tarz üzere delilik saçmalıklarının sebebi olmak üzere alay tavrı ile yapıyorlardı. Kısacası Musa (a.s) hakkında Firavun'un "Size gönderilen bu elçiniz mutlaka delidir." (Şuarâ, 26/27) dediği gibi, bunlar da Kur'ân'ın uyarıları hoşlarına gitmediği için, Kur'ân vahyini ve Hz. Muhammed'in peygamberliğini akıl kabul etmez, delice bir iddia farzederek ve vahiy inerken Hz. Peygamber (s.a.v)'e gelmesi alışılmış olan ve Hakk'ın vahyini, irade ile yapılan düşünmeden tamamen ayıran ve soyutlayan istiğrak (gark olma, kendinden geçme) durumunu bahane edinerek o hitap şekli ile demiş oluyorlardı ki, "Sana o zikir (Kur'ân) indiriliyormuş, Kur'ân vahy olunuyormuş ha!... Hiç bu olacak şey mi? Ey bu büyük ve olağanüstü vahiy ve peygamberlik davasının iddiacısı! Bu davadan dolayı hiç şüphe yok sen kesin olarak delisin, cin tutmuş delirmişsin. Yoksa bize o melekleri getirsene!... Sana o Kur'ân'ı indiren veya bize azab getirecek olan melekleri getirsene bakalım eğer doğrulardan isen böyle yapman gerekir. Sana görünen neden bize görünmesin?..."

Allah Teâlâ bunların bu hilelerini redderek buyurur ki:

Meâl-i Şerifi

8- Biz o melekleri ancak, hak ile indiririz. Ve indirildikleri vakit de onlara (kâfirlere) hiç mühlet verilmez.

9- Hiç şüphe yok ki, Kur'ân'ı biz indirdik, elbette onu yine biz koruyacağız.

8- Biz melekleri ancak hakk ile indiririz. Yani melekler onların zannettikleri gibi getirilmez, Hareketlerinin gayesi öyle kâfirlerin olması şöyle dursun, insanlardan hiçbirinin emri altına da girmezler. Ancak Allah Teâlâ'nın yüce emri ile indirilirler. O da şunun bunun arzusu gibi boş yere değil, hak bir yol ve hikmetle indirilir. Bundan dolayı peygambere Allah'ın vahyini getiren meleklerin onlara da görünmesi hak değildir. Bir de o takdirde mühlet verilenlerden olamazlar. Kendilerine göz açtırılmaz, azab melekleri indirildi mi, derhal işleri bitirilir.

9- Hiç şüphe yok ki o zikri (Kur'ân'ı) biz indirdik biz hiç şüphesiz onun koruyucusu da mutlaka biziz. Buradaki zamiri iki ayrı şekilde yorumlanmıştır. Birincisi "zikr"e ait olmasıdır tefsircilerin çoğunun görüşü budur. İkincisi Ferrâ ve İbnü'l Enbârî'nin görüşleridir ki, Kur'ân üzerine indirilen Hz. Peygambere ait olmasıdır. Bu durumda mânâsı onu cin ve şeytan şerrinden ve düşman tecavüzünden koruyan ve koruyacak olan da biz şanı Yüce Allah'ız demek olur. Bu da doğru bir mânâ olmakla beraber âyetten ilk bakışta anlaşılan, birinci mânâdır. Yani Allah Teâlâ, bununla Kur'ân'ın fazlalık veya noksanlıkla bozma ve değiştirmeden korumasını üzerine almış ve korunarak kalmasını anlatmıştır. O halde bu vaad varken sahabe, Kur'ân'ın Mushaf'ta toplanması ile niçin meşgul oldular? Sorusu da sorulamaz. Çünkü hafızların Kur'ân'ı ezberlemesi gibi, sahabenin onu toplaması da Allah Teâlâ'nın koruma sebebleri cümlesindendir. Allah, onun korumasını üzerine aldığı içindir ki, onları bu şekilde toplamaya ve zaptetmeye muvaffak etmiştir.

Burada tefsirciler Allah Teâlâ'nın Kur'ân'ı korumasının niteliği hakkında da birkaç ayrı görüş açıklamışlardır. Şöyle ki:

1- Bunu Allah'ın koruması, insan sözünden ayrı bir mucize kılarak halkı,

artırma ve eksiltmeden aciz bırakması şeklindedir. Çünkü Kur'ân'a bir şey ilave edecek veya eksiltecek olsalar Kur'ân nazmı değişir ve bütün aklı erenlere onun Kur'ân'dan olmadığı meydana çıkar. Bunun için Kur'ân'ın icâzkâr olması (benzerini getirmekten insanları aciz bırakması) bir şehri kuşatan sur ve istihkâm gibi onu korunmuş tutar.

2- Allah Teâlâ, hiç kimseye Kur'ân'a sözlü mücadele edebilecek kuvvet vermemek suretiyle onu korumuş ve muhafaza etmiştir. Bu iki yorum şekli birbirine yakındır.

3- Allah Teâlâ, teklif (yükümlülük) süresinin sonuna kadar Kur'ân'ı koruyacak, okutacak ve halk arasında neşredecek bir topluluğu görevlendirmek suretiyle, onu halkın iptal etmesinden ve bozmasından koruyup muhafaza edecektir.

4- Korumadan maksadın şu olduğunu söylemişler: Bir kimse Kur'ânın bir harfini veya bir noktasını değiştirecek olsa bütün âlem ona: "Bu yanlıştır, Allah'ın sözünü değiştirmektir" der. Hatta büyük ve heybetli bir adam Allah kitabının bir harfinde veya harekesinde yanlışlıkla bir hata veya bir lâhin yapacak olsa çocuklar bile ona hemen, "Efendi yanıldın, doğrusu şöyledir!" derler.

Fahreddin Râzî der ki: "Kur'ân'ınki gibi korunma hiçbir kitaba nasib olmamıştır. Başka hiçbir kitap yoktur ki, az çok tashif (kelimeyi yanlış yazma), tahrif (yazarken harflerin yerini değiştirme) ve bozulma girmemiş olsun. Bunca dinsizlerin, yahudilerin ve hıristiyanların Kur'ânı değiştirmek ve bozmak üzere birçok arzuları ve hırsları bulunduğu halde, bu kitabın her yönden tahriften korunmuş olarak kalması en büyük mucizelerdendir. Bir de Allah bunun böyle korunmuş olarak kalmasını bu âyetle haber vermiştir. Şimdiye kadar da altı yüz seneye yakın bir zaman geçmiştir. Bundan dolayı, bunun bir gayb haberi olduğu gerçekleşmiş bulunuyor. Bu ise üstün bir mucizedir. Bu satırların yazıldığı şu zamanımızda ise, yüce hicretin bin üç yüz kırk dokuzuncu (günümüzde ise bin dört yüz on üç) senesinde bulunuyoruz. Bu sûre, Mekke'de indiğinden dolayı demek ki bin üç yüz elli seneyi geçen bir müddetten beri, bütün kâinat bu gayb haberinin gerçekleştiğine şahid olmaktadır. Gerçekten Kur'ân'da bu âyet, açık bir ifade olmasaydı bile, hiçbir kitaba nasib olmayan bir koruma ile bu kadar senedir korunması, Râzî'nin dediği gibi başlı başına büyük bir fiilî mucize olurdu. Bunun, bu âyetle başlangıçtan itibaren açık olarak ifade edilmesi, özellikle pekiştirilerek anlatılmış olması ise, hiç söz götürme ihtimali olmayan ilmî bir

mucizedir. Ve işte on üç buçuk asırdan fazla bir zamandan beri, dünya böyle hem ilim ve hem de amelle ilgili yönleri toplayan bir mucizenin şahidi olagelmiştir. "Bunlar, kitabın ve apaçık olan Kur'ân'ın âyetleridir." (Hıcr, 15/1).

Böyle apaçık bir Kur'ân'a ve bunun, üzerine indiği Yüce Peygambere karşı, kâfirlerin neden insaf etmeyip de edepsizlikte bulunduklarına gelince; Allah Teâlâ, bunun sebebini açıklamakla Peygamberini teselli etme konusunda buyuruyor ki:

Meâl-i Şerifi

10- Andolsun, senden önceki milletler arasında da peygamberler gönderdik.

11- Onlara hiçbir peygamber gelmiyordu ki onunla alay etmiş olmasınlar.

12- Biz o küfrü suçluların kalbine işte böyle sokarız.

13- Kur'âna iman etmezler, halbuki öncekilerin sünneti (inanmadıkları için başlarına gelenler) gelip geçmiştir.

14- Onlara gökten bir kapı açsak da oradan yukarı çıksalar,

15- "Gözlerimiz perdelendi, daha doğrusu bize büyü yapılmıştır" derler.

10-11-12- İşte öyle yani bütün önceki peygamberlerin etrafında bulunan ve her

gelen peygamber ile alay edenlerin kalblerine yaptığımız gibi biz ona, o zikre bir yol veririz suçluların kalplerinde, yani Allah'ın sözünün her kalbe girişi ve orada alacağı akım bir değildir. Güzel bir tohuma iyi bir yerde verilen gelişme ve büyüme, çorak yerlerde verilmediği gibi, Allah'ın sözünün de suçlu kalblerdeki yankılanmaları, temiz kalblerdeki tecellilerine benzemez. Temiz kalblere edebî bir hayatın yayılması ile girip dizilen sözünü Allah Teâlâ, suça bulaşa bulaşa mizacı bozulmuş olan suçluların çürük kalblerine mızrak saplar gibi, aksi tesir ile sokar.

13- Öyle ki ona inanmazlar. Halbuki önlerinde öncekilerin sünneti geçmiştir. Yani geçmişte peygamberleri yalanlayanlar ve onlarla alay eden imansızları o inanmadıkları şeylerle Allah Teâlâ'nın hep mahvetmiş olduğu ve bunun öteden beri meydana gelen Allah'ın bir sünneti, Allah'ın bir kanunu olduğu, tecrübe ile sabit bir gerçek iken ve bundan ötürü ders alacak bunca tarihi ibret önlerinde geçmiş iken yine inanmazlar.

14-15- Onlara gökten bir kapı açsak da orada göz göre yukarı çıksalar, yani melekler, o kapıda açıktan açığa inip çıkıyor olsalar veya doğrudan doğruya kendileri çıksalar gözlerine inanmazlar da mutlaka derler ki başka bir şey değil, muhakkak gözlerimiz perdelendi daha doğrusu biz büyülenmişiz de gözlerimize kuruntular ve hayaller gerçek gibi görünüyor. Yoksa gerçekten göğe çıkmak mümkün mü? diye inkâr ederlerdi.

Gerçekten;

Meâl-i Şerifi

16- Andolsun biz, gökte birtakım burçlar yarattık ve bakanlar için onu süsledik.

17- Ve göğü taşlanan bütün şeytanlardan koruduk.

18- Ancak kulak hırsızlığı eden şeytan hariç, onu apaçık bir alev sütunu takip eder.

19- Yeryüzünü düzgün bir şekilde yarattık ve oraya sabit dağlar yerleştirdik. Orada hikmetle ölçülmüş her şeyden bitkiler bitirdik.

20- Orada hem sizin için, hem de sizin rızıklarını veremediğiniz kimseler için geçim yollarını yarattık.

21- Her şeyin hazineleri yalnız bizim yanımızdadır. Fakat biz, onu ancak ihtiyaca göre, belli ölçülerde veririz.

22- Biz rüzgarları aşılayıcı olarak gönderdik ve gökten bir su indirip sizi onunla suladık. O suyu hazinelerde tutan da siz değilsiniz.

23- Elbette biz diriltiriz ve biz öldürürüz! Ve hepsinin varisleri de biziz.

24- Andolsun ki biz, içinizden İslâm'da öne geçmek isteyenleri de biliriz, geri kalmak isteyenleri de biliriz.

25- Şüphesiz Rabbin O'dur ki, onları kıyamet gününde hesaba çekmek için toplayacaktır. O, hikmet sahibidir, bilendir.

16- Şüphesiz ki biz gökte burçlar yarattık. BURC:

aslında yüksek köşk demektir. Gökte özel bir şekilde toplanmış bir takım yıldızların toptan görünüşlerine de bu mânâ ile burc denilmiştir ki, bu takım yıldızların meşhurları on ikidir. Bulundukları yerlere "mıntakatü'l-bürûc" (burclar mıntıkası) denilir ki güneşin bir yerden diğer bir yere geçme noktalarını sınırlayan Yengeç burcu yörüngesi ile Oğlak burcunun yörüngesi arasındaki kuşaktır. Astronomi bilginlerinin teriminde burçlar denildiği zaman Güneş ve gezegenlerin yörüngeleri sayılan bu on iki burç anlaşılır.

birçok tefsirciler de bu on ikiyi söylemişlerdir. Fakat gökteki burçlar, yalnız bu on iki burçtan ibaret değil, sayıları pek çoktur. Çoğu bu on iki burcun içinde ise de Büyükayı kümesi, Küçükayı kümesi gibi kutuplar bölgesinde olanlar da vardır. Ve bu âyette, belirsiz çoğul kipi ile genel olarak buyurulmuş olduğundan dolayı, bunu on iki ile sınırlamak görünüşe aykırıdır. Öyle ise âyetteki güzel zevki tatmak için burc kelimesinin içerdiği mânâlara dikkat etmelidir. Burc denildiği zaman ilk önce yüksek bir köşk mânâsı vardır. İkinci olarak bu köşkün maddesinde yıldızlar vardır Üçüncü olarak yıldız mânâsında ışık anlamı vardır. Bu şekilde buyuruluyor ki: "Baksanıza, biz gökte birçok burclar, yıldızlardan yapılmış, ışıklarla donanmış türlü türlü şekillerde yüksek yüksek köşkler yaptık. Yani tabiata kalsaydı bunlar olamazdı. Gök meydana gelmez, meydana gelseydi bile basit bir uzaklık olmaktan öteye geçemezdi. Yıldızlar ve özellikle bunların değişik şekillerde teşekkülleri olamaz, yıldız tabiatı ile miktarları, uzaklıkları farklı olamazdı, değişik manzaralara ayrılamaz, hepsi aynı şekilde, aynı vaziyette eşit mesafelerde, bir boyda, bir tarzda olur, gök manzaralarında bu güzel burçlar bulunmazdı. Sanat ve kuvvetimizle biz bunları yaptık."

Ve bakanlar için onu, o göğü süsledik. Yani o çeşitli burçları, nurdan avizeleri, güzel manzaralarıyla gök öyle güzeldir ki, dikkati çekmemesi, bakanların ibret almaması mümkün değildir. Fakat bunun için bakacak, baktığını görecek, gördüğünün ilerisini sezip ibret alacak görüş sahibi olması lazımdır. Görüş sahibi olanlar bu güzel sanata tutulup baksınlar, bu yüceliği bu kudret eserlerini seyretsinler de yaratanın yücelik ve ululuğuna delil getirmekle tevhide yükselsinler diye onu süsledik ve donattık.

17- Ve onu her taşlanmış şeytandan koruduk.

RACÎM: Recimden feîldir ki, fâil mânâsında olur, mef'ûl mânâsına da olur. Recm, lügatta taşlamak demektir. Sonra öldürülmüş mânâsına gelir ki, bu, benzetme yoluyladır. Kâzif (iftiracı) gibi sövmek ve küfretmek ile haysiyete

dokunan söz söylemek mânâsına gelir. Çünkü çirkin söz atmaktır. "Seni mutlaka taşlarım" (Meryem, 19/48) gibi yalnız zan ile söyleyivermek mânâsına gelir ki, dilimizde de "atma" denilir.

"Karanlığa taş atar gibi" (Kehf, 18/22) zan ile söylemek terimi de bundandır. Atılan, "kendisi ile atış yapılan" her şeye isim de olur. Çünkü "Ve onları, şeytanlar için taşlamalar yaptık.." (Mülk, 67/5) âyetinde mermî mânâsınadır. Nihayet taşlama, kovma ve lanet mânâsına gelir. Çünkü kovulan taşlanır ve Bu mânâlardan her biri ile de tefsir edilmiştir. Şeytan taşlanmıştır, atar, kendi kendine hükümler verir. Bilmediği şeyleri atar, yalan söyler, iftira eder. Yukarda adı geçen alay edenler gibi küfreder ve söver; fırsat bulursa haksız yere öldürür. Taşlanmıştır, ileride açıkça ifade edileceği gibi kovulmuş ve lanetlenmiştir. Burada de "küllün" kapsamlı olması "racîm"in muhtemel bütün mânâlarına, cin ve insan şeytanlarının hiçbiri dışarda kalmamak üzere, hepsini içine almak suretiyle, yani herbirine birer kapsam ifade eder. Ve racîm (taşlanmış) niteliği, diğerlerini dışarda bırakan bir kayıt olmayıp şeytanın açıklayıcı bir niteliği olduğundan bu nitelik, "bütün şeytanlar"dan hiçbirini kapsam dışında bırakmaz, yani her şeytan, her mânâsı ile racîmdir. Racîm (taşlanmış) olmayan hiçbir şeytan yoktur. Özetle , "sûr" ipucu ile bu mânâlardan her birinin yalnız başına ve nöbetleşe anlatılmasının kastedilmiş olduğu anlaşılır. Kur'ân'a ve Hz. Peygambere dil uzatmak isteyen ve insan şeytanlarından olan adı geçen kâfirler, bu recmin asıl konusu olduğundan dolayı, mânâ açısından bu genelleştirme daha açıktır. Bununla birlikte şeytanın kendisinden ayrılmayan genel bir özelliği olan racîm niteliğinin, akla gelen ve bilinen mânâsı mercûm, (taşlanmış) yani kovulmuş ve lanetlenmiş mânâsı, tam açıklayıcı vasıf olduğundan dolayı, diğer mânâlara ihtiyaç da kalmayabilir. Bundan dolayı meâlin özeti şu olur: "Biz göğü bakanlar için süslemekle beraber her taşlanmış şeytandan koruduk. İster cin ve ister insandan hiçbir şeytan göğe çıkamaz, gökteki durumlar hakkında bilgi sahibi olamaz. Yerdeki gibi orada şeytanlık yapamaz. Benzerlerine açık olan o güzel gök, gözleri şeytanlıkta olan gizli açık bütün şeytanlara kapalıdır ve hepsi taşlanmış ve kovulmuşlardır. Bundan dolayıdır ki, o kâfirler de göğe baksalar bile yükselmeye imkan bulamazlar, yükselemezler. Ve diyelim ki kendilerine gökten bir kapı açılsa da açıktan açığa yükselecek olsalar, gözlerine inanmazlar da gözlerimiz döndü veya büyülendik derler.

18-Ancak kulak hırsızlığı eden müstasnâ, yani gök, korunmuş olup ona

yükselemedikleri için melekler âlemini dinleyemez. "Artık o şeytanlar 'mele-i âlâ'yı (melekler âlemini) dinleyemezler." (Saffât, 37/8). Gökteki melekleri dinlemekle bilgi alamazlar. Ancak göğe ait inen ilimler ve haberlerden işittikleri bazı şeyleri çalarak şeytanlık yapmak için kulak hırsızlığı edenler vardır. (Saffât, 37/7-10. âyetler ile; Cin, 72/8-9. âyetlerin tefsirine bkz.) Onun da peşine açık bir alev sütunu düşmüştür. Açık bir alev ardından yetişmektedir.

ŞİHÂB: Lugatte ateş alevi demektir. Parıltılardan dolayı yıldızlara ve süngüye de denilir. Özellikle gökten yıldız kayıyor gibi, görünen aleve denildiği çok olmuştur. Bunun bir alevleme olduğu görünürse de fizikî olarak oluşma şekli henüz ilmi olarak açıklanmış değildir. Bu konuda değişik varsayımlar vardır. Eskiden tabiat ilmi ile uğraşan bilginler, yükselen buharların, yani havanın yüksek tabakalarına yükselmiş olan birtakım gazların tutuşmalarına yorumluyorlardı. Son zamanlarda da şu görüş ortaya çıkmıştır: Kıvılcımlar, uzayda sürüler halinde seyr ve hareket eden bir takım küçük cisimlerdirler. Yer bunların birçok yörüngelerine rast gelir. Ve bunlar yeryüzüne rast geldikleri zaman, atmosferin yüksek kısımları ile teması sonucunda süratlerinin şiddetinden dolayı sürtünme ile meydana gelen ısı ile tutuşurlar. Göktaşları da bunlardan düşer. Alev sütunlarının sürati saniyede kırk ile yetmiş iki kilometre arasında değişir. Gök taşlarının hareketi ne gezegenlerin düz yörüngeleri içinde, ne de onlarla aynı yönde olmayıp bunlar yörüngelerinin cinsine göre daha fazla kuyruklu yıldızlara benzetildiğinden astronomların bazısı bunları parçalanmış kuyruklu yıldızların bir döküntüsü olarak düşünmek istemişlerdir. Şüphe yok ki şihâb (alev sütunu) ve gök taşları konusu şimdiki astronomi ilminin üzerinde kurulduğu çekim kanununa tatbik edilerek henüz açıklanabilmekten uzaktır.

Rastgele söylenen sözlere karışan herhangi bir açıklama da ilmî bir açıklama olamayacağından bunlar göğe ait sırlardan sayılır. Fakat ilâhiyyât ilmine yükselindiği zaman bütün o rastgele meydana gelen olayların birer tasarruf olduğu anlaşılır. Ne olursa olsun şu açıktır ki, alev sütunları atmosferin en yüksek sınırı üzerinden yeryüzüne doğru akan bir tutuşma ve yanma olayıdır. Son teoriye göre de demek oluyor ki bunlar, yukarıdan bir bomba gibi gelip yeryüzünün gök tarafında bulunan hava tabakasına girerek tutuşmaktadırlar ki bu mânâ, Saffât Sûresi'ndeki "Her şeyi delip, geçen alev" (37/10) mânâsına uygun düşer. Ve demek ki bu yanma ve tutuşma, atmosfer havasının göğe doğru en yüksek sınırlarına çıkıp gizlenmiş olan hararetle ilgili kuvvetleri ile bir temas halinde meydana gelmektedir. Bu gizli hararetle ilgili kuvvetler ise

biraz sonra âyette açıklanacağı üzere cinlerin, gizli şeytanların yaratılmış oldukları "zehirli ateş" ile ilgilidir. Ve işte Mülk Sûresi'nde (67/5) ve Cin Sûresi'nde (72/8-9) de geleceği üzere Kur'ân'da özellikle şunu haber veriyor ki alev sütunları göğe doğru çıkmak isteyen cin şeytanlarına atılan birtakım göğe ait mermilerdir. Bunlarda nitelik itibarı ile hem yıldızlar, hem taş ve hem ateş mânâsı vardır. Ve şu halde ilâhî hikmet açısından bunların tutuşması, birtakım kuvvetlerin ve kötü ruhların yakılması ve kovulması ile ilgilidir.

Kurtubî tefsirinde der ki: "Şihablar (kıvılcımlar) bunları öldürür mü, öldürmez mi? Bu konuda ihtilâf edilmiştir. İbnü Abbâs (r.a) demiştir ki: Yaralar, yakar, yıkar, öldürmez. Hasan ile beraber bir grup da öldürür demişlerdir. Fakat birinci görüş en doğru görüştür." Bu alev sütunlarının insan şeytanlarını kovması ise ya bir manevî taşlama yerine mecazi olarak kullanılmıştır veya cin şeytanları içindir. Çünkü kulak hırsızlığını ilk önce gizli şeytanlar yapar ve âyetteki alev sütununun umumî mecaz yolu ile maddî ve manevî şeyleri kapsaması, açıklama tarzına daha uygundur. Ve bu üslubun zevkine ermek için Kur'ân hakkındaki "Ve biz onu koruyacağız" (Hicr, 15/9) âyeti ile, gök hakkındaki âyetleri arasındaki benzerliğe dikkat etmek gerekir. Yani Kur'ân gök gibidir. Allah'ın sanatı ve kudretinin delilleri ile dolu olan gök, nasıl onurlu cisimleri ve yüksek burçları ile bakanlar için süslenmiş ve şeytanlardan korunmuş ve kulak hırsızları oradan bir ateş şulesi ile kovulmuş ise, Kur'ân da öyledir. Yıldızlar ve burçlar gibi âyetler ve sûreler ile güzel nazmı, temiz kalplerin sahipleri için süslenmiştir. Ve o günahkârlardan olduğu gibi, taşlanmış şeytanlardan korunmuştur. Onlar, ona yükselemezler. İman ve iltifat ile almaz ve dinlemezler. Olsa olsa kulak hırsızlığı ederek şeytanlık yapmak isteyenler bulunur ki bunları da parlak bir ateş şulesi kovalamaktadır.

Ve apaçık Kur'ânın bu parlak ateş şuleleri ise o şeytanlara, kâfirlere, suçlulara cehennem ateşi ile, Allah azabını gösteren uyarı âyetleridir. Gök böyledir.

19- Yere gelince. Düşünce sahipleri için, Allah'ın kudretinin delilleri onda da apaçıktır. Yalnız astronomi ilimleri ile değil, yer bilimleri ile de Allah'ın birliği isbat edilmiştir. Başlıcaları: Onu yaydık sündürüp serdik. (Ra'd, 13/3 âyetin tefsirine bkz.) Öyle ki bunda şeytanlar da bulunabilir. Bununla beraber ona oturaklı ağır dağlar da oturttuk ve onda ölçülü, yani her bakımdan birbirine uygun veya tartılı her

şeyden bitirdik.

20- Ve onda size ve rızık veremeyeceğiniz kimselere geçimlikler verdik. Ve hiçbir şey yoktur ki onun hazineleri, bizim yanımızda olmasın. Biz onu ancak belli bir ölçüye göre indiririz. Dünya serveti biter, Allah'ın kudreti bitmez tükenmez.

21- Ve onda size ve rızık veremeyeceğiniz kimselere geçimlikler verdik. Ve hiçbir şey yoktur ki onun hazineleri, bizim yanımızda olmasın. Biz onu ancak belli bir ölçüye göre indiririz. Dünya serveti biter, Allah'ın kudreti bitmez tükenmez.

22- Rüzgarları aşılayıcı olarak gönderdik. "Levâkih", "Likâh" tan türeyen "Lâkiha"nın çoğuludur. Likâh, aşı demektir. Lâkiha da aşılı veya aşıcı mânâlarına gelir.

Bu âyetin bu mânâsı da başlı başına bir ilmî mucizedir. İbnü Abbas'tan bunun tefsirinde: "Rüzgarlar ağaçların ve bulutun aşılayıcısıdır" diye nakledilmiştir.

Hasan, Dahkâk, Katâde de bunu söylemişlerdir. Râzî, bunu kaydettikten sonra der ki: Erkek dişiye suyunu boşaltıp da dişi gebe olunca denilir ki "erkek aşıladı dişi tuttu, gebe oldu" demektir. Bunun gibi rüzgarlar da bulutların erkekleri yerinde kabul edilir. İbnü Mesud hazretleri bu âyetin tefsirinde demiştir ki: "Allah Teâlâ, rüzgarları bulutlara aşılama için gönderir. Onlar da suyu taşıyıp bulutlara karıştırır. Sonra bulutu sıkıştırıp bir aşı gibi akıtır." Bu açıklama, rüzgarların bulutu aşılamasının bir yorumudur. Fakat ağaçları aşılamasının tefsirini zikretmemişlerdir. Yani âyetin yukarda anlatıldığı gibi rivayet ile tefsirinde rüzgarların ağaçları da aşıladığı nakledilmiş olmakla beraber nasıl aşıladığı açıklanmamış. Bir tefsirci olduğu gibi, bir doktor da olan Fahrü'r-Râzî için de bu konu bilinmez kalmıştır. Gerçi ağaç aşılamak eskiden beri bilinen bir şey ise de bununla rüzgarın bir ilgisi yoktu. Bitkilerde rüzgarın yapabileceği bir aşılama yakın zamanlara kadar bilinmiyordu. Ra'd Sûresi'nde açıklandığı üzere "Orada bütün meyvalardan iki çift yarattı." (Ra'd, 13/3) gerçeği ortaya çıktıktan, yani bütün bitkilerin çiçeklerinde erkek, dişi çifti bulunduğu ve erkeğin dişiyi aşılaması ile meyveler meydana geldiği anlaşıldıktan sonradır ki, rüzgarların bir aşıcı hizmetini yerine getirdikleri anlaşıldı. Ve bu şekilde âyetinin de âyeti gibi bilinmeyen bir ilmî gerçeği açıkladığı bin küsür sene sonra anlaşılmış ve açıklanmış ve bundan dolayı bu âyetin de bir mucize olduğu ortaya çıkmıştır.

İşte rüzgarlar, taşıyıcı ve dağıtıcı oldukları için faydalarından birisi de özellikle böyle ağaçları ve bitkileri aşılamasıdır. Bunun meydana gelmesi için de rüzgarın belirli bir miktar ile uygun ve yumuşak bir şekilde esmesi gerekir. Yoksa aşılama yerine bozma olur. Rüzgar, havanın bir hareket ve akımıdır ki, havanın

değişik şekilde ısınıp soğumasındaki değişmeler ile meydana gelir. Tabiatta bu değişmeler ise sıcaklık ve soğukluk tabiatları üzerinde hakim bir etkiye bağlı olduğundan, bütün rüzgarlar doğrudan doğruya ilâhî bir tasarruf olduğu gibi, bunların aşılama yapacak bir derecede esmeleri de doğrudan doğruya Allah'ın bir lütfudur.

Bununla beraber düşünülmelidir ki, su olmasaydı bu aşılar ne olur, hayat ne olurdu? Onun için rüzgarlara bulutları da aşılatarak gökten bir su da indirdik, yağmur yağdırdık da onu size sunduk; tabiata kalsaydı ne rüzgar eser ne aşılama olur, ne yağmur yağardı. Onu hazinelerde saklayan da siz değilsiniz, yani yağdıktan sonra dağlarda, pınarlarda, kuyularda, göllerde, havuzlarda, mahzenlerde, küplerde, testilerde v.s. tutan da siz değilsiniz, biziz. Burada rüzgarların gönderilme, suyun indirilme ile anlatılması aynı zamanda bir de benzetmeye işaret eder. Çünkü "erselnâ" peygamberlerin gönderilmesini; "enzelna" da kitabın indirilmesini hatırlatır. Ve demek olur ki: İşte Allah tarafından gönderilen peygamberler de o aşılayıcı rüzgarlar gibidir; Allah'ın feyizini taşıyarak kabiliyeti olanlara yayar ve aşılarlar. İndirilen kitap da o gökten inen su gibi hayatın mayasıdır.

23- Ve şüphesiz ki biz gerçekten hem diriltiriz, hem öldürürüz. Bu, hiç delile muhtaç olmayan açık bir gerçektir. Fakat amma "Ölünce mal ve mülk varislerimize kalacak mı?" diyecekler. Hayır hepsine vâris de ancak biziz. Bu dünyada yaşarken mülk ve tasarruf iddia edenlerin ve edecek olanların hepsi yok olur. Mecâzî mülkleri, görünürdeki tasarrufları ellerinden alınır, her zaman bakî, kayıtsız ve şartsız herşeyin sahibi yüce şanımızla biz kalırız.

24- Andolsun biz, sizden önce gelip geçenleri de biliriz, geri kalanları da biliriz. Doğuşta, ölümde önde olan, miras bırakmak isteyen önce gelip geçenlerinizi de, geri kalanları, miras almak isteyen sonra gelenlerinizi de veya imanda, kâfirlikte, itaatte, isyanda ön safta bulunmak isteyenleriniz de, geri kalan geri kalmak istiyenleriniz de ezelde ve sonsuza kadar gerçekten bilgimiz dahilindedir.

25- Ve senin O Rabbindir ki, yani seni yaratan ve terbiye edip gönderen o Allah'ındır ki ey Muhammed! Onları mutlaka haşredecektir.

Ve önce gelip geçenleri ve sonra gelenleri sonunda mahşere toplayıp hesaba çekecektir. Onun için şimdilik bırak o kâfirler yiyip içip devamlı eğlensinler. O Rabbin gerçekten hikmet sahibidir, çok bilendir.

Gerçekten:

Meâl-i Şerifi

26- Andolsun ki biz insanı kuru bir çamurdan, şekillenmiş bir balçıktan yarattık.

27- Cinleri de daha önce insan vücudunun gözeneklerinden geçebilen güçlü bir ateşten yarattık.

26- Andolsun ki biz insanı bir kuru çamurdan, bir şekillenmiş kara balçıktan yarattık. Yani insan cinsini başlangıçta biz vurulduğunda ses çıkaran kuru bir çiğ çamurdan, değiştirip dönüştürme ile özel bir şekilde yoluna konmuş kokar bir balçıktan yarattık.

SALSÂL; "Ses veren yani vurulduğu zaman tıngırdayan, kuru pişmemiş çiğ çamur" ( ) dur ki, pişmiş olursa tuğla, kiremit gibi ses çıkaran kuru bmir çamur olur. Çünkü Rahmân Sûresi'nde "Vurulduğunda testi gibi ses çıkaran kuru bir balçıktan..." (Rahmân, 55/14) buyurulmuştur.

HAME': Uzun süre su ile yumuşayıp bozulmuş cıvık kokar çamur, yani balçık demektir. Tekili ölçüsünde dir.

MESNÛN: Bunun açıklanmasında tefsirciler birkaç görüş nakletmektedirler:

1- İbnü Sikkît demiştir ki, Ebu Amr'i dinledim "mesnûn, bozulmuş demektir" diyordu. Bunun açıklamasında Ebu Haysem de demiştir ki, denilir ki "bozuldu", demektir. Ve buna delil "henüz bozulmamış" ki, bu kelime dan, yani "yol güzergâhına konulmuş" olmaktan alınmıştır. Çünkü böyle olan herhangi bir şey, bozulur.

2- Denilmiş ki, "mesnûn" sürtülmüş, kazınmış veya bilenmiş demektir ki, taşı taşa sürttükleri zaman "Taşı taşa sürttüm." deyiminden

alınmıştır. Çünkü bileğiye ve sürtülürken ikisinin arasından çıkan kazıntıya denilir ve bu da kokar. Bundan dolayı bozulma ve kötü koku bunun da gereğidir.

3- Ebu Ubeyde demiştir ki, "mesnûn" dökülmüş demektir. "Suyu güzelce yüzüne döktü", denilir.

4- Sibaveyh demiştir ki, "mesnûn" bir şekil ve örnek üzere resimlenmiş demektir. Yüzün özel bir şekli olan den alınmıştır.<D> Ve herhangi bir şeyin sünneti deyimi de bu mânâdan alınmıştır ki, üzerine konmuş olan örneği demektir.

Bu şekilde insan nevinin şekli için sünnet olan özel bir şekle dökülmüş bir balçık demek olur. Sonra terkibinde de iki ayrı yorum vardır.

Birincisi: e sıfat olmasıdır ki "özel bir şekilde tasvir edilmiş, başka bir ifade ile kalıba dökülmüş bir balçıktan meydana gelen bir çiğ çamurdan" demek olur. Böyle olunca salsâl, "hame-i mesnûn"dan yapılmış demek olur. Ebu'l-Bekâ ve Zemahşerî bunu tercih etmişler ise de faydalı bir görüş değildir. Çünkü kuru çamurun yaş çamurdan meydana geldiğini anlatmak gereksiz olduğu gibi, insan hamurunun balçık halinde iken insan şeklinde bulunduğu da genel olarak kabul edilmiş değildir.

İkincisi: Bedel olmasıdır ki, salsal'den, bir hame-i mesnûn'dan demek olur. Ebu Hayyân'ın anlattığına göre tefsircilerin çoğu bedel olmasını tercih etmiştir. Biz de bu görüşte ısrar etmek isteriz.

Önce salsâl, sonra da ondan özel bir şekilde kalıba dökülüp insan mayasını meydana getiren şekillenmiş, kara balçık yapılmış ve insan ondan düzgün bir şekilde yaratılmış demek olur. Ve şu halde salsâl, su ile karıştırıldıktan sonra süzülüp kuru çamur haline gelmiş bulunan, yeryüzünün rütubetsiz olan tamtakır durumunu gösteriyor ki, tabiat itibariyle bunda hayat düşünülemez. Ve bunun özellikle "salsâl" deyimi ile anlatılması, insanın, yeryüzünden bir tabiat eseri olarak ortaya çıkmasının mümkün olamayacağını tam bir açıklıkla anlatmak içindir.

Öyle ya, tamtakır bir kuru çamurun tabiatı, hayata ne kadar zıddır. Tabiata kalsa bunda, insan veya hayvan şöyle dursun, bir otun bitme imkanı bile yoktur. Fakat şu bir gerçektir ki, bundan insan yaratılmıştır. Bu ise doğrudan doğruya Allah Teâlâ'nın kudretinin sanatına, ilim ve hikmetine apaçık bir delildir. Tabiat, kendine bırakılınca hiç değişmemesi gerekirken Allah Teâlâ onu yumuşatıp değiştirerek bir balçık haline çevirmiş ve o balçığa sanat ve hikmeti ile öyle bir sünnet (ilâhî kanun) vermiştir ki bununla insan yaratılışı için ilâhî kanunun meydana geldiği maya ortaya çıkmıştır. Bundan dolayı diyebiliriz ki; "hame-i mesnûn" insan tohumu olan spermadır. Gerçekten sperma her anlamıyla mesnûn, yani hem değişen, hem sürtülmüş, hem dökülmüş, hem de bir sünnet üzere tasvir edilmiş (şekillendirilmiş) bir balçıktır. Bu şekillenmiş balçığa "yapışkan bir çamur" (Sâffât, 37/11), "dayanıksız bir suyun özünden" (Secde, 32/8), "katışık bir sperma" (İnsan, 72/2) demek de doğrudur. Bu mânâ, insan nevinin bütün fertlerini kapsar. Ancak insanın ilk ferdi olan Âdem, ilk insan olduğu gibi, onun yaratıldığı o şekillenmiş balçık da ilk önce onda sünnet olmuş ilk tohumdur. Özetle Âdem bile, ilk olarak sperma niteliğini almış bir balçıktan yaratılmıştır. "O, insanı bir damla sudan yarattı" (Nahl, 16/4) ifadesi, onun hakkında da geçerlidir.

Şu kadar var ki, o spermadan önce bir insan yoktur. Onun seçimi, çocukları gibi bir insanın vücudunda meydana gelmemiştir. Bununla beraber şimdiye kadar bütün insanlar da onun gibi kuru bir çamurdan, şekillenmiş bir kara balçıktan yaratılmaktadır. Yalnız şu farkla ki, bu şekillenmiş kara balçık, insanın gıda olarak yediği bitkiler ve hayvanların (et ve sütleri ile) bünyelerinden geçerek yine bir insan bünyesinde seçimini bulmaktadır. İşte insan denilen mahluk aslında böyle değersiz bir şeydir. Allah Teâlâ'nın ilim ve hikmetini, kudretinin sanatını anlamalı ki, şu kuru topraktan öyle şekillenmiş kara bir balçık yapmıştır. Ve o kokar balçıktan insan yaratmaktadır.

27- Cânnı da, Cin cinsini meydana getiren gizli mahluku da ondan önce şiddetli zehirli ateşten yaratmıştık.

SEMÛM: Lugatte ateş alevi gibi esen sıcak rüzgara denilir ki, sam yeli diye ifâde edilir. Ve kendisine harûr (sıcak rüzgar) da denilir. İbnü Cerir'in açıklamasına göre bazı Araplar harûru, gündüz esen rüzgara tahsis etmişlerdir. Bir hadis-i şerifte de: "Semûmun, cehennemin bir harareti olduğu" bildirilmiştir.

SÂMM: "Semm" maddesinden fâil, Semûm da onun mübâlağası olan "feûl" kipidir. Sem, zehir, bir de "semmû'l-hıyât" gibi ince delik (iğne deliği) mânâsına gelir.

Çünkü vücuttaki terin çıktığı ve havanın nüfuz ettiği gizli deliklere "mesemme", çoğuluna da "mesâm" veya "mesemmât" ve çoğulun çoğuluna da "mesâmmât" denilir. Bundan dolayı sâmm ve semûm, mesâmmâte nüfuz edici veyahut zehirleyici mânâlarını ifade eder. Ve o rüzgarın bu isim ile adlandırılması da bu itibarlardan birisini veya her ikisini gözönünde bulundurmaktan dolayıdır. Cinlerin zehirli ateşten yaratılmış olması, cin ve şeytanın insana gizli deri gözeneklerinden girecek, zehirleyecek, yakacak bir nitelikte olduğuna işaret eder. İbnü Abbas'tan rivayet edilmiştir ki; "Şu bildiğimiz zehirli ateş, cinlerin kendisinden yaratıldığı zehirli ateşin yetmiş parçasından bir parçadır." demiştir. Demek ki insan yaratılmadan önce, cinlerin yaratıldığı sırada yeryüzü çok dehşetli ateşler saçıyormuş.

Şimdi o vakti düşün ki:

Meâl-i Şerifi

28- Ey Peygamber! Rabbinin meleklere şöyle dediğini hatırla: "Ben, kuru balçıktan, şekil verilmiş kokuşmuş çamurdan bir insan yaratacağım."

29- Ben, onun yaratılışını tamamladığım ve ona ruhumdan üflediğim zaman, siz hemen onun için secdeye kapanın."

30- Bunun üzerine meleklerin hepsi toptan secde ettiler.

31- Yalnız İblis hariç. O secde edenlerle beraber olmaktan çekinmişti.

32- Allah buyurdu ki: "Ey İblis! Ne oluyor sana da, secde edenlerle beraber olmuyorsun?"

33- İblis şöyle dedi: "Kuru bir çamurdan, şekillenmiş bir balçıktan yarattığın bir insana secde edemezdim."

34- Allah şöyle buyurdu: "Öyle ise oradan çık! Sen, artık kovulmuş birisin."

35- "Kıyamet gününe kadar lanet senin üzerindedir."

36- İblis: "Rabbim! Öyle ise insanların kabirlerinden kaldırılacakları güne (kıyamete) kadar bana mühlet ver" dedi.

37- Allah buyurdu ki: "Sen mühlet verilenlerdensin."

38- "Allah katında bilinen vaktin gününe kadar..."

39- İblis şöyle dedi: "Rabbim! Beni saptırdığın için, mutlaka ben de yeryüzünde onlara günahları süsleyeceğim ve onların hepsini mutlaka azdıracağım!"

40- "Ancak içlerinden ihlaslı kulların müstesnâdır."

41- Allah şöyle buyurdu: "İşte bana ulaşan dosdoğru yol budur."

42- "Sana uyan azgınlardan başka, kullarımın üzerinde hiçbir nüfuzun yoktur."

43- "Şüphesiz ki onların hepsine vaad edilen yer cehennemdir."

44- "Cehennemin yedi kapısı vardır. O kapıların herbiri için birer grup ayrılmıştır."

45- Allahtan korkanlar, elbette cennetlerde ve pınarların başındadırlar.

46- Onlara: "Selametle güven içinde oraya girin" denir.

47- Biz o cennetliklerin kalblerindeki kinleri çıkarır atarız. Hepsi kardeşler olarak sevinç içinde karşılıklı koltuklara otururlar.

48- Orada kendilerine hiçbir yorgunluk gelmeyecek. Oradan çıkarılacak da değillerdir.

28- Rabbin meleklere demişti ki: Şüphesiz ki ben, kuru çamurdan, şekillenmiş kara balçıktan bir insan yaratacağım.

29- O halde ben ona şekil verdiğim, o balçığı tam bir insan yaratılışına, düzgün bir insan kıvamına koyup içine ruhumdan üflediğim zaman, burada tamlaması, bir şereflendirme tamlaması, üfürme deyimi de bir örnektir. Yani maddenin kabiliyetini olgun bir duruma getirip, içine "De ki ruh, Rabbimin işlerindendir..." (İsrâ, 17/85) mânâsına uygun olarak Allah'ın bir işi olan ruhtan feyiz verdiğim vakit siz hemen onun için secdeye kapanın. Allah'ın emrine itaat ederek yere düşün, o ruh olan insana boyun eğin. İşte Allah, o balçıktan yarattığı insanı ruhu ile böyle yükseltmişti.

30-38-Bunun üzerine bak ne oldu.

~ "Hepsi de toptan secde ettiler. Ancak İblis müstesna." (Bakara, 2/34 ve A'râf, 7/11. âyetlerinin tefsirine bkz.) Yani kıyamet gününe kadar değil, Allah katında bilinen vakte kadar ki "Sûr'a üflenince, Allah'ın diledikleri hariç olmak üzere, göklerde ve yerde ne varsa hepsi düşüp ölecektir." (Zümer, 39/68) âyeti ile açıklanan ilk üfürüş günüdür.

Ahmed b. Kays'tan nakledilmiştir ki: "O, Medine'ye vardım demiş, maksadım emirü'l-müminin Ömer (r.a) idi. Bir de vardığımda büyük bir cemaat toplanmış, orada Ka'bû'l-Ahbâr insanlara vaaz ediyor ve şöyle diyordu:

"Âdem Aleyhisselâm'a ölüm emri geldiği zaman 'Ya Rabbi! Düşmanım İblis, beni ölmüş bir durumda görünce kendisi kıyamet gününe kadar mühlet verilmiş olmakla sevinecek, başıma gelene gülecek' dedi. Ona şöyle cevap verildi: 'Ey Âdem! Sen cennete geri gideceksin, o lanetlenmiş İblis ise öncekilerin ve sonrakilerin sayısı kadar ölüm acısını tatmak için beklemeye bırakılacak. 'Sonra Âdem, Hz. Azrail'e, 'Ona ölümü nasıl tattıracaksın? Niteliğini anlat.' dedi. Azrail onun ölümünü anlattı. Âdem: 'Ya Rabbi, yeter!' dedi. Bunun üzerine insanlar, heyecana geldiler de Ka'b'e 'Ey Ebu İshâk! O nasıl?' dediler. Ka'b, açıklama yapmaktan çekindi, insanlar ısrar ettiler. Bunun üzerine Ka'b dedi ki: 'Yüce Allah, ilk üfürüşten sonra Hz. Azrail'e diyecek ki: 'Sana yedi gök ve yedi yer halkının kuvvetini verdim ve bu gün sana bütün öfke ve gazab kisvesini giydirdim. Öfke ve hücumunla in o taşlanmış İblis'e. Artık ona ölüm acısını tattır. İnsan ve cinlerden önce ve sonra gelmiş geçmişlerin acılarının kat katını kapsayacak şekilde, bütün acıları ve hastalıkları ona yüklet. Beraberinde öfke ve kinle dolgun yetmiş bin cehennem bekçisini, her biri ile de cehennem zincirlerinden, tomruklarından zincirler ve tomruklar bulunsun. Cehennem, kancalarından yetmiş bin kanca ile o lanetlenmişin, kokmuş canını çekip çıkarın. Mâlik'i de (Cehennemdeki meleklerin başkanı) çağır. Cehennemlerin kapılarını açsın.' Bunun üzerine Hz. Azrail öyle bir şekilde inecek ki ona göklerin ve yerlerin halkı baksa dehşetinden derhal ölürlerdi. Azrail, inecek İblis'e varıp, 'Dur, ey pis! Artık sana ölümü tattıracağım, çok ömür sürdün, Allah'a yakın nice kimseleri sapıttın. İşte bu o bilinen vakittir.' diyecek. Mel'ûn doğuya kaçacak, bakacak Hz. Azrail gözlerinin önüde, batıya kaçacak yine gözlerinin önünde, denizlere dalacak, denizler onu kabul etmeyecek, kısacası yerin her tarafına kaçacak, sığınacak kurtulacak hiçbir sığınak bulamayacak, sonra dünyanın ortasında, Hz. Âdem'in mezarı yanında duracak veya doğudan batıya, batıdan doğuya topraklarda

sürünerek en son Âdem Aleyhisselâm'ın cennetten atılınca indiği yere varınca yer, bir kor gibi olacak, zebâniler kancaları takıp didikleyecekler de didikleyecekler. "Allah'ın dilediği zamana kadar" can çekişme ve işkence içinde kalacak. O böyle can çekiştirirken Âdem ve Havva'ya da, 'Kalkınız, düşmanınız ölümü nasıl tadıyor, bakınız' denecek. Kalkacaklar, onun çektiği işkencenin şiddetine bakacaklar da 'Ya Rabbi! Bize nimetini tamamladın' diyecekler."

39-O bilinen vakte kadar mühlet müsadesini alan İblis Ya Rabbi! dedi, beni azdırmana karşılık yemin ederim ki veya azgınlığıma hükmetmen sebebi ile; yani Allah katından kovulmuş, iyilik ve rahmetten uzaklaştırılmış bir melûn, böyle bir mühlet müsaadesini elde edince şımarır da onu azgınlığa bir teşvik vasıtası olarak kabul eder. Böyle şımartman hakkı için veya çamurdan yaratılanı küçümseyip secde etmediğimden dolayı benim azgın âsi olduğuma hükmetmenden dolayı mutlaka ben, yeryüzünde onlara süsleme yapacağım. Yani maddelerini bahane ederek o kuru çamuru, o kokar balçığı, onlar için süsleyip insanlığın esas yükselmesine vesile olan ruhtan daha hoş, daha süslenmiş, daha kıymetli göstereceğim. Ve mutlaka hepsini azdıracağım.

40- Ancak içlerinden ihlaslı kulların müstesna, yani yalnız tâatin için seçilmiş, lekesiz özel kulların aldanmazlar. Başlangıçta insanlığın maddesine bakarak mutlaka aşağılığına hükmeden ve onlara zorbalık edebileceğini söyleyen İblis'in, burada bu istisnası (ayırması), şüphe yok ki Allah'ın söyletmesi olan bir itiraftır. Onun için:

41- Allah Teâlâ buyurdu işte bu dediğin, sahiplerini istisna ederek azıtamayacağını itiraf ettiğin o ihlâs ve tevhîd bir cadde, bir kanundur ki bana aitttir. Yani bana varır, yahut ben kefilim dosdoğrudur. Yahut; işte benim üstüme aldığım dosdoğru yol, hak kanunu şudur:

42- Şüphesiz kullarım üzerinde senin bir hakimiyetin yoktur. Yani ne sözlü olarak onları susturacak bir delilin, ne fiilî olarak sataşacak ve kullanacak güç ve hakimiyetin yoktur. Ancak sana uyan azgınlar müstesnâ, yani ancak bunları sürükleyebilirsin. Fakat o da senin hakimiyetin ile değil, onların iradelerini kötüye kullanarak sana uymaları, arkana düşmeleri dolayısıyladır. Yoksa ihlâslı kullara hakimiyet kuramadığın gibi, diğerlerine de hakimiyet kuramazsın. Çünkü sonunda "Zaten benim size karşı bir gücüm

yoktu. Ben sadece sizi inkâra çağırdım; siz de benim davetime hemen koştunuz. O halde beni yermeyin, kendinizi yerin." (İbrahim, 14/22) diyeceğin İbrahim Sûresi'nde açıklanmıştır.

43- Muhakkak cehehnem, onların hepsine vaad olunan yerdir. O İblis, ona tabi olan azgınların kendilerine uyulanlarla beraber hepsine vaad edilen yerleridir.

44- Onun, o cehennemin yedi kapısı vardır. Yani gireceklerin çokluğundan dolayı yedi giriş kapısı veyahut azgınlığın çeşit ve derecelerine göre, önce Cehennem, sonra Lezzâ, sonra Hutame, sonra Sa'îr, sonra Sekar, sonra Cehîm, sonra Hâviye isminde yedi tabakası vardır. Her kapı için, onlardan (o azgınlardan) bir grup ayrılmıştır. Ebu's-Suûd Tefsiri'nde deniliyor k: "Muhtemelen yedi kapı ile sınırlanması, helak eden şeylerin beş duyu ile hissedilen şeylerle şehvet ve öfke kuvvetlerini gereğine mahsus olmasındandır." Bununla beraber bunda diğer bir ihtimal vardır ki, şeriat dili açısından akla daha uygundur. Çünkü cehennem kapılarının yedi olması ile cennet kapılarının sekiz olması arasında apaçık bir ilişki vardır. Bundan dolayı denebilir ki, bu kapıların mükellef organlarla ilgili olması düşünülür.

Bilindiği gibi insanın mükellef organları sekiz tanedir: Kalb, dil, kulak, göz, el, ayak, ağız, cinsel organ. Bunların yedisi açık, birisi gizlidir ki, o da kalbdir. Doğrudan doğruya Allah'a bakan kalp kapısı açık olursa, bu sekiz organın her biri Allah'ın emri üzere hareket ederek cennete birer giriş kapısı olabilir. Ve bu şekilde cennete sekiz kapıdan girilir. Fakat içte ruh körlenmiş, kalb kapısı kapanmış bulunursa dıştaki yedi organın her biri cehenneme açılmış birer giriş kapısı olurlar. İşte cennet kapıları sekiz olduğu halde, cehennem kapılarının her birine ayrılmış bir grup olmak üzere yedi olması, Allah daha iyi bilir ki bu hikmetten dolayıdır. "Ve ona ruhumdan üflediğim zaman..." (Hıcr, 15/29) ifadesinin şerefine nail olmakla iman ve marifet kapısı olan kalb, cehenneme kapalıdır. Ondan yalnız cennete girilir, Allah'a erişilir. Kalbi açık olan kimse şeytana uymaz, Allah'ı inkâr etmekten ve O'na isyan etmekten sakınır. Onun için:

45-48- phesiz takva sahipleri, şeytana uymaktan sakınan, küfr ve isyandan korunanlar cennnetlerde ve pınar başlarında yerleşeceklerdir. Ey takva sahipleri! Oraya emniyet ve tam selametle giriniz! Yani ey insanlar, ey Muhammed ümmeti! İblis'e tabi olmaktan sakınınız, Allah'ın koruması altında, tevhid ve İslâm dinine, Allah'ın Resulüne uyunuz,

kalbinizden kin ve hileyi çıkarıp takva sahibi olunuz da, takva sahiplerinin yeri olan o cennetlere ve pınarlara emniyetler içinde, güle güle, selâmetle giriniz. O cennetler ve pınarlar her yönden korunmuş, güvenli ve sağlıklı bir selamet yurdudur. Ona dışardan tecavüz olunamayacağı gibi, biz onların, O cennetler ve pınarlardaki takva sahiplerinin göğüslerindeki ilişikleri ve kinleri söküp attık. Cennet ehlinin gönüllerinde kin ve hile kalmaz, fena niyet ve kin durmaz. Yani İslâm takvasının şiârından birisi de kin tutmamaktır. Allah takvalı kalblerde kin bırakmaz. Geçmişte kin varsa onu siler. Çünkü Hz. Ali'den nakledilmiştir ki, o şöyle demiş: "Ümit ederim ki Osman ve Talha ve Zübeyr ile ben bunlardan olayım". "Allah onların hepsinden razı olsun." Öyle ki hepsi kardeşler olarak karşılıklı tahtlar, karşılıklı köşkler üzerinde muhabbet ederler. Yani hiçbiri diğerine sırtını dönmeksizin yüz yüze sevişe sevişe yaşarlar. Orada onlara hiçbir yorgunluk gelmez. Her ne isterlerse zahmetsiz, sıkıntısız hemen meydana gelir hem onlar, oradan çıkarılmayacaklardır. Sonsuza kadar orada ebedî kalacaklardır.

Resulüm!

Meâl-i Şerifi

49- Kullarıma haber ver ki, gerçekten ben çok bağışlayıcı ve pek merhamet ediciyim.

50- Bununla beraber azabım da çok acıklı bir azabdır.

49-50-Bunları geçmişten bazı örneklerle açıklamak üzere:

Meâl-i Şerifi

51- Hem o kullara, İbrahim'in misafirlerinden de haber ver.

52- Hani melekler, İbrahim'in yanına girdikleri zaman, "selam" demişler, İbrahim de onlara: "Biz sizden korkuyoruz" demişti.

53- Melekler: "Korkma! Gerçekten biz sana bilgin bir oğul müjdeliyoruz" dediler.

54- İbrahim dedi ki: "Bana ihtiyarlık gelmişken, beni mi müjdeliyorsunuz, neye dayanarak beni müjdeliyorsunuz?"

55- Melekler: "Seni gerçekle müjdeliyoruz. Sakın Allah'ın rahmetinden ümidini kesenlerden olma!" dediler.

56- İbrahim dedi ki: "Rabbimin rahmetinden, sapıklardan başka kim ümit keser?"

57- "Ey elçiler! Başka ne işiniz var?" dedi.

58- Melekler şöyle dediler: "Biz suçlu bir kavmi cezalandırmak için gönderildik.

59- Ancak Lût ailesi müstesnâdır. Biz, onların hepsini muhakkak kurtaracağız.

60- Yalnız Lût'un karısı müstesnâ, çünkü onun helak edilenlerle birlikte yok edilmesini takdir ettik.

61- Melek olan elçiler, Lût kavmine gelince,

62- Lût dedi ki: "Doğrusu siz ürkülecek bir kavimsiniz."

63- Elçiler dediler ki: "Bilakis biz sana onların şüphe ettiği azabı getirdik."

64- "Sana gerçeği getirdik; biz elbette doğru söylüyoruz."

65- "Gecenin bir bölümünde aileni yola çıkar, sen de arkalarından yürü ve sizden kimse ardına bakmasın; istenen yere gidin."

66- Biz, Lût'a şu kesin emri vahyettik: "Bu kâfirler sabaha çıkarken muhakkak kökleri kesilmiş olacaktır."

67- Şehir halkı, insan şeklindeki güzel yüzlü melekleri görünce, onlara iğrenç işlerini yapabileceklerini düşünüp sevinerek geldiler.

68- Lût, kavmine şöyle dedi: "Bunlar benim misafirlerimdir, beni rüsvay etmeyin."

69- "Allah'tan korkun! Beni mahcub etmeyin."

70- Lût kavmi şöyle dedi: "Biz sana kimsenin koruyuculuğunu yapmamanı söylememiş miydik?"

71- Lût şöyle dedi: "İşte kızlarım! Düşündüğünüzü yapacaksanız (onlarla evlenin).

72- Resulüm! Ömrüne yemin olsun ki gerçekten onlar, sarhoşlukları içinde bocalayıp duruyorlardı.

73- Güneş doğarken o korkunç çığlık onları yakaladı.

74- Biz, onların şehirlerinin üstünü altına geçirdik ve üzerlerine de balçıktan pişirilmiş taşlar yağdırdık.

75- Gerçekten bunda, düşünen keskin anlayışlılar için ibretler vardır.

76- Hem o Lût kavminin bulunduğu şehir harabesi bir yol üzerinde bulunmaktadır.

77- Şüphesiz ki, bunda iman edenler için bir ibret vardır.

78- Eyke halkı da gerçekten zalimlerdi.

79- Biz Eyke halkından da intikâm aldık. İkisi de (Eyke ve Medyen) açık bir yol üzerindedir.

80- Şüphesiz ki, Hıcr halkı da peygamberleri yalanladılar.

81- Biz, onlara âyetlerimizi vermiştik de onlar, yüz çeviriyorlardı.

82- Onlar, dağlardan emniyetli emniyetli evler yontuyorlardı.

83- Onları da sabahleyin korkunç bir çığlık yakaladı.

84- Kazanmakta oldukları şeyler, onlardan hiçbir zararı savmadı.

51-78- Eyke, Leyke gibi sık, birbirine karışmış ağaç demektir. Eyke halkı da Medyen halkı gibi Hz. Şuâyb (a.s.)ın gönderildiği bir kavimdir ki, yerleri ağaçlık olduğundan bu isim ile adlandırılmıştır. Rivâyete göre ağaçları Günlük ağacı imiş.

79-80- "Onlardan intikam aldık" (Şuâra Sûresinde ki "O gölge gününün azabı kendilerini yakalayıverdi" âyetinin tefsirine bkz: 26/189) Gerçekten ikisi de, yani Lût kavminin Südumu harabesi ile Eyke veyahut Eyke ile Medyen açık yolda, göz önündedirler. Daha önce andolsun ki Hıcr halkı, yani Hıcr denilen yerde helak olan Semûd kavmi Allah'ın gönderdiği peygamberleri, yani Salih (a.s)'ı ve dolayısıyla bütün peygamberleri yalanlamışlardı.

81-83- Biz onlara mucizelerimizi de vermiştik. O peygamberlerle mucizeler de göstermiştik. Ne varki, onlar mucizelerden yüz çeviriyorlardı. Bakmıyorlar, aldırmıyorlardı ve dağlardan evler yontuyorlardı. Böyle sanatkar ve kuvvetli idiler. Böylece emniyet içinde bulunduklarını söylüyorlardı. Sanatlarına, kuvvetlerine, evlerinin, kalelerinin sağlamlığına güveniyor, bunları yıkılmaz, kendilerini azab ve yok olmaktan korur sanıyorlardı. Derken bir sabah kendilerini o çığlık hemen yakaladı, azabın vaad olunduğu dördüncü günün sabahı tepelerinde patlayan yok etme çığlığı ki, onu bir deprem takip etmişti. (A'râf, 7/73-78 ve Hûd, 11/61-68. âyetlerinin tefsirine bkz.)

84- Öteden beri kazandıkları şeyler kendilerini kurtarmadı. O güvendikleri sanatlar, kuvvetler, uğraşıp kazandıkları servetler, yaptıkları evler, kaleler hiçbir şeye yaramadı.

Fakat çabalama ve kazanma, faydalı olmalıydı değil mi? Neden faydalı olmadı? denilecek olursa:

Meâl-i Şerifi

85- Biz gökleri, yeri ve aralarındaki varlıkları ancak hak ve hikmetle yarattık ve elbette ki, kıyamet kopacaktır. (Ey Peygamber!) Şimdi sen onlara yumuşak davran ve güzel muamele et.

86- Şüphesiz Rabbin kemaliyle yaratandır ve iyi bilendir.

87- Andolsun ki, biz sana tekrarlanan yedi âyeti (Fatihayı) ve yüce Kur'ân'ı verdik.

88- Sakın o kâfirlerden birtakımlarına verip de kendilerini zevklendirdiğimiz şeye (mal ve servete) heveslenip göz dikeyim deme. Onlardan dolayı üzülme. Müminlere merhamet kanatlarını indir.

89- De ki: "Şüphesiz ben apaçık bir uyarıcıyım."

90- (İnanmazsanız başınıza) tıpkı o taksimcilere (yahudi ve hıristiyanlara) indirdiğimiz azap gibi (bir azab inecektir).

91- Onlar, Kur'ân'ın bir kısmına inanıp bir kısmına inanmayarak onu kısım kısım böldüler.

92-93- Rabbin hakkı için biz, mutlaka onların hepsini yaptıklarından dolayı hesaba çekeceğiz.

85- Biz gökleri, yeri ve aralarındaki varlıkları ancak hak ile yarattık. Batıl ve boş yere değil, haksızlıkla da değil, Hak Teâlâ tarafından yerli yerinde yaratılmıştır.

Hepsi adalet ve hak ile ayaktadır ve özel haklara sahiptir. Ve bütün bu hakların

korunması Allah Teâlâ'nın hakkıdır. Onun için hak ve hukuk tanımayan, hakkın âyetlerini inkâr eden haksızların yok edilmesi ve onlara hak ettikleri cezayı vermek ile sorumlu tutulması bütün kâinatın genel hukukunun gereklerinden bir hak ve hakkı iptal etmek için harcanan kazançların hakkı da bâtıl ve heder olmasıdır.

Ve kıyamet mutlaka kopacaktır. Seni yalanlayanların Allah o vakit cezalarını verecektir. Ey Hak Peygamberi bundan dolayı sen şimdi onlara güzel muamele et, güzel bir şekilde onlardan yüz çevir, onlara aldırma, cezalarında acele etmeyip eziyetlerine sabrederek yumuşaklıkla muamele et.

86- Şüphesiz ki senin Rabbin tek yaratıcıdır. Seni ve onları ve diğer varlıkları yaratan ve çok yaratıcı olan ve mutlaka yaratıcılık yalnız kendisinin hakkı bulunan bir yaratıcıdır ki, daha neler yaratır neler! Hem tek Alîm (bilen)dir. Senin ve onların ve bütün yaratıkların durumlarını her yönüyle bilir. Aranızda meydana gelen şeylerden hiçbiri ona gizli değildir. Bundan dolayı her hususta O'na güvenmek, işleri onun hükmüne havale etmek gerekir. O biliyorken bu gün güzel muamele etmek, senin için kılıçtan daha uygun, daha hayırlıdır.

87- Andolsun ki biz sana namazlarda tekrarlanan yedi âyeti ve o büyük Kur'ân'ı verdik. nın veya ın çoğulu olan "mesânî" kelimesi çok anlamlı, çok kapsamlı bir kelimedir. Ki tesniye ve istisnâ maddesi olan den de, den de türemiş olabilir. Bu örneklerden bükülmek, kıvrılmak veya katlanmak veya tekrar edilmek suretiyle ikilenen veya diğer bir şeyin eklenmesi ile takviye veya çeşitlendirilen herhangi bir şeye denilir ki, ikişer, ikili, tekrarlanan, bükülü, pekiştirilmiş, sağlamlaştırılmış, çifteli, büklüm, büklümlü, büklüm yeri, kat, katlı, kıvrım, kıvrımlı, kıvrak, cilveli mânâlarına gelir. Bu şekilde herhangi bir şeyin güçlerine katlarına, kıvrımlarına denildiği gibi, hayvanın dizlerine ve dirseklerine ve bir vâdinin büküntülerine, dönemeçlerine aynı şekilde müsikide ikinci tele veya çifte tellilere denir. Bağış ve iyiliği tekrar etmek, demektir. İbnü Cerir'in, İbnü Abbas'tan yaptığı bir nakle göre mesânîde istisna edilen mânâsı da vardır. Çünkü istisnâ da "seny"den türemiştir. Bükülmüş ipe veya ipliğe mim harfinin üstünü veya esresi ile denildiği gibi, tekrarlama ve yineleme mânâsı itibariyle çoşku ve terennüme veya ikişerli mânâsı ile mesnevî dediğimiz nazma da denilir.

Bir de "isnâ" dan mimin ötresi ile nın çoğulu olabilir ki, övgünün karar bulduğu yer demek olur. Sonra "Allah sözlerin en güzeli olan Kur'ân'ı, âyetleri birbirine benzeyen, karşılıklı hükümleri zikreden bir kitap olarak indirmiştir. O Kur'ân'dan, Rablerinden korkanların derileri ürperir. Sonra derileri ve kalbleri de Allah'ın zikrine karşı yumuşar." (Zümer, 39/23) buyurulduğu üzere, Kur'ân'a da mesanî denilmiştir. (Kur'ân'a bu ismin verilmesinin sebebi için o âyetin tefsiren bkz.)

Şimdi bu âyetteki den anlaşılan mânâ: "Kendisine mesâni denilen şeyler cinsinden büyük benzersiz yedi şey" demektir. Bu ise mücmeldir. Kendisinden kasdedileni belirlemek ayrıca delile muhtaçtır. Atıf, değişiklik gerektirdiğine göre, âyetin zahirinden anlaşılan bu yedi âyetin Kur'ân'dan başka olarak düşünülmesi lazım gelecek gibi görünür. Aslında bunun Kur'ân'dan başka olarak Hz. Muhammed'in yüce özelliklerinden olan yedi mucizeye işâret olması ihtimali yok değildir. Fakat bu şekilde bir tefsirle ilgili hiçbir rivayet gelmemiştir. Bütün rivayetler bunun yine Kur'ân'da aranması gerektiğini göstermektedir. Şöyle ki:

İbnü Ömer, Mücahid ve İbnü Cübeyr'den bu yedinin, "Seb'-i tıvâl" denilen yedi sûre olduğu rivayet edilmiştir..

Fakat bu sûre, Mekke'de inmiş, "Seb'-i tıvâle" (yedi uzun sûre) ise Medine'de indiğinden dolayı buna ilişilmiştir. Bazıları bu rivayetten yalnız bu âyetin Medine'de inmiş olması ihtimalini çıkarmak istemiş ise de zayıf bir rivayettir. Bazıları, bu yediden maksat "yedi Hâ mîm" dir demiş, bazıları da bu yedi, Kur'ân'da indirilmiş olan mânâlardır ki; emir, yasak, müjde ve uyarı, ata sözleri, nimetlerin sayımı ve ümmetlerle ilgili haberlerdir. Çünkü: "Kur'ân yedi harf (lehçe) üzerine indirildi." hadisi şerifinden de maksadın bu mânâlar olduğu söylenmiştir.

Fakat Hz. Ömer, Hz. Ali, İbnü Mesud, İbnü Abbas, Hasan, Ebu'l-Âli'ye,

İbnü Ebi Melik'e, "Ubeyd b.Umeyr ve bir cemaat demişlerdir ki, bu yedi " = fâtiha" âyetleridir. Übeyy b. Ka'b, Ebû Hüreyre, Ebû Sa'îd b. Mu'allâ' rivayetleri ile Resul-i Ekrem (s.a.v) den: "Ümmü'l- Kur'ân (fâtiha), o tekrarlanan yedi âyettir. Ve bana verilen yüce Kur'ân'dır." hadisi şerifi de vardır ki, Ebû Sa'id ve Ebu Hüreyre'nin rivayet ettikleri hadisler Sahih-i Buharî'de de zikredilmiştir. Bundan dolayı den maksadın, Ümmü'l-Kur'ân olan Fâtiha Sûresi olduğu ve bundan dolayı Fâtiha'nın ismini aldığı ve yüce Kur'ân'ın, bunun bir tefsiri olduğu bu hadislerle anlaşılmıştır. Demek ki de yalnız bir kısmı mânâsına değil, aynı zamanda beyaniyye (açıklama) mânâsınadır.<D>

Mesânîden yedi mesânî demektir. Yani Fâtiha'yı oluşturan yedi âyet, mesânîden, Kur'ân'dan olduğu gibi başlı başına yedi mesânîdir. Ve bundan dolayı bütün Kur'ân'ın bir niteliği olan mesânî mânâsı bunda ayrı bir şekilde katlanmıştır.

Her namazın her rekatında okunan, zammı sûre ile katlanan Kur'ân'ın her hatminde, duaların başında ve sonunda tekrar edilen, "nûn", "mim" fasılaları ile nağme (ahenk) üzerine akan, her âyeti çifte bir anlamı kapsayan ve toplamında dünya ve ahirette kulların en büyük maksatlarını göstermekle Allah Teâlâ'ya hamd ve senâ hakikatinde toplanan ümmü'l-Kur'ân, gerçekten her senâya layık, öyle tekrarlanan ve istisna edilen büyük bir nimettir ki, ancak Hz. Muhammed gerçeğinin ulaşabildiği seçkin özelliklerdendir.

Görülüyor ki "sana tekrarlanan yedi âyeti ve yüce Kur'ân'ı indirdik" buyurulmayıp "verdik" buyurulmuştur. Çünkü maksat yalnız yüce nazm (âyetler) değil, ondaki gerçekler ve istenen şeylerin de gerçekten bağışlanmış olduğunu açıklamaktır. Düşünmeli ki, o ne büyük nimet ve ne büyük mutluluktur!

88-89- Sakın o kâfirlerden birkaç çiftini, birtakımlarını zevklendirdiğimiz dünya malına göz dikme! Bunlar ne kadar zevkli ve faydalı görünürse görünsün, o tekrarlanan yedi âyet, o yüce Kur'ân nimetinin yanında hiçtir. Çünkü o "Kendilerine lütuf ve ikramda bulunduğun kimselerin yolu (olup) gazaba

uğramışların ve sapmışların yolu değil" dir.(Fâtîha, 1/7) Bunlar ise sapıklık ve gazabdan kurtulmayan, sonu kötü aldatan dünya malıdır. Onun için onlara göz dikme, imrenme, kıskanma ve onlara üzülme, yani iman etmediklerinden ve o mallarla müslüman fakirlere ve dine hizmet etmediklerinden dolayı üzülme ve müminlere (merhamet) kanatlarını indir. Tam bir alçak gönüllülük ve şefkat ile himayene al ve de ki şüphesiz ki ben apaçık bir uyarıcıyım. Allah'ın azabından korkutmakla görevlendirilmiş hak ve hakikati açıklayan, o fasih (düzgün konuşan) ve beliğ, tanınan uyarıcıyım.

90-91- Nitekim biz Kur'ân'ı kısımlara ayıranlara, yani Kur'ân'ı parça parça etmek isteyen taksimcilere (azab) indirmiştik. "Kendilerine kitap verdiğimiz kimseler, sana indirilene (Kur'ân'a) sevinirler. Fakat gruplardan onun bir kısmını inkâr eden de vardır." (Ra'd, 13/36) mânâsı gereğince hoşlarına giden bir kısmına inanıp, bir kısmını da inkar etmek şeklinde Kur'ân'ı parça parça etmek isteyen ve değişik kısımlara ayrılmış bulunan yahudiler ve hıristiyanlara önce indirilmiş olan kitaplarda böyle bir uyarıcı geleceği haber verilmişti. Onlar ise Allah'tan kokmuyor, kısım kısım olmuş Kur'ân'ı parçalamak istiyorlar.

92-93-İşte ey Muhammed! Sen bütün bunlara onun apaçık uyarıcı olduğunu söyle Rabbine yemin olsun ki elbette ve elbette onların hepsine soracağız, gerek böyle parça parça ayıranlara ve gerek kâfirlerin gruplarının hepsini bütün yaptıklarından sorumlu tutacağız.

"Küfrettiklerinden" buyurulmayıp da gerek kalble ilgili, gerek bedenle ilgili, gerek söz ve gerek fiil ve gerek terk gibi bütün işleri kapsar şekilde, "Yaptıklarından" buyurulması ne büyük ve müthiş bir uyarı olduğundan gaflet edilmemelidir. Kur'ân'ın bütün birliğiyle hepsine iman ve itikat iddia edip de amele gelince, gönlüne göre bölüşme ve ayırmaya kalkışanlar da bu dehşetli uyarının altına girmiş oluyorlar.

Bundan dolayı:

Meâl-i Şerifi

94- Şimdi sen emrolunduğunu açıkça tebliğ et. Müşriklerden yüz çevir.

95- Muhakkak ki alay edenlere karşı biz sana yeteriz.

96- Onlar Allah ile birlikte başkasını ilâh edinenlerdir. Onlar yakında bileceklerdir.

97- Gerçekten biliriz ki, onların söylediklerine göğsün daralıyor.

98- O halde Rabbini hamd ile tesbih et. Ve secde edenlerden ol.

99- Ve sana ölüm gelinceye kadar Rabbine ibadet et.

94- Sen, sana emrolunanını tebliğ et, çatlatırcasına veya baş ağrıtırcasına tam ısrar ile ve hiçbir şeyden çekinmeyerek emrolunduğunu açıkça beyan et ve vazifeni yerine getir.

Ve müşriklerden yüz çevir. Sözlerine kulak verme, yaptıklarına aldırma, kendilerine önem verme.

95- Şüphesiz ki biz alay edenlere karşı sana yeteriz.

96-97- Onlar, Allah ile beraber başka bir ilâh edinirler. Yakında bileceklerdir. Görülüyor ki burada bu fasılasının tekrarlanmasıyla sûrenin sonundan baş kısmına tam bir dönüş yapılmıştır. Yani yakında belâlarını bulup, ne büyük cinayet yaptıklarını anlayacaklar ve o vakit, "ah! keşke biz de müslüman olaydık" diye yanıp yakılacaklar.

Andolsun ki biz biliriz onların sözlerinden gerçekten senin göğsün daralır, için sıkılır; O şirk kelimeleri, Kur'ân'a dil uzatılması, Peygamberlikle alay edilmesi, şüphesiz canını sıkar, bunalırsın.

98-O halde hemen Rabbine hamd ile tesbih et. Yani küfür sözlerine canı sıkılmak da Rabbinin bir manevî temizlik terbiyesi, şükretmeye değer bir nimetidir. Sıkıldın mı hemen Rabbine hamdederek ona tesbih et ve onu ulula,

için açılır ve bunun şükür alâmeti olmak üzere de secde edenlerden ol, yani namaz kıl, genişlersin

99- ve rabbine ibadet et, bu tarz üzere Rabbine ibadet etmeye devam et. Sana ölüm gelinceye kadar. Yani her canlı için meydana gelmesi kesin olan ölüm gelip de Rabbine kavuşuncaya kadar.

Bilindiği gibi "Yakîn" kelimesi gibi masdar ve sıfat olur. Masdar olduğu takdirde bir şeyi gerçeğe uygun, doğru inanç ile şüphesiz olarak kesin bir şekilde bilmek demektir. (Bakara, 2/4. âyetin tefsirine bkz.)

Sıfat olduğu takdirde ise aynı şekilde ilmin veya mefûl mânâsına gelen "fe'îl" olarak bilinen şeyin sıfatı olur. Fakat bu âyetteki "El-yakîn"den maksadın kesin ilim olmadığı açıktır. Çünkü bu durumda Hz. Peygamberin kesin bilgisi yokmuş da gelecekmiş gibi varsaymak gerekir. Böyle bir varsayımın yanlışlığı ise ortadadır. Şu halde buradaki "yakîn"i bazı imansızların yaptığı gibi "kesin bilgi" mânâsına, yorumlamak bir küfür olur. Onun için bütün tefsirciler buradaki in bilinen mânâsına, yani henüz meydana gelmemiş, fakat meydana gelmesi kesinlikle belli olan, o kesin olarak inanılan şey demek olduğunda görüş birliğindedirler. Ancak başındaki Lâm-ı ahd (bilinen bir şeye delalet eden tarif edatı) ile, o bilinen inanılan şeyden maksadın ne olduğu hakkında iki rivayet vardır. Bir görüşe göre bu yakînden maksat, vaad edilen yardımdır, denilmiş. Gerçekten Hz. Peygamber'e, Allah'ın yardımı kesinlikle vaad edilmiş ve "Rabbine yemin olsun ki, onların hepsine soracağız." (Hıcr, 15/92) buyurulduğu üzere sözün gelişi de bunu bildirir. Ancak bu şekilde kastedilen mâna düşürülmek veya maksat, hedefin içine konulmak veyahut gaye için diğer bir hükmün gözetilmesi gerekir ki, bunlar, açıkça anlaşılan mânâya aykırı görünürler.

Tefsircilerin çoğu ise bu "yakîn" den maksadın ölüm olduğunu nakletmektedirler. Çünkü ölüm, her canlı için, en fazla kesin olarak inanılan bir şeydir. Yükümlülük sınırının sonudur. Şüphe yok ki burada ölümün, açıkça zikredilmeyerek "yakîn" deyimi ile anlatılması çok anlamlıdır. Sözün gelişi Hz. Muhammed'i teselli yerinde söylendiği için bunda ölüm açıkça söylenmediği gibi Peygamberin vefatı en yüksek bir hayat gayesi ile anlatılmış, yani Bakara, 2/4) sırrına erişenler için "Allah'ın huzuruna çıkmak", "Allah'ın huzuruna dönmek" emrine kesinlikle inanıldığı için, Hz. Peygamberin vefatı, Allah'ın huzuruna çıkmanın, hakka'l-yakîn (bizzat kesinlikle gerçekleşmesi) demek olduğuna işaret edilmiştir.

Özetle herkes için kesin olarak inanılan ve seni Rabbine hakka'l-yakin kavuşturacak olan ölümden bile çekinmeyerek yaşadığın müddetçe Rabbine ibadet ve kullukta devam etmekle "Sana emredileni, kafaları çatlatırcasına anlat" emrini yerine getir.

Hıcr Sûresi burada biterken bakınız Nahl Sûresi bu sonucu nasıl mükemmel bir başlangıçla takip edecektir.


16-NAHL:

Allah'ın emri geldi. Buradaki kelimesi un tekili, yani Allah'ın ilâhlığı gereğince işler mânâsına "emr" olması muhtemel olduğu gibi, in tekili, yani Allah'ın nefsi gereği, hüküm ve fermanı mânâsına "emr" olması da muhtemeldir. Ve ikisiyle de tefsir edilmiştir. Birinci durumda maksat, kâfirlere vaad edilmiş olan azab veya kıyamettir. Fakat bu şekilde geldi demenin, gelmek üzeredir, gelmektedir, geliyor mânâsına mecaz olması gerekir.

"Onu acele istemeyin!" buyurulması da buna ipucu olur. Çünkü gelmiş olsaydı emri gerçekleşirdi. Meydana gelmiş bir şeyi acele istemek de imkansız olurdu. İkinci durumda ise, onun meydana gelmesini gerektiren Allah'ın hükmü geldi demek olacağından gerçek mânâsı üzeredir. Ancak

zamirinde bir istihdam gözetmek gerekir. Ve bu şekilde iki mânânın ikisi de göz önünde bulundurulmuş olur. Yani Allah'ın emri ve fermanı geldi, şimdi onun acele gelmesini istemeyiniz. O emrin kapsamını ivmeyiniz, acele etmeyiniz, olacaklar olacak, müşrikler kahrolacak. Yüce Allah onların şirk koşmalarından münezzeh ve yücedir. Bundan dolayı Allah katında şefaatçilerimiz olur diye tapıp Allah'a ortak koştukları şeylerin hiçbirisinin onları Allah'ın emrinden kurtarmasına imkan yoktur.

Allah'ın emri geldiğini kim biliyormuş mu diyecekler? O yüksek ve mukaddes Allah:

Meâl-i Şerifi

2- Kendi emrinden ruh (vahiy) ile melekleri, kullarından dilediği peygamberlere indirip şu gerçeği insanlara bildirin, buyuruyor: Benden başka hiçbir ilâh yoktur. Ancak benden korkun.

2- Kullarından dilediğine emrinden ruh (vahiy) ile meleklerini indirir, elçiler gönderir. "Kendi emrinden ruh (vahiy) indiriyor" (Mümin, 40/15) âyetinde olduğu gibi burada da "ruh ile" ifadesinden maksat, vahiydir. Çünkü vahiy, ruhî bir iştir. Ruh da Allah'ın emirlerinden bir emir, başka bir ifade ile Allah'a ait işlerden bir iş olduğundan dolayı vahiy, özel bir ruh demektir. Ve böylece bu âyet, vahyin bir tarifini kapsamaktadır. Yani vahiy, Allah'ın emirlerinden ruhsal bir şeydir ki, Allah Teâlâ onu kendi yanından melekleri ile kullarından dilediği kimseye indirir, emrini haber verir, bildirir. İşte kulu ve elçisi Muhammed Mustafa (s.a.v) ya da diledi ve o ruhu (vahyi) indirdi.

Şöyle ki uyarınız, yani inkâr etmenin sonunun tehlikeli olduğunu anlatarak insanlara bildiriniz şu şanlı gerçeği ki benden başka ilâh yoktur. Öyle ise benden korkunuz, ortak koşmaktan ve isyan etmekten sakınınız. Demek ki bütün vahiyler kısaca bu iki esasta özetlenebilir. Birisi tevhid ki, ilmî kuvvetin olgunluğunun son noktasıdır. Birisi de takva (Allah korkusu) ki amelî kuvvetin son olgunluk noktasıdır. Ve demek ki Peygamberlik

çalışılarak elde edilen bir şey değil, Allah vergisidir.

Böylece işitmeye dayalı delili tesbit ettikten sonra, akla hitap ederek de bilgiyi pekiştirmek için buyuruluyor ki:

Meâl-i Şerifi

3- Allah gökleri ve yeri hikmeti ile yarattı. O, kâfirlerin ortak koştukları şeylerden çok yücedir.

4- O, insanı bir meniden (spermadan) yarattı. Bir de bakarsın ki o, Rabbine karşı apaçık bir düşmandır.

5- Hayvanları da O yarattı. Onlarda sizi ısıtacak şeyler ve birçok faydalar vardır. Ve siz onlardan bir kısmını da yersiniz.

6- O hayvanları, akşam vakti getirirken ve sabahleyin salarken, onlarda sizin için bir güzellik ve zevk vardır.

7- Bu hayvanlar, ancak güçlükle varabileceğiniz bir memlekete yüklerinizi taşır. Rabbiniz, şüphesiz çok şefkatlidir, çok merhametlidir.

8- Hem kendilerine binesiniz, hem de zinet olsun diye atları, katırları, ve merkepleri yarattı. Ve şu anda bilemeyeceğiniz daha nice şeyler yaratacak.

9- Doğru yolu göstermek Allah'a aittir. Onun eğrisi de vardır. Allah dileseydi, sizin hepinizi hidayete erdirirdi.

3- Allah, gökleri ve yeri hak ile yarattı. Hepsinin bir hak ve gerçeği vardır ki onu geçemez ve hiçbiri haksızlıkla tutunamaz, hepsinin hakkı yaratılmışlıktır. Her şeyin yaratıcısı olan Allah'lık, hiçbirinin haddi değildir. Bunları böyle yaratan yaratıcı ortak koştukları şeylerden yüce ve çok yüksektir.

4- O, insanı bir meniden yarattı. Düşünmeli ki bir nutfe, bir sperma damlası ne kadar değersiz bir sıvı, ne güçsüz ve zayıf bir şeydir? Ve ondan bir insan yaratmak ne büyük bir kudrettir. Maddesine bakınca böyle bir damla sümükten oluşan insan, yalnız yüce Allah'ın kudretiyle, Allah'ın ona üfürdüğü ruh ile duyu ve irade, konuşma ve fikirlerini açıklamaya sahip kuvvetli bir insan kılığına girer de bir de ne bakarsın o, bir damla spermadan yaratılan mahluk apaçık bir mücadeleci kesilir. Kendini savunma yolunda çok konuşan bir tartışmacı ve mücadeleci haline gelir. Veya aslını unutur da yaratıcısına karşı bile açık bir düşman olur. Ona karşı ortak koşmaya, mantık ve felsefeden bahsetmeye kalkışır. Ve bundan dolayı bütün bu âlemde haksızlık yalnız insanlarda bulunur. Ve onun içindir ki, uyarı emri de insanlara yönelir.

5- "En'amı" En'âm Sûresi'nde etraflıca anlatıldığı üzere erkeği ve dişisi ile koyun, keçi, sığır, deve sekiz çifte ulaşan ve kendisine en'âm denilen davar, Allah onu da yarattı. Dili olmayan ve derdini anlatmaktan âciz bulunan o yarattıkları da yarattı, fakat boşuna değil sizin onlarda korunma vasıtalarınız ve pek çok faydalarınız vardır. Onlardan yersiniz de. Yani hepsini değil, helal ve temiz olan parçalar ve kısımlarını ve onların vücutlarından veya hizmetlerinden meydana gelen ürünleri yer ve yaşarsınız.

6- Ve akşam-sabah getirdiğiniz ve saldığınız sırada sizin onlarda bir güzelliğiniz de vardır. Karınları tok, memeleri dolu olarak otlaktan dönüşleri ve yavruları ile karşılaşıp meleşmeleri ve yayılmaya giderken koşuşup oynaşmaları ne hoş, ne zevklidir. Malın gelişinde sahiplerinin zevki, gidişinden daha fazla olduğu için "akşamleyin getirdiğinizde" kısmı öne alınmıştır.

7- Ve sizin yüklerinizi de taşırlar. O, davarlardan develer,

öküzler, mandalar kendinizin ve eşyanızın ağırlıklarına hammallık da ederler, götürürler. Öyle uzak bir memlekete götürürler ki, yalnız kendinize kalsa siz ona varamazdınız ancak can zahmeti ile varabilirdiniz. Yani varanlarınız olsa bile zorluktan güç ve kuvveti kesilmiş, yarı ölü halinde varırdınız. Şüphesiz Rabbiniz çok şefkatli ve çok merhametlidir ki, size bu nimetleri ihsan etmiştir. Şu halde sizin de onları şefkat ve merhametle kullanmanız gerekir.

8-Bunlardan başka, atları, katırları ve eşekleri de binmeniz ve süs olsun diye yarattı, dolayısıyla bunları yememelisiniz ve şimdi bilemeyeceğiniz daha ne acaib şeyleri yaratacaktır. Gerçekten bizden önceki insanların görmediği, bilemediği şeylerden biz, trenler, otomobiller, uçaklar gibi türlü binitler gördük. Kim bilir bundan sonra da Allah Teâlâ bizim bilmediğimiz ve bilemeyeceğimiz daha neler yaratmış ve yaratacaktır. Şüphe yok ki, bütün bu binitlerden faydalanmak için yol da gerekir.

8-İşte Allah Teâlâ onların hepsinin yaratıcısı olduğu için doğru hedefe götürecek olan doğru yol da Allah'a aittir. Doğru yolu, hak şeriatı bildirecek olan ve onun doğruluğunu üzerine alan da Allah'tır. Bununla beraber o yoldan sapan da vardır. Yolun eğrisi ve doğru yoldan sapan yolcular da vardır. Demek ki Allah, onların bizzat hidayetlerini dilememiştir. Çünkü dilemiş olsaydı hepinizi gerçekten hidayete erdirirdi. Doğru yolu, hak dini yalnız açıklamakla yetinmezdi, bütün insanlara ona girmeyi de nasib ederdi.

Meâl-i Şerifi

10-10- Sizin için gökten su indiren O'dur. İçecek su ondandır; hayvanlarınızı otlattığınız bitkiler de o su ile yetişir.

11- Allah, sizin için, o su ile ekin, zeytin, hurmalıklar, üzümler ve her

çeşit meyveleri bitirir. Şüphesiz ki bunda düşünecek bir topluluk için büyük bir ibret vardır.

Meâl-i Şerifi

11-10- Sizin için gökten su indiren O'dur. İçecek su ondandır; hayvanlarınızı otlattığınız bitkiler de o su ile yetişir.

11- Allah, sizin için, o su ile ekin, zeytin, hurmalıklar, üzümler ve her

çeşit meyveleri bitirir. Şüphesiz ki bunda düşünecek bir topluluk için büyük bir ibret vardır.

Meâl-i Şerifi

12-12- Geceyi, gündüzü, güneşi ve ayı sizin hizmetinize O verdi. Bütün yıldızlar da O'nun emrine boyun eğmişlerdir. Şüphesiz ki bunda aklını kullanan bir toplum için ibretler vardır.

Meâl-i Şerifi

13-13- Yeryüzünde sizin için yarattığı değişik renklerdeki şeyleri de sizin hizmetinize sunmuştur. Elbette bunda öğüt alan kimseler için bir ibret vardır.

Meâl-i Şerifi

14-14- Yine denizden taze et (balık) yiyesiniz ve ondan takındığınız süs eşyasını çıkarasınız diye, denizi emrinize veren Allah'tır. Gemilerin denizde suyu yararak gittiklerini görüyorsun. Lütfundan rızık aramanız ve şükretmeniz için Allah böyle yapmıştır.

Meâl-i Şerifi

15-15- Allah, yeryüzü sizi sarsmasın diye oraya sabit dağlar yerleştirdi. Yolunuzu bulmanız için de nehirler ve yollar yarattı.

16- Daha birçok âlametler yarattı. İnsanlar geceleyin de Allah'ın yarattığı yıldızlarla yönlerini bulurlar.

Meâl-i Şerifi

16-15- Allah, yeryüzü sizi sarsmasın diye oraya sabit dağlar yerleştirdi. Yolunuzu bulmanız için de nehirler ve yollar yarattı.

16- Daha birçok âlametler yarattı. İnsanlar geceleyin de Allah'ın yarattığı yıldızlarla yönlerini bulurlar.

Meâl-i Şerifi

17-23-17- Hiç yaratan (Allah), yaratmayan (putlar) gibi olur mu? Artık siz düşünmez misiniz?

18- Halbuki Allah'ın nimetlerini teker teker saymaya kalkışsanız, onları sayamazsınız. Muhakkak ki Allah çok bağışlayıcıdır, çok merhametlidir.

19- Allah, gizlediğinizi de açıkladığınızı da bilir.

20- Kâfirlerin Allah'tan başka yalvardıkları (putlar) ise, hiçbir şey yaratamazlar. Çünkü onlar, kendileri yaratılmışlardır.

21- O putlar, hep ölüdürler, diri değildirler ve insanların öldükten sonra ne zaman dirileceklerini de bilmezler.

22- İlâhınız bir tek ilâhtır. Bununla beraber ahirete inanmayanların kalbleri inkârcı, kendileri de böbürlenen kimselerdir.

23- Şüphesiz ki Allah, onların gizlediklerini de açığa vurduklarını da bilir. Doğrusu Allah, kendilerini büyük görüp hakkı kabul etmeyenleri sevmez.

Meâl-i Şerifi

24-26- 24- Onlara: "Rabbiniz ne indirdi? denildiği zaman "Öncekilerin efsanelerini" dediler.

25- Bunu söylemelerinin sebebi şu: Kıyamet günü, kendi günahlarını tam olarak yüklendikten başka, bilgisizlikleri yüzünden saptırmakta oldukları kimselerin günahlarından bir kısmını da yükleneceklerdir. Dikkat edin, yüklendikleri günah ne kötüdür!

26- Onlardan öncekiler de tuzak kurdular. Fakat Allah onların binalarını temelinden sarstı, çatı tepelerinden üzerlerine çöktü ve azap onlara farkedemedikleri bir yönden geldi.

Meâl-i Şerifi

27-29- 27- Sonra kıyamet günü Allah, O kâfirleri rezil rüsvay edecek ve diyecek ki: "Hani uğrunda müminlere karşı düşman kesildiğiniz ortaklarım nerede?" Kendilerine ilim verilmiş olanlar: "Şüphesiz bugünün rezilliği ve kötülüğü kâfirleredir." diyeceklerdir.

28- (O kâfirler), kendilerine zulmetmiş kimseler olarak, meleklerin, canlarını aldıkları kimselerdir. O vakit onlar şöyle diyerek teslim olurlar: "Biz, bir kötülükten dolayı yapmıyorduk." (Onlara): "Hayır, Allah sizin ne maksatla yaptığınızı elbette çok iyi bilendir."

29- "O halde içinde ebedî kalacağınız cehennemin kapılarından girin" denir. Kibirlenenlerin yeri ne kötüdür!

Meâl-i Şerifi

30- Kötülüklerden sakınanlara: "Rabbiniz ne indirdi?" denilince: "Hayır indirdi" derler. Bu dünyada güzel amel işleyenlere güzel bir mükafat var. Elbette ahiret yurdu ise daha hayırlıdır. Allah'tan korkanların yurdu ne güzeldir!

31- O girecekleri yer, Adn cennetleridir ki, altından ırmaklar akar. Orada Allah'tan korkanlara diledikleri nimetler vardır. İşte Allah, takva sahiplerini böyle mükafatlandırır.

32- Takva sahipleri o kimselerdir ki, melekler, canlarını hoş ve rahat halde alırlar. "Selam size, yapmış olduğunuz güzel işlerin mükafatı olarak girin cennet'e..." derler.

30-31-32- âyeti, yukarıdaki âyeti üzerine atfedilmiştir.

Fakat o kâfirler:

Meâl-i Şerifi

33-34-35- 33- Ancak kendilerine, ruhlarını alacak meleklerin gelmesini veya Rabbinin azab emrinin (kıyametin) gelip çatmasını bekliyorlar! Kendilerinden öncekiler de böyle yapmışlardı. Allah onlara zulmetmedi, fakat onlar kendilerine zulmetmişlerdi.

34- Bunun için, sonunda yaptıklarının cezası başlarına felaket oldu ve alay edip durdukları o azap, kendilerini kuşattı.

35- Allah'a ortak koşanlar dediler ki: "Allah dileseydi, ne biz, ne atalarımız O'ndan başka hiçbir şeye tapmazdık ve O'nun emri dışında hiçbir şeyi haram kılmazdık" Kendilerinden öncekiler de böyle yaptılar. Buna karşı peygamberlerin vazifesi, ancak açık-seçik bir tebliğden, ibarettir.

Meâl-i Şerifi

36-39- 36- Andolsun ki biz her ümmete, "Allah'a ibadet edin ve putlara tapmaktan sakının." diye bir peygamber gönderdik. Allah, bu ümmetlerden

bir kısmına hidayet etti, bir kısmına da sapıklık hak olmuştur. Şimdi yer yüzünde bir gezip dolaşın da bakın ki, peygamberleri yalanlayanların sonunun ne olduğunu bir görün?

37- (Ey Muhammed!) Sen o kâfirlerin hidayete ermelerini ne kadar istesen de Allah, saptırdığı kimseyi hidayete erdirmez. Onların hiçbir yardımcısı da yoktur.

38- Kâfirler, "Allah ölen kimseyi diriltmez." diye en kuvvetli yeminleriyle Allah'a yemin ettiler. Hayır, bu ölüleri diriltmek, Allah'ın kendisine karşı bir vaadidir. Ancak insanların çoğu bunu bilmezler.

39- Allah ölüleri diriltecek ki, o kâfirlerin, hakkında ihtilaf ettikleri şeyi onlara açıkça göstersin ve bunu inkâr edenler kendilerinin yalancı olduklarını bilsinler.

Meâl-i Şerifi

40- Biz bir şeyi dilediğimiz zaman, ona sözümüz sadece "ol" dememizdir. O da hemen oluverir.

41- Zulme uğradıktan sonra Allah yolunda hicret edenlere gelince, biz dünyada mutlaka onları güzel bir yere yerleştiririz. Halbuki bilirlerse ahiretin mükafatı elbette daha büyüktür.

42- O Muhacirler, müşriklerin eziyetlerine sabredenler ve Rablerine tevekkül edenlerdir.

40-41-42- Bu sûre Mekke'de indiğine göre bu âyetin iniş sebebinin, Habeşistan'a hicret eden ilk Muhacirler olması gerekir.

Meâl-i Şerifi

43- (Ey Peygamber!) Senden önce de, kendilerine vahyettiğimiz erkeklerden başkasını peygamber olarak göndermedik. Eğer bunu bilmiyorsanız Tevrat ve İncil âlimlerine sorun.

44- Biz o peygamberleri mucizelerle ve kitaplarla gönderdik. Ey Peygamberim! Sana da Kur'ân'ı indirdik ki, insanlara vahyedileni açıklayasın. Belki onlar da düşünürler.

45- Sinsice kötü tuzaklar kuranlar, Allah'ın kendilerini yerin dibine geçiremeyeceğinden, yahut bilemeyecekleri bir yerden azabın gelmeyeceğinden emin mi oldular?

46- Yahut (rızık için) dolaşıp dururlarken (Allah'ın azabının) kendilerini yakalayıvermesinden emin mi oldular? Üstelik onlar, azabı engelleyici de değillerdir.

47- Yahut ta kendilerini azar azar yakalayıp helak etmesinden emin mi oldular? Şüphesiz Rabbiniz çok şefkatlidir, çok merhametlidir.

43-47- (Yusuf, 12/109 âyetinin tefsirine bkz.) Kanıtlar, açık mucizeler ve kitaplarla gönderdik. Bu "ba" önceki âyetteki fiiline müteallık (bağlı)tır.

Şüphesiz ki Rabbiniz gerçekten çok şefkatli, pek merhametlidir. Çünkü o kudretiyle beraber günahlara karşı azab ve cezayı acele vermiyor.

Meâl-i Şerifi

48- Onlar, Allah'ın yarattığı birtakım şeyleri görmediler mi ki? Gölgeleri Allah'ın kudretine boyun eğip secde ederek, sağa sola döner, dolaşır.

49- Göklerde ve yer yüzünde bulunan canlılar ve bütün melekler, kibirlenmeden Allah'a secde ederler.

50- Kendilerine hakim olan Rabblerinden korkarlar ve emrolundukları her şeyi yaparlar.

48- Görmediler mi? Bir baksalar! Allah'ın yarattığı herhangi bir şeye, yani herhangi bir şeye bakıp bir düşünseler, görürler ki gölgeleri boyun eğerek büyüklük taslamadan Allah'a secde ederek sağ ve sola düşüyor. Yani etrafından, yahut doğudan batıya doğru döner eğilir. Burada secdeden maksat, isteğe bağlı hareketle sınırlı olmayan kayıtsız boyun eğmektir. Yani gölgesi bulunan şeylerin gölgeleri bile sahiplerinin hükmüne ve iradesine değil, Allah'ın emrine mahkum olmuşlar ve boyun eğmişlerdir. Sahibi ne kadar uğraşırsa uğraşsın gölge yüce Allah'ın emir ve takdiri ile ışığın geliş noktasının istikametinde düşer ve onun dönüşlerini takip eder. Aynı zamanda gölge, ışığın eseri de değildir, cisimler ile ışık arasında öyle bir ilişkiye, bir kanuna mahkumdur ki, işte o kanun Allah'ın bir emridir. Ve bundan dolayı eşyanın gölgelerinde bile hakimiyet ve tasarruf Allah'ındır. Onlar, yerde sürünürlerken sahiplerine değil, Allah'a secde eder ve Yüce Allah'ın birliğini ilan ederler.

49- İster göklerde ve ister yeryüzünde deprenen canlıların hepsi, göklerde ve yeryüzünde vücud hareketleri ile hareket

eden bütün varlıklar ve bütün melekler ancak Allah'a secde ederler. İsteyerek olsun, istekleri dışında olsun, sadece Allah'a boyun eğerler. Ve bunlar büyüklük taslamazlar Allah'a secde, ve ibadet etmekten kibirlenmezler.

50- Üzerlerine hakim olan Rabblerinden korkarlar. Ve kendilerine emredilen her şeyi yaparlar. Gerek ibadet ve gerekse kâinatın düzeni ile ilgili olarak emredilen vazifelerini yaparlar.

Demek ki melekler de mükelleftirler ve korku ile ümit arasında idare olunmaktadırlar. Bununla beraber itaat hususunda insanlar gibi değildirler. Çünkü yerde deprenenler içinde bulunan insanlar, yapmak mecburiyetinde oldukları fiilleri yönünden Allah'ın emirlerine boyun eğmemeyi yapamaz, Allah'ın emrine ister istemez teslim olurlarsa da irade ve isteklerine bağlı olan hususlarda Allah'tan korkmayan, Allah'a secde ve ibadetten kibirlenen azgınlar da vardır.

Meâl-i Şerifi

51-55- 51- Allah, buyurmuştur ki: İki ilâh edinmeyin. O, ancak bir ilâhdır. Onun için yalnız benden korkun.

52- Göklerde ve yerde olan her şey yalnız O'nundur. Din de daima O'nundur. Böyle iken, siz Allah'tan başkasından mı korkarsınız?

53- Sizdeki her nimet Allah'tandır. Sonra size bir zarar dokunduğu zaman da yalnız O'na yalvarırsınız.

54- Sonra Allah bu sıkıntıyı sizden kaldırdığı zaman, bir de bakarsınız

ki, içinizden bir topluluk, hemen Rablerine ortak koşarlar.

55- Bunu kendilerine verdiğimiz nimete nankörlük etmek için yaparlar. Şimdi eğlenin bakalım! Fakat yakında bileceksiniz.

yani fazlası şöyle dursun, iki ilâh bile edinmeyin.

Meâl-i Şerifi

56- Bir de müşrikler kendilerine rızık olarak verdiğimiz şeylerden tutuyorlar mahiyetini bilmedikleri şeylere (putlara) pay ayırıyorlar. Allah'a andolsun ki, siz bu yaptığınız iftiralardan mutlaka hesaba çekileceksiniz.

57- Onlar, Allah'a kızlar isnad ediyorlar. O, bundan münezzehtir. Kendilerine ise erkek çocukları isnad ederler.

58- Halbuki onlardan birine, kız doğum haberi müjdelendiği zaman içi öfkeyle dolar, yüzü kapkara kesilir.

59- Kendisine verilen müjdenin kötülüğü, dolayısıyla kavminden gizlenir. Şimdi acaba o çocuğu zillet ve horluğa katlanarak saklayacak mı? Yoksa toprağa mı gömecek? Dikkat edin verdikleri hüküm ne kötüdür!

60- Ahirete iman etmeyenler için kötü sıfatlar var. En yüce sıfatlar ise, Allah'ındır. O çok güçlüdür, hüküm ve hikmet sahibidir.

56-59- (En'âm, 6/136. âyetin tefsirine bkz.) Hüza'a ve Kinâne kabileleri meleklere Allah'ın kızları diyorlardı. Halbuki kendileri kız çocuklarını diri diri gömüyorlardı. (Zuhruf, 43/19 âyetine bkz.)

60- Ahirete inanmayanlar için öyle kötü mesel. Yani kötülükte örnek olan çirkin sıfatları vardır. Ki çocuklara muhtaç olmakla beraber, çocuklarını öldürmek gibi. Allah'ın hakkı ise en yüce sıfatlardır. Yani yücelikte örnek olan en yüksek sıfattır ki zatının vacib olması, mutlak surette zengin olması, geniş rahmeti ve yaratıkların vasıflarından beri olması gibi. Onun için yüce Allah, onların yaptıkları vasıflandırmalardan çok yüce, çok beri ve uzaktır. O'na ne kız isnad edilir, ne de oğul ve o yegane Aziz, tam kuveti ile eşsiz ve özellikle onları her an sorumlu tutmaya gücü yeter, yegane Hakîmdir. Yaptığını tam bir hikmetle yapar.

Nitekim:

Meâl-i Şerifi

61- Eğer Allah insanları zulümleri yüzünden hesaba çekseydi, yeryüzünde kımıldayan tek canlı bırakmazdı. Fakat Allah onları, belli bir vakte kadar erteler. Müddetleri (ecelleri) geldiği zaman, onu ne bir saat erteleyebilirler, ne de öne alabilirler.

61-Allah böyle her şeyden üstün ve hikmet sahibi iken ve O'nun hakkı en yüce ve en güzel vasıflarla vasıflanmak iken:

Meâl-i Şerifi

62- Müşrikler, kendilerinin hoşlanmadıkları şeyleri, Allah'a isnad ediyorlar. Dilleri, en güzel şeylerin kendilerine ait olduğunu yalan yere durmadan söyler. Hiç şüphesiz onlar için, sadece ateş vardır. Oraya en önde gidip kalacaklardır.

63- Allah'a yemin olsun ki, biz senden önce bir çok ümmetlere peygamberler gönderdik. Ne var ki şeytan, onlara amellerini bezeyip süslü gösterdi. Bugün de o şeytan, kâfirlerin dostudur. Onlar için acı bir azab vardır.

62-63- Bir de tutarlar kendilerinin hoşlanmayacakları şeyleri Allah'a isnad ederler. Çünkü kız çocuklarından hoşlanmazlar. Allah'ın kızları var derler; kendileri başkanlıkta ortaklıktan hoşlanmazlar, Allah'a ortak koşarlar; kendileri elçilerine saygı gösterilmesini isterler, Allah'ın peygamberlerini küçümserler. Putlarına kıymetli mallarını sunarlar, beğenmedikleri değersiz mallarını Allah için vermeğe kalkışırlar...

Meâl-i Şerifi

6464- (Ey Resulüm!) Biz, sana bu kitabı (Kur'ânı) sırf hakkında ihtilafa düştükleri şeyi insanlara açıklaman için ve iman edecek topluma bir hidayet, bir rahmet olsun diye indirdik.

Meâl-i Şerifi

65- Allah gökten bir su indirdi ve onunla yeryüzüne ölümünden sonra hayat verdi. Şüphesiz ki bunda dinleyen bir millet için büyük bir ibret vardır.

65- - Kulağı bulunan, dinleyecek olanlar, burada ölümden sonra dirilmeye sebep olan gökten suyun (yağmurun) indirilmesi hatırlatılırken buyurulması dikkate değer. Halbuki suyun inmesine uygun olan dinlemek değil, görmek veya düşünmek görünür. Şu halde bunda önemli bir nükte vardır ki, o da zikredilen suyun, Kur'ân'ı temsil ettiğine işarettir. Çünkü Ra'd Sûresi'nde (13/17) âyetinde de bunun bir benzeri geçmişti.

Meâl-i Şerifi

66- Gerçekten süt veren hayvanlarda da size bir ibret vardır. Size işkembelerindeki yem artıklarıyla kandan meydana gelen, içenlere içimi kolay halis bir süt içirmekteyiz.

67- Hurma ve üzüm ağaçlarının meyvalarından da hem içki, hem de güzel gıdalar edinirsiniz. Şüphesiz ki bunda aklını kullanan kimseler için büyük bir ibret vardır.

66- Bir sarhoş edici, bir de güzel rızık alırsınız. Bu âyet, sarhoş edici şeylerle ilgili olarak ilk inen âyettir. Bununla içki henüz haram edilmiş olmamakla beraber görülüyor ki, güzel rızka karşılık zikr edilmiş ve dolaylı yoldan güzel bir şey olmadığı anlatılmıştır. Öncesine de dikkat edilince

anlaşılır ki, güzel rızık ile sarhoş edici şeyin karşılığı süt ile işkembe ve kanın karşılığının benzeridir. Bu ise dinin yasak ettiği şeyin haram olduğuna işarettir. Dolayısıyla burada güzel rızıktan maksat, pekmez ve ondan yapılan şeyler gibi tatlılardır.

Meâl-i Şerifi

68- Senin Rabbin bal arısına şöyle vahyetti: Dağlardan, ağaçlardan ve insanların kuracakları kovanlardan kendine evler edin.

69- Sonra meyvaların hepsinden ye de, Rabbinin (sana) kolay kıldığı yollara gir, diye ilham etti. Onların karınlarından renkleri çeşitli bir bal çıkar ki, onda insanlar için şifâ vardır. Şüphesiz ki bunda düşünen bir millet için, büyük bir ibret vardır.

67- Bir sarhoş edici, bir de güzel rızık alırsınız. Bu âyet, sarhoş edici şeylerle ilgili olarak ilk inen âyettir. Bununla içki henüz haram edilmiş olmamakla beraber görülüyor ki, güzel rızka karşılık zikr edilmiş ve dolaylı yoldan güzel bir şey olmadığı anlatılmıştır. Öncesine de dikkat edilince

anlaşılır ki, güzel rızık ile sarhoş edici şeyin karşılığı süt ile işkembe ve kanın karşılığının benzeridir. Bu ise dinin yasak ettiği şeyin haram olduğuna işarettir. Dolayısıyla burada güzel rızıktan maksat, pekmez ve ondan yapılan şeyler gibi tatlılardır.

Meâl-i Şerifi

68- Senin Rabbin bal arısına şöyle vahyetti: Dağlardan, ağaçlardan ve insanların kuracakları kovanlardan kendine evler edin.

69- Sonra meyvaların hepsinden ye de, Rabbinin (sana) kolay kıldığı yollara gir, diye ilham etti. Onların karınlarından renkleri çeşitli bir bal çıkar ki, onda insanlar için şifâ vardır. Şüphesiz ki bunda düşünen bir millet için, büyük bir ibret vardır.

68- "Rabbin bal arısına vahyetti." Buradaki vahyi, tefsirciler ilham şeklindeki vahy diye tefsir etmişlerdir. Çünkü bundan maksatın, peygamberlik vahyi olmadığı apaçıktır. İlham bir mânâyı kalbe atmaktır. Fakat ilham, ilim ve amel açısından bir gereklilik ve mecburiyet ifade etmez. Halbuki bal arısında şu anlatılan mânâlar, amel ile ilgili zarureti (zorunluluğu) anlatan özel bir fıtrattır. Denebilir ki, arının sanatı bir peygamberlik vahyi olmamakla beraber, zorunlu bir hüküm ifade etmesinden dolayı ona benzer. Ve vahiy denilen manevî işin kuvvet ve isabetini düşünebilmek açısından ilhamdan daha kuvvetli bir örnektir. Yani yüce Allah tarafından arıya bal yapmak ruh ve sanatı şaşmaz bir gereklilik ve isabetle verildiği gibi, peygamberlere gelen vahiy de zorunlu ve ledünnî (Allah'ın ihsanı olan) bilgidir. Ve buna işaret edilerek "senin Rabbin" buyurulmuştur. Bundan dolayı arıya vahyin mânâsı ona, o ruh ve fıtratı

vermek ve açık bir vasıta olmaksızın gizli bir şekilde terbiye ederek ona, o duygu ve sanatı kesin bir mükemmellikle öğretip belletmek demektir.

Meâl-i Şerifi

69-*} "Rabbin bal arısına vahyetti." Buradaki vahyi, tefsirciler ilham şeklindeki vahy diye tefsir etmişlerdir. Çünkü bundan maksatın, peygamberlik vahyi olmadığı apaçıktır. İlham bir mânâyı kalbe atmaktır. Fakat ilham, ilim ve amel açısından bir gereklilik ve mecburiyet ifade etmez. Halbuki bal arısında şu anlatılan mânâlar, amel ile ilgili zarureti (zorunluluğu) anlatan özel bir fıtrattır. Denebilir ki, arının sanatı bir peygamberlik vahyi olmamakla beraber, zorunlu bir hüküm ifade etmesinden dolayı ona benzer. Ve vahiy denilen manevî işin kuvvet ve isabetini düşünebilmek açısından ilhamdan daha kuvvetli bir örnektir. Yani yüce Allah tarafından arıya bal yapmak ruh ve sanatı şaşmaz bir gereklilik ve isabetle verildiği gibi, peygamberlere gelen vahiy de zorunlu ve ledünnî (Allah'ın ihsanı olan) bilgidir. Ve buna işaret edilerek "senin Rabbin" buyurulmuştur. Bundan dolayı arıya vahyin mânâsı ona, o ruh ve fıtratı

vermek ve açık bir vasıta olmaksızın gizli bir şekilde terbiye ederek ona, o duygu ve sanatı kesin bir mükemmellikle öğretip belletmek demektir.

Meâl-i Şerifi

70-74- 70- Allah, sizi yarattı, sonra da sizi öldürecektir. İçinizden kimi de, biraz bilgiden sonra eşyayı önceki bildiği gibi bilmesin diye, ömrün en kötü çağına kadar yaşatılır. Şüphesiz ki Allah çok bilgili ve büyük kudret sahibidir.

71- Allah, rızık yönünden bir kısmınızı diğerlerinden üstün kıldı. Kendilerine bol rızık verilenler, rızıklarını ellerinin altındakilere vermiyorlar ki, onda eşit olsunlar. Durum böyle iken Allah'ın nimetini inkâr mı ediyorlar?

72- Allah, size kendi cinsinizden eşler, o eşlerinizden de oğullar ve torunlar yarattı. Sizi helal ve güzel gıdalarla rızıklandırdı. Onlar, hâlâ batıla mı inanıyorlar? ve Allah'ın nimetini inkâr mı ediyorlar?

73- Müşrikler, Allah'ı bırakıp, göklerden ve yerden kendileri için

hiçbir rızka sahip olmayan ve sahip olmaya da güçleri yetmeyen şeylere taparlar.

74- Artık Allah'a ortaklar koşmayın. Çünkü Allah, (eşi bulunmadığını) bilir, siz bilmezsiniz.

Meâl-i Şerifi

75- Allah, hiçbir şeye gücü yetmeyen, başkasının malı olmuş bir köle ile, kendisine güzel bir rızık verilen ve o rızıkdan gizli ve açık olarak harcayan hür bir insanı misal verdi. Hiç bunlar eşit olur mu? Bütün hamd Allah'a mahsustur. Doğrusu insanların çoğu bilmezler.

76- Allah şu iki adamı da misal verdi: Bunlardan biri dilsizdir, hiçbir şeye gücü yetmez; efendisine bir yüktür. Onu nereye gönderse bir hayır getiremez. Şimdi, bu adamla, adaletle emreden ve doğru yolda bulunan adam eşit olur mu?

75- Burada buyurulmayıp da çoğul kipi zikredilmesi yalnız iki kişi değil, iki grup arasında karşılaştırma kasdedildiğine işarettir. Yani hürriyetine sahip olmayıp başkasının mülkü olan âciz köleler grubu ile hürler grubu ve özellikle güzel rızık ile rızıklandırılmış olup da onu muhtaç olanlara harcayan hür kimselerin grubu eşit olur mu? Elbette eşit olmazlar, değil mi? İşte Allah'tan başkasına tapanlar, başkasının malı olan köle gibi hürriyetini verip bir yaratığa kul olmuş köleler gibidirler. Allah'tan başka ilâh tanımayan, Allah'ın

birliğine inanan müslümanlar da hürler demektir. "Gerçekten "ancak sana kulluk eder ve ancak senden yardım dileriz" (Fatiha, 1/5) diyebilmekten daha büyük hürriyet düşünülemez. Bundan dolayı Allah'ı inkâr, ortak koşma, batıl dinler hep birer esirlik bağıdır. Hak din ve Allah'ın birliğine inanmak insan için bir hürriyet, bir servettir. Düşünmeli ki, o hürriyet nimeti ne büyük nimettir ve onu veren kimdir? Bütün hamd Allah'a mahsustur. Hürriyet, O'nun nimeti olduğu gibi, her nimet de O'nundur. Hürriyetin değerini bilmeli, din ve imanın kadrini anlamalı da yalnız Allah'a kulluk ederek hamd etmelidir. Fakat onların çoğu bilmezler. Bilmezler ve Allah'ı inkâr ve nankörlükte bulunurlar. Hürriyet davası ile şeytana esir olurlar.

76-Gelelim İkinci Misale:

Allah şunu da misal olarak vermiştir. İki adam, bu ikisinden birisi dilsiz, söz söyleyemez hiçbir şey beceremez. Ve o efendisine de bir yükdür. Yani o miskin, aynı zamanda efendiye muhtaç bir köledir. Fakat o efendisine de bir yüktür. Boşuna yer içer nereye gönderirse hiç bir hayır getirmez. İşte kâfirlerin örneği budur. Doğru söylemez, hakka karşı dilsizdir, efendisi olan yüce Allah'a muhtaçtır, fakat O'nun emirlerini yerine getirmez, yer içer faydalı bir işe yaramaz. Şimdi bir düşünülsün. O dilsiz ve efendisine yük olan kişi bir de doğru yolda yürüyerek adaleti emreden kimse hiç eşit olur mu? Elbette olmaz. İşte kamil (olgun) müminin misali budur. Kendisi doğru yolda gider, hak din ile dindar, ilmi ile amel ederek doğruyu söyler, adalet ve doğruluğu emreder, iyiliği emreder ve bu şekilde söz ve yetki sahibi olur. Ve böyle yaparken kendisi adalet ve doğruluktan ayrılmaz. (Mâide, 5/8. âyetin tefsirine bkz.) Şüphe yok ki, böyle adalet emreden insanlar içinde, adaleti gerçekleştirmekle görevlendirilmiş olanlar da doğruluktan sapacak olsalar bile kolaylıkla bunu yapamazlar. Onun içindir ki, Peygamberimiz bir hadis-i şerifinde, "Siz nasıl iseniz, ona göre üzerinize amir tayin edilir" Zamanımızda yaşayan müslümanların perişan olmalarının sebepleri de bu noktadan ve bu misaldan çıkarılabilir.

Meâl-i Şerifi

77- Göklerin ve yerin gaybını bilmek Allah'a aittir. Kıyametin kopuşu yalnız bir göz kırpması veya daha az bir zamandan başkası değildir. Şüphesiz Allah her şeye kadirdir.

78- Allah sizi annelerinizin karnından çıkardığı zaman hiçbir şey bilmiyordunuz. Şükredesiniz diye size işitme (duygusu), gözler ve gönüller verdi.

79- Göğün boşluğunda Allah'ın emrine boyun eğdirilerek uçuşan kuşlara bakmadılar mı? Şüphesiz bunda inanan bir toplum için âyetler (ibretler) vardır.

77-79- "Allah sizi annelerinizin karnından çıkardığı zaman hiçbir şey bilmiyordunuz." Bu âyet ilim teorisinde tecrübe ve alıştırmanın etkili olduğunu savunan ekolü destekler gibi görünüyor.

Meâl-i Şerifi

80-83- 80- Allah size evlerinizden bir huzur ve dinlenme yeri yaptı. Hayvanların derilerinden gerek yolculuğunuzda ve gerekse konaklama zamanlarınızda kolayca taşıyacağınız hafif evler (çadırlar v.s.) ve yünlerinden, yapağılarından ve kıllarından bir süreye kadar (giyinecek, kuşanacak, serilecek ve döşenecek) bir eşya ve ticaret malı yaptı.

81- Allah, yarattıklarından sizin için gölgeler yaptı ve sizin için dağlarda barınaklar yarattı. Sizi sıcaktan koruyacak elbiseler ve savaşta sizi koruyan elbiseler (zırhlar) yarattı. İşte böylece Allah müslüman olasınız diye üzerinize nimetini tamamlamaktadır.

82- Buna rağmen eğer yüz çevirirlerse, ey Muhammed! Artık sana düşen sadece açık bir şekilde tebliğden ibarettir.

83- Hem Allah'ın nimetini bilirler, sonra da onu inkâr ederler. Onların çoğu kâfir kimselerdir.

Meâl-i Şerifi

84-89- 84- Her ümmetten bir şahid getireceğimiz gün, artık kâfirlere ne izin verilecek, ne de onlardan özür dilemeleri istenecektir.

85- O zulmedenler, azabı gördükleri zaman, artık onlardan ne azab hafifletilir, ne de onlara süre verilir.

86- Ve o Allah'a ortak koşanlar, ortak koştuklarını (putları) gördükleri zaman: "Rabbimiz! İşte bunlar, seni bırakıp da kendilerine taptığımız ortaklarımızdır" diyecekler. Koştukları ortaklar da onlara; "Siz mutlaka yalancılarsınız" diye söz atarlar.

87- O gün Allah'a teslim bayrağını çekerler, bütün o uydurdukları şeyler kendilerini bırakıp kaybolup gitmişlerdir.

88- İnkâr eden ve (insanları) Allah yolundan çevirenler, diğer kimseleri de bozdukları için onlara azab üstüne azab artırdık.

89- Biz o gün, her ümmet içinde, kendilerinden kendi üzerlerine bir şahit göndereceğiz. Seni de onların üzerine şahit getireceğiz. Bu kitabı da, her şeyi açıklayan ve müslümanlara doğruyu gösteren bir rehber, bir rahmet kaynağı ve bir müjdeleyici olarak indirdik.

Meâl-i Şerifi

90- Şüphesiz ki Allah, size adaleti, iyilik yapmayı ve yakınlara bakmayı emreder; hayasızlıktan, fenalıktan ve azgınlıktan nehyeder. Öğüt almanız için size böyle öğüt verir.

90- Şüphesiz ki Allah adaleti iyiliği ve özellikle akrabalara yardım etmeyi emreder ve hayasızlıktan fenalıktan ve azgınlaktan nehyeder.

ADİL: Her şeyi layık olduğu yere yerleştirmek, hakkı yerine koymaktır ki, azgınlığın, başka bir ifade ile haksızlık ve zulmün zıddıdır. Adalet, insaf ve haklılık ve doğruluk mânâlarını kapsayan bir denkleştirmedir ki, terazinin dili gibi aşırılık ve ihmalkarlık arasında bir birleştirme noktası ve istikamet olarak iki tarafında denklik denilen bir denkleşme mânâsına gelir. Ve bundan dolayı adalete ve adalet düsturlarına mizan da denilir. Çünkü "Ve onlarla beraber Kitabı ve adalet ölçüsünü indirdik ki, insanlar adaleti yerine getirsinler" (Hadid, 57/25) buyurulmuştur.

Yani adalet, kâinatın nizamıdır. Amel ve ibadette vacib gibi sayılan ahlâkî bir fazilettir. Şüphe yok ki her hakkın başı yüce Allah'ın hakkı olan ilâhlık haklarıdır. İlâhlık haklarının birincisi ise Allah'ın birliğine inanmaktır. Çünkü ortak ve benzeri bulunanın son derece saygı ve yüceliğe hakkı olamaz. Bundan dolayı adaletin başı Allah'ın birliğine inanmaktır. Çünkü bu âyetin tefsirinde İbnü Abbas'dan: "Adalet, Allah'tan başka ilâh olmadığına şehadet etmektir; adalet, ortak ve benzerleri ortadan kaldırmaktır; adalet, Allah'ın birliğine inanmaktır." diye rivayetler yapılmıştır.

"İHSAN" kelimesi de lugatta iki şekilde kullanılır. Birisi dur ki, bir şeyi güzel yapmak demektir. Birisi de dir ki, ona iyilik etti demektir. Türkçede ihsan bu ikinci mânâda meşhurdur. Âyette ise iki mânâya da gelmesi muhtemeldir. Ve her ikisi ile de tefsir, rivayet olmuştur. Birincisi yaptığını güzel yapmak demek olur. Bu mânâ ile ihsan, peygamberimizin hadisinde "Sanki görüyorsun gibi Allah'a ibadet etmen" diye tefsir olunmuştur. Yani bu şekilde ihsan, "görevi en güzel şekilde yapmak" demektir. Yine bu mânâdan olarak Peygamber (s.a.v): buyurmuştur ki "Allah Teâlâ her şey üzerine ihsanı (güzel bir şekilde muamele yapmayı) yazdı. Bundan dolayı

öldürme ve kesmeyi bile güzel şekilde yapınız. Her biriniz bıçağını iyi bilesin ve boğazlayacağı hayvanı rahat ettirsin" demektir. İkincisi insanlara iyilik yapmak demek olur. Bu mânâ ile ihsan da "kendin için sevdiğini kardeşin için de sevmen" hadis-i şerifi ile tefsir edilmiştir.

Akrabalara muhtaç oldukları hususlarda bahşiş vermek ve iyilik yapmak ile yakınlarla ilişki sürdürmek ve ikramda bulunmaktır. Bu aslında ihsan içinde bulunuyorsa da şanına verilen önemden dolayı özellikle zikredilmiştir. Peygamber (s.a.v.)den rivayet edilmiştir ki, şöyle buyurmuştur: "Sevabı en çabuk olan taat yakın akrabaları gözetmektir" yani yakınlara iyilikte bulunmak suretiyle ilişkileri kuvvetlendirmektir.

FAHŞÂ: Çirkinlikler, zina gibi şehvetlere uymada ifrat (aşırılık) ile ilgili olan günahlardır ki, Türkçede edepsizlikler diye ifade edilir ve bunlar, insanların en çirkin durumlarıdır.

MÜNKER: Ne şeriatte, ne âdette tanınandır. Çünkü şeriat ve âdette uygun görülmeyen fiiller hoş görülmez. Öfkeyi tahrik eder, red edilir ve hoş karşılanmaz. Yani hakkı olmayan şeyi istemek, başkasının haklarına tecavüz etmektir ki, adaletin zıddı, yani zulümdür.

Sahabe büyüklerinden biri olan Osman b. Maz'un-ı Cumahî (r.a.)den rivayet edilmiştir ki: "Ben başlangıçta yalnız Muhammed (s.a.v) den utandığım için müslüman olmuştum. İslâm henüz kalbimde yerleşmemişti. Bir gün Hz. Peygamberin huzuruna vardım. Benimle konuşuyordu. Konuşurken gördüm ki gözünü göğe dikti, sonra da sağından aşağı indirdi. Sonra bunu bir daha tekrar etti. Sebebini sordum, O buyurdu ki: 'Seninle konuşurken birden bire Cebrail sağımdan indi ve 'Ey Muhammed! 'Allah, adalet ve ihsanı emrediyor' adalet 'Allah'tan başka ilâh olmadığına şehadet etmek', ihsan , farzları yerine getirmek yani akrabalığı olana iyilik

yapmak, zina, ne şeriatta, ne sünnette tanınmayan başkasının hakkına tecavüz etmektir' dedi". İşte bunun üzerine adı geçen Osman dedi ki: "Kalbime iman yerleşti. Vardım Ebu Talib'e haber verdim. O da şöyle dedi: 'Ey Kureyş topluluğu! Yeğenime tabi olunuz, doğru yolu bulacaksınız. Şüphesiz o, size güzel ahlâktan başka bir şey emretmiyor.' Bunun üzerine Hz. Peygamber (s.a.v): 'Ey amcacığım! İnsanların bana uymalarını emredersin de kendini bırakır mısın?' buyurdu ve uğraştı. Fakat o, şehadet getirmekten kaçındı. Bunun üzerine "Ey Resulüm! doğrusu sen, her sevdiğine hidayet veremezsin" (Kasas, 28/56) âyeti indirildi.

Hz. Ali'den rivayet edilmiştir ki, o şöyle demiştir: "Yüce Allah, Peygamberine kendisini Arap kabilelerine arzetmesini emretti. Bunun üzerine yüce Peygamber çıktı, ben ve Ebu Bekir de beraberinde idik. Bir mecliste durduk ki, üzerlerinde onur vardı. Ebu Bekir, bu toplum kimlerden diye sordu? Şeyban b. Sa'lebe'den dediler. Bunun üzerine Resulullah onları iki şehadet kelimesini getirmeye davet etti. Ve Kureyş Peygamberi yalanladığı için kendisine yardım etmelerini teklif etti. Bu teklifi edince Makrun b. Amir 'Ey Kureyşli! Bizi davet ettiğin şey nedir?' dedi. Resulullah âyetini tilavet etti. Bunun üzerine Makrun b. Amir, 'Vallahi, sen güzel ahlâka ve güzel amele davet ediyorsun. Seni yalanlayan ve senin aleyhinde hareket etmek isteyenler yemin ederim ki, iftira ediyorlar' dedi."

İbnü Mesud (r.a) demiştir ki: "Kur'ânda iyilik ve kötülüğü en fazla toplayan âyet budur." Demişlerdir ki, eğer Kur'ânda bu âyetten başka bir şey olmasaydı ona yine "Her şey için bir açıklama, bir hidayet ve rahmet kaynağı ve müslümanlar için bir müjde" denmesi doğru olurdu. "Allah daha iyi bilir." Bunun âyetinden sonra getirilmesi buna dikkat çekmek içindir.

Böyle emir ve yasak, iyilik ve kötülüğü açıklamak ve birbirinden ayırmakla Allah size vaaz ediyor ki düşünüp öğüt alasınız. Belleyip tutasınız. Dolayısıyla bu öğütü dinleyiniz, bu emir ve yasağı tutunuz.

Meâl-i Şerifi

91-97- 91- Bir de anlaşma yaptığınızda Allah'ın ahdini yerine getirin ve pekiştirdikten sonra yeminleri bozmayın. Allah'ı üzerinize şahid tuttuğunuz halde, nasıl olur da bozarsınız! Şüphesiz ki Allah yaptıklarınızı bilir.

92- Bir ümmet, diğer bir ümmetten (sayıca ve malca) daha çok olduğu için, yeminlerinizi aranızda aldatma vasıtası yaparak, ipliğini sağlamca eğirdikten sonra onu söküp bozmaya çalışan kadın gibi olmayın. Allah sizi

bununla imtihan eder ve şüphesiz hakkında ihtilaf ettiğiniz şeyleri kıyamet günü size mutlaka açıklayacaktır.

93- Allah dileseydi elbette hepinizi tek bir ümmet yapardı. Fakat Allah dilediğini saptırır ve dilediğine de hidayet verir. Şüphesiz ki, (kıyamet gününde) bütün yaptıklarınızdan sorumlu tutulacaksınız.

94- Yeminlerinizi aranızda aldatma ve fesada vasıta edinmeyin, sonra sağlam basmışken bir ayak kayar da Allah yolundan saptığınız için, dünyada kötü azabı tadarsınız. Ahirette de size büyük bir azab olur.

95- Allah'ın ahdini az bir bedel karşılığında değişmeyin. Eğer bilirseniz muhakkak ki Allah katındaki sevap sizin için daha hayırlıdır.

96- Sizin yanınızdaki dünya malı tükenir, Allah'ın katındakiler ise tükenmez. Muhakkak ki biz, Allah yolunda sabredenleri, yaptıkları amelin daha güzeliyle mükafatlandıracağız.

97- Erkekten ve dişiden, mümin olarak kim iyi amel işlerse muhakkak onu güzel bir hayat ile yaşatacağız ve yapmakta oldukları amellerin daha güzeliyle mükafatlarını elbette vereceğiz.

Meâl-i Şerifi

98- Şimdi Kur'ân okumak istediğin zaman önce o kovulmuş şeytandan Allah'a sığın.

99- Şüphesiz ki iman edip de Rablerine tevekkül edenler üzerinde o şeytanın hiçbir nüfuzu yoktur.

100- Şeytanın nüfuzu, ancak onu dost edinenlere ve Allah'a ortak koşanlaradır.

98-99-100- Allah'a sığınma emri, mânâsı ile emirdir. Kur'ân okumaktan faydalanmak için ilk önce şeytandan Allah'a sığınmak lazımdır. Bu ise aslında kalb ile yapılan bir iştir. Onun için âlimlerin çoğu, sözlü olarak "euzü" çekmek vacib değil, müstehabdır, demişlerdir.

Özetle şeytanlık peşinde dolaşan şeytan dostları Kur'ân'dan hidayet alamazlar. Onun için:

Meâl-i Şerifi

101- Biz bir âyeti değiştirip yerine başka bir âyet getirdiğimiz zaman Allah ne indirdiğini pek iyi bilmiş iken kâfirler Peygambere: "Sen, ancak bir iftiracısın" dediler. Hayır öyle değil; onların çoğu bilmezler.

102- (Ey Muhammed!) Onlara de ki: "Kur'ân'ı Cebrail, iman edenlere sebat vermek, müslümanlara bir hidayet ve bir müjde olmak için Rabbinin katından hak olarak indirdi.

103- Muhakkak biliyoruz ki kâfirler: "Kur'ân'ı Muhammed'e bir insan öğretiyor" diyorlar. Peygambere öğretiyor zannında bulundukları kimsenin dili yabancıdır. Bu Kur'ân ise apaçık bir Arapçadır.

104- Allah'ın âyetlerine iman etmeyenleri, muhakkak ki Allah hidayete erdirmez ve onlara can yakıcı bir azab vardır.

105- Yalanı ancak Allah'ın âyetlerine inanmayanlar uydurur. İşte onlar yalancıların ta kendileridir.

101- Bir âyetin yerine diğer bir âyetin, getirilmesi nesihtir. Önceki âyet mensuh (neshedilmiş), sonraki âyet ise nasih (nesheden)dir. Kâfirler, nesih meselesini Hz. Muhammed'in peygamberliği hakkında bir şüphe gibi ileri sürmek

istemişlerdi ki, zamanımızda da hâlâ bunu takip eden kâfirler çoktur. Bu âyet, onlara cevaptır. Yani bir âyeti neshedip (hükümsüz kılıp) yerine diğer bir âyeti bedel olarak getirdiğimiz vakit ki Allah, ne indirdiğini, ne indireceğini daha iyi bilir. Onun neshi ve değiştirilmesi haşa bilgisizlikten değil, ilim ve hikmetindendir. Önceki âyet de sonraki âyet de ilâhî hikmet ve kulların menfaatleri gereğince iner. Bir zaman için faydalı olan, diğer bir zaman için zararlı olabilir. Bunun tam tersi de vardır. Çünkü dünyadaki durumlar, değişiktir. Şeriatler ise dünya ve ahirette Allah'ın kullarının faydaları ile uyumludur. Halbuki yüce Allah, Hz. Muhammed'in şeriatını kıyamete kadar değişik asırların yararlarına hakim olması için indirmiştir.

Yüce Allah, ne indirdiğini ve indireceğini bilip dururken bir âyeti başka bir âyetle değiştirdiği zaman sen, peygamber değil, bir iftiracısın dediler. Bu Kur'ân'ı kendin uyduruyorsun da Allah'a iftira ediyorsun. Bu Allah sözü olsaydı değiştirilir miydi? demeğe kalkıştılar. Rivayet edildiğine göre, önce şiddetli bir âyet, sonra da ondan yumuşak bir âyet indi mi, Kureyş kâfirleri şöyle derlerdi: "Muhammed ashabı ile eğleniyor. Bugün birşey emrediyor, yarın da onu yasaklıyor. Mutlaka onları, o kendiliğinden uyduruyor da Allah'a iftira ediyor" Hayır onların çoğu bilmez. İçlerinde bilen ve bildiği halde, inat ve kibir edenler bile varsa da çoğunun bu yaptıkları bilgiye yakışmaz. Kur'ân'ın hakikatini, nesih ve değiştirilmesinin fayda ve hikmetlerini bilmezler.

102- Sen de ki (Ey Muhammed!) Onu Rûhu'l-Kudüs Rabbinden hak olarak indirdi.

RÛHU'L-KUDÜS: Kudsiyet ruhu, yani hiçbir leke ile lekelenmek ihtimali olmayan temizlik ruhu, bir güvene layık, mukaddes, tertemiz ruh demektir ki, Cebrail'dir. Nitekim "Onu, Rûh-i Emîn indirdi." (Şuârâ, 26/193) âyetindeki Rûh-i Emîn de O'dur.

"Biz onu Rûhu'l-Kudüs (Cebrail) ile destekledik" (Bakara, 2/87) ilâhî sözünde olduğu gibi burada Cebrail'in, Rûhu'l-Kudüs ünvanı ile anılması kâfirlerin iftiralarını şiddetle reddetmek için peygamberlerin son derece temizlik ve mukaddesliğini açıkça tesbit etmek nüktesi ile ilgilidir. Yani Ey Muhammed! Kur'ân öyle kutsal bir kitaptır ki, bunu sana hiçbir kusur ile lekeli olma ihtimali olmayan Rûhu'l-Kudüs, yüce Rabbinden indirmekte, hem de hiç bir sahteliğe yer olmayacak şekilde hak ile indirmektedir. Şu halde bu kitap, nasih ve mensuhu ile bütün kapsamı hak olan kutsal bir kitap ve sen, Rûhu'l-Kudüs'e sahip hak bir Peygambersin. Rabbin bunu böyle indirdi ki

iman edenleri sağlamlaştırsın, imanda sabit kılsın ve Allah'ın hükmüne boyun eğen bütün müslümanlara yol gösterici ve müjde olması için. İşte nesih böyle imanı sağlamlaştırma ve yol gösterme ve müjde hikmetleri ile ilgilidir.

103-Burada bu "Müslimîn" fasılasının tekrarlanması yukarıdaki (16/89) âyetine işaret etmekle (16/90) âyetini hatırlatır.

Elbette biliyoruz onlar, o kâfirler "Kur'ân'ı ona muhakkak bir insan öğretiyor" diyorlar. Yani Kur'ân'ı Muhammed'e Ruhü'l-Kudüs indirmiyor, şüphesiz bir insan ona öğretiyor, diyorlar. Böyle demeleri, bir defa şimdiye kadar bir insandan eğitim ve öğrenim görmediğini itiraf etmeleri ve "kendisi uyduruyor" demelerini yalanlıyor. "Ona bir insan öğretti" diyemiyorlar. Yani Hz. Peygamberin peygamberliğini ilan etmeden önce; ne gizli, ne açık bir kimseden okuyarak ders almadığnı herkes bildiğinden dolayı, hiç kimseyi aldatamayacak olan öyle bir iddiaya cesaret edemiyorlar. Fakat gördükleri olağanüstü durum karşısında bunu bahane ederek diyorlardı ki: "Bu şimdiye kadar hiçbir öğrenim ve eğitim görmediği için bunu kendisi yapamaz. Okuma-yazma bilmeyen birisinin böyle bir kitap hazırlayabileceğini akıl kabul etmez. Muhammed'i şimdi kesinlikle birisi eğitiyor". Fakat Allah'ın onu eğittiğine inanmak istemiyorlar da, şüphesiz bir insan onu eğitiyor diyorlar. Bu Kur'ân'ı ona bir insan yapıveriyor, o da ondan öğrendiklerini Allah sözü diye satmak istiyor, şeklinde iftira ve alay ediyorlar.

Bu âyetin inmesinin sebebi hakkında yapılan rivayetlerde denilmiştir ki, Mekke'de Amir b. Hadra'mî'nin "Cevrâ" veya "Yeîyş" adında Rum asıllı bir kölesi varmış, okuma-yazma bilirmiş ve kitap ehli imiş. Herkesi İslâm'a davet eden Allah'ın elçisi bazen Merve'de onu meclisine alır konuşurmuş. Kureyş müşrikleri buna kızar, Kur'ân'ı Muhammed'e bu hıristiyan öğretiyor diye alay etmek isterlermiş. Bir de Cebrâ ile Yesâra adlarında iki Rum, Mekke'de kılıç yaparlar, aynı zamanda Tevrat ve İncil okurlarmış, Hz. Peygamber arasıra bunlara uğrar, okuduklarına rast gelirse dinlermiş. Bazıları da bunu bahane etmek istemişler. Bir de Huveytıb b. Abdü'l-'Uzzâ'nın kölesi Abisâ kitaplara sahib imiş, müslüman olmuş, bunu gören müşrikler, "İşte Muhammed'e bu öğretiyormuş" demeğe kalkışmışlar. Bir de Selmân-ı Fârisî'den bahsedilmiştir. Fakat bu zat, Medine'de müslüman olduğundan dolayı âyetin Mekkî olmasına göre iniş sebebinde bu iddianın söz konusu edilmesinin doğru olamayacağını açıklamakla buna itiraz edilmiştir.

Özetle peygamberliği kabul etmek istemeyen müşrikler, Resulullah'ı yeni tahsile başlamış acemi bir öğrenci ve başkasına yaptırdığını kendine isnad eden bir aldatıcı gibi göstermek için, bir insanın ona öğrettiği şüphesini uyandırmak

istiyor ve bazen şuna, bazen buna isnad ederek çeşitli propagandalar yapıyorlardı. Nitekim son zamanlarda bazı hıristiyanlar da Muhammed, dinini hıristiyanlardan öğrendi, Müslümanlığı Hıristiyanlıktan aldı diye aynı şekilde yayınlar neşretmişlerdir. İşte bütün bunları kapsamak üzere görülüyor ki, âyette bir isim açıkça zikredilmemiş, kayıtsız olarak "bir insan" denilmiş ve bununla şüphenin genel olarak kökünden halledilmesine işaret edilmiştir. Çünkü bu şekilde iftiracıların esas kötü niyetleri, herhangi bir insanın Hz. Muhammed'e öğrettiği şüphesini ileri sürmektir. Yanılmalarının da dayanağı budur. Kur'ân'ın Allah tarafından indirilmiş bir kitap olduğunu inkâr etmek için öyle söyleyenler düşünmüyorlar ki Peygambere öğretiyor zannında bulundukları kimsenin dili yabancıdır. Arapça değil, anadili Arapça'nın yabancısı olan bir dildir. Yani ona bir insan öğretiyor demelerinden gayeleri insanların aklını çekmek, fikir ve düşüncelerini Allah'tan bir insana çevirmektir. Halbuki bu söyledikleri şey büsbütün aklın uygun bulduğu şeylere aykırıdır. Çünkü Muhammed'e öğretiyor diye fikirleri bozmak istedikleri o varsayılan insanın bir defa Araplardan olmasına ihtimal yoktur. Çünkü Kur'ân, bütün kainata meydan okuyup dururken Araplar içinde öyle bir öğretmen olsaydı, hiç şüphesiz, kalkıp "Sana öğreten ben değil miyim?" diye hemen yüzüne vurmaz mıydı? Veyahut Kur'ân'ın benzerlerini yapıp hiç olmazsa el altından hemen dağıtmaz mıydı? Arapların bütün beliğleri ve zenginleri bununla uğraşıyor ve Peygamberin maddî ve manevî açıdan hiçbir zorlayıcı gücü bulunmuyordu. Ve ona karşı koymak için o kadar sebeb ve vesika bulunuyor du ki, bu şartlar altında öyle bir şahsın kendini tanıtmaması ihtimali düşünülemezdi, Onun için Araplar içinde öyle bir öğretmenin olmadığı araştırma ile sabit olduğu gibi, aklen ve delil ile de sabit idi. Bu bakımdan öyle varsayılan bir şahıs, olsa olsa Araplar dışındaki herhangi bir toplumdan Arap olmayan biri olmak üzere farz olunabilir. Dolayısıyla Araplar da Arapla değil, yukarda nakledildiği üzere Arap olmayan biri ile dinsizlik ediyorlardı. Halbuki bu Kur'ân-ı Kerim apaçık bir Arapçadır. Öyle Arapça bir beyandır ki, bütün Arap edebiyatçılarını benzerini yapmaktan aciz bırakmıştır. Bunu Arap olmayan biri nasıl yapabilir? Böyle parlak bir Arapça, Arap olmayan birisinin öğretimine nasıl isnad edilebilir? Gerçi Arap olmayan birinin oldukça iyi bir Arapça öğrenmesi ve bilmeyenlere öğretmesi, adeten mümkün değildir. Fakat Arap değil, yabancı olmak, sonra da bütün Arapların üstünde parlak bir Arapça diline sahip olmak, şüphe yok ki böyle bir varsayım da bir değil, iki derece olağanüstülük vardır. Allah Teâlâ'nın o yabancı hakkında harika üzerine harika olan bir ihsan ve yardımını düşünüp kabul etmeden böyle bir teori yürütmek aklın bütün bütün zıddınadır. İşte Allah'ın öğretmesini ve indirmesini kabul etmeyip

de akılları, çelmek için "onu bir insan öğretiyor" diyen inkârcıların akla uygun gibi ileri sürmek istedikleri o söz, akla uygun değil, daha fazla akla aykırı ve çelişkilidir. Olağanüstü bir olayı kabul etmemek için iki olağanüstü şeyi kabul etmeyi akla uygun sayar ve çelişkilerinden haberleri olmaz. Onlar, anlamıyorlar ki "onu bir insan öğretiyor" demekle Kur'ân'ın parlaklığı sönmez o varsayılan insana daha fazla bir değer verilmiş, harika katlanmış olur.

Denebilir ki, acaba bunların maksatları "Arap olmayan biri Kur'ân'ın mânâsını telkin ediyor, o da onu o parlak Arapça ile anlatıyor" demek olamaz mı? Fakat böyle demek, Kur'ân'ın nazmının, indirilmiş olduğunu ve Arapça nazmındaki fesahat ve belağat itibarı ile kesin ilzam (karşısındakini susturma) ifade eden bir mucize olduğunu itiraf etmektir. Özetle inkârcılar, iftiralarında böyle çelişkili ve fikirlerinde böyle şaşkındırlar.

104-Çünkü Allah'ın âyetlerine inanmayanlar, şüphe yok ki Allah onları hidayete erdirmez ve onlar için çok acıklı bir azab vardır.

105- Yalanı ancak Allah'ın âyetlerine inanmayan böyle imansızlar uydurur. İftira ederler. Ve asıl yalancılar ancak onlardır. Yani sana iftiracı diyen o imansızlardır, ey Muhammed! Sen kesinlikle doğrusun, Bu Kur'ân, bir insanın öğretmesi değil, nazım ve mânâsı ile "Cebrail'in, Rabbinin katından hak olarak indirdiği bir kitap" (Nahl, 16/102) tır. Bundan dolayı iman edenler, öyle inkârcıların sözlerine aldanıp da küfre düşmekten sakınsınlar. Çünkü:

Meâl-i Şerifi

106- Kalbi iman ile sükûnet bulduğu halde (dinden dönmeye) zorlananlar dışında, her kim imanından sonra küfre kalbini açarsa, mutlaka onların üzerine Allah'tan bir gazab gelir ve kendilerine çok büyük bir azab vardır.

107- Bu (azab) şundan dolayıdır ki, onlar, dünya hayatını sevmiş ve onu ahirete tercih etmişlerdir. Allah da kâfirler topluluğunu hidayete erdirmez.

108- Bunlar, o kimselerdir ki; Allah kalblerini, kulaklarını ve gözlerini mühürlemiştir. Ve onlar, gafillerin ta kendileridir.

109- Hiç şüphesiz onlar, ahirette perişan olup hüsrana uğrayanların ta kendileridir.

106-109- Her kim iman ettikten sonra Allah'ı inkâr ederse, yani küfür kelimesini ağzına alır, küfr olan sözü söylerse. Ancak kalbi iman ile karar bulduğu halde inkâra zorlanan kimse müstesna, yani canını veya organlarından bir organını yok etmekten korkulur bir emir ile zorlanmak suretiyle değil. Fakat küfre bağrını açanlar, küfür hoşuna giden, yani zorlama olmadığı halde kendi isteğiyle küfrü gerektiren kelimeyi söyleyen veya zorlama olduğu zaman kalbini bozup da küfre hemen inanan kimseler bunlar üzerine Allah'tan bir gazab, yani özü tarif olunmaz büyük bir gazab ve bir de onlar için büyük bir azab vardır. Çünkü cinayetleri en büyük cinayettir.

Rivayet edildiğine göre, Kureyş, Ammar'ı ve babası Yasir'i ve annesi Sümeyye'yi mürted olmaya zorladılar. Onlar mürted olmayı kabul etmediler. Bunun üzerine Sümeyye'yi birer ayağından iki devenin arasına bağladılar ve sen erkekler için müslüman oldun, diyerek bir mızrak ile önünden deştiler. Develere sürükletip parçalatarak öldürdüler. Arkasından Yasir'i de öldürdüler ve İslâm'da ilk öldürülen bu ikisi oldular. Allah her ikisinden razı olsun. Annesini babasını da bu durumda gören Ammar ise, zorlananı hemen diliyle söyledi. Bunun üzerine "Ey Allah'ın elçisi! Ammar dinden çıkmış" denildi. Resulullah (s.a.v) buyurdu ki: "Hayır! Ammar, baştan ayağa iman dolmuş, iman onun etine,

kanına karışmıştır." Derken Ammar ağlayarak Resulullah'a geldi. Resulullah da gözlerini silmeye başladı ve buyurdu ki: "Neyin var? Tekrar ederlerse sen de dediğini tekrar et." Bir de Müseylemetü'l-Kezzâb iki kişiyi tutmuştu. Birisine: "Muhammed hakkında ne dersin?" dedi. O "Allah'ın elçisidir" dedi. "Benim hakkımda ne dersin" dedi. O: "Sen de" dedi. Bunun üzerine bu adamı hemen serbest bıraktı. Öbürüne: "Muhammed hakkında ne dersin?" dedi. "Allah'ın elçisidir" dedi. "Benim hakkımda ne dersin?" dedi. O: "dilsizim" diye cevap verdi. Üç defa tekrar etti, o yine aynı cevabı verdi. Bunun üzerine bunu öldürdü. Resulullah haber alınca, şöyle buyurdu: "Birincisi Allah'ın ruhsatını tuttu, ikincisi hakkı açığa vurdu". Demek ki böyle zorlama halinde yalnız dil ile küfür kelimesini söylemek caizdir. Fakat bu bir ruhsattır. Ve âyetten anlaşıldığı üzere kalbi iman ile dopdolu olmak şartıyla bir ruhsattır. Fakat hakkı açıklamak ve dini yüceltmek için, ölümü göze alıp da (küfrü ikrardan) sakınmak azimettir. Ve bu hususta azimet ile amel etmek daha faziletlidir.

Meâl-i Şerifi

110-115-110- Sonra şüphesiz Rabbin, eziyet edildikten sonra hicret eden, sonra cihad eden ve sabreden kimselerin yardımcısıdır. Bunlardan sonra Rabbin elbette çok bağışlayıcıdır, çok merhametlidir.

111- O gün, herkes nefsini kurtarmak için uğraşarak gelir ve herkese yaptığı işin karşılığı tamamiyle ödenir ve hiç kimseye de zulmedilmez.

112- Allah bir şehri misal olarak verdi: Bu şehir güvenli, huzurlu idi, Oraya her yerden rızkı bol bol geliyordu. Ne var ki onlar Allah'ın nimetlerine karşı nankörlük ettiler. Allah da onlara, yaptıkları işler yüzünden açlık ve korku elbisesini (felâketini) tattırdı.

113- Andolsun ki, onlara içlerinden bir peygamber geldi de onu yalanladılar. Bunun üzerine zulüm yaparlarken azab da onları yakalayıverdi.

114- Artık Allah'ın size rızık olarak verdiği şeylerden helal ve temiz olarak yiyin. Allah'ın nimetine şükredin, eğer gerçekten O'na ibadet edecekseniz.

115- O size ancak ölü hayvanı, kanı, domuz etini ve Allah'tan başkası adına kesilenleri haram kıldı. Her kim bu haram şeyleri yemeye mecbur kalırsa (başkasının hakkına) saldırmadan ve aşırı gitmeden yiyebilir. Şüphesiz Allah, çok bağışlayıcıdır, çok merhametlidir.

Meâl-i Şerifi

116- Dillerinizin yalan vasfetmesi ile: "Şu helaldir, şu haramdır" demeyin; aksi halde Allah'a iftira etmiş olursunuz. Şüphesiz Allah'a yalan uyduranlar asla kurtulamazlar.

117- Onlar için dünyada pek az bir menfaat var, ahirette ise çok acıklı bir azab vardır.

118- Sana anlattıklarımızı, daha önce yahudilere de haram kılmıştık. Biz onlara zulmetmemiştik. Fakat onlar kendi kendilerine zulmetmişlerdi.

119- Sonra şüphe yok ki Rabbin, bir cahillikle günah işleyip ardından tevbe eden ve durumunu düzelten kimseleri bağışlar. Şüphesiz ki Rabbin, bu tevbeden sonra Gafurdur, Rahîmdir (çok bağışlayıcıdır, çok merhametlidir.)

116-119- (En'âm Sûresi'ndeki "Yahudi olanlara her tırnaklı hayvanı haram kılmıştık" (âyetinin tefsirine bkz. 6/146).

Meâl-i Şerifi

120- Şüphesiz İbrahim Allah'a itaat eden, Hakk'a yönelen bir önderdi. Ve hiçbir zaman müşriklerden olmadı.

121- Allah'ın nimetlerine şükredendi. Allah onu seçmiş ve doğru yola iletmişti.

122- Ve biz ona (İbrahim'e) iyilik verdik. Şüphesiz ki o, ahirette de salihlerdendir.

120- Şüphesiz ki İbrahim, başlı başına bir ümmetti. İnsanlar hep kâfir iken o, bir hanif, yani batıl dinlerin hepsinden yüz çevirerek hakka yönelmiş temiz bir muvahhid (Allah'ın birliğine inanan) olarak Allah için ayağa kalkmıştı. Hem o, müşriklerden değil idi. Yani müşrik oldukları halde kendilerini İbrahim'in milletinden sayan Kureyş ve diğerleri gibi müşriklerin dinlerine asla katılmamıştı.

121- Allah'ın nimetlerine karşı şükredici idi. O nimetlerin şükür vazifesini yerine getirmişti.

O nimetler ne idi? denilirse Allah onu seçmişti<D> "Ve hatırlayın: Hani Rabbi, İbrahim'i birtakım kelimelerle imtihan etmiş, o da onları tamamlayınca 'Ben seni insanlara imam kılacağım." (Bakara, 2/124) buyurulduğu üzere insanların önüne düşmek için peygamberliğe seçmiş ve O'nu bir doğru yola hidayet etmişti. Şu veya bu vasıtayı dolaştırmaksızın doğrudan doğruya Allah'a götüren hak dinde başarılı kılmıştı ki, İslâm milletidir. "İctiba" ipucuyla anlaşılır ki, bu hidayetin sonucu yalnız onun kendi hidayete ermesi değil, halkı da irşad olmuştur. İşte dünya küfür ve nankörlük içinde iken o, bu nimetlerin şükrünü yerine getirmek üzere bu doğru yolda giderek, "Rabbim! Beni, namazını dosdoğru kılan bir kimse yap; zürriyetimi de" (İbrahim, 14/40) duası ile Allah için ayağa kalktı.

122-123- Biz de ona dünyada bir iyilik verdik, çok güzel bir durum ve ermişlik ihsan eyledik. Bütün insanlar arasında iyilikle anılarak övgüye mazhar kıldık. Her din mensupları onu sever, özellikle müslümanlar "İbrahim üzerine rahmetini indirdiğin gibi" diye her namazda anarlar ve şüphesiz ki O, ahirette elbette salihlerdendir. "Ve beni iyiler arasına kat. Benden sonrakiler içinde, beni iyi dille anılanlardan eyle. Beni nimet cennetinin varislerinden kıl."

(Şuârâ, 26/83-85) diye yaptığı duasındaki gibi cennette yüksek derece sahiplerindendir. Şimdi bütün bunların üstünde İbrahim'e bağışlanan en yüksek şeref ve iyilik şudur ki:

Meâl-i Şerifi

123- Sonra da (ey Muhammed!) sana: "Hakk'a yönelen ve müşriklerden olmayan İbrahim'in dinine tabi ol" diye vahyettik.

124- Cumartesi günü (avlanmamak), ancak onda ihtilafa düşenlere farz kılındı. Şüphesiz Rabbin onların ihtilaf edip durdukları şeyler hakkında kıyamet günü, aralarında elbette hükmünü verecektir.

Sonra sana şöyle vahyettik bir hanif olarak İbrahim'in milletine tâbi ol! Diğer dinlerin hepsinden uzaklaşıp İbrahim'in dinini takip et, sen de o doğru yolu tutup Allah için ibadet eden bir ümmet ol. Fakat İbrahim milleti denilince Arap yahudileri ve hıristiyanları gibi, ona mensup olduğunu iddia edip de putlara tapanların veya Hz. İsa'ya, Allah'ın oğlu diyenlerin dinleri veya milliyetçilikleri zannedilmemelidir. Pekiştirilerek hatırlatılır ki, O müşriklerden değildi. "İbrahim, ne bir yahudi ve ne de bir hıristiyan idi; fakat o, Hakk'a yönelen bir müslüman idi." (Al-i İmran, 3/67) Şu halde İbrahim'in milletine tâbi olmak demek, cumartesi veya pazar tutmak demek değildir.

124- Cumartesi, yalnız onda ihtilaf edenlere (farz) kılındı. Yani cumartesi İbrahim'in dininden değil, onda ihtilaf eden İsrail oğulları üzerine haram kılındı, tatil yapıldı. Bu ihtilaf hakkında bazı tefsirciler şunu rivayet etmişlerdir: Musa (a.s) haftada bir günü ibadete tahsis etmek için yahudilere emretmiş ve bunun cuma olmasını söylemişti. Buna pek azı razı olmuş, büyük çoğunluğu: "Hayır Allah Teâlâ'nın, göklerin ve yeryüzünün yaratılışından boşaldığı gün olsun

ki, cumartesidir." demişler. Bunun üzerine yüce Allah da cumartesi gününe izin vermiş ve kendilerini o gün avdan menetmekle imtihan etmiş. Sonrada cumaya razı olan azınlık, bu emre itaat ettikleri halde, daha sonra gelen nesilleri ava sabredememişler. Yüce Allah da onları mesh edip (hayvan kılığına sokup) maymuna çevirmişti. Diğer bazı tefsirciler de av hususundaki ihtilaf ve vebal ile tefsir etmiştir ki "Onlara deniz kenarında bulunan şehir halkının halini sor! Hani cumartesi gününün hürmetini ihlal edip haddi aşmışlardı. Cumartesi yaptıkları gün, balıklar onlara akın akın gelirler" (A'râf, 7/163 âyetinin tefsirine bkz.) Fakat bizce âyetten açıkça anlaşılan cumartesi hakkındaki bu ihtilâfın yahudiler ve hıristiyanlar arasındaki ihtilafa işaret olmasıdır. Çünkü hıristiyanlar cumartesinin (hükmünün) neshedilmiş olduğunu söyleyerek pazarı (tatil günü) tutarlar ve bu şekilde mânâ şu olur: Cumartesi İbrahim'in dininden değil idi. İsrailoğulları'nda yapılmıştı. Onların ise yahudileri ve hıristiyanları ihtilaf etmektedirler. Bundan sonra "Kıyamet günü Allah, aralarında ihtilafa düştükleri şeyler hakkında hüküm verecektir." buyurulması da buna uygundur.

İbrahim'in milletine tabi olmak işte şöyledir:

Meâl-i Şerifi

125-128- 125- (Ey Resulüm!) Rabbinin yoluna hikmetle ve güzel öğütle çağır! Ve onlarla en güzel şekilde mücadele et. Şüphesiz Rabbin kendi yolundan sapanları en iyi bilendir ve O, hidayete kavuşanları da en iyi bilendir.

126- Eğer (bir suçtan dolayı) ceza verecek olursanız size yapılan azab ve cezanın misli ile ceza verin. Ama sabrederseniz, elbette o, sabredenler için daha hayırlıdır.

127- (Ey Peygamber!) Sabret! Sabrın da ancak Allah'ın yardımı iledir. Onlardan dolayı üzülme! Kurdukları tuzaklardan telaş edip sıkıntıya düşme!

128- Şüphesiz Allah, takva sahipleri ile ve iyilikte bulunanlarla beraberdir.


1-17-İSRA:

Tesbih ona ki, tesbihin türetilmesi ve mânâsı hakkında Bakara Sûresi'nde açıklama geçmişti. (Bakara, 2/30. âyetin tefsirine bkz.). Keşşâf sahibi der ki: " tesbihin özel ismidir. Osman, bir adamın ismi olduğu gibi. Zikredilmesi terkedilmiş gizli bir fiile nasb edilmiştir ki, takdiri; dir, sonra fiil yerine konmuş ve onun yerini tutmuştur. Ve Allah'ın düşmanlarının O'na nisbet ettikleri kusurların hepsinden tam bir şekilde uzak olduğuna delalet etmektedir." Nur Sûresi'nde de demiştir ki: "Bunda aslolan, Allah'ın acaib (şaşılacak ve hayret verecek) bir sanatı görüldüğü zaman Allah'a tesbih etmektir. Sonradan kendisinden hayret edilen her şeyde bile kullanılmıştır. "Demek ki esas mânâsı tesbih ve Allah'ın noksan sıfatlardan tam uzak olduğuna delalet eden beliğ bir tenzihtir. Bununla beraber hayret yerinde kullanılır. Bazıları bu şekilde tesbih mânâsının düşeceğini zannetmişlerse de doğru değildir. Çünkü

aslolan, hayret üzerine tesbih etmektir. Bununla birlikte nin Osman gibi özel isim olmasına ilişenler ve özel isim olmasını tamlama durumu dışındaki durumlarına tahsis etmek isteyenler olmuştur. Onun için Kâdî Beydâvî: "tesbihin ismidir" demekle yetinmiştir. Nasıl ki İbnü Cerir de: "Masdar (mutlak meful) yerine konmuş bir isimdir. Masdarın yerinde bulunduğu için nasbedilmiştir" demiştir. Kâmus sahibi (Firuzâbâdî), Besâîr'de der ki: "Tesbih, Allah'ı takdis demek olup dan alınmıştır. Allah'a ibadette acele etmek mânâsında kullanılmış olup ondan sonra bütün sözlü ve yazılı ibadetlerde kullanılmıştır. "Sübhane" kelimesi de aslında "Gufrâne" gibi masdardır, daha sonra tesbihin ismi olmuştur. Masdar olarak da kullanılır. Fakat âlimlerin çoğu bunun masdar olduğunu kabul etmeyerek Kamus sahibinin (Firuzâbâdî'nin) görüşünün yanlış olduğunu belirtmişler. Çünkü tesbih fiilinin sülâsîsi (üç harflisi) kullanılmıyor. Ve onun içindir ki buna masdar yerine konmuş isim denilmiştir. Ancak şöyle bir sorunun sorulması gerekir: nin yerine konduğu masdar nedir? Tesbih masdarı, tenzih ve takdis gibi tefil ölçüsündedir. Bunda tesbih olunan Allah Teâlâ'nın vasfı ise, nezahet (paklık) ve mukaddeslik gibi Allah'tan ayrılmayan bir mânâ olması yaraşır. Bundan dolayı Ebûs-Suud'un da naklettiği, tarzda, burada yi tenzih ile değil, "Allah zâtıyla noksan vasıflardan uzaktır ve yücedir" diye noksanlıklardan uzaklaştırmak ile yorumlamak daha anlamlıdır.

Demek ki sübhan, tesbihin üç harfli masdarı değil ise, onun yerine konmuş bir isimdir ki, yüce Allah'ın zatının temizliğini ve kutsallığını ifade eder. Biz, buna sübhaniyyet veya sübbuhiyyet diyebiliriz. Çünkü sübhan Allah'ın güzel isimlerinden de olur. Gerçi tesbih masdarı, edilgen olarak masdardan elde edilen mânâ ile tefsir edilirse, yani kötü şeylerden uzak olma mânâsına yorumlanırsa, bu mânâ'ya yaklaşırsa da Allah'ın zatının temizliğinde kesin delil olmayacağı için aynı değildir. Tesbih dan alınmıştır. Ve nin failine muzâf olması daha açıktır. Takdir edilen fiili de yerine göre takdir olunur. Nitekim "Akşama girdiğiniz vakit ve sabaha erdiğiniz vakit Allah'ı tesbih edin." (Rûm, 30/17) âyeti "Noksan sıfatlardan münezzeh olan Allah'ı tesbih ediniz " mânâsı ile emir mânâsına gelir.

Hazreti Peygamberden rivayet edilen bir hadiste "O'nun yüzünün sübuhatı yaktı" (1) diye geçmiştir ki, bunu bazıları Allah Teâlâ'nın

yüzünün nurları, güzelliği; bazıları da Allah'ın yüceliği ve ululuğu ile tefsir etmişlerdir. Bununla birlikte bunda da açık olan mânâ "Allah'ın noksan vasıflardan uzak olma tecellileri" demek olmasıdır. Konumuzla ilgili olan bu hadis, İbnü'l-Esir'in "en-Nihâye fî Garibi'l-Hadis"de naklettiğine göre şöyledir: "Yani Cibril (a.s) dedi ki, Allah'ın arşı önünde yetmiş perdesi vardır. Biz bu perdelerden birine yaklaşsak Rabbimizin yüzünün nurları bizi hemen yakardı."

Diğer bir hadiste "Yani, nur veya ateş perdesi vardır. Onu açsa yüzünün sübühâtı gözü ilişen her şeyi hemen yakardı." Nitekim "Rabbi o dağa tecelli edince, onu yer ile bir etti. Musa da bayılarak yere düştü." (A'râf, 7/143). Sonra bu sûrenin böyle mükemmel ve yüksek bir tesbih ve tenzih ile başlaması, daha sonra zikredilecek hayret verici işlerin önemi ile ilgilidir. Bunda birinci olarak, akıllara hayret veren imkanların üstünde olan İsrâ hadisesini yüceltmek ve onu doğrulamak için, kalblerin temizlenmesini hazırlamak ve makamın nezaketi dolayısıyla benzetme kuruntularından genellikle korunmayı hatırlatma vardır. İkinci olarak, onu mümkün görmeyen dinsizlere karşı yüce Allah'ın noksan vasıflardan beri bulunduğunu ve dolayısıyla acizlik ve yalan gibi kusurlardan uzak olduğunu açıklamakta, kudret ve bağışlamasının yücelik ve büyüklüğünü ilan etmek vardır. Üçüncü olarak, aşağıda anılan Mescid-i Aksâ'nın yıkılması dolayısıyla da bu tenzihin özel bir önemi vardır. Dördüncü olarak, genel bir şekilde bu sûrenin mânâsının Allah'ın temiz ve kusursuz olması ile ilgisine işaret vardır.

Evet O, öyle bir Sübhandır ki kulunu ona ibadet etmekle seçkin olan, bilinen özel kulunu, yani Muhammed Mustafa (s.a.v)'yı geceleyin, yani bir gecenin az bir kısmında Mescîd-i Haram'dan, -Mescid-i haram, Ka'beyi kuşatan ve Harem-i Şerif denilen camidir. Bunun etrafını kuşatan yer de özel ve belirli sınırlara kadar Harem'dir.- O Harem-i Şerif içinden veya etrafından Mescid-i Aksâ'ya -ki beytü'l-makdis'tir- geceleyin götürdü. O Mescid-i Aksâ ki, etrafını mübarek kıldık, yani çevresini din ve dünya bereketleriyle bereketlendirdik. Çünkü Musa (a.s.) dan İsa (a.s)'ya kadar vahyin iniş yeri ve peygamberlerin ibadetgâhı olmuş, hem

de nehirler ve ağaçlar, çiçekler ve meyvelerle donanmış idi. Bu defa da İsrâ şerefi ile bereketli kılındı.

MESCİD-İ AKSÂ: Kudüs'deki "Beytü'l-Makdis"dir. Nitekim İsrâ hadisinde de "Burak'a bindim Beytü'l-Makdis'e vardım" diye geçmiştir. Bunun etrafı da, Kudüs ve civarı demek olur. Şifâ-i Şerif şerhinde Aliyyü'l-Kârî, Dülcî'den naklederek şöyle bir hadis rivayet eder: "Allah, Ariş ile Fırat arasını mübarek (bereketli) kılmış ve özellikle Filistini mukaddes kılmıştır."

Görülüyor ki âyetin bu bölümünde üçüncü şahıstan birinci şahısa geçme sanatı meydana gelmiş ve bu iltifat (hitabın yönünü değiştirme sanatı) ile İsrâ hikmeti şöyle açıklanmıştır:

Gece yolculuğuna çıkarttık ki, ona bazı âyetlerimizi göstermek için, yani büyük acaib şeylerimizden göstereceğimizi göstermek; Mirac'a çıkarmak için. "Gerçekten Rabbinin varlığının en büyük âyetlerini görmüştür." (Necm, 53/18). Buharî ve diğer hadis kitaplarında sahih rivayetlerle rivayet edildiği üzere, Hz. Peygamber (s.a.v) Burak ile Beytü'l Makdis'e vardıktan sonra oradaki büyük ve sert kayadan göğe çıkarıldı. Her bir gökte peygamberlerden biriyle görüştü, nice nice melekler gördü. Cennet ve cehennemin durumlarını gördü, Sidre-i Müntehâ'ya geçti, Allah'ın melekût âleminden bir çok acaib şeyler gördü. (Necm Sûresi'nin baştarafındaki âyetlerin tefsirine bkz.). Nihayet beş vakit namazın farz kılınması emri ile aynı gecede geri döndü. Sabahleyin Mescid-i Haram'a çıkıp Kureyş'e haber verdi. Hayret etmek ve kabul etmemekten kimi el çırpıyor, kimi elini başına koyuyordu. İman etmiş olanlardan bazıları dönüp irtidâd etti (dinden çıktı). Birtakım erkekler Ebû Bekir'e koştular. Ebu Bekir; "Eğer o, bunu söylediyse şüphesiz doğrudur" dedi. Onlar: "Onu bu konuda da mı tasdik ediyorsun?" dediler. O da: "Ben onu bundan daha ötesinde tasdik ediyorum, sabah akşam gökten getirdiği haberleri yani peygamberliğini tasdik ediyorum" dedi. Bunun üzerine kendisine Sıddık unvanı verildi. Kureyşliler içinde Beytü'l-Makdis'i o zamanki haliyle bilenler vardı. Bunlar, onun vasıfları ve durumuyla ilgili sorular sordular, tanımlamasını istediler. Derhal Hz. Peygambere Beytü'l-Makdis gösterildi. Bunun

üzerine ona bakıp anlatıyordu. "Gerçi Beytül-Makdis'i tanımlamada isabet etti." dediler. Sonra: "Haydi bakalım bizim kervandan haber ver, o bizce daha önemlidir, onlardan bir şeyle karşılaştın mı?" dediler. Peygamber (s.a.v) "Evet, falancanın kervanlarıyla karşılaştım, Revhâ'da idi. Bir deve kaybetmişler arıyorlardı. Yüklerinde bir su kadehi vardı. Susadım onu alıp su içtim ve yine eskiden olduğu gibi yerine koydum. Geldiklerinde sorun bakalım kadehte suyu bulmuşlar mı?" buyurdu. "Bu da diğer bir alâmettir" dediler. Sonra sayıların, yüklerini ve görünüşlerini sordular. Bu defa da kervan olduğu gibi Hz. Peygambere gösterildi ve sorduklarının hepsine cevap verdi ve buyurdu ki: "İçlerinde falan ve falan önde, boz renkte bir deve üzerinde dikilmiş iki harar olduğu halde falan gün güneşin doğması ile beraber gelirler". Bunun üzerine: "Bu da diğer bir âyettir" dediler ve o gün hızla Seniyye'ye doğru çıktılar. Güneş ne zaman doğacak da onu yalancı çıkaracağız diye bakıyorlardı. Derken içlerinden birisi: "Güneş doğdu!" diye haykırdı. Diğer birisi de: "İşte kervan geliyor, önünde boz bir deve ve içlerinde falan ve falan da var, tıpkı (Hz. Muhammed'in) dediği gibi" dedi. Böyle olduğu halde yine iman etmediler de: "Bu apaçık bir büyüdür." (Neml, 27/13; Saff, 61/6) dediler. (Miracın etraflıca açıklaması için hadis kitaplarına müracaat edilmelidir.)

Bazıları göğe yükselmenin de "Burak" üzerinde meydana geldiğini söylemişler ise de gerçek olan şudur: Mescid-i Aksâ'ya kadar İsrâ (gece yolculuğu) Burak ile olmuş. Ondan sonra Mirac, asansör kurulmuştur. Ebu Sa'îd-i Hudrî'den rivayet olunduğu üzere Resulullah buyurmuştur ki: "Beytü'l-Mak-dis'te olanları bitirdiğim zaman Mirac getirildi ki, ben ondan güzel bir şey görmedim. Ve o, odur ki, ölünüz can çekişme vaktinde gözlerini ona diker. Arkadaşım, beni, onun içinde kapılardan bir kapıya ulaşıncaya kadar çıkardı ki, ona "Koruyucu melekler kapısı" denir. Koruyucular kapısı, gök koruyucularının beklediği dünya göğü kapısıdır. Nitekim bu konuda "Ve onu, her kovulmuş şeytandan koruduk" (Hicr, 15/17) buyurulmuştu. Ve Ebu Sa'îd-i Hüdrî'nin diğer bir rivayetinde şu detaylı açıklama vardır: "Sonra Mirac getirildi -ki insanların ruhu onda göğe yükselir Baktım ki, gördüğüm şeylerin en güzeli; görmez misin ölmek üzere olan kimse, ona nasıl gözünü diker? Bunun üzerine dünya göğü kapısına kadar yükseltildik. Cebrail

kapının açılmasını istedi."O kimdir?" denildi. "Cibril" dedi. "Yanındaki kim?" denildi. "Muhammed" dedi. "Öyle mi? O Peygamber olarak gönderildi mi?" denildi. O, "evet" dedi. Hemen kapıyı açtılar ve beni selamladılar. Bir de ne bakayım görevli bir melek gördüm ki göğü koruyor ve ona İsmail deniliyor, emrinde yetmişbin melek ve her birinin emrinde yüzbin melek var. "Burada Resulullah (s.a.v) şu âyeti okudu: "Rabbinin ordularını ancak kendisi bilir" (Müddessir, 74/31) ve buyurdu ki: Derken bir adam ile beraberim ki, şekli Allah'ın yarattığı günkü gibi, ondan hiçbir şey değişmemiş, kendisine soyundan olan insanların ruhu arzediliyor: "Mümin ruhu, hoş ruh, hoş kokuludur. Bunun kitabını (iyilerin defterin)de kılın" diyor. "Kâfir ruhu ise; kötü ruh, kötü kokuludur. Bunun kitabını (kötülerin defterin) de kılın" diyor. "Ey Cibril! bu kim?" dedim. "Baban Âdem" dedi. Ve o, bana selam verdi, gönlümü aldı, hayır ile dua etti "Hoş geldin salih peygamber ve salih evlad" dedi. Sonra baktım bir toplum gördüm ki, dudakları deve dudağı gibiydi. Onlara bir takım memurlar görevlendirilmişti, dudaklarını kesiyorlar ve ağızlarına ateşten bir taş koyuyorlar, bu taşlar makadlarından çıkıyordu. "Ey Cibril! Bunlar kimler?" dedim. O: "Yetimlerin mallarını haksızlıkla yiyenlerdir" dedi. Sonra baktım bir toplum vardı ki, derilerinden sırım kesiliyor ve ağızlarına tıkılıyor. Ve yediğiniz gibi yiyiniz deniliyor. Ve bu onlara en iğrenç bir şey oluyor. "Ey Cibril! Bunlar kimler?" dedim. "Bunlar o koğucular, fitnecilerdir ki, insanların etlerini yerler ve sövmek ile ırz ve namuslarına saldırırlar." dedi. Sonra baktım bir toplum var ki, önlerine bir sofra kurulmuş, üzerinde benim gördüğüm etlerin en güzellerinden kebaplar var, etraflarında da leşler var. Onlar, o güzel etleri bırakıp bu leşlerden yemeğe başladılar. "Bunlar kim? Ey Cebrail!" dedim. O: "Bunlar zinakarlar" dedi. "Allah'ın helal kıldığını bırakırlar da haram kıldığını yerler." Sonra baktım bir toplum var ki, karınları evler gibidir. Bunlar Firavun ailesinin yolu üzerinde bulunuyor. Firavun ailesi sabah ve akşam ateşe atılırken bunlara uğruyor, uğradı mı bunlar bir fırlıyorlar, fırlayınca her biri karnının ağır basması ile düşüyor ve bunun üzerine Firavun ailesi bunları ayaklarıyla çiğniyorlar. "Ey Cibril! Bunlar kimler?" dedim... Dedi ki: "Bunlar, karınlarında faiz yiyenlerdir. "onların misali kendisini şeytan çarpmış olan kimse gibidir". Sonra birtakım kadınlar memelerinden asılmış ve birtakım kadınlar, baş aşağı ayaklarından asılmış. "Ey Cibril! Bunlar kimler?" dedim. O: "Bunlar zina eden ve çocuklarını öldüren kadınlardır" dedi. Sonra ikinci göğe çıktık. Orada Yusuf ile buluştum.

Ümmetinden kendine tabi olanlar da etrafında idi. Yüzü, ayın ondördündeki dolunay gibiydi. Bana selam verdi, hoş geldin dedi. Sonra üçüncü göğe geçtik. Orada iki teyzeoğlu; Yahya ve İsa ile buluştum. Giyimleri ve saç sakalları birbirine benziyordu. Bana selam verdiler. Hoş geldin dediler. Sonra dördüncü göğe geçtik. İdris ile buluştum. Bana selam verdi, hoşgeldin dedi. Nitekim yüce Allah: "Biz onu yüce bir yere yükselttik" (Meryem, 19/57) buyurmuştur. Sonra beşinci göğe geçtik. Orada milletine sevdirilmiş olan Harun ile buluştum. Etrafında ümmetinden birçok tabileri vardı, uzun sakallı idi. Sakalı hemen hemen göbeğine değecekti. Beni selamladı, hoşgeldin dedi. Sonra altıncı göğe çıktık, Orada Musa b. İmran ile buluştum. Çok kıllı idi. Üzerinde iki gömlek olsaydı kılları onlardan çıkardı. Musa dedi ki: "İnsanlar beni "Allah katında en şerefli olan yaratık" diye iddia ederler. Bu ise Allah katında benden yalnız daha şerefli olsaydı aldırış etmezdim. Fakat her peygamber ümmetinden kendine uyanlarla beraberdir. "Sonra yedinci göğe geçtik. Ben, orada İbrahim ile buluştum. Sırtını Beyt-i Ma'mur'a dayamıştı. Beni selamladı "Salih Peygamber ve Salih evlad hoş geldin" dedi. Bunun üzerine bana denildi ki: "İşte senin yerin ve ümmetinin yeri." Sonra Resulullah "Gerçekten İbrahim'e insanların en yakını, zamanında ona tabi olanlarla şu Peygamber (Hz. Muhammed) ve ona iman edenlerdir. Allah müminlerin yardımcısıdır." (Al-i İmran, 3/68) âyetini tilavet etti ve buyurdu ki: "Sonra Beyt-i Ma'mur'a girdim, içinde namaz kıldım. Ona her gün yetmişbin melek girer, Kıyamete kadar geri de dönmezler. Sonra baktım bir ağaç var ki bir yaprağı bu ümmeti bürür. Bunun kökünde bir kaynak akıyor, iki kola ayrılıyordu. "Ey Cibril! Bu nedir?" dedim. O: "Şu rahmet nehri, şu da Allah'ın sana verdiği Kevser'dir" dedi. Bunun üzerine rahmet nehrinde yıkandım, geçmiş ve gelecek günahlarım bağışlandı. Sonra Kevser'in akış istikametini tuttum ve nihayet cennete girdim. Bir de ne bakayım orada hiçbir gözün görmediği, kulağın işitmediği, insan kalbine gelmeyen şeyler var. Sonra yüce Allah bana emrini emretti ve elli namaz farz kıldı. Ondan sonra Musa'ya uğradım. "Rabbin ne emretti?" dedi. "Üzerime elli namaz farz kıldı" dedim. O: "Dön, azaltması için Rabbine yalvar. Çünkü ümmetin bunun altından kalkamaz" dedi. Rabbime döndüm, azaltması için yalvardım. O benden on vakit namaz indirdi. Sonra Musa'ya döndüm. Bu şekilde Musa'ya uğradıkça Rabbime dönüyordum. Sonunda beş vakit namaz farz kıldı. Musa, yine: "Rabbine dön, azaltmasını iste" dedi. Ben: "Çok müracaat ettim, artık utandım."

dedim. Bunun üzerine bana denildi ki: Sana bu beş vakit namaz, elli namazdır. Bir iyilik on katı iledir. Her kim iyilik yapmaya gayret eder de onu işlemezse, onu bir iyilik yazılır, işleyene de on iyilik yazılır. Her kim de bir günah yapmaya teşebbüs eder de işlemezse bir şey yazılmaz, işlerse bir günah yazılır."

Kütüb-i sitte (Alt hadis kitabı) ve diğer hadis kitaplarında Mirac hadislerinin birçok rivayetleri vardır. Bu naklettiğimiz hadisin senedleri de İbnü Cerir tefsirinde zikredilmiştir. Görülüyor ki, bunda dünya göğüne kadar yükselmenin Mirac ile ilgili olduğu açıkça belirtilmiş, daha ilerisinde ise muhtemeldir. Fakat Alâî Tefsiri'nden Âlûsî'nin naklettiğine göre, Resulullah'ın İsra gecesi biniti beş tane idi. Birincisi Beytü'l-Makdis'e kadar Burak. İkincisi dünya göğüne kadar Mi'rac; üçüncüsü yedinci göğe kadar meleklerin kanatları; dördüncüsü Sidre-i Münteha'ya kadar Cibril'in kanadı; beşincisi Kâbe Kavseyn'e (Mirac gecesi iki yay arası kadar Allah'a yaklaşmasına) kadar Refref (manevî bir binek)

Gerçi Allah'ın kudretine göre bu vasıtalara gerek yoktur. Yüce Allah'ın dilediğini bir anda herhangi bir yere ulaştırmaya gücü yeter. Fakat bütün bunlar, âyetlerini göstermek ve ikramını ortaya koymak cümlesinden sayılır. Çünkü "Ona âyetlerimizden gösterelim diye" ifadesi gereğince İsrâ'nın hikmeti âyetleri (alâmetleri) göstermektedir. Tefsircilerden bazıları gök cisimlerinin hareketlerinin süratlerinden bilimsel misaller getirerek İsrâ ve Mirac'daki süratli yürüyüşü akıllara yaklaştırmaya çalışmışlardır. Fakat doğrudan doğruya ilâhî âyetlerden olan bir harika, tabiî bir görüş açısı ile açıklanabilmekten uzaktır. Tabiî bir tasarı, benzerlerine göre düşünmek demektir. Halbuki benzeri görülmemiş bir olayı benzerleri ile düşünmeye kalkışmak çelişki olur. O, ancak müşahede veya haber ile bilinir. Gerçi İsrâ'yı iyice tetkik edebilmek için Burak hadisi bize bir düşünce prensibini vermiyor değildir. Çünkü Burak kelimesinin berk (yıldırım) maddesinden türemiş olduğu apaçıktır. Peygamberimizin hadisinde onun tanımlanması şu şekildedir: "Boyu merkebden büyük, katırdan küçük bir hayvandır ki, ayağını gözünün (gördüğü yerin) son noktasına basar". Bu ise şimşek ve elektrik süratini anlatır. Biz bu prensiple İsrâ'nın süratini bir dereceye kadar düşünmek ve böyle bir nakliye vasıtası üzerine binenin elektrikten etkilenmeyerek hiç sarsılmaksızın tam sükunet ve huzur içinde mesafeyi

katlayabileceğini düşünebiliriz. Ve bu şekilde Burak ve Mirac vasıtalarının özel olarak tahsisine bir hikmet yönü de düşünebiliriz. Fakat bütün bunlar, en fazla noksan akıldan tam akla yaklaştıracak iman delilleri olabilir. Yoksa yer, zaman, hareket, ruh nitelikleri meselelerinin mahiyetiyle ilgili bulunan ve yüce Allah'ın kudretinin en büyük âyetlerinden olan Mirac mucizesi üzerinde düşünmek, aklın anlayış ölçüsünden çok yüksektir. Onun için demişlerdir ki o Mirac nitelendirilemeyecek kadar yücedir. Bu konuda şundan başka ne söylenebilir? O, her şeye gücü yeten ve sevendir. Hiçbir şey O'nu aciz bırakamaz. Nurundan yarattığı dostunu (Hz. Muhammed'i) ziyaretine davet etmiş, meleklerinin ileri gelenlerinden gönderdiklerini göndermiş. Cibril, binitinin özengisini, Mikail de yularını tutmuş. Nihayet bir sınıra kadar varmış, sonra da noksan sıfatlardan münezzeh olan yüce Allah, dilediği şekilde o işi kendisi üslenmiş. Şimdø O Allah'ın dostuna uzun gelecek hangi mesafe ve nurlu cesedine engel olacak hangi cisim düşünülebilir?

"Huzvâ'yı geç, orada latîf bir âlem vardır ki

Ruhlar onun cesetlerinin kalıntılarındandır."

Farsça bir şiirde şöyle denilmiştir:

"Renk

Onu, yani Muhammed (s.a.v.)'i âyetlerimizden göstermemiz için geceleyin yürüttük. Bu şekilde Mirac, Peygambere âyet göstermekten ibaret değil, Peygamberin kendisini bir âyet olarak kâinata göstermek olmuştur. Gerçekten Necm Sûresi'nin inişi daha önce olduğuna göre, Peygamber hakkında; "Andolsun, O, Rabbinin âyetlerinden en büyüğünü gördü" (Necm, 53/18) anlamı daha önce gerçekleşmiştir. Ve o, kendisi Allah'ın âyetlerinden en büyük bir âyettir. Ve İsrâ'nın hikmeti de ona göstermeden çok, onu göstermeye daha uygundur.

Muhakkak ki, ancak o, herşeyi işiten ve herşeyi görendir. Tefsircilerin çoğu, bu zamiri yüce Allah'a işaret etmek üzere tefsir etmişler ve meâlini şöyle açıklamışlardır: O noksan sıfatlardan münezzeh zattır ki, ancak o, kulunun gizli ve açık bütün hallerini gerçek anlamda gören ve haberdar olan ve bundan dolayı, bu yüksek makama ehil ve layık olduğunu bilendir. Onun için bu makamı ona tahsis etmiş ve ona bu şekilde ikramda bulunmuştur. Bu şekilde âyet, gıyabdan (üçüncü şahıstan) birinci şahısa iltifat (çevirme) ile başlamış ve birinci şahıstan üçüncü şahısa iltifat ile son bulmuş olur. Aynı zamanda kâfirlere karşı bir tehdid mânâsını da gerektirir. Ebu'l-Bekâ'nın naklettiğine göre, bazı tefsirciler de zamirin Peygambere işaret ettiğini söylemiş ve âyetin meâlinde demiştir ki: "Gerçekten sözümüzü işiten ve zatımızı gören yalnız o kuldur". Bu şekilde üçüncü şahısa iltifat yoktur. Ve âyet, zahirine göre yorumlanmıştır. Ancak "zatımızı gören" diye tefsir etmek için açık bir ipucu yoktur. "O gösterdiğimiz âyetleri gören" demek daha açıktır. Bununla birlikte Tıybî demiştir ki: "Zamirin böyle iki ayrı yoruma muhtemel olarak gelmesinin sırrı, Hz. Peygamberin yüce Allah'ı görmesi ve noksan sıfatlardan münezzeh olan Allah'ın sözünü işitmesi ve ancak, "Benim yardımımla işitir ve benim yardımımla görür." Hadisi şerifin mânâsı üzere olduğuna işaret olsa gerektir. (Yunus Sûresi'ndeki "Ya da o kulaklara ve gözlere kim sahiptir?" (âyetin tefsirine bkz. 10/31)

Şimdi İsrâ'dan bahsedilirken mutlaka Hz. Musa'nın mikatı (Onun için belirlenen zaman) hatırlanacaktır. Dolayısıyla Musa'nın: "Sen asla beni göremeyeceksin." (A'râf, 7/143) hitabı ile karşılandığı "Musa, tayin ettiğimiz vakitte bizimle buluşmaya geldiğinde..." (A'râf, 7/143) âyeti ile Hz. Muhammed'i Allah'ı görmeye götüren bu İsrâ âyeti arasında bir düşünülürse, Allah ile konuşan Hz. Musa'nın makamı ile, Allah'ın habibi Hz. Muhmmed'in makamı arasındaki fark açıkça anlaşılır. Buna işaret etmek üzere sözü İsrâ'dan Musa'ya nakletmekle buyuruluyor ki:

Meâl-i Şerifi

2- Musa'ya da kitap verdik ve beni bırakıp başkasını vekil edinmeyiniz diye onu İsrail oğulları için bir hidayet rehberi kıldık.

3- Ey Nuh'la beraber gemiye taşıyarak kurtardığımız kimselerin soyundan olanlar! Doğrusu o çok şükredici bir kuldu.

2- Şöyle diye ki, yani Tevrat'ın hidayetinin esası şu idi ki benden başka vekil edinmeyin, işlerinizi havale edecek, benden başka Rab tanımayın.

3- Nuh ile beraber yüklediklerimizin çocukları. Ey Nuhun gözetiminde gemiye bindirip tufandan kurtardığımız birkaç müminin çocukları!Yani ey bugünkü insanlar! Siz bu aslınızı düşünmelisiniz. Yalnız bunu düşünseniz başka vekil edinilemeyeceğini anlarsınız. Doğrusu o Nuh çok şükreden bir kuldu. Her durumunda şükrederdi. Yani siz niye nankörlük ediyorsunuz?

Meâl-i Şerifi

4- Biz İsrailoğulları'na Tevrat'ta şu hükmü verdik: "Muhakkak siz, yeryüzünde iki defa fesat çıkaracaksınız ve muhakkak büyük bir yükselişle yükseleceksiniz."

5- Birincisinin zamanı gelince,üzerinize güçlü kuvvetli kullarımızı gönderdik. Onlar, evlerin aralarına girip araştırdılar. Bu yerine getirilmesi gereken bir vaad idi.

6- Sonra sizi tekrar o istilacılar üzerine galip kıldık ve size mallarla ve oğullarla yardım ettik. Ve toplum olarak sizin sayınızı artırdık.

7- Eğer iyilik ederseniz, kendinize iyilik etmiş olursunuz ve eğer kötülük ederseniz yine kendinizedir. Artık diğer fesadınızın zamanı gelince, yüzlerinizi üzüntüye sokmaları, kötülük yapmaları ve ilk kez girdikleri gibi yine Beyt-i Makdis'e girmeleri, ele geçirdikleri yerleri mahvetmeleri için onları tekrar göndereceğiz.

8- Olur ki Rabbiniz size merhamet eder. Ama siz tekrar dönerseniz biz de döneriz. Cehennemi, kâfirler için kuşatıcı bir zindan yaptık.

Biz, kitapta İsrail oğullarına şu hükümleri bildirmiştik. Muhakkak siz, bu mukaddes toprakta iki defa fesat çıkaracaksınız ve muhakkak ki çok büyük bir azgınlıkla taşacaksınız. Fesadın çıkış yeri bu olarak.

4- Nuh ile beraber yüklediklerimizin çocukları. Ey Nuhun gözetiminde gemiye bindirip tufandan kurtardığımız birkaç müminin çocukları!Yani ey bugünkü insanlar! Siz bu aslınızı düşünmelisiniz. Yalnız bunu düşünseniz başka vekil edinilemeyeceğini anlarsınız. Doğrusu o Nuh çok şükreden bir kuldu. Her durumunda şükrederdi. Yani siz niye nankörlük ediyorsunuz?

Meâl-i Şerifi

4- Biz İsrailoğulları'na Tevrat'ta şu hükmü verdik: "Muhakkak siz, yeryüzünde iki defa fesat çıkaracaksınız ve muhakkak büyük bir yükselişle yükseleceksiniz."

5- Birincisinin zamanı gelince,üzerinize güçlü kuvvetli kullarımızı gönderdik. Onlar, evlerin aralarına girip araştırdılar. Bu yerine getirilmesi gereken bir vaad idi.

6- Sonra sizi tekrar o istilacılar üzerine galip kıldık ve size mallarla ve oğullarla yardım ettik. Ve toplum olarak sizin sayınızı artırdık.

7- Eğer iyilik ederseniz, kendinize iyilik etmiş olursunuz ve eğer kötülük ederseniz yine kendinizedir. Artık diğer fesadınızın zamanı gelince, yüzlerinizi üzüntüye sokmaları, kötülük yapmaları ve ilk kez girdikleri gibi yine Beyt-i Makdis'e girmeleri, ele geçirdikleri yerleri mahvetmeleri için onları tekrar göndereceğiz.

8- Olur ki Rabbiniz size merhamet eder. Ama siz tekrar dönerseniz biz de döneriz. Cehennemi, kâfirler için kuşatıcı bir zindan yaptık.

Biz, kitapta İsrail oğullarına şu hükümleri bildirmiştik. Muhakkak siz, bu mukaddes toprakta iki defa fesat çıkaracaksınız ve muhakkak ki çok büyük bir azgınlıkla taşacaksınız. Fesadın çıkış yeri bu olarak.

5- Onlardan birinci fesadın zamanı gelince, birinci fesat devrinizin zamanı olup ceza sırası geldiği zaman ki, İbnü İshak'ın rivayetine göre, Şa'ya (a.s.)yı öldürdükleri zamandır.

İbnü Cerir Tefsiri'nde geniş bir tarzda açıklanmış olan bu kıssa, ibret alınacak öğütleri kapsadığından burada nakledilmesi faydalı olacaktır. Şöyle ki:

İsrailoğulları'nda bir çok olaylar meydana gelmiş, günahlar işlenmişti. Yüce Allah, bunlarla onları sorumlu tutmamış, kendilerine iyilik ve ihsan ile muamele etmişti. Nihayet, İsrailoğulları padişahlarından Sıddıka ismindeki padişahları zamanında olaylar büyümüştü. O zaman Şa'ya (a.s) onlara peygamber olarak gönderilmiş ve Babil hükümdarı Sencarib'in hücum ve istilası bertaraf edilmişti. Şa'ya b. Emsiya (a.s.) İsa ve Muhammed (a.s)i müjdeleyen bir peygamber idi. Sıddıka, onun vahiy ve nasihatları ile amel etmiş ve başarılı olmuştu, O vefat edince İsrailoğulları'nın işleri karışmış, hükümranlıkta yarışmaya düşmüşler, birbirlerini öldürmeye başlamışlardı. Şa'yâ'yı dinlemiyorlar, nasihatlarını kabul etmiyorlardı. O vakit, yüce Allah, Şa'ya (a.s)ya buyurmuş ki: "Kalk! Kavmin içinde senin dilin üzere vahy edeceğim". Adı geçen kalkmış yüce Allah da onun dilini vahy ile konuşturup buyurmuş ki:

"Ey gök dinle! Ey yer sus! Çünkü Allah Teâlâ İsrail oğulları'nın durumunu anlatacak."

O İsrailoğulları ki, kendi nimetiyle büyütmüş, kendisi için seçmiş, ihsanı ile seçkin kılmış, kullarına üstün kılmış ve ihsanıyla başkalarına üstün tutulmuştu. Halbuki onlar, çobanı olmayan kaybolmuş davar gibi idiler. Öyle iken ürkenlerini yatıştırdı, kaybolanlarını topladı, kırıklarını sardı, hastalarını tedavi etti, zayıflarını semizlendirdi, semizlerini korudu. Bunu yaptığı zaman azdılar, koçları tosuşmaya başladı, birbirlerini öldürüyorlar, hatta kırığı kendine sarılacak sağlam bir kemik bile kalmadı. Yazıklar olsun bu hata yapan ümmete! Yazıklar olsun şu hata yapan topluma ki, ölümün kendilerine nereden geldiğini anlayamıyorlar. Deve bile vatanını hatırlar da ona döner gelir. Eşek bile üzerinde doyduğu bağı hatırlar ve ona geri döner. Öküz bile semizlendiği şenliği hatırlar ve ona döner gelir. Bu toplum ise öküz değil, eşek değil, akıl sahipleri oldukları halde, ölümün kendilerine nereden geldiğini farketmiyorlar. Ben onlara bir misal vereceğim, dinlesinler, onlara de ki:

"Bir zaman boş, harap, bayındır olmayan ölü bir arazi vardı. Ve bunun kuvvetli ve bilgili bir de sahibi vardı. Onu imar etmeye başladı. Kendi kuvvetli iken arazisinin harap olmasını veya bilgili iken boşuna harcadı denilmesini istemedi. Etrafını duvarla çevirdi, içinde sağlam bir köşk yaptı, ortasından ırmak geçirdi. Zeytinden, nardan, hurmadan, üzümden ve türlü türlü meyvelerin hepsinden cins cins ağaçlar dikti ve onu kuvvetli, güvenilir, görüş sahibi, çalışkan bir korucunun korumasına emanet bıraktı, gelişmesini bekledi. Tomurcuklandığı ve

meyveleri keçi boynuzu çıktığı zaman, "Aman bu ne kötü arazidir! Bunun duvarını, köşkünü yıkalım, ırmağını kapayalım, bekçisini yakalayalım, ağaçlarını yakalım; eskiden olduğu gibi harap olsun, imardan iz ve eser kalmasın" dediler. Bu davranışı nasıldır, buna ne dersiniz? Allah buyurdu ki: "O duvar benim zimmetim (koruluğum), köşk şeriatım, nehir kitabım, koruyucu peygamberim, dikilen ağaçlar da onlar, o ağaçların çıkardığı keçi boynuzu da onların kötü amelleridir. Ben de onlara, kendi aleyhlerine verdikleri hükümle hükmettim. O, onlara Allah'ın verdiği bir misaldir. Bana sığır ve koyun kesmekle yaklaşmak istiyorlar. Halbuki et, bana ulaşmaz ve ben onu yemem. Bana takva ile, haram kıldığım nefisleri boğazlamaktan sakınmakla yaklaşmayı bırakıyorlar. Kanlarla elleri boyanmış, elbiseleri bulaşmış. Benim için evler ve ibadet edilecek yerler yükseltip sağlamlaştırıyorlar ve onların içlerini temizliyorlar da kendi kalblerini ve vücutlarını pisliyorlar ve kirletiyorlar. Benim için evleri ve ibadet yerlerini yaldızlı nakışlarla süslüyorlar da akıllarını, fikirlerini bozuyorlar. Benim evleri yükseltip sağlamlaştırmaya ne ihtiyacım var? Ben o evlerde oturmam, benim nakışlı ibadet yerlerine ihtiyacım mı var? Ben onlara girmem, ben onların yükseltilmesini ancak içlerinde zikir ve tesbih edilmem için ve namaz kılmak isteyenlere bir alâmet olması için emrettim."

Diyorlar ki: "Eğer Allah'ın, bizim dostluğumuzu ve kaynaşmamızı pekiştirmeye gücü yetse idi elbette toplardı. Ve eğer bizim kalblerimize anlatmaya Allah'ın gücü yetse idi mutlaka anlatırdı. "İki kuru ağaç al, en çok birleştikleri bir sırada birleştikleri yere var. O iki ağaca hitap ederek Allah da size ikinizin bir ağaç olmanızı emrediyor. Bunu söyleyince iki ağaç birbirine karışıp hemen birleştiler. Bundan dolayı Allah, buyurdu ki: "Söyle onlara gördünüz ya ben, iki kuru ağacı birleştirmeye kadirim. Dileseydim sizin dostluğunuzu birleştirmez miydim veya kalplerinize söz geçiremez miydim? Halbuki ona ben şekil verdim."

Diyorlar ki: "Oruç tuttuk, orucumuz kabul makamına yükselmedi, namaz kıldık namazımız nurlanmadı, sadaka verdik sadakalarımız sebebiyle malımız artırılmadı, güvercin gibi inleyerek dualar ettik, kurtlar gibi uluyarak ağladık hiç biri işitilmedi, dualarımız kabul edilmiyor."

Allah buyurdu ki: "Onlara sor, benim duaları kabul etmeme engel olan nedir? Ben işitenler içinde en fazla işiten, bakanlar içinde en fazla gören, cevap verenlerin en yakını, merhamet edenlerin en merhametlisi değil miyim? Elimdeki şeyler mi azdır? Nasıl olur ki? Benim kudret ellerim iyilik yapmaya açıktır, dilediğim gibi harcarım ve bütün hazinelerin anahtarları benim yanımdadır. Onları

benden başkası ne açar, ne kapatır. Gerçekten benim rahmetim her şeyi kapsar. Birbirlerine merhamet edenler ancak o sayede ederler. Yoksa sonradan cimri mi oldum? Ben cömertlerin en cömerdi, bütün iyilikleri yapmayı sevenim; verenlerin en cömerdi, kendisinden dilek istenenlerin en fazla kerem sahibi değil miyim? Eğer şu kavim benim kalblerinde parlattığım, ondan sonra kendilerinin onu atıp da dünyayı satın aldıkları hikmet ile nefislerine bir göz atsalardı, nereden vurulduklarını görürler ve en büyük düşmanlarının, kendi nefisleri olduğunu tam olarak bilirlerdi."

"Ben onların yalan sözle ayıp ve kusurlarını örterek iyi göründükleri, haram yemekle kuvvet almak istedikleri oruçlarını nasıl kabul ederim? Onların kalbleri benimle savaşmaya, yarışmaya kalkışan, haram kıldıklarımı işleyenlere kulak verip dururken namazlarını nasıl nurlandırırım? Veya sadakaları benim katımda nasıl zekat yerine geçer (Mallarını temizler) ki? Onlar başkalarının mallarını sadaka olarak veriyorlar. Ben onlarla ancak kendilerinden gasbedilmiş olan sahiplerini mükafatlandırırım. Hem dualarını nasıl kabul ederim ki? O ancak dilleri ile söyledikleri bir sözdür, yaptıkları ise ondan çok uzak ve farklıdır. Ben ancak yumuşak huylunun duasını kabul ederim, ancak zavallı zayıf yoksul kimselerin sözünü dinlerim ve yoksulların, miskinlerin rızası benim rızamın alâmetlerindendir. Fakirlere merhamet, zayıflara yanaşma, mazluma insaf, malı gasb edilene yardım, hazırda bulunmayana adalet etseler dullara, yetime, yoksula ve her hak sahibine hakkını verseler! Bana insanla konuşmak yaraşsaydı ben onlarla konuşurdum."

"Ve o vakit gözlerinin nuru, kulaklarının duyma gücü, kalblerinin anlayışı olurdum. Ve o vakit bellerini doğrultur, ellerinin ve ayaklarının kuvveti olurdum. Ve o vakit dillerini ve akıllarını sağlamlaştırırdım."

"Sen benim peygamberlik işlerimi tebliğ edip, onlar sözümü işittikleri zaman: "Bunlar uydurma laflar, birinden birine miras kalan lakırdılar, büyücülerin ve kâhinlerin yazdıkları eserlerden bir eserdir" diyorlar. Ve kendileri de böyle bir söz söylemek isteseler yapabilirler ve şeytanların onlara yapacağı vahy ile gaybden haberdar olabileceklerini iddia ediyorlar. Ve hepsi bu söylediklerini gizliyor, sır tutuyor. Durum böyle ise onlar bilirler ki, ben göklerin ve yerin gaybını bilirim. Ve onların açıkladıkları ve gizledikleri şeyleri de bilirim. Ben gökleri ve yeri yarattığım gün, kendim için var ettiğim bir hüküm verdim. Ve ona önünde süreli bir zaman belirledim ki mutlaka o, gerçekleşecektir.

Eğer onlar gayb ilminden çalmalarında doğru iseler, haydi sana haber versinler ben o hükmü ne zaman tatbik edeceğim, o ne zaman olacak?. Eğer onların, dilediklerini yapmaya güçleri yetiyorsa, benim onu yapacağım kuvvet gibi bir kuvvet göstersinler. Ben onu müşriklerin istememesine rağmen, her dinin

üstüne çıkaracağım. Eğer onların, dilediklerini söylemeye güçleri yetiyorsa, o hüküm emrini vereceğim. Hikmetin benzerini telif etsinler (yazsınlar). Çünkü ben gökleri ve yeri yarattığım gün şöyle hükmettim:" Peygamberliği, ücretle çalışanlar içinde kılayım, mülkü çobanlara, yüceliği alçak kimselere, kuvveti zayıflara, zenginliği fakirlere, serveti malı en az olanlara, şehirleri kırlara, kaleleri çöllere, beredayı enginlere, ilmi cahillere, hükmü okuma-yazma bilmeyenlere çevirip vereyim."

Şimdi onlara sor bu, ne zaman? Ve bunun başına geçecek kimdir? Kimin eli ile ben bu sünneti açacağım? Bu işin yardımcıları ve destekleyenleri kimlerdir? Biliyorlarsa söylesinler. Ben bunun için okuma, yazma bilmeyen bir peygamber göndereceğim. Sert değil, kaba değil, sokaklarda bağırmaz, edebe ve terbiyeye uymayan davranışta bulunmaz, edebe aykırı söz söylemez. Ben, ona her güzellik için doğru bir davranış vereceğim, her güzel ahlâkı ona bağışlayacağım. Sükuneti elbisesi, iyiliği prensibi, takvayı gönlü, hikmeti düşüncesi, doğruluk ve vefakarlığı tabiatı, affı ve şeriatın hoş gördüğü şeyleri ahlâkı, adalet ve iyiliği yaşantısı, hakkı şeriati, hidayeti imamı, İslâmı milleti, Ahmed'i ismi kılacağım. Sapıklıktan sonra onunla hidayet edeceğim. Cahillikten sonra onunla öğretim yapacağım, düşkünlükten sonra onunla yükselteceğim, tanınmazken onunla şan vereceğim, azlıktan sonra onunla çoğaltacağım, darlıktan sonra onunla zenginleştireceğim, ayrılıktan sonra onunla toplayacağım. İhtilafa düşen kalbleri, dağınık arzuları, bölünmüş ümmetleri onunla birleştireceğim. Ümmetini, insanlar için çıkarılmış en hayırlı ümmet yapacağım.

Benim birliğime inanmak için bana iman ve ihlas ile şeriatın uygun bulduğunu emredecek ve şeriatın yasakladıklarını nehyedecekler. Ayakta, oturarak, rukua vararak ve secde ederek bana namaz kılacaklar. Benim yolumda saf tutarak ve düşmana karşı yürüyerek savaşacaklar. Benim rızamı elde etmek için mallarından, yurtlarından çıkacaklar. Ben onlara camilerinde, meclislerinde yattıkları, gezdikleri yerlerde tekbir, tevhid, tesbih, hamd, övgü ilham edeceğim, Sokak başlarında tekbir, tehlil ve takdis edecekler. Benim için yüzlerini, el ve ayaklarını temizleyecekler, bellerine elbiseler (ihramlar) bağlayacaklar, kurbanları kanları, kitapları göğüsleri, gece rahip, gündüz arslan. O benim bir lütfumdur ki, dilediğime veririm. Ve ben çok büyük lütuf sahibiyim.

Şa'yâ (a.s) sözünü bitirince öldürmek için üzerine saldırmışlar. O da kaçıp bir ağaca gizlenmiş, eteğinin dışarda kalan ucunu görmüşler, testereyi dayayıp onu ağaç ile beraber biçmişler. Sonra Ermiyâ (a.s.)'yı da hapsetmişler. Allah Teâlâ da Buhtu Nassar'ı onlara musallat edip belalarını vermişti.

Nitekim buyuruyor ki: Şiddetli savaşçı ve güçlü, kendisinden hoşlanılmayan kullarımızdan üzerinize saldık. Burada

izafette (tamlama ile) marife olarak: "kulumuz" buyurulmayıp nekire olarak "bir kulumuz" buyurulması bunların, Allah'a nisbet edilerek anılacak, marifet ve ibadetleri makbul kulları olmadığına işarettir. Yani bu belirsiz yapmada "O'nun kulu" ifadesindeki belirlilik gibi özel tamlama ile bir şereflendirme mânâsı değil, şiddetli bir korkutma ve dehşet mânâsı vardır. Gerçekten yüce Allah, âlemlerin Rabbi olduğu için, aslında mümin de kâfir de onun kuludur. Ve düşünmeli ki, mümin iken azan bir kavme, kâfir bir kavmin musallat kılınması ne korkunç şeydir. Salih ellerle ıslah kabul etmeyen kavimleri bekleyen sonuç ta budur. Bazı tefsirciler, bu olayın Câlut olayı olduğunu söylemişlerse de çoğunluk, "Buhtu nassar" olayı demişlerdir. Bununla beraber esas önemli olan taraf, olayın zaman ve şahısları değil, özel mahiyeti ile hikmetidir. Kur'ân'da da ancak bu nokta anlatılmıştır. Onun için en doğrusu şahıslar ve zamanların belirlenmesi ile uğraşmayarak olayı, Kur'ân'ın açıklaması yönüyle kökü ve hikmeti ile ele almaktır.

Allah'ın yüceliği, onlara o korkunç kulları saldırttı da evlerin aralarını yokladılar. Yani öyle istila ettiler, öyle can kırımı yaptılar ki, herkese açık genel yerlerden başka, evlerin aralarını arayıp öldürecek İsrailoğulları'nı aradılar ve bu, yerine getirilmiş ve vaad oldu. Yani birinci fesat döneminde vaad edilen hüküm ve alın yazısı bu şekilde gerçekleşti, tamam oldu. (Bakara Sûresi'ndeki "Veya altı üstüne gelmiş bir şehire uğrayan kimseyi görmedin mi?" (2/259) âyetinin tefsirine bkz.).

6- Sonra da size, onlar üzerine tekrar saldırma imkânını verdik. Devletinizi tekrar verdik ve sizi malllarla ve oğullarla destekledik ve sizi orduca çoğalttık.

7- Şöyle diyerek ki: Eğer iyilik ederseniz; Allah'a itaat, emir ve yasaklara riayet etmekle güzel çalışır, iyilikler yaparsanız kendinize iyilik etmiş olursunuz. Çünkü o iyilik ve itaatin bereketleriyle yüce Allah, size her türlü iyilik ve bereket kapılarını açar ve eğer kötülük yaparsanız o da kendi aleyhinizedir. Allah'a isyan eder, yasak şeyler ve bozgunculuk peşinde olursanız, kendinize kötülük etmiş olursunuz. Çünkü isyan ve bozgunculuğun uğursuzluğu ile, üzerinize dünya ve ahiret cezalarının kapıları açılır. Demek ki İsrailoğulları devletinin bu şekilde geri verilmesi Allah'ın bir yardımı olmakla beraber, aynı zamanda kendilerinin iyi çalışmalarıyla da ilgili idi. O acı terbiye ile tevbe etmişler, durumları düzelerek güzel çalışmışlar. "Allah onu yüz sene öldürdü." (Bakara,2/259) âyetinin mânâsı gereğince, yüz seneden sonra da olsa başarmışlardı. Fakat bu iyilik, devam etmeyip ikinci bozgunculukları

başlayacak ve o vakit son cezalandırma zamanları gelecek, kötülükleri yüzlerine çarpılacak, devletleri başlarına yıkılacaktı. Nitekim şöyle buyurulmuştur: Bunun üzerine sonraki cezalandırma zamanı gelince; önce haber verilen iki defa fesat çıkarmaktan sonuncusunun cezalandırılma zamanı gelince ki bu da Yahya (a.s)yı öldürme ve İsa (a.s)yı öldürme ve çarmıha germeye kalkıştıkları zamandır yüzlerinizi kötü duruma sokmak için ve ilk kez girdikleri gibi Mescid'e (Kudüs'e) girmeleri için ve her istila ettiklerini mahvetmeleri içindir. Krallar taifesinden Babil kralı Cuder veya Cürdus diye rivayet edenler olmuşsa da bu üç facianın sonucu bir olayın safhaları veya birçok olayların zincirleme ardarda meydana gelmesi olarak düşünülebilir. Her birinde "lâm"ın açıkça ifadesi ikinci ihtimali daha fazla andırır. Bu yıkımı yapan şiddetli kuvvet sahipleri de tarihi bilgilere göre Totistan Kostantin'e kadar Romalılar olmuştu.

(Bakara Sûresi'ndeki "Allah'ın mescidlerinde, Allah'ın adının anılmasına engel olan ve onların harab olmasına çalışandan daha zalim kim vardır?" (Bakara, 2/114)

8-Bundan sonrasına gelince:

Rabbinizin size rahmet etmesi yakındır. Yani âlemlere rahmet olan ahir zaman peygamberinin gönderilmesi ve sizin o saldırılardan kurtulmanız ümidi artık yakındır. Şu şartla ki siz düzelme yolunu tutarsanız. Şayet siz yine dönerseniz; eskisi gibi bozgunculuğa geri dönerseniz biz de döneriz. Yine cezalandırırız. Ve biz cehennemi kâfirler için bir kuşatıcı, çıkılması imkansız bir hapishane kılmışızdır. Yüce Allah'ın hükmü ve yargısı olan bu hükümler, vaktiyle İsrailoğulları'na gönderilen kitapta Tevrat ve ekleri olan sahifelerde bildirilmiş idi. Onların takdirleri böyle idi.

Şimdi o yakın olan rahmet nerededir, diyecek olurlarsa, işte:

Meâl-i Şerifi

9- Şüphesiz ki bu Kur'ân, insanları en doğru ve en sağlam yola iletir ve salih amel işleyen müminlere büyük bir ecir olduğunu müjdeler.

10- Ahirete inanmayanlara da can yakıcı bir azab hazırlamışızdır.

9- Gerçekten işte bu Kur'ân en doğru, en sağlam yola irşad eder ve salih amelleri, yani Kur'ân'da açıklanan iyi işleri yapan müminleri müjdeler ki: Kendileri için büyük bir mükafat muhakkak vardır. Ahirete inanmayanlara da çok acı bir azab hazırladığımız gerçektir. Şu halde buna karşı insanların yapacağı şey, iman ile iyi amelleri işleyip o büyük mükafatı istemek ve o acı azabdan korunmaktır. Fakat:

Meâl-i Şerifi

11- İnsan, hayrın gelmesine dua ettiği gibi kötülüğün gelmesine de dua eder. İnsan pek acelecidir.

12- Biz geceyi ve gündüzü varlığımıza delalet eden birer delil kıldık. Sonra Rabbinizden bir lütuf aramanız, yılların sayısını ve hesabını bilmeniz için gecenin karanlığını silip (yerine) eşyayı aydınlatan gündüzün aydınlığını getirdik. İşte biz her şeyi uzun uzadıya anlattık.

13- Her insanın amel defterini boynuna doladık, kıyamet günü açılmış bulacağı kitabı önüne çıkarırız.

14- "Kitabını oku! Bugün hesap görücü olarak sana nefsin yeter!" deriz.

15- Kim doğru yola gelirse sırf kendi iyiliği için gelir. Kim de saparsa ancak kendi aleyhine sapar. Hiçbir günahkar başkasının günah yükünü çekmez. Biz bir Peygamber göndermedikçe, hiç kimseye azab edecek değiliz.

16- Biz bir ülkeyi yok etmek istediğimiz zaman, şımarık varlıklılarına emrederiz, onlar itaat etmeyip orada kötülük işlerler. Böylece, o ülke helaka müstahak olur, biz de onu yerle bir ederiz.

17- Hem Nuh'tan sonra nice nesilleri helak ettik. Kullarının günahlarını bilmek ve görmekte Rabbin yeter.

18- Her kim peşin isterse, dünyada ona, istediğimiz kimseye, dilediğimiz kadarını peşin veririz. Sonra ona cehennemi hazırlarız; kınanmış ve (rahmetimizden) kovulmuş olarak oraya girer.

19- Kim de ahireti isterse ve mümin olarak kendine yaraşır bir çaba ile onun için çalışırsa, öylelerinin çalışmalarının karşılığı verilir.

20- Hepsine; (dünyayı isteyenlere de, ahireti isteyenlere de) Rabbinin ihsanından veririz. Rabbinin ihsanı kısıtlanmış değildir.

21- Bak! Onların bir kısmını diğerine nasıl üstün kıldık! Elbette ahiret, hem dereceler bakımından daha büyüktür, hem de üstünlük bakımından daha büyüktür.

22- Allah ile birlikte başka bir ilâh edinme! Yoksa kınanmış ve yalnız başına bırakılmış olarak oturup kalırsın.

10- Gerçekten işte bu Kur'ân en doğru, en sağlam yola irşad eder ve salih amelleri, yani Kur'ân'da açıklanan iyi işleri yapan müminleri müjdeler ki: Kendileri için büyük bir mükafat muhakkak vardır. Ahirete inanmayanlara da çok acı bir azab hazırladığımız gerçektir. Şu halde buna karşı insanların yapacağı şey, iman ile iyi amelleri işleyip o büyük mükafatı istemek ve o acı azabdan korunmaktır. Fakat:

Meâl-i Şerifi

11- İnsan, hayrın gelmesine dua ettiği gibi kötülüğün gelmesine de dua eder. İnsan pek acelecidir.

12- Biz geceyi ve gündüzü varlığımıza delalet eden birer delil kıldık. Sonra Rabbinizden bir lütuf aramanız, yılların sayısını ve hesabını bilmeniz için gecenin karanlığını silip (yerine) eşyayı aydınlatan gündüzün aydınlığını getirdik. İşte biz her şeyi uzun uzadıya anlattık.

13- Her insanın amel defterini boynuna doladık, kıyamet günü açılmış bulacağı kitabı önüne çıkarırız.

14- "Kitabını oku! Bugün hesap görücü olarak sana nefsin yeter!" deriz.

15- Kim doğru yola gelirse sırf kendi iyiliği için gelir. Kim de saparsa ancak kendi aleyhine sapar. Hiçbir günahkar başkasının günah yükünü çekmez. Biz bir Peygamber göndermedikçe, hiç kimseye azab edecek değiliz.

16- Biz bir ülkeyi yok etmek istediğimiz zaman, şımarık varlıklılarına emrederiz, onlar itaat etmeyip orada kötülük işlerler. Böylece, o ülke helaka müstahak olur, biz de onu yerle bir ederiz.

17- Hem Nuh'tan sonra nice nesilleri helak ettik. Kullarının günahlarını bilmek ve görmekte Rabbin yeter.

18- Her kim peşin isterse, dünyada ona, istediğimiz kimseye, dilediğimiz kadarını peşin veririz. Sonra ona cehennemi hazırlarız; kınanmış ve (rahmetimizden) kovulmuş olarak oraya girer.

19- Kim de ahireti isterse ve mümin olarak kendine yaraşır bir çaba ile onun için çalışırsa, öylelerinin çalışmalarının karşılığı verilir.

20- Hepsine; (dünyayı isteyenlere de, ahireti isteyenlere de) Rabbinin ihsanından veririz. Rabbinin ihsanı kısıtlanmış değildir.

21- Bak! Onların bir kısmını diğerine nasıl üstün kıldık! Elbette ahiret, hem dereceler bakımından daha büyüktür, hem de üstünlük bakımından daha büyüktür.

22- Allah ile birlikte başka bir ilâh edinme! Yoksa kınanmış ve yalnız başına bırakılmış olarak oturup kalırsın.

11- İnsan hayra dua eder gibi, şerre de dua eder veya şerri davet eder. Sanki o büyük mükafata dua ediyormuş gibi, o acıklı azaba dua eder. Veya yaptıkları ile o azabı davet eder. Bunun sebebi de şudur: İnsan pek acelecidir. Sonra olacak şeyin vaktinden önce hemen olmasını ister. Sabır ve tahammül zoruna gider de iman ile yararlı işlerden önceye alarak o büyük mükafatı isteyecek yerde, acelesinden imansızlar

hakkında hazırlanmış olan çok acı azaba dua eder. Onun bir an önce hemen yerine getirilmesini bir iyilik ister gibi ister ve bu şekilde kendisine kötülüğü davet etmiş olur. Çünkü bir şeyin vaktinden önce acele, olarak gerçekleşmesini isteyen kimse, o şeyden mahrum edilmekle azarlanır. Bundan dolayı müminler, kötülüğe dua etmemeli, sabır ve ihtiyat ile hayra dua etmeli ve yararlı işleri yapmaya teşebbüs ile hayra davet etmelidir.

İnsanın çok aceleci olması bir de şu mânâyı kapsar: İnsan peşincidir. Veresiyeden daha fazla peşine heves eder. Ahireti, dünyada görmek ister. Onun için insanların birçoğu ahireti bırakır da dünyayı ister. O büyük ücrete önem vermez, o acıklı azabı hesaba almaz. Ve bu şekilde kendisine hayır istiyormuş gibi kötülüğü davet eder. Ki bu mânâ biraz sonra (17/18) âyeti ile açıklanacaktır. Özetle her kişisinde veya bütün durumlarında değil, cinsi itibarı ile veya bazı durumlarda insan çok acelecidir. Ve acelesinden iyilik ve kötülüğü birbirinden ayırmaz, sonunu gözetmez. Zaman âyetlerini hesaba almaz da kendine iyiliği davet ediyormuş gibi bir tehlike ile kötülüğü davet eder<D>.

12- Halbuki biz gece ve gündüzü iki âyet yaptık. Gece ve gündüz denilen iki alâmet ki değişme ve birbirini takip etmekle zamanın akışına ölçü ve onun üzerinde hüküm ve tasarruf icra eden Allah'ın kudretinden birer nişanedirler. Bunları yaparken gece âyetini sildik. Bu nazım, ihtibâk sanatı cinsinden bir icaz ile şu mânâya işaret eder ki, gece ve gündüzün kendilerini iki âyet yaparken, her biri için de birer âyet yaptık ve bunun için gece âyetini sildik. "Gündüz âyetini gösterici kıldık." Gece âyeti karanlık veya ay, gündüz âyeti de ışık veya güneştir. Fakat burada gece âyeti, karanlık ile tefsir edilecek olursa; karanlığın silinmesi, gündüz âyetinin mânâsı demek olacağından bu fıkra, ikincisinden fazla bir fayda ifade etmemiş olacaktır. Şu halde gece âyetinden maksadın ay olması ve karanlığın bunun mahvedilmesinden anlaşılması daha açıktır. O halde ayın mahvedilmesinden maksat nedir? İbnü Abbas demiştir ki: "Gece âyeti olan ay, güneş gibi aydınlatıcı

idi, aydınlığı mahvedildi ve ayın yüzündeki karaltı o mahvın izidir." İbnü Ebi Hâtem'in rivayet ettiğine göre, Muhammed b. Ka'b-ı Kurazî demiştir ki: Gece bir güneş, gündüz de bir güneş vardı. Gece güneşi mahvedildi ve işte aydaki silinti odur." Delâilü'n-Nübüvve'de Beyhaki ve İbnü Asâkir, Saîd-i Makbürî'den şöyle rivayet etmişlerdir ki: "Abdullah b. Selam, Peygamber (s.a.v) den aydaki karaltıyı sordu. Resulullah dedi ki: 'İkisi de güneş idi, yüce Allah "Biz gece ve gündüzü iki Ayet kıldık ve gece âyetini sildik" buyurdu. Şimdi gördüğün karaltı o silintidir." Bunlar, gibi daha diğer izler de vardır. Demek ki ay önce güneş gibi aydınlatıcı olarak yaratılmıştı, o da bir güneş demekti. Ve o halde güneş gibi ısısı da vardı. Sonra yüce Allah o güneşi sildi, yani söndürdü ve böylece şimdi bildiğimiz gece âyeti olan ay meydana geldi. Şu halde gerek ayın yüzündeki karaltı ve gerek aksettirdiği ışığının büyüyüp küçülmesi ve nihayet kamerî ayın son üç gününde kaybolup yeni bir hilâl olarak ortaya çıkması, o silmenin bir eseri ve neticesidir. Ayın nuru kendiliğinden olmayıp güneşten elde edildiği, eskiden beri astronomi ilmi bilginlerince bilinirse de ayın, önceleri güneş gibi aydınlatıcı iken, sonradan böyle mahvedilip sönmüş olduğu bilinmiyordu. Kur'ân'ın bildirmiş olduğu bu gerçeği nihayet zamanımız bilim adamları almış kabul etmiş ve bu günkü bilimsel düşüncelerini bu temel üzerine takip etmekte bulunmuşlardır. Gök cisimlerinin meydana gelme şekilleriyle ilgili teorilere yol açmış olan bu ayın silinmesi meselesi, bilimsel açıdan çok önem taşıdığı gibi, dini açıdan da öyledir. Çünkü kıyamet hallerinden "Güneş dürülüp söndürüldüğü zaman, yıldızlar kararıp düştüğü zaman..." (Tekvîr, 81/1-2) âyetleri ile bildirilen güneşin dürülüp söndürülmesi, yıldızların kararıp düşmesi hadiselerinin düşünülüp tasdik edilmesini önceden bir misal ile ibret bakışına sunmaktır. Kıyamet ve ahireti hesaba aldırmak için, zamanın değişim seyrini mütalaa ettirmek hikmetiyle gece ve gündüz âyetlerini söz konusu eden bu âyetin gelişi de özellikle bu ibret ile ilgilidir. Böylece buyuruluyor ki, gece âyetini mahvettik ve gündüz âyetini bir gösterici kıldık. Yani güneşi, gözü olanlara herşeyi görecek bir görme vasıtası olan ışık ile parlak yaptık ve mahvetmedik ki Rabbinizden lütuf isteyesiniz. Bu hitabın insan cinsine yönelik olduğu dikkate alınırsa bundan anlaşılır ki, yer üzerinde insan cinsi ayın silinmesinden sonra yaratılmış ve gece ile gündüzün birbirinden ayrılması insan hayatının feyiz sebeplerinden birisi olmuştur. Bu şekilde mânâ

şöyle olur: Bunların böyle yapılması şu hikmetler içindir ki siz, hayata mazhar olup görüş ve düşünce sahibi insanlar olasınız da bunları yapan ve sizi yetiştiren Rabbinizin büyüklüğünü anlayarak çalışsanız; fakat kötülük ve noksanlık için değil, O'nun lütuf ve kereminden hayırlı kazanç ve ilerleme istemek için çalışasınız ve yılların sayısını ve hesabı bilesiniz. Geceleriyle ve gündüzleriyle, aylarıyla ve yıllarıyla zamanı ölçüp önünü sonunu, dünyayı ve ahireti hesap edesiniz ve dünyaya güvenip ahiretteki hesabı unutmayasınız diye, bunları böyle yaptık. Ve her şeyi geniş olarak açıkladık. Yani yaratılış âleminde her şeyi ayırd edip gündüz âyeti ile gösterdiğimiz gibi, Kur'ân'da da din ve dünyanızla, iyilik ve kötülüğünüzle ilgili her şeyi âyetleri ile açıkladık; bu şekilde Kur'ân, gündüz âyeti gibidir. Bunun karşısında önceki kitaplar ise, mahvedilmiş gece âyeti gibi neshedilmiştir.

13-Bu geniş açıklama cümlesinden olmak üzere: Her insanın da amelini kendi boynuna taktık. Yani şans ve kaderini, gayb âleminden uçup gelecek olan iyi veya kötü nasibini kendi zimmetine bağladık. Sorumluluğu kendi istek ve ameline tahsis ettik veyahut vebalini kendi nefsine bağladık. Ve ona kıyamet gününde bir kitap, amellerini kaydeden ve hesabını gösteren bir defter çıkaracağız ki, o kitap açık olarak, veyahut neşrolunarak ona şöyle çatacak: Kitabını oku! Bugün hesap görme bakımından sen kendine yetersin. Onun için insan, dünyada da her gün kendini okumalı, hesaba çekilmeden önce kendini hesaba çekmelidir. Nitekim bir hadis-i şerifte: "Hesaba çekilmeden önce kendinizi hesaba çekiniz." buyurulmuştur.

14-Bu geniş açıklama cümlesinden olmak üzere: Her insanın da amelini kendi boynuna taktık. Yani şans ve kaderini, gayb âleminden uçup gelecek olan iyi veya kötü nasibini kendi zimmetine bağladık. Sorumluluğu kendi istek ve ameline tahsis ettik veyahut vebalini kendi nefsine bağladık. Ve ona kıyamet gününde bir kitap, amellerini kaydeden ve hesabını gösteren bir defter çıkaracağız ki, o kitap açık olarak, veyahut neşrolunarak ona şöyle çatacak: Kitabını oku! Bugün hesap görme bakımından sen kendine yetersin. Onun için insan, dünyada da her gün kendini okumalı, hesaba çekilmeden önce kendini hesaba çekmelidir. Nitekim bir hadis-i şerifte: "Hesaba çekilmeden önce kendinizi hesaba çekiniz." buyurulmuştur.

15-Böyle her insanın amelinin kendi boynuna takılmasının mânâsının özü daha fazla açıklanarak buyuruluyor ki: "Kim doğru yola gelirse, sırf kendi iyiliği için gelir. Kim de saparsa, ancak kendi aleyhine sapar..." İyi amma herkes hidayet ve sapıklığı nasıl belirlesin, denecek olursa, bu varsayılan soruya cevap olarak buyuruluyor ki: Biz bir peygamber göndermedikçe kimseye azab etmeyiz. Peygamber gönderilince de hidayet ve sapıklık tebliğ edilmiş olur. Fakat onu kabul edip etmemek herkesin kendi boynuna, kendi iradesine bağlıdır.

16- Böylece herkesin amellerinin kendi boynuna takılmış olması, her insanın yalnız kendi boynundaki vebali ile sorumlu tutulması, yalnız kişilere mahsus olmayıp her topluluğun yıkımının da kendi içinden, kendi boynuna geçirilen baykuşlarından

ileri geldiğini anlatmak için de buyuruluyor ki: "Biz bir memleketi helak etmek istediğimiz zaman varlıklı kimselerine (itaat) emrederiz de onlar kötülük işlerler. Böylece orası azabı hak eder. Biz de onu yerle bir ederiz."

17- Böylece herkesin amellerinin kendi boynuna takılmış olması, her insanın yalnız kendi boynundaki vebali ile sorumlu tutulması, yalnız kişilere mahsus olmayıp her topluluğun yıkımının da kendi içinden, kendi boynuna geçirilen baykuşlarından

ileri geldiğini anlatmak için de buyuruluyor ki: "Biz bir memleketi helak etmek istediğimiz zaman varlıklı kimselerine (itaat) emrederiz de onlar kötülük işlerler. Böylece orası azabı hak eder. Biz de onu yerle bir ederiz."

18- Kim geçici dünya hayatını isterse, yani dünya için çalışır, amelinin mükafatını bu dünya hayatında almak isterse ona burada, bu dünyada peşin veririz. Fakat eşit olarak herkese istediği kadar değil istediğimiz kimseye dileyeceğimiz kadar. Çünkü herhangi bir amelin değeri, çalışanın istediği ile değil, çalıştıranın kabul etmesi ile belirlenir. Bununla birlikte: "Kim dünya hayatını ve onun süslerini isterse, Biz onlara dünyada yaptıklarının tam karşılığını veririz. Onların orada bir şeyleri de eksiltilmez." (Hûd, 11/15) âyeti gereğince hepsinin ameli tam olarak verilir. Hiçbirinin hakkı yenmez. "Sonra da ona cehennemi hazırlarız." İşte çok aceleci olmanın önü hoş gibi görünürse de sonucu böyle korkunçtur.

19- Kim de ahireti diler ve ona iman ederek onun için gerekeni yaparsa. İşte bunların çalışmaları Allah katında makbuldür. Dünya için çalışanlara da, ahiret için çalışanlara da, her ikisine de Rabbinin nimetlerinden veririz. Yani amellerinin karşılığı olarak değil, Rabbine ait olan sonsuz ihsan ve bahşiş olarak yardım ederiz. Ve Rabbinin ihsan ve bahşişi men edilmiş değildir. Peşin karşılığını almak için çalışana da verilir, veresiye çalışanlara da verilir. Bundan dolayı dünya için çalışanlara dünyalıkları verilirken, ahiret için çalışanlar dünyada mahrum edilir zannedilmemelidir.

20- Kim de ahireti diler ve ona iman ederek onun için gerekeni yaparsa. İşte bunların çalışmaları Allah katında makbuldür. Dünya için çalışanlara da, ahiret için çalışanlara da, her ikisine de Rabbinin nimetlerinden veririz. Yani amellerinin karşılığı olarak değil, Rabbine ait olan sonsuz ihsan ve bahşiş olarak yardım ederiz. Ve Rabbinin ihsan ve bahşişi men edilmiş değildir. Peşin karşılığını almak için çalışana da verilir, veresiye çalışanlara da verilir. Bundan dolayı dünya için çalışanlara dünyalıkları verilirken, ahiret için çalışanlar dünyada mahrum edilir zannedilmemelidir.

21- Bak, onların bir kısmını diğer kısmından nasıl üstün kılmışızdır. Her iki kısımdan insanların bu dünyadaki ihsan ve yardım yönüyle derecelerinin ne kadar farklı, dünya menfaatlerindeki oranlarının ne kadar birbirinden üstün olduğu hissedilmektedir. Bu fark ve değişikliğin esası, yalnız yüce Allah'ın bir tercihi ve üstün tutmasıdır ve ancak O'nun iradesinin eseridir. Her insanın kaderi boynuna böyle bağlanmıştır.

Elbette ahiret dereceler bakımından daha büyüktür, faziletçe de daha yüksektir. Bundan dolayı insan acele etmemeli, çalışmasının makbul olması için bütün maksatlarında ahireti tercih etmelidir.

22-Ey insan! Allah ile beraber başka bir ilâh uydurma! Sonra kınanmış ve yalnız başına bırakılmış olarak oturup kalırsın. Allah katında kınanmış olur, kendini kurtaracak hiçbir yardımcı bulamazsın.

Çünkü Allah'a ortak koşmak, çok büyük zulüm, en büyük haksızlıktır. Zalim ise her zaman kınanmış ve netice itibariyle yardımdan mahrum kalmıştır. Halbuki her çalışma ve çaba harcama kuvvete dayanır. En büyük kuvvet ise haktır. Hakkın başı da Allah'ın birliğine inanmaktır. "Allah'ın güç ve kuvvetinden başka hiçbir güç ve kuvvet yoktur" Ahirete uygun çaba için ilk şart iman olduğundan dolayı, ilk önce imanın birinci rüknü olan tevhidden başlamakla, çalışma ve amelde hareket kanunu, edinilmesi gereken ahlâk ve faydalı amellerin esaslarını tesbit eden ve nihayet yine tevhid işini pekiştirerek Allah'a ortak koşmayı kınayacak olan aşağıdaki emirler ve yasaklar, dikkat ediniz ne güzel hikmetlerdir:

Meâl-i Şerifi

23-38- 23- Rabbin kesin olarak şunları emretti: Ancak kendisine ibadet edin, anne ve babaya iyilik edin. Onlardan biri veya her ikisi senin yanında yaşlanırsa, sakın onlara "öf" bile deme ve onları azarlama. İkisine de tatlı ve güzel söz söyle.

24- İkisine de acıyarak tevazu kanatlarını indir. Ve şöyle de: "Ey Rabbim! Onların beni küçükten terbiye edip yetiştirdikleri gibi, sen de kendilerine merhamet et."

25- Rabbiniz içinizden geçenleri çok iyi bilir. Eğer iyi kimseler olursanız elbette Allah çok tevbe edenleri bağışlayıcıdır.

26- Akrabaya, yoksula ve yolda kalmışa hakkını ver. Bununla beraber malını saçıp savurma.

27- Çünkü (malını) saçıp savuranlar, şeytanların kardeşleridir. Şeytan ise Rabbine karşı çok nankördür.

28- Eğer Rabbinden beklediğin bir rahmet (rızık) için, onlardan yüz çevirmek mecburiyetinde kalırsan, o vakit de onlara yumuşak ve tatlı bir söz söyle.

29- Elini boynuna asıp bağlama (cimri olma), hem de onu büsbütün açıp saçma (israf etme); aksi halde kınanmış olursun ve eli boş açıkta kalırsın.

30- Gerçekten senin Rabbin, kullarından dilediğinin rızkını genişletir ve dilediğini kısar. Şüphesiz ki Allah, kullarının durumlarından haberdardır, her şeyi görendir.

31- Bir de geçim korkusuyla çocuklarınızı öldürmeyin, onlara da, size de rızkı biz veririz. Şüphesiz ki onları öldürmek, çok büyük bir suçtur.

32- Zinaya da yaklaşmayın, çünkü o pek çirkindir ve kötü bir yoldur.

33- Haklı bir sebep olmadıkça, Allah'ın öldürülmesini haram kıldığı canı öldürmeyin. Kim haksız yere öldürülürse, biz onun velisine bir yetki verdik. O da öldürmede aşırı gitmesin. Çünkü ona (dinin kendisine verdiği yetki ile) yardım olunmuştur.

34- Yetimin malına da yaklaşmayın. Ancak rüşdüne erinceye kadar en güzel bir şekilde yaklaşabilirsiniz. Ahdi de yerine getirin. Çünkü verilen sözde elbette sorumluluk bulunuyor.

35- Ölçtüğünüz zaman tam ölçün ve doğru terazi ile tartın. Bu hem daha hayırlıdır ve sonuç itibariyle de daha güzeldir.

36- Bir de hiç bilmediğin bir şeyin ardına düşme! Çünkü kulak, göz, gönül, bunların her biri yaptıklarından sorumludurlar.

37- Yeryüzünde kibir ve azametle yürüme! Çünkü sen asla yeri yaramazsın ve boyca da dağlara erişemezsin.

38- Kötü olan bütün bu yasaklar, Rabbinizin sevmediği şeylerdir.

Meâl-i Şerifi

39-40- 39- İşte bunlar, Rabbinin sana vahyettiği hikmetlerdendir. Sakın Allah'la beraber başka bir ilâh uydurma. Aksi halde kötülenmiş ve Allah'ın rahmetinden uzaklaştırılmış olarak cehenneme atılırsın.

40- Rabbiniz, size oğulları tahsis etti de, kendisi meleklerden dişiler mi edindi? Gerçekten siz çok büyük bir söz söylüyorsunuz.

Meâl-i Şerifi

41- Biz, bu Kur'ân'da akıllarını başlarına almaları için türlü şekillerde (ikaz ve ihtarı) açıkladık. Fakat bu açıklamalar ancak onların nefretini artırmıştır.

42- (Ey Muhammed!) De ki: "Eğer dedikleri gibi Allah ile birlikte ilâhlar olsaydı, o zaman bu ilâhlar Arş'ın sahibine bir yol ararlardı."

43- Allah, onların dediklerinden çok münezzeh ve çok yüksek, hem pek büyük bir yükseklikle yücedir.

44- Yedi gök, yer ve bunların içinde bulunanlar, Allah'ı tesbih ederler. O'nu hamd ile tesbih etmeyen hiçbir varlık yoktur. Fakat siz, onların tesbihlerini iyi anlamazsınız. Şüphesiz O, halimdir çok bağışlayandır.

45- Sen Kur'ân'ı okuduğun zaman biz, seninle ahirete inanmayanların arasına görünmez bir perde çekeriz.

46- Ve kalblerinin üzerine, Kur'ân'ı anlamalarına engel perdeler geçiririz ve kulaklarına bir ağırlık veririz. Rabbini Kur'ân'da bir tek olarak andığın zaman da ürkerek arkalarına döner kaçarlar.

47- Biz onların, seni dinlerken nasıl dinlediklerini çok iyi biliriz. Birbiriyle fısıldaşırlarken de o zalimlerin: "Siz büyülenmiş bir adamdan başkasına uymuyorsunuz!" dediklerini biz çok iyi biliriz.

48- Bak senin için nasıl misaller verdiler de bu yüzden nasıl sapıklığa düştüler! Artık hak yolu bulmaya güçleri yetmez.

49- Bir de onlar dediler ki: "Biz, bir kemik yığını olduğumuz ve ufalanıp toz olduğumuz vakit mi, gerçekten biz mi, yeni bir yaratılışla diriltileceğiz?

50- De ki: "İster taş olun, ister demir..."

51- "İsterse gönlünüzde büyüyen başka bir yaratık olun, (Muhakkak öldürülecek ve diriltileceksiniz.) "Onlar: "Bizi kim tekrar diriltecek?" diyecekler. De ki: "Sizi ilk defa yaratmış olan o kudret sahibi." Sana başlarını sallayarak: "Ne zamandır bu." diyecekler. De ki: "Yakın olması gerekir!".

52- (Allah) sizi çağıracağı gün, tam bir hürmetle onun emrine koşacaksınız ve zannedeceksiniz ki, kabirlerinizde pek az bir müddet kaldınız.

41-52- O takdirde mutlaka hepsi Arşın sahibine bir yol ararlardı. Bu âyete, iki mânâ verilmiştir: Birisi, "Her biri o bütün mülkün gerçek sahibi olan Allah'a galip gelme çaresini arardı. Çünkü galip olmadan ilâh olamazdı. "Bu durumda "Eğer yerle gökte Allah'tan başka ilâhlar olsaydı, ikisi de muhakkak bozulurdu, yok olurdu." (Enbiyâ, 17/22) âyeti gereğince "bürhan-ı temanü"ya (Kelâm ilminde âlimlerin devir ve teselsülün mümkün olmadığını isbat eden delillerine) işaret olur. İkincisi de "Her biri, Allah'ın tek zatından kuvvet ve kudret elde etmeksizin bir şey yapamayacaklarını, bir cumhuriyetin başkansız olamayacağını bildiklerinden, hepsi ona

yaklaşmak için bir yol arardı. Bu şekilde ise hiçbiri ilâh olamaz, Allah'ın ilâh olduğunu kabul etmiş olurlardı." demektir.

Ve Allah'a hamd ile tesbih etmeyen hiçbir şey yoktur. Fakat siz onların tesbihlerini anlamazsınız. Çokları, bu tesbihin hal dili ile delaletten veya hal ve sözden daha umumî olduğunu söylemişlerdir. Fakat bazı tefsirciler, hakikî mânâsı üzere, sözle tesbih etmek olduğunda ısrar etmişlerdir. Çoğunluğun görüşü, halkın akıllarına ve anlayışlarına en çok dokunur görünürse de Alusî Tefsiri'nde uzunca anlatıldığı üzere, Resulullah'ın elinde taşların tesbihinin duyulması gibi rivayet edilen bir çok hadis ve eser bazı tefsircilerin görüşünü desteklemektedir. Muhyiddin-i Arabi ve diğer birçok sofiler de bu görüştedirler.

Meâl-i Şerifi

53- Mümin kullarıma söyle de (kâfirlere) en güzel olan sözü söylesinler. Çünkü şeytan aralarına fesat sokar. Şüphesiz şeytan, insan için apaçık bir düşmandır.

54- Rabbiniz sizi çok daha iyi bilir. Dilerse tevbeniz sebebiyle size merhamet eder, dilerse azab eder. Seni de onların üzerine vekil göndermedik.

55- Rabbin göklerde ve yerde olan kimselerin hepsini en iyi bilendir.

Andolsun ki biz, peygamberlerin kimini kimine üstün kıldık. Davud'a da Zebur'u verdik.

53-55- Burada özellikle Davud ve Zebur'un zikredilmesinin sebebi:

1- Kureyş Peygambere karşı mücadele etmek için yahudilere müracaat ediyorlar. Yahudiler de: "Musa'dan sonra peygamber yoktur, Tevrat'tan sonra kitap yoktur" diyorlar. Şu halde bununla onların bu iddiaları çürütülmüştür.

2- Bununla üstünlüğün değerine işaret edilmiştir. Çünkü Davud (a.s) büyük bir hükümdar idi. Böyle iken burada onun hükümdarlığı gözönünde bulundurulmayıp da Zebur'un tahsis edilmesi, zikr edilen üstünlükten maksat, mal ve mülk ile değil, ilim ve din ile üstünlük demek olduğunu gösterir.

3- Zebur'da peygamberlerin sonuncusu (Hz. Muhammed) ve onun ümmetinin, ümmetlerin en hayırlısı olduğu yazılmıştı. Nitekim "Andolsun ki biz, Tevrat'tan sonra Zebur'da da: 'Yeryüzüne mutlaka salih kullarım varis olacak' diye yazmıştık." (Enbiya 21/105) buyurulmuştur, (Enbiyâ Sûresi'ndeki bu âyetin tefsirine bkz.)

Meâl-i Şerifi

56- De ki: "Allah'tan başka, ilâh olduğunu sandığınız şeyleri çağırın, size yardım etsinler. Onlar, ne sizden sıkıntıyı kaldırabilirler, ne de değiştirebilirler.

57- Onların yalvardıkları da, Rablerine daha yakın olmak için vesile ararlar. Ve O'nun merhametini umarlar, azabından korkarlar. Çünkü Rabbinin azabı korkunçtur.

58- Hiç bir şehir (halkı) yoktur ki, kıyamet gününden önce biz onu helak etmeyelim, yahut şiddetli bir azab ile azablandırmayalım. Bu, Kitap'ta (Levh-i Mahfuzda) yazılıdır.

56-58- Buradaki kitaptan maksat Levh-i Mahfuzdur.

Meâl-i Şerifi

59- Bizi, âyetler (mucizeler) ve peygamber göndermekten alıkoyan şey, ancak öncekilerin onları yalanlamış olmalarıdır. Semûd'a, açık bir mucize olarak o dişi deveyi vermiştik de ona zulmetmişlerdi (deveyi boğazlayarak kendilerine yazık etmişlerdi). Oysa biz, o mucizeleri ancak korkutmak için göndeririz.

60- Vaktiyle sana şöyle vahyettiğimizi hatırla: "Şüphesiz Rabbin insanları kuşatmıştır." (İsrâ gecesi) sana açıkça gösterdiğimiz o temâşâyı ve

Kur'ân'da lanet edilen ağacı da, yalnız insanlara bir imtihan için yapmışızdır. Biz onları, korkutuyoruz, fakat bu onlara ancak büyük bir taşkınlıktan başka bir sonuç vermiyor.

59- O âyetlerle (mucizelerle) peygamber göndermekten bizi hiçbir şey alıkoymuş değil, ancak onları öncekiler yalanlamış oldular.

Ve bundan dolayı tamamen imha ve yok edildiler. Âyetler, yani Allah'ın kudretine delalet eden alâmetler üç kısma ayrılır. Bir kısmı herşeyi kapsar.

"Her şeyde onun (Allah'ın) bir âyeti vardır ki, bir olduğuna delalet eden." Âlimlerin düşüncesi bu âyettedir. Bir kısmı gök gürültüsü, güneş tutulması gibi alışılagelmiş âyetlerdir. Cahillerin düşüncesi de bundadır. Bir kısmı olağanüstüdür. Ki peygamberlerin mucizeleri, velilerin kerametleri bu çeşittendir. Mucizeler arasında inadına istek ve ısrar edilen bir kısım vardır ki, bunlara "âyât-ı mukteraha" denilir. Bunlar, gösterildiği zaman (Peygambere) inanmayanlar, Semûd kavmi gibi köklerini kesecek bir azab ile derhal yok edilmişlerdir.

Buradaki belirli bir şeye delalet eden belirleme edatı "lâm-ı ahd" ile, işte bu cinsten "âyât-ı mukteraha"ya işarettir ki, Kureyş müşriklerinin inadına olarak istedikleri âyetler (mucizeler) demektir. Nitekim biraz sonra "Dediler ki: Biz sana asla inanmayız tâ ki bizim için şu yerden bir pınar akıtırsın." (İsrâ, 17/91) diye açıkça ifade edilecektir.

Halbuki biz bu âyetleri ancak korkutmak için gönderiyoruz. Yani ey Muhammed! Sana gönderdiğimiz âyetleri azab ve yok etmek için değil, ahiret azabından korkutmak için gönderiyoruz. Bundan dolayı onların inat ederek istedikleri mucizelerin gönderilmemesi Allah'ın kudretine karşı bir engel bulunduğundan dolayı değil, Hz. Muhammed'in ümmeti hakkında Semûd kavmi gibi hepsinin kökünü kesecek bir azab Allah'ın maksadı olmadığından dolayıdır.

Bu âyetin iniş sebebinde İbnü Abbas'tan yapılan rivayete göre, Mekke halkı Safa tepesinin altın yapılmasını ve Mekke etrafındaki dağların ortadan kaldırılıp ekilebilir bir arazi haline getirilmesini istemişlerdi. Resulullah (s.a.v) bunu yüce Allah'tan dileyince buyuruldu ki: "İstersen yaparım. Fakat şu şartla: Eğer dinden çıkarlarsa önceki kavimler gibi onları da yok ederim." Bunun üzerine: Ya Rabbi! bunu yapmanı istemem. Sabır dilerim." dedi. Ve bunun üzerine bu âyet indirildi. Bu rivayeti, Ahmed b. Hanbel, Nesaî, Hakim, Taberânî

ve diğer muhaddisler rivayet etmişlerdir.

60-Buna karşı belki bunlar, (daha sonra) Peygamberi yalanlamazlardı gibi bir ihtimalin hatıra gelmemesi için buyuruluyor ki; Hani hatırlarsın ya, biz sana: Hiç şüphe yok ki Rabbin, insanları çepeçevre kuşatmıştır demiştik. Yani ilmi ile insanları kuşatmıştır. "Rabbin, göklerde ve yerde olan herkesi en iyi bilendir." (İsrâ, 17/55) buyurulduğu üzere hepsinin içini, dışını, önünü, sonunu tamamen bilir. Bundan dolayı istedikleri mucizeler gönderildiği takdirde, önceki insanlar gibi bunların da Peygambere inanmayacaklarını Allah bilir. Her insanın amelini veya kaderini boynuna bağlayan O'dur. Bir de onların Peygamberi yalanlayacakları şu delilden hareketle de anlaşılır:

Baksana: Biz, Mirac gecesi o sana gösterdiğimiz manzaraları, ancak insanları imtihan etmek için sana gösterdik. Rüyayı, bazıları Fetih Sûresi'nde gelecek olan Mekke fethi rüyası, bazıları da Bedir'de müşriklerin ileri gelenlerinden her birinin yıkılacakları yerleri gösteren Bedir'le ilgili rüyadır, demişlerdir. Fakat bu âyet, Mekke'de indiğinden dolayı Medine'de olan o rüyalarla yorumlanması uygun olamaz. Doğru olan görüş, âlimlerin çoğunun açıkladığına göre, bu gösterme ve görmenin, sûrenin başında geçen İsra âyetindeki "Ona âyetlerimizi göstermek için" görmesine işaret olmasıdır. Çünkü orada uzun uzadıya açıklandığı gibi bu olağanüstü Mirac olayı üzerine o müşrikler iman etmek şöyle dursun, iman edenlerden bazılarının bile dinden çıkması gibi büyük bir fitne olmuşlardı. Burada rüya olarak ifade edildiğinden dolayı Mirac'ın uykuda meydana gelen bir rüya olduğunu zannedenler olmuşsa da bu da doğru değildir. Çünkü uykuda görülen rüyada şuraya buraya gitmek, göklere çıkmak herkesin başına gelebilir. Ve açıkça biliniyor ki, böyle bir rüya gördüğünü söyleyen kimseye karşı çıkarak onun bu rüyasını kabul etmemekle de hücum edilmez. Eğer Mirac uykuda görülen bir rüyadan ibaret olsa idi, onun bir fitne yapılmasının anlamı olmazdı. Doğrusu rüya aslında vezninde masdardır. Örfe göre uyku halinde görülen şeylere isim olmuşsa da aslında mânâsı, görmektir, görmek demektir. Bu âyette de bu esas mânâsı üzerine söylenmiştir. Ancak burada buna rü'yet (görmek) denilmeyip de rüya denilmesinin nüktesini düşünmek gerekir. Bunda üç görüş vardır: Birincisi, bu görme geceleyin meydana gelmiş bir görmedir. İkincisi, bu anlatıldığı zaman müşrikler, sen bir rüya görmüşsün demişler. Üçüncüsü, Mirac

hadislerinde görüldüğü üzere, o geceki görmeler arasında rüyadaki gibi örnek olarak gösterilmiş kısım da vardı. Mesela cennet ve cehennemi açıkça görürken içlerindeki bütün cennetlikleri ve cehennemlikleri de görmüştü. Halbuki bunların birçoğu henüz dünyaya bile gelmemiş olduklarından bunların, olmadan önce kendilerine benzeyen şekilleriyle görülmüş oldukları anlaşılır. Öyle ise mânânın özeti şu olur: İsrâ gecesi sana gerçekten bizim gösterdiğimiz o Mirac görüşü âyetlerimizden en büyük bir âyet olduğu halde, biz onu inat ederek âyet (mucize) istemekte olan o insanlar için sırf bir fitne ve imtihan vesilesi yaptık. Gösterilen olağanüstü alâmetlere rağmen inanmadılar da inadına yalanladılar. Bundan dolayı Rabbinin bildiği gibi, bu imtihan ile de anlaşılır ki, hangi âyet gösterilse yalanlayacaklardır.

Kur'ân'da lanet edilmiş olan ağacı da, aynı şekilde onlar için bir fitne (vesilesi) kıldık. Bu lanetlenmiş ağaçtan maksat, Buharî ve diğer hadis kitaplarında rivayet olunduğu üzere zakkum ağacıdır. Ki Sâffât Sûresi'nde: "Yoksa zakkum ağacı mı? Biz o ağacı zalimler için bir fitne (vesilesi) yaptık O, cehennemin dibinden çıkan bir ağaçtır. Tomurcukları, şeytanların başları gibidir. Onlar, ondan yiyecekler ve karınlarını onunla dolduracaklar. Sonra üzerine kaynar su katılmış bir içki, şüphesiz onlar içindir" (Sâffât, 37/62-67); Duhân Sûresi'nde: "Şüphesiz zakkum ağacı, günahkârların yemeğidir. Pota gibi karınlarında kaynar. Sıcak suyun kaynaması gibi." (Duhân, 44642-46); Vâkıa Sûresi'nde: "Sonra siz ey doğru yolu kaybetmiş yalanlayıcılar! Mutlaka zakkum ağacından yiyeceksiniz. Onunla karınlarınızı dolduracaksınız. Onun üzerine de kaynar su içeceksiniz." (Vâkıa, 56/51-54) buyurulmuştur. Rivayet ediliyor ki, bu âyetler indiği zaman Ebu Cehil demiş ki: " Muhammed sizi öyle bir ateşle korkutuyor ki, taşları yakarmış. Sonra da diyor ki o ateşte ağaç biter!" İbnü'z-Ziba'ra da: "Biz zakkum diye ancak hurma ile kaymağı tanırız" demiş. Bunun üzerine Ebu Cehil cariyesine emredip hurma ve kaymak hazırlatmış ve arkadaşlarına: "haydi zakkumlanın!" demiş ve bunun üzerine zakkuma aşık olup İslâmiyet'ten çıkanlar olmuştu. Bu beyinsizler, deve kuşunun köz ve kızgın demir yuttuğunu ve yeşil ağaçta ateş gizlendiğini gördükleri halde, bunları yapan Allah'ın kudretinin ateşin kökünden cehennemin dibinden çıkaracağı ağacı inkâr etmek ve küçümsemekle ne kötü aldanmışlardı. Bu lanetlenmiş ağaç hakkında birkaç söz daha söylenmiş ise de

en güvenilir ve en doğru görüşe göre zakkum ağacı olmasıdır. Bunun bu şekilde bu âyetin sonunda zikredilmesi ise, İsrâ'yı yalanlayan o inatçıların lanete hayranlıklarına işaret eden dehşetli bir uyarıdır. Nitekim buyuruluyor ki ve biz onları korkutuyoruz da o korkutma onlara, büyük bir azgınlıktan başka bir şey artırmıyor. Neden mi?

Meâl-i Şerifi

61- (Yine unutma ki) Bir vakit meleklere: "Âdem'e secde edin" demiştik. İblis'ten başka hepsi secde ettiler. O ise: "Ben bir çamurdan yarattığın kimseye mi secde ederim?" demişti.

62- (Yine İblis) dedi ki: "Şu benden üstün kıldığını gördün mü? Yemin ederim ki, eğer beni kıyamet gününe kadar ertelersen, pek azı hariç, onun zürriyetini kendi buyruğum altına alacağım."

63- Allah buyurdu ki: "Haydi git! Onlardan kim sana uyarsa, şüphesiz ki, cezanız cehennemdir, hem de mükemmel bir ceza. "

64- "Onlardan gücünün yettiğini yerinden oynat. Atlıların ve yayalarınla onların üzerine yaygarayı bas! Mallarda ve çocuklarda onlara ortak ol! Ve onlara vaadlerde bulun." Fakat şeytan onlara aldatmadan başka bir şey vaad etmez.

65- Doğrusu benim (ihlaslı) kullarım üzerinde senin hiçbir hakimiyetin yoktur. Vekil olarak Rabbin yeter.

61-65- "Benim kullarım" ifadesindeki tamlama şereflendirme içindir. Maksat, ihlaslı kullardır. "Doğrusu şeytanın, inananlar ve yalnız Rabblerine güvenenler üzerinde bir nüfuzu yoktur." (Nahl, 16/99) âyetinde buyurulduğu gibi.

Ey İnsanlar!

Meâl-i Şerifi

66-70- 66- Rabbiniz, lütfundan nasib arayasınız diye, sizin için denizde gemileri yürüten kudret sahibidir. Şüphesiz O, size çok merhametlidir.

67- Denizde başınıza bir felaket geldiği zaman, Allah'tan başka yalvardığınız bütün putlar kaybolur. Allah sizi tehlikeden kurtarıp karaya çıkarınca da yüz çevirirsiniz. Zaten insan çok nankördür.

68- (Denizden karaya çıktığınızda) O'nun sizi karada yerin dibine geçirmeyeceğinden, yahut üzerinize taş yağdıran bir kasırga gördermeyeceğinden emin misiniz? Sonra kendinize bir vekil de bulamazsınız.

69- Yoksa sizi tekrar denize döndürüp de üzerinize kasırgalar göndermeyeceğinden ve böylece ettiğiniz nankörlük sebebiyle sizi boğmayacağından emin misiniz? Sonra bu yaptığımıza karşı, bizim aleyhimize size yardım edecek bir koruyucu bulamazsınız.

70- Andolsun ki biz, insanoğlunu şan ve şeref sahibi kıldık. Karada ve denizde taşıtlara yükledik ve temiz yiyeceklerden onları rızıklandırdık. Onları yarattıklarımızın birçoğundan üstün kıldık.

Meâl-i Şerifi

71- Kıyamet günü bütün insanları önderleriyle çağıracağız. O gün, kimin amel defteri sağ eline verilirse, işte onlar kitaplarını okuyacaklar ve en küçük bir haksızlığa uğratılmayacaklar.

72- Her kim bu dünyada (manen) kör ise ahirette de kördür. Ve gidişçe daha şaşkındır.

73- (Ey Muhammed!) Az kalsın seni bile, sana vahyettiğimizden başkasını bize karşı iftira edesin diye, fitneye düşüreceklerdi ve o takdirde seni dost edineceklerdi.

74- Eğer biz sana sebat vermemiş olsaydık, nerdeyse sen onlara birazcık meyledecektin.

75- O takdirde, muhakkak hayatın da, ölümün de azabını sana kat kat tattırırdık. Sonra bize karşı kendin için hiçbir yardımcı bulamazdın.

76- (Ey Muhammed!) Yakında seni yurdundan çıkarmak için, muhakkak ki rahatsız edecekler ve o takdirde onlar da senin ardından pek az kalacaklardır.

77- Bu, senden önce gönderdiğimiz bütün peygamberlerimiz hakkındaki sünnetimizdir. Bizim sünnetimizde herhangi bir değişme göremezsin.

71-77- Her insan toplumunu önderleriyle çağıracağımız o günü düşünmeli. İmam, hidayet ve delalette öne geçirilip arkasına düşülen, kendisine uyulan kimse demektir ki, bir peygambere, bir kitaba, bir dine, bir mezhebe veya herhangi bir başkana, bir kumandana denilebilir. Şu halde o gün, her insan topluluğu ilâhî veya şeytanî önderlerine nisbet edilerek, mesela: Ey İbrahim ümmeti, ey Musa ümmeti, ey İsa ümmeti ve ey Muhammed ümmeti

diye veya ey Firavun halkı, ey Nemrud halkı v.s. diye veyahut dinlerine, kitaplarına, mezheplerine nisbet ile ey falan ümmet, falan millet diye çağırılacaklar. "Kimin kitabı sağ eline verilirse işte onlar kitaplarını okuyacaklar ve en küçük bir haksızlığa uğratılmayacaklar" Ve bu dünyada kör olan, yani bu dünyada kalp gözü kör olup da<D> doğru yolu görmeyen, hak imama uymayan, o üstün kılınma ve şereflendirme nimetlerine karşı nankörlük eden ahirette, yani ahiret hususunda daha kör ve yolca daha yanlıştır. Onun için ahirette kör, sağır ve dilsiz olarak ve yüzün koyu sürünerek haşr olunacaklar ve kitapları sollarından verilecektir.

Sen şuna bak:

Meâl-i Şerifi

78- Güneşin batıya kaymasından, gecenin karanlığına kadar (belirli vakitlerde) gereği üzere namazı kıl, bir de sabah namazını kıl. Çünkü sabah namazında, gece ve gündüz melekleri hazır bulunur.

79- Gecenin bir kısmında da sadece sana mahsus bir nafile olmak üzere uykudan kalk, Kur'ân ile teheccüd namazı kıl, Rabbinin seni bir makam-ı mahmuda (şefaat makamına) göndermesi kesindir.

80- (Ey Muhammed!) De ki: "Rabbim! Beni, takdir ettiğin yere gönül rahatlığı ve huzur içinde koy ve çıkacağım yerden de dürüstlükle ve selametle çıkmamı sağla. Bana katından yardım edici bir kuvvet ver."

81- (Ey Muhammed!) De ki: "Hak geldi, batıl yok oldu. Elbette batıl yok olmaya mahkumdur."

82- Biz Kur'ân'dan, iman edenler için bir şifa ve rahmet kaynağı olan âyetler indiriyoruz. Zalimlerin de ancak zararını artırır.

83- Biz insana nimet verdiğimiz zaman, Allah'ı anmaktan yüz çevirip uzaklaşır. Ona fenalık dokununca da ümitsizliğe kapılır.

84- De ki: "Herkes bulunduğu hal ve niyetine göre iş yapar. Bu durumda kimin en doğru yolda olduğunu Rabbiniz daha iyi bilir."

78- Namazı devamlı kıl ve kıldır. Güneşin zevali (batıya kayması) dolayısıyla gece karanlığına kadar ki öğle, ikindi, akşam, yatkı vakitlerini içine alır.

Rivayet edildiğine göre Hz. Peygamber buyurmuştur ki: "Güneşin batıya kayacağı vakitte Cebrail geldi, bana öğle namazını kıldırdı" Sabah Kur'ân'ını da, yani kırâeti özellikle önemli olan sabah namazını da dosdoğru kıl. Muhakkak sabah Kur'ân'ı şahitlendirilmiştir. Ona gece melekleri de gündüz melekleri de hazır ve şahid olur ve bütün kâinat uyanır, insanın gözle görme zevki yükselir.

79- Gecenin bir bölümünde de sadece sana ait bir nafile olarak teheccüd namazını kıl

Rabbinin seni öğülmüş bir makama göndermesi kesindir. Burada "Kulum nafile namazları kılmakla bana yaklaşmaya devam eder, nihayet ben onun kulağı, gözü ve kalbi olurum." kudsi hadisinin mânâsıyla olan ilgi

açıktır. Makâm-ı Mahmud: Herkesin hamd ile yücelteceği muazzam makam demektir ki, hamdin gerçek anlamının dayanağı olan mutlak yakınlık makamı, yani hadislerde rivayet edildiği üzere Livaül'l-hamd altında büyük şefaat makamıdır.

80- Ve de ki, yani teheccüd namazını kılıp şöyle dua et ki: Rabbim! Gireceğim yere dürüstlükle girmemi sağla ve çıkacağım yerden de dürüstlükle çıkmamı sağla. Yani herhangi bir işe veya herhangi bir yere koyarken tam dürüstlükle kabul olunan ve razı olunan bir şekilde koy ve herhangi bir işe veya bir yere çıkarırken de yine tam bir dürüstlük ile kabul olunan ve razı olunan, övülen bir şekilde çıkar. Bundan dolayı emrettiğin kulluk vazifelerinin girişinde, çıkışında, yüklediğin peygamberlik görevinin yerine getirilmesinde ve tamamlanmasında doğruluk ve dürüstlükle başarı ihsan edip ahiretin girişi olan mezara koyduğunda dürüstlükle koy ve çıkarıp öldükten sonra dirilttiğinde de dürüstlükle dirilterek gönder ve tarafından bana, kâfirleri, mağlup edecek kudretli bir yardımcı ver. Bana gizli kahredici bir delil, mağlup edici bir kudret tahsis et ki, onun saltanatı karşısında kâfirler mağlub ve kahredilmiş, iman edenler üstün gelmiş ve zafer kazanmış olsun.

81-Dikkat etmeye değerdir ki, bu duanın kabul edildiğini müjdeleme tarzında da şöyle buyurulmuştur:

Yine de ki: Hak geldi batıl yok oldu Gerçekten batıl, daima yok olmuştur. Hz. Muhammed'in peygamberliği ile hak dinin gelmesi anından itibaren gerçekten kâfirlik ve Allah'a ortak koşmanın yok oluşu başlamış, daha sonra Mekke fethedildiği zaman Ka'be'den putları atarken Hz. Peygamber bu âyeti okuyarak önce verilen bu haberin doğruluğunu ilan etmişti.

82-Hak ne ile geldi, denecek olursa, işte cevabı şudur: Biz Kur'ân'dan öyle âyetler indiriyoruz ki, müminler için şifa ve rahmettir. Burada dünya türlü türlü kaygı ve hastalıklar, bela ve sıkıntı ile dolu bir hastahaneye, Peygamber bir doktora, Kur'ân da şifa verici ilaç ve yeterli gıdaya benzetilmiş oluyor. Şüphe ve iki yüzlülük, kâfirlik ve uyuşmazlık, zulüm ve haksızlık, hırs, ümitsizlik, işsizlik , cahillik, taklid, bağnazlık, kötü niyetli olmak gibi ahlâkî ve sosyal, psikolojik hastalıklara karşı Kur'ân'ın şifa ve rahmet olduğu kesin bir gerçektir. Bundan başka maddî hekimliğin, tedavisinde aciz kaldığı nice vücut hastalıklarına karşı da Kur'ân'ın şifa bağışlayan özellikleri,

yetkili kimselerin öteden beri gördükleri bir husustur. Bununla beraber zalimlerin ise, ancak zararını artırır. Hakkı sevmeyenler inanmazlar da o şifa ve rahmetten faydalanamazlar ve bu şekilde zararlarını artırmaktan başka bir şey yapmazlar, kendi nefislerine zulmederler.

83-Bunun sebebi de biz o insana, o çok zalim ve çok bilgisiz olan insana nimet verdiğimiz zaman yüz çevirir ve yan çizerek uzaklaşır. Nimetle şımarır, nimet verenden yüz çevirir, nankörlük eder. Ona zarar ziyan dokununca da son derece ümitsizliğe düşer. İşte böyle nimet halinde teşekkür, zarar halinde ümit ve dua özelliği bulunmayan insanlardır ki, o zalimlerdir. Kur'ân böylelerinin zararını artırır. Böyleleri, müjdelemekle de yola gelmez, korkutmakla da.

84- De ki hepsi, iman edenler de etmeyenler de kendi hal ve niyetine göre iş yapar.

"ŞÂKİLE" kelimesi tabiat, âdet, din, ahlâk, niyet, mizaç ve yaratılış, birbirine benzeyen yollar gibi değişik ve fakat birbirine yakın mânâlarla tefsir edilmiş ise de en kapsamlı mânâsı sonuncusudur. Yani herkes kendi durum ve mizacına uygun olan yolda hareket eder. Başka bir ifade ile özel hislerine göre iş yapar. Bu durumda en doğru yola gideni Rabbiniz en iyi bilendir. Yani herkes kendi mizacına göre hareket ederek hoşuna giden yolu tutmakla doğru yol tutmuş olmaz. Bir din veya mezheb herhangi bir kişinin veya toplumun mizaç ve duygularına uygun gelmekle hemen doğru olamaz. Hak din, Allah'ın kitap ve Resulü ile bildirdiğidir. Buna göre mizacı hakka uygun olan kimselere ne mutlu! Mizac, ruh meselesine temas etmek dolayısıyla:

Meâl-i Şerifi

85- Ey Muhammed! Sana ruhtan soruyorlar. De ki: "Ruh Rabbimin bildiği bir iştir ve size ilimden ancak az bir şey verilmiştir."

86- Yemin olsun ki, dilersek sana vahyettiğimizi ortadan kaldırırız; sonra bize karşı kendine bir vekil (koruyucu) bulamazsın.

87- Fakat Rabbinden bir rahmet olarak (biz bunu yapmadık). Gerçekten O'nun senin üzerindeki lütfu çok büyüktür.

88- Ey Muhammed! De ki: "Yemin olsun, eğer insanlar ve cinler bu Kur'ân'ın benzerini getirmek üzere toplansalar ve birbirlerine yardımcı olsalar bile, yine onun bir benzerini meydana getiremeyeceklerdir."

85-86- Sana ruhtan da sorarlar veya soruyorlar Siyerde İbnü Abbas'tan nakledildiğine göre Kureyş Nadr b. Hâris ile Ukbe b. Ebî Muayt'ı Medine'deki yahudi hahamlarına gönderip: "Onlar, kitap ehlindendirler, siz de bulunmayan bilgiler onlarda bulunur. Muhammed'i sorun bakalım" demişler. Bunun üzerine ikisi birlikte Mekke'den çıkıp Medine'ye varmışlar ve sormuşlar.

Yahudiler: "Ona mağara halkından, Zulkarneyn'den ve ruhtan sorunuz. Eğer hepsine cevap verir veya susarsa peygamber değildir. Ve eğer bir kısmına cevap verip bir kısmından susarsa peygamberdir" demişler. Çünkü ruh, Tevrat'ta kapalı olarak ifade edilmiş. Onlar, gelmişler sormuşlar. Bunun üzerine iki kıssa, yani Ashab-ı Kehf ve Zülkarneyn kıssaları açıklanıp ruh kapalı bırakılmış olmakla sorduklarına pişman olmuşlardır. (Ashab-ı Kehf ve Zülkarneyn Kıssaları için Kehf Sûresi, 18/9-22, 83-101Ayetlerinin tefsirine bkz.)

Ahmed, Nesaî, Tirmizî, Hakim ve İbnü Hıbban ve daha birtakım muhaddisin İbnü Abbas'tan yaptıkları rivayette ise; Kureyş, yahudilere demişler ki: "Bize bir şey veriniz şu adama soralım." Onlar da "Ruhtan sorunuz" demişler. Onlar sormuşlar, onun üzerine bu âyet inmiştir. "Sana ruhtan sorarlar..." Bunlara göre bu âyet de Mekke'de inmiştir. Fakat Buharî'de ve Müslim'de ve diğer kitaplarda rivayet edildiğine göre Abdullah b. Mes'ud (r.a.)

demiştir ki: "Ben Hz. Peygamber (s.a.v.) ile Medine'de bir tarlada yürüyordum ve o, bir değneğe dayanıyordu. O sırada bir bölük yahudi rastladılar, birbirlerine: "Şuna ruhtan sorunuz" dediler. Bunun üzerine bir kısmı kalktı, ruhtan sordu. Sorunca Resulullah, ona karşı bir şey söylemeyip sessizliğe daldı. Ben derhal bildim ki, kendisine vahiy geliyordu. Olduğum yerde dikildim. Vahiy inince buyurdu ki: "Sana ruhtan sorarlar. De ki: Ruh Rabbimin emrindendir. Size ilimden sadece az bir şey verilmiştir." Buna göre ise bu âyet Medine'de inmiştir. Bu bakımdan bazıları bu âyetin biri Mekke'de biri Medine'de olmak üzere iki defa indiğini söylemişlerdir.

Yukarılarda da geçtiği üzere ruh denildiği zaman başlıca üç görüş açısı göz önünde bulundurulmuştur: Kendisi ile hareket yapılan şey, yani hareketin başlangıcı; kendisi ile hayat olan şey, yani hayatın başlangıcı; kendisi ile anlaşılan şey, yani anlayışın başlangıcı.

Hareketin başlangıç noktası olması düşüncesiyle ruh, maddenin tam karşılığı olarak kuvvet demek olur. Madde veya kuvvet, madde veya ruh denildiği zaman bu düşünce kastedilir. Bu mânâ, ruhun en genel mânâsıdır. Mesela elektrik bu mânâya göre bir ruh ve her hareket edici güç bir ruh demektir.

Hayatın başlangıcı düşüncesi ile ruh ise, bundan daha özel bir şeydir. Fakat bunda da iki ayrı düşünce vardır. Birisi genel mânâsı ile hayattır ki, bitkilerin hayatını da kapsar. Bu mânâya göredir ki, genel olarak bitkilere bile ruh (canlı) denildiği olmuştur. Birisi de meşhur mânâsı ile hayat, yani hayvanlara ait hayattır ki insana ait hayat ile son bulur. Bu mânâya göre ruh, bitkilere ait ruhtan daha özel olup onu da kapsamaktadır.

Sonra idrak (anlayış)ın başlangıcı, yani duyumla beraber olan sade vicdandan, bilgi, anlama, ilim, irade, konuşma ve diğer şeyler gibi en yüksek derecelere kadar şuurla ilgili bütün olayların ve dolayısıyla bir manevî hayatın vasıtası olması itibariyle ruh gelir ki, ruhun en seçkin özelliğini ifade eden bu mânânın en açık görüntüsü insanın nefsinde tecelli ettiğinden buna insan ruhu denilmiştir. İnsanın nefsini hayvanî ruhtan ayıran ve insana ait bilgiyi hakka ulaştırarak kendini ve başkalarını bildiren bu ruh hakkındadır ki "Ruhumdan ona üflediğim zaman..." (Hıcr, 15/29) buyurulmuştur. Biz bunu (ruhu) kendisi ile duyar, vicdan, irade, akıl erdirme, içten konuşma gibi etkileri ile tanırız. Her insanda bu ruhun bir parıltısı bulunduğunda şüphe yoksa da insan nefsinin, bu ruhun aynı olup olmadığında ihtilaf edilmiştir. Fakat ruh gerçeği, insan

gerçeğinin ötesinde olmasaydı, insan, eşyanın bizzat kendisinden hiçbir gerçeği anlayamaz veya bütün gerçeğin, insandan meydana gelmiş olması gerekirdi. Halbuki insanın bilmediği pek çok şey vardır. Ne kadar az olursa olsun bildiği de yok değildir. Bundan dolayı, idrakin başlangıcı olan ruh, insanın fizikî hayatında vücuduna üfürülen hava, ışık, sıcaklık gibi manevî hayatında nefsine üfürülen bir başlangıçtır ki, insan nefsinin yaratılışı hidayet ve doğru yolu kaybetmemedeki payı olan üfürme derecesi ile uyumludur.

De ki: Ruh, Rabbimin emrindendir. Burada emr, "ümur"un müfredi (tekili), yani iş; yahut "evâmir"in tekili, yani kumanda mânâsına gelir. Tefsircilerin bir çoğu min" in beyaniye veya bazısı, bir kısmı mânâsına tebîziye, emrin (işin) Rabbe izafeti'nin (rabb ile tamlama halinde bulunması) de bilginin tahsis edilmesi mânâsına olması üzere şöyle tefsir etmişlerdir: "Ruh, ancak Rabbinin bileceği iştendir, ruhun hakikatı öyle şeylerdendir ki, onunla ilgili bilgiyi Allah Teâlâ kendine tahsis etmiştir" Bu şekilde cevap, "İlim, ancak Allah katındadır" (Mülk, 67/26) denilmiş gibi olur. Eğer ruh hakkındaki soru "niçin herkese aynı derecede ruh verilmiyor da yaratılış değişiyor diye herkesin ruhî durumlarındaki ayrılığın hikmetinden sorulursa bu tefsire diyecek yoktur. Çünkü bu husus, yaptığından sorumlu olmayan yüce Allah'ın yalnız varlıklar üzerindeki iradesine ait olduğundan ancak onun bileceği bir iştir. Âyetin hemen ardında "eğer biz dileseydik" buyurulması da bununla ilgilidir.

Fakat ruhun gerçek mahiyeti veya hükümleri açısından soru düşünüldüğü zaman, bu cevapta hiçbir şey bildirilmemiş denemez. Bilakis bunda ruhun özü ve hükmüyle ilgili bütün fizik ötesi tartışmaları kesip atan bir tanımlama verilmiştir. Şöyle ki: "Bir şeyin olmasını dilediği zaman, O'nun emri sadece "ol" demektir. O da hemen oluverir." (Yasin, 36/82) âyeti gereğince Rabbin emri, bir şeyi irade edince Allah'ın işi başka hiçbir şart ve sebebe muhtaç olmaksızın yalnız "ol" demekle hemen oluvermekten ibaret bir emirdir: Fiilî bir yaratılıştır, bir gereklilik ve etkidir ki "Bizim emrimiz bir defadır. Ve göz kırpması gibidir." (Kamer, 54/50) âyetinin mânâsına göre basit bir göz kırpmasının ifade ettiği ani bir irade veya his işi gibi bir defadır. Şu halde ruhun, Allah'ın emrinden olması, yüce Allah'ın yalnız "ol" emrinden yaratılan ve başka bir unsur ve çıkış yeri bulunmayan ilâhî bir harika olması demek olur. Birtakım müfessirler de bu mânâyı tercih etmişlerdir.

Bu mânâda "emir" kelimesinin fâiline mûzaf olduğu bellidir. "Min" başlangıç mânâsına olduğu takdirde ruh, emrin eseri olan basit ve yaratılmış özel bir cevher olarak düşünülebilir. "Min", maddeyi açıklama mânâsına geldiği takdirde ise ruh, Rabbin emri cinsinden yalnız bir iş, özel bir etki demek olur. Burada şöyle meşhur bir soru vardır: "Allah her şeyin yaratıcısı ve herşey Allah Teâlâ'nın yaratma emri ile meydana getirilmiş ve yaratılmış olduğuna göre bu mânâ, "ruh, eşyadan bir şey veya işlerden bir iştir" demeye eşit olmaz mı? Ve o durumda bununla ruhun özelliğini anlatan bir tanımlama verilmiş olduğu nasıl söylenebilir? Yukardaki açıklamalarda bu soruyu geçersiz kılan kayıtlar ve işaretler vardır .Bunu daha fazla bir açıklıkla anlamak için de "İyi biliniz ki, yaratmak ve emretmek O'na mahsustur." (A'râf, 7/54) yüce âyetini göz önünde tutmak gerekir. Görülüyor ki orada emir, yaratmaya karşılık olarak zikredilmiştir. Burada ise iki yorum vardır:

Birincisi: Yaratma, takdir, yani miktar ve nicelik vermek mânâsı itibariyle madde ve cisimleri yaratma ve icad etmektir. Kayıtsız yaratmada kullanılması ise genelleştirme iledir. O halde buna karşılık emir, maddeye karşılık ve hacimsiz olarak düşünülen genel kuvvetler gibi, soyut olan işleri gerektiren fiil ve etkidir. Nitekim Âdem hakkında "Allah Âdem'i topraktan yarattı. Sonra ona "ol" dedi ve o da oluverdi." (Al-i İmrân, 3/59) buyurulması bu farkı gösterir.

İkincisi: Emirde kumanda mânâsının esas olmasıdır. Bu yönüyle emir, yaratılan bütün yaratıklar üzerinde yapılan ve yapılacak olan tasarruf ve egemenlik işleri ile, bu işleri meydana getiren gereklilik ve etki fiiline uygun olur ki, Rab olma sıfatının tecellisi bununladır. "Daha sonra kudretiyle Arşı kuşatan Allah'tır. Bütün işleri nizama koyan O'dur." (Yunus, 10/3) ifadesi, bunu gösteriyor. Şu halde yaratma, emrin tatbik yerini meydana getiren iş, emir de mahlukatın zorlama veya iradeye bağlı terbiye işlerini ifade eden fiildir. Ve ruhun tarifindeki emir, yaratılışın karşılığı olan Allah'a ait bu itibarı ifade için, özellikle Rab ismine muzâf (tamlanan) kılınmıştır. Bununla beraber bu tamlama, ruhun bütün kuvvetleri kapsayan genel mânâsını ortaya koyarsa da özel mânâsı ile ruhun ancak cinsini bildirir. Bu cins içinden özel mânâsı ile ruhu tanıtacak olan husus ise Rab kelimesinin birinci şahsa olan "Rabbî = benim Rabbim" izafetidir. Şu halde ruhun cinsi, Rabbin kendisine özel olarak izafeti de bir bölümü hükmünde olarak ruhun bir gerçeği ile ilgili olarak bir sınırını ifade eden tanımlamasını vermiş olur. Mânâsı şu olur: "Ruh, benim malikim

olup beni terbiye eden Rabbimin bütün mahlukatı üzerindeki ilâhlık emrinden bir emirdir ki, bana kendimi ve Rabbimi tanıtır". Demek ki bir ruh tasarlanmasında aslolan şu üç duygudur: ben, emir, Rab. Ruh, işte eneye Rabbin özel bir etkisi ile tamlamasını ifade eden emirdir. Bu özel tamlama, bu emir olmayınca kimse kendini duymaz, herkes bu tamlama nisbetinin özelliğine göre kendisini duyar, kendini duymayanda ruh olmaz. Kendini tanımayan, o izafet nisbetinden hissesine göre ruhu duyar; ruhu duyan, Rabbini duyar. Bundan dolayıdır ki, ruhu Rab zannedenler, Rabba ruh diyenler, üçlü ilâh inancına sapanlar olmuştur. Onun için cevabında bu yanlışlar da düzeltilerek anlatılmıştır ki ne ben, ne de ruh, rab değildir, Ruh, enenin Rabbinin emrindendir<D>.

Burada dikkate değer önemli bir nokta daha vardır. hitabında Rabbin muzafın ileyhi (tamlayanı) olan birinci şahıs zamiri yâ, her şeyden önce Resulullah'ın sidir. Ona olan izafet-i Rabbaniye (Rab kelimesinin tamlaması), Muhammed realitesinde meydana çıkan tecelliler ise "Gerçekten Rabbinin sana lütfu çok büyüktür" diye açıkça ifade edileceği üzere çok büyük olduğundan bu görüş açısından tamlamanın ifade ettiği tanımlama kendisine Rûhü'l-Kudüs ve Rûhü'l-Emîn denilen Cebrail'i bile kapsamına alan yüksek bir topluluğu içine alır. Bu itibarla tarifinden tasarlaya bileceğimiz mânâ şu olur: "Ruh, beni terbiye eden, bu cümleden bana vahiy ve peygamberlik veren, beni İsrâ ile Mirac'a yükselten, beni bir şefaat makamına gönderen ve bana Kur'ân'ı indirmekte bulunan Rabbimin emrinden bir emirdir ki, ben kendimi ve Rabbim olan yüce Allah'ı onunla bilirim."

Ve size ilimden ancak biraz verildi. Hiç verilmedi değil, fakat az verildi. Bildiğiniz de az, bilişiniz de azdır. Çünkü ilminiz, sonradan olmuştur, bağıntılıdır. Sofestâîlerin dediği gibi hiçbir şey bilmez değilsiniz, bazılarının iddia ettikleri gibi bütün gerçekleri bilir de değilsiniz. Hak'tan bazı şeyler bilirsiniz, amma gerçeğin bütün derinliğine değil, bazı yönler ile, ruhunuzun mertebesine göre, Rabbinizi tanıyacak, vazifelerinizi anlayacak kadar orantılı bir şekilde bilirsiniz. Şu halde ruh hakkında bilebileceğiniz de bu kadardır.

Bazı müfessirler bu hitabın soruyu soranlara ait olduğunu söylemişlerdir. Çünkü " = de" emrinin söylenilenin içinde bulunarak cevabın tamamlayıcısından olması akla daha yakındır. Fakat rivayet olunuyor ki: Yahudiler,

bu cevabı işitince: "Bu hitap bize mi muhtaç?" demişler. Hz. Peygamber (s.a.v) de: "Bilakis biz ve siz" buyurmuş. Bunun üzerine demişler ki: "Durumun amma da tuhaftır, bazen "Kime hikmet verilirse ona, çok hayır verilmiş olur" (Bakara, 2/269) dersin, bazen de böyle söylersin. Bize Tevrat verildiğini ve onda her şeyin açıklaması bulunduğunu Kur'ân'dan okuduğun halde, bize verilen ilme nasıl az dersin?" Resulullah (s.a.v) da: "O, Allah'ın ilmine göre azdır. Allah, size o kadarını vermiştir ki amel ederseniz faydalanırsınız" buyurmuş ve bu sebeple "Yeryüzündeki ağaçlar kalem, deniz de mürekkep olsa ve yedi deniz de katılsa da yazılsa, Allah'ın kelimeleri bitmezdi..." (Lokmân, 31/27) âyeti inmiştir. Şu halde bu hitap, emrinin içinde olmayıp, yeniden başlayarak ona eklenmiş bir cümle olmak üzere bütün insanlara genel bir hitap demektir. Bütün insanlık ilmi, Allah'ın ilmine göre azdır. O'nun tarafından verilmiş, itibarî, bitmeye mahkum ve sınırlıdır. Allah'ın ilmi ise zatına ait olup herşeyi kuşatmış ve bilgileri sonsuzdur. İlmin tamamı yüce Allah'ın zatî hakikatini bilmeye bağlıdır ki, onu ancak kendi bilir.

Burada şunları da kaydetmemiz yararlı olacaktır:

1- Demek ki "Allah, Âdem'e bütün isimleri öğretti". (Bakara, 2/31) âyeti gereğince Âdem'e bütün isimlerin öğretilmesi, ismi olan her şeyin gerçeğinin öğretilmesi demek değildir. İsimleri öğretmek Allah'ın ilmine göre az bir ilimdir. Bu nokta felsefede "ismiyye" ekolüne bir temel olabilir.

2- "Herşeyi açıklamak için..." (En'âm, 6/154), "Herşeyi etraflıca beyan etmek için..." (Nahl, 16/89) gibi âyetler, bütün eşyanın hakikatı mânâsına olmayıp insanların din ve ahkâm (şerî hükümler) açısından muhtaç oldukları her şey mânâsına izafî (göreli) bir kapsama sahiptir demektir. Ve nitekim öteden beri öyle tefsir edilmiştir.

3- İnsan bilgisinin azlığı, yalnız ruhu bilme açısından zannedilmemelidir. Çünkü diğer şeylerle ilgili bilgilerimizin bile dayanağı ruh olduğundan onlarla ilgili bilgimiz, ruhumuza ait olandan çok değildir.

4- Bu hitapta insanlara ilimden pay veren bir şeref ve aynı zamanda insanlığın ilmî gururunu kıran bir darbe ile, Hakk'ın huzurunda "Biz seni, sana layık olan bir şekilde tanıyamadık" itirafı ile alçak gönüllü olmaya davet eden bir uyarı vardır. Demek Allah katında ilmin sonsuzluğu, insanlar için her hususta ilmin elde edilmesinin mümkün olduğunu ortadan kaldıran

bir ümitsizlik delili değil, ilimde ilerleme imkanının sonsuzluğunu sağlayan bir bilgi başlangıcıdır. Bundan dolayı insan sonsuzluğa giden bir aşk ve inanç ile Allah için ilme çalışması ve fakat ilimde hangi ilerleme mertebesine ulaşırsa ulaşsın insan ilminin az yine az; Allah'ın ilmine göre, denizlere oranla bir damladan bile az olduğunu bilerek hiçbir zaman gururlanmaması gerekir.

Şunu da unutmamak gerekir ki, insanın ilmi Allah tarafından verilmiş olduğu gibi, yok olabilir de. Bir insana en büyük ruhun, en yüksek ilmî mertebenin verildiği de farzedilse, onu emriyle dilerse bir anda alıverir. İşte gururdan sakınmak için bu gerçeğin bilinmesi çok önemli olduğundan bakınız, yüce Allah, Peygamberine olan üstünlüğünün büyüklüğünü âyette ifade etmekle ona verdiği ilmin azlıktan istisna edilmiş olduğunu açıklama sırasında, her şeyden önce bu gerçeği öne alıp, açıkça ifade ederek, hem de yemin ve pekiştirme ile, yücelik ve ululuk ifade eden çoğul kipi ile ve diğerlerine son derece etkili ve anlamlı bir ibret olması için özellikle Hz.Peygambere hitapta açıkça anlatarak buyurmuştur ki: "And olsun ki, dilersek o sana vahyettiğimizi elbette ortadan kaldırırız." Yani Rûhü'l- Kudüs ile indirdiğimiz, bütün fitnelere karşı tesbit ettiğimiz, müminlere şifa ve ilmimizin ruhu olan o yüce Kur'ân'ı bile hafızalarınızdan siler alıveririz. Sonra kendin için bize karşı bir yardımcı da bulamazsın. Yani aldığımızı bizden bizzat kendin geri alamayacağın gibi vasıta ile geri alabilmek için, ne ruhtan ve ne başka şeylerden dayanacak bir vekil, tutunacak bir kuvvet bulmana da imkan yoktur.

87- Ancak Rabbinden bir rahmet olursa başka. Her zaman yalnız ona dayanabilirsin ve işte ona vahyettiğimiz gibi onu koruyan ve sürekli kılan da O'dur. Rabbinin sana özel izafeti ile nimet vermesi ve ihsanı ve bu yüzden âlemlere yaymak istediği geniş rahmetidir. Gerçekten Rabbinin sana olan fazileti, ihsanı ve lütfu çok büyüktür. Diğerlerine benzetme kabul etmeyecek derecede büyüktür.

88-Onun için tam güvenle Yemin olsun ki bütün insanlar ve cinler, bu Kur'ân'ın benzerini getirmek için bir araya gelseler hiçbir zaman onun bir benzerini getiremezler. İnsanlar ayrı, cinler ayrı uğraşsalar getiremezler ya. Hatta birbirlerine yardımcı olsalar bile (benzerini) getiremezler. Kur'ân böyle büyük bir mucizedir. Şimdi yalnız bu âyetin ne kadar kapsamlı, ne kadar kuvvetli, bütün insanlar ve cinler ile gelecek üzerinde böyle en yüksek bir yakîn (kesinlikle) hüküm vermenin, ne büyük bir gayb ilmini kapsadığını ve dolayısıyla başlı başına nasıl büyük ve kalıcı bir mucize meydana getirdiğini insaf ile etraflıca düşünmeli. Bu sözün Allah'ın

ilminden bir ilim getirmiş olduğuna nasıl şüphe edilebilir?.

Bu âyetin iniş sebebinde rivayet ediliyor ki, önceki yahudilerden bir grup: "Ey Muhammed!" demişler. "Bize şu getirdiğin hakkı açıkla, bu Allah katından gelen bir hakk mıdır? Çünkü biz bunu Tevrat'ın düzenli bir şekilde dizilişi gibi birbirine uygun olup nizamlı bir şekilde dizilmiş olarak görmüyoruz" Hz. Peygamber (s.a.v) buyurmuş ki: "Vallahi siz, bunun Allah katından gelen bir hakk olduğunu çok iyi biliyorsunuz." Bunun üzerine onlar: "Amma bu senin getirdiğin gibisini biz de sana getiririz." demişlerdi ve bunun üzerine yüce Allah, bu âyeti indirdi. Diğer taraftan Kureyş'ten bir topluluk da: "Bize bu Kur'ân'dan başka olağanüstü bir âyet getir, yoksa bunun benzerini biz de yapabiliriz." demişlerdi ki, olağanüstü âyet dedikleri bundan sonra "Kâfirler şöyle dediler: Bizim için yerden suyu kesilmeyen bir kaynak çıkarmadıkça sana iman etmeyeceğiz." (İsrâ, 17/90) âyetlerinde açıklanacak olan öneriler olacaktır. Bu âyet, ile bütün bunlara kesin cevap verilmiş, o gün bu gün bunca asırlardan beri bütün tecrübe ve teşebbüslerin karşısında bu cevap, tam bir doğrulukla gerçekleşerek heybet ve ululuğunu artırmış durmuştur. (Bakara, Sûresindeki "Onun benzeri bir sûre meydana getirin."; (2/23) Hûd Sûresi'ndeki, "De ki: Siz de Kur'ân'ın benzeri, on uydurma sûre meydana getirin bakalım. Eğer iddianızda doğruysanız, Allah'tan başka yardımını isteyebileceklerinizi de çağırın..."; (11/13) Hıcr Sûresi'ndeki "Onun (Kur'ân'ın) koruyucusu da şüphesiz ki biziz" (15/9 âyetlerinin tefsirine bkz.) İşte Kur'ân'ın her hükmü böyle ilim, böyle şüphesizdir.

Meâl-i Şerifi

89- Yemin olsun ki biz bu Kur'ân'da insanlar için çeşitli misaller vermişizdir. Yine de insanların çoğu inkârlarında ısrar ederler.

90- Kâfirler şöyle dediler: "Sen, bizim için yerden suyu kesilmeyen bir kaynak fışkırtmadıkça sana asla inanmayacağız."

91- "Veyahut hurmalıklardan ve üzümlüklerden senin bir bahçen olsun da ortasından şarıl şarıl ırmaklar akıtmalısın."

92- "Yahut söyleyip zannettiğin gibi, göğü başımıza parça parça düşüresin veya Allah'ı ve melekleri söylediğine şahit getiresin. "

93- "Yahut altından bir evin olsun, ya da göğe çıkmalısın. Ona çıktığına da asla inanmayız. Ta ki bize, okuyacağımız bir kitap indiresin." De ki: "Rabbimi tenzih ederim. Nihayet ben de, peygamber olan bir insandan başka bir şey değilim."

89-93-Böyle bir peygamberi gören o kâfirlerin iman etmeyip de bu kadar inat etmelerinin sebebi nedir, denecek olursa:

Meâl-i Şerifi

94-100- 94- Kendilerine doğru yolu gösteren peygamber gelince, insanların iman etmelerine engel olan sebep sadece: "Allah bir insanı mı Peygamber gönderdi?" demeleridir.

95- (Ey Muhammed! Mekkelilere) şöyle de: "Eğer yeryüzünde huzur

içinde yürüyüp duran melekler olsaydı, elbette onlara gökten peygamber olarak bir melek indirirdik."

96- De ki: "Benimle sizin aranızda şahit olarak Allah yeter. Çünkü O, kullarının yaptığından haberdardır, yaptıklarını çok iyi görendir."

97- Allah kime hidayet verirse, o doğru yoldadır. Kimi de hidayetten uzak tutarsa, artık bunlar için Allah'tan başka hiçbir yardımcı bulamazsın. Ve biz, o kâfirleri kıyamet günü kör, dilsiz ve sağır oldukları halde, yüzleri üstü sürünerek haşredeceğiz. Varacakları yer cehennemdir; ateşi dindikçe onun ateşini artırırız.

98- Bu onların cezasıdır! Çünkü onlar, âyetlerimizi inkâr etmişler ve: "Sahi bizler, bir yığın kemik ve ufalanmış toz olduğumuz zaman mı, yeni bir yaratılışla diriltilmiş olacağız?" demişlerdir.

99- Onlar, gökleri ve yeri yaratan Allah'ın, kendilerinin aynı olan insanları yaratmaya da kadir olduğunu görüp bilmediler mi? Allah onlar için şüphe edilmeyen bir vâde takdir etmiştir. Fakat zalimler, inkârlarında yine de ısrar ederler.

100- (Ey Muhammed!) De ki: "Eğer siz Rabbimin rahmet hazinelerine sahip olsaydınız, fakirlik korkusunu yine de elden bırakmazdınız." Doğrusu insan çok cimridir.

Meâl-i Şerifi

101- Andolsun biz Musa'ya apaçık dokuz mucize verdik. (Ey Peygamber!) İsrailoğullarına sor, Musa kendilerine geldiğinde Firavun ona: "Ey Musa! Ben senin büyülenmiş olduğunu sanıyorum" demişti.

102- Musa dedi ki: "Ey Firavun! Pekâlâ bilirsin ki, bu mucizeleri, birer ibret olmak üzere, ancak göklerin ve yerin Rabbi indirdi. Ey Firavun! Ben de seni helak olmuş zannediyorum."

103- Derken Firavun, Musa'yı ve İsrailoğullarını Mısır'dan sürmek istedi. Biz de onu ve beraberindekilerin hepsini suda boğduk.

104- Arkasından İsrailoğullarına şöyle dedik: "Firavun"un sizi çıkarmak istediği arazide siz oturun! Sonra ahiret vaadi (kıyamet) geldiği vakit, hepinizi toplayıp bir araya getireceğiz."

101-104- Ahiret vaadi (kıyamet) geldiği vakit, hepinizi toplayıp biraraya getireceğiz. Buradaki ifadesinin sûrenin başında geçen yani "ikinci defa olan fesadın zamanı" mânâsına olması düşünülebilirse de "eğer siz kötülüğe dönerseniz, biz de cezalandırmaya döneriz." (17/8) âyetinin) mânâsına bakılarak "ahiret yurdu vaadi" mânâsına olması tekrardan uzak ve daha açıktır ki, kıyamet demek olur...

Özetle ey Muhammed!

Meâl-i Şerifi

105- Biz bu Kur'an'ı hak olarak indirdik, O, bütün hakikatleri içinde toplayarak indi. Ey Peygamber! Biz seni ancak müjdeci ve uyarıcı olarak gönderdik.

106- Sana Kur'ân'ı verdik ve onu insanlara sindire sindire okuyasın diye (kısımlara) ayırdık ve biz onu yavaş yavaş indirdik.

107- Ey Muhammed! De ki: İster ona (Kur'ân'a) inanın, ister inanmayın; o daha önce kendilerine ilim verilenlere okunduğunda onlar, yüzleri üstü secdeye kapanırlar.

108- Ve derler ki: Rabbimizi tenzih ederiz. Şüphesiz ki Rabbimizin vaadi gerçekleşir.

109- Ve ağlayarak yüzleri üstü secdeye kapanırlar. Hem de bu Kur'ân'ı işitmek onların Allah'a teslimiyetlerini daha da artırır.

110- (Sen onlara) de ki: İster "Allah" deyin, ister "Rahmân" deyin, nasıl çağırırsanız çağırın. En güzel isimler O'nundur. Namazında sesini pek yükseltme, çok da gizli okuma, orta yolu seç.

111- Ve şöyle de: Hamd o Allah'a ki, hiçbir çocuk edinmedi, mülkte ortağı yoktur, aciz olmayıp bir yardımcıya da ihtiyacı yoktur. Tekbir getirerek O'nu noksanlıklardan yücelt de yücelt.

105- Onu, Kur'ân'ı hak ile indirdik ve o, hak ile indi. Yani hiç bozulmadan indirdiğimiz gibi hakkıyla indi; nazmı da hak, inişi de hak, indiği de haktır. Hakk'ın hikmeti ile hakikaten hak Peygambere inmiştir. Onun haber verdikleri muhakkak olacaktır. Ve seni ancak bir müjdeci ve uyarıcı olarak gönderdik. İman ve itaat edenlere sevabın ve kâfirlere, isyan edenlere azabın olacağını bildireceksin. Yoksa herkesin istediğini yapacak, inatçı kâfirlere zorla iman verip kurtaracak değilsin. O halde sen müjdeleme ve uyarma vazifeni yap, sonundan korkma! Fakat o müjde ve uyarma bir defada bitecek değil, devam etmesi gerekir.

106- Hem bir Kur'ân olarak ki ağır ağır zaman zaman insanlara okuman için, biz onu ayırt ettik, kısım kısım yaptık ve onu peyderpey indirdik. Yani hepsini birden değil, asıllardan ayrıntılara doğru, insanların her türlü menfaat ve ihtiyaçlarına ve durumların gereğine uygun olmak üzere yavaş yavaş indirdik. Onun için Kur'ân'dan bir hizib (cüzün dörtte biri) veya bir aşır (on âyet) ve hatta bazen bir âyet, bağımsız bir kitap gibi, başlı başına müjdeleme ve uyarmayı kapsayan bir derstir.

Alûsî, tefsirinde der ki: "Beyhakî, Şuâb'ında Ömer (r.a) den şöyle dediğini rivayet etmiştir: 'Kur'ân'ı beşer âyet, beşer âyet öğreniniz. Çünkü Cebrail (a.s) onu beşer beşer indirdi". İbnü Asâkir de Ebu Nadre kanalıyla rivayet etmiştir ki: "Ebu Sa'id-i Hudrî bize Kur'ân'ı sabah beş ve akşam beş âyet öğretir ve Cebrail (a.s) beşer âyet, beşer âyet indirdi, diye haber verirdi." demiştir. Bununla birlikte beşten daha fazla ve daha az olarak inmesinin de gerçekleştiği sahih rivayetlerle sabit bulunduğundan maksat, çoğu demektir."

107- De ki: Ey bu Kur'ân'a inanmayan cahiller! Siz buna ister inanın, ister inanmayın; yani Kur'ân'ın doğruluğuna ve kemaline karşı sizin gibilerin inanıp inanmamasının hiç önemi yoktur. İnanmanız onun kemalini artırmaz, inanmamanız da ona eksiklik vermez; iman ederseniz faydası kendinize, etmezseniz zararı yine kendinizedir. Artık siz düşünün. Şüphesiz ki bundan önce kendilerine ilim verilen kimseler, Kur'ân inmeden önce, daha evvel indirilen kitapları incelemiş olup da vahyin, kitabın, din ve şeriatin ne olduğunu anlamış, peygamberlik delillerini öğrenmiş değerli âlimler kendilerine Kur'ân okununca çeneleri üstü düşerek secdelere kapanıyorlar.

108- Ve

diyorlar ki: "Rabbimizi tesbih ederiz, ne büyük şan. Rabbimizin vaadi gerçekten yerine getirildi." Yani önceki kitaplarda vaad ettiği o Peygamber geldi. Haber verdikleri şeylerin hepsi olacaktır diye tesbih ve şükrediyorlar.

109- Ve ağlayarak çeneleri üstü kapanıyorlar ve o Kur'ân okundukça onların huşularını (boyun eğmelerini) artırır.

Bunun bir benzeri de "Peygambere indirileni işittikleri zaman, onun hak olduğunu öğrendiklerinden dolayı, gözlerinin yaşla dolduğunu görürsün. Onlar: "Ey Rabbimiz! İman ettik derlerdi." (Mâide, 5/83)

110- De ki: İster "Allah" diye dua edin, ister "Rahmân" diye dua edin Hangi isimle çağırırsanız, güzeldir. Çünkü en güzel isimler hep O'nundur, O eşsiz zatındır. Resulullah (s.a.v) bir gün Mekke'de "Ey Allah, ey Rahman " diye dua ederken müşrikler işitmişler. Ve "Muhammed bir ilâha davet ediyordu, halbuki kendisi iki ilâha dua ediyor" demişler. Onlara cevap olarak Allah'ın bu emri inmiştir. Yani yüce Allah'ın bir çok isimleri vardır ki onlar, en güzel isimlerdir. En yüksek güzellik, ululuk ve saygı ifade eden en güzel isimler hep O'nundur. Bunların herhangisiyle olursa olsun dua caizdir. Çünkü ismin bir kaç tane olmasından, isim sahibinin birkaç tane olması gerekmez. Bütün esma-i hüsna (en güzel isimler) ile dua, ortağı olmayan o bir zata (Allah'a) duadır.

Hem namazda sesini fazla yükseltme. Namazda okurken veya dua ederken bağırma, gösteriş ve saygısızlık lekesi olmasın. Büsbütün gizli de okuma. Yani kendin işitmeyecek kadarda gizli okuma, Allah'tan başkasından korkuyormuş gibi olmasın. Bunun arasında bir yol tut.

111-Ve de ki Hamd, Allah'a, her türlü yüceltme ile şükür, Allah'a. O Allah ki çocuk edinmedi. Doğurmaktan uzak olduğu gibi evlatlık da edinmedi. Bundan dolayı çocuk edindi diyenler onun şanını bilmediler. Yalan söylediler. Mülkte O'nun ortağı yok. İki veya üç (Allah) diyenler, başkalarını karıştıranlar iftira ettiler. O'nun acizlikten ötürü bir dosta da ihtiyacı yoktur. Yani acizliğinden meydana gelen, zilletten korunmak, izzet (yücelik) bulmak için yardım etmesine muhtaç olunan dosttan, sevgili ve yardımcıdan ve ittifak eden kimseden de uzak ve beridir. Üstünlük ve rahmetiyle sevdiği, velilik verdiği, Allah'ın dostları denebilecek dürüst kulları olmaz değil ise de herhangi bir ihtiyaçtan dolayı dost edindiği hiçbir veli de yoktur. Alçaklıktan uzak bizzat aziz

ve kuvvetlidir. "Kuvvet ve kudret tamamıyla Allah'ındır." (Fatır, 35/10) Ve onu tekbir ile yücelt de yücelt. Zatında da yücelt, sıfatında da yücelt; yaptıklarında da yücelt, isimlerinde de yücelt. "Allah, en büyüktür, Allah en büyüktür, Allah'tan başka hiç bir ilâh yoktur, Allah en büyüktür, Allah en büyüktür. Hamd yalnız Allah'a mahsustur."

Rivayet ediliyor ki, Abdulmuttalib çocuklarından konuşmaya başlayan her oğlan çocuğa Hz. Peygamber (s.a.v) bu âyetini belletirdi. Ve buna "yücelik ve ululuk âyeti" ismini vermişti.

Tesbih ve İsrâ (gece yolculuğa çıkartma) ile başlayan bu sûrenin bu de hamd ve tekbir emirleriyle bitmesi ne kadar güzel, ne kadar beliğdir. Bu hamd ve tekbir emrinin "Gerçekten Rabbinin sana lütfu çok büyüktür" (İsrâ, 17/87) nimetine şüphesiz özel bir bağlantısı vardır.

İmam Ahmed b. Hanbel, Tirmizî, Nesaî ve diğerleri Hz. Aişe (r.a) den rivayet etmişlerdir ki, Resul-i Ekrem (s.a.v) bu sûre ile Zümer Sûresi'ni her gece okurdu. Sahih-i Buharî'de İbnü Mesud'dan rivayet olunduğu üzere yüce Peygamber (s.a.v) bu sûre ile bundan sonra gelen Kehf, Meryem, Tâhâ, Enbiya Sûreleri hakkında buyurmuştur ki: "Bunlar ilk değerli sûrelerdendir, yani Mekke'de inen sûrelerdendir ve bunlar, benim eski servetimdendir." Yani Hz. Muhammed'e ait şan ve makama özel ilişkileri olan, eskiden beri ezberlediğim sûrelerden, bana ait virdlerimdendir. İşte "Rabbin seni Makam-ı Mahmud'a ulaştıracaktır." (17/79) müjdesini veren İsrâ Sûresi'nden "Ey Muhammed! Biz seni ancak âlemlere rahmet olarak gönderdik." (Enbiyâ, 21/107) ululamasını veren Enbiya Sûresi'ne kadar bu beş sûrenin tertibi de bu temel üzeredir. Bakınız hamd ve tekbir emri ile biten İsrâ Sûresi'nden sonra Kehf Sûresi'nin hamd ile başlaması ne ahenklidir!


18-KEHF:

1-2-3- Allah'a hamdolsun o öyle bir Allah'dır ki Kitabı kuluna indirdi. Hem de onun için hiçbir eğrilik yapmayarak; dolambaçlı değil, çarpık değil, yalanı, yanlışı yok. Dosdoğru bir hakim olmak üzere indirdi. Ki kendi katından pek şiddetli bir azab olan ahiret azabı ile (kâfirleri) uyarsın ve iyi işler yapan müminlere şunu müjdelesin onlara kesinlikle öyle güzel bir mükafat vardır ki. Orada (cennette) devamlı kalacaklardır.

4- Uyarmanın kimlere olduğuna gelince,

Hem şu kimseleri içindir ki onlar, Allah çocuk edindi dediler. Bunlar meleklere Allah'ın kızlarıdır diyen Arap müşrikleri,

Uzeyr'e Allah'ın oğlu diyen yahudiler, Mesîh'e (Hz. İsa) Allah'ın oğlu diyen hıristiyanlardır. Öyle olmakla beraber bu hususta hıristiyanlar hepsinden fazla ısrar ediyorlar. Çünkü bunu dinlerinin birinci esası saymışlardır.

5- Bunun hakkında ne kendilerinin ne de atalarının hiçbir bilgisi yoktur. Yani bunu söyleyenler, bildiklerinden değil, bilmediklerinden, babalarını, yani atalarını veya kendilerine baba dedikleri papalarını taklid ederek söylerler. Halbuki babalarının sözleri de bilgiden değildir.

Çünkü ilim bunu kabul etmez. O adi söz, yalnız ağızlarından çıkan bir kelime olması açısından büyüdü. Allah'a karşı büyük bir cüret, büyük bir günah olan koca bir laf oldu.

Burada "âbâ" (babalar) ve "kelime" deyimlerinin hıristiyanlara ait deyimlerden olduğuna dikkat edilirse bu kelimenin, en fazla onların ağzından büyüdüğüne bir dikkat çekme olduğu anlaşılır. Tefsir bilginleri bunu hatırlatmaya lüzum görmemişlerse de bu işaret açıkça anlaşılır. Hıristiyanların ataları, "Mesih oğlumdur diye gökten bir ses geldi." derler dururlar. Onlar, yalan ve saçmalıktan başka bir şey söylemiyorlar.

6- Belki eğer onlar, bu kitaba inanmazlarsa sen arkalarından üzüntü ile neredeyse kendini öldürüp yok edeceksin. Yani ey bu kitabı kendisine indirdiğim kulum ve Resulüm Muhammed! Bu kitaba inanmayanlar helak olacaklar. Fakat sen o büyük söyleyen yalancıların iman etmediklerine şimdiden öyle üzülüyorsun ki, iman etmezler de helak olurlarsa arkalarından edeceğin üzüntü ve esefle neredeyse kendini tüketecek dereceyi bulacaksın. O halde sen onlar için üzülme, kederlenme ve sana bu kitabı indiren Allah'a hamdederek vazifeni yerine getir.

7- Çünkü biz yeryüzündeki şeyleri ona, yani yeryüzüne bir süs kıldık. Mümin ve mümin olmayan insanların hangisi Allah'a daha itaatkar ve daha güzel amel işliyor diye imtihan edelim. Yani tecrübe eder gibi gerçekten meydana çıkaralım da ona göre güzel iş yapanlara, iyilik yapanlara güzel mükafat; kötülere de şiddetli azab verelim.

8- Bununla beraber şu da bir gerçektir ki biz o yeryüzündekileri kuru bir toprağa çevirmekteyiz.Bu gün gözleri kamaştıran o süsler, zinetler, yarın bakarsın dünden yokmuş gibi harap ve toprak olup gidecekler. Onun için güzel amel, o fani (geçici) süslere kapılmak değil, onun sonsuza dek kalıcı olan yaratıcısına hizmet etmektir <D>. Şu halde o yok olacak süs ve

zinetlere esef ile üzülmemeli, vakit geçirmemeli de bu imtihan meydanında en güzel amel için çalışmalıdır.

9- Yoksa zannettin mi ki Ashab-ı Kehf ve Rakîm, -"Kehf", dağda mağara ve özellikle geniş olanıdır ki, küçüğüne "gâr" denilir. Türkçesi "in"dir. "Rakîm", bizim kitabe dediğimiz yazılı taş veya maden veya diğer şeylerden levha demektir.- Yani aşağıdaki şekliyle kıssaları anlatılacak olan Kehf ve Rakîm sahipleri garip mucizelerimizden midirler? Yani kuru topraklardan hayrete değer süsler çıkarıp insanları, onlara düşkün kılarak imtihan eden ve bu şekilde en güzel amelleri düşkünlük içinde ortaya koyan ve nihayet bütün o süsleri mahvettiği halde güzel iş yapanları güzel mükafat ile ebedileştirecek olan ilâhî kudretimizin hepsi çok orijinal ve güzel olan eserleri ve mucizeleri arasında Ashab-ı Kehf ve Rakîm tek hayret verici ve şaşılacak bir mucize mi oldular sandın? Hayır bunda şaşılacak bir şey yoktur. En güzel amelleri, en şaşmaya değer alâmetleri sonu toprak olan dünya zinetine, dünya hayatına aldanmayan, denenmiş kimseler içinden ortaya çıkarmak Allah'ın âdetidir. Allah ona benzemez daha neler yapmış ve yapacaktır. Bunun için başkaları hayret etseler de daha büyük mucizelere mazhar olan ve daha güzel ameller kendisinden istenen sen, o zanda bulunmayarak şunu hatırda tut:

Meâl-i Şerifi

10- O gençler mağaraya sığınınca şöyle dediler: "Rabbimiz! Bize katından bir rahmet ver ve bizim için şu işimizden bir kurtuluş yolu hazırla."

11- Bunun üzerine biz de kulaklarını tıkayarak mağarada onları yıllarca uyuttuk.

12- Sonra da iki gruptan hangisinin, onların mağarada kaldıkları süreyi daha iyi hesapladığını anlamak için, onları tekrar uyandırdık.

10-11-12- Derken kulaklarına perde vurduk, yani yatırdık, uyuttuk bilelim ki iki gruptan hangisi, bekledikleri süreyi daha iyi hesapladı. Burada "bilelim" demek, fiilen ortaya koyalım ve gerçekleştirelim de kendileri bile anlasın ve iki gruptan birisi Allah'ın birliğine inanan, mümin Ashab-ı Kehf, birisi de hasımları olan müşriklerdir. Âyette görüleceği üzere Ashab-ı Kehf uyandıkları zaman işlerinde başarılı olduklarını, gayelerinde isabet ettiklerini gördüler ve Allah'ın rahmetine kavuştular.

Bu özetlemeden sonra bunların dinleri, işleri ne idi? Mağaraya niçin çekildiler ve orada nasıl kaldılar, sonra da nasıl uyandırıldılar? Ayrıntısına gelince:

Meâl-i Şerifi

13- Biz sana onların kıssalarını gerçek olarak anlatacağız. Hakikaten onlar, Rablerine iman eden birkaç genç idi. Biz de onların hidayetlerini artırdık.

14- (Oranın hükümdarı karşısında) ayağa kalkarak dediler ki: "Bizim Rabbimiz, göklerin ve yerin Rabbidir. Biz, O'ndan başkasına ilâh deyip tapmayız, yoksa saçma sapan konuşmuş oluruz.

15- Şu bizim kavmimiz, Allah'tan başka ilâh edindiler. Onların ilâh olduğuna dair açık bir delil getirselerdi ya! Allah'a karşı yalan uydurandan daha zalim kim olabilir?

16- (İçlerinden biri şöyle demişti:) "Mademki siz, onlardan ve Allah'tan başka taptıkları putlardan ayrıldınız, o halde mağaraya sığının ki, Rabbiniz rahmetinden size genişlik versin ve işinizi rast getirip kolaylaştırsın."

17- Ey Muhammed! Baksaydın güneşin doğduğu zaman mağaranın sağ tarafına yöneldiğini, batarken de sol taraftan onları makaslayıp geçtiğini görürdün. Onlar, mağaranın geniş bir yerinde idiler. İşte bu Allah'ın mucizelerindendir. Allah kime hidayet ederse, işte o, hakka ulaşmıştır; kimi de hidayetten mahrum ederse, artık ona doğru yolu gösterecek bir dost bulamazsın.

18- Bir de onları mağarada görseydin uyanık sanırdın. Halbuki onlar uykudadırlar. Biz onları sağa sola çevirirdik. Köpekleri de girişte ön ayaklarını

ileri doğru uzatmıştı. Eğer onları görseydin, arkana bakmadan kaçardın ve için korku ile dolardı.

19- Onları bir mucize olarak uyuttuğumuz gibi, birbirlerine sorsunlar diye kendilerini uyandırdık da içlerinden bir sözcü şöyle dedi: "Ne kadar durup kaldınız?" (Kimi) "Bir gün ya da günün bir parçası kadar kaldık" dediler. (Kimi de) şöyle dediler: "Ne kadar durduğunuzu, Rabbiniz daha iyi bilir. Şimdi siz birinizi, bu gümüş paranızla şehre gönderin de baksın, hangi yiyecek daha temiz ise, ondan size azık getirsin. Hem çok dikkatli davransın ve sizi kimseye sezdirmesin."

20- "Çünkü şehir halkı, sizi ellerine geçirirlerse muhakkak sizi taşlayarak öldürürler veya kendi dinlerine çevirirler ki, o zaman siz dünyada da ahirette de asla kurtuluşa eremezsiniz."

21- Böylece insanları onlardan haberdar kıldık ki, öldükten sonra dirilmenin hak olduğunu ve kıyamet gününden şüphe edilemeyeceğini bildirmek için, öylece şehir halkına buldurduk. Onları mağarada bulanlar, aralarında durumlarını tartışıyorlardı. Dediler ki: "Üstlerine bir bina (kilise) yapın. Bununla beraber Rableri, onları daha iyi bilir." Sözlerinde üstün gelen müminler: "Üzerlerine muhakkak bir mescid yapacağız." dediler.

22- Ashab-ı Kehf'in sayılarında ihtilaf edenlerden bazıları: Onlar, üç kişidir, dördüncüleri köpekleridir" diyecekler. Diğer bazıları da "Onlar, beş kişidir, altıncıları köpekleridir " diyecekler. Her ikisi de bilinmeyen hakkında tahmin yürütmektir. (kimileri de:) "Onlar, yedi kişidir; sekizincisi köpekleridir" derler. De ki: "Onların sayılarını Rabbim daha iyi bilir." Onları ancak pek azı bilir, Bu sebeple onlar hakkında bu bildirilenler dışında bir münakaşaya girişme ve bunlar hakkında hiç kimseye de bir şey sorma!

13- Biz sana onların kıssasını olduğu gibi dosdoğru anlatacağız. Şöyle ki: Gerçekten onlar bir takım gençlerdir.

"Fitye", genç delikanlı, yiğit demek olan "fetâ" nın ondan az sayıya delalet eden çoğuludur. Demek ki kıssanın ibret teşkil eden hakikatinde bunların isimleri ve sayıları ve memleketlerinin bellenmesi lâzım değildir. Hüviyetleri olmak üzere ehemmiyete değer olan birinci nokta şu vasıflarıdır: Bir kaç genç yiğitten oluşan az bir topluluk ki kendilerinin Rabbine iman ettiler ve biz de kendilerine hidayetlerini artırdık. Onların kalplerini metin kıldık.

14- O yiğitler ayağa kalkarak dediler ki bizim Rabbimiz, bütün göklerin ve yerin Rabbidir.

Biz O'ndan başkasına hiçbir zaman ilah demeyiz. Doğrusu o vakit akıldan uzak, haddinden fazla bir yalan söylemiş oluruz. Çünkü O'ndan başka ilâh imkansızdır, yalandır. İşte bu yiğitlerin işlerinin aslı şu idi: Müşriklere karşı ayaklanma ile tevhidi ilân.

Bu ayaklanmanın meydana gelme şekli hakkında değişik rivayetler vardır. Muhammed b. İshak'ın nakline göre şöyle zikredilmiştir: İncil ehlinin işi altüst oldu, içlerinde suçlar büyüdü, krallar azgınlık etti. Bu krallar putlara tapıyor, putlar için kurbanlar kesiyorlardı. Bu konuda pek ileri gidenlerden biri de Rum krallarından Dekyanus idi. Rum ülkesini dolaşıp putperestliği kabul etmeyen hıristiyanları öldürüyordu. Nihayet Ashab-ı Kehf'in şehri olan "Dekinos"a indi. İner inmez iman ehlinin takip edilmesini ve yakalanmasını emretti. İman edenler, şuraya buraya kaçıp gizlenmişlerdi. Şehrin kâfirlerinden tayin ettiği zabıtaları iman edenleri takip ediyor, gizlendikleri yerlerden çıkarıp Dekyanus'a getiriyorlardı. O da putlara kurban kesilen mezbahalara sevkedip putperestlikle öldürülme arasında seçim yapmalarını öneriyordu. Alçak dünya hayatına rağbet edip bu ölümden korkanlar, onun dediğini yapıyorlar. Ebedî hayatı tercih edenleri de öldürüp, parçalayıp şehrin suruna ve kapılarına asıyordu.

Bunu gören o birkaç genç, Rum soylularından ve bir görüşe göre kralın ileri gelenlerinden hür gençlerdi, çok etkilendiler. Bu fitnenin def edilmesi için Allah Teâlâ'ya göz yaşları ile boyun eğerek namaz kılıp dua ediyorlardı.

Zorba kralın yardımcıları bu gençleri ihbar ettiler, bundan dolayı onları, hücrelerinde bastırıp huzuruna getirtti ve bazı şeyleri söyledikten sonra bunları ya putlara ibadet veya ölüm arasında seçim yapmalarını teklif etti. O vakit o yiğitler de dediler ki: "Bizim bir ilâhımız vardır ki, ululuk ve yüceliği gökleri ve yeri doldurmuştur. Biz ondan başka birine ilâh demeyiz, asla putlara tapmayız, senin teklifini kabul etme ihtimalimiz sonsuza dek yoktur, hükmün ne ise yap!" Bundan dolayı üzerlerindeki kıymetli elbiselerin soyulmasını emredip onları yanından çıkardı ve kendisi önemli bir iş için Ninova şehrine gitti ve geri dönünceye kadar onlara düşünme için mühlet verdi, Onlara uyarlarsa uyarlar, yoksa diğer müslümanlara yaptığını yapacaktı. Bunun üzerine yiğitler dinlerini korumak için karar verip şehrin yakınındaki "Benclüs" dağında sarp bir mağaraya gizlenmeye karar verdiler. Her biri babasının evinden bir şey aldı, bir kısmını sadaka verdiler, kalan kısmını nafaka edindiler ve gidip mağaraya sığındılar; gece gündüz namaz kılıyorlar, Allah Teâlâ'ya inleyiş ve feryad ile yalvarıyorlardı. Nafaka işini Yemlihaya bıraktılar. O sabahleyin bir miskin

kıyafetine girerek şehre giriyor, lazım olanı alıyor, biraz da havadis araştırıp arkadaşlarına dönüyordu.

Zorba kral, şehre dönünceye kadar bu şekilde durdular. Kral gelir gelmez bu gençleri aradı ve babalarını yanına getirtti. Babaları onların kendilerine isyan ve mallarını yağma etmekle çarşılarda israf edip dağa kaçtıklarını söyleyerek özür dilediler. Yemliha, bu kötülüğü görünce, pek az miktarda azık alıp ağlayarak vardı ve arkadaşlarına dehşeti anlattı. Onlar, ağlaşarak secdelere kapanıp Allah'a yalvardılar, sonra başlarını kaldırıp oturdular, yapacakları iş hakkında konuşuyorlardı. Derken Allah Teâlâ, bunlara bir uyku verdi, yattılar, nafakaları baş uçlarında uyudular kaldılar. Beride Dekyanus hiddetinden ne yapacağını düşünüyordu. Onları uyutan Allah Teâlâ bunun gönlüne de mağaranın kapısını kapatmayı getirdi. Bunun üzerine Dekyanos mağaranın kapısının ördürülmesini emretti. "Açlıktan, susuzluktan ölsünler, mağaraları kabirleri olsun" dedi, öyle yaptılar. Dekyanos'un evinde imanını gizleyen iki mümin vardı. Birinin adı "Pendros", diğerinin ki "Runas" idi. Bunlar, Ashab-ı Kehf'in isimlerini ve neseplerini ve kıssalarını iki kurşun levhaya yazıp bir bakır tabuta koyarak yapılan duvarın içine koymayı kararlaştırdılar ve yaptılar."

Özetle bu yiğitler Allah'dan başka ilâh tanımaz, gerçekten mümin idiler. İşleri de Allah'ın hidayet ve korumasıyla dinlerini korumak için zorba müşriklerin zor ve baskısına karşı ayaklanma olmuştu. Şirke sapan ve İsa'ya Rab ilâh diyen, dünya süsüne ve hayatına rağbet eden hıristiyanlara benzemiyorlardı. Kalktılar, sözü bir edip tam bir bağlılık ve kalb sağlamlığı ile tevhidi ilân ederek dediler ve kendileri ile beraber böyle demeyip şirke sapan milletlerini küçümsemek ve çirkin görmek için de şöyle söylediler:

15- Bak hele şunlar, şu bizim kavim O'ndan (Allah'tan) başka ilâhlar edindiler. Gizli değil ki her ne şekilde olursa olsun putlara boyun eğenler ve genel olarak müşrikler bu ifadeye girdikleri gibi, Mesih (İsa), ilâhdır diyenler de bu ifadeye dahildirler. Onlara açık bir delil getirselerdi ya!. Yani Allah Teâlâ'nın ulûhiyyetine ve Rab oluşunun yüceliğine delalet eden gökler ve yer gibi şahitler, açık deliller var. Fakat O'ndan başkasının ilâh olduğuna dair öyle bir şahit, açık bir delil getirseler ya bakalım? Hiç mümkün müdür? Delilsiz dava kabul edilir mi? Veya şunun bunun keyfi, zorbalık etmesi, musallat olması delil tutulur mu?

Burada şu anlam da muhtemeldir: Onlar aleyhine bizim yaptığımız gibi ilmî, âmelî, sözlü ve fiilî etkili bir delil getirmiyorlar da o yalancılık suçunu işliyorlar. Artık bir yalan uydurup da Allah'a iftira edenden daha zalim kim olabilir? Bu fâsılanın yukarıda geçen fasılasına döndürülüp redif kılındığı (tekrarlandığı) açıktır. Bu şekilde kıssanın müşrikler aleyhine olan hükmü özetlenirken aynı zamanda bunun "Allah çocuk edindi" (Kehf, 18/4) diyenler aleyhine hüküm içeren bir delil olduğu da anlatılmıştır.

16-O yiğitler, kavimlerinden de böyle nefret ettikten sonra çekilip kendi kendilerine dediler ki: Ve madem ki siz onlardan ve Allah'tan

başka taptıkları putlardan ayrıldınız. O halde mağaraya sığının ki sizin için Rabbiniz rahmetinden yaysın, yayıp döşesin. Çünkü iman nurunun sonunda Rahmân olan Allah'ın rahmetine kavuşturacağı şüphesizdir. Ve size işinizde bir kolaylık hazırlasın. Kolaylıklar yaratsın da ayaklandığınız maksadınızda başarılı kılsın. İşte bunun üzerine idi ki, yukardaki özetlemede anlatıldığı üzere, mağaraya çekilip "Ey Rabbimiz! bizlere tarafından bir rahmet ihsan et ve bize işimizden bir başarı hazırla!" (17/10) dediler ve Allah tarafından kulaklarının üzerine vurulup (işitilmelerine engel olduk), yani o zalimler tarafından kaygı verici bir şeyin işitilmemesi için yatırılıp veyahut mağaranın kapısına bir bina kurdurulup senelerce uyutuldular

17-Hem öyle rahat uyudular ki ve (baksaydın) görürdün ki, güneş doğduğu zaman, mağaralarının sağ tarafına yönelir battığında da onları soldan makaslar kırkar. Yani üzerlerine gün bile değmez, değse değse son olarak batış sırasında sol taraflarına gelen yönden biraz kırkar geçer. Demek ki mağaranın vaziyeti budur. Her tarafı korunmuştur ancak kapısı biraz batıya meyilli olarak kuzeydedir.

onlar ise mağaranın bir meydanında; mağaranın bir geniş yerinde sıkıntısız yatıyorlar.

O yok mu, yani Ashâb-ı Kehf'in o şekilde Allah için ayaklanması ve kavimlerini terk edip Allah'a tevekkül etmiş olarak mağaraya sığınmaları ve mağaradaki durumları yok mu? Allah'ın âyetlerindendir. Allah'a ait alâmetlerden, Allah'ın kudret ve rahmetinin delillerinden biridir, bir keramettir. Allah, her kime hidayet ederse, doğru yolu tutan odur. Nitekim Ashab-ı Kehf böyledir. Allah, her kimi de şaşırtırsa artık onu irşad edecek bir dost asla bulamayacaksın.

Ashâb-ı Kehf gibi keramet sahiplerinin irşadlarıyla yola gelmemiş, iman ve İslâmiyet'ten ayrı kalmış, gitmişlerdir.

18-Allah'ın âyetini anlamalı ki baksan onları uyanık zannedersin, halbuki uykudadırlar. Demek ki uykuda oldukları halde gözleri açık

ve biz onları sağa ve sola çeviririz. Köpekleri de ön ayaklarını mağaranın girişine doğru uzatmış. Eğer sen onları görseydin, üzerlerine çıkıverseydin mutlaka döner kaçardın. Ve mutlaka için korkuyla dolardı. Durumları öyle heybetli, öyle korkunç idi. Demek ki kendilerine kimsenin bakması mümkün değildi.

19- Ve İşte böylece, yani bir mucize olarak senelerce uyutup koruduğumuz gibi onları uyandırdık, yani bir mucize olmak üzere diriltir gibi uyandırdık ki birbirlerine sorsunlar. Kendi durumunu bilmek her şeyden önce geldiği için uyandırılmalarının ilk hikmeti kendi durumlarını anlamak için, şu şekilde birbirlerine sormaları oldu: Bunun için içlerinden biri: "Ne kadar durdunuz?" dedi. "Bir gün veya daha az bir zaman kaldık" dediler. Kimi öyle dedi, kimi de öyle. Nasıl ki kıyamette uyandırılarak haşre gönderilecek olanlar hep böyle sanacaklar (Bakara Sûresi'ndeki âyetinin tefsirine bkz.: 2/279) Bu karşılıklı konuşma esnasında kimi de fazla durulduğunu sezerek anlaşmazlığa son vermek için "ne kadar kaldığınızı Rabbiniz daha iyi bilir." dediler.

Bundan dolayı aranızdaki ihtilafı bırakınız da Şimdi birinizi şu gümüş paranızla şehre gönderiniz de hangi yiyecek daha temiz baksın ve size ondan bir rızık getirsin ve çok dikkat ve nezaketle hareket etsin ve sakın sizi kimseye sezdirmesin.

20- Çünkü eğer onlar sizi ellerine geçirecek olurlarsa ya sizi taşlayıp öldürecekler veya kendi dinlerine döndürecekler. İrtidad ettirecekler ve o zaman siz ebediyyen kurtulamayacaksınız. Yani recm edildiğiniz takdirde şehid olur kurtulursunuz, fakat dönüp kâfir olursanız dünyada kurtulamayacağınız gibi ahirette de asla kurtulamayacaksınız. Çünkü dünya hayatı fanidir, herkes muhakkak ölecektir, ahirette küfrün azabı ise ebedidir.

Burada şöyle bir soru vardır. Böyle taşlayıp öldürme tehdidi altında zorlanma bir mazeret değil midir? Bunlar kalplerindeki imanı bozmadan zorlanma ile, zahiren (dış görünüşe göre) dönmüş olsalardı. "Kalbi imanla mamur olduğu halde, inkâra zorlanan hariç" ( Nahl, 16/10) istisnası hükmü içine girmezler miydi. O halde asla kurtulamayacaksınız demeleri neden?

Cevap: Bunun bir kaç hikmeti vardır:

Birincisi: Bunlar kesin kararlı yiğit adamlardır. Gözettikleri kurtuluş, yalnız sorumluluktan kurtulma değil, açık ve gizli olarak rahmeti yaymaktır. Onun için ruhsat ile amel etmeyi "İyi insanların iyilikleri, Allah'a yakın olanların günahlarıdır" ifadesi gereğince sakıncalı olmaktan uzak görmemişlerdir.

İkincisi: Bu söz henüz zorlanma durumunda değil, zorlanma durumuna düşmekten son derece sakınmak için söylenmiştir. Çünkü sakınmada kusurlu davranıp da zorlanma durumuna düşüldüğü zaman sorumluluk ortadan kalkmaz.

Üçüncüsü: Küfrü gerektiren amellere alışkanlık gibi herhangi bir sebeple, kalbin imana kanmasını sarsacak şekilde devam edeceği kesin olan zorlamaları uygun görmenin de "Eğer onlara uyarsanız muhakkak ki Allah'a ortak koşanlar olursunuz" (En'âm, 6/121) tehlikesi vardır.

21- Özetle öyle dediler ve işte böylece onları şehir halkına buldurduk. Yani o sözü kabul ettiler ve o şekilde içlerinden birini şehre gönderdiler. Fakat Allah'ın takdirine bakın ki, o derece sakınmalarına rağmen Allah, bu şekilde kendilerini tanıttırdı. Rivayete göre gidenin elindeki para yakalanmasına sebep olmuş ve bu yüzden Allah Teâlâ onları şehir halkına buldurmuş ki Allah'ın vaadinin hak olduğunu ve kıyamet günün meydana geleceğinde hiç şüphe olmadığını bilsinler diye. Çünkü ne kadar durduklarını bilemeyen Ashâb-ı Kehf senelerce yattıkları mağaralarından, kabirden kalkar gibi uyanıp kalktıklarını anlamış ve vaktiyle ayaklandıkları müşriklere karşı başarılı olduklarını ve isteyip umdukları Allah merhametinin bir tecellisini görmüş ve dolayısıyla önceden iman ettikleri şekilde Allah'ın vaadinin hak olduğunu müşahede ile bilmiş oluyorlardı.

İşte bu şekilde gerek kendileri ve gerek diğerleri için kıyametin şüphesiz olduğuna da bir delil ve misal olmuş bulunuyorlardı. Hani bir zaman halk aralarında Ashâb-ı Kehf'in durumu hakkında münakaşa ediyorlardı. Yani o vakti düşün ki, bunlar ayaklanıp mağaraya çekildikleri zaman kavimleri bunların işi için münakaşa ediyorlardı. Bazıları: "Mağaranın ağzına bir bina yapınız" demişlerdi. Mağarayı mezarları olsun diye üzerlerine bir bina ile tıkamışlardı. Rabbleri, onların durumunu daha iyi bilir. "Bizim Rabbimiz,

göklerin ve yerin Rabbidir. Biz ondan başka hiçbir ilâha tapmayız." (Kehf, 18/14) diye iman ve ilan ettikleri Allah Teâlâ din uğrunda uğraşmalarını boşa çıkarmadı. "İki taraftan hangisinin mağarada kaldıkları süreyi daha iyi hesapladığını ortaya koymak için" (Kehf, 18/12) buyurduğu şekilde, en sonunda maksatlarına ulaştıklarını gösterdi, münakaşa eden hasımlarını mağlub etti. Onların işi hakkında sözlerinde üstün gelen müminler, yani Ashâb-ı Kehf'in takip ettiği durum üzerine giderek düşmanlarına karşı galip gelen grup elbette biz onların üzerine bir mescid yaparız dediler.

22-Bununla beraber ihtilaf ettiler. Onlar üç kişidir, dördüncüleri köpekleridir, diyecekler. Onlar, beş kişidir, altıncıları köpekleridir, diyecekler. Bunlar, gayb hakkında tahmin yürütmektir. Demek ki bu iki söz delilsiz zanna dayanan bir sözdür: (Onlar) yedi kişidir, sekizincisi köpekleridir de diyecekler. Demek ki bu söz, öncekiler gibi delilsiz zanna dayanan bir söz değildir. Gerçeğin kendisi olmasa bile ona en yakın sözdür.

Doğrusu de ki: Onların sayısını Rabbim daha iyi bilir. Sayılarının bilinmesi kıssa açısından herkese lazım değildir. Onları gerçekten bilenler pek azdır. Onun için Ashâb-ı Kehf hakkında, sathî tartışma dışında derin münakaşaya girme. Pek az kimsenin bilebileceği Ashâb-ı Kehf hakkında yukarıda söylendiği gibi Rabbim en iyi bilendir, bilenler azdır, çoğu bir delile dayanmaksızın söyler. Onun için sathî bir münakaşadan başka bir tartışmaya ve karşılıklı konuşmaya dalma. Ve haklarında onlardan, değişik sözlerin sahiplerinden hiçbir şey sorma. Çünkü kıssanın bilinmesi lazım gelen noktaları hakkıyla bilindi. Şu halde Ashâb-ı Kehf kıssasını yalnız Kur'ân'ın açıklamasına dikkat ederek okumalı, şundan bundan sormaya kalkışmamalıdır.

Şimdi bu kıssadan alınacak hisseyi açıklamak için aşağıda gelecek talimat ile buyuruluyor ki:

Meâl-i Şerifi

23- Hiçbir şey için, Allah'ın dilemesi dışında: "Ben yarın onu yapacağım deme"

24- Ancak Allah dilerse (yapacağım de). Ve unuttuğun vakit Allah'ı an ve "Umarım Rabbim beni, doğruya daha yakın olana eriştirir." de.

25- Onlar, mağaralarında üçyüz yıl kadar kaldılar ve dokuz yıl da buna ilave etmişlerdir.

26- De ki: "Onların ne kadar kaldıklarını Allah daha iyi bilir." Göklerin ve yerin gaybı O'na aittir. O ne güzel görendir! O ne mükemmel işitendir! Onların, O'ndan başka bir yardımcısı yoktur. O, kendi hükümranlığına kimseyi ortak etmez.

23- Ve sakın hiçbir şey için "ben yarın onu yapacağım" deme! İnsanın azim ve iradesi bir şeyin meydana gelmesi için yeterli sebep değildir. "Kimse yarın ne kazanacağını bilmez." (Lokmân, 31/34).

24-25- Ancak Allah'ın dilemesi hariç. O vakit yapabilirsin. Bundan dolayı gelecekte bir işi yapmaya azmederken işi Allah'ın iradesine bağlamalı, "inşaallah" demeyi unutmamalı. Unuttuğun zaman da Rabbini an. Yani bu istisnayı (inşaallah demeyi) insanlık icabı olarak unutmuş bulunursan, hatırladığın zaman "inşaallâh" diyerek veya tesbih ve istiğfar ederek Allah'ı zikret ki, bu şekilde sözün hükmü değişmezse de kusura keffâret olur, günahtan kurtulunur. Veya herhangi bir şeyi unuttuğun zaman insanın beceriksizliğini düşünüp Allah'ı an ki, unuttuğunu hatırlayabilesin. Özetle Allah'ın iradesinin sözünü etmeyerek yarın muhakkak şöyle yapacağım, böyle yapacağım demenin sakıncalarını anlamak için bir insan için en azından unutup yalancı çıkacağını düşünmesi bile yeter.

Bu yasak ve emri ile Allah Teâlâ, Resulüne her azmini Allah'ın dilemesine

bağlamasını öğrettikten sonra, kıssadan hisseyi tebliğ etmek için buyuruyor ki: Ve de ki: "Rabbim'in bundan (yani Ashâb-ı Kehf'in başarılı olmasından) daha çok yakın bir şekilde beni başarıya ulaştırması pek umulur." Onlar ne kadar durdular? Onlar, mağaralarında üçyüz sene durdular dokuz yıl da ilave ettiler. Denilmiş ki güneş yılı hesabı ile üçyüz, dokuz yıl fazlası da kamerî yıl (ay yılı) hesabı iledir. Bazı tefsir bilginleri bu müddetin Allah'ın açıklaması olduğunu söylemişler, bazıları da İbnü Mesud'dan rivayet edildiği üzere "ve dediler ki" cümlesinin takdiri ile, sayılarında ihtilafa düşenlerin sözünü anlatma, olduğunu söylemiş ve diğer bazıları da ta yukarıda daki nin mekûlüne (mefûlüne) atfedilmiş olarak mescid yapalım diyenlerin sözü olmasını tercih etmişlerdir. Bununla beraber bunun böyle kıssadan ayrı olarak özel bir şekilde zikredilmesi bize yeni bir mânâ telkin etmektedir. İsti'nafiye (söz başı) ve daki zamiri Ashâb-ı Kehf'in taraftarları demek olan ve mescid yapalım diyen ya ait olmak suretiyle bunu şöyle anlayabiliriz: "Onların işine galip gelenler ve mağaraya mescid yapan Ashâb-ı Kehf taraftarları, o galibiyete ulaşıncaya kadar mağaralarında, saklandıkları yerde üçyüz dokuz sene durdular." Gerçekten hıristiyanların müşrik Romalılara galip gelmeleri ile meydana çıkmaları miladî IV. asrın başlarında meydana geldiğine göre, o zamana kadar üç yüz küsür sene durmuşlar demektir. Bu şekilde üçyüz dokuz yıl bu müddeti tashih etmek için açıklanır. Ve işte onlar, galip gelinceye kadar, üç yüz dokuz sene gizli durdukları halde, Hz. Muhammed'in peygamberliği ile İslâm dininin bundan çok az bir müddet içinde ve daha hızlı ve daha güzel bir şekilde galip gelmeye muvaffak olacağı vaad edilmiş ve gerçekten hicretten itibaren bu görünme ve galip gelme başlamıştır.

26-Bunların durdukları bu üç yüz dokuz sene müddet hakkında daha çok veya daha azdır, diye ihtilaf edecek olurlarsa. De ki: Onların ne kadar kaldıklarını Allah daha iyi bilir. Çünkü Ashab-ı Kehf kendileri de "Ne kadar kaldığınızı Rabbiniz daha iyi bilir." (Kehf, 18/19) demişlerdi. Çünkü göklerin ve yerin gaybı O'nundur. O ne güzel görendir, ne güzel işitendir. Onların Allah'tan başka bir yardımcısı yoktur. Yani Ashâb-ı Kehf "Allah çocuk edindi." (Kehf, 18/4) diyenlerden değildir. "O, hükmünde hiç kimseyi ortak etmez."

Meâl-i Şerifi

27-31- 27- Rabbinin kitabından sana vahyolunanı oku! Onun sözlerini değiştirecek kimse yoktur. Ve O'ndan başka bir sığınılacak da bulamazsın.

28- Nefsince de, sabah akşam rızasını isteyerek Rablerine yalvaranlarla beraber candan sabret. Sen dünya hayatının süsünü isteyerek onlardan gözlerini ayırma. Kalbini, bizi anmaktan gafil kıldığımız, nefsinin kötü arzusuna uymuş ve işi hep aşırılık olan kimseye uyma.

29- Ve de ki: O hak Rabbimizdendir. Artık dileyen iman etsin, dileyen inkâr etsin. Çünkü biz zalimler için öyle bir ateş hazırlamışız ki, duvarları, çepeçevre onları içine alacaktır. Eğer feryad edip yardım isteseler, erimiş maden gibi yüzleri haşlayan bir su ile cevap verilir. O ne kötü bir içecek ve ne kötü bir dayanma yeri!

30- İman edip de güzel davranışlarda bulunanlar var ya, şüphe yok ki biz öyle güzel işler yapanların mükafatını zayi etmeyiz.

31- İşte onlara Adn cennetleri vardır; altlarından ırmaklar akar, orada altın bileziklerle süslenecekler, ince ve kalın ipekliden yeşil elbiseler giyerek koltuklar üzerine dayanıp kurulacaklar. O ne güzel karşılık ve ne güzel kalma yeri!

Meâl-i Şerifi

32-32- Onlara, şu iki adamı misal olarak anlat: Biz bunlardan birine her türlü üzümden iki bağ vermişiz, her ikisinin etrafını hurmalarla donatmışız, aralarında da bir ekinlik yapmışız.

33- İki bağın ikisi de yemişlerini vermiş, hiçbir şey noksan bırakmamış, ikisinin ortasından bir de nehir akıtmışız.

34- İki bağın sahibinin ayrıca başka geliri vardı. Bundan dolayı bu adam arkadaşıyla münakaşa ederken: "Ben malca senden daha zengin ve insan sayısı bakımından da senden daha güçlü ve üstünüm" dedi.

35- Adam, bu şekilde kendine zulmederek bağına girdi ve şöyle dedi: "Bunun hiç yok olacağını sanmıyorum"

36- "Kıyametin kopacağını da zannetmem. Şayet Rabbimin huzuruna götürürlürsem, muhakkak orada bundan daha hayırlı bir sonuç bulurum".

37- Bunun üzerine kendisiyle münakaşa eden arkadaşı da ona şöyle dedi: "Seni topraktan, sonra seni bir damla sudan yaratan, daha sonra da seni insan haline getireni mi inkar ediyorsun?

38- "Fakat ben iman ederek diyorum ki: O Allah, benim Rabbimdir, ben Rabbime kimseyi ortak koşmam."

39- "Kendi bağına girdiğin zaman: "Bu Allah'dandır, benim kuvvetimle değil, Allah'ın kuvveti ile olmuştur, deseydin ya! Her ne kadar beni, malca ve evlatça kendinden az görüyorsan da."

40- Belki Rabbim, bana, senin bağından daha hayırlısını verir; senin bağına ise gökten yıldırımlar gönderir de, bağın yalçın bir toprak haline gelir."

41- "Yahut, bağının suyu yerin dibine çekilir de bir daha suyunu çıkarıp bağını sulayamazsın."

42- Derken serveti yok edildi. Bunun üzerine bağına yaptığı masraflara karşı ellerini oğuşturmaya başladı. Bağ, çardakları üzerine yıkılmış kalmıştı, "Ah Keşke Rabbime hiçbir şeyi ortak koşmasaydım" diyordu.

43- Onun Allah'tan başka yardım edecek adamları yoktur ve Allah'a karşı kendi nefsini de kurtaramadı.

44- İşte burada yardım, yalnız hak olan Allah'a aittir. O'nun verdiği mükâfat da daha hayırlıdır, netice de daha hayırlıdır.

Meâl-i Şerifi

45-53-45- Ey Muhammed! Sen onlara dünya hayatının misalini ver. Dünya hayatı, gökten indirdiğimiz bir su gibidir ki, bu su sayesinde yeryüzünün bitkileri (her renk ve çiçekten) birbirine karışmış, nihayet bir çöp kırıntısı olmuştur. Rüzgarlar onu savurur gider. Allah her şeye muktedirdir.

46- Mal ve oğullar, dünya hayatının süsüdür. Bakî kalacak olan iyi ameller ise, Rabbinin katında, sevabca da hayırlıdır, ümid yönünden de daha hayırlıdır.

47- O kıyamet gününü hatırla ki, dağları yürüteceğiz ve yeryüzünü çırılçıplak göreceksin. Bütün insanları, mahşerde toplayacağız hiçbir kimseyi bırakmayacağız.

48- Onlar, saf halinde Rabbine arz edilmişlerdir. Allah, onlara şöyle diyecektir: "Şüphesiz sizi ilk önce yarattığımız gibi bize geldiniz. Fakat, size kıyamet için yaptığımız vaadi yerine getirmeyeceğimizi sanmıştınız, değil mi?

49- O gün herkesin amel defteri ortaya konulmuştur. Ey Muhammed! Günahkârların, amel defterlerinden korkarak: "Eyvah bize! Bu nasıl deftermiş ki, büyük küçük hiçbir şey bırakmadan hepsini saymış dökmüş" dediklerini görürsün. Onlar, bütün yaptıklarını hazır bulmuşlardır. Senin Rabbin hiç kimseye zulmetmez.

50- Yine o vakti hatırla ki biz, meleklere: "Âdem'e secde edin!" demiştik. İblis hariç olmak üzere onlar hemen secde ettiler. İblis cinlerdendi, Rabbinin emrinden dışarı çıktı. Şimdi siz beni bırakıp da İblis'i ve soyunu dostlar mı ediniyorsunuz? Halbuki onlar sizin düşmanınızdır. Zalimler için bu ne kötü bir değişmedir.

51- Ben, onları (İblis ve soyunu) ne göklerin ve yerin yaratılışında, ne de kendilerinin yaratılışında şahit tutmadım ve hiçbir zaman doğru yoldan çıkanları yardımcı edinmiş değilim.

52- Ve o (kıyamet) günü Allah kâfirlere şöyle buyuracak: "Ortaklarım ve şefaatçılarınız diye zannettiğiniz putlarınızı çağırın." Müşrikler onları çağırırlar, fakat kendilerine cevap vermezler. Biz, kâfirlerle ilâhları arasına ateşten bir engel koymuşuzdur.

53- Günahkârlar ateşi görmüşler de artık ona düşeceklerini anlamışlardır. Fakat ondan kaçıp sığınacak bir yer bulamazlar.

Meâl-i Şerifi

54-59- 54- Şüphesiz biz, bu Kur'ân'da insanlara çeşitli mânâları türlü misallerle açık olarak verdik. İnsan ise, her şeyden çok mücadelecidir.

55- Kendilerine doğru yolu gösteren peygamber geldiğinde insanları, iman etmekten ve Rabblerinden günahlarının mağfiretini istemekten alıkoyan şey sadece geçmiş milletlerin başlarına gelen felaketlerin kendilerine

de gelmesini veya ahiret azabının ansızın göz göre göre gelip çatmasını beklemek olmuştur.

56- Halbuki biz peygamberleri ancak müjdeciler ve uyarıcılar olarak göndeririz. Kâfir olanlar ise hakkı, batılla ortadan kaldırmak için mücadele ediyorlar. Onlar, âyetlerimizi ve korkutuldukları azabı da alaya almışlardır.

57- Rabbinin âyetleriyle nasihat edilip de onlardan yüz çeviren ve daha önce işlediği günahları unutandan daha zalim kim olabilir? Biz onların kalbleri üzerine (Kur'ân'ı) anlamalarına engel olan bir ağırlık, kulaklarına da sağırlık verdik. Ey Muhammed! Sen onları doğru yola çağırsan da onlar asla hidayete ermezler.

58- Bununla beraber rahmet sahibi olan Rabbin çok bağışlayıcıdır, tevbe eden kullarına rahmeti boldur. Eğer Allah, işledikleri günahlar yüzünden onları hemen cezalandıracak olsaydı, onlara hemen azab ederdi. Fakat onlara vaad edilen bir zaman vardır ki, o geldiğinde Allah'ın azabından bir kurtuluş yeri bulamazlar.

59- İşte zulmettikleri için helak ettiğimiz şehirler! Biz onların helâkleri için de belirli bir zaman tayin etmiştik.

Meâl-i Şerifi

60- Ey Muhammed! Bir vakit Musa genç adamına demişti ki: "İki denizin birleştiği yere ulaşıncaya kadar gideceğim, yahut senelerce gideceğim."

61- Bunun üzerine ikisi de iki denizin birleştiği yere vardıklarında balıklarını unuttular. Bu arada balık, denizde yolunu bulup kaybolmuştu.

62- İki denizin birleştiği yeri geçtikleri zaman, Musa genç arkadaşına: "Kuşluk yemeğimizi getir. Gerçekten biz bu yolculuğumuzda epey yorulduk" dedi.

63- Adam: "Gördün mü! dedi. Kayaya sığındığımız vakit doğrusu ben balığı unutmuşum. Onu hatırlamamı, muhakkak şeytan bana unutturdu. O denizde garip bir yol tutup gitmişti."

64- Musa da demişti ki: "İşte aradığımız o idi." Bunun üzerine izlerine dönüp gerisin geri gittiler.

65- Nihayet kullarımızdan bir kul buldular ki, biz ona katımızdan bir rahmet vermiş ve tarafımızdan bir ilim öğretmiştik.

66- Musa ona: "Allah'ın sana öğrettiği ilim ve hikmetten bana da öğretmen için sana tabi olabilir miyim?" dedi.

67- (Hızır) dedi ki: "Doğrusu sen benimle asla sabredemezsin.

68- "İçyüzünü kavrayamadığın şeye nasıl sabredeceksin?"

69- Musa: "İnşaallah beni sabırlı bulacaksın ve senin hiçbir işine karşı gelmeyeceğim" dedi.

70- (Hızır) dedi ki: "O halde bana tabi olacaksın; ben sana sırrını anlatmadıkça, hiçbir şey hakkında bana soru sorma!"

Meâl-i Şerifi

71- Bunun üzerine ikisi beraber yürüdüler. Nihayet gemiye bindikleri zaman, o kul (Hızır) gemiyi deldi. Musa, ona şöyle dedi: "Geminin içindekileri boğmak için mi deldin? Doğrusu çok kötü bir iş yaptın."

72- (Hızır:) "Sen benimle asla sabredemezsin, demedim mi?" dedi.

73- Musa dedi ki: "Unuttuğum şeyden dolayı beni suçlama ve bu işimden dolayı bana bir güçlük çıkarma."

74- Yine gittiler. Nihayet bir erkek çocuğa rastladıklarında Hızır hemen onu öldürdü. Musa: "Kısas olmadan masum bir cana nasıl kıyarsın? Doğrusu sen çok fena bir şey yaptın" dedi.

60- Bir vakit Musa genç adamına demişti ki, yahudiler Hz. Musa'nın bu kıssasını kabul etmek istememişler. Muhaddisler ve tarihçilerden bunun, Musa b. İmran değil, Musa b. Mişa olduğunu zannedenler de olmuştur.

Nitekim Buharî, Müslim, Tirmizî, Nesaî ve diğer hadis kitaplarında rivayet

olunduğu üzere Said b. Cübeyr şöyle demiştir: "İbnü Abbas (r.anhüma) ya dedim ki: 'Nevf-i Bükalî, Hızır'ın arkadaşı olan Musa'nın, İsrailoğulları'nın peygamberi olan Musa değildir iddiasında bulunuyor.' Bunun üzerine İbnü Abbas: 'Allah'ın düşmanı yalan söylemiş' deyip uzun bir hadis ile bunun bilinen Hz. Musa olduğunu Resulullah'tan naklederek anlatmıştır. Ve gerçekten Kur'ân'da zikredilen Musa'dan diğer bir Musa anlaşılmaz.

Musa'nın delikanlısı da rivayetlerin çoğuna göre Yûşa' b. Nun'dur. Çünkü o hizmet ediyor, öğreniyordu. Hizmetçiler çoğunlukla genç yaşta olduklarından Araplarda hizmetçiye genç denilmesi de edebî bir üsluptur. Bir hadis-i şerifte de: "Hizmetçilerinize kölem, cariyem, demeyiniz; delikanlım deyiniz" buyurulmuştur. Gerçi bazılarının dediği gibi bir başkası olması da muhtemeldir. Fakat sahih haberlerde Yûşa' olduğu belirtilmiştir. O halde olay, Musa Mısır'dan çıktıktan sonra, Tîh sahrasında iken meydana gelmiş demek olur. Bu kıssanın sebebi bir rivayette şöyle nakledilmiştir.

Musa Rabbine sorup: "Ya Rabb! Kullarının sana en sevgilisi hangisidir?" demiş. Buyurulmuş ki: "Beni zikreden ve unutmayan." Ey (Rabb!) en hakim kulun hangisi?" demiş. Buyurulmuş ki: "Hak ile hükmeden ve arzularına uymayan kimsedir." "En bilgili kulun kimdir?" demiş. Buyurulmuş ki; "Belki bir kelimeye rast gelirim de bir doğru yolu gösterir veya bir felaketten kurtarır diye insanların ilmini araştırmakla kendi ilmine ekleyen kimsedir." Bunun üzerine Musa (a.s) demiş ki: "Ya Rabbi! Kullarından benden daha bilgilisi varsa bana göster". "Var" buyurulmuş. "O halde onu nerede arayayım" demiş. "Her iki denizin birleştiği yerde, kayanın yanında balığı kaybedeceğin yerde..." diye tarif edilmiştir.

İki denizin birleştiği yer ki, açıkça anlaşılan bir boğaz olmasıdır. Nitekim Ka'b-i Kurazî'den Tanca, yani Sebte boğazı olduğu rivayet edilmiştir. Übey'den de Afrikiyye olduğu nakledilmiştir. Fakat Mücahid ve Katade'den İran denizi ile Rum denizinin birleştikleri yer olduğu rivayet olunmuştur. Bu şekilde maksat bir boğaz değil, dar bir dil, bir engel olması gerekir. Çünkü İran denizi, Basra körfezi; Rum denizi de Akdeniz olduğuna göre, Basra körfezi ile Akdenizi birleştiren bir boğaz yoktur. Bundan dolayı bu olsa olsa

İran denizinin bağlantılı olduğu Hint okyanusu ile Akdeniz arasında Süveyş kanalının açıldığı dar bir dil olsa gerektir. Kayadan açıkça anlaşılan Kudüs'teki tanınmış Sahratullah (Allah taşı) olması çok muhtemeldir. İbnü Atiyye demiştir ki: "O, yani İran denizi Hint okyanusunun bir koludur ki Azerbaycan'ın arkasından başlayan İran toprağında kuzeyden güneye doğru uzanır. Şu halde bu görüşe göre iki denizin birleştiği yer, iki denizin, Suriye toprağı tarafında bulunan yönden iki denizin birleşmesine esas olan yerdir." Tefsir bilginleri burada "bahreyn" (iki deniz) kelimesinin, bahr (deniz) kelimesinin ikili olmak üzere iki deniz mânâsına sayılmış, bir özel isim olmasını göz önünde bulundurmamış görünüyorlar. Halbuki Mu'cemü'l-Büldân'da anlatıldığı gibi Bahreyn, Hint Okyanusu denizi sahilinde Basra ile Umman arasında birçok ülkeyi kapsayan bir kıt'anın özel ismi olduğu da bilindiğinden bu mânâ düşünülecek olursa, iki denizin birleştiği yer, Bahreyn kıtasının (bölgesinin) toplu yeri veya merkezi demek olur. Özel isim, genel isimden daha açık olması itibariyle bu mânâ, hem açık, hem de Sebte boğazından daha yakındır. Daha önce Medyen'e gitmiş olan Musa'nın ondan sonra Bahreyn'e bir seyahata çıkması da uzak görülen bir görüş değildir. Ancak tefsir bilginleri, buna değinmemiş olduklarından bunu destekleyen naklî bir delil bulunamıyor, Nitekim İstanbul boğazı hakkındaki yayılmış haber de böyledir. Tefsir bilginlerinin bu mânâ üzerinde durmamalarının sebebi -Allah daha iyi bilir bundan sonraki âyette ikil zamiri ile buyurulmuş olmasıdır. Çünkü özel isim olsaydı zamir tekil olacaktı. Öyle olmakla beraber bu ikil zamirini Musa ile arkadaşına gönderenler de olmuştur. Bir de bazıları buradaki bahreyn'in (iki denizin) biri acı, biri tatlı; yani bir nehir olduğunu söyledikleri gibi, diğer bazıları da Azerbaycan tarafındaki "Kürr ve Ress" nehirleri olduğunu söylemiştir. "Res halkını ve bu arada daha birçok nesilleri (inkârları yüzünden helak ettik)" (Furkan, 25/38 âyetinin tefsirine bkz.) Nihayet, "mecme'a'l-bahrayn" iki ilim denizi demek olan Musa ile Hızır'ın birleştikleri yer demektir diyenler de olmuştur. Keşşâf bunun hakkında; bid'at tefsirlerinden demiş. Ebu Hayyan da: Bu batıniyye tefsirine benziyor demiş. Bu görüş, daha birçokları ile beraber tasavvufçulardan olan Nişaburî Tefsiri'nde bile red ve tenkid edilmiştir. Bununla beraber şunu itiraf etmek gerekir ki, bu mânâ lafız itibariyle uzak olmakla beraber, mânâya göre

sabittir. Çünkü yukarıda naklolunan ihtilaflar karşısında ifadesinden anlaşılabilen, kesin olarak anlatılan şey Musa ile Hızır'ın buluşacakları bir yer olmasından ibaret kalıyor.

61- İkisi, iki denizin birleştiği yere varınca, -burada buyurulmayıp da araya bir de ilave edilmiş olmasının nüktesi düşünülmelidir.- balıklarını unuttular, yani aradıklarını bulmak için alamet olacak olan balığın ne halde olduğuna dikkat etmek hatırlarına gelmedi. Sözün gelişinden anlaşılıyor ki Musa, sormayı unuttu. Delikanlısı da söylemeyi unuttu. İlerideki "kuşluk yemeğimizi bize getir" ifadesinden anlaşılacağı üzere bu balık demek ki yiyecekleri gıdaları idi. Bundan dolayı diri değil idi. Halbuki o denizdeki yolunu tutmuş, bir deliğe girmişti. Demek ki, ölülerin dirilmesine numune olan bir mucize meydana gelmiştir. Musa'nın haberi olmadığına göre bu artık aranan zatın bir mucizesi oluyordu. Delikanlı bunu görmüş, her nasılsa haber vermeyi unutmuştu. Onun için varacakları yere vardıklarının farkına varamayarak geçtiler gittiler.

62- "Geçtikleri zaman Musa genç adamına: Kuşluk yemeğini bize getir dedi." Delikanlı dedi ki

63- gördün mü, kayaya sığındımız vakit ben balığı unutmuşum. Yani orada ne olduğunu söylememişim. Tefsir bilginlerinin sözlerinden buradaki kaya deniz kenarında tanınmayan bir kaya imiş gibi anlaşılıyor. Çünkü balığın denize gittiğinin anlatılmasından bu kayanın da deniz kenarında olması gerekir gibidir. Fakat biz bunun Kudüs'teki herkesçe bilinen kaya olduğuna hükmetmek istiyoruz. Çünkü "es-sahra= kaya"dan açıkça ve hemen anlaşılan budur. Balığın denizdeki yolu tutup bir deliğe girmiş olması da orada bir su deliğine sıçramış olmasıyla açıklanabilir. Gerçekten bu kayanın yanında Musa ile Hızır buluştuğundan sonra ileride "ikisi birlikte gittiler, nihayet gemiye bindiklerinde..." (18/71) buyurulacağı gibi gemiye bininceye kadar hayli gitmiş olduklarına göre buradan denize kadar epey bir mesafe bulunduğu da anlaşılmaz değildir. Ve Allah daha iyi bilir, bu şekilde bu olayda, kayanın mukaddesliğinin esası bulunur. <D> Onu söylememi bana ancak şeytan unutturdu. Yoksa bu unutulacak gibi bir şey değildi. O şaşılacak bir şekilde denizde yolunu tutup gitmişti.

64- Delikanlının bu haber verme ve özür dilemesine karşı Musa: "İşte bizim istediğimiz de buydu" dedi. Burada

"nebğı" fiili cezmedilmiş müzari (geniş zaman) olmadığından genel kurala uygun olarak "nebğî" okunmalı idi.

Fakat genel kurala aykırı olarak "yâ" düşürülmüştür ki, bu kaldırma genel kurala aykırı olmakla beraber dildeki kullanışa aykırı değildir. Tilavette daha fasih olmuş. Artık aramanın uzamadığına bir işaret olması itibariyle mânâda beliğ düşmüştür. Bununla beraber "yâ" ile okunuşu da vardır.

Bunun üzerine o ikisi izlerini takip ederek gerisin geriye döndüler,

65- derken salih kullarımızdan birini buldular ki biz nezdimizde ona bir rahmet vermiştik. Yani vahiy ve peygamberlik nimeti ile nimetlendirmiş ve tarafımızdan kendisine ilim öğretmiştik. Bazıları bu zatın kim olduğu hakkında ihtilaf etmişlerse de tefsir bilginlerinin çoğu Hızır olduğunu nakletmişler ve açıklamışlardır. Tasavvufçular, hadis bilginlerince sahih olarak kabul edilmeyen bazı haberlerle Hızır'ın hiç vefat etmediğini ve arasıra görüldüğünü söylemişlerdir. Onun için buradaki rahmeti, uzun süre yaşamak ile tefsir edenler olmuştur. Muhyiddin-i Arabi hazretlerinin "Futuhât-ı Mekkiyye" sinde Hızır'ın hayatına dair birtakım bahisler ve hikayeler görülür. İbnü Salâh ve Nevevî gibi bazı yüce zatlar, Hızır'ın yaşadığı hakkında büyük âlimlerin görüş birliğini nakletmişler, fakat takip olunmuşlardır. (eleştiriye uğramışlardır.) Buna karşılık bir çok âlimler de bazı hadislerle "Ey Muhammed! Biz senden önce hiçbir insana ebedilik vermedik..." (Enbiyâ, 21/34) âyetiyle akla ve nakle dayanan bazı deliller getirerek vefat etmiş olduğunu söylemişlerdir. Ebu Hayyân, bunun cumhur sözü olduğunu kaydetmiştir. Gerçekten tefsir bilginlerinin çoğu, birçok yerlerde olduğu gibi buradaki rahmeti de vahiy ve peygamberlik ile tefsir etmişlerdir.

İbnü Kayyim-i Cevzî, Hızır (a.s)ın hayatı hakkında zikrolunan hadislerin hepsi yalandır. Yaşadığına dair sahih bir hadis bile yoktur demiş. Alûsî de bu konuyla ilgili sözleri ve delilleri uzun uzadıya inceleyip araştırdıktan sonra demiştir ki: Her türlü hesaptan sonra Hz. Peygamberin sahih hadisleri ve aklın tercih ettiği deliller, vefat etti diyenlerin sözüne tamamen uygun ve iddialarını tamamen desteklemektedir. Ve bu haberlerin dış görünüşlerinden sapmayı gerektiren bir şey yoktur. Olsa olsa çok hayırlı bazı salihlerden -ki sahih olduğunu Allah bilir rivayet edilen hikayelerin dış görünüşlerini gözetme ve Muhyiddîn-i Arabî gibi Hızır'ın yaşadığını söyleyen bazı tasavvuf ulularına iyi fikir

besleme meselesi kalır ki, bu da bir delil meydana getirmez. Eğer yalnız söyleyen kimsenin değerinin yüceliğinden ve onun hakkındaki iyi kanaatten dolayı, o gibi sözlere değer verip de kabul edersen kıyamete kadar Hızır'ın yaşadığına inanabilirsin. Eğer Hz. Ali'nin "söyleyene bakma, söylediğine bak" dediği gibi söyleyen kimsenin onurunun yüceliğine aldanmayıp da sözü, delilin bulunması ve bulunmamasına göre kabul veya reddedeceksen iki tarafın delillerini, faydasına ve zararına olan delilleri öğrendikten sonra, vicdanından fetva sor, vereceği fetva ile amel et. Sakın birtakımlarının yaptığı gibi, bir konuda tasavvufçulara uymayanı hemen doğru yoldan sapıtmaya kalkışma. Çünkü İslâm hukukuna göre veya akla göre bir delilin, red edemeyeceği konularda ehlinden işitilen bir söze inanmamak bir mahrumiyet olabilirse de şer'î veya aklî delilin reddettiği bir dava tasavvufçularca da kabul edilmez.

Biz de şunu söylemek isteriz ki, bu konu görünen hayat açısından üzerinde düşünülürse Hızır'ın yaşadığını kabul etmeyen âlimlerin sözü açık olduğunda şüphe yoktur. "Ondan önce de peygamberler gelip geçmiştir" (Maide, 5/75) âyeti bu konuda yeterli bir delildir. Fakat işaret, şiarları olan tasavvufçuların sözlerini de dış görünüşü üzere tartışma konusu yapmamak icab eder. Özellikle Musa ve Hızır kıssası bir zâhir ve bâtın kıssası olduğuna göre o bâtın (gizlilik), Hızır meselesinin konusunu meydana getirir. Tasavvufçuların sözünde buna delil de yok değildir. Şeyh Sadreddin İshak Konevî "Tebsıratü'l- Mübtedî ve Tezkiretü'l-Müntehî" isimli eserinde: "Hızır (a.s)ın varlığının misal âleminde" olduğunu nakletmiş. Abdurrezzak-ı Kâşî: "Hızır, ruhun ferahlığından, İlyas ruhun sıkıntısından ibarettir" demiş. Bazıları da Hızriyyetin, Hızır (a.s)ın derecesi üzere bazı salih kimselerin erdiği bir rütbe olduğunu söylemiştir ki, bu üç sözü, bu konunun anahtarı olmak üzere kabul edebiliriz.

LEDÜNN: "yanında" gibi bir zarftır. Türkçede katımızdan veya tarafımızdan demek gibidir. Ve görülüyor ki ilmin değil, öğretmenin kaydıdır. Bununla beraber öğretmenin, O'nun katından olması, ilmin de O'nun katından olmasını gerektirmez değildir. Şüphe yok ki bütün peygamberlerin ilmi Allah tarafından vahiy ve öğretmek itibarı ile Ledünnî (Allah katından)dir. Fakat burada dikkate değer bir husus şudur ki "ve kendisine tarafımızdan ilim öğrettik." kaydı ile Hızır'a öğretilmiş olan ilim, Musa'nın ilminden bambaşka bir ilim, yani Allah tarafından öğretilen ilimlerden özel bir ilim olduğu anlatılmıştır ki, âyetteki

kıssalar karinesi (ipucu) ile tefsir bilginleri, bunu "Gayıplar ilmi ve gizli ilimlerin sırları" diye tefsir etmişlerdir. Diğer bir ifade ile demişlerdir ki: "Musa'nın ilmi, şer'î hükümleri bilmek ve dış görünüşe göre fetva vermekti. Hızır'ın ilmi ise işlerin iç yüzünü bilmekti." Sahih-i Buharî'de rivayet edilmiştir ki, Hızır şöyle demiş: "Ey Musa! Ben Allah'ın ilminden bana öğrettiği bir ilim üzereyim ki, sen onu bilmezsin. Sen de Allah'ın ilminden sana öğrettiği bir ilim üzeresinki ben onu bilmem." Bu şekilde ilm-i ledünnî (Allah bilgisi) deyimi, bu özel ilimde en özel bir mânâ ile terim olmuştur ki, buna hakikat ilmi ve batın (gözle görülmeyen şeyler) ilmi de denilmiş ve tasavvufçular, bu kıssaya bir delil olarak tutunmuştur. Özetle ledünnî ilim, kafa çalıştırmakla elde edilmeyip Allah tarafından, sırf Allah vergisi olan bir mukaddes kuvvetin tecellisidir. Etkiden etki yapana, duygudan varlığa doğru giden bir ilim değil, etki yapandan etkiye (ize), varlıktan duyguya gelen birinci derecede bir ilimdir. Nefsin olagelene geçişi değil, olagelenin nefiste meydana çıkmasıdır. Doğrudan doğruya bir keşiftir. Fakat ledünnî deyimi, bunun özellikle Allah'ın sırlarına ait olanından daha fazla deyim olmuştur. Türkçede bir işin ledünniyatı demek iç yüzündeki gizli incelikleri ve sırları mânâsında herkesçe bilinir. Bu kıssada ilim için araştırma yapmak ve yolculuğa çıkmaya bir teşvik delili ve bununla beraber ledünnî ilmin çaba harcamak ve istemekle kazanılmasının mümkün olmadığını anlatmak vardır.

66- Bakınız Musa ile delikanlısı Allah'tan böyle bir rahmet ve ilme erişmiş özel bir kulu bulduklarında ne yaptılar: Musa ona dedi ki: "Sana öğretilen ilimden bana da öğretmen için sana tabi olabilir miyim?"

RÜŞD, hayrı, doğru yolu bulmaktır. Bu sözde âlime karşı alçak gönüllülüğün gereğine ve ilim tahsilinden esas maksadın rüşdü kazanmak olduğuna ve ilim öğrenmede gönül alçaklığı, edeb, nezaket, ardına düşme ve hizmetin şart olduğuna delalet vardır.

67-69-Bu izin istemeye cevap olarak o kul; Musa'ya dedi ki: "Sen benimle arkadaşlığa asla sabredemezsin." Bu sözle Hızır, Musa'nın psikolojik durumu hakkındaki ilk keşfini göstermiş ve ona kendini anlatmış oluyordu ki, sonunda doğruluğu gerçekleşecektir. Gerçekten bu istekle Musa'nın alacağı ders, kendi yerini tanımak ve bir sabır dersi almaktan ibaret olacaktır. Yani bu konuda çok sabır lazımdır. Senin ise şüphesiz ki benimle beraber sabretmek elinden gelmez ve bunda mazursun. Çünkü iç yüzünü bilemediğin bir şeye nasıl sabredeceksin?

Yani beraberimde birtakım şeyler göreceksin ki, sır ve hikmetinden haberin olmayacak, dış görünüşe göre ise iyi görünmeyecek. Sen bir şeriat sahibi olman itibariyle onları dış görünüşlerine göre uygun göremeyip itiraz etme gereğini duyacaksın.

70- Musa dedi ki: "İnşallah beni sabırlı bulacaksın, sana hiçbir işte karşı çıkmayacağım." dedi. Allah dilemezse başka.

71- "Hızır dedi ki: "Eğer bana uyacaksan, ben sana sırrını anlatmadıkça hiçbir şey hakkında bana soru sorma." Yani tartışma, itiraz şöyle dursun, sorup anlama için bile soru sorma! Demek ki başka ilimlerde meseleyi ortaya koyarak bilginin yarısını oluşturan soru, bu ilimde yasaktır. Bunda öğrencinin nefsi, faaliyetten çok kabiliyette hazırlanacaktır.

72-75- Böylece ikisi yola koyuldular. Demek ki, bu ilimden bir şey bellenirse bir yerde oturup söyleşmek veya düşünmek yoluyla değil, gerçekten işleri yapmakla bellenecektir. Sözleşme tamamen olur olmaz ikisi birlikte hareket etmişler. Görülüyor ki burada delikanlı zikredilmemiştir. O, Musa'ya uyduğu için, artık kendisinden söz edilmemiş ve onu bir yerde bırakmış da olabilirler. İkisi denize doğru gemiye bininceye kadar gittiler. Nihayet gemiye bindiklerinde, Ebu Hatem'in Rebi' b. Enes'ten rivayet ettiğine göre yer korkunç idi, gemiciler bunlardan şüphelendiler, bindirmek istemediler. Fakat başkanları: "Ben bunları yüzleri nurlu adamlar görüyorum, bindireceğim" dedi, bindirdi. Buharî ve Müslim ve diğer hadis bilginlerinin İbnü Abbas'tan rivayetinde ise "Hızır'ı tanıdılar, ücretsiz bindirdiler. Gemiyi yaraladı. Bunun bazı rivayetlerde zikredildiği gibi keser veya balta gibi aletler ile olağan bir iş şeklinde olması muhtemeldir. Ve gemiciler Hızır'ı tanıdıklarından dolayı belki ses çıkarmamışlardır. Fakat nazmın beyan zevkine ve gemicilerin ses çıkarmamasına göre bir harika şeklinde sessizce yapılıvermiş olması daha uygundur. "Musa : "Gemiyi yolcularını boğmak için mi deldin? Doğrusu çok kötü bir iş yaptın" dedi. Yine gittiler, yani özrünü kabul etti de gemi ile sahile çıktıktan sonra yine gittiler. Nihayet bir oğlana rastladılar. Hızır onu hemen öldürdü. Oğlan deyimi gibi gulâm deyimi de çoğunlukla buluğ çağına ermeyenler de yaygın olarak kullanıldığından dolayı, Cumhur bunun henüz büluğ çağına ermemiş bir çocuk olduğunu söylemişlerdir. Fakat İbnü Ebî Hatem, Said b. Abdülaziz'den yirmi

yaşında bir genç olduğunu rivayet etmiştir.(1) Gerçekten böylelerine de gulam denilebilir. Musa dedi ki: "Bir can karşılığı olmaksızın masum bir cana nasıl kıydım? Yani bir kısas hakkın yok iken, bir masum veya suçsuz kimseyi mi öldürüverdin? Demişlerdir ki, maksat, öldürmenin haksız yere olduğunu söylemektir. Yalnız kısas hakkının olmaması bu duruma en uygun olması itibariyledir. Veyahut Musa'nın şeriatinde çocuğu (öldürmede) de kısas gerektiğini bildirmektir. Doğrusu çok fena bir şey yaptın"

Meâl-i Şerifi

75- Hızır dedi ki: "Doğrusu sen benimle asla sabredemezsin demedim mi sana?"

76- (Musa) dedi ki: "Eğer bundan sonra sana bir şey sorarsam bana arkadaş olma! Hakikaten benim tarafımdan ileri sürülebilecek son mazerete ulaştın.

77- Bunun üzerine yine yürüdüler. Nihayet bir köy halkına varıp onlardan yemek istediler. Ancak köy halkı onları misafir etmekten kaçındılar. Derken orada yıkılmak üzere olan bir duvar buldular. Hızır hemen onu doğrulttu. Musa: "İsteseydin elbet buna karşı bir ücret alırdın" dedi.

78- Hızır dedi ki: "İşte bu, seninle benim aramızın ayrılmasıdır. Şimdi sana o sabredemediğin şeylerin içyüzünü haber vereceğim."

79- "Gemi, denizde çalışan bir kaç yoksula aitti. Onu kusurlu kılmak istedim, çünkü onların ilerisinde her sağlam gemiye zorla el koyan bir hükümdar vardı."

80- "Oğlana gelince, onun ana-babası mümin kimselerdi. Çocuğun onları azgınlık ve inkâra sürüklemesinden korktuk."

81- "İstedik ki Rabbleri onun yerine kendilerine ondan temizlikçe daha hayırlı ve daha çok merhamet eden birini versin."

82- "Duvar ise, o şehirde iki yetim oğlana ait idi. Duvarın altında onların bir hazinesi vardı. Babaları da iyi bir kimse idi. Onun için Rabbin istedi ki o iki çocuk erginlik çağlarına ersinler ve Rabbinden bir rahmet olarak hazinelerini çıkarsınlar. Ve ben bunların hiçbirini kendiliğimden yapmadım. İşte senin sabredemediğin şeylerin içyüzleri budur."

76-77- Nihayet bir köy halkına vardılar. İleriden anlaşılacağı üzere bu bir şehir idi. Birçokları Antakya olduğunu söylemiş. Şehre Antakya ismi sonradan verilmiş olduğuna göre eski isminin başka bir şey olması gerekir. Bundan başka Übülle denilmiş. Berka denilmiş. Hıristiyanların nisbet edildiği Nasıra denilmiş, Bacırvan denilmiş. Rum topraklarında bir köydür denilmiş, Endülüs'te Hadrâ adasıdır denilmiş. Şu halde bu köyün sağlam bir şekilde belirlenmesi mümkün değildir. Aslında Kur'ân'da köyün belirlenmesi istenmediğinden dolayı belirsiz gösterilip yalnız şöyle bir niteliği anlatılmıştır:

Öyle bir köy ki halkından yiyecek istediler (köy halkı) onları konuklamaktan kaçındılar. Burada in iki defa söylenmesi, birisi şehrin asıl hükümeti, biri de genel halkı olması gibi iki mânâya işaret olsa gerektir. İkisinden de kastedilen, aynı mânâ ile halk demek olduğuna göre kelimesinin tekrarlanması sırf onları ayıplamak için olmuş olur. Gerçekten bu köyün ileri gelenleri ve halkıyla, bütün halkı o kadar alçak imişler ki, iki kişiyi konuklamaktan çekinmişler.

Bu alçaklığa karşı gösterilen büyüklüğe bakınız: O vakit orada yıkılmak üzere olan bir duvar buldular; (Hızır) hemen onu doğrulttu. Nakledildiğine göre bu bir kale duvarı gibi yüksek ve kalın bir duvar imiş. Bazılarının zannettiği gibi bunu yıkmış ve durup yeniden yapmış olabilir. Fakat böyle bir memlekette o tuhaf durumda bulunan bir duvarı yıkmaya kalkışmak bile olağan bir şey olamayacağı dikkatle düşünülürse, sözün gelişinden bunun bir mucize şeklinde hemen doğrultulduğunu anlamak gerekir. Nitekim İbnü Abas'tan ve İbnü Cübeyr'den rivayet edildiğine göre: "El ile dokunmuş ve (duvarın) hemen doğrultulmuş olduğu" söylenmiştir. Gerçekten peygamberlerin durumlarına ve kıssanın meydana gelmesine yakışan da budur.

Bunu gören Musa dedi ki: İsteseydin buna karşılık bir ücret alırdın. Yiyecek istemek gibi acı bir ihtiyacın gerçekten olduğu bir sırada, mümkün olan bir kazancı bırakıp boşu boşuna bir iyilik yapmaya kalkışmak Musa'ya anlamsız göründü de sabrını tutamadı. Şu kadar ki bu defa öncekiler gibi öfke ile değil, yumuşaklıkla itiraz etti ve yukarıdaki sözü gereğince, arkadaşlığın sona ermesi gerekeceğinden çekinmedi. Onun için Hızır da:

78- Dedi ki: "İşte bu, benimle senin aramızın ayrılmasıdır. Artık sabredemediğin şeylerin içyüzünü sana söyleyeceğim." Yani gemi, oğlan ve duvar hakkında yaptığım şeylerin sana gizli kalan mânâ ve maksadını, gizli olan sebep ve hikmetini anlatacağım.

79-Şöyle ki: "Gemi, denizde çalışan bir takım yoksullarındı. Ben onu ayıplandırmak istedim. Çünkü ötelerinde bir melik vardı" Bu melik Gassân hükümdarı Cülendâ b. Kerber idi denilmiş. Endülüs yarımadasında Mıkvâd b. el-Cülbend idi denilmiş. Ünü böyle zulüm ile destan olmuş olan bu kral her gemiyi gasbederek alıyordu. Yani sağlam, kusursuz olan her gemiyi zorla alıyordu. Bundan dolayı gemiyi biraz yaralayıp ayıplandırmak, o gasptan kurtarmak için iki kötülüğün en az zararlısını seçmek ile, o yoksullara yardım cinsinden yararlı bir iş idi. İşte Allah'ın hükümlerinde böyle dış görünüşe göre zarar gibi görünen şeylere rastlanır ki, Allah katındaki sırları bilinirse onların zarar değil, fayda olduğu anlaşılır.

80- Oğlana gelince, onun anası babası mümin insanlardı. Bundan dolayı bunları azgınlık ve nankörlüğe sokmasından korktuk. Yani sakındık. Yani oğlan göründüğü gibi masum (günahsız ve suçsuz) değildi. Büluğa ermiş, azmış bir kâfir idi ki, anasını babasını da küfür ve azgınlığının istilası altına almak üzere idi. Yahut henüz çocuk ise de öyle küfür ve azgınlığa kabiliyetliydi ki, sağ kalırsa ileride anasını babasını bile azıtacak, onları da küfre bürüyecekti. Halbuki o ana ve babanın imanlarındaki samimiyyeti Allah tarafından böyle bir kötülükten korunmaya layık ve onun çocuk iken ölmesi hepsi hakkında hayırlı idi.

81- İstedik ki: bu iki müminin Rableri kendilerine ondan daha temiz ve daha merhametli birini versin. Hem oğlanın yüzünden görecekleri kötülükten kurtulacaklar, hem de onun ölümüyle duyacakları acıya karşılık daha sevimli bir oğlana erişeceklerdir ki, o oğlan ölmeyince bu olmayacaktı. Rivayet edildiğine göre onun yerine Allah, bunlara bir kız vermiş ve bu kız bir peygamber annesi olmuş ve o peygamberin eliyle ümmetlerden bir ümmet, hidayete ermiştir.

82- Duvara gelince şehirde iki yetim çocuğun idi altında bunlar için bir hazine vardı. Yani bunlar, için saklanmış bir altın ve gümüş hazinesi vardı. Bunun bir takım hikmet ve öğütleri kapsadığı, bir altın levha olduğu da rivayet edilmişse de birincisi açıktır. Ve babaları iyi bir kimse idi. Yani o hazine onlara iyi bir

babanın mirası idi. Helalinden kazanılmış ve Allah yolunda harcanmak için iyi niyet ile konmuştu. "Altın ve gümüşü biriktirip de onu Allah yolunda sarfetmeyenleri acıklı bir azab ile müjdele" (Tevbe, 9/34) âyetinde kötülenen yerilmiş hazinelerden değildi. O iki yetim, yalnız yetim olduklarından dolayı değil, babalarının iyiliğinden faydalanarak o hazineyi elde edeceklerdi. Bu zatın iyi bir insan olması misallerinden biri olmak üzere denilmiştir ki; O çok güvenilir bir adamdı. İnsanlar ona emanetleri bırakırlar, o da verdikleri gibi teslim ederdi.

Özetle iki oğlu yetim kalmış olan o iyi babanın iyiliği Allah katında boşa gitmeyecekti. Bu yüzden Rabbin o iki yetimin büluğ çağına ve erginliğe erişmelerini ve erişip hazinelerini çıkarabilmelerini istedi. Bunlar büyümeden duvar yıkılmış olsaydı, o hazineyi başkaları bulacak ve zayi olacaktı. Düşünmeli ki o durum ve vaziyette yıkılmak üzere bulunan bir duvarın altında, iki yetime ait bir hazinenin var olduğunu bilip de onun belirli zamanına kadar korumasını temin etmek ne kutsal bir iştir. Bunlar hep Rabbinden bir rahmet olarak yapılmıştır. Ve ben bunu, bu yaptıklarımı kendiliğimden yapmadım. Yani kendi görüş ve ictihadımdan değil, Rabbinin bildirdiği emri ile, O'nun bir rahmeti olmak üzere yaptım, bu benim bir görevimdi. İşte senin, hakkında sabredemediğin şeylerin içyüzü budur.

Kıssanın burada bitmesinden anlaşılıyor ki bu açıklamaya karşı Musa bir şey dememiştir. O halde bu açıklama ve yorumda reddedilecek bir şey görmemiştir. Demek ki Musa'nın görünürde zararlı ve beğenilmez gördüğü şeyler gerçekte öyle değilmiş. Onun beğenmemesi, gözünden gizli olan sebepleri ve hikmetini anlamamasından ileri geliyormuş. Öyle ki o gizli sebepler, açıklanınca zâhir ve bâtın birleşiyor, Allah'ın hükmünde çelişme kalmıyor. O halde demek oluyor ki iç yüzün gereği, görünüşün gereğine aykırı olabilir. Fakat bundan dolayı hakikat ile şeriatın uyuşmazlığı gerekmez. Çünkü şeriat, Hakk'ın hükmüdür. Hakk'ın hükmü de hakikatte (gerçekte) ne ise odur. Onun için iç yüze göre emredilmiş olan Hızır, Hakk'ın emri olan şeriat ile âmel ettiği gibi; şeriatla emrolunmuş bulunan Musa da hakikat (gerçek) açıklandığı zaman şeriat bakımından itiraza yer olmadığını görüyor. Bunun için İmam-ı Rabbanî Mektûbât'ının birinci cildinde kırk üçüncü mektupta demiştir ki: "Bazı insanlar dinsizlik ve zındıklığa meylederek esas gayenin şeriatın ötesinde olduğunu hayal etmişlerdir. Asla ve hayır, sonra asla ve hayır böyle kötü bir inançtan Allah'a

sığınınız. Tarikat ve şeriat birbirinin aynıdır. Aralarında kıl ucu kadar uyumsuzluk yoktur. Şeriata aykırı olan herşey reddedilir ve şeriatin reddettiği her hakikat iddiası bir zındıklıktır."

Yine aynı ciltte kırk birinci mektupta şeriat, tarikat ve hakikat bahsinde demiştir ki: "Mesela dilin yalan söylememesi şeriat, kalbden yalan hatırasını yok etmek eğer zorlanıp çalışmakla olursa tarikat ve eğer külfetsiz yapılması kolay olursa hakikattir. Kısacası bâtın (gizli) olan tarikat ve hakikat, görünen şeriatın tamamlayıcısıdırlar. Şu halde tarikat ve hakikat yoluna girenlerden, yol esnasında görünürde şeriata aykırı ve ona ters düşen işler görünürse hep bunlar, o anki sarhoşluktan ve kendini kaybetmektendir. O makamı geçip ayıldıkları vakit, o şeriata aykırı olan durum tamamen ortadan kalkar ve o zıd ilimler tamamıyla dağılmış olur."

Ancak burada dikkate değer bir nokta vardır ki o da Hızır'ın öldürdüğü çocuk meselesidir. Eğer bu çocuk büluğ çağına ermiş idiyse derhal küfür ve azgınlığına hüküm vermek şeriata uygun olur. Fakat âlimlerin çoğunun dedikleri gibi, henüz büluğ çağına ermemiş bir çocuk idiyse, onun kâfirliği ve azgınlığı nihayet gelecekte meydana çıkacak bir gerçektir. Hızır, Allah'ın kendisine bağışladığı ilim ile, onun o zamanki ve gelecekteki bütün gizli bilgilerini bilmiş dahi olsa, bir çocuk şöyle dursun bir ergini bile ileride yapacağı suçtan dolayı öldürmek şüphe yok ki İslâm hukukuna aykırıdır. Çünkü Hz. Ömer (r.a) Muğire'nin kölesini görünce: "Bu beni öldürecek" demiş, kendisinin katili olacağını bilmişti. "O halde niye bırakıyorsun, ey müminlerin emiri!" dediklerinde "Ne yapayım henüz bir şey yapmamıştır. Ve yalnız kalbindeki şeyden dolayı da şeriata göre sorumlu olunmaz" dedi. Ve dediği gibi ertesi gün şehid oldu. Şu halde Hızır'ın öldürdüğü eğer çocuk ise bundaki hüküm, hakikat ile şeriat arasında bir uyumsuzluk noktası meydana getirmez mi? Ve bu durumda Musa bu yoruma nasıl kanaat etmiş olur? Buna söylenebilecek cevap şu iki tarzdan birisi olabilir:

1- Musa'nın yoruma itiraz etmemesinden açıkça anlaşılan şudur ki onun diye bir masum (suçsuz) zannettiği oğlan, çocuk değil, ergin azgın bir kâfir, öldürülmesi vacib bir genç imiş. Bu ipucu karşısında çocuktu sözü kabul edilemez.

2- Şeriatın hakikatı Allah'ın emridir. Hızır da bunu kendiliğinden değil, Allah'ın emriyle yaptığını söylemiş. Musa'nın itiraz etmemesine sebep de bu olmuştur. Çünkü bu şekilde Hızır, özel durumlarda özel bir şeriat ile emredilmiş

bir peygamber olduğunu anlatmış demektir. Bundan dolayı o çocuk hakkında gerçekleştirdiği öldürme hükmü, genel kurala aykırı olmakla beraber, Hızır için özel vahye dayanan özel bir şeriat olur. Bu ise şeriat ile hakikat arasında bir uyuşmazlığa değil, iki peygamberin şeriatleri arasında bir farka dayanır. Ve Musa'yı Hızır'dan ayıran en önemli nokta da bu farktır. Açıklanan üç olaydan, üçü de Hızır'ın hem ilminin şeklinde, hem de yaptığı işin şeklinde başka bir özellik gösterdiği gibi, bilhassa çocuk olayı onun şeriatında da bir özellik göstermektedir:

Birincisi, ilim açısından bakıldığı zaman onun gemi, genç ve duvar hakkındaki ilminde olduğu gibi, eşyanın görünmeyen şeylerle ilgili olan Allah bilgi ve sırlarını, gelecekteki takdir edilmiş şeyleri, geçmişteki gizli hususları, şimdi gözönünde olduğu gibi hemen bildiği anlaşılıyor. Onun için buna gayb ilmi, gizli ilim, özel mânâsı ile Ledünnî (Allah'ın bilgisi ve sırları) ilmi demişlerdir.

İkincisi, fiil yönünden bakıldığı zaman yaptığı şeyler, halktan Hakk'a doğru giden işler değil, Hak'tan (Allah'tan) halka doğru olan fiillerdir. Bundan dolayı Musa gibi halkı Hakk'a götürmeye emredilmiş değil, Hak'tan halka olan mukadderatın (yazılmış olanların) yerine getirilmesine emredilmiş demektir. Ve şu halde oğlanı öldürmesi de, Allah'ın emri ile ölen çocukların ruhlarını almaya vekil tayin olunmuş olan Azrail'in görev ve sorumluluğu gibi olur.

Üçüncüsü, İslâm şeriatına uygun olmak, başka bir ifade ile güzellik ve çirkinlik açısından bakıldığı zaman Hızır'ın yaptıkları, gözle görülmeyen gizli sebeplere dayandığı için görünürde çirkin ve hikmetsiz görünüyor. Sebeplerinin açıklanmasıyla gerçeğe uygun olduğu zaman ise, üçte ikisi genel kurala uygun ve biri genel kurala aykırı bir istihsan (güzel sayma) olduğu anlaşılır. Musa onun ilmindeki özelliği, daha önce Allah'ın ilmi ve sırrından haber almış, ondan doğruyu bulmasına yardımcı olacak ilmi öğrenmeye gelmişti. Gördüğü örnek ise ona, amel ve şeriat yönünden kendisinin memurluğuna uymayan ve bununla beraber itiraz etmeye de hak vermeyen özellikler bulunduğunu öğrenmiş ve bunun üzerine aralarında birbirinden ayrılma gereği gerçekleşmiştir. Demek ki Musa, ilmini tebliğ ve ortaya koymaya emredilmiş Ulü'l-azim bir peygamber olduğu halde Hızır, tebliğe değil, verilen emirleri hemen yerine getirmeye emredilmişti. Bundan dolayı Hızır'ın bir peygamber değil, bir veli olduğunu söyleyenler olmuştur. Fakat yalnız veli olsaydı oğlanı öldürmek için özel hükme sahip olamazdı. Bu şekilde kıssa Hızır'ın Musa'dan daha faziletli olduğunu gerektirmez. Ancak Musa'nın herşeyi bilen (bir peygamber) olmadığını ve Allah

ilminden Musa'ya verilmeyen şeyler bulunduğunu anlatmış olur. Bu da hem Hızır'ın, hem Musa'nın Allah'ın lutfuna nail olduklarını toplayan bir zü'l-cenaheyni (dünya ve ahirete ait bilgisi geniş olan kimse) göz önüne getirmeyi telkin ile Hz. Muhammed'in makamının en mükemmel bir makam olduğunu anlatmak için bir giriş yapılmış demektir. Onun için bu kıssadan Zülkarneyn'le ilgili soruya geçilerek buyuruluyor ki:

Meâl-i Şerifi

83- Bir de sana Zülkarneyn'den soruyorlar. De ki: Size ondan bir hatıra okuyacağım.

83- Bir de sana Zülkarneyn'den soruyorlar veya sorarlar. Soranlar, bazı rivayetlere göre müşrikler, diğer bazı rivayetlere göre kitab ehli idi. Sûrenin iniş sebebinde zikredilen rivayette yahudilerin telkini ile Kureyş müşriklerinin soru sorduğu (baş tarafta) geçmişti. Taberî'de Ukbe b. Amir'den rivayet olunduğuna göre o demiştir ki: "Bir gün Resulullah'a (s.a.v) hizmet ediyordum, huzurundan çıktım. Kitab ehlinden bir topluluk bana rastlayıp: 'Biz Resulullah'a soru sormak istiyoruz. İzin iste' dediler. Ben de girdim, haber verdim Peygamber: 'Onların benimle ne işleri var? Ben Allah'ın bildirdiğinden başkasını bilmem' buyurdu. Sonra 'Bana su dök' dedi. Abdest aldı, namaz kıldı. Namazı bitirince yüzündeki sevincini anladım. Sonra Peygamber: 'Onları ve ashabımdan kimi görürsen içeri al' buyurdu. Bunun üzerine onlar içeri girdiler, Peygamberin huzurunda dikildiler. Peygamberimiz buyurdu ki: 'İsterseniz kitabınızda yazılı bulduğunuz şeylerden sorunuz, ben size cevap vereyim ve isterseniz ben size bilgi vereyim'. Bunun üzerine onlar: 'Sen bilgi ver' dediler. Peygamber: 'Zülkarneyn'den ve kitabınızda bulduğunuz şeylerden soruyorsunuz?' buyurdu." Bir de Alûsî'nin belirttiğine göre İbnü Ebu Hatem'in Süddî'den rivayet ettiğine göre Hz. Peygamber (s.a.v)e yahudiler demişler ki "Ey Muhammed! Sen ancak İbrahim'i, Musa'yı, İsa'yı ve bazı peygamberleri anlatıyorsun. Çünkü onlarla ilgili haberleri bizden işittin. Şimdi bakalım bize öyle

bir peygamberden haber ver ki, Allah Teâlâ onu Tevrat'ta ancak bir yerden başka zikretmemiştir. O kimdir? demişler. "Zülkarneyn" buyurmuş.

ZÜLKARNEYN, deyimi, zü'l-yedeyn (iki el sahibi) gibi bir lakabdır ki zü'l-cenaheyn (çifte kanatlı) niteliğine benzer. Kamus'ta ayrıntılarıyla anlatıldığı üzere "karn" bir çok mânâlara gelir. Bunlardan bazıları; boynuz, asır, bir zamanda beraber yaşamış olan topluluk mânâlarına geldiği gibi insanın tepesine ve özellikle başının yanlarına, yani şakaklarına ki hayvanda boynuzunun yeridir ve erkeklerin perçemine, kadınların zülüflerine, güneşin çemberinin kenarına ve bir toplumun başında olan efendisine... denilir. Bundan dolayı Zülkarneyn lakabının, isim olarak konmasının sebebinde "karn" kelimesinin mânâlarından her birine göre değişik düşünceler mümkün olduğundan birçok sözler söylenmiştir. Bu sözlerin en meşhuru Kur'ân'ın açıklamasından da anlaşılacağı üzere, yeryüzünün doğu ve batısına sahip, demek olmasıdır ki, Türkçede cihangir diye ifade edilir. Hüseyin Vâiz tefsirinde anlatıldığı üzere, görünen ve görünmeyene sahip mânâsı da Kur'ân'ın zevkine uygun yönlerdendir. Buna da Türkçede zülcenaheyn (hem dünya, hem ahirete ait) denilir. Tefsir bilginlerinin açıklamalarından Zülkarneyn lakabı ile lakablandırılmış olan zatların bir değil, birçok kimse olduğu anlaşılıyor. Kur'ân'da anılana Büyük Zülkarneyn" deniliyor.

Vaktiyle Yemen'de Tebâbia denilen Himyer hükümdarlarından bazı büyük fatihler, bu cümleden olarak Mekke'nin yapımında Hz. İbrahim ile görüşüp ondan feyiz aldığı rivayet edilen, Sa'b ve Semerkand isminin adına nisbeti nakledilen Şemmer Yer'aş, Zülkarneyn olarak anılmış oldukları gibi, Afrîdun ve İskender gibi Arap olmayan fatihlere de bu lakab verilmiş ve bunların en son yaşayanı, İskender olması dolayısıyla tarih bilginleri arasında "Zülkarneyn" şöhreti İskender'in olmuştur. Yahudilerin kitaplarında, Zülkarneyn Rum'dan çıkan bir genç idi ki, Mısır'ı ve İskenderiye'yi kurdu ve şöyle yükseldi, böyle yükseldi diye anılmış olduğu hakkında bir rivayetinde görülmesinden dolayı, bu konuda tarihî tartışmayı ortadan kaldırmak isteyen bazı tefsir bilginleri de Büyük Zülkarneyn'in İskender olduğunu kabul etmek istemişlerdir. Nitekim Alûsî de bu görüştedir.(3)

Allah'ın birliğine inanan bir hükümdar olan ve olağanüstü fetihleriyle

dünyada özel bir tarih açmış bulunan İskender'in, Zülkarneyn'lerden birisi olduğunu inkar etmeye yer yoksa da, Kur'ân'da zikredilen büyük zatların peygamberlik makamına da sahip bulunduğuna göre İskenderin bu derece yükseltilmesi kabul edilebilir görülmemiş ve İskenderin bir set yaptığı bile tarih olarak belli olamamıştır. Bir de İskender, başka bir tarihte meşhur olduğu ve bilindiğinden dolayı, bunu Peygambere sormak, soru soranların maksadına uygun olmazdı. Hakkında vahiyden başka bir şekilde bilgi alınması düşünülen bir soruyu peygamberliği imtihan etmek isteyen ve bunun için soru soran kimselerin maksatlarına nasıl uygun düşer? Onun için bu soru, eski tarihin karanlıklarına kadar dalan bir konu olması gerekiyor.

Gerçi İskender'den sonra da doğu ve batıya savaş açmış, set yapmış fatihler yok değildir. Mesela Roma kayserlerinden (hükümdarlarından) birinin, İngiltere'de Kisra Nuşirevân'ın Kafkas dağlarında "Bâbü'l-Evvâb", başka bir ifade ile "Demir kapı" denilen yerde birer set yapmış olduklarını tarihler gösteriyor. Fakat bu sorunun, doğu ve batı da pek çok fetih yaptıktan sonra Kuzey'de Askitler'e kadar varan ve aynı zamanda Akdenizden Şab denizine kadar bir set yaptığı rivayet olunan Mısırlı büyük Ramses gibi maddî ve manevî bir üne sahip olan daha eski ve daha yüksek bir cihangiri hedef edinmiş olması rivayet ve dirayet açısından daha uygundur. O halde bu Zülkarneyn kimdir?

Bazıları bunun İbrahim (a.s) zamanına tesadüf eden Afrîdun b. Esfiyan b. Cemşîd olduğunu söylemişlerdir ki, İran'ın adalet önderlerinden olup, adalet ve güzel ahlâkı ile meşhurdu. Zülkarneyn'den önce Hızır bulunuyordu. Hızır, Afrîdun zamanında peygamber olarak gönderilmiş olup Hz Musa zamanına kadar kalmıştı. Zülkarneyn, İbrahim (a.s) zamanındaydı gibi ilk kitap ehlinden rivayet edilmiş bazı sözler bununla ilgili görünür. Belhli Ebu Zeyd "Suver-i Ekâlîm" ismindeki kitabında Afrîdun'un vahiy ile desteklenmiş olduğunu söylemiş ve tarihler onun büyük bir fatih olduğunu nakletmişler.

İbnü İshak, "Zükarneyn"in isminin, Merziban b. Merduye olduğunu söylemiş, bazıları onun ismi Abdullah b. Dahhâk'tır demiş, bazıları da Mus'ab b. Abdullah b. Feynan b. Mansur b. Abdullah b. el-Ezr b. Avn b. Zeyd b. Kehlân b. Sebe b. Ya'rub b. Kahtan demişler. Ebu Reyhan Bîrûnî "el-Asârü'l-Bâkiye ani'l-Kurûni'l-Hâliye" isimli eserinde "Zülkarneyn, Ebu Kerb Semiyy b. Ubeyd b. Efrîkış el-Hımyerîdir. Bunun mülkü yer küresinin doğu ve batısına ulaşmıştı ve Himyerli şairin:

"Dedem zü'l-karneyn müslüman bir melikti.

Yeryüzünde yüceldi, zayıf görüşlü değildi .

Doğulara ve batılara ulaştı .

Doğru yolu gösterecek bir hakîmden padişahlık yollarını arıyordu."

diye iftihar ettiği de odur deniliyor ki bu görüş doğruya en yakın görüştür. Çünkü Zülmenâr, Zûnüvâs, Zünnûn, Zuruayn, Zûyezen, Zûceden gibi zû'lar hep Yemen'dendir" demiş. Durum böyle iken Afrika kıtasını adına nisbetle tanımakta olduğumuz Afrikış, Zülmenâr unvanı ile Himyer hükümdarlarının tanınmışlarındandır. Tanca'ya kadar ulaştığı, Afrikıyye şehrini yaptığı, Berberîleri Filistin, Mısır ve sahilden Mağribe (Cezayir'e) naklettiği tarihlerde zikrediliyor. Fakat bunun torunu olduğu söylenen "Ebu Kerb Semiyy veya Şems b. Umeyr" adında birisi tarih itibariyle tesbit olunamamış ve bundan dolayı, Ebu Reyhan'ın nakline itiraz edilip bunun, "Şemmeryeraş" kelimesinden değiştirilmiş olması ihtimali ileri sürülmüştür. Gerçekten bir rivayette, Şemmer, Afrîkış'ın oğlu olup Irak ve Çin'e doğru hareket ederek vardığı yerlerde kitabe (yazıt)ler diktirdiği ve Semerkand kalesini söktüğü ve hatta Semerkand "Şemmer"in kopardığı, yani "Şemmerkent" yahut "Şemmer şehri" demek olduğu zikredilmiş ve Huzâ'a şairi Dıbil, Yemen hükümdarları ile iftihar ederken buna işaret ederek şunu söylemiştir:

Bazıları bu "Şemmer"in başında iki saç örgüsü olduğundan dolayı Zül-karneyn diye adlandırıldığını nakletmiş ise de en çok tercih edilen rivayette Şemmer, Efrikîş'in oğlu değil, "Nâşirunniam"ın oğlu olduğu gibi, Süleyman (a.s) zamanındaki Belkıs'tan sonra olmasından dolayı Kur'ân'daki Zülkarneyn'in daha önce olması gerekeceği ileri sürülmüştür. Nitekim Ebu'l-Fidâ tarihinde der ki: "Zülkarneyn, Râyiş'in oğlu Sa'b'dır. Babası Râyiş ilk Tübba', Küçük Sebe'in oğlu Sayfî'nin oğlu Kays'ın oğludur denilmişse de Lokman'ın biraderi Züsü-ded'in oğlu Haris Râyiş'tir. İbnü Said, İbnü Abbas hazretlerine, Kur'ân'da zikrolunan

Zülkarneyn'den sordu Himyer'dendir dedi ki o, adı geçen Sa'b'dır diye nakletmiştir. Şu halde yüce kitapta zikredilen Zülkarneyn, Rum İskender değil, adı geçen Sa'b b. er-Râyiş'dir."

Kamus mütercimi Asım Efendi de İskender kelimesinde bu görüşü destekleyerek daha bazı detaylı bilgileri nakletmiştir. Fakat bir taraftan Sa'b'ın bir taraftan da Afridun'un İbrahim (a.s) zamanında oldukları hakkındaki rivayetleri birleştirmek de pek zor ve güç görünüyor. Gerçi Kur'ân'ın bir kaç yerinde geçmişteki parlaklığı hatırlatılan Sebâ medeniyetinin, dünyada benzeri yaratılmamış olduğu hatırlatılan "İreme zâti'l-'imâd" cennetinin sahipleri olan ve Semûd kavmini Yemen'den kovarak çıkaran Himyer ve Tebâbia devletinin, Şeddad'a karşılık Lokman ve Zülkarneyn'e de ortaya çıkış yeri olması en yakın ihtimaldir. Ve bunlardan birinin ve belki bir kaçının Zülkarneyn olarak anılmış olduğu da anlaşılmaz değildir. Bununla beraber tarihin bilinmeyen karanlıkları içinde bunların incelenmesi zor olduğu gibi, Kur'ân'da zikredilen Zülkarneyn'in bunlardan o ünvanı almış birisi mi; yoksa İbnü İshak'ın, Lafes'in çocuklarındandır dediği gibi Arap milletinden başka bir milletten gelen, büyük fatihlerden birisi mi olduğunu kestirmek mümkün olamıyor. Onu için İbnü Hişam'ın "Siyer" kitabının şarihi Süheylî'nin kabul ettiği şekliyle, bu konuda en sağlam hükmü Hz. Ali'den rivayet olunan şu fıkrada buluyoruz: "Zülkarneyn, salih bir kuldu ki, Allah'ı sevmiş Allah da onu sevmişti". Gerçekten bunun ismi ve şahsiyeti ile belirlenmesine kalkışmak Kur'ân'ın zevkine de uygun değildir. Çünkü soru, Zülkarneyn niteliği üzere sorulmuş olduğu gibi, cevapta da ismin ve şahsiyetin belirtilmesine ilişilmeyip ancak o vasıfla ilgili hususları açıklayan kıssayı hatırlatmakla buyuruluyor ki: de ki size ondan bir haber anlatacağım. Bir zikir, yani onu andıracak unutulmaz bir hatıra, belleklerde tutulacak, dillere destan olacak bir anı, şöyleki:

Meâl-i Şerifi

84- Gerçekten biz onu (Zülkarneyn'i) yeryüzünde iktidar sahibi yaptık ve ona ulaşmak istediği her şeyi elde etmesinin bir yolunu verdik.

85- Derken o da bu yollardan birini tutup gitti.

86- Nihayet güneşin battığı yere vardığı zaman, güneşi, (sanki) kara bir balçıkta batıyor buldu. Bir de bunun yanında bir kavim buldu. Biz ona dedik ki: "Ey Zülkarneyn! Onları ya cezalandırırsın veya onların hakkında iyi davranırsın."

87- O da demişti ki: "Kim haksızlık ederse muhakkak ona azab edeceğiz; Sonra Rabbine geri döndürülecek, O da onu görülmemiş bir azabla cezalandırır."

88- "Amma her kim de iman edip iyi bir iş yaparsa, buna da en güzel mükâfat vardır. Biz ona dünyada kolaylık gösterir zor işlere koşmayız."

89- Sonra Zülkarneyn yine bir yol tuttu.

90- Nihayet güneşin doğduğu yere varınca, onun kendilerini güneşten koruyacak hiçbir siper yapmadığımız bir kavmin üzerine doğduğunu görmüştü.

91- İşte Zülkarneyn'in kudret ve saltanatı böyleydi. Ve biz onun yanında olan her şeyi bilgimizle kuşatmıştık.

92- Sonra yine bir yol tuttu.

93- Nihayet iki dağ arasına ulaştığında onların önünde, hemen hiç söz anlamayan bir kavim bulmuştu.

94- Dediler ki: "Ey Zülkarneyn! Ye'cuc ve Me'cuc bu yerde fesat çıkarıyorlar. Onun için, bizimle onlar arasında bir sed yapman şartıyla sana bir vergi versek olur mu?"

95- Dedi ki: "Rabbimin bana vermiş olduğu servet ve saltanat, sizin vereceğiniz şeyden daha hayırlıdır. Bana maddî yardımda bulunun da sizinle onların arasına en sağlam seddi yapayım.

96- "Bana, demir kütleleri getirin." Nihayet dağın iki ucunu denkleştirdiği vakit: "Ateş yakıp körükleyin" dedi. Demiri bir ateş koru haline getirince. "Bana erimiş bakır getirin üzerine dökeyim" dedi.

97- Artık Ye'cuc ve Me'cuc bu seti ne aşabildiler ne de delebildiler.

98- Zülkarneyn dedi ki: "Bu Rabbimin bir lütfudur. Rabbimin vaadi geldiği vakit de onu dümdüz yapacaktır. Rabbimin vaadi de haktır.

84- Gerçekten biz ona yeryüzünde maddî manevî kuvvetleri, kudretleri hazırladık. Ve ulaşmak istediği her şeyden ona bir sebep (vasıta) verdik. Önemli şeylerden takip ettiği maksadına ermek için açıktan ve gizliden ilim, kudret, âletler ve vasıtalar gibi her türlü sebebi ihsan eyledik. Öyle ki neye yapışsa ondan maksadına yol bulur, muvaffak olurdu. Yani sebepsiz, düzensiz hareket etmezdi. Fakat her neyi de tutsa o bir sebep olurdu. Çünkü sebep olmak, eşyanın aslına ait değildir, Allah'ın bir tahsisidir.

85- Bunun üzerine o da bir yolu takip etti. Bir yolla batıya doğru yürüdü .

86-88- Nihayet güneşin battığı yere ulaştı. Yerleşmiş olduğu yerin gün batı tarafından ta sonuna kadar vardı. Tefsir bilginlerinin de yaptıkları açıklamaya göre, Okyanus denilen Atlas Okyanusunun batı kenarına ulaştı. Bu Okyanus denizinde "Halidat" ismi verilen adaların bir zamanlar uzunluk (boylam) başlangıcı olarak kabul edildiklerini kaydediyorlar. Bununla birlikte biz bugün bu Halidat adalarının ne olduğunu tayin edemiyoruz. Özetle uzak batıya vardığı vakit güneşi (sanki) siyah bir çamura batıyor buldu. Veya "hâmiye" kırâetine göre, kızgın bir pınar içinde batıyor buldu. Tefsir bilginleri buradaki aynı, su pınarı; hamieyi balçıklı; hâmiye'yi de kızgın mânâsına tefsir etmişlerdir ki, güneşi balçıklı veya kızgın bir pınar içinde batıyor buldu demek olur. Bu şekilde bu su pınarından maksat, okyanus ve özellikle denizin ufuktaki batış noktasıdır. Batıya varıncaya kadar geçtiği memleketlerde birtakım saltanatların batışını görerek giden Zülkarneyn, uzak batıda geçtiği yolda önüne çıkan Okyanus kenarında güneşin batışını seyretmek için ufka baktığı zaman Allah mülkünün genişliği ve yüceliği içinde o koca okyanus etrafı gök ile çevrilmiş bir kuyu havzası gibi sınırlı bir su kaynağı manzarasını alıyor. Fakat içilebilecek parlak ve duru bir kaynak gibi değil, kara balçıkla bulanmış, dibi görünmez karanlık bir kuyu gibi görünüyor ve güneş bunun ufkunda batarken zayıflamaya başlayan parıltısı, allı morlu yansımalarıyla puslar içinde çalkalanarak karanlık bir batağa batıyor da, battığı nokta balçıklı bir göz gibi bulanıp kararırken aynı zamanda renk ve buharıyla kaynayan kızgın bir köz halinde bulunuyor. Demek Zülkarneyn'in vicdanında güneş batışının bıraktığı intiba bu olmuştur ki, bu müşahedenin en ibret verici mânâsı, en son bir sınırda duracağı kesin olan dünya ululuğunun sınırlı olduğunu görmek ve geçici olduğunu anlamaktır.

"Biz dedik ki: Ey Zülkarneyn!..." Bu söz, doğrusu

Zülkarneyn'in peygamber olduğuna açıkça delalet eder.

"Zülkarneyn dedi ki: Her kim haksızlık ederse ona azab edeceğiz..." Demek ki Zülkarneyn azab verme veya iyilikte bulunmak gibi dilediğini yapmakta serbest bırakıldığı halde, yine sebebsiz hareket etmedi. Azab etmeyi zulmedenlere, iyiliği ve mükâfatı da iman edip faydalı işler yapanlara tahsis etti. Güç ve seçimini kötüye kullanmaya kalkışmadı. Çünkü kendisinin de sonunda Rabbine geri gideceğini biliyordu.

89-90- Sonra da, yani batıda yapacağı icraatı yaptıktan sonra da bir yol tuttu. Batıda batan güneşin doğuya dönmesi gibi, batıdan doğuya giden bir yol peşine düştü, nihayet güneşin doğduğu yere kadar gitti. Yani yeryüzünde güneşin arada engel bulunmaksızın doğduğu noktaya kadar gitti ki bu noktanın, Afrika'nın doğu kıyıları olması ihtimali olsa da açıkça anlaşılan Asya'nın uzak doğusu olmasıdır. Vardığında onu (güneşi) öyle bir kavim üzerine doğuyor buldu ki biz onlara, güneşin berisinde bir siper yapmamıştık. Binaları yok, hatta elbiseleri yok. Güneşin altında yanıyorlar. Nitekim bugüne kadar bile Sudan'da, Avusturalya'da böyle çıplaklar vardır. Bununla birlikte maksat, örfte herkesçe bilindiği üzere önemli bir örtü ve siper olduğu takdirde çadırlar bile önemli bir örtü olamayacağından dolayı, bu mânâ çölde yaşayanların çoğunu kapsar.

91- İşte o böyle idi. Halbuki onun yanında neler vardı, biz onları tamamen biliyorduk. Yani onların öyle çıplaklığı karşısında Zülkarneyn'in mülkünde o kadar çok sebepler ve vasıtalar vardı ki, tamamını ancak Allah biliyordu. Zülkarneyn'e her şeyden sebep (vasıta) veren Allah, bunları güneşin altına koymuş, bir örtü vasıtası bile vermemişti. Bundan dolayı bunları gördüğü zaman, Zülkarneyn'in ne hisler duyduğunu, ne işler yaptığını da Allah bilir.

92- Sonra da diğer bir yol tutmuştu. Batı ile doğu arasında bir yolda gitti ki, bu da ya güneye veya kuzeye doğru olabilir. Bununla beraber tefsir bilginlerinin anlattıklarına göre kuzeye gitti.

93- Nihayet iki seddin arasına vardığında,

SEDDETMEK: Bir şeyin gediğini sağlam kapamaktır. İki şey arasına engel olan perdeye sed denildiği gibi, dağa da sed denilir. Nitekim burada iki dağ diye tefsir edilmiştir. Bazıları tabii olana sin in ötresi ile "süd"; insan tarafından yapılana da üstünü ile "sed" deniliyor, demiş. Bazı bilginler de birincisi "süd" gözle görünen, ikincisi "sed" gözle görülmeyendir

demiştir. Bu âyette iki şekilde de okunduğundan ikisinin de aynı mânâda olduğu anlaşılır denilmiş ise de, bu iki okuma şeklinin değişik birer nükteyi kapsamış olmaları da düşünülebilir. Buna göre iki sed, yapma iki engel olabileceği gibi iki deniz, iki yer kıtası, iki dağ gibi yaratılmış (tabiî); yahut görünen ve görünmeyen de olabilecektir. Tefsir bilginleri, bu "seddeyn"i "iki dağ" diye tefsir etmişlerdir. Ancak bu iki dağı belirlemek için ipucu yoktur. Bu konuda rivayetler ise üç görüşte toplanıyor:

1- Bu iki dağ, kuzeyde doğu tarafında Türk toprağının bittiği yerdedir. Denilmiştir ki Zamehşerî ve Ebu's-Suud bu görüşü benimsemişlerdir. Türk toprağından maksat, Maverâünnehir denilen küçük Türkistan ise, bu görüş, Çin seddi yerine işaret demek olur.

2- Ermenistan ile Azerbaycan tarafında Türkistan topraklarının bittiği yerde denilmiştir. Kâdî Beydâvî bu görüşü tercih etmek istemiştir. Bu görüşe göre bu dağlar, Kafkas dağları ve iki sed arası, Demirkapı yeri oluyor ki İbnü Haldun ve Ebu'l-Fidâ gibi tarihçilerin açıklamasına göre, burada Nûşîrevân bir sed yapmıştı. Ebu Reyhan demiştir ki, bu yerin, insan bulunan meskun yerlerin Kuzeybatı tarafında olması gerekiyor.

3- Kuzeyin son kısımlarında iki yüksek dağdır ki, Hazkiyal (a.s.)'ın kitabında "âhirü'l-cirbiya" denilmiştir. Bu cirbiya ismi ise bize Sibirya ismini andırıyor. Bunun ise batı tarafının son bölgesi, Ural dağları, doğu tarafında da Behreng boğazı tarafları olmasından dolayı önceki sözlerle de ilişkisi vardır. Bu şekilde iki dağın arası İstanoy dağları ile Ural dağlarının arası demek olan Sibirya'nın kendisi midir? Batısındaki Ural dağları ile Kafkas dağları arası mıdır? Yoksa doğusunda Behreng'e doğru Kamçatka tarafındaki dağların arası mıdır, tam olarak belirlemek mümkün olmuyor.

Kur'ân'ın ifadesinde ise bu iki seddin yerini anlayabilmek için, batı ve doğu yönlerinden başka bir ipucu yoktur. Bundan ise Rusya'nın batı tarafı ihtimali olduğu gibi bir zamanlar Asya'nın Behreng boğazından Amerika'ya bağlantısı bulunduğuna ve Zülkarneyn de eski tarihte yaşadığına göre, Asya'nın doğusunda, Amerika'nın batısında bulunan Behreng ismindeki yer olması da pek muhtemeldir. Bunlardan başka doğuda Çin seddi, batıda Bâbü'l-ebvâb meşhur olduğuna göre iki sedden maksat, bunların olması daha açıktır denilebilir. Her ne kadar Zülkarneyn'in zamanında bunlar henüz bulunmuyorsa da Kur'ân'ın inişi

sırasında bulunmaları ve meşhur olmaları tanımlama için yeterli olabilir. Bu şekilde bu iki sed arasından maksat, Türkistan olması gerekir. Bu da bundan sonraki kavim hakkında zikr edilecek rivayete uygun oluyor.

Kısaca iki sed arasına vardığında onların ötesinde bir kavim buldu ki neredeyse söz anlayamayacak bir durumdaydılar. Yani başka dil bilmedikleri gibi zihinleri basit, anlayışları kıt idi. nın ötresi ve ın esresiyle kırâetlerine göre; hemen hemen söz anlatamayacak bir halde idiler.

94-Dilleri tuhaf, ifadeleri yetersizdi. Zülkarneyn'e her şeyden bir sebeb (vasıta) verilmemiş olsaydı bunlara söz anlatamayacak, onlar da dertlerini anlatamayacaklardı. Bununla beraber bunlar, şimdi anlaşılacağı üzere ehlini bulunca güç oluşturabilecek işe yarayacak bir kavimdi. Kur'ân bunun hangi kavim olduğunu açıkça anlatmamıştır. Fakat tefsir bilginleri, Türk kavmidir denilmiş olduğunu öteden beri nakletmişlerdir. O halde demek oluyor ki, Ye'cûc ve Me'cuc'e karşı yapılacak seddi Zülkarneyn, Türklerin kuvvet ve yardımıyla yapacaktır. Şöyle ki: O söz anlamaz veya anlatamaz gibi bulunan kavim, dediler ki: "Ey Zülkarneyn! Gerçekten Ye'cuc ve Me'cuc yeryüzünde bozgunculuk yapıyorlar. Yani işleri, yeryüzünü bozmaktır. Bu memleketi, harap ediyorlar, önlerine geleni tahrib ediyorlar. Bırakılırlarsa bütün yeryüzünü bozacaklardır.

YE'CÛC ve ME'CÛC; Yahut Yacûc ve Macûc isimleri Arapçaya başka bir dilden nakledilmiş Arapça olmayan kelimeler olduğu anlaşılıyor. Avrupalılar da bunlara Yagug ve Magug demişler ve onları şeytan soyundan sayarlarmış. Nitekim orta çağları açan kavimler göçünde Batı Roma İmparatorluğunu istila eden Hunlara böyle demişlerdir ki, Barbar deyiminden daha şiddetli demek oluyor.

Gerçekten kitap ehlinden bazılarının Ye'cûc ve Me'cûc'u Hz. Âdem'in bir ihtilamından meydana gelmişler diye bir efsane naklettiklerini bazı tefsirler de rivayet etmişlerdir. Halbuki Tevrat'ın birinci sifrinin onuncu faslında Yecûc, Yâfis'in oğullarındandır diye açıkça ifade edildiği gösteriliyor. Bu sebeple olmalıdır ki, Vehb b.Münebbih ve daha bazı zatlar, Ye'cûc ve Me'cûc'un Yâfis'in çocuklarından iki kabile olduklarını kesin olarak ifade etmişler ve müteahhirîn (hicrî 3. asırdan sonraki) bilginlerden bir çokları da bu görüşe dayanmışlardır. Bununla beraber Kur'ân'da tesniye (ikil) zamiri ile "Yüfsidâni" denilmeyip

de "Müfsidûne" denilmesinin, sayıca kalabalık olduklarına işaret olması gerekir. Onun için iki değil, yirmi kabile diyenler olduğu gibi, yeryüzündeki insanların onda dokuzuna kadar Yecûc ve Mecûc'un çok kalabalık olduğunu nakledenler de olmuştur. Ebu Hayyan der ki: "Bunların sayı ve şekilleri hakkındaki sözlerin hiçbiri sahih haber değildir." Kısaca Ye'cûc ve Me'cûc vaktiyle bir veya iki kavmin özel ismi olsa da doğrusu İslâm dilinde herkesin bildiği mânâ şudur: Aslı ve soyu belirsiz, din ve millet tanımaz karma bir insan topluluğudur ki, çıkmaları kıyamet alâmetlerindendir. Yeryüzünü bozacaklardır.

Bundan dolayı bizimle onların arasında bir sed yapman için sana vergi verelim mi? Burada da nin fethası ile de ötresi ile de okunuş vardır.

95-Buna cevap olarak Zülkarneyn dedi ki: Rabbimin bana vermiş olduğu servet ve saltanat, sizin vereceğiniz şeyden daha hayırlıdır. Yani ona ihtiyaç yoktur. Allah tarafından bulunduğum makam, malî kuvvet, ve diğer vasıtalar itibariyle sizin tasarladığınız dereceden daha yüksek ve daha faydalıdır. Ben, sizin öyle malî ücretinize tenezzül etmeksizin istediğinizden daha iyisini bağış ve armağan olarak yapabilecek bir güç ve yetenek içindeyim. Öyle ise siz, bana güç ile yardım ediniz. Yani malî masrafa karışmayınız da adamla, işçi, sanatkâr, araç gereç temin etmede emrimde hazır bulunarak fiilen yardım ediniz. Ben onlarla sizin aranıza sağlam bir duvar yapayım. Yani sedden daha sağlam bir şey, daha büyük, daha sağlam bir gergi yapayım. Bu duvarın o kavim ile Ye'cûc ve Me'cûc arasında yapılması, söylendiğine göre adıgeçen iki sed arasında değil, onların ötesinde bir yerde olması gerekir. Çünkü bunu isteyen o kavim, seddin ötesinde bulunduğundan dolayı, Ye'cûc ve Me'cûc ile araları daha ilerde olması gerekiyor.

96- Bana demir kütleleri getirin.

"ZÜBER" "Zübre"nin çoğuludur. Zübre, büyük demir parçası demek olup Kamus'ta zikredildiği üzere örs mânâsınada gelir. Yani demir aletler ve takımlar ile demir kütlelerini, demir cinslerini getiriniz dedi, getirdiler. Nihayet iki ucun arasını denkleştirince iki sadef, karşılıklı iki baş veya iki yanı meydana getiren iki eğik ki; buna iki dağ, iki dağın tepeleri veya tepeleriyle kenarları arasındaki yanları, yani yamaçları demişlerse

de o kavim ile Ye'cûc ve Me'cûc arasında seddin bir sınırını oluştaran karşılıklı iki uç veya sedde konulan kütlelerin bitiştirilecek yanları demek de olabilir.

Karşılıklı iki uç arasını düzeltince "Körükleyin" dedi. Onu tam bir ateş haline getirdiği vakit "Bana erimiş bakır getirin üzerine dökeyim" dedi. Bunu bazı bilginlerin dediği gibi demir kinetli, bakır perçinli kayalardan meydana gelmiş bir bina gibi anlamak mümkün olabilir. Fakat ifadenin görünüşü bundan çok yüksek bir sanat ve işleme bağlı olan demir tuğlalı, bakır sıvalı öyle bir bina tasvir etmektedir ki, zamanımızda çok ilerlemiş olan sanat eseri ve sanayi vasıtaları ile bile onu imal etmeyi düşünmek zordur. Demir kütlelerinden bir dağ ördürüp de körükleyerek tamamını bir ateş haline getirdikten sonra üzerine erimiş bakır dökmek şüphesiz korkunç bir işlemdir. Acaba eski medeniyette demircilik böyle dehşetli bir ateşi idare edecek, böyle büyük bir işlemi yapabilecek kadar yükselmiş miydi? Olabilir. Fakat bunu ya tefsir bilginlerinin dedikleri gibi Zülkarneyn'in bir mucizesi kabul etmek veya bununla beraber sanatın gelecekte ilerlemesinin mümkün olduğuna işaret etmekle, yapılan duvarın son derece kuvvet ve sağlamlığından bir kinaye ve misal gibi anlamak daha açıktır. Yardım etme işi daha fazla bu mânâya bir ipucudur denebilir. Yani o kavmin kuvvet ve gayreti ile Zülkar-neyn'in o yardımı, Ye'cûc ve Me'cûc'e karşı öyle herkesi aciz bırakacak bir duvar meydana getirdi ki, bunun sağlamlık derecesini anlayabilmek için, körüklenerek ateş haline getirilmiş demir kütleleri ile; harcı, sıvası erimiş bakırdan meydana gelen yalçın bir sed tasarlamak gerektir.

97-Bu şekilde hem bir sed, hem bir süd (kapı) olan bu duvar öyle yüksek ve sağlam bir şey oldu ki, o Ye'cûc ve Me'cûc artık onu ne aşabildiler, ne de delebildiler. Halbuki ne yüksek dağlar aşılmış, ne sağlam istihkamlar delinmiştir. Demek ki bunun sırrı Zülkarneyn'in döktüğü akıcı maddedeydi. Demek ki o, normal bir madde değil, ilâhî bir kuvvetti.

98- Onun için dedi ki : Bu Rabbimden bir rahmettir. Yani ne sizin işinizdir, ne benim; yalnız Allah'ın nimetlerinden Allah'ın bir lütfudur. Bununla beraber bunun da bir eceli (sonu) vardır. Rabbimin vaadi geldiği vakitte, onu yerle bir eder. Ve Rabbimin vaadi hakdır. Kıyamet muhakkak kopacaktır. İlerde Enbiyâ Sûresi'nde geleceği üzere "Nihayet Ye'cûc ve Me'cûc'un (seddleri) açılıp da her dere tepeden boşaldıklarında" (21/96) âyetinin sırrı belirip Ye'cûc ve Me'cûc çıkacak, yeryüzünün düzeni bozulacak, kıyamet kopacaktır. Bazıları bunu Çin seddi zannetmişler

ve bundan dolayı Ye'cûc ve Me'cûc'un, Moğollar ve Tatarlar olduğu hayaline kapılmışlardır. Gerçi Pekin civarında denizden başlayarak Altay dağlarının altlarına doğru yüzlerce saatlik bir mesafede uzanıp giden Çin seddi, hicretten dokuz asır kadar önce dördüncü Çin sülalesi devrinde, kuzeyden Moğol ve Tatarların saldırılarına karşı yapılmış olduğu tarihî bir bilgi olarak naklediliyor ve büyük eserlerin en büyüklerinden sayılıyorsa da yapılmasından fazla bir zaman geçmeden aşılmış, geçilmiş olan bu seddin sağlamlığı ve yapılış şekli, Kur'ân'da zikredilen vasıflara uygun olmadığı anlaşılıyor. Diğer taraftan bazıları da Demir kapı seddi demişler ve bundan dolayı Ye'cûc ve Me'cûc'u bu günkü Rusya sahasında düşünmüşlerdir ki, bu sed de harap olmuştur. Doğrusu Kur'ân'daki vasıflar, ikisine de uygun olmadığı gibi, diğer yerlerde bilinebilen sedlerin de hiçbirine uymuyor. Allah doğrusunu daha iyi bilir ya, Kur'ân'ın bahsettiği bu duvar, Zülkarneyn'den onun yapılmasını isteyen kavmin bu sayede oluşturdukları toplantı kurulları olsa gerektir ki, demir kütleleri gibi dayanıklı ve sağlam olan unsunlarına akıtılan Allah feyzi ile meydana gelmiş olan maddî ve manevî bir sed demek olur. Eğer bu kavim tefsir bilginlerinin naklettikeri şekli ile Türk idiyse, burada, Zülkarneyn'e kuvvetle yardım eden Türklerin geçmişte yeryüzünü bozgunculuktan kurtarmak için ettikleri hizmetin önemi anlatılmış olduğu gibi, yüce Peygamberimizin peygamber olarak gönderilmesinden sonra İslâm'a yapacakları hizmete de işaret edilmiş demektir. Ve şu halde Türklerin yok olması, Ye'cûc ve Me'cûc seddinin yıkılması ve yeryüzü düzenini bozulması demek olacaktır ki, kıyametin alâmetlerindendir.

Özetle doğu ve batıyı dolaşan Zülkarneyn'in en büyük işi, sırf Allah'ın bir rahmeti olan bu duvarın yapılmasıdır ki, yıkılması yer yüzünde insanlığın pek büyük bir felaketi olacaktır.

Nizameddin Hasen Nişâbûrî "Garaibü'l-Kur'ân ve Reğâibü'l-Furkân" isimli tefsirinde burayla ilgili sofilerin yorumlarından olmak üzere der ki: İnsan için terbiye ve irşad ile elde edilmesi mümkün olan gizli bir olgunluk ve gömülü bir hazine bulunduğu açıklandıktan sonra, Zülkarneyn kıssası ile şu da açıklanmış oluyor ki, yer yüzünde halife olmaya layık olan ancak olgun insanlardır. O ise iki yöne, yani hem ruhlar âlemi yönüne ve hem vücutlar âlemi yönüne sahip olan Zülkarneyn'dir. Çünkü ona yeryüzünde sağlam bir yer verilmiş ve vasıtalar ve sebebler âleminde her şeyin sebebine erdirilmiştir. Bu şekilde o hem nefsinde olgun, hem de başkalarını tamamlayıcı olmuştur. Bundan dolayı bir sebep

takip ederek aşağı âleme doğru gitti ki, o insan ruhunun güneşinin battığı yerdir. Onu bir "kara balçıklı bir göze" de batıyor buldu ki, o tabiat ve cesedler âlemidir. Ve orada bir kavim buldu ki onlar, vucuttaki kuvvet ve yerdeki ruhlardır. Ey Zülkarneyn! dedik: Ya onları riyazat (terbiye ve ıslah) bıçağı ve mücadele kılıcıyla öldürmek suretiyle eziyet edeceksin veyahut da haklarında yumuşaklık ve yüze gülme ile güzellik yapacaksın. Değerini yerinden başkasında kullanmakla alçaltarak zulmedene eziyet edeceğiz, istek ve maksadına aykırı olarak kahredeceğiz, sonra Rabbi olan Allah Teâlâ'ya geri döndürülecek, O da onu ebedî azab ile cezalandıracak. İman edip hayırlı iş yapana ise ödül olarak en güzel mükafat var ki o, vusûl ve visâl (Hakka ermek) makamıdır. Hem ona emirlerimizden kolaylığı söyleyeceğiz ki, o da fânilik ve mücahadeden sonra hafiflik ve istirahattır. Sonra ruhlar âlemine ulaşma sebeplerinden bir sebebi takip etti ki, o insanın konuşan nefsi, güneşin doğduğu yerdir. Onu bedene ait ilişkilerden soyutlamış bir kavim üzerine doğuyor buldu.

Nihayet iki sed arasına vardığında ki, o yaşama ve uygarlaşma âlemi ve vücudun düzelmesi, ahirete doğru bir vücut şekliyle varıp durma sebeplerinin dolaşma sahasıdır. Onların önünde hemen hemen söz anlamayacak gibi bir kavim buldu. Bunlar, nihayet hiçbir şey anlayamayan halk idiler. Dediler ki Ye'cûc ve Me'cûc, yani çeşitli tabiat kuvvetleri, insanlığa ait yeryüzünde, kabiliyetlerini yaratıldığı gaye dışında kullanarak bozgunculuk yapıyorlar. Biz sana vergi versek, varlığımızı terk etsek ve elimizde bulunan malları karşılıksız sana bol bol bağışlasak da bize bir sed yapıversen olur mu? Zülkarneyn dedi ki: Bana kuvvet ile yani gerçek bir gayret ve sadakatle yardım edin, demir kütleleri, yani yerleşmiş yetenekler veya demir gibi sağlam kalbler getirin. İki ucu denkleşince; "beşikten mezara kadar." olunca üfleyin. Ve dedi ki: Zikirlere ve virdlere (belirli zamanlarda okunan dualara) devam edin. Nihayet kalb demirinde itaat ve zikir hararetinin etkisiyle onu ateş haline getirince, getirin. Ve dedi ki: Ona bakır kaynağı dökeyim. Şeytanın hilesi işlemeyecek şekilde o kalblerin içine sevgi cevheri, sağlamlık kimyası dökeyim de, ona Rahmândan başkası yükselemesin. "Yalnız Allah bana kâfidir" Zülkarneyn'in sözü bitti. Şimdi bakın Allah'ın vaadi nasıldır? Yüce Allah buyuruyor ki:

Meâl-i Şerifi

99- Biz o gün (kıyamet günü) onları bırakıvermişizdir. Dalgalar halinde birbirlerine girerler, Sûr'a da üfürülmüştür. Böylece onların hepsini bir araya toplamışızdır.

100- Ve cehennemi o gün kâfirlere öyle bir göstereceğiz ki!

101- Onlar ki, beni hatırlatan âyetlerimden gözleri bir örtü içindeydi. İşitmeye de tahammül edemiyorlardı.

102- O kâfirler, beni bırakıp da kullarımı dostlar edineceklerini mi sandılar? Doğrusu biz cehennemi o kâfirlere bir konukluk olarak hazırladık.

103- De ki: Amelleri en çok boşa gidenleri size bildirelim mi?

104- Onların dünya hayatında çalışmaları boşa gitmiştir. Oysa onlar güzel işler yaptıklarını sanıyorlardı.

105- İşte onlar, Rabblerinin âyetlerini ve O'nun huzuruna çıkacaklarını inkâr etmişlerdir de bu yüzden iyilik altında yaptıkları bütün amelleri boşa gitmiştir. Artık kıyamet günü onlar için hiçbir ölçü tutturmayız.

106- İşte böyle, onların cezaları cehennemdir. Çünkü inkâr etmişler ve benim âyetlerimi, peygamberlerimi alaya almışlardır.

107- İman edip salih ameller işleyenlere gelince, onlar için Firdevs cennetleri konak olmuştur.

108- İçlerinde ebedî olarak kalacaklar, oradan hiç ayrılmak istemeyeceklerdir.

99-108- Bu hatırlatma ve uyarmayı yeterli görmeyip de daha fazla açıklama isteyenlere karşı ey Muhammed!

Meâl-i Şerifi

109- Deki: "Eğer Rabbimin sözlerini yazmak için deniz mürekkep olsa, Rabbimin sözleri tükenmeden önce, deniz muhakkak tükenecekti, bir mislini daha yardımcı getirsek bile."

110- De ki: "Ben de sizin gibi ancak bir beşerim. Ne var ki, bana ilâhınızın ancak bir ilâh olduğu vahyolunuyor. Onun için her kim Rabbine kavuşmayı arzu ederse iyi amel işlesin ve Rabbine yaptığı ibadete hiç kimseyi ortak etmesin."

109- BAHR: Deniz cinsi, bütün çeşitleriyle denizler.

MİDÂD: Aslında bir şeyin uzatılmasına sebep olan şeyin ismidir. Fakat örfe göre kendisiyle yazı yazılan mürekkebe tahsis edilmiştir.

"Rabbimin kelimeleri için" Allah'ın sözleri ki Allah Teâlâ'nın ilim ve hikmeti, kelimeleri "bir mislini daha yardımcı getirsek bile." Çünkü Allah'ın kelimeleri sonsuzdur, denizler ise sınırlıdır. Tükenen bir şeye tükenen şeyi eklemenin toplamı da biter, tükenir. Tükenen şeyin bitmeyen ve tükenmeyen şeye uygun gelmesi imkansızdır, çelişkidir.

110- De ki: "Ben ancak sizin gibi bir insanım. Yani Allah Teâlâ'ın bütün sözlerini tam bilemem, kavrayamam. Öyle bir iddiada bulunmuyorum. Şu kadar ki bana şöyle vahyediliyor: Hepinizin ilâhı ancak bir ilâhdır ki Allah'dır. Bundan dolayı her kim Rabbine kavuşmayı umuyorsa; Allah'ın huzuruna varmak, hesabından kurtulup sevabına ermek, rızasını bulmak veya cemalini (güzelliğini) görmek arzu ediyor, Allah'ın huzuruna ulaşanlardan olmak ümidini besliyorsa, salih, o kavuşmaya lâyık hâlis amel işlesin ve Rabbine yaptığı ibadete hiçbir kimseyi ortak koşmasın. Ne yukarıda geçtiği üzere Allah'ın âyet ve huzuruna kavuşmayı inkâr edenler gibi açıkça ortak koşma, ne de riya (iki yüzlülük ) gibi Allah'a gizli ortak koşmayı amellerine karıştırmasın.

Kehf Sûresi'nin bu son kısmı, Meryem Sûresi'ne geçmek için ne büyük bir temel, ne güzel bir ön hazırlık olmuştur.


19-MERYEM:

1-15- Sûrenin bir ismidir Bunlardan neyin kast edildiğini Allah bilir. Bununla beraber, bunun anlamı hakkında, sağlamlığı iddia edilemeyen değişik birtakım rivayetler de vardır. İbnü Mürdeveyh'in tahricine göre Ümmühani, Hz. Peygamber'in şöyle buyurduğunu rivayet etmiştir: (Allah'a hitaben) "kâfî, hâdî'sin yâ Âlim-i Sâdık!"

Hz. Ali'nin de "Ey kâf hâ yâ ayn Sâd, beni bağışla" diye dua ettiği rivayet edilmiştir ki, buna göre bu, Allah'ın bir ismidir. İbnü Abbas'tan da her harfin, kebir, kerim gibi Allah'ın isimlerinden birini gösteren bir işaret olduğuna dair bir kaç mânâ rivayet edilmiştir. Kısaca dil bakımından sözlük anlamı itibariyle bir anlam çıkarmak mümkün değildir. Fakat akıl yoluyla bu konuda sayısız ihtimaller düşünülebilir. Mesela bunlardan başka kâf, Zekeriya'ya; ha, hanımına; ya, Yahya'ya; ayın İsa'ya; sad Mustafa'ya remz (bir işaret) olarak sûrenin içeriğinin bir özeti olma ihtimali bulunduğu gibi; kâf, kelimelere; hâ lâhût'a; yâ, yakîne; ayın ilme; sâd sıdka bir işaret olmak üzere, bir önceki sûrenin sonunun bir kısa özeti olmak gibi ihtimaller de vardır. Ve dolayısıyla sayısız ihtimal yönleri içinde müteşabihtir. Faydası ise kendi kendine bırakılacak olan aklın, ihtimaller içinde nasıl çırpındığını göstererek yüce gayeleri idrak etmekte acizlik ve şaşkınlığının derecesini göstermektir ki, buna ibtila-i râsihin (ilimde derinleşenlerin imtihanı) denir.

Meâl-i Şerifi

16-33-16- (Ey Muhammed!) Kur'ân'daki Meryem kıssasını da an (insanlara anlat). Hani o, ailesinden ayrılarak (evinin veya mescidin) doğu tarafında bir yere çekilmişti.

17- Sonra ailesiyle kendisi arasına bir perde koymuştu. Biz ona meleğimiz (Cebrail)i gönderdik de ona tam bir insan şeklinde göründü.

18- Meryem: "Ben senden Rahmân (olan Allah) a sığınırım. Eğer Allah'dan korkuyorsan (dokunma bana)" dedi.

19- Melek: "Ben, sana temiz bir oğlan bağışlamak için, Rabbinin gönderdiği bir elçiyim" dedi.

20- Meryem: "Benim nasıl çocuğum olabilir? Bana hiçbir insan dokunmamıştır. Ben iffetsiz de değilim" dedi.

21- Melek: "Bu, dediğin gibidir. Ancak Rabbin buyurdu ki: Bu (babasız çocuk vermek), bana pek kolaydır. Hem biz onu nezdimizden insanlara bir mucize ve rahmet kılacağız. Hem, bu önceden (ezelde) kararlaştırılmış bir iştir." dedi.

22- Nihayet (Allah'ın emri gerçekleşti) Meryem İsa'ya gebe kaldı ve o haliyle uzak bir yere çekildi.

23- Sonra doğum sancısı onu bir hurma dalına tutunup dayanmaya zorladı. "Keşke bundan önce ölseydim de unutulup gitseydim" dedi.

24- Melek, Meryem'e, aşağı tarafından şöyle seslendi. "Sakın üzülme, Rabbin alt tarafında bir ırmak akıttı."

25- "Hurma dalını kendine doğru silkele, üzerine devşirilmiş taze hurmalar dökülsün."

26- "Ye, iç, gözün aydın olsun. Eğer insanlardan birini görürsen, ben Rahmân (olan Allah)a bir oruç (susmak) adadım. Onun için bugün hiçbir kimseyle konuşmayacağım" de.

27- Sonra Meryem onu (İsa'yı) yüklenerek kavmine getirdi. Onlar (hayretler içinde şöyle) dediler: "Ey Meryem! doğrusu sen görülmemiş bir şey yaptın."

28- "Ey Harun'un kızkardeşi! Senin baban kötü bir adam değildi, annen de iffetsiz bir kadın değildi."

29- Bunun üzerine Meryem çocuğu gösterdi. Onlar; "Biz beşikteki bir çocukla nasıl konuşuruz?" dediler.

30- (Allah'ın bir mucizesi olarak İsa şöyle) dedi: "Şüphesiz ben Allah'ın kuluyum. O bana kitab verdi ve beni bir peygamber yaptı."

31- "Beni, nerede olursam olayım mübarek kıldı. Hayatta bulunduğum müddetçe namaz kılmamı ve zekat vermemi emretti."

32- "Beni anneme hürmetkar kıldı. Beni zorba ve isyankar yapmadı."

33- "Doğduğum gün, öleceğim gün ve dirileceğim gün selam ve emniyet benim üzerimedir."

Meâl-i Şerifi

34- İşte hakkında (yahudilerle hıristiyanların) ihtilaf edip durdukları Meryemoğlu İsa'ya dair Allah'ın sözü budur.

35- Çocuk edinmek asla Allah'ın şanına yakışmaz. O bundan münezzehtir. O, bir şeyin olmasını dilerse, ona sadece "ol" der, o da oluverir.

36- "Şüphesiz benim de Rabbim, sizin de Rabbiniz Allah'tır. O halde ona ibadet edin, işte dosdoğru yol budur."

37- Ne var ki, fırkalar (yahudi ve hıristiyanlar) kendi aralarında ihtilafa düştüler. O büyük (dehşetli) günü görecek kâfirlerin vay haline!

38- Bize gelecekleri gün, neler işitecekler, neler görecekler! Fakat o zalimler bugün apaçık bir sapıklık içindedirler.

39- (Ey Muhammed!) İnsanların pişmanlık duyacağı ve işin bitmiş olacağı (kıyamet) günü ile onları uyar. Onlar hâlâ gaflet içindedirler, onlar iman etmezler.

40- Şüphesiz biz bütün yeryüzüne ve üzerindekilere varis olacağız. Ve onlar da mutlaka bize döndürüleceklerdir.

34-40- İşte budur, ta beşikten tekrar dirilmesine kadar öyle doğan ve o sözleri söyleyen bir kuldur. Hakk (olan Allah)ın bildirdiğine göre Meryem'in oğlu İsa ki hakkında tartışıp duruyorlar. Görülüyor ki sûrenin başından beri ve buradan da sonuna kadar âyetler, hep elif fâsılasıyla biterken, sûrenin bu bölümünde yalnız yedi âyet "Nûn ve Mim" fâsılasıyla işlenmiş bir çerçeve içine alınmıştır. Bu da gösterir ki bu âyetler, bu sûrenin asıl maksadını anlatan karar mahiyetindeki âyetlerdir ki, başta Allah'a çocuk isnadını "Allah'ın çocuk edinmesi hiçbir zaman olur şey değildir. O'nu tenzih ederiz." âyetiyle reddedip Allah'ı tenzih etmekte ve İsa'nın dilinden de "Allah benim de Rabbim, sizin de Rabbinizdir. O'na kulluk ediniz. İşte bu doğru bir yoldur." demek suretiyle tevhide davet etmektedir. Bu âyet, ta yukarıdaki "Ben Allah'ın kuluyum." (19/30) cümlesine atfedilmiştir. Dolayısıyla "Allah, benim Rabbimdir, dedi" demek olup İsa'nın konuşmasının bir devamıdır (Âl-i İmran Sûresi'nde geçen benzeri âyetin tefsirine de bkz: 3/51). Eldeki İncillerde de kendisine yer verilen bu söz, onun peygamberliğinde, davetinin özünü teşkil ettiği ve tevhid inancını net bir şekilde ifade ettiği için, burada tekrar sözkonusu yapılmıştır. Sonra fırkalar kendi aralarında ihtilafa düştüler. Yahudiler bir türlü söyledi. Hıristiyanların kendi fırkaları da değişik tartışmaların içine girdiler; bir kısmı Allah'ın oğlu dediler, bir kısmı da Allah'ın kendisidir, yere indi sonra göğe çıktı dediler; diğer bir kısmı ise üçün biri dediler. Sağlam bir grup da Allah'ın kulu ve peygamberi olduğunu tasdik ettiler. "Vay haline o küfreden kimselerin!..."

Meâl-i Şerifi

41-50-41- Kur'ân'da İbrahim'i(n kıssasını da) an. Şüphesiz ki o, sıddık (özü, sözü doğru) bir peygamberdi.

42- O, bir zaman babasına şöyle demişti: "Babacığım! İşitmeyen, görmeyen ve sana hiçbir faydası olmayan şeylere niçin tapıyorsun?"

43- "Babacığım! Doğrusu sana gelmeyen bir ilim bana geldi. O halde bana uy da, seni doğru bir yola eriştireyim."

44- "Babacığım! Şeytana tapma, çünkü şeytan Rahmân (olan Allah)a âsî oldu."

45- "Babacığım! Doğrusu ben korkarım ki, sana Rahmân'dan bir azab dokunur da şeytana (cehennemde arkadaş) olursun."

46- Babası "Ey İbrahim! Sen benim ilâhlarımdan yüz mü çeviriyorsun? Yemin ederim ki, eğer (onları kötülemekten) vazgeçmezsen, seni muhakkak taşlarım. (gerçektenveya söz ile- sana taş atarım). Haydi uzun bir müddet benden uzak ol" dedi.

47- İbrahim şöyle dedi: "Selâm sana olsun, senin için Rabbimden mağfiret dileyeceğim. Çünkü o, bana çok lütufkârdır."

48- "Ben, sizden ve Allah'tan başka taptığınız şeylerden çekilip ayrılırım da Rabbime dua (ibadet) ederim. Rabbime yalvarışımda mahrum kalmayacağımı umarım."

49- İbrahim, kavminden ve onların Allah'tan başka ibadet ettikleri şeylerden uzaklaşınca, biz ona İshak'ı ve (İshak'ın oğlu) Yakub'u ihsan ettik. Ve hepsini de peygamber yaptık.

50- Biz onlara rahmetimizden lütuflarda bulunduk. Hepsine de dillerde güzel ve yüksek bir övgü verdik.

Meâl-i Şerifi

51-52-53- 51- Kur'ân'da Musa'yı da an; Şüphesiz ki o, ihlaslı bir kuldu ve gönderilmiş bir peygamberdi.

52- Biz ona Tur dağının sağ yanından seslendik ve onu hususi bir konuşmada bulunmak üzere kendimize yaklaştırdık.

53- Rahmetimizden de ona, kardeşi Harun'u bir peygamber olarak ihsan eyledik.

Meâl-i Şerifi

54-55- 54- Kur'ân'da İsmail'i de an; çünkü o, vaadine sadık bir kuldu ve gönderilmiş bir peygamberdi.

55- Ailesine ve çevresine namaz kılmayı ve zekat vermeyi emrederdi ve Rabbinin katında hoşnutluğa ermişti.

Meâl-i Şerifi

56-57-56- Kitapta İdris'i de an; çünkü o, çok sadık (özü, sözü pek doğru) bir peygamberdi.

57- Biz onu yüce bir yere yükselttik.

Meâl-i Şerifi

58-58- İşte bunlar, Allah'ın kendilerine nimetler verdiği peygamberlerden, Âdem'in soyundan ve gemide Nuh ile beraber taşıdıklarımızın neslinden, İbrahim ve İsrail'in soyundan, hidayete erdirdiğimiz ve seçtiğimiz kimselerdir. Kendilerine Rahmân (olan Allah)ın âyetleri okunduğu zaman ağlayarak secdeye kapanırlardı.

Meâl-i Şerifi

59- Sonra bunların ardından öyle bir nesil geldi ki, namazı terkettiler, heva ve heveslerine uydular; onlar bu taşkınlıklarının karşılığını mutlaka göreceklerdir. (Cehennemdeki "Gayya" vadisini boylayacaklardır.)

60- Fakat tevbe edip iman eden ve salih amel işleyen bunun dışındadır. Bunlar cennete girecekler ve hiçbir haksızlığa uğratılmayacaklardır.

61- O cennet, Rahmân (olan Allah)ın kullarına görmedikleri halde vadettiği "Adn" cennetleridir. Şüphesiz O'nun vaadi mutlaka yerini bulacaktır.

62- Onlar orada boş bir söz işitmezler. Ancak "Selam" işitirler. Orada sabah akşam rızıkları da hazırdır.

63- İşte kullarımızdan takva sahibi olanlara vereceğimiz cennet budur.

59-63- Azgınlığın cezası olarak bir kötülüğe çatacaklar. Denilmiş ki, "Gayy" cehennemde öyle bir vadidir ki, cehennemin diğer bütün vadileri ondan Allah'a sığınırlar. Gayya kuyusu dilimizde de meşhurdur.

Hatırlatma: Burada İşbu fâsılasının tekrar edilmesi ta yukarıda Meryem kıssasında geçen fasılasını hatırlatır. Onun için orada onu, Cibrîl'in konuşmasını bildiren bir âyet takip ettiği gibi, burda da öyle olacaktır. Orada Meryem'e "Ben ancak Rabbinin bir elçisiyim." diyen Cebrail, burada Hz. Peygamberin bir sorusuna cevap olarak şöyle demiştir:

Meâl-i Şerifi

64- "(Cebrail dedi ki: Ey Muhammed!) "Biz senin Rabbinin emri olmadıkça inmeyiz. Önümüzdeki ve ardımızdaki (bütün geçmiş ve gelecek şeyler) ve bunların arasındakiler hep O'nundur. Rabbin de (seni) unutmuş değildir?"

65- O, göklerin, yerin ve aralarındakilerin Rabbidir. O halde, O'na ibadet et ve O'na ibadet etmekte sabırlı ol. Hiç sen Allah'ın ismini taşıyan başka birini bilir misin?

64-65-*} "Biz senin Rabbinin emri olmadıkça inmeyiz." Buradaki vav, istinafiyedir. Yani bir soruya cevaptır ki, bu soru âyetin iniş sebebinden

anlaşılıyor. Nitekim İmam Ahmed, Buharî, Tirmizî, Nesaî ve daha bir cemaat rivayet etmişlerdir ki: "Resulullah (s.a.v): 'Ey Cebrail! Senin bizi (şimdiki mutad) ziyaretinden daha çok ziyaret etmeye engel nedir?' demişti de âyeti nazil oldu. Demek ki bu âyet, Cebrail'in o soruya verdiği cevabı anlatmaktadır. Nüzul sebebi ile âyetin bizzat taşıdığı anlam buna delil olabileceği gibi, sûrenin baş tarafında (19/17) diye Cibril'in zikri geçmiş olmasından dolayı, biraz önce de hatırlattığımız gibi fasılasının tekrarıyla nazar-ı dikkatin oraya çekilmesi de buna ince bir işaret olmuştur.

Meâl-i Şerifi

66-72-66- Halbuki insan şöyle der: "Ben öldüğüm zaman, ileride gerçekten diri olarak (mezardan) çıkarılacak mıyım?"

67- O insan, daha önce hiçbir şey değilken kendisini yoktan var ettiğimizi hatırlamaz mı?

68- Rabbine andolsun ki biz onları (öldükten sonra dirilmeyi inkâr eden kâfirleri) şeytanları ile beraber elbette ve elbette mahşerde toplayacağız. Sonra onları muhakkak cehennemin etrafında dizleri üstü hazır bulunduracağız (ki cennetlikleri görüp hasret çeksinler.).

69- Sonra her zümreden Rahmân'a karşı en ziyade isyankâr hangileri ise, muhakkak ayırıp atacağız.

70- Sonra o cehenneme atılmaya layık olanların kimler bulunduğunu elbette biz daha iyi biliriz.

71- İçinizden hiçbiri istisna edilmemek üzere mutlaka herkes cehenneme varacaktır. Bu, Rabbinin katında kesinleşmiş bir hükümdür.

72- Sonra Allah'dan korkup, sakınanları kurtaracağız ve zalimleri de toptan cehennemde bırakacağız.

Meâl-i Şerifi

73-76-73- Âyetlerimiz kendilerine apaçık okunduğu zaman, o inkâr edenler, iman edenlere dediler ki :"Bu iki zümreden (Mümin ve kâfirlerden) hangisi mevki bakımından daha iyi, meclis ve topluluk itibariyle daha güzeldir?"

74- Halbuki biz, kendilerinden evvel, mal ve gösterişce daha güzel nice asırlar halkını helak etmişizdir.

75- Onlara de ki: "Kim sapıklık içinde ise, Rahmân ona mal ve evlatça ziyadelik ve azgınlığında mühlet verir. Nihayet kendilerine vaad edilen azabı, yahut kıyamet günü cehennemi gördükleri vakit, artık bilecekler kimin mevkii daha fena ve yardımcıları daha zayıfmış.

76- Allah, hidayeti kabul edenlere, daha çok hidayet verir. Baki kalacak olan salih ameller, Rabbinin katında sevap bakımından da daha hayırlıdır, sonuç bakımından da daha hayırlıdır.

Meâl-i Şerifi

77- Şimdi âyetlerimizi inkâr eden ve "Elbette bana mal ve evlat verilecektir." diyen adamı gördün mü?

78- O (kâfir), gaybı mı bildi? Yoksa Rahmân (olan Allah) katından bir söz mü aldı?

79- Hayır, asla öyle değil; biz onun söylediklerini yazacağız ve azabını çoğalttıkça çoğaltacağız.

80- O söylediği (mal ve evlat gibi) şeyleri de hep elinden alacağız ve o, tek başına bize gelecektir.

81- Onlar, kendilerine kuvvet ve şeref kazandırsın diye, Allah'dan başka ilâh edindiler.

82- Hayır, (zannettikleri gibi değil) tapındıkları ilâhlar onların ibadetlerini inkâr edecekler ve aleyhlerine dönüp düşman olacaklardır.

83- Görmedin mi? Biz şeytanları o kâfirler üzerine musallat ettik. Onları (günaha) kışkırtıp duruyorlar.

84- Öyleyse onların hemen azaba uğratılmalarını isteme. Biz onların (ecel) günlerini sayıyoruz.

85- O gün, takva sahiplerini, heyet olarak Rahmân'ın huzuruna toplayacağız.

86- Suçluları da susuz olarak cehenneme süreceğiz.

87- (O gün) Rahmân (olan Allah)'ın katında bir ahd almış olan kimseden başkaları şefaat etme hakkına sahip olamayacaklardır.

88- (Yahudilerle hıristiyanlar) "Rahmân, çocuk edindi" dediler.

89- Yemin olsun ki, siz çok çirkin bir şey söylediniz.

90- Az kalsın, söyledikleri sözden gökler çatlayacak, yer yarılacak ve dağlar parçalanıp dağılacaktı,

91- O Rahmân'a çocuk isnad ettiler diye...

92- Halbuki Rahmân'a çocuk edinmek yaraşmaz.

93- Göklerde ve yerde bulunan hiçbir kimse yoktur ki (kıyamet günü) Rahmân'ın huzuruna kul olarak çıkmasın.

94- And olsun ki Allah onların hepsini kuşatmış, kendilerini ve yaptıklarını bir bir saymıştır.

95- Kıyamet günü onların herbiri Allah'ın huzuruna tek başına çıkacaktır.

96- İman edip, salih amel işleyenler var ya, Rahmân (olan Allah) onları (gönüllere) sevdirecektir.

97- (Ey Muhammed!) Biz Kur'ân'ı senin dilin üzere kolaylaştırdık ki, onunla Allah'tan korkup sakınanları müjdeleyesin, inat edenleri de korkutasın.

98- Hem onlardan önce nice nesilleri helak ettik. (Şimdi) onlardan hiçbirini görüyor musun, yahud onların hafif bir sesini işitiyor musun?

77-98- "Şimdi âyetlerimizi inkâr eden ve elbette bana mal ve evlat verilecektir, diyen adamı gördün mü?" âyeti Âs b. Vail sebebiyle nazil olmuştu. Şöyle ki: (Sahabelerden) Hubab (r.a) adlı bir kimsenin onda bir alacağı vardı, onu istedi. Buna karşı Âs: "Hayır, dedi, Muhammed'e küfretmeden alacağını vermem" dedi Bunun üzerine Hubab: "Vallahi, dedi, ben, Muhammed'e asla küfretmem, ne hayatımda, ne ölümümde ve ne de tekrar dirildiğim zaman." Buna karşı Âs: "Öyle ise bekle öldükten sonra tekrar dirildiğinde bana gelirsin. O vakit benim malım ve evladım olacak, alacağını sana veririm" dedi. Yani öbürlerini andıktan sonra işte bu gördüğün kâfirin hikayesini de anlat.


20-TAHA:

1-9- Tâ, Hâ harfleri, -en iyisini Allah bilir benzerleri gibi heca harfleridir, Esmâ-i Hüsnâ'dan (Allah'ın güzel isimlerinden) kasem (yemin) olduğu da

söylenmiştir. Bazı lugatlarda "ya recül (behey adam!)" demek olduğu da rivayet edilmiştir. Bir de ; den emr-i hazır; "hâ" zamir olarak "bas onu, yahut çiğne onu" diye Hz. Peygamber'e hitab olduğu şeklinde de açıklanmıştır. Çünkü Allah'ın resulü teheccüd namazlarında (yorulup bitkin düştüğünden, ayaklarına nöbetleşe istirahat vermek için, bir ayak üzerinde durduğunda) iki ayağını da yere basması, yani her iki ayağı üzerinde rahatlıkla durabilecek, çok fazla yorulup bitkin düşmeyecek şekilde ibadet etmesi emrolunmuştur. Buna göre zamir ya ayak, ya da yere aittir. Bu yoruma göre ayağını bas, yahut yeri çiğne demek te olabilir. Bu mânâ mühimdir. Şu kadar var ki, buna göre "Tâhâ" şeklinde yazılması gerekirdi. (İstiva meselesi için "Ârâf Sûresi, 7/54. âyetin tefsirine bkz.) "Sır", içinden kendine söylediğin "ahfâ" ise, olacak fakat henüz olmamış bulunandır. Yahut sır, başkasına gizli söylediğin; ahfâ, kendi içinde gizlediğindir. Bir de "ahfâ" fiil-i mazi (geçmiş zaman kipi) olmak üzere mânâ verilmiştir. Yani (Allah) kulların sırrını bilir, kendi sırrını ise gizlemiştir. Bir hadis-i şerifte (Allah'ın güzel isimleri) doksan dokuz (tane) sayılmış ve bunları sayan, cennete girer buyurulmuştur.(1)

Meâl-i Şerifi

10- Hani o bir ateş görmüştü de, ailesine: "Yerinizde durun, benim gözüme bir ateş ilişti, belki size bir kor getiririm, yahut ateşin yanında bir yol gösterici bulurum" demişti.

11- Ateşe vardığı zaman şöyle çağrıldı: "Ey Musa!

12- "Ben şüphesiz senin Rabbinim. Hemen ayakkabılarını çıkar, çünkü sen kutsal bir vadi olan Tuvâ'dasın."

13- "Ben seni seçtim, şimdi (sana) vahyolunacak şeyleri dinle."

14- Şüphesiz ben Allah'ım, benden başka hiçbir ilâh yoktur. Onun için bana kulluk et ve beni anmak için namaz kıl.

15- Çünkü kıyamet muhakkak gelecektir. Onun vaktini gizli tutuyorum ki, herkes yaptığının karşılığını görsün.

16- Sakın kıyamete inanmayıp, kendi heva ve hevesine uyan kimse seni, ona iman etmekten alıkoymasın; sonra helak olursun.

17- Ey Musa! Sağ elindeki nedir?

18- Musa dedi: "O benim asâm (değneğim) dır, ona dayanırım, onunla davarlarıma yaprak silkerim ve onda başka hacetlerim (faydalanacağım şeyler) de var"

19- Allah: "Ey Musa! onu (yere) bırak"dedi.

20- Musa da onu bıraktı, bir de ne görsün! o bir yılan olmuş koşuyor.

21- Allah buyurdu ki: "Tut onu, korkma; biz onu yine eski durumuna çevireceğiz"

22- "Bir de diğer bir mucize olmak üzere elini koynuna koy ki, kusursuz olarak bembeyaz çıksın."

23- "Bunları sana en büyük mucizelerimizden (bir kısmını) gösterelim diye yaptık."

24- "Firavun'a git, çünkü o hakikaten azdı."

25- Musa dedi ki: "Ey Rabbim! Benim göğsüme genişlik ver,

26- İşimi kolaylaştır,

27- Dilimden düğümü çöz

28- Ki, sözümü iyi anlasınlar.

29- Bir de bana ailemden bir vezir ver.

30- Kardeşim Harun'u (ver).

31- Onunla arkamı kuvvetlendir.

32- (Elçilik) işimde onu bana ortak et.

33- Ki seni çok tesbih edelim.

34- Seni çok analım.

35- Şüphe yok ki sen bizi görüp duruyorsun."

36- Allah buyurdu: "Ey Musa! Dilediğin (şeyler) sana verildi."

37- "And olsun biz, sana diğer bir defa daha ihsan etmiştik"

38- Hani bir vakit ilham edilmesi gereken (ancak ilham ile bilinebilen) şu ilhamı annene verdik:

39- "Onu (Musa'yı) tabut içine koy da denize bırak. Deniz de onu sahile atsın. Onu hem bana düşman, hem ona düşman olan biri alsın." Bir de benim gözetimim altında yetiştirilmen için, üzerine katımdan bir sevgi bırakmıştım. (Ey Musa!)

40- Hani kız kardeşin (Firavun'un sarayına) giderek: "Ona bakacak birini size buluvereyim mi? diyordu. Böylece seni tekrar annene verdik ki, gözü aydın olsun da kederlenmesin. Hem sen, bir adam öldürdün de seni gamdan kurtardık. Seni çeşitli musibetlerle imtihan ettik. Bu sebeple yıllarca Medyen halkı içinde kaldın. Sonra ey Musa! Belli bir çağa (peygamberlik görevini yüklenecek bir yaşa) geldin.

41- Ben, seni kendime (peygamber) seçtim.

42- Sen kardeşinle birlikte mucizelerimle git. İkiniz de beni anmakta gevşeklik etmeyin.

43- Firavun'a gidin, çünkü o gerçekten azdı.

44- Varın da ona yumuşak söz söyleyin; olur ki, öğüt dinler, yahut korkar.

45- (Musa ile Harun) "Rabbimiz! Onun bize kötülük yapmasından veya azgınlığını artırmasından korkarız" dediler.

46- Allah buyurdu ki: "Korkmayın, zira ben sizinle beraberim, işitir ve görürüm."

47- Hemen gidin de Firavun'a deyin ki: "Biz Rabbinin (sana gönderilen) elçileriyiz. Artık İsrailoğulları'nı bizimle gönder, onlara azab etme; biz sana Rabbinden bir mucize ile geldik. Selam doğru yolda gidenleredir."

48- "Bize kesin olarak vahyolundu ki, azab şüphesiz (gerçeği) inkâr edip ona sırt çevirenleredir."

49- Firavun: "Ey Musa! Sizin Rabbiniz kimdir?" dedi.

50- Musa: "Bizim Rabbimiz her şeye şeklini veren, sonra da yolunu gösterendir." dedi.

51- Firavun : "Öyleyse geçmiş asırlar (daki insanlar)ın durumu nedir?" dedi.

52- Musa dedi ki: "Onların bilgisi Rabbimin katında bir kitapta (yazılı)dır. Rabbim yanlış yapmaz ve unutmaz."

53- "Yeryüzünü sizin için bir döşek yapan, oradan sizin için yollar açan ve gökten bir su indiren O'dur." İşte biz o su ile türlü türlü bitkilerden çiftler çıkardık.

54- Hem siz yiyin, hem de hayvanlarınızı otlatın. Akıl sahibleri için bunda nice ibretler vardır!

10-54- Firavun dedi ki: " Öyleyse geçmiş asırlar (halkın)ın

durumu nedir? Yani dediğin gibi (eğer gerçekten senin Rabbin varsa ve o) her şeye, layık olan şeklini verdikten sonra, gitmesi gereken doğru yolunu da göstermiş ise, geçmiş asırlardaki insanlar neden o doğru yolu takip etmemiş, niçin senin dediğin gibi samimi olarak tevhid inancı içerisine girip (Allah'a) kulluk etmemiş de putlara tapmış? Neden cehalet içinde kalmışlar? Firavun, bu suretle Allah tarafından gelen herhangi bir yol göstericiyi ve irşadı, dolayısıyla da peygamberliği inkâr etmek istiyor. Firavun: "geçmiş asırlar" demekle içinde bulunduğu zamandan daha önce gelip geçmiş asırları kasdetmiş olmakla beraber, kendisi de onlardan ayrılmak istemediği cihetle o asırlara dahil olmuş bulunuyor. Kasas Sûresi'nde de (28/43) geleceği üzere Kur'ân dilinde ilkçağlar Firavun'un helak olmasıyla son bulmuştur. Bu nokta için olmalıdır ki, Hz. Musa cevapta Allah onlara da peygamberler gönderdi demeyip de şöyle dedi "Onların bilgisi Rabbimin katında bir kitaptadır." yani onların durumu bana gizlidir. Gizli olan şeylerin bilgisi ise, ancak Rabbimin katında bir kitabdadır. Onların durumunun ne olduğunu ve ne olacağını ancak O bilir. Hiç bir zaman Rabbim şaşmaz ve unutmaz. O, yol göstermiş, onlar kabul etmemişlerdir. Çünkü O Rabbimdir ki "yer yüzünü sizin için bir döşek yaptı." Bu gözle görülen bir hidayettir, bir yol göstermektir. "İşte biz o su ile çıkardık." Burada gıyabdan tekellüme iltifat vardır. (Yani sözün ve hitabın yönü üçüncü şahıstan birinci şahsa çevrilerek bir iltifat sanatı yapılmıştır.) Nühâ, batıl ve kötü şeylere uymaktan sakındıran akıl demektir.

Meâl-i Şerifi

55-76-55- Sizi yerden (topraktan) yarattık, yine (ölümünüzden sonra) ona döndüreceğiz. Hem de ondan sizi bir kere daha çıkaracağız.

56- And olsun ki, biz, Firavun'a mucizelerimizin hepsini gösterdik. Böyle iken o yine onları yalan sayıp kabulden çekindi.

57- (Firavun Musa'ya şöyle) dedi: "Ey Musa! Sen sihrinle bizi yerimizden çıkarmak için mi geldin bize?"

58- "O halde biz de senin sihrin gibi bir sihirle sana geleceğiz (karşına çıkacağız); şimdi bizimle senin aranda bir vakit ve bir buluşma yeri tayin et ki; ne senin, ne bizim caymayacağımız uygun bir yer olsun."

59- Musa: "Sizinle buluşma zamanı, süs (bayramı) günü ve insanların toplanacağı kuşluk vaktidir." dedi.

60- Bunun üzerine Firavun döndü gitti ve bütün hile vasıtalarını topladıktan sonra geldi.

61- Musa onlara dedi ki: "Yazıklar olsun size! Allah'a yalan uydur

mayın. Sonra bir azab ile kökünüzü keser. Gerçekten (Allah'a) iftira eden hüsrana uğramıştır."

62- Sihirbazlar aralarında işlerini tartıştılar ve konuşmalarını gizli tuttular

63- (Sihirbazlar daha sonra Musa ve Harun'u göstererek şöyle) dediler: "Bu ikisi muhakkak sihirbazdır; büyüleriyle sizi yurdunuzdan çıkarmak ve de örnek dininizi yok etmek istiyorlar."

64- "Onun için bütün tuzaklarınızı bir araya getirin, sonra hep bir sıra halinde gelin. Bugün üstün gelen muhakkak zafer kazanmıştır."

65- Sihirbazlar: "Ey Musa! Ya sen at, yahud ilk atan biz olalım" dediler.

66- Musa dedi ki: "Hayır, siz atın." Bir de ne görsün! Onların ipleri ve değnekleri, yaptıkları sihirden ötürü kendisine sanki yürüyorlarmış gibi geldi.

67- Bu yüzden Musa içinde bir korku hissetti.

68- Biz dedik ki: "Korkma, çünkü sen muhakkak üstünsün (galib geleceksin) "

69- "Sağ elindekini atıver, o, onların yaptıklarını yutar. Çünkü onların yaptıkları ancak bir büyücü tuzağıdır. Büyücü ise, her nerede olursa olsun başarıya ulaşamaz."

70- Sonunda bütün sihirbazlar secdeye kapandılar, "Musa ile Harun'un Rabbine iman ettik" dediler.

71- Firavun: "Ben size izin vermeden mi ona iman ettiniz? O, muhakkak size sihir öğreten büyüğünüzdür. And olsun ki, ellerinizi ve ayaklarınızı çaprazlama keseceğim ve muhakkak sizi hurma dallarına asacağım. Böylece hangimizin azabının daha şiddetli ve devamlı olduğunu bileceksiniz" dedi.

72- (İman eden sihirbazlar şöyle) dediler: "Bize gelen bu açık mucizeler ve bizi yaratana karşı, asla seni tercih edemeyiz. Ne hüküm vereceksen ver. Sen, ancak bu dünya hayatına hükmedebilirsin."

73- "Doğrusu biz hem günahlarımıza, hem bizi zorladığın sihre karşı, bizi bağışlasın diye, Rabbimize iman ettik. Allah (sevabça senden) daha hayırlı ve (azab verme bakımından da) daha devamlıdır."

74- Her kim Rabbine suçlu olarak varırsa, şüphesiz ki ona cehennem vardır. Orada ne ölür, ne de dirilir.

75- Kim de ona bir mümin olarak salih ameller işlemiş olduğu halde varırsa, işte onlara en yüksek dereceler vardır.

76- Adn cennetleri vardır ki, altlarından ırmaklar akar, onlar, orada ebedî olarak kalacaklardır. Ve işte bu, (küfür ve isyandan) arınanların mükafatıdır.

Meâl-i Şerifi

77-89-77- Gerçekten Musa'ya şöyle vahyettik: "Kullarımla geceleyin yürü (Mısır'dan çık) de (asânı vurarak) onlara denizde kuru bir yol aç; (artık firavun tarafından) yetişilmekten korkmazsın ve (boğulmaktan) endişe de etmezsin."

78- Firavun ordularıyla hemen onları takip etti, denizden kendilerini sarıveren (korkunç boğulma) sarıverdi

79- Böylece Firavun kavmini yanlış yola sürükledi ve doğru yola götürmedi.

80- Ey İsrailoğulları! Sizleri düşmanınızdan kurtardık ve Tûr dağının sağ yanında size söz verdik, üzerinize de kudret helvası ve bıldırcın indirdik.

81- Size verdiğimiz rızıkların en temizlerinden yiyin ve bunda taşkınlık etmeyin, sonra üzerinize gazabım iner. Kimin üzerine de gazabım inerse, muhakkak o mahvolur.

82- Bununla beraber, şüphe yok ki ben, tevbe eden, iman edip salih amel işleyen, sonra da hak yolda sebat gösteren kimse için çok bağışlayıcıyım.

83- "Ey Musa! Seni kavminden (ayırıp) daha çabuk (gelmeye) sevkeden nedir?" (dedik.)

84- Musa: "Onlar benim izimdeler (arkamdan beni takip edip geliyorlar). Ben sana acele ettim (geldim) ki, hoşnud olasın" dedi.

85- Allah: "Doğrusu biz senden sonra kavmini imtihan ettik. Sâmirî onları saptırdı" dedi.

86- Hemen Musa öfkeli ve üzgün olarak kavmine döndü (onlara şöyle)

dedi: "Ey kavmim! Rabbiniz size güzel bir vaad ile söz vermedi mi? Size bu süre mi çok uzun geldi, yoksa Rabbinizden size bir gazab inmesini arzu ettiniz de mi, bana olan vaadinizden caydınız?"

87- Onlar dediler ki: "Biz sana verdiğimiz sözden, kendiliğimizden caymadık. Fakat biz o (Kıbtî) kavminin süs eşyasından bir takım ağırlıklar yüklenmiştik. Onları (ateşe) attık. Sâmirî de (kendi mücevheratını) böylece atmıştı."

88- Nihayet Sâmirî onlara böğüren bir buzağı heykeli ortaya çıkardı. Bunun üzerine Sâmirî ve adamları: "İşte sizin de, Musa'nın da ilâhı budur, ama o unuttu" dediler.

89- Onlar görmüyorlar mıydı ki, o buzağı, kendilerine hiçbir sözle karşılık veremiyor; onlara ne bir zarar, ne de bir yarar vermeye sahip bulunamıyordu.

Meâl-i Şerifi

90-103-90- And olsun ki Harun daha önce onlara: "Ey kavmim! Siz bununla (buzağı ile) imtihana çekildiniz. Sizin gerçek Rabbiniz Rahmân'dır. Gelin bana uyun ve emrime itaat edin" demişti.

91- Onlar (cevap olarak şöyle) demişlerdi: "Musa bize dönüp gelinceye kadar, biz ona tapmaya elbette devam edeceğiz."

92- (Musa gelince kardeşine şöyle) dedi: "Ey Harun! bunların sapıklığa düştüğünü gördüğün vakit, seni engelleyen ne oldu?"

93- "(Neden) benim yolumu takip etmedin, benim emrime karşı mı geldin?"

94- Harun: "Ey anamın oğlu! Sakalımı ve başımı (saçımı) tutma. Ben senin 'İsrailoğulları arasında ayrılık çıkardın, sözüme bakmadın' diyeceğinden korktum." dedi.

95- (Hz. Musa bu defa Sâmirî'ye dönerek) "Ey Sâmirî! Senin bu yaptığın nedir?" dedi.

96- Sâmirî: "Onların görmedikleri bir şey gördüm: (Sana gelen) ilâhî elçinin (Cebrail'in) izinden bir avuç (toprak) aldım ve onu (erimiş mücevheratın içine) attım. Bunu, bana böylece nefsim hoş gösterdi" dedi.

97- (Musa ona şöyle) dedi: "Haydi çekil git. Artık senin için hayat boyunca, 'benimle temas yok' diye söylemen var (bir vahşi gibi yapayalnız yaşamağa mahkum olacaksın). Hem senin için asla kaçamayacağın bir ceza daha vardır. Bir de ibadet edip durduğun ilâhına bak; elbette biz onu yakacağız, sonra da kül edip muhakkak onu denize savuracağız."

98- Sizin ilâhınız, ancak kendisinden başka hiçbir ilâh bulunmayan Allah'dır. Onun ilmi her şeyi kuşatmıştır.

99- (Ey Muhammed!) Sana geçmişin haberlerinden bir kısmını böylece anlatıyoruz. Şüphe yok ki, sana katımızdan bir zikir (düşünüp kendisinden ibret alınacak bir kitab) verdik.

100- Kim ondan yüz çevirirse, şüphesiz o, kıyamet günü bir günah yüklenecektir.

101- Devamlı o azabın altında kalacaklar. Kıyamet günü onlar için, bu ne fena bir yüktür!

102- Sûr'a üfürüleceği gün ki biz suçluları o gün, (gözleri korkudan) göğermiş olarak mahşerde toplayacağız.

103- "Siz dünyada sadece on(gün) kaldınız" diye kendi aralarında gizli gizli konuşurlar.

104- Aralarında ne konuşacaklarını biz çok iyi biliriz. Görüşü en üstün olan: "Ancak bir gün kaldınız" diyecektir.

Meâl-i Şerifi

104-115-105- (Ey Muhammed!) Sana dağlar(ın kıyametteki durumunu) sorarlar, de ki: "Rabbim onları ufalayıp savuracak."

106- "Böylece yerlerini dümdüz boş bir halde bırakacak."

107- "Orada ne bir çukur, ne de bir tümsek göreceksin."

108- O gün, hiçbir tarafa sapmadan o davetçiye (Sûr'a üfleyenin çağrısına) uyarlar. Öyleki, Rahmân'ın heybetinden sesler kısılmıştır. Artık bir fısıltıdan başka hiçbir şey işitemezsin.

109- O gün, Rahmân'ın kendisine izin verdiği ve sözünden hoşnud olduğu kimselerden başkasının şefaatı fayda vermez.

110- Allah, onların geleceklerini de, geçmişlerini de bilir. Onlar ise O'nu ilmen kavrayamazlar.

111- Bütün yüzler, diri ve bütün yarattıklarını gözetip duran Allah'a baş eğmiştir. Bir zulüm yüklenen gerçekten hüsrana uğramıştır.

112- Her kim de mümin olarak salih amelleri işlerse, artık o, ne bir haksızlıktan ve ne de çiğnenmekden korkar.

113- İşte böylece biz onu Arapça bir Kur'ân olarak indirdik. Onda tehditlerden nice türlüsünü tekrar tekrar açıkladık ki belki sakınırlar, yahut onlara bir ibret ve uyanış verir.

114- Hükmü her yerde geçerli gerçek hükümdar olan Allah yücedir. (Ey Muhammed!) Kur'ân sana vahyedilirken, vahiy bitmeden önce (unutma korkusu ile) Kur'ân'ı okumada acele etme; "Rabbim! benim ilmimi artır" de.

115- Doğrusu bundan önce Âdem'e (bu ağaçtan yeme diye) emrettik, fakat unuttu ve biz onda bir azim (bir kararlılık) bulmadık.

Meâl-i Şerifi

116- Bir vakit meleklere: "Âdem(e hürmet) için secde edin" demiştik; İblis'ten başka hepsi secde etmiş, o çekinmişti.

117- Biz de (Âdem'e) şöyle demiştik: "Ey Âdem! Şüphesiz bu (İblis) sana ve eşine düşmandır. Sakın sizi cennetten çıkarmasın, sonra bedbaht olursun (sıkıntı çeker, perişan olursun)."

118- "Doğrusu senin acıkmaman ve çıplak kalmaman (ancak) cennettedir. "

119- Ve sen orada ne susarsın, ne de güneşin sıcağında kalırsın"

120- Nihayet şeytan ona vesvese verdi. Şöyle dedi: "Ey Âdem! Sana sonsuzluk ağacını ve çökmesi olmayan bir saltanatı göstereyim mi?"

121- Bunun üzerine ikisi de o ağaçtan yediler. Hemen ayıp yerleri kendilerine açılıp görünüverdi. Ve üzerlerine cennet yaprağından örtüp yamamaya başladılar. Âdem Rabbinin emrinden çıktı da şaşırdı.

122- Sonra Rabbi, onu seçti de tevbesini kabul buyurdu ve ona doğru yolu gösterdi.

123- Allah (onlara) şöyle dedi: "Birbirinize düşman olmak üzere hepiniz oradan (cennetten) inin. Artık benden size bir hidayet (kitab) geldiği zaman, kim benim hidayetime uyarsa işte o, sapıklığa düşmez ve (ahirette) zahmet çekmez.

124- Her kim de benim zikrimden (Kur'ân'dan) yüz çevirirse, (bilsin ki) ona dar bir geçim vardır ve onu kıyamet günü kör olarak haşrederiz.

125- (O zaman Kur'ândan yüz çeviren kimse) "Rabbim! beni niçin kör olarak haşrettin, oysa ben gören bir kimseydim" der.

126- Allah: "Böyledir, sana âyetlerimiz gelmişti de onları sen unutmuştun, bugün de öylece unutulursun" der.

127- İşte haddi aşanları, Rabbinin âyetlerine inanmayanları biz böyle cezalandırırız. Ve muhakkak ki ahiret azabı (dünya azabından) daha şiddetli ve daha devamlıdır.

128- Onları, yerlerinde gezip durdukları şu kendilerinden önce yok ettiğimiz bunca nesiller(in o korkunç akibeti) doğru yola sevk etmedi mi? Doğrusu bunda ibret alacak aklı olanlar için nice deliller vardır.

116-128-Ey Muhammed:

Meâl-i Şerifi

129- Eğer Rabbinin verdiği bir hüküm ve tayin ettiği bir süre olmasaydı, hemen azaba uğrarlardı.

130- O halde, dediklerine sabret; güneşin doğmasından önce ve batmasından önce Rabbini hamd ile tesbih et. Gecenin bir kısım vakitlerinde ve gündüzün etrafında da tesbih et ki hoşnudluğa eresin.

131- Kâfirlerden bir kısmına, onları sınamak için dünya hayatının zineti olarak verdiğimiz ve onunla kendilerini geçindirdiğimiz şeye (mal ve saltanata) sakın rağbetle bakma. Rabbinin (ahiretteki) rızkı daha hayırlı ve daha devamlıdır.

132- (Ey Muhammed!) Ehline namaz kılmalarını emret, kendin de ona sabırla devam et. Biz senden bir rızık istemiyoruz. Seni biz rızıklandırırız. Güzel akibet takva sahiplerinindir.

133- (İnkâr edenler): "Rabbinden bize bir mucize getirse ya" dediler. Onlara önceki kitablarda olan apaçık deliller gelmedi mi?

134- Eğer biz, onları bundan (peygamber veya Kur'ân'dan) önce bir azab ile yok etseydik, muhakkak "Ey Rabbimiz! bize bir peygamber gönderseydin de, alçak ve rezil olmadan önce âyetlerine uysaydık, olmaz mıydı?" diyeceklerdi.

135- De ki: "Hepimiz beklemekteyiz, siz de bekleyedurun. Şüphesiz düz yolun sahiplerinin kimler olduğunu ve kimlerin doğru yolda bulunduğunu yakında bileceksiniz.

129-135- Lizâm: Ad ve Semud kavimlerine olduğu gibi daha dünyada iken hemen yakalarına yapışan azabdır. "Rabbini hamd ile tesbih et" Burada da namaz vakitleri tamamiyle gösterilmiştir. Önceki kitaplarda olan apaçık deliller. Tevrat, İncil ve diğer daha parlak bir şekilde açıklayıp ispat eden ve böylelikle onlar için de (tasdik edici) bir delil olup, Hz. Muhammed'in peygamberliğinin açık bir mucizesi bulunan Kur'ân gelmedi mi?


21-ENBİYA:

1-10- "Gizli fısıltı yaptılar." Necvâ, gizli fısıltı demek olduğu halde; bir de bunun gizlice söylendiğini açıkça belirtmek, fısıltının gizlilik derecesini göstermek içindir. Böyle olduğu halde Hz. Peygamber, Allah'tan aldığı bilgi ile onlara ne söylediklerini haber verdi. Bunun üzerine şaşırıp kaldılar da nereden duydun dediler. Cevap olarak dedi ki "Rabbim gökte ve yerde (söylenen) her sözü bilir." Bu durumda peygamberliği itiraf etmeleri gerektiği halde, yine de kendi aralarında. Hayır bunlar karışık rüyalardır, (Yusuf, 12/44. âyetin tefsirine bkz.) fakat yalan karışık rüya ile bir gerçeğin bilinemeyeceği hususu açık seçik olduğundan, dediler ki hayır uydurdu. Kendiliğinden altı üstüne vurdurdu. Bu iftirayı da beğenmediler de hayır o bir şairdir, bir şiir söylüyor dediler. İşte Rablerinden gelen ihtarı eğlenceye alan, Kur'ân nazil oldukça onunla alay eden, o kalpleri gaflette olan zalim kâfirler peygamberliğin bir Allah vergisi olduğuna inanmak istemeyip, kendi gönülleri o yönde olduğundan dolayı nefislerine kıyaslamak suretiyle, onu (peygamberliği) gizlice tertipledikleri toplantılarında bir sihirbazlık, bir hilekârlık olarak değerlendirmek isterlerken, o gizli sırlarını açığa vurup haber veren vahyin icazı (mucizeliği herkesi acze düşüren konumu) karşısında şaşırarak yok rüya, yok uydurma, yok şair diye saçmaladılar da nihayet "Önceki peygamberler gibi, o da bize bir mucize getirsin." dediler. Sanki inanacaklarmış gibi önceki peygamberlerin mucizelerini istediler ki, bu gün de üzerinde kısa bir inceleme yapıldığı zaman inkârcıların ileri sürdükleri iddiaların bunlardan ibaret olduğu görülecektir. "Biz onları yemek yemez birer cesed kılmadık." yani cansız heykellerden ibaret değillerdi. Zikriniz bunda, yani muhtaç olduğunuz öğüt ve dillere destan olacak şan ve şerefiniz bundadır.

Meâl-i Şerifi

11- Biz halkı zalim olan nice memleketleri kırıp geçirdik ve onlardan sonra başka milletler var ettik.

12- Onlar azabımızın şiddetini hissettikleri zaman oradan kaçmaya koyuluyorlardı.

13- "Koşup kaçmayın; size nimet verilen yere, yurtlarınıza dönün ki, sorguya çekileceksiniz" dedik.

14- Onlar da: "Vay bizlere! Biz gerçekten zalimler idik" dediler.

15- Biz, onları biçilmiş bir ekin ve bir yığın kül haline getirinceye kadar hep sözleri bu feryad olmuştur.

16- Biz gök ile yeri ve aralarındaki şeyleri, boş bir eğlence için yaratmadık.

17- Eğer bir eğlence edinmek isteseydik, elbette onu katımızdan edinirdik. Yapacak olsaydık öyle yapardık.

18- Hayır, biz hakkı batılın başına çarparız da onun beynini parçalar. Bir de bakarsın (batıl) o anda yok olup gitmiştir. Allah'a yakıştırdığınız vasıflardan ötürü size yazıklar olsun.

19- Göklerde ve yerde olan bütün varlıklar O'nundur. Katında olanlar O'na kulluk etmekten ne çekinirler, ne de yorulurlar.

20- Gece gündüz (hep Allah'ı) tesbih ederler, usanmazlar.

21- Yoksa (Mekke müşrikleri) birtakım ilâhlar edindiler de yerden ölüleri onlar mı diriltecekler?

22- Eğer yer ile gökte Allah'tan başka ilâhlar olsaydı, bunların ikisi de muhakkak fesada uğrar yok olurdu. O halde Arş'ın Rabbi olan Allah, onların vasfetmekte oldukları şeylerden (bütün noksanlıklardan) beridir, münezzehtir.

23- O, yaptığından sorumlu olmaz, onlar ise sorumlu tutulacaklardır.

24- Yoksa O'ndan başka ilâhlar mı edindiler? De ki: "Kesin delilinizi getirin. İşte benimle beraber olanların kitabı ve benden öncekilerin kitabı." Hayır, onların çoğu gerçeği bilmezler de onun için yüz çevirirler.

25- Senden önce hiçbir peygamber göndermedik ki, ona şöyle vahyetmiş olmayalım: "Gerçek şu ki benden başka ilâh yoktur. Onun için bana ibadet edin."

26- Böyle iken dediler ki: "Rahmân çocuk edindi." Allah bundan münezzehtir. Doğrusu melekler (Allah'ın çocukları değil.) ikram olunmuş kullardır.

27- Onlar Allah'ın sözünün önüne geçmezler, hep O'nun emriyle hareket ederler.

28- Allah, onların önlerindekini de, arkalarındakini de (yaptıklarını ve yapacaklarını) bilir. Onlar, Allah'ın hoşnud olduğu kimseden başkasına şefaat etmezler. Hepsi de O'nun korkusundan titrerler.

29- İçlerinden kim: "Ben, O'ndan başka bir ilâhım" derse, biz ona cehennemi ceza olarak veririz. Zalimleri biz böyle cezalandırırız.

11-21- Oyuncu olarak yaratmadık, yani üzerinizde her türlü güzel süslemelerle dolu yükseltilmiş bir tavan halinde yükselip duran gök ve altınızda ince menfaatlerle dopdolu, kurulu bir beşik gibi döşenmiş olan yer ve aralarındaki harika yaratıklar, gönülleri oyunda olan ve Rahmân'ın ihtar ve öğütlerini eğlence yerine koyan o zalimlerin hayal etmek istedikleri gibi oyuncak değildir. Hakkı tanımak ve ebedî hayat yolunda yüksek menfaatlerinden istifade edilmek üzere hak ve hikmetle yaratılmış Allah'ın kudretinin göstergesidir. Eğer bunlar yalnız insanların dünya hayatı için yaratılmış olsaydı "dünya hayatı ancak bir oyun ve eğlenceden ibarettir." (Muhammed, 47/36) âyetinin mânâsı gereğince bir oyun ve eğlenceden ibaret olması lazım gelirdi. Nitekim dünya hayatından başkasını düşünmeyen kâfirler, bütün dünyayı kendilerine oyuncak etmek istemişler ve hatta bu duygu ile felsefe yapacağız diye neler söylemişlerdir.

Sözün kısası, o zalimler ne kadar oynamak isterlerse istesinler, yaradılış bir

oyuncak olmadığı gibi, yaratan da asla bir oyuncu değildir. Nitekim buyuruyor ki eğer biz bir eğlence edinmek isteseydik elbette onu katımızdan edinirdik. yani sırf ilâhî bir eğlence edinirdik. Ve bu durumda o bir eğlence değil hikmetin ta kendisi olurdu. Demek yüce Allah'ın eğlence edinmiş olması asla düşünülemez, yahut dünyayı onların kendisiyle eğlenecekleri bir oyuncak değil, kendi katımızdan kendimiz için bir eğlence yapardık eğer yapacak olsaydık; öyle değil, böyle yapardık, ama yapmayız. Şayet yüce Allah'ın şanına eğlence yakışsaydı böyle yakışırdı. Fakat her şeyi hikmetle yapan Allah'ın yüceliğine eğlence asla yakışmaz. Tâlî (ikinci önerme) batıl ise, ona bağımlı olan mukaddem (birinci önerme) de öyledir. Diriltme işini onlar mı yapacaklar? Ölüleri kabirlerinden onlar mı kaldırıp diriltecekler?

22- Yerde gökte yani bütün varlık dünyasında şayet söz sahibi olacak ve kendisine itaat edilecek Allah'tan başka ilâhlar olsaydı muhakkak ikisi de fesada uğrar yok olurdu. Yer ve gök bütün kâinat yok olup giderdi veyahut hiç var olamazdı. Madem ki, bütün düzenleriyle varlıklarını sürdürmektedirler, o halde Allah'tan başka ilâh yoktur. Çünkü ilâh demek hiçbir hususta acizliğe düşmesi mümkün olmayacak şekilde mükemmel bir kudret sahibi demektir. Onun için Allah'tan başka yerde ve gökte kendi gücü ile işleri idare eden ve icraat yapan ilâhlar farz edildiği takdirde her birinin illet-i tamme (herhangi bir şeyin var olması için gerekli olan sebep, etken) olması lazım gelir, herbirinin yeteri kadar güce sahip olduğu, icad etme, yok etme, diriltme, öldürme, bozma ve değiştirme ve daha nice işleri başkasına muhtaç olmaksızın tek başına yapabilecek kuvveti bulunduğu varsayılmış olur. Bu durumda yer ve göğün var olmalarının gerçekleşmesinde ya her biri, ya hepsi ayrı ayrı tesir etmiş olacak veya yalnız birisi etken olacak. Yalnız biri etken olacaksa diğerleri ilâh değilmiş demek olur. Ve eğer her biri etken olacaksa çeşitli sebeplerin bir tek etki alanı üzerine, bağımsız bir şekilde gelip toplanmaları ve çatışmaları lazım gelir ki, imkansız bir şeydir. Bunların anlaşarak orada toplanmaları imkansız olduğu gibi, bir uyumsuzluk içerisinde, anlaşmaksızın orada bulunmaları da mümkün değildir. Çünkü, anlaşmazlık olursa, mesela biri yapmak isterken diğeri yıkmak isterse, eserde karşıt iki tarafın münakaşası ve karşılıklı engellemeleri sonucu hiçbir şey meydana gelemez. Eğer anlaşarak bir yerde toplanmışlarsa, bağımsızlık konusunda tartışma ve çelişki olur.

Diğer bir ifadeyle karşı güçler arasında birbirlerini geriye püskürtme eylemi oluşur veya hasılı tahsil (var olan bir şeyi var etmeye çalışma) lazım gelir. Ve

yine birden fazla ilâhın olmaması gerekir. Yok eğer hepsinin anlaşıp ortaklaşa yaptıkları etkileri varsayılacak olursa, bu durumda herhangi bir şeyin var olması için gerekli olan sebepler, ancak hepsinin toplamından ibaret olacağından, herbiri tam bir etken değil, tesir gücü az olan noksan etken olmuş olur. Noksan olan ise ilâh olamayacağından hiçbirinin ilâh olmaması gerekir. O halde olsa olsa bunların hepsi ancak birleşerek bir ilâh olacak, yani değişik ilâhlar topluluğu değil de noksanlardan meydana gelen bir topluluğun tümüne birden bir ilâh denmiş olacak. Halbuki her ne olursa olsun bunların yekünü de bağımsız bir güce sahip değildir; yer ve gök gibi, birleşmeye, bir düzene ve bunları yapacak etkin bir güce muhtaçtır, dış etkilere bağlıdır. Böyle olan bir şeyin, ilâh olamayacağı ise açıktır. Sözün kısası Allah'tan başka ilâhlar ve hatta O'nun dışında bir ilâh bile varsayılırsa, gerek ortaklık şeklinde farzedilsin ve gerek tek başına bağımsız olarak düşünülsün ilâh varsayılanların ilâh olamaması lazım gelir. Çelişki muhakkak olurdu. Mutlak varlıkta sağlıklı hiçbir yapıya imkan kalmaz, varlık namına hiçbir şey gerçekleşemezdi, yer ve gök bulunamazdı. Oysa bugün yer ve gök bozguna uğramayıp, sağlıklı yapılarıyla dimdik ayaktadırlar.

Demek Allah'ın birliği yer ve göğün varlığı sebebiyle çok açık bir şekilde bilinmektedir. İşte Allah, O her şeye galib, O büyük varlık ve yaratılış saltanatına sahib olan, o Arş'ın Rabbı, başka ilâhlar edinen putçuların, zalimlerin ve gafillerin isnad ettikleri vasıflarından çok münezzeh ve yücedir. O'nu noksanlık lekelerinden tenzih ederek tesbih etmelidir.

23-O halde Allah o zalimleri, kâfirleri, o kötülük yapanları niçin yaratıyor? İsterse bir zaman için olsun onların fenalıklarına niye meydan veriyor, denecek olursa O, yaptığından sorumlu olmaz. Onun hiçbir şekilde sorumlu bulunma ihtimali yoktur. Hikmeti araştırılıp üzerinde düşünülmez değil, fakat her türlü kusurdan uzak olan Allah'ın yaptığı işlerinden dolayı, kendisiyle münakaşa edilme imkan ve ihtimali olmadığı gibi, fiillerine de kendisinden başka hakim ve bir şeyin olmasını gerekli kılacak bir sebep, bir niçin, bulunması ihtimali de yoktur. Çünkü O'nun üstünde hiçbir hakim, hiçbir etken yoktur. O, bütün hakimlerin hakimi, bütün sebep ve etkenlerin yaratıcısı ve icad edicisi olan, istediğini yapan tek ilâhtır. Dilediği şekilde hareket eder, bununla beraber eğlence edinmekten münezzehtir. Hiçbir işi oyuncak değil, her yaptığı hikmetin ta kendisidir. Hikmetinin hakikati de kendi bilgisindedir. Bildirirse bildirir, bildirmezse yalnız kendi bilir. Sözün özü: O'na karşı "Şu neden şöyle oldu, niçin yaptın? Söyle bakayım" gibi sorgu ve azarlamaya kalkışmak kimsenin haddi değildir. Halbuki onlar, yani kullar sorgulanırlar.

Allah'ın huzurunda bütün yaptıklarından sorgulanacak, ona göre sevabını veya azabını göreceklerdir.

24- De ki: "delilinizi getirin bakalım". Yani Allah'tan başka ilâh edinenlerin davalarını ispat edebilecek aklî ve naklî hiçbir delilleri yoktur. Halbuki din işlerinde ve özellikle böyle en önemli bir davada delilsiz söylenen sözlerin hiçbir hükmü yoktur. Şu halde bu açıklamadan sonra delillerini boğazlarına tıkmak ve hadlerini bildirmek için "Ey Muhammed! Onlara de ki: Haydi o davanıza bir delil getirmek mümkün ise getirin bakayım."

İşte, sizin de gördüğünüz gibi benimle birlikte olanların kitabı, yani ümmetime bir öğüt ve bir tefekkür kaynağı olmak üzere tebliğ edip açıkladığım kitab ve öğüt ve benden öncekilerin kitabı! Daha önceki peygamberlerin ümmetleri için yapılan öğüt. Bunlar meydanda, hepsi de Allah'ın birliğini gösteren aklî ve naklî deliller olarak ortaya konmuştur. Hani ya sizin ki? Diğer bir ifadeyle: İşte benim ümmetimin kitabı olan Kur'ân ve önceki ümmetlerin kitabı olan Tevrat ve diğer bilinen kitaplar! Bunlara müracaat edin, sizin Allah'a ortak koşma davanıza bir delil bulabilir misiniz? Haydin bakalım! Ne mümkün. Hayır, onların çoğu gerçeği bilmezler, körü körüne başkalarının arkasından giderler de onun için haktan yüz çevirmektedirler. Ancak bir azınlık vardır ki, haktan hoşlanmazlar, haksızlıklarından dolayı bile bile yüz çevirirler.

Bunlar, önceki peygamberlerin öğrettikleri tevhid inancı değildi diyecek olurlarsa: "Senden önce hiçbir peygamber göndermedik ki, ona şöyle vahyetmiş olmayalım: 'Gerçek şu ki, benden başka ilâh yoktur. Onun için bana ibadet edin..."

Meâl-i Şerifi

30-O kâfir olanlar, görmediler mi ki, göklerle yer bitişik bir halde iken biz onları ayırdık. Hayatı olan her şeyi sudan yarattık. Hâlâ inanmıyorlar mı?

31- Yeryüzünde, insanlar sarsılmasın diye sabit dağlar yarattık, rahat gidebilsinler diye dağların aralarında geniş yollar var ettik.

32- Gökyüzünü de korunmuş bir tavan yaptık. Kâfirler ise, gökyüzünün alâmetlerinden (Allah'ın kudret ve azametine delalet eden delillerinden) yüz çeviriyorlar.

33- Geceyi, gündüzü, güneşi ve ayı yaratan O'dur. Bunların her biri kendi dairesinde dolaşmaktadır.

34- Ey Muhammed! Senden önce de hiçbir insanı ölümsüz kılmadık, sen ölürsün de onlar baki kalır mı? Senin ölmenle rahata kavuşacaklarını mı sanıyorlar?

35- Her nefis ölümü tadacaktır. Sizi bir imtihan olarak kötülük ve iyilikle deneyeceğiz. Hepiniz de sonunda bize döndürüleceksiniz.

36- O inkârcılar seni gördükleri zaman, seni alaya alıyorlar ve "İlâhlarınızı diline dolayan bu mudur?" diyorlar. Halbuki onlar Rahmân'ın kitabını inkâr ediyorlar.

37- İnsan aceleci olarak yaratılmıştır. Size yakında (azaba dair) alametlerimi göstereceğim. Şimdi siz acele etmeyin.

38- "Doğru sözlü iseniz (bildirin) bu vaad ne zamandır?" derler.

39- Bu kâfirler ateşi yüzlerinden ve sırtlarından men edemeyecekleri ve yardım da göremeyecekleri zamanı, bir bilseler!

40- Doğrusu bu azap onlara ansızın gelecek de kendilerini şaşırtacaktır. Artık ne geri çevrilmesine güçleri yetecek, ne de kendilerine mühlet verilecektir.

41- Yemin olsun ki, senden önce birçok peygamberle alay edildi de içlerinden alay edenleri, o alay ettikleri şey (azap) kuşatıverdi.

25-29- De ki: "delilinizi getirin bakalım". Yani Allah'tan başka ilâh edinenlerin davalarını ispat edebilecek aklî ve naklî hiçbir delilleri yoktur. Halbuki din işlerinde ve özellikle böyle en önemli bir davada delilsiz söylenen sözlerin hiçbir hükmü yoktur. Şu halde bu açıklamadan sonra delillerini boğazlarına tıkmak ve hadlerini bildirmek için "Ey Muhammed! Onlara de ki: Haydi o davanıza bir delil getirmek mümkün ise getirin bakayım."

İşte, sizin de gördüğünüz gibi benimle birlikte olanların kitabı, yani ümmetime bir öğüt ve bir tefekkür kaynağı olmak üzere tebliğ edip açıkladığım kitab ve öğüt ve benden öncekilerin kitabı! Daha önceki peygamberlerin ümmetleri için yapılan öğüt. Bunlar meydanda, hepsi de Allah'ın birliğini gösteren aklî ve naklî deliller olarak ortaya konmuştur. Hani ya sizin ki? Diğer bir ifadeyle: İşte benim ümmetimin kitabı olan Kur'ân ve önceki ümmetlerin kitabı olan Tevrat ve diğer bilinen kitaplar! Bunlara müracaat edin, sizin Allah'a ortak koşma davanıza bir delil bulabilir misiniz? Haydin bakalım! Ne mümkün. Hayır, onların çoğu gerçeği bilmezler, körü körüne başkalarının arkasından giderler de onun için haktan yüz çevirmektedirler. Ancak bir azınlık vardır ki, haktan hoşlanmazlar, haksızlıklarından dolayı bile bile yüz çevirirler.

Bunlar, önceki peygamberlerin öğrettikleri tevhid inancı değildi diyecek olurlarsa: "Senden önce hiçbir peygamber göndermedik ki, ona şöyle vahyetmiş olmayalım: 'Gerçek şu ki, benden başka ilâh yoktur. Onun için bana ibadet edin..."

Meâl-i Şerifi

30-O kâfir olanlar, görmediler mi ki, göklerle yer bitişik bir halde iken biz onları ayırdık. Hayatı olan her şeyi sudan yarattık. Hâlâ inanmıyorlar mı?

31- Yeryüzünde, insanlar sarsılmasın diye sabit dağlar yarattık, rahat gidebilsinler diye dağların aralarında geniş yollar var ettik.

32- Gökyüzünü de korunmuş bir tavan yaptık. Kâfirler ise, gökyüzünün alâmetlerinden (Allah'ın kudret ve azametine delalet eden delillerinden) yüz çeviriyorlar.

33- Geceyi, gündüzü, güneşi ve ayı yaratan O'dur. Bunların her biri kendi dairesinde dolaşmaktadır.

34- Ey Muhammed! Senden önce de hiçbir insanı ölümsüz kılmadık, sen ölürsün de onlar baki kalır mı? Senin ölmenle rahata kavuşacaklarını mı sanıyorlar?

35- Her nefis ölümü tadacaktır. Sizi bir imtihan olarak kötülük ve iyilikle deneyeceğiz. Hepiniz de sonunda bize döndürüleceksiniz.

36- O inkârcılar seni gördükleri zaman, seni alaya alıyorlar ve "İlâhlarınızı diline dolayan bu mudur?" diyorlar. Halbuki onlar Rahmân'ın kitabını inkâr ediyorlar.

37- İnsan aceleci olarak yaratılmıştır. Size yakında (azaba dair) alametlerimi göstereceğim. Şimdi siz acele etmeyin.

38- "Doğru sözlü iseniz (bildirin) bu vaad ne zamandır?" derler.

39- Bu kâfirler ateşi yüzlerinden ve sırtlarından men edemeyecekleri ve yardım da göremeyecekleri zamanı, bir bilseler!

40- Doğrusu bu azap onlara ansızın gelecek de kendilerini şaşırtacaktır. Artık ne geri çevrilmesine güçleri yetecek, ne de kendilerine mühlet verilecektir.

41- Yemin olsun ki, senden önce birçok peygamberle alay edildi de içlerinden alay edenleri, o alay ettikleri şey (azap) kuşatıverdi.

30- O kâfir olanlar, görmediler mi? Baksalar ya; veya haberleri yok mu, sorsalar ya; veyahut şu görüş ve düşüncede değiller mi? Göklerle yer, şu gördükleri âlemin yukarı kısmını teşkil eden yüksekler ve alt kısmını oluşturan yer bitişik idiler. İkisi de deliksizdi. Yukarıdan yağmur yağmıyor, yerde ot bitmiyordu, bunu görüyorlardı. Veyahut yer, dağsız deresiz yekpare; gök boyutları da güneşi, ayı, gökcisimleri ve yıldızları yok, tek bir bütün halindeydi. Veyahut yer, gökcisimlerine bitişik, hepsi bir şeydi. Gök cisimleri ve kütleleri arasında şimdiki çeşitlilik sözkonusu olmayıp hepsi de birbirine benzer birer madde idi. Veyahut hepsi başlangıçta var olmamakla ortaktı. Dışta görünen ve farklı özellik gösteren bir varlık değildi. Bunları da şimdiki görünen durumlarından bir fikir edinip ondan delil çıkarmak yolu ile veya duyulup nakledilen bilgiler ışığında bilirler veya bilebilirler. Baksalar ya, öyle iken biz onları koparıp ayırdık. Yok iken yaratıldılar, bir şey

iken çoğaldılar. Başlangıçta duman gibi bir madde iken farklı şekiller alıp değişik kütleler oldular. Bir tabiatta kalamayıp değişik karekterlerle çeşitlendirildiler. Yer, göklerden ayrıldı, yukarısından yağmur yağdırıldı, üzerinde otlar bitirildi. Ve hayatı olan herşeyi sudan yarattık. Yani gerek bitki, gerek hayvan ve gerek insan olsun, canlı olan her şeyin hayatına suyu sebep kıldık. Bazıları buradaki sudan maksadın nutfe (sperma) olduğunu söylemişlerdir. Ancak bu takdirde canlılardan sadece bir kısmını canlılık kavramına tahsis etmek icab eder. Halbuki su bilinen yönüyle asıl mânâsına olduğu takdirde "hayatı olan her şey" mânâsı genel olarak hayvanlardan başka bitkileri de içine alacaktır. Şüphesiz gerek hayvanların ve gerek bitkilerin hayatlarının su ile bağlantısı bilinen bir gerçektir.

Son zamanlarda suyu oluşturan elementlerin en önemlisi olan hidrojen, bütün elementlerin temel esası gibi mütalaa olunmaya başladığına göre, Kur'ân'ın bu uyarısı daha kapsamlı bir gerçeğe işareti de içine almış olur. Gerçi organik kimyada karbon bir temel element olarak mütalaa edilmektedir. Ve hayatın hava ile de alakası vardır. Fakat âyette sözü edilen "Şey" sözcüğünün, suyun dışında kalan diğerleri için de aykırı bir tarafı olmadığı gibi, bunlar herkes için su kadar açık ve gözle görülen şeyler de olmadığından, burada en açık delil ileri sürülmüştür ki, o da sudur. Suyun ratk (bitişik olma) ve fatk (ayırma) ile münasebeti apaçık olup herkesçe bilinmektedir. Tabiat (yaratılış) üzerinde bu bitişik olma ve ayrışma durumu ile, bu şekilden şekile değiştirme olayı o kâfirlerin görüp durdukları veya düşünüp kıyaslama yoluyla bildikleri veya haber aldıkları bir iş, bir icraat olduğu halde yine de imana gelmezler hâ! Bir sudan yaratıldıklarını bilirler de hâlâ Allah'ın sanat ve tesirine inanmazlar, tabiat, tabiat deyip dururlar hâ! İşte tabiate kalsaydı tabiat kendi kendine değişir miydi, yer ile gök yokluktan varlığa gelirler miydi veya yer

gökten ayrılır mıydı veya kuru havada yukarıdan yağmur yağar, kuru toprakta otlar biter miydi, sonra o cansız tabiatlarda aynı bir sudan değişik hayatlar meydana gelir miydi, insanlar olur muydu, kendileri hayat bulurlar mıydı? Onlar kendilerini parçalanmaz mı zannediyorlar?

31- Halbuki onları yaratan biz, o yeryüzünde kendilerini sarsacak diye ağır baskılar yaptık. Yani gökten ayırdığımız ve üzerinde kendilerine sudan hayat verdiğimiz insanları, yerküresi hareketiyle çalkalayıp sıkıntıya sokmasın, sakin olacak yer bulsunlar diye o yeryüzünde suya karşılık sulb oturaklı kıt'alar (Omurgaları derinliklere gömülmüş parçalar yani:) dağlar meydana getirdik. Bir düşünmeli ki, yeryüzü, sıvı bir halde kalsaydı ve yer hareket ettikçe insanlar çalkanıp dursaydı ne büyük sıkıntı olurdu. Toprak kütlesinin yaratılması ve dağların kazık gibi oturtulması ile, bu sıkıntı bertaraf edilip yeryüzü, insanların yaşaması için oturulabilir bir hale getirildi. Ve orada birtakım alanlar, yollar yaptık ki doğru yolu bulabilsinler. Arzu ettikleri yere doğru gidebilsinler veya hak yolunu tutsunlar.

32- Gökyüzünü de korunmuş bir tavan yaptık. "Onları (gökleri) kovulmuş her şeytandan koruduk" (Hıcr15/17) âyetinde belirtildiği gibi, şeytanların saldırısından korumuş veyahut kendisine tayin edilmiş zamana kadar bozulup dağılmaktan korunmuştur. "Doğrusu gökleri ve yeri zeval bulmaktan Allah koruyup tutuyor. And olsun ki, zeval bulurlarsa, onları O'ndan başka kimse tutamaz. O şüphesiz Halîmdir, bağışlayandır." (Fâtır, 35/41) Onlar ise bunun (gökyüzünün) alâmetlerinden yüz çevirmektedirler. Gökyüzünde Allah'ın kudretini ve O'nun birliğini gösteren bunca delillerin gösterdiği gerçeklerden yüz çevirip geçiyorlar.

33- Halbuki geceyi, gündüzü, güneşi ve ayı yaratan O'dur. Bunların her biri kendi dairesinde dolaşmaktadır. Demek zannedildiği gibi onları felek (yörünge) döndürüyor değil, onlar felekte ve herbiri bir yörüngede yüzüyorlar. Felek, devreden şey demek olduğuna göre, bazıları feleği dolaşan bir cisim saymışlardır ki, bunlar, zamanlarının fen telâkkisine kapılmış görünüyorlar. Halbuki Dahhâk'tan rivayet olunduğu üzere felek, yıldızların medarı, yani dolaştığı yer diye tarif edilmiştir ki, sırf rıyazî (matematiksel) bir ifadedir. Son zamanlarda dilimizde bu medar kelimesi gibi "mahrek" (hareket yeri) demek de terim olmuştur. Biri devirden ism-i mekân, biri de hareketten ism-i mekândır. Âyette yalnız güneş ile ay zikredildiği halde haberde tesniye getirilmeyip ikiden daha fazlasını ifade eden çoğul siğasıyla "yüzerler." buyurulması dikkate değer görülmüştür. Burada

tefsirciler, bir kaç yorum söylemişlerdir:

Birincisi: "Güneş, ay ve yıldızlar" takdirinde olmasıdır ki, güneş ile ayın yanında yıldızlar hazfedilmiş sonra da, hepsi anlamında olan "küllün" sözcüğü ve çoğul siğası olan "yesbehûn" ile hepsine işaret olunmuş demektir.

İkincisi: Bu karîne (maksadı gösteren alâmet) ile güneş ve aydan cins olarak bütün yıldızların kast edilmiş olmasıdır. Bunu bazıları, doğuş yerlerinin değişmesi itibariyle güneş ile ayın bir çoğulu gibi düşünmek ve dolayısıyla da diğer yıldızların âyette söz konusu edilmediğini kabul etmek istemişlerdir. Fakat bu tarz düşünce söz konusu edilecek olursa, diğer yıldızların da kimisinin ay mânâsında olduğuna işaret olarak bu ikisini hepsini cinsi gibi almak daha münasiptir. Sonra "kül" genellemesi, güneş ve ayla beraber daha önce adı geçen "yer"i de içine alarak hepsine işaret yapılmış olma ihtimali de vardır ki yer, güneş, ay bütün gök cisimlerinden herbiri bir yörüngede yüzüyorlar demek olur. Ve demek ki ne kadar gök cisimleri varsa o kadar da yörüngeleri vardır. Sözün özü, hangisi olursa olsun şurası muhakkak ki, burada eski astronomi ilminin kabul ettiği bir teorinin reddedilmesi vardır. Çünkü onlar güneş ile ayı, yörünge hareket ettiriyor diyorlardı. Burada ise herbirinin birer yörüngede kendilerinin yüzdükleri haber veriliyor ki, gök cisimlerinden her birinin fezada bir mihver (eksen) veya mahrek (yörünge) üzerinde hareket ettiklerini söyleyen yeni astronomi nazariyesinin esası da budur. Şüphesiz eskilerin nazarında da fenleri şimdikilerinki gibi ve belki daha kuvvetli bir kanaatle takip ediliyordu. Demek ki, bugün bu ve benzeri âyetlerde Kur'ân'ın fenne karşı büyük bir zaferini okumaktayız. O halde bildiğimiz fen ilimlerine aykırı görünen noktalara rast gelindiği zaman, Kur'ân fenne uydurulmaya çalışılmamalı, fen, Kur'ân ile bağdaştırılmaya uğraşılmalıdır.

Şimdi düşünün ki, bir kısmı güneş gibi ışığın kaynağı, bir kısmı ay gibi başkası tarafından aydınlatılan (milyarlarca) gök cisimlerinin herbiri kendine mahsus bir dairede yüzüyor; hiçbiri sakin değil, hepsi de birer eksen etrafında periyodik hareketler yapmaktadır. Bir tutarları da yok, hepsi fezânın boşluğunda, bir nizam ve düzen içerisinde yollarına devam etmekte ve her türlü kusurdan korunmuş olarak yörüngelerinde yüzmektedirler. Bu ne harika sanat, ne büyük kudret ve ne büyük âyetlerdir. Bunların hepsinden Allah'ın birliği ve yüceliği okunur. Fakat kâfirler bunları görseler de şaşkınlıklarından yüzlerini çevirirler, şuna buna isnad etmeye kalkışırlar. Zerre kadar insafı olanların itiraf etmesi

gerekir ki, işte bu sözü, yüce Allah'ın birliğinin ve kudretinin delillerini görünen âlemde gösterirken, aynı zamanda Allah'ı gösteren delillerden birisi de Hz. Muhammed'in nuru olduğunu göstermek için, Hz. Muhammed'in peygamberliğini anlatacak hususi bir delil olmak üzere, yerin gökten ayrılmış olması gibi bilimsel bir gerçeği fizik ve felsefe adamlarına ders verdikten sonra, Batlamyus astronomisini kökünden yıkan bir vecize ile astronomi bilginlerine de yeni bir fenn (ilmi buluş)in başlangıcı olacak bilimsel bir genel kaide veriyor. Gerçi Kopernik, Nevton, Lâplâs gibi bu fen (Astronomi) ile meşgul olan kimselerin böyle bir Astronomik kanunu bulmaları aslında çok üstün bilimsel bir başarı ve bir deha olmakla beraber bir mucize sayılmazsa da, bunu, ümmi (okuma, yazması olmayan) bir insanın bütün ilim dünyasına karşı meydan okurcasına haber vermiş olması, onun peygamberliğini ortaya koyan Allah'ın âyetlerinden bir âyet olduğunda şüpheye yer bırakmaz.

34- Bir de biz senden önce de hiçbir insanı ölümsüz kılmadık. Her kim olursa olsun insanoğlundan hiç bir ferde bu dünyada ebedî kalmayı nasib etmedik. O halde sanki sen ölürsen onlar baki kalacaklar mı? Senin ölümünü gözeten "Biz onun felaket zamanını bekliyoruz." (Tûr, 52/30) diyen o kâfirler bâkî mi kalacaklar ki, senin ölümünü düşünerek teselli bulmak istiyorlar?

35-41- Her nefis ölümü tadacaktır. O acıyı duyacaktır. (Al-i İmran, 3/114 . âyetin tefsirine bkz.) Ve biz sizi bir imtihan olarak kötülük ve iyilikle deneyeceğiz. Bu dünya öyle bir imtihan ve deneme yeridir ki, her iyiliğin önünde bir şer engeli vardır. Bununla beraber ölümle her şey bitiverecek değildir. Hepiniz de sonunda bize döndürüleceksiniz, dağılıp toplanılarak hesap görülecek, imtihanların iyi veya kötü, mükafat veya cezaları verilecektir. "O inkârcılar seni gördükleri zaman seni alaya alıyorlar... "

Meâl-i Şerifi

42- De ki: "Geceleyin ve gündüzün sizi Rahmân'dan kim koruyabilir?" Ama onlar Rablerinin kitabından yüz çevirmektedirler.

43- Yoksa kendilerini bize karşı savunacak tanrıları mı var? O tanrılar kendilerine bile yardım edemezler, katımızdan da dostluk görmezler.

44- Doğrusu biz o kâfirleri ve atalarını yaşattık, hatta o ömür onlara uzun geldi. Fakat şimdi memleketlerini her yandan eksilttiğimizi görmüyorlar mı? O halde üstün gelen onlar mıdır?

45- De ki: "Ben sizi ancak vahiyle korkutup uyarıyorum," uyarıldıkları zaman sağırlar çağrıyı duymazlar.

46- Yemin olsun ki, Rabbinin azabından az bir şey onlara dokunursa, muhakkak "Vay bizlere, biz gerçekten zalimlerdik" diyeceklerdir.

47- Biz kıyamet günü için doğru teraziler kurarız; hiçbir kimse hiçbir haksızlığa uğratılmaz. Yapılan amel, bir hardal tanesi ağırlığınca da olsa, onu getirir (tartıya koyarız.). Hesap görenler olarak da biz kâfiyiz.

42-47- "Bir yere gelir, etrafından eksiltiriz." (Râd, 13/41. âyetinin tefsirine bkz.)

Meâl-i Şerifi

48- Yemin olsun ki, Musa ve Harun'a eğriyi doğrudan ayıran kitabı, takva sahibleri için bir ışık ve öğüt olarak verdik.

49- Onlar görmedikleri halde Rablerinden korkarlar, kıyamet saatinden de titrerler.

48-49- Yani Musa ve Harun'a verilen âyetler ve mucizeler içinde en mühim ve en faydalı olarak Tevrat verildi ki, hak ile batılı ayıran hükümleri, aydınlatıcı ve öğüt verici irşad ve vaazları içine almaktaydı. Bu böyle.

Meâl-i Şerifi

50- İşte bu (Kur'ân) da indirdiğimiz kutsal bir kitaptır. Şimdi siz bunu mu inkâr ediyorsunuz?

50- İşte bu da, yani Kur'ân da öyle mübarek bir zikirdir ki onu biz indirdik. Ey önceki peygamberlere verilen mucizelerin tıpkısını isteyenler! Şimdi siz bunu mu inkâr ediyorsunuz?

Meâl-i Şerifi

51-73-51- And olsun ki biz daha önce İbrahim'e de rüşdünü vermiştik (akla uygun olanı göstermiştik). Biz onu biliyorduk.

52- O zaman o, babasına ve kavmine: "Bu tapınıp durduğunuz heykeller nedir?" demişti.

53- Onlar: "Biz atalarımızı bunlara tapar bulduk" dediler.

54- İbrahim: "And olsun ki sizler de, atalarınız da apaçık bir sapıklık içindesiniz" dedi.

55- Onlar : "Sen bize gerçeği mi getirdin (Sen ciddi mi söylüyorsun), yoksa şaka mı ediyorsun?" dediler.

56- O şöyle dedi: "Hayır Rabbiniz göklerin ve yerin Rabbidir ki onları O yaratmıştır. Ben de buna şahidlik edenlerdenim."

57- "Allah'a yemin ederim ki, siz arkanızı dönüp gittikten sonra, ben putlarınıza elbette bir tuzak kuracağım."

58- Derken o, bunları parça parça etti. Yalnız kendisine başvursunlar diye onların büyüğünü sağlam bıraktı.

59- (Kavmi) "Tanrılarımıza bunu kim yaptı? Doğrusu o zalimlerden biridir." dediler.

60- (Bazıları) "İbrahim denen bir gencin, onları diline doladığını duymuştuk" dediler.

61- "O halde onu insanların gözleri önüne getirin, olur ki (aleyhinde) şahidlik ederler" dediler.

62- (İbrahim gelince ona) "Ey İbrahim! bunu tanrılarımıza sen mi yaptın?" dediler

63- İbrahim: "Belki onu şu büyükleri yapmıştır, konuşabiliyorlarsa onlara sorun" dedi.

64- Bunun üzerine vicdanlarına dönüp (kendi kendilerine) dediler ki: "Doğrusu siz haksızsınız."

65- Sonra yine (eski) kafalarına döndüler: "And olsun ki (ey İbrahim!) bunların konuşmayacağını (sen de) bilirsin." dediler.

66- (İbrahim) dedi: "O halde, Allah'ı bırakıp da size hiçbir fayda ve zarar veremeyecek olan putlara mı tapıyorsunuz?"

67- "Size de, Allah'ı bırakıp taptıklarınıza da yazıklar olsun, siz hâlâ akıllanmayacak mısınız?"

68- Onlar: "Bir şey yapacaksanız, şunu yakın da tanrılarınıza yardım edin" dediler.

69- Biz: "Ey ateş! İbrahim'e karşı serin ve zararsız ol" dedik.

70- Ona düzen kurmak istediler, fakat biz kendilerini daha fazla hüsrana uğrattık.

71- Onu da, Lût'u da, âlemler için bereketli ve kutsal kıldığımız yere ulaştırıp kurtardık.

72- Ona (İbrahim'e) İshak'ı, üstelik bir de Yakub'u ihsan ettik ve herbirini salih kimseler kıldık.

73- Onları buyruğumuz altında (insanlara) doğru yolu gösterecek önderler kıldık. Kendilerine hayırlı işler yapmayı, namaz kılmayı, zekat vermeyi vahyettik. Onlar bize kulluk eden kimselerdir.

Meâl-i Şerifi

74-75-74- Biz Lût'a da bir hüküm, bir ilim verdik. Onu çirkin işler işleyen kasabadan kurtardık. Doğrusu onlar kötü, fasık bir kavimdi.

75- Onu ise rahmetimizin içine aldık. Çünkü o salihlerdendi.

Meâl-i Şerifi

76-77-76- Nuh da daha önceleri bize yalvarmıştı; biz de onun duasını kabul ettik, kendisini ve ailesini büyük sıkıntıdan kurtardık.

77- Âyetlerimizi yalanlayan kavminden onun öcünü aldık. Şüphesiz onlar kötü bir kavimdiler. Biz de hepsini (suda) boğduk.

Meâl-i Şerifi

78- Davud ve Süleyman'ı da (hatırla). Hani onlar ekin hakkında hüküm veriyorlardı. Hani milletin koyunları (geceleyin) içinde yayılmıştı, biz onların hükmüne şahittik.

79- Biz onu(n hükmünü) hemen Süleyman'a bildirmiştik; (zaten) herbirine hüküm ve ilim vermiştik. Davud'la beraber tesbih etsinler diye, dağları ve kuşları buyruk altına aldık. (Bütün bunları) yapan bizdik.

80- Ona, sizi savaşta korumak için zırh yapma sanatını öğrettik, artık şükreder misiniz?

81- Bereketli kıldığımız yere doğru, Süleyman'ın emriyle yürüyen şiddetli rüzgarı, onun buyruğuna verdik. Biz her şeyi biliyorduk.

82- Onun için dalgıçlık yapan ve bundan başka işler de gören şeytanlardan da onun buyruğu altına verdik. Onların hepsini biz gözetiyorduk.

78-82-- Hani onlar ikisi de ekin hakkında hükmettiler. Hani milletin koyunları içinde yayılmıştı. Rivayet olunduğuna göre, Davud (a.s) koyunların, tazminat olarak tarla sahibine verilmesine hükmetmişti. Süleyman (a.s) ise, (ekinin, koyun sahibinde kalıp eski haline gelene kadar tarla sahibinin tazminat olarak koyunların sütünden yararlanmasını her iki taraf için de daha uygun olduğunu düşünmüştü. "Biz onların hükümlerine şahitlik."

Meâl-i Şerifi

83-84- 83- Eyyûb da: "Başıma bir bela geldi, (sana sığındım), sen merhametlilerin en merhametlisisin" diye Rabbine nida etti.

84- Biz de onun duasını kabul ettik de başına gelenleri kaldırdık. Katımızdan bir rahmet ve kulluk edenlere bir hatıra olmak üzere, ona tekrar ailesini ve kaybettikleriyle bir mislini daha verdik .

Meâl-i Şerifi

85-86-85- İsmail, İdris ve Zülkifl'i de (hatırla). Onların hepsi de sabredenlerdendi.

86- Onları da rahmetimizin içine aldık. Onlar gerçekten salih olanlardandı.

Meâl-i Şerifi

87- Zünnun'u (balık sahibi Yunus'u) da hatırla. Hani o, öfkelenerek gitmişti de, bizim kendisini hiçbir zaman sıkıştırmayacağımızı sanmıştı. Fakat sonunda karanlıklar içinde: "Senden başka ilâh yoktur, sen münezzehsin, Şüphesiz ben haksızlık edenlerden oldum" diye seslenmişti.

88- Biz de duasını kabul ile icabet ettik, kendisini üzüntüden kurtardık. İşte biz iman edenleri böyle kurtarırız.

87-88- Senden başka ilâh yok, sana tesbih arz ederim, ben doğrusu zalimlerden oldum. (Zünnûn, Hz. Yunus kıssası için Sâffat, 37/139-148. âyetlerinin tefsirine bkz.)

Meâl-i Şerifi

89- Zekeriya da hani Rabbine: "Rabbim! Beni tek başıma bırakma, sen varislerin en hayırlısısın" diye nida etmişti.

90- Biz de duasını kabul ile icabet ettik de kendisine Yahya'yı ihsan ettik. Ve eşini (doğum yapmaya) elverişli hale getirdik. Doğrusu onlar iyiliklerde yarışıyorlar, umarak ve korkarak bize yalvarıyorlardı. Bize karşı derin saygı duyuyorlardı.

89-90- Rabbim! Beni tek başıma bırakma, gerçi sen varislerin en hayırlısısın.

Meâl-i Şerifi

91- Irzını koruyan Meryem'e ruhumuzdan üflemiş, onu ve oğlunu, âlemler için bir mucize kılmıştık.

91-92- O hanım (Meryem) ki ırzını sağlam korudu da kendine ruhumuzdan üfledik. Yani "De ki: Ruh benim Rabbimin emrindendir." (İsrâ, 17/85) âyetinin ifadesinde de olduğu gibi emrimizden olan ve Âdem'e üflenen ruh cinsinden üfledik, içinde İsa'yı canlandırdık. Yahut ruhumuzdan demek, ruhumuz tarafından demektir ki Cibrîl, diğer bir adıyla Ruhu'l-Kudüs vasıtasıyla üfledik demek olur. Nitekim Meryem Sûresi'nde (19/17) "Ona (Meryem'e) ruhumuzu (Cebrail'i) gönderdik" âyetinin bu anlamda olduğu rivayet edilmektedir. (Tahrîm, 66/12. âyetin tefsiren bkz.) "Onu ve oğlunu âlemlere bir mucize kıldık" (Meryem, 19/21. âyetinin tefsirine bkz.)

Meâl-i Şerifi

92- Doğrusu bu sizin ümmetiniz (tevhid dini olan müslümanlık), bir tek ümmettir (bir tek din olarak sizin dininizdir). Ben de sizin Rabbinizim. O halde bana kulluk edin.

93- Ama insanlar din konusunda aralarında bölüklere ayrıldılar ama, hepsi bize döneceklerdir.

94- İnanmış olarak yararlı iş işleyenin emeği inkâr edilmeyecektir. Biz şüphesiz onu yazmaktayız.

95- Yok ettiğimiz bir memleket (ahalisinin ahiretteki cezasını da çekmek üzere) bize dönmemesi gerçekten imkansızdır.

96- Nihayet Ye'cûc ve Me'cûc(un seddi) açıldığı zaman, ki onlar her dere ve tepeden akın edip çıkarlar.

97- Ve gerçek vaad yaklaştığında, işte o zaman kâfir olanların gözleri beleriverir. "Eyvah bizlere! Doğrusu biz bundan gaflet içindeydik, hayır biz zalim kimselerdik." derler.

98- Siz ve Allah'dan başka taptıklarınız, cehennemin yakıtısınız; oraya gireceksiniz.

99- Eğer onlar ilâh olsalardı, oraya girmeyeceklerdi. Hepsi orada temelli kalacaktır.

100- Orada onların bir inlemeleri vardır. Bunlar orada (sağır olup) bir şey de işitemezler.

101- Şüphesiz katımızdan kendileri için güzel şeyler takdir edilmiş olanlar, işte oradan (cehennemden) uzak tutulanlardır.

102- Bunlar onun (cehennemin) uğultusunu bile duymazlar. Canlarının istediği şeyler içinde temelli kalırlar.

103- O en büyük korku bunları üzmez; kendilerini melekler: "Size söz verilen gün işte bugündür" diye karşılarlar.

104- Göğü, kitab dürer gibi dürdüğümüz zaman, yaratmaya ilk başladığımız gibi, katımızdan verilmiş bir söz olarak onu tekrar var edeceğiz. Doğrusu biz bunları yaparız.

105- And olsun ki, Tevrat'tan sonra Zebûr'da da yeryüzüne ancak iyi kullarımın mirasçı olduğunu yazmıştık.

İşte şu, önümüzdeki millet, bu Kur'ân ile verilen tevhid ve İslâm milleti

sizin ümmettinizdir. Birer ferdi olmakla emr olunduğunuz millettir. Bir tek ümmet olarak. Bütün peygamberlerin ki gibi, İmamı (rehber ve önderi) bir, şeriatı bir, kıblesi bir olarak öne düşmüş bir cemaat halinde. Ben de Rabbinizim o halde bana ibadet edip kulluk yapın. Bir tek ümmet olabilmek için yalnız beni ilâh bilin, bana kulluk edin.

93- Halbuki onlar kumandalarını, yani hükümetlerini aralarında parçaladılar. Milli birliği bozdular. Fakat hepsi bize dönerler. Yani o çeşitli gruplar, mezhepler, milletlerin taptıkları ve uydukları türlü ilâhlar, önderler, hepsi de bir hiçtir. Hepsinin en sonunda dönüp gelecekleri yer biziz.

94- "Mümin olarak salih amel işleyenlerin emeği inkâr edilmeyecektir. Biz şüphesiz onu yazmaktayız."

95- Yok ettiğimiz bir memleket halkının da bize dönmemesi gerçekten imkansızdır. Yani sûrenin baş taraflarında geçtiği üzere, yok olmaya mahkum ettiğimiz bir memleket halkına da "dönün bakalım" denildiği zaman, inkârlarından dönecekler, dönmemeleri mümkün değildir. "Eyvah bizler zalim idik!..." diye itiraf ederek feryat ede ede biçilip söneceklerdir.

96-97- Nihayet Yecûc ve Mecûc'un seddi açıldığı, Ye'cûc ve Me'cûc'u tutan ve Allah'ın rahmetinin bir göstergesi olan o pek sağlam çelik sed, tevhid dininin seddi açılıp, o ne olduğu belirsiz halk boşandığı (Kehf, 18/93. âyetin tefsirine bkz.) Ve bunlar her deretepeden akın ederek çıktığı ve gerçek vaad yaklaştığı vakit, yani kıyamet alâmetleri ortaya çıkıp hesap gününün yaklaştığı vakit artık öyle dehşet verici bir durum ki o kâfir olanların, bunlara inanmayıp toplumun birlik ve beraberliğini bozan o nankör kâfirlerin gözleri fırlamış Vay bizlere! Biz bundan gerçekten gaflet içindeydik. Hayır bizler zalim idik, diye çırpınacaklar.

98-100-Ey Allah'a ortak koşanlar! Şüphesiz siz ve Allah'tan başka taptığınız şeyler cehennem yakıtısınız siz oraya gireceksiniz. Eğer onlar ilâh olsaydılar oraya girerler miydi? Halbuki hepsi tapanlar ve tapılanlar orada temelli kalacaklardır. Onların, o tapanların orada öyle bir ah çekmeleri vardır ki bunlar, tapılanlar oradadırlar da işitmezler.

101- Şüphesiz katımızdan kendileri için güzel şeyler takdir edilmiş olanlar; yani haklarında Allah tarafından "Bilakis onlar kendilerine ikram edilmiş kullardır. Onlar Allah'tan önce söz söylemezler ve yalnız O'nun emriyle hareket ederler."

(Enbiya, 17/26-27), "Mümin olarak salih amel işleyenlerin emeği inkâr edilmeyecektir. Biz şüphesiz onu yazmaktayız." (Enbiya, 17/94) gibi en güzel övgü ve müjde dolu sözlerle taltif edilmiş, mutluluk, kendileri için mukadder olan kullara gelince onlar, oradan uzak tutulmuşlardır. Dolayısıyla İsa, Uzeyr ve melekler gibi ikram olunan kullar "Siz ve Allah'tan başka taptıklarınız cehennemin yakıtısınız" hükmünün dışındadır. Eğer bunlar içinde kâfirlerin iddia ettikleri gibi ilâhlık dava edenler bulunsaydı, yukarda geçtiği üzere "Bunlar içinde kim 'Ben, Allah'dan başka bir tanrıyım' derse, işte onu cehennemle cezalandırırız." (21/29) âyetinin ifadesince bunların da cezasının cehennem olacağı şüphesizdir. Fakat o ikram olunan kullar, o kâfirlerin isnad ettikleri şeylerden uzaktırlar. Kendilerinin ilâh edinilmelerine razı olmak şöyle dursun, yukarıdan beri açıklana geldiği gibi, bunlar sırf tevhid için gönderilmiş, tevhid için cihad etmişler ve bu suretle Allah'ın ikramlarına kavuşmuşlardır.

102- Böyle kendilerine en güzel haslet takdir edilmiş, övgüye layık kullar, cehennemden öyle uzaktırlar ki uğultusunu bile duymazlar ve bunlar canlarının istediği şeyler içinde temellidirler.

103- O en büyük korku bunları üzmez. Onları melekler şöyle karşılar: Size söz verilen gün işte bugündür, diye müjdelerler.

104- Göğü, kitab dürer gibi dürdüğümüz zaman yaratmaya ilk başladığımız gibi onu tekrar var edeceğiz. Katımızdan verilmiş bir söz olarak bunu muhakkak yapacağız. "evvel-i halk" terkibi, burada "tekrar yaratma"nın karşıtı olarak kullanıldığına göre, ilk yaratmak demek olduğu açıktır. Bununla beraber şu hususta düşünülmelidir: "Allah'ın ilk yarattığı şey benim nurumdur, Allah'ın ilk yarattığı şey kalemdir, Allah'ın ilk yarattığı şey akıldır" diye üç tane hadis-i şerif rivayet edildiğine göre; ilk akıl da, ilk kalem de Hz. Muhammed'in nuru demektir. O halde tekrar diriltme, Hz. Muhammed'in nuru ile başlayacaktır.

105- And olsun ki, Tevrat'tan sonra Zebur'da da yazdık, yahut bu konudaki birtakım hatırlatmalardan sonra Zebur'da yazdık. Ki yeryüzüne ancak iyi kullarım mirasçı olur. Yeryüzü fitne, fesat çıkaranlardan alınır, verasete layık, halifeliğe ehil ve salahiyetli olan Cenab-ı Hakk'a kulluk yapanlara verilir. Yani uzunca yaşama sırrı, dürüst olma prensibine dayanır; bozuk olanların yaşama hakkı yoktur. Firavun

ve diğer zorbaların boğulma ve yok olmaları, onların güçsüz gördükleri kulların kutsal yerin (Kudüs'ün) doğu ve batısına mirasçı kılınmaları, Davud'un Calut'u öldürüp "Ey Davud ! Seni şüphesiz yeryüzünde halife kıldık, o halde insanlar arasında adaletle hükmet, heva ve hevese uyma" (Sad, 38/26) emriyle halifelik makamına getirilmesi gibi hadiselerle bir hatırlatma yapıldıktan sonra, Zebur'da da bu kanun belirtilmiş ve ahir zamanda Hz. Muhammed'in ümmetinin mirasçılığına işaret olunmuştur.

Aslah kanunu veya Elyak kanunu denilen bu kanunun hükmü iledir ki, önce genel olarak insanlık cemaati içinde, kitap ehli olan milletlerle diğerleri arasında meydana gelen sürtüşmede sonunda kitap ehli galip gelmiş; ikinci olarak kitap ehli olanların içinde önce yahudiler galebe etmiş sonra hıristiyanlar, daha sonra müslümanlar üstün gelmiş ve liyakatını koruduğu müddetçe yine gelecektir. Zebur'da belirtildiği gibi burada Kur'ân ile de haber veriliyor ki, Hz. Muhammed'in peygamber olarak gönderilmesinden sonra yeryüzünün mirası, tevhid inancıyla mümin ve salih ameller işleyen biricik ümmet olarak ortaya çıkacak, putçuluk ve ayrılıktan, isyan ve anlaşmazlıktan korunarak en güzel işleri yapmaya gayret gösterip çalışacak olan Allah'ın salih kullarına aittir. Ta ki gökler dürülüp yeryüzü değiştikten sonra, cennet yerinin mirası da bunların olacaktır. "İnsanlar din konusunda aralarında bölüklere ayrıldılar." (Enbiya, 17/93) âyeti ile işaret edildiği ve sahih hadislerde de bildirildiği üzere, bu ümmette de ayrılıklar çıkacak; aralarında emir (komuta zinciri) parçalanarak memleketler elden çıkacak; bununla beraber yine de Peygamber ve ashabının yolunda giden bir fırka-i nâciye (ehl-i sünnet ve'l cemaat denilen kurtuluşa eren bir grup), bir iyiler grubu eksik olmayacak; zamanlar gelecek din garib olacak, iyi insanlar garib kalacak; sonra yine din, başlangıçta olduğu gibi dönüp yeniden ortaya çıkacak; peygamberlik iddiasında bulunacak olan otuz kadar Deccal'dan sonra ilâhlık davasına kalkışacak olan büyük Deccal, İsa Mesih'in yeryüzüne inmesiyle helak olacak; derken Ye'cûc ve Me'cûc çıkacak, yeryüzünde görülmedik fesatlar, tasvire sığmaz savaşlar yaptıktan sonra Allah'ın emriyle yok olacaklar. Artık salib (haç) kırılacak, domuz öldürülecek, iyi insanlar hakim olacak, Hz. Muhammed'in getirdiği şeriatın her tarafa yerleşmesiyle insanlık bir mutluluk dönemine girecektir. Nihayet küçük ve orta nice kıyametlerden sonrada Dâbbetü'l-arz'ın (yerden çıkacak bir hayvanın) çıkması, güneşin batıdan doğması ve Sûr'un üflenmesiyle büyük kıyamet kopacak ve

ikinci defa Sûr'a üflenmekle yaratıklar ilk yaratıldıkları gibi tekrar diriltilecek, haşir ve neşir olup, kıyamet günü mutlak surette gelecek, nihayet cennet salih kimselerin olacaktır.

Meâl-i Şerifi

106- Şüphesiz bu Kur'ân'da kulluk eden kimseler için kâfi bir öğüt vardır.

107- (Ey Muhammed!) biz seni ancak âlemlere rahmet olarak gönderdik.

106- Şüphesiz bunda, bu Kur'ân'da ve özellikle bu sûrenin içeriğinde kulluk eden kimseler için kâfi bir öğüt vardır. Yani himmetlerini gerçekten ibadete yönelten fertler ve cemaatler için yeteri kadar bir nasihat, maksada ulaştırmaya yeter bir tebliğ vardır. Hatta bu son hitap, belki yalnız bu son kanun başlı başına bir bildiridir ki, ibadetin hakikatini, mabudu, peygamberliği, asıl gayeyi tebliğ eder.

107- Ve biz seni ancak âlemlere rahmet olarak gönderdik. Yani, ey Muhammed! başka bir sebep için değil, ancak bütün âlemlere ve özellikle akıl sahibi varlıklara olan merhametimizden dolayı veya başka bir durumda değil, ancak âlemlere bir rahmet olarak seni peygamber gönderdik: Senin Peygamberliğin bütün varlıklara Allah'ın bir rahmetidir.

Veya sen öyle kapsamlı bir rahmetsin ki, bütün akıl sahibi varlıklara o iyilik ve kurtuluş yolunu göstereceksin. Her iki dünyada mutluluk getiren dini sen öğreteceksin ve bütün âlem bundan istifade edecektir. Buna rağmen şu rahmetten kaçan ve şu nura karşı gözlerini kapatan bedbahtlara yazıklar olsun ey âlemlere rahmet olarak gönderilen Peygamber:

Meâl-i Şerifi

108- De ki, bana ancak şöyle vahyolunuyor: "İlâhınız ancak tek bir ilâhtır. Şimdi siz artık müslüman oluyor musunuz?"

109- Eğer (yine de) yüz çevirirlerse, de ki: "Size düpedüz açıkladım; tehdit olunduğunuz şeyin yakın mı, uzak mı olduğunu bilmem."

110- Şüphesiz Allah açığa vurulan sözü de bilir, gizlediklerinizi de bilir.

111- Bilmem belki bu gecikme sizi denemek ve bir süreye kadar geçindirmek içindir.

108-109-*} De ki, her işin esası ve her güzelliğin başı olan mabud konusunda bana ancak şöyle vahy olunuyor: Hepinizin ilâhı ancak bir ilâhtır ki, Allah'dır. Yukarıda ispat edildiği gibi, O'ndan başkası batıldır. Şimdi siz artık müslüman oluyor musunuz? Bu vahye teslim olup bütün samimiyetinizle hepiniz bir ilâha boyun eğmeyi kabul ediyor musunuz? Kısaca böyle anlat onlara Kabul etmedikleri takdirde de şöyle de: Size düpedüz ilân ettim, emri bildirdim, tehlikeyi açıkladım. (Âyette geçen) "İzan" kelimesi savaş ilan etmek anlamına da geldiğine göre bu âyetin inmesiyle Allah'ın elçisi, Mekke müşriklerine içinde bulundukları durumun savaş hali olduğunu ilan etmiş sayılır. Buna göre ileride meydana gelecek Bedir Savaşının ilanı da bu andan itibaren yapılmış demektir. Tehdit olunduğunuz şeyin yakın mı, uzak mı olduğunu bilmem. Yani hak dinin ortaya çıkması, müslümanların hakim duruma geçmesi veyahut kıyametin kopmasının kesin olduğunda şüphe yoksa da yakın mı, uzak mı bilmem. Şu halde sûrenin başında "İnsanların hesap görme zamanı yaklaştı". (17/1) buyurulması "her gelecek yakın" olması itibariyledir.

110- Şüphesiz O Allah açığa vurulan sözü de bilir, gizlediklerinizi de bilir. O halde cezanızın vaktini de bilir.

111- Ve bilmem belki o, o ikinci şık, yani tehdit olunduğunuz şeyin gecikmesi, cezanızın tehir edilmesi sizin için bir imtihandır. Ceza ve işkencenizi büyütmek için bir istidrac (birden cezalandırmayıp mühlet vermek) ve bir süreye kadar bir geçindirmedir, bir çeşit yararlandırma ile oyalamaktır.

Bu emri tebliğ ve bu bildiri işini yerine getirdikten sonra Allah'ın elçisinin ne yaptığına gelince,

Şöyle dua etti:

Meâl-i Şerifi

112- (Hz. Peygamber şöyle) dedi: "Ey Rabbim! Aramızda gerçekle hükmet ve Rabbimiz O Rahmân'dır ki, isnad ettiğiniz (yalan) vasıflarınıza karşı yardımına sığınılacak olan ancak O'dur. "

112- Dedi: Rabbim! Gerçekle hükmünü ver; adaletin daha fazla gecikmesin. Ve Rabbimiz o Rahmân'dır ki isnad ettiğiniz vasıflarınıza karşı yardımına sığınılacak olan ancak O'dur. Ey zalimler! Sihirdir, karışık rüyalardır, iftiradır, şiirdir gibi isnadlarınıza, İslâm dini ve müslümanların aleyhinde yaptığınız propaganda ve inkârlarınıza karşı yardımına sığınılacak olan ancak O'dur.


22-HAC:

1-2- "Kıyamet gününün sarsıntısı, büyük bir şeydir..." (Zilzâl Sûresi'nin tefsirine bkz.)

Meâl-i Şerifi

3-4- 3- İnsanlardan bazıları Allah hakkında bir bilgisi olmadığı halde tartışır da her azılı şeytanın ardına düşer.

4- (O şeytanki) hakkında şöyle hüküm verilmiştir: Şüphesiz kim onu

dost edinirse, o muhakkak onu saptırır ve doğruca cehennem azabına götürür.

Meâl-i Şerifi

5- Ey insanlar ! Eğer öldükten sonra dirilmekten şüphede iseniz, (bilin ki) ne olduğunuzu size açıklamak için şüphesiz biz sizi topraktan, sonra nutfeden (spermadan) sonra bir alekadan (embriodan) sonra yapısı belli belirsiz bir et parçasından yaratmışızdır. Dilediğimizi belli bir süreye kadar rahimlerde tutarız. Sonra sizi bir çocuk olarak çıkartırız, sonra sizi, olgunluk çağına erişmeniz için bırakırız. Bununla beraber kiminiz öldürülür, kiminiz de önceki bilgisinden sonra, hiçbir şey bilmemek üzere, ömrünün en fena zamanına ulaştırılır. Bir de yeryüzünü görürsün ki kupkurudur; fakat biz onun

üzerine su indirdiğimiz zaman, harekete geçer, kabarır ve her güzel çiftten bitkiler bitirir.

6- İşte bunlar gösteriyor ki, Allah şüphesiz haktır. Şüphesiz ölüleri o diriltir ve o her şeye kadirdir.

7- Kıyamet ise şüphesiz gelecek ve muhakkak ki Allah bütün kabirlerde olan kimseleri tekrar diriltecektir.

5- Ey İnsanlar! Eğer diriliş konusunda şüphede iseniz, ölülerin diriltilmesi meselesi hakkında şüphe ediyorsanız, etmeyin. Çünkü bu konuda şüpheye mahal yoktur. Çünkü o, gerek nefislerinizde ve gerek çevrenizde sürekli varlığının delillerini gördüğünüz bir gerçektir. Her şeyden önce nefsinize, kendi vücudunuza bakın. Şüphesiz biz sizi önce bir topraktan yarattık. (Hıcr, 15/26. âyetin tefsirine bkz.). Ölüyü diriltmek, hayatı olmayan bir şeye hayat vermek demek olduğuna göre, cansız topraktan bir canlıyı yaratmak, bir ölüyü diriltmekten daha fazla bir gücün olmasını gerektirdiğinde hiç şüphe yoktur. Sonra sizi bir nutfeden, bir meniden, daha doğrusu menideki tohumdan, "sonra bir alekadan", yani erkeğin spermasının kadının yumurtacığını aşıladıktan sonra bir kan pıhtısı şeklinde görünen bir maddeden, sonra yapısı belli belirsiz bir çiğnemlik bir et parçasından yarattık. Sizi o kan pıhtısından meydana gelmiş, yaratılışı kısmen belirmiş kısmen de belirmemiş bir çiğnemlik etten yarattık. ki size bunu açıklayıp bildirelim diye. Yani şüpheye düşmemeniz için, size kudretimizin varlığını gösteren delilleri açıklayıp ortaya koymak istedik.

Bir tekamül zinciri içerisinde her biri kendisine mahsus bir hayat şeklini ifade eden, her mertebesinde bir çeşit diriltme olayını içeren şu tedric kanunu içerisinde meydana gelen yaradılışın merhalelerini göz önünde bulunduran ve üzerinde ciddi düşünen bir kimse, o yaratıcı kudretin ölüleri tekrar diriltebileceği hususunda nasıl şüphe edebilir? Yaradılışın bu merhalelerinde sonsuz kudretin varlığını gösteren delillerden başka, ayrıca Allah'ın irade ve arzusunu gösteren delillerden de gaflet edilmemelidir. Çünkü:

Bununla beraber dilediğimizi belli bir süreye kadar rahimlerde tutuyoruz. Rahimlerde ki bazı yavrular zamanından önce düştüğü halde, diğer bazıları ise ezelde takdir edilmiş bir gebelik müddeti kadar orada duruyor. Demek ki yüce yaratıcı dilediğine hayat veriyor. Ve sizden kiminiz vefat ettirilir; ergenlik çağına geldikten sonra veya

daha önce, yahut tam o sırada ruhu kabz olunur. Kiminiz de ömrün en rezil (hayatın en fena) dönemine kadar bırakılır. Gerisin geri kuvvetten düşürülüp kocaltılarak pek düşkün bir hale getirilir. Ta ki bir hayli ilim öğrenip bilgi sahibi olduktan sonra, yeniden hiçbir şey bilmez duruma gelsin. Ki bu şekilde insanoğlu çocukluk dönemindeki acizlik, güçsüzlük, bilgisizlik ve anlayışsızlığa doğru dönerek yapısının ilk harcı olan toprak unsuruna yaklaşmış olur. İşte enfüste (insanın kendi vucudunda) meydana gelen bütün bu değişiklikler, her dilediğini yapmaya kadir olan yüce yaratıcının, öldükten sonra insanı tekrar diriltebilecek bir güç ve iradeye sahip olduğunu gösteren apaçık delilerdir.

Âfâka (insanın dış dünyasına) gelince:

Ey insan yeryüzünü yanmış kül olmuş görürsün. Bu ihtar gerçi ilk bakışta yazın güneşin harareti karşısında yeryüzünün, toprağın kupkuru kesildiği durumunu gösterir. Ancak bunu bir benzetme sanatı içerisinde değerlendirmekten ziyade, bir gerçeğin tam ifadesi olarak anlamak daha uygundur. Çünkü böyle bir anlayış maksadı güzel bir şekilde göstereceği gibi, çağımızın bu konudaki bilimsel teorilerine de uygun düşecektir. Buna göre yerküresi vaktiyle yanar bir ateş kütlesi olduğundan zamanla sönmüş olan toprak, esas itibariyle yanıp sönmüş bir ateşin kül halinde iken katılaşıp tortulaşmasından ibarettir ki, hayatın son derece zıttıdır. Böyle iken üzerine suyu indirdiğimiz vakit, o yanmış olan toprak harekete geçmekte, yani atomları ve elementleri bir canlanma gücünü ortaya koyarak canlılığın en açık bir belirtisi olan bir sarsıntı ile harekete geçmekte ve koparıp gelişmekte her güzel çiftten bitkiler bitirmektedir. Bunların bu şekilde olmasının sebebi nedir?

6-7- O, yukarıda belirtilen insanın yaratılışındaki değişik merhalenin olması, toprağın harekete geçmesi ve bitki bitirmesi gibi olayların meydana gelmesinin asıl nedeni Allah'ın hak olduğunu, varlığının gerçek ve değişmez olduğunu ve ölüleri O'nun dirilteceğini ve O'nun gerçekten her şeye kâdir olduğunu ve gerçekten o saatin, sarsıntısı korkunç bir şey olan o dehşetli vakit, dünyalıların dünyasını başlarına yıkacak olan kıyametin geleceğini göstermek içindir. Bunda şüphe yoktur. Yani bu konuda hiçbir şüpheye yer yoktur. Ve şüphesiz Allah kabirlerde yatanları tekrar diriltecektir.

Meâl-i Şerifi

8- İnsanlardan kimi de vardır ki ne bir bilgiye, ne bir delile, ne de aydınlatıcı bir kitaba dayanmaksızın Allah hakkında tartışır.

9- Allah yolundan şaşırtmak (saptırmak) için büyüklük taslayarak (tartışır). Dünyada ona bir rezillik vardır. Kıyamet gününde ise ona cehennem azabını tattıracağız

10 -Ona "Bunlar, senin ellerinle kazandığın günahlar sebebiyledir" denir. Şüphesiz Allah kullarına zulmeden değildir.

11- İnsanlardan kimi de Allah'a bir yar kenarındaymış gibi ibadet eder, eğer kendisine bir iyilik gelirse ona gönlü yatışır ve eğer başına bir bela gelirse yüzüstü dönüverir. Dünyayı da ahireti de kaybeder. İşte apaçık kayıp budur.

12- Allah'ı bırakır da kendine ne zarar, ne menfaat veremeyecek şeylere yalvarır. İşte derin sapıklık budur.

13- Herhalde o, zararı faydasından daha yakın olana yalvarıyor. Yalvardığı şey ne kötü yardımcı ve ne kötü yoldaştır.

8-10- "İnsanlardan kimi de vardır ki Allah hakkında tartışır." Bu âyet, Nadr b. Haris ve Ebu Cehil gibi İslâm'a karşı şeytanca mücadele verenlerin ileri gelenleri hakkındadır. Yukarıda geçen bunun benzeri (22/3) âyet de böylelerin arkasına düşüp onları taklit edenler hakkındadır. "Bilgisizce" yani (Allah hakkındaki tartışmaları) herhangi kesin bir bilgiye dayanmaksızın sırf hissî ve bir zanna kapılarak yapılmaktadır.

11-13- İnsanlardan kimi de vardır ki, bir yarın kenardaymış gibi Allah'a ibadet eder; gönülden, içten gelerek değil de, bir kenardan, belli bir maksat için dindarlık eder veya dil ucu ile müslüman olur. Eğer kendisine bir iyilik gelirse yatışır, tatmin olur. Ve eğer başına bir bela gelirse yüzü üzerine dönüverir, kıçını çevirir. Bir rivayete göre bu âyetin iniş sebebi, müellefetü'l-kulûb'dan Uyeyne b. Bedr, Akra b. Habis ve Abbas b. Mirdas'ın kendi aralarında anlaşıp "Muhammed'in dinine gireriz; eğer bize bir iyilik gelirse onun hak olduğunu kabul ederiz, yoksa onun doğru olmadığına hükmederiz" şeklindeki sözleridir.

Meâl-i Şerifi

14- Şüphe yok ki Allah, iman edip salih amelleri işleyenleri altından ırmaklar akan cennetlere koyacak. Şüphesiz Allah dilediğini yapar.

15- Allah'ın ona (peygambere) dünyada ve ahirette yardım etmeyeceğini sanan kimse hemen yukarıya bir ip uzatsın, sonra (kendini intihar edip) boğsun da baksın bu hilesi kendisini öfkelendiren şeyi giderecek mi?

16- İşte biz onu (Kur'ân'ı) böylece, apaçık âyetler olarak indirdik. Şüphesiz Allah dilediğini doğru yola eriştirir.

14-15- Kimki ona, yani peygamber'e Allah'ın dünya ve ahirette kesinlikle yardım etmeyeceğini zannediyorsa, hemen yukarıya bir ip uzatsın. Sonra kendini boğup nefesini keserek intihar etsin de baksın, Çünkü onu böyle bir zanna iten, onun Hz. Peygambere olan kin ve kıskançlığıdır, dünya ve ahirette Allah'ın ona yardım edip işlerinde muvaffak kılmasını görmek istememesidir. Halbuki Allah'ın Peygambere dünya ve ahirette Allah'ın ona yardım edip işlerinde muvaffak kılmasını görmek istememesidir. Halbuki Allah'ın Peygambere dünya ve ahiret yardımı o derece kesin ve şüphesizdir ki, onu istemeyenin hakkı, kahrından kendi kendini boğmaktır. O halde Peygamberin ve dolayısıyla dinin zafere ulaşmasını istemeyen kimse, onu dünyada görmek istemediğine göre, intihar etsin de ahiretten bir baksın bu hilesi, kin beslediği şeyi kesin giderecek mi? Din galip gelmesin diye kurduğu tuzak, çevirdiği oyun, gerçekleşmesi kesin olan Allah'ın dinine olan yardımına sanki mani mi olacak? Hayır, Allah'ın peygamberine söz verdiği yardım dünyada ve ahirette şüphesiz tahakkuk edecektir.

16- Ve işte böyle, Ey Muhammed! biz her türlü şek ve şüpheden uzak bir kesinlikte, biz o, Kur'ân'ı birçok açık belgelerden ibaret olan âyetler halinde indirdik. Şüphesiz Allah, dilediğini doğru yola iletir.

Meâl-i Şerifi

17- Şüphesiz o iman edenler, yahudi olanlar, sabiîler (yıldıza tapanlar), hıristiyanlar, ateşe tapanlar ve (Allah'a) eş koşanlar (yok mu?) Allah, kıyamet günü bunların arasını şüphesiz ayıracaktır. Çünkü Allah her şeyi hakkıyla görüp bilendir.

18- Görmedin mi, göklerdeki kimseler, yerdeki kimseler, güneş, ay ve yıldızlar, dağlar, ağaçlar, bütün hayvanlar ve insanlardan birçoğu hep Allah'a secde ediyor. Birçoğunun üzerine de azab hak olmuştur. Allah kimi hor ve hakir kılarsa artık ona ikram edecek yoktur. Şüphesiz Allah dilediği şeyi yapar.

17- Şüphesiz o iman edenler, Allah'ın indirdiği apaçık âyetlerine, ve bunlara iman etmenin bir gereği olarak, Allah'ın birliği ve Hz. Muhammed'in peygamberliği gibi iman edilmesi gereken temel esaslara inananlar yahudi olanlar sabiîler (yıldıza tapanlar), (Maide, 5/69. âyetin tefsirine bkz. Ancak burada "Sabiîn" sözcüğünün, "Bakara sûresinde olduğu gibi, "yahudiler" ile "hıristiyanlar" sözcükleri arasında mansub olarak zikredilmiş olması, bir de mecusi ve müşriklere karşılık ayrıca kullanılması, ona burada özel bir anlam kazandırır. Bunu da gözden kaçırmamak gerekir). ve ateşe tapanlar (Allah'a) eş koşanlar, birden çok ilâh edinenler.

Görülüyor ki, bu âyette altı tane dinden söz edilmiş, ancak bunlardan yalnız birincisi iman sahibi olarak gösterilmiştir. Demek ki, geri kalan beşi küfür ehlidir. Sonra bu beşten yalnız sonuncusunda şirk açıkça belirtilmiştir. Oysa diğerlerinde de şirk yok değildir. Örneğin mecusilerin ateşe tapmaları bilinen bir

gerçektir. Şu halde buradaki "şirk koşanlar" ifadesi tahsisden sonra, genelleme olarak "ve diğer müşrikler" demek olabilirse de, burada açıklanan şirkten maksat hiçbir yönüyle ne doğrudan ve ne de dolaylı bir şekilde herhangi bir tevhid iddiasının karıştırılmadığı bir şirk olması, karşıt olarak ifade ediliş tarzına daha uygundur. Çünkü hıristiyanlar, üç, birdir diye tevhid iddiasında bulundukları gibi, mecusiler ve bu cümleden olarak zerdüştiler de bir mabuda inandıklarını iddia etmektedirler. Bu suretle cümlesi, sırf sineviyyet (ikilemi) iddia eden maneviyye (Mani dinine inananlar) ile, birden çok ilâhın varlığını kabul eden putlara tapan müşrikleri göstermiş oluyor. Dolayısıyla "sabiîler" den maksat da hıristiyanlar gibi açıkça es koşmayı iddia etmeyenlerdir.

Bütün bunlar, "Kıyamet günü şüphesiz Allah, onların aralarını ayırır."

18-Ey muhatab görmedin mi?, kalb gözüyle görüp anlamadın mı veya haberin yok mu? Gerçekte Allah'a hep şunlar secde ediyor; yani emir ve iradesine boyun eğiyorlar. (Ra'd, 13/2, âyetin tefsirine bkz.) Göklerdekiler ve yerdekiler, yukarılarda ve aşağıda her kim ve her ne varsa, melekler, nefisler, canlı ve cansız her şey. Bu cümleden olarak güneş, ay, yıldızlar, dağlar, ağaçlar ve bütün canlılar ve insanlardan birçoğu, yani insanlara gelince hepsi değil, çoğuda değil, bir kısmı; karşı taraftan daha çok değilse de yine de bir yekün teşkil eden bir kısmı secde ediyor. Gerçi yüce Allah'ın etkin hükümranlığına bütün insanlar da ister istemez boyun eğer. Bu yönüyle "yerde bulunan kimseler" in genelinde onlar da vardır. Fakat serbest iradeleriyle isteyerek Allah'ın emirlerine boyun eğen ve O'na itaat secdesi eden, insanların ancak bir kısmıdır ki, müminlerdir. Bunun içindir ki, bazı tefsirciler bu itaat secdesinin anlamını ortaya koyup göstermek için işte bu "insanlardan birçoğu" kaydını atıf cümlesi kabilinden olmak üzere "insanlardan birçoğu secde eder" takdirinde olduğunu söylemişlerdir. Birçoğunun da üzerine azab hak olmuştur. Çünkü onlar Allah'ın emrine karşı küfür ve isyan ile dikbaşlılık edip itaat secdesini yerine getirmeye yanaşmamışlardır ki bunlar, şeytanlar ve şeytanlara uyan insanlardır.

Meâl-i Şerifi

19- Şu ikisi Rableri hakkında tartışmaya girmiş iki hasımdır. O'nu inkar edenler için ateşten elbiseleri biçilmiştir. Başlarının üstünden kaynar su dökülür.

20- Bununla karınlarındaki ve derileri eritilir.

21- Bir de bunlara demirden kamçılar vardır.

22- Uğradıkları gamdan (dolayı) oradan ne zaman çıkmak isteseler, her defasında oraya geri çevrilirler: "Yakıcı azabı tadın" denir.

23- Şüphesiz Allah iman edip yararlı iş işleyenleri, altından ırmaklar akan cennetlere koyacak, orada altın bilezikler ve inciler takınacaklar. Oradaki elbiseleri de ipektendir.

24- Hem sözün güzelini işitecek duruma ulaştırılmışlar, hem de övülmeye layık (olan Allah'ın) yoluna eriştirilmişlerdir.

19-24- Bu ikisi, insanlardan secde eden kısım ile secde etmeyen kısım, müminlerle kâfirler iki hasımdırlar ki kendilerinin Rabbi (olan Allah) hakkında tartışmaktadırlar. Rableri hakkında birbirlerine karşı dava açtıkları mahkemede duruşma halindedirler. Biraz önce söylendiği

gibi yüce Allah, kıyamet gününde aralarını ayıracaktır. Gerçek olanı ortaya koyup münakaşalarını sona erdirecek ve herbirinin hakkını verecektir. Şöyle ki: Kâfir olanlar için ateşten elbiseler biçilmiştir. Tepelerinin üstünden o kaynar su dökülecek...

İbnü Abbas'tan yapılan rivayete göre işbu den itibaren üç veya dört âyet, Medine'de nazil olmuştur. Ebu Zer (r.a) den yapılan bir rivayette de Bedir savaşı günü Hz. Hamza, Hz. Ali ve Hz. Ubeyde b. el-Haris (r.anhüm) üçünün Kureyş'ten Rebia'nın oğulları Utbe ve Şeybe, bir de Utbe'nin oğlu Velid ile yaptıkları çarpışmaları hususunda inmiştir.

Genel olarak kâfir için yapılan uyarılarla, müminler için verilen müjdelerden sonra, birtakım kâfirleri korkutmak ve İslâmın beş şartından biri olan hacca teşvik etmek için buyuruluyor ki:

Meâl-i Şerifi

25- Şüphesiz inkâr edenlere, Allah'ın yolundan, yerli ve yolcu bütün insanlar için eşit kılınan Mescid-i Haram'dan alıkoyanlara ve orada zulümle yanlış yola saptırmak isteyene can yakıcı bir azab tattırırız.

26- Bir zamanlar Kâbe'nin yerini İbrahim'e şu şekilde hazırlamıştık: Sakın bana hiçbir şeyi ortak koşma; tavaf edenler, orada (kıyama) duranlar, ruku edenler ve secdeye varanlar için evimi tertemiz et.

27. İnsanları hacca çağır; yürüyerek veya incelmiş binekler üstünde (uzak yollardan) her derin vadiyi aşarak sana gelsinler.

28- Ta ki kendilerine ait birtakım menfaatlere şahid olsunlar; Allah'ın kendilerine rızık olarak verdiği hayvanları belli günlerde kurban ederken O'nun adını ansınlar. Siz de onlardan yiyin, yoksulu, fakiri de doyurun.

29- Sonra kirlerini giderip temizlensinler. Adaklarını yerine getirsinler. Kâbeyi tavaf etsinler.

30- Emir budur, Allah'ın yasaklarına kim saygı gösterirse, bu, kendisi için Rabbinin katında şüphesiz hayırdır. Size bildirilegelenden başka bütün hayvanlar helal kılınmıştır. O halde o pis putlardan kaçının ve yalan sözden sakının.

31- Allah için, O'na eş koşmayan, O'nun birliğine inanmış kimseler olun. Allah'a ortak koşan kimse, gökten düşüp de kuşların kaptığı veya rüzgarın bir uçuruma sürüklediği şeye benzer.

32- Bu böyledir; kim Allah'ın nişanelerine, kurbanlıklarına saygı gösterirse, şüphesiz o kalblerin takvasındandır.

33- Sizin için onlarda belli bir süreye kadar bir takım faydalar vardır. Sonra bunlar Beyt-i atik (kâbe) de son bulurlar.

34- Her ümmet için Allah'ın kendilerine rızık olarak verdiği kurbanlık hayvanların üzerine O'nun adını ansınlar diye bir mabed yapmışızdır. Hepinizin ilâhı bir tek ilâhtır. Onun için yalnız O'na teslim olan müslümanlar olun. (Ey Muhammed!) Allah'a itaat eden alçak gönüllüleri müjdele.

35- Ki Allah anıldığı vakit onların kalpleri titrer. Onlar başlarına gelene sabreden, namaz kılan kimselerdir. Kendilerine verdiğimiz rızıktan Allah yolunda harcarlar.

36- Kurbanlık deve ve sığırları Allah'ın size olan nişanelerinden kıldık. Sizin için onlarda hayır vardır. Ön ayaklarının biri bağlı halde keserken üzerlerine Allah'ın adını anın. Yanları yere yaslandığı vakit de onlardan yiyin, kanaat edip istemeyene de, isteyene de yedirin. Böylece onları sizin buyruğunuza verdik ki, şükredesiniz.

37- Elbette onların etleri ve kanları Allah'a ulaşmayacaktır. Ancak

O'na sizin takvanız erecektir. Onları bu şekilde sizin buyruğunuza verdi ki, size yolunu gösterdiğinden dolayı, Allah'ı tekbir ile yüceltesiniz. (Ey Muhammed!) Vazifelerini güzelce yapan iyilik sevenleri müjdele.

25- Şüphesiz inkâr edenler, Allah'ın yolundan ve Mescid-i Haram'dan insanları alıkoyanlar. Bu âyetin Hudeybiye senesi Kureyş müşriklerinin Hz. Peygamber ve ashabını Mescid-i Haram'ı ziyaret etmekten menettikleri zaman nazil olduğu rivayet edilmiştir. (Bakara, 2/96. âyetin tefsirine bkz.) Öyle bir mesciddenki biz onu insanlar için mukîm ve misafiri eşit olmak üzere, gerek Mekkeli ve gerek taşralı bütün insanlar için mescit kıldık. Kim orada zulümle, haksızlıkla doğru yoldan saptırmak isterse ona can yakıcı bir azab tattırırız. Bu âyetin zahirine göre Mekke'de fiile dönüşmeyen, yalnızca kötü bir niyet bile Allah katında sorumluluk gerektirir.

26- Hani bir zaman İbrahim'e, Kâbe'nin yerini hazırlamıştık. Yani Kâbe'nin yapılmasını temin etmek üzere, her şeyden önce yerini hazırlamış, gerek orada ibadet etmek ve gerek barınmak için faydalanabileceği bir sığınak yapmıştık. Şöyle diye ki bana hiçbir şeyi ortak koşma ve Beyt'in binasını yaparken bana ihlastan başka bir gaye besleme, her şeyi sırf benim rızam için ve samimi bir kulluk görevi olarak yap. Ve işte Beytullah (Allah'ın evi) adı ona bu anlamda verilmiştir ki, Allah için ibadete mahsus hane demektir. Evimi, tavaf edenler, kıyama duranlar, rükû edenler ve secdeye varanlar için tertemiz et. Buradaki temizlik, hem maddî, hem de manevî anlamdadır. Böyle olunca "Şeytan işi pislik" (Mâide, 5/90) olan put ve dikili taşlardan temizlemek de bunun içindedir. Yani Kâbe'nin içini, dışını gerek gözle görülen maddî ve gerek manevî pisliklerden arındırıp pek temiz tut, dolaşanlar ve duranlar, tavaf eden ve namaz kılanlar tertemiz ibadet etsinler.

27- Ve insanlar içinde haccı ilan et. Hasan-ı Basrî gibi bazıları bu emirlerin Hz. Peygamber'e hitap olduğunu söylemişlerdir. Çünkü âyetteki "tertemiz" emri, buna daha uygundur. Buna göre Hz. Peygamber'e ve ümmetine haccın farz oluşu bu âyetlerin inişlerinden itibaren başlamış olur. Fakat açık olan Hz. İbrahim'e olan hitabların hatırlatılmasıdır. Bu durumda Hz. Peygamber ve ümmeti hakkında haccın farz kılınması söz konusu olmayıp, sadece güzel bir şey olduğuna dair teşvik ifade edebilir. Bunun için haccın farz oluşunu kesin olarak ifade eden delil "Yoluna gücü yeten her kimsenin o evi Kâbe'yi hacc

etmesi, insanlar üzerinde Allah'ın hakkıdır, farzdır. " (Al-i İmran, 3/97) âyeti olmuştur. Sana yaya olarak ve derin derin vadilerden, uzak yollardan binekler üzerinde, arık arık develer üzerinde gelsinler.

28- Ta ki kendilerine ait birçok menfaatlere şahid olsunlar. Haccın hikmetleri olan bu menfaatler, Mâide Sûresi'nde "Rablerinden bol nimet ve rıza taleb edenler" (Mâide, 5/2), "Allah hürmetli ve Kâbe'yi, insanların faydası için ortaya koydu" (Mâide, 5/77) buyurulduğu ve İbnü Abbas'tan da rivayet olunduğu üzere hem dünya, hem de ahiretle ilgilidir. Ahiretle ilgili menfaat Allah'ın bağışlaması ve rızası gibi şeylerdir. Dünyadaki menfaatlere gelince bunlar da, Allah'ın insanlara olan nişanelerini görmekle irfan, ahlâk, ticaret ve sosyal hayatla ilgili birtakım faydalardır. Bu menfaatlere hazır olsunlar. Ve Allah'ın kendilerine rızık olarak verdiği hayvanları belli günlerde kurban ederken O'nun adını ansınlar. Yani diyerek Allah için kurban kessinler. "Behîmetü'l-en'am" deve, sığır, koyun, keçidir. (Mâide, 5/1 ve En'âm, 6/143-144. âyetlerin tefsirine bkz.)

Hacc âyetlerinde "sayılı günler" teşrik günleridir. (Bakara, 2/203. âyetin tefsirine bkz.) "Belirli günler" ise zilhicce ayının ilk on günü veya kurban günleridir. Çünkü zilhiccenin ilk on gününden sonra hacc vakti, arafe ve kurban bayramı olduğundan dolayı, halkın bunları bilmeye istek ve arzusu vardır. Bunun için o günler, halkın arasında malumdur. Bu sebeple İmam-ı Azam Ebu Hanife ve İmam Şâfiî bu malum, belirli günlerin zilhiccenin ilk on günü olduğunu söylemişlerdir ki, Mücahid'in, Ata'nın, Katade'nin, Hasan'ın görüşleri ve Said b. Cübeyr'in, İbnü Abbas'tan rivayetidir. Buna göre şu "belirli günler"in kurbana zarf olması, kurban bayramı günü olan onuncu gün itibariyle demektir. Oysa kurban, bayramın yalnız birinci günü değil, ikinci ve üçüncü günleri de kesilebildiğinden bu üç gün "kurban günleri" olarak bilinir. Şu halde kurbanların kesim günleri olan "belirli günler" i kurban günleri olarak tefsir etmek lazım gelir. Bunun için İmam Ebu Yusuf ve İmam Muhammed "belirli günler"den maksadın "kurban günleri" olduğunu söylemişlerdir ki, tercih edilen görüş de budur. "Ondan yiyiniz." Görülüyor ki, burada gıyabdan (üçüncü şahıstan) hitaba (ikinci şahısa) iltifat sanatı vardır ki, bununla hitap peygamber ve ümmetine çevrilmiştir. Şüphe yok ki, Hz. İbrahim zamanında kesilen kurbanlardan Hz. Muhammed'in ümmetinin yemesi ve yedirmesi düşünülemez. Şu halde buradaki "fâ"nın, bir icaz-ı hazif (mânâya zararı olmaksızın lafzî veya aklî bir karinenin delaletiyle cümleyi tamamlayanlardan bazılarının cümleden atıldığını)

ifade eden "fâ"nın, fasîha (açıklama cümlesinin başında gelen "fâ") olduğu anlaşılır. Buna göre mânâ şöyle olur: Şimdi ey Muhammed ve ümmeti! Siz de o günlerde kurbanlarınız üzerine Allah'ın adını anın, onlardan yiyin ve muhtaç olan yoksula da yedirin. Yeme emri, mübahlık, yedirme emri ise vaciblik ifade eder. Yani kurban bayramı kurbanından sahibinin yemesi caizdir. Bir miktarını fakirlere vermesi ise vacibdir. Mendûp olan, kurbanın üçte birini kendisi ile ailesi, üçte birini dostlar, üçte birini de yoksul olanlar için ayırmaktır. Ancak aşağıda söz konusu yapılacak olan adak kurbanlarından sahibinin yemesi caiz olmaz.

29- Sonra kirlerini giderip temizlensinler. Hac ibadetlerini yerine getirdikten sonra tırnaklarını kesmek, bıyığını ve sakalını düzeltmek, koltuklarını yolmak, başını ve kasığını tıraş etmek gibi temizlenmekle ilgili ihtiyaçlarını yerine getirsinler. Ve adaklarını yerine getirsinler ve Beyt-i Atîk'i, yani Kâbe'yi tekrar tekrar dolaşıp tavaf etsinler. Bir tavaf yedi şavf, bir şavf bir dolaşımdır. Yedi şavfın dördü farz, üçü vacibdir. Tefsircilerin çoğu demişlerdir ki, buradaki tavaftan kastedilen, haccın rükünlerinden olan ifaza tavafı, diğer adıyla ziyaret tavafıdır ki, hac ile ilgili yasakların kalkmasının tamamı bununladır. Bu tavaf yapılmadan ihramdan çıkılmaz. Kirlerin giderilmesi konusu da bununla olur. "Vâv" tertibe delalet etmediği için bunun, kirlerin giderilmesinden sonra yapılması gerekmez. Fakat bunların bir sıralamaya göre söz konusu edilmiş olmaları, bu tavafın kirlerin giderilmesinden sonra olması, ilk akla geldiği ve ziyaret tavafı, ihram ve vakfe gibi hac anlamının içinde bulunduğu için, bazıları bunun Sader denilen veda tavafı olduğunu söylemişlerdir ki, o âfâkî (Mekke'nin dışından gelen) için vaciptir. Bunun tam karşıtı ise kudûm tavafıdır ki, ilk vardığı vakit yapılır. Bu üç tavaftan başka her zaman arzu edildiği kadar nafile tavaflar yapılabilir.

Kâbe'ye Beyt-i Atîk denilmesinin sebebine gelince: Bunda bir kaç mânâ vardır:

1- Atîk dilimizde de meşhur olduğu gibi kadim mânâsına gelir, önceki zamandan kalma demektir. Gerçi biz bazen bu anlamda "eski" tâbirini de kullanırız, fakat eski daha çok "Halak" yani köhne ve harab anlamını ifade eder. Oysa Atîk ve kadîm köhne demek değildir. Antika demektir. "Şüphesiz insanlar için ilk kurulan ev (mabed) Mekke'de âlemlere mübarek olan (Kâbe)dir." (Al-i İmran, 3/96) âyetinin ifadesince Kâbe'ye yeryüzünde mevcut olan mabedlerin ilki olması itibariyle "atîk" adı verilmiştir. Bu görüş Hasan-ı Basrî ye aittir.

2- Atîk, İsrâ Sûresi'nin son kısmında (17/111. âyetin tefsirinde) belirtildiği üzere, "ıtak" gibi yepyeni ve değerli olma anlamına gelir ki, birinci görüşteki ifade edilen mânânın gereğidir.

Bu anlamda Beyt-i Atîk, şerefli ve saygı değer ev demektir. Nitekim ona Beytü'l-Haram (hürmetli ev) da denilir. Bu görüş Sâid b. Cübeyr'den nakledilmiştir.

3- Atîk, özgür ve hür olmak anlamına gelir. Hürmetli Kâbe de zalim despotların sataşmalarından kurtulduğu için ona bu isim verilmiştir. Bu mânâ bir hadis-i şerifte Hz. Peygamber'den de rivayet edilmiştir. Buyurmuş ki: "Yani yüce Allah Kâbe'ye "el-Atîk" adını verdi. Çünkü onu despotların şerrinden korumuştur. Hiçbir zaman bir zorba ona galebe edemedi." Bu hadisi, Buharî, tarihinde; İbnü Cerir, Taberânî ve daha başkaları, İbnü Zübeyr'den rivayet etmişlerdir. Tirmizî, "hasendir" demiş, Hakim ise "salih" demiştir. İbnü Ebî Necih ile Katâde de bu anlamda tefsir etmişlerdir. Gerçekten bir zamanlar "Tübba'" (Yemen hükümdarı) Kâbe'yi yıkmak istemiş, felç olmuş ve bu işten vazgeçmesi için yapılan tavsiyelere uyunca da iyileşmişti. Bunun üzerine Kâbe'ye olan saygısını göstermek için ona bir örtü yaptırmıştı ki, ilk Kâbe örtüsüdür. Sonraları Ebrehe de fil vakası ile perişan olmuştu. Gerçi Haccac yıktı, fakat onun maksadı Kâbe'yi yıkmak değil, İbnü Zübeyr'i çıkarmaktı, sonra tekrar yaptı. Karmatîler'in Hacer-i Esved'i bir kaç sene alıp götürmüş olmaları da bu kabilden olsa gerektir. Ahir zamanda Habeş tarafından yıkılıp taşlarının denize atılacağına dâir rivayet edilen bir hadisin içeriği ise, sahih olduğuna göre kıyamet alâmetlerindendir.

Mücahid, kimsenin mülkü olmadığından dolayı, hurrü'l-asıl (temelden özgür) anlamını ifade etmesi için, kendisine "Atîk" adının verildiğini söylemiştir. Bazılarıda Atîk, Mu'tik (özgürlüğe kavuşturan) anlamındadır demişler ki, hacc edenler boyunlarını günahlardan kurtarırlar demektir. Şimdi bu açıklamalardan anlaşılan şudur ki, "Beyt-i Atîk" ünvanının, bütün bu mânâları içine alacak şekilde bir tercemesinin yapılmasının mümkün olamayacağına göre, onun olduğu gibi korunması gerekir.

30- İşte öyle, emir böyle ve böyle yapılması gerekir. Her kim Allah'ın hürmetlerine saygı gösterirse, yani Allah'ın hükümlerine, emirlerine, yasaklarına, Beyt-i Haram, Mescid-i Haram, Beled-i Haram (Mekke) Meş'ar-i Haram (Müzdelife Mescidi), Şehr-i Haram (Haram aylar) ve saire gibi

muhterem kıldığı şeylere riayet etmenin vacip olduğunu bilerek ve gereği gibi amel ederek saygı gösterirse, Rabbinin katında o, onun için hayırdır. Ahirette onlara gösterdiği saygının mükafatını görür.

Size en'âm (koyun, keçi, sığır, deve) hep helal kılındı. Haramlıkları yoktur. Mâide Sûresi'nde (5/103) belirtildiği gibi, Bahîre (kulağı yarılıp salıverilen deve) Sâibe (putlara adak yapılan deve), Vasiyle (erkek dişi ikizler doğuran deve) Hâm (sırtı yükten muaf tutulan erkek deve) yok, sekiz eşlerin hepsi helaldir. Ancak size okunan şey müstesna ki, bu da Mâide Sûresi'nin başında (5/3) açıklandığı üzere, leş, kan ve "Allah'dan başkası adına boğazlanan" dır. O halde pis putlardan sakının Leş gibi gözle görülür maddî pisliklerden sakındığınız gibi, putları dikmek gibi manevî pisliklerden de sakının. Hayvanları, Allah'ın adını anarak kesin. Allah'tan başkasının adına kesip de onları pis etmeyin. Kâbe'yi de putlardan temizleyin. Yalan sözden de çekinin. Yalan söylemediğiniz gibi ona itibar edip kıymet de vermeyiniz, yalan dolandan uzak olunuz. Şunu iyi bilin ki putlara tapmak da yalancı şahitlik gibi bir yalancılıktır, hatta yalancılığın da başıdır. Bir de Allah'ın haram kılmadığı şeylere haram demekten, Bahîre, Sâibe, Vasiyle, ham haramdır demek gibi yalan sözlerden ve akîdelerden sakının. Böyle pisliklerden son derece çekinmek gerekir.

31- Şöyle ki: Allah için her dinden çekilip samimi olarak gerçek tevhide sarılmış bir cemaat olarak, O'na hiçbir şekilde ortak koşmayarak. Kim Allah'a ortak koşarsa sanki gökten düşüp kuşların kaptığı veya rüzgarın uzak bir yere (bir uçuruma) sürüklediği bir şeye benzer.Şirk böyle helak edicidir. İnsanın kalbini didik didik didikler, uçurumlara sürükler.

32- Bu böyledir kim Allah'ın nişânelerine, hürmetli kıldığı alâmetlere saygı gösterirse, şüphesiz o saygı duyma, kalblerin takvasındandır; gönülleri (kötülükten) himaye edip koruyan sebeplerdendir. O halde Allah'ın nişanelerinden olan haccın o büyük kurbanlarına karşı saygı göstermeli, hürmetle bakmalı ve onları ancak Allah'ın adını anarak kurban etmelidir.

33- Sizin için onlarda, o nişanelerde belli bir süreye kadar birtakım menfaatler vardır. Sağımından, dölünden, tüyünden, hizmetinden vesairesinden belli bir zamana kadar birçok istifadeler edilir. Sonra bunlar ecellerinin yeri olan Beyt-i Atîk Kâbe'de son bulurlar;

"Mina" da kurban olurlar ki, bu da ahiretle ilgili faydalarıdır. Şu halde böyle mübarek şeylere saygı gösterilmez mi? Bunlar yaratıcıları olan Allah'tan başkası adına nasıl kesilir? Başkaları bunların bir kılını bile yaratabilir mi? Burada "Beyt-i Atîk" sözcüğüyle âyetin sonlandırılması, Kâbe'nin şirk koşanlardan kurtarılması ve putlardan arındırılması ile ilgili hususun gereğini pekiştirmek içindir.

34-Bunların Beyt-i Atîk'a kadar varmalarının hikmetine gelince; biz her ümmet için bir ibadet ve kurban yeri yaptık ki kendilerine rızık olarak verdiği dört ayaklı davarları keserken Allah'ın adını ansınlar. İşte sizin ilâhınız tek bir ilâhtır. Her ümmet için bir ibadet ve kurban yeri yaptığı gibi, sizin için de yapmıştır. O halde yalnız O'na, o bir tek olan ilâha teslim olup, samimi olarak ibadet ediniz. Zikrinizi, kurbanınızı şirk ile lekelendirmeyiniz. Ey Muhammed! Bir de o alçak gönüllüleri müjdele

35- ki Allah anılınca kalbleri titrer. Yüce Allah'ın büyüklüğünün o anda gönüllerinde parladığını hissederler. Başlarına gelen müsibetlere karşı da sabırlıdırlar. Namaza devamlıdırlar. Ve kendilerine verdiğimiz rızıklardan bir kısmını (hayır için) harcarlar. Zekat, sadaka verirler. Kurban keser, ikram ederler.

36- Bedeneleri de, yani hayvanların iri gövdeleri olan ve hacda kurban olarak kesilenleri ki, develerdir. "Kurban olarak bir deve yedi kişi, bir sığır da yedi kişi, için yeterlidir." hadis-i şerifi gereğince sığırın da deve gibi yedi kişi adına kurban edilmesi caiz olduğuna göre, şer'an sığırlar da bedene türünden sayılır. Allah'ın size olan nişanelerinden kıldık. Allah'ın size verdiği dinin alâmetlerinden kıldık. Sizin için onlarda hayır vardır. Yukarıda belirtildiği gibi din ve dünya hayatınız için faydalar vardır. O halde onların ön ayaklarından biri bağlı olduğu halde keserken üzerlerine Allah'ın adını anın. Allah'ın adını anarak kurban edin. Bu kesim şekline göre kurban deveye mahsustur. Deve ayakta iken ön ayaklarından biri bağlanıp gerdanından boğazlanır ki, buna nahır adı verilir. Bununla beraber çene altından kesilmesi de caizdir. Sığır ile keçi ve koyun ise yatırılıp üç ayağı bağlanarak boğazlanır. Buna da zebih denilir. Nahır veya zebihte Allah'ın adının anılması demektir ki, "Allah'ın adıyla, Allah en büyüktür, Allah'ım! (bunlar) senden ve sanadır."

mânâsına gelir.

Yan üstü düşüp canları çıktığı zaman artık onlardan yiyiniz. Yani her şeylerini değil, yenilmesi caiz olan kısımlarından yiyiniz. Kanaatkâr olup dilenmeyene de, dilenene de verin. İşte böylece biz onları sizin buyruğunuza verdik. O koca hayvanları böyle boyun eğdirdik. Bu, her istediğinizi yaparsınız diye değil, şükredesiniz diyedir. Bir o hayvanların büyüklüğüne, bir de insanın küçüklüğüne bakmalı ve maddenin mânâ karşısında nasıl aciz ve güçsüz kaldığını görmeli ve yüce Allah'ın insana verdiği nimet ve gücün kadrini bilmeli, Allah'a şükretmelidir.

Muhyiddin Arabî hazretleri demiştir ki: "Minâ kurbanların kesim yeri kılınmıştır. Kesimler orada yapılır. Minâ "Ümmiyye"den türemiştir ki arzulara kavuşmak anlamındadır. Çünkü meşru olan arzularına kavuşan kimse, gayesine ermiş demektir. Kurbanların kesilmesinde, insan vucudunun beslenmesi için, hayvanların bedenini idare eden ruhlarının görevden azledilmesi söz konusu olur ki, birbirinden ayrılırken ruhları yine onlara nezaret eder. O cesetleri deve, sığır olarak idare ettikten sonra bu defa insana ait olmak üzere yönetir. Bu öyle ince bir meseledir ki, Allah'ın, basîret (zeka ve anlayış) lerini aydınlattığı, Allah dostlarından başkası onu kavrayamaz."

37-Buna nasıl şükretmeli? Onların ne etleri ne kanları Allah'a erişmez, o rızasına kavuşamaz. Fakat sizden Allah'a ancak takva ulaşır. Sizin manevî yönünüzden gelen gönüllerinizi, Allah'ın emrini tutup ona karşı saygılı olmaya ve sizi ihlas ile Allah'a yaklaşmaya davet eden, takvanızdır ki Allah katında makbul olup hoşnutluğunu kazanır.

İşte onları böylece sizin buyruğunuza vermiştir ki size verdiği hidayet ve gösterdiği doğru yoldan dolayı Allah'ı tekbir edip, büyükleyesiniz. Onları buyruk altına almanın yolunu öğretip sebeplerini bahşeden ve kendisine yaklaşmanın nasıl olacağını gösteren Allah'ın nimetinin büyüklüğünü ve kudretinin yüceliğini tanıyıp, ululuğunu ve birliğini hem kalb, hem söz, hem de davranışlarınızla, tekbir ile ilan edesiniz. Ey Muhammed! Bir de ihsan ve iyilik yapanları müjdele. Çünkü:

Meâl-i Şerifi

38- Şüphesiz Allah inananları savunur. Çünkü Allah hâin ve nankörlerin hiçbirini sevmez.

39- Kendilerine savaş açılan kimselere (kâfirlere karşı koymak için) izin verildi. Çünkü onlar zulme uğradılar. Şüphesiz Allah onları zafere ulaştırmaya kadirdir.

40- Onlar "Rabbimiz Allah'tır" demelerinden başka bir sebep olmaksızın haksız yere yurtlarından çıkarıldılar. Eğer Allah insanların bir kısmını bir kısmı ile defetmeseydi manastırlar, kiliseler, havralar ve içinde Allah'ın adı çok anılan mescidler elbette yıkılırdı. Şüphesiz Allah kendi (dini) ne yardım edene yardım edecektir. Şüphesiz Allah çok güçlüdür, çok izetlidir (her şeye galiptir).

41- Onlar (o müminlerdir) ki, eğer kendilerini yeryüzünde iktidar mevkiine getirirsek namazı kılarlar, zekatı verirler, iyiliği emrederler ve fenalığı yasak ederler. Bütün işlerin sonu sırf Allah'a âittir.

38- Şüphesiz ki Allah iman edenleri savunur. Müminlerden kâfirlerin hücumlarını def'eder. Şu halde yukarıda belirtildiği

üzere Allah yolundan ve hacdan menetmeye kalkışan ve menedecek olan kâfirlere karşı savunmaya güzel bir şekilde hazırlansınlar. Şüphesiz Allah hâin ve nankörlerin hiçbirini sevmez; emanetlerine hiyanet, nimetlerine karşı ise nankörlük edenlerin hiçbirini sevmediği gibi, onların meydana getirdiği toplumu da müdafaa etmez, aksine onların bertaraf edilmelerine müsaade eder. Onun için:

39- Kendilerine savaş açılan kimselere izin verildi. Haîn kâfirler tarafından kendilerine savaş açılan müminlerin onlara karşı savaşmalarına izin verilmiştir. Çünkü onlar zulme uğramışlardır. Müşrikler. Hz. Peygamber ve ashabına eziyet ediyorlardı, sahabeler ise kimi dayak yemiş, kimi yaralanmış bir halde gelip Hz. Peygambere başlarına gelen bu haksızlıkları şikayet ediyorlardı, Efendimiz: "Sabrediniz, çünkü henüz savaş ile emrolunmadım" buyururdu. Nihayet hicret ettikten sonra bu âyet nazil oldu ki, savaş hakkında ilk inen âyettir. (Bakara, 2/190. âyetin tefsirine bkz.) Şüphesiz Allah onlara, o müminlere yardım etmeye, onları zafere ulaştırmaya elbette kâdir, çok kâfidir. Dolayısıyla çok olan kâfirlere karşı, şu azıcık olan müminler nasıl savaşabilirler gibi bir şüpheye düşmemelidir.

40- O mazlumlar ki, "Rabbimiz Allah'tır" demelerinden başka bir sebep olmaksızın haksız yere yurtlarından çıkarıldılar. Eğer Allah insanların bir kısmını bir kısmı ile def'etmeseydi; azgın zalimleri, bozguncuları, kâfirleri âdillerle, salihlerle, müminlerle defetmiş olmasaydı manastırlar, kiliseler, havralar ve içinde Allah'ın adı çok anılan mescidler yıkılırdı. Nitekim o zalimlerin defedilmediği yerlerde dinsizlik görülmektedir.

SAVMAA: Tepesi sivri ve yüksek olan bina demektir ki, İslâmiyet'ten önce hıristiyan rahiplerinin manastırlarının ve sâbie (yıldızlara tapanlar) sofularının zaviyelerinin adı olmuştu. Sonra Müslümanların ezan yerleri olan minareler içinde kullanılmaya başlandı. Ancak âyette kastedilen hıristiyanların manastırları veya sâbienin zaviyeleridir,

BÎ'A: Hıristiyanların ibadet yeri olan kilise demektir.

SALÂT: Bu kelime İbrânice Saluta'dan gelen ve sonradan Arapçalaşan bir sözcüktür ki, yahudilerin namaz yeri, yani havra demektir. Görülüyor ki, mescidler, "Allah'ın adının çok anıldığı yer" olarak nitelendirilmiştir ki, bunda iki nükte vardır. Birincisi, İslâm'ın emrettiği ibadetlerden asıl maksadın Allah'ın adının çokça anılması olduğunu vurgulamak, ikincisi de diğerlerinin var olmalarının,

asıl sebebi olan Allah'ın anıldığı yer olmaktan çıkıp başka maksatlar için kullanıldığına işarettir.

Özetle Allah, dindar olanları, haddi aşan azgınları defetmeye göndermeyip; inananlara savaşma hak ve salahiyetini vermeseydi manastırlar, zaviyeler, kiliseler, havralar ve içinde Allah'ın adı çok anılan mescidlerin hepsi yıkılırdı.

Dinsizlerin saldırıları karşısında bunlardan hiçbiri ayakta kalamazdı. Bakara Sûresi'nde (2/251) geçtiği üzere bütün yeryüzünün düzeni bozulurdu. Bütün bunların yıkılmaktan kurtulmaları ve korunmaları ancak onları savunmakla mümkündür. O halde bütün bunları himaye etmeyi hedefleyen İslâm'ın savunma hakkının bütün hakların başında geldiği muhakkaktır. Şüphesiz Allah kendi dinine yardım edene yardım edecektir. Çünkü dinin ihtiyarî olan fiillerle alakası olduğuna göre, o konuda arzu edilen gayenin gerçekleşebilmesi için, Allah'ın iradesi kulun cüzî iradesine bağlı olduğundan, kulların cüzî iradelerini kullanarak bir çaba sarfetmeleri, Allah'ın iradesinin işlemesine vesile olması itibariyle bir yardım gibidir. Onun için müminlere savunmayı söz veren yüce Allah, yardımının kesin olarak gerçekleşmesini onların yardım ve çalışmalarına bağlamıştır. Yoksa Allah şüphesiz çok güçlüdür, herşeye galiptir, yardıma ihtiyacı yoktur. Yardım ettiği kimseler de her zaman üstün olup hiçbir zaman mağlup olmazlar.

41- Onlar, o müminlerdir ki eğer kendilerini yeryüzüne yerleştirirsek; iktidar mevkiine getirip devlet idaresini ellerine verirsek namazı kılarlar ve zekatı verirler iyiliği emrederler ve fenalığı yasak ederler. Meşru güzel şeyleri emreder, gayrı meşru, çirkin ve dinen reddedilmiş şeylerden sakındırırlar, İktidar mevkiine geçince ahlâklarını bozmaz, dinden, adaletten sapmaz birer idareci olurlar. Doğrusu Hulefâ-i Raşidîn böyle olmuşlardı. Şu da bilinmelidir ki "İşlerin sonucu Allah'a aittir"

Meâl-i Şerifi

42-48- 42- (Ey Muhammed!) Eğer seni (müşrikler) yalanlıyorlarsa bil ki onlardan önce Nûh kavmi, Âd ve Semûd (kavimleri de kendi peygamberlerini) yalancı saydılar.

43- İbrahim'in kavmi de, Lût'un kavmi de (peygamberlerini) yalancı saydılar.

44- (Şuayb'ın kavmi olan) Medyen halkı da (Şûayb'ı) yalanladı. Musa da (Firavun tarafından) yalanlandı. Ben de o kâfirlere bir süre verdim. Sonra da onları yakalayıverdim. Beni tanımamak nasılmış görsünler.

45- Nice memleketler vardı ki, zulüm yaparlarken biz onları yok ettik. Artık damları çökmüş, duvarları üzerine yıkılmıştır. (Geride) Nice terkedilmiş kuyularla bomboş kalmış yüksek saraylar (bırakılmıştır.)

46- Yeryüzünde dolaşmıyorlar mı ki olanları akledecek kalbleri, işitecek kulakları olsun. Gerçek şudur ki, gözler kör olmaz, fakat asıl göğüslerin içindeki kalpler kör olur.

47- Bir de senden acele azab istiyorlar. Elbette Allah sözünden caymaz. Bununla beraber Rabbinin katında birgün, sizin sayacaklarınızdan bin sene gibidir.

48- Zulmedip dururlarken kendilerine mühlet verdiğim nice memleket halkı vardı ki, sonunda onları yakalayıvermiştim. Dönüş ancak banadır.

Meâl-i Şerifi

49- (Habîbim!) De ki: "Ey insanlar! Ben size ancak apaçık anlatan bir uyarıcıyım."

50- İşte iman edip salih amel işleyenler için hem bir mağfiret, hem de (cennette) tükenmez bir rızık vardır.

51- Âyetlerimizi tartışarak bozmaya uğraşanlara gelince, işte onlar cehennemliktirler.

49-51-Böyle de ve temennilere uyma. Çünkü:

Meâl-i Şerifi

52- (Ey Muhammed!) Biz senden önce hiçbir elçi ve hiçbir peygamber göndermedik ki o bir şey temenni ettiği zaman, şeytan onun arzusuna şüpheler karıştırmasın. Bunun üzerine Allah şeytanın karıştırdığı şüpheyi giderir. Sonra da Allah, âyetlerini tahkim eder (güçlendirir). Allah Alîm'dir (herşeyi bilir), Hakîmdir (Hikmet sahibidir)

53- Allah, şeytanın karıştırdığını, kalblerinde hastalık bulunan ve kalpleri kaskatı olan kimseleri sınamaya vesile kılar. Zalimler şüphesiz (haktan uzak) derin bir ayrılık içindedirler.

54- Bir de kendilerine ilim verilmiş olanlar, Kur'ân'ın şüphesiz Rabbinden gelen bir gerçek olduğunu bilsinler ve ona iman etsinler de kalpleri ona saygı duysun. Çünkü Allah, iman edenleri doğru yola eriştirir.

55- İnkâr edenler de, kendilerine ansızın kıyamet gelinceye veya akîm (kısır) bir günün azabı gelinceye kadar, Kur'ân'dan şüphe etmekte devam edip giderler.

52- Senden önce ne bir Resulü, ne de bir Nebîyi başka bir halde göndermedik. Bu âyet Resul ile Nebî'nin anlamlarında farklılık bulunduğunu bildirmektedir. Nebî'nin, Resulden daha genel olduğunu ifade eden bazı hadisler de nakledilmektedir. Şeriat örfünde meşhur olduğuna göre Resul, kendine vahy olunan ve aldığı vahyi başkasına tebliğ etmekle de yükümlü bulunan kimsedir. Nebî ise tebliğe memur olsun olmasın, kendisine vahyedilen kimsedir. O halde her Resul Nebî'dir, fakat her Nebî Resul değildir. Ancak bilindiği gibi umum ifade eden, hususiyet ifade edene (âmm, hâssa) karşılık olarak kullanıldığı zaman o hâssın ötesine yorumlanır. Burada Nebî, Resule karşılık olarak kullanıldığı için Resul olmayan, yani tebliğ vazifesiyle

emrolunmayan peygamberin kastedilmiş olması gerekir. Oysa âyetin başındaki "İrsâl" fiili ikisine de bağlantılıdır. Tebliğe memur edilmeyenin ise irsal edilmiş olması hemen anlaşılır bir ifade değildir. Bunun için denilmiştir ki: Resul, yüce Allah'ın insanları hakka davet etmek üzere, yeni bir şeriatle gönderdiği hür erkektir. Nebî ise hem bunu, hem de geçmiş bir şerîati bildirmek için gönderilen peygamberi içine alır. Nitekim İsrailoğullarına gönderilen peygamberlerin hepsi de Musa'nın şeriatını anlatmak için gönderilmişlerdir. Fakat buna da şöyle bir itiraz geliyor: İsmail (a.s) hakkında "Ve kavmine gönderilmiş bir Resul, bir Nebî (bir peygamber) idi" (Meryem, 19/54) buyurulmuştur. O halde hem Nebî, hem Resuldur. Halbuki o yeni bir şeriatle değil, Hz. İbrahim'in şeriatiyle gönderilmiştir. Buna cevap olarak da gönderildiği insanlara nisbetle yeni bir şeriat olması yeterlidir deniliyor. Ayrıca Resul, mucizesi ve kendisine indirilen bir kitabı olan, Nebî ise kitabı olmayandır diye tarif edilmişse de İsmail (a.s) ile itiraz bu tanım için çok daha geçerlidir. O halde en doğrusu önceki tanımdır. fiilinin bağlantısına gelince, bunu "ona kılıç ve mızrak kuşandırdım" kabilinden olarak şeklinde anlamak gerekir. Yani: "Senden önce, başka şekilde hiç bir Resul göndermedik ve hiç bir Nebîye haber vermedik".

Ancak şu şekilde ki o bir şey temenni edip arzuladığı zaman, temennînin asıl anlamı, gönlün arzu ettiği şeyi kişinin kendi içinde, hayalinde şekillendirip canlandırmasıdır. Zihinde canlandırılmış olan bu tabloya "ümmiyye" veya "münye" denilir ki, Fransızca "ideal" diye tabir edilir. Son zamanlarda bu kelime felsefede hayli önem kazanmış ve idealizm adı ile bir felsefe ekolünün oluşmasına kaynak görevini yapmış ve sanki uydurma olduğunun belli olması için dilimize terceme edilirken "mefkûre" kelimesi uydurulmuş ve hertarafa yayılmış. Şu halde temenni bir ümmiyye beslemek, bir mefkûre kurmak demek olur. İdealistler bütün gerçeklerin aslının "benlik" de olduğunu varsaydıkları için, nefsin istek ve arzusunu her gerçeğin temel taşı gibi görmek isterler. Bu yüzden hayatta başarılı olmuş büyük adamları hep idealci (idealist) kabul ederler. Bununla ulûhiyyet ve nübüvvet meselesini de çözdüklerine inanarak peygamberi bir ideal kurmuş, bir müddet programını yapmakla uğraşmış, sonra da peygamberlik davasıyla ortaya atılmış bir idealist gibi göstermek isterler. Fakat Kur'ân özellikle bu âyetle anlatıyor ki, peygamberlik bir arzu bir temenni işi değildir. "O hevadan (kendi nefsinden) söylemiyor; Kur'ân sadece bir vahiydir, ancak vahyolunur" (Necm, 53/3-4) âyetiyle anlatılan peygambere temenni yakışmaz, çünkü vahiy

tamamen hakkın emridir. Ümniyye'ye ise şeytan karışır. Başkaları şöyle dursun peygamber bile, insanlık gereği temennide bulunduğu vakit Şeytan onun arzusuna şüpheler karıştırır. Ümniyye (temenni) ise, heves ve hayal ile isabetsizlikten kurtulamaz. Demek ki peygamberlerin ismeti (masum olmaları) kesinlik ifade eden vahiy yönüyledir, yoksa ictihadıyla hareket ettiği zaman hata yapması mümkündür. Bunun üzerine Allah şeytanın karıştırdığı şüpheleri giderir. Sonra da Allah âyetlerini tahkîm eder, muhkemleştirir. Hiçbir şekilde red edilmesi söz konusu olmayacak, hata ihtimali bulunmayacak bir tarzda kuvvetleştirir. Burada zamanda değil, rütbede terâhî (sonraya bırakmak) içindir. Çünkü bir gerçeğin güçlendirilip muhkemleştirilmesi, şüpheleri gidermekten sonra gelen daha üstün bir mertebe, daha yukarı bir basamaktır. Allah her şeyi bilir, hikmet sahibidir.

53-Her şeyi hakkıyla bilen o olduğu gibi, şeytanın karıştırdığını da bilir. Yine her yaptığını hikmetle yaptığı gibi peygamberler de bile temenniyi şeytanın karıştırmasıyla bağlantılı kılması, sonra o şüpheleri giderip âyetlerini muhkemleştirmesi de hikmetledir. Şöyleki: Bunlar Şeytanın karıştırdığı şüpheleri kalplerinde hastalık bulunanlarla kalpleri kaskatı kesilmiş bulunanlara bir mihnet ve bir azab vesilesi yapmak içindir. Çünkü bunlar hep kuruntulara kapılır ve temenniler peşinde dolaşırlar . Gerçekten o zalimler haktan uzak, derin bir ayrılık içindedir." Araları o kadar açıktır ki, birleşip uzlaşmayı kabul etmez. Her biri başka bir kuruntu ile haktan uzaklaşmış şiddetli bir düşmanlık ve tam bir ayrılık içindedirler.

54- Bir de kendilerine ilim verilmiş olanlar şunu iyi bilsinler ki o Rabbinden gelen bir gerçektir. Kur'ân veya o şeytanın karıştırdığı şeyi giderip, âyetleri tahkîm etmek Rabbin tarafından indirilmiştir. Yani Peygamber bir arzu ve temenniyi takip ettiği zaman şeytanın bir şeyler karıştırmasına imkan verilmeseydi veya o karıştırılan şey giderilip da Allah'ın âyetleri muhkemleştirilmeseydi, vahiy ile temenni'nin farkı olmazdı. O vakit ilim sahipleri de Kur'ân'ın ve dolayısıyla da peygamberliğin Allah tarafından gelen bir gerçek olduğunu bilemezlerdi. Fakat Allah'ın hikmetiyle öyle yapıldı, Ta ki ilim sahipleri bilsinler de ona, o Kur'ân'a veya âyetleri tahkim işine iman etsinler Böylece kalpleri ona bağlanıp saygı duysun ve şüphesiz Allah iman edenleri doğru yola eriştirir. Bu âyetlerin inişi Garanık uydurması ile ilgili olduğuna dair bir söz vardır. (Onun için Necm, 53/19-24: âyetlerin tefsirine bkz.)

55- "İnkâr edenler, kendilerine ansızın

kıyamet gelinceye veya akîm (kısır) bir günün azabı gelinceye kadar Kur'ân'dan şüphe etmekte devam edip giderler."

Meâl-i Şerifi

56-62- 56- O gün hükümranlık yalnız Allah'ındır, O aralarında hükmünü verir. Artık iman edip yararlı iş işleyenler nimet cennetlerindedirler.

57- İnkâr edip âyetlerimizi yalan sayanlar ise, işte bunlar için hakîr düşüren bir azab vardır.

58- Allah yolunda hicret edip de sonra öldürülmüş veya ölmüş olanlara gelince, elbette Allah, onları güzel bir rızıkla rızıklandıracaktır. Çünkü Allah rızık verenlerin en hayırlısıdır.

59- Allah onları hoşnud olacakları bir yere (cennete) elbette koyacaktır. Şüphesiz Allah Alîmdir (herşeyi bilir) Halîmdir, (Kullarına yumuşak davranır.).

60- Bu böyledir, kim kendisine yapılan cezaya aynı ile karşılık verir de, sonra yine kendisine zulüm yapılırsa, muhakkak ki, Allah ona yardım eder. Allah şüphesiz çok af edicidir, çok bağışlayıcıdır.

61- Çünkü Allah, geceyi gündüzün içine sokar, gündüzü de gecenin içine sokar. Şüphesiz Allah, Semîdir (herşeyi işitir) Basîrdir (herşeyi görür).

62- (Bu sonsuz güç şundandır) Çünkü Allah, varlığı kendinden olan Hak'tır. Müşriklerin O'nu bırakıp da tapındıkları putlar ise hep bâtıldır. Şüphesiz Allah, yücedir, büyüktür.

Meâl-i Şerifi:

63-66- *63- Görmedin mi Allah'ın gökten indirdiği su ile yeryüzü (nasıl) yemyeşil oluyor? Gerçekten Allah çok lütufkârdır, her şeyden haberdardır.

64- Göklerde ve yerde ne varsa hep O'nundur. Doğrusu Allah müstağnîdir, övülmeğe layıktır.

65- Görmedin mi ki, Allah bütün yerdekileri ve emriyle denizlerde akıp giden gemileri hep sizin buyruğunuz altına verdi. Göğü de izni olmaksızın yere düşmekten o (koruyup havada) tutuyor. Şüphesiz Allah insanlara çok şefkatlidir, çok merhametlidir.

66- Size (ilk defa) hayat veren, sonra öldürecek olan, sonra da yeniden diriltecek olan O'dur. İnsan gerçekten pek nankördür.

Meâl-i Şerifi

67-72- * 67- Biz her ümmet için bir şeriat tayin ettik ki, onlar onunla amel ederler. Bunun için (ey Muhammed!) bu konuda seninle hiçbir zaman çekişmesinler. (İnsanları) Rabbine (ibadet etmeye) çağır. Şüphesiz sen gerçekten hidayete götüren doğru bir yol üzerindesin.

68- Eğer seninle tartışırlarsa, de ki: "Allah yaptıklarınızı çok iyi bilir."

69- Ayrılığa düştüğünüz şeyler hakkında kıyamet günü Allah aranızda hükmünü verecektir.

70- Bilmez misin ki, Allah, gökte ve yerde ne varsa hepsini bilir. Şüphesiz bunlar bir kitabtadır. Hiç şüphe yok ki bunlar Allah'a pek kolaydır.

71- Onlar Allah'ı bırakıp da O'nun, haklarında hiçbir delil indirmediği ve kendilerinde de bir bilgi bulunmayan şeylere taparlar. Zalimler için hiçbir yardımcı yoktur.

72- Âyetlerimiz kendilerine apaçık olarak okunduğu zaman, o kâfirlerin yüzlerinden inkârlarını anlarsın. Neredeyse, kendilerine âyetlerimizi okuyanlara saldıracaklar. De ki: "Şimdi size ondan daha kötü olanını haber vereyim mi? O, ateştir. Allah bunu kâfir olanlara vaad buyurdu. O ne kötü bir dönüş yeridir."

Meâl-i Şerifi

73-76-73- Ey insanlar! Bir misal verilmektedir, şimdi ona iyi kulak verin: Sizin Allah'ı bırakıp taptıklarınız bir araya gelseler, bir sinek bile yaratamayacaklardır.

Sinek onlardan bir şey kapsa onu kurtaramazlar. İsteyen de, istenen de âcizdir.

74- Allah'ın büyüklüğünü gereği gibi değerlendirip bilemediler. Şüphesiz ki Allah çok kuvvetlidir, her şeye üstündür.

75- Allah hem meleklerden, hem de insanlardan elçiler seçer. Şüphesiz Allah her şeyi işitir, her şeyi görür.

76- O geçmişlerini ve geleceklerini bilir. Bütün işler Allah'a döndürülür.

Meâl-i Şerifi

77- Ey iman edenler! rükû edin, secdeye varın, Rabbinize kulluk edin, iyilik yapın ki kurtulabilesiniz.

78- Allah uğrunda gerektiği gibi cihad edin. Sizi o seçmiş, babanız İbrahim'in yolu olan dinde sizin için bir zorluk kılmamıştır. Daha önce ve Kur'ân'da, Peygamberin size şahid olması, sizin de insanlara şahid olmanız için, size müslüman adını veren O'dur. Artık namaz kılın, zekat verin, Allah'a sarılın. O sizin sahibinizdir. O ne güzel sahip ve ne güzel yardımcıdır!

77- "Ey iman edenler! Rükû edin, secdeye varın." Yani rükû edip, secdelere vararak namaz kılınız. Rivayet edildiğine göre İslâm'ın başlangıcında, bu âyet ininceye kadar, namazda bazan rükûa varırlar, bazan da secde ederlerdi. Bu âyetle her ikisinin de bir arada, aynı namazda yapılmaları emredilmiştir. Şu halde buradaki secde tilâvet secdesi değil, namazın rükunlerinden olan secdedir. Fakat İmam Şâfii hazretleri bu âyette de tilâvet secdesinin gerekli olduğunu söylemiştir. Rabbinize ibadet ediniz, yani rükû ve secdelerinizi Rabbinize ibadet maksat ve niyetiyle yapınız. Bir de yalnız namaz kılmakla vazifenizin bittiğini sanmayınız. Aksine emrolunan diğer ibadetleri de yapınız. Yaptığınız ibadetleri başkası için değil, sırf Rabbiniz olan Allah için yapınız. Ve hayır işleyiniz; namaz ve diğer ibadetlerden başka bir de her işinizde hayır ve sevap getiren şeyleri araştırıp, nafile ibadetler, yakın akrabayı gözetmek, güzel ahlâk insanlara yararlı olmak ve Allah'ın yaratıklarına şefkat gibi gücünüzün yetebildiği iyiliği yapınız ki kurtuluş ümit edebilesiniz. Yani bunları yapmakla amellerinize güvenerek kurtuluşunuzun kesin olduğuna hükmetmeksizin ümit besleyebilirsiniz. Çünkü kurtuluş aslında Allah'ın bir lütfudur. Fakat "Kul, yaptığı nafile ibadetlerle sürekli bana yaklaşır." kudsî hadisinin ifade ettiği anlamı gereğince Allah'a yaklaşmak yalnız farz olan ibadetlerle değil, onlara eklenen nafile ibadetlerle olur. "Hayır işleyin" emri de özellikle bu mânâyı bildirmektedir.

78-Ve özellikle Allah uğrunda gerektiği gibi hakkıyla cihad ediniz.

Cihad: Düşmana karşı savunmada bütün gücünü harcamaktır ki, üç kısımdır: Birincisi, açıkça kendini belli etmiş düşman ile yapılan cihad. İkincisi, şeytan ile yapılan cihad. Üçüncüsü de nefis ile yapılan cihaddır. Bazıları buradaki cihaddan maksat ilk şıktakidir demişler, bazıları da hevâ ve nefisle yapılan cihad olduğunu söylemişlerdir. Fakat en doğru olan üç kısmın üçünü de içine almış olmasıdır. Bu kapsam, hakikat ile mecazın bir araya getirilmesi kabilinden değil, cihad kavramının kendi kapsamının bir gereğidir. Şüphesiz mücahede tabiri mukatele (savaşmak) tabirinden daha geneldir. Nitekim rivayet olunur ki, Hz. Hasan bu âyeti okumuş ve demiştir ki: Adam, Allah uğrunda cihad eder, oysa düşmana bir tek kılıç bile vurmamıştır. Sonra Allah uğrunda cihad etmenin hakkı da onun hak ve ihlasa uygun olması, haksızlıktan, kötü gaye ve maksatlardan uzak olması, mümkün olduğu kadar gevşeklik ve tembellikten arınmış olmasıdır.

O sizi seçti, yani ey Muhammed ümmeti, düşmanlarına karşı cihad için sizi Allah kendisi seçti. Din işinde üzerinize hiçbir güçlük yüklemedi. Size emrettiği dindeki mükellefiyetlerinizi rahmetinin genişliğine uygun düşecek şekilde kıldı. (Bakara, 2/286. âyetin tefsirine bkz.) Diğer dinler gibi ağır, çekilmez yükümlülükleri yüklemedi. Herkesin sıkıntısına, ihtiyacına, mazeretine göre ruhsatlar verdi. Mesela ayakta namaz kılamayanın oturmasına, oturamayanın îma ile kılmasına müsaade etti, kolaylıklar gösterdi. Cihadı da yeterli bir gücün varlığı ile orantılı olarak farz kıldı. Babanız İbrahim'in dininde olduğu gibi bundan önce ve bunda size müslümanlar ismini o taktı.Yani gerek bu Kur'ân'da ve gerek Hz. İbrahim ve İsmail'in "Soyumuzdan bir topluluğu da sana boyun eğen bir ümmet yap." (Bakara, 2/128) duasında olduğu gibi geçmişte size müslüman ismini Allah taktı ki Peygamber size karşı şahid olsun siz de bütün insanlara karşı şahidler olasınız. Yani hakkıyla cihad yapmanın, dine uymanın ve müslümanlığı yaşamanın nasıl olacağını Peygamber size bizzat yaparak gösterip öğretsin; hakkın şahidi, peşinden gidilecek bir örnek olsun. Siz de ona uymak suretiyle bütün insanlar için, hakkın örnek tutulacak birer şahidleri olasınız. Artık gereği üzere namazı kılın, zekatı verin ve Allah'ın dinine sarılın ki Mevlânız O'dur. İşinizi görecek emir sahibiniz, sizi kurtaracak efendiniz, yardımcınız ancak Allah'tır. O ne güzel Mevlâ ve ne güzel yardımcıdır.


23-MÜ'MİNUN:

1- Gerçekten felah buldu o müminler.

FELÂH: Murada ulaşmaktır. Hayırda sonsuzluk diye de tarif edilmiştir.

İFLÂH: Kurtuluşa erişmek mânâsına geldiği gibi felâha girmek, yani bizi ifademizle selamete ermek, huzur bulmak mânâsına da gelir ki, Kur'ân'da genellikle bu mânâda gelmiştir. Burada Allah Teâlâ, yedi özelliği kendinde toplayan kimseler için kurtuluşun muhakkak olacağını müjdelemektedir ki, bu yedi özellikten birincisi imandır. (İmanın tarif ve tefsiri hakkında Bakara, 2/3. âyetin tefsirinde açıklama geçmişti, oraya bkz.).

2-İkincisi şudur: Ki onlar namazlarında huşû içindedirler. Huşûu, bazıları korku, çekingenlik gibi kalp fiillerinden olmak üzere tarif etmiş; bazıları da sükûnet içinde olmak ve sallanmayı terk etmek gibi organlara ait fiillerden göstermiştir. Doğrusu huşû, aslı kalp'te, tezahürü beden de olmak üzere ikisini de içinde bulundurur. Kalbe ait tarafı, Rabbin azamet ve celâli karşısında kendi küçüklüğünü göstererek nefsi, Hakk'ın emrine baş eğdirip söz dinlettirecek ve edeb ve tazimden başka bir şeye yönelmeyecek şekilde kalbin son derece bir saygı hissi duymasıdır. Dış görünüşle ilgili yönü de, vücut organlarında bu duygunun belirlenmesiyle bir sakinlik ve sükûnet meydana gelmesi, gözlerinin önüne, secde yerine bakıp, sağa sola, şuna buna iltifat etmemesidir. Bundan dolayı, "huşû"un aslı namazın şartlarından olan niyetin samimiliği ile; tezahürleri de namazın adâb ve diğer tamamlayıcıları ile ilgilidir. Hasen'den ve İbnü Sîrin'den rivayet olunduğuna göre Resulullah ve ashabı namazda gözlerini gökyüzüne kaldırırlardı, bu âyetin inmesi üzerine önlerine eğdiler ve ihtisar'ı terk ettiler. Buharî ve Müslim'de Hz. Aişe (r.anha)

den de rivayet olunur ki: "Resulullah'a namazda iltifat (yüzünü çevirip bakma) hakkında sordum, buyurdu ki: "O bir çalmadı ki, şeytan onu kulun namazından çalar, kaçar."

Hakim Tirmizî'nin, Kasım b. Muhammed yoluyla Esmâ binti Ebî Bekir'den Hz. Aişe'nin annesi Ümmü Ruman'dan rivayet ettiği bir hadiste, muhterem Ümmü Ruman (r.anha) demiştir ki: "Namazımda sallanıyordum. Ebû Bekir (r.a) gördü, beni öyle bir azarladı ki, az daha namazdan çıkacaktım. Sonra da dedi ki: 'Resulullah'ı dinledim, şöyle buyuruyordu: Herhangi biriniz namaza durduğunda her tarafı sakin olsun, yahudiler gibi sallanmasın. Zira namazda azaların süküneti namazın tamamındandır."

3- Ve onlar ki, boş ve yararsız şeylerden yüz çevirirler. Boş yere söylenilen sözden ve işlerden sakınırlar.

4- Onlar ki, zekat (vazifelerin)ı yerine getirirler. Bundan ilk akla gelen mânâ mallarının zekatını verirler, demektir. Fakat bazıları da bu ifadeye göre zekattan maksadın, temizlik ve temizleme mânâsı olduğunu söylemişlerdir. bununla birlikte zekatı yaparlar demek nefsî, bedenî, mâlî, zekatın hepsine de şâmil olabilir.

5-6-7- Ve onlar ki iffetlerini korurlar. Ancak eşleri ve ellerinin sahip oldukları (cariyeler) hariç zira bunlar kınanmış değillerdir. Şu halde, kim bunun ilerisine gitmek isterse işte onlar haddi aşan kimselerdir. Bu âyetin görünen mânâsı müt'a nikahının da haram oluşunu ifade eder.

8- Yine onlar ki, emanetlerine ve ahitlerine riâyet ederler. Emanet yalnız mala has değildir. Bütün şer'î teklifler, Allah'a ait haklar ve kullara ait haklar, vekaletler, velayetler, memuriyetler de emanetlerdendir. Ahid de, gerek Allah'a ve Peygambere ve gerekse insanlara karşı olan anlaşmaları ve taahhütleri içine almaktadır.

9- Ve onlar ki, namazlarını muhafaza ederler. İlâhî emanetlerden olan farz namazlarını geçirmek veya eksik bırakmamak için daima gözetirler de vakti vaktine şart ve âdâbı ile kılmaya devam ederler ve namazlarını muhafaza etmek için mücahede ederler, gayret gösterirler.

10-*} İşte onlar, bu vasıfları kendilerinde bulunduran müminlerdir ancak

c o varisler. "Kullarımızdan, takva sahibi kimselere verdiğimiz cennet, işte budur." (Meryem, 19/63), "Yeryüzüne iyi kullarım varis olacaktır" (Enbiya, 21/105) âyetleriyle açıklanan mirasa sahipler, o hakka layıklar.

11- Ki Firdevs'e varis olacaklar. Onlar orada ebedî olarak kalacaklardır. Bazıları Firdevs, Habeş dilinde ve Rumcada, cennet demek olduğunu söylemişlerdir. Resul-i Ekrem (s.a.v) den Ebu Musa el-Eş'arî (r.a) rivayet etmiştir ki: "Firdevs, Rahmân'ın maksûresi (mahfili) dir. İçinde nehirler ve ağaçlar vardır." Ebû Ümame (r.a) de şunu rivayet etmiştir: "Allah'tan Firdevs'i isteyin, çünkü o cennetlerin en yücesidir. Firdevs'de bulunanlar Arş'ın gıcırtısını işitirler."

Bu şekilde mutlu insanların vasıflarını açıkladıktan sonra yüce yaratıcının, yaratışını ve kudretini düşündürmek ve ahiretin hak ve gerçek olduğunu anlatmak için, genel olarak insan cinsinin yaratılışının başlangıcını ve halden hale yaratılışı esnasında geçirmekte olduğu değişiklikleri, dokuz derece üzere göstererek buyuruluyor ki:

Meâl-i Şerifi

12- And olsun biz insanı, çamurdan, bir sülâleden (süzülüp çıkarılmış çamurdan) yarattık.

13- Sonra onu emin ve sağlam bir karargahta (rahimde) nutfe (sperma) haline getirdik.

14- Sonra nutfeyi bir alaka (embrio) yarattık, derken o alakayı bir mudga (bir çiğnem et parçası halinde) yarattık, derken o mudgayı bir takım kemik yarattık, derken o kemiklere bir et giydirdik, sonra onu diğer bir yaratık olarak teşekkül ettirdik. Yapıp yaratanların en güzeli olan Allah, pek yücedir.

15- Sonra siz bunun ardından, muhakkak ki öleceksiniz.

16- Sonra da siz, şüphesiz, kıyamet gününde tekrar diriltileceksiniz.

12- 1- Çamurdan bir sülâleden.

SÜLÂLE kelimesi sell masdarından alınmadır. Sell, bir şeyi bir şeyden incelik ve yumuşaklıkla sıyırıp çıkarmak demektir. Nitekim dilimizde de bilindiği üzere, kılıcı kınından sıyırıp çekmeye "Sell-i Seyf" denilir. Böyle "fuâle" veznindeki isimler, alındıkları fiile göre bazan gaye olurlar, "hülâsa" gibi ki, sülâle de buna benzer; bazan da olmazlar, "kulâme, künâse" gibi Keşşâf'ın açıklamasına göre bu vezin, bir kıllet (azlık) mânâsıyla da ilgilidir. Dilimizde bu veznin karşılığı (...inti) ekiyle yapılan kelimelerdir ki, süzüntü, kuruntu, kırpıntı, süprüntü gibi. Fakat sell fiilini bir kelime ile ifade edemediğimizden sülâle kelimesini bu şekilde terceme edememişizdir. Şu halde bir şeyin sülâlesi o şeyden sıyrılıp çıkarılan bir netice demek olur. Çoluk çocuğa da sülâle denilmesi bu mânâya göredir. Bundan dolayı, sülâle tabirinden bir silsile mânâsı düşünürüz. Çünkü sülâle aslın değil, ondan süzülüp çıkarılan hülâsanın ismidir.

İşte insan, yaratılış evrelerinde önce, böyle çamurdan sıyrılıp çıkarılmış bir sülâleden yaratılmıştır ki, bu mertebe ilk insan olan Âdem'in yaratıldığı ve dolayısıyla insan cinsinin, insan organlarının ilk başladığı evre olmakla, hiçbir insan tohumu ile meydana gelmiş değildir. Bazıları burada "tîyn" Âdem (a.s)in bir ismidir, demiş bazıları sülâleden maksat Âdem'dir demiş ise de ikisi de doğru değildir. Zira Âdem, insandır. "Biz muhakkak insanı yarattık" (Tîn, 95/4) âyetindeki ifadeye dahildir. Ayetin açık mânâsı, bu sülâle'nin Âdem'den önce olmasıdır. Hatta bir kısım tefsircilerin İbnü Abbas, İkrime, Katâde ve Mukatil'den nakledildiğine göre, burada kelimesini Âdem diye tefsir etmişler. "lâm"ı ahid lâmı olarak kabul etmişlerdir. Gerçi tahkîkçi âlimlerin görüşü cins için olmasıdır. Sözün gelişi de buna uygundur. Nitekim

Ebussuud, demiştir ki: "el-insan" ile kastedilen cinstir ve anlam şudur: Billahi insan cinsini Âdem'in yaratılmasıyla "tıyn"den, yani çamurdan bir sülâleden toplayıp yaratmakla halk ettik..." Bununla beraber ahd olduğu takdirde de zımnen bu mânâ gerekir.

Demek ki, yüce yaratıcı, önce çamurdan seçerek bir sülâle çıkarmış ve insanı ilk defa o sülâleden yaratmıştır. Hıcr Sûresi'nde "Yoluna girmiş, şekillendirilmiş balçık"(Hıcr, 15/26) denilmiş olan bu çamur sülâlesinin, Fahreddîn Razî'nin de kaydettiği üzere, bir kısım tefsircilerin açıklamasına göre insanlara gıda olarak insanlığın organlarına ilk dönüşen maddeler olarak düşünülmesi mümkündür ki, bu maddeler çamurdan sıyrılmış çıkmış madensel veya bitkisel veya hayvansal maddelerdir (elementlerdir). Nitekim sülâle, nutfenin meydana geldiği gıda maddeleri ile de tefsir edilmiştir ki, bu mânâ ile bu âyet, yalnız Âdem'e veya Âdem mânâsında cinse ait olmakla kalmayıp her ferde de doğrudan doğruya uygun olur. Çünkü gıda maddelerinden her insanda insan uzuvları yaratıldığı ve bu şekilde insanın yaratılışına bu maddelerin seçilerek bir başlangıç oluşturduğu bilinmektedir. Bu ise seçilip ayıklanınca ilk insanın yaratılış maddesini idrak için bir delil olur. Ancak sonraki insanlarda bu maddeler, bir insan menisi ile geçmiş olan bir vücut içinde hazım ve temsil olunduğundan bunu, insan bedenine daha önce verilmiş olan hayat gücünün bir eseri olarak düşünmek ve bundan dolayı baba menisinin kuvvetine aitmiş gibi görmek uygun olmaz. Halbuki ilk insanın yaratılışında böyle bir düşünceye imkan yoktur. Çünkü bu maddeleri insan şekline sokmak için henüz bir insan varlığı yoktur.

Bundan dolayı, o yüce yaratıcının ilk evvel yaratmış olduğu açıktır. Âyetin hatırlattığı esas nokta da budur. Bu açıklamadan anlaşıldığına göre demek olur ki, insan cinsinin ilk yaratıldığı çamur sülâlesi, ilk insanın ve ilk insan hücreciklerinin yaratıldığı zamana kadar, çamurdan seçilip çıkarılmış olan ve sonra insanın erzakı, hizmetini<D> yerine getirdiği üç mevcut şey'in özüdür. Allah Teâlâ, çamurdan madenleri, bitkileri ve hayvanları sıyırıp çıkardıktan sonra, bunların hülâlasasından da insanı hiç yokken yaratmış ve insan bunların sonucu olmuştur.

Bize ulaşan eserlere göre insanın yaratılışı,

yukardaki üç maddenin yaratılmasından sonra olduğunda bir ihtilaf görülmüyor. Şu halde topraktan insana kadar üç şeyin bütün cins ve nevileriyle gerçek bir tasnifi tam mânâsıyla bilinse, kuru toprağın ilk insan hücresi haline gelinceye kadar geçirmiş olduğu yaratılış ve seçilme evreleri anlaşılabilecekti. Bundan dolayı madenlerin, bitkilerin ve hayvanların tasniflerine çok önem verilmiş ve zaman zaman değişik bakış açılarından değişik tasnifler yapılmış ve türlü düşünceler ileri sürülmüştür. Netice olarak İbnü Türkete'l-İsfahânî, Füsûs Şerhinde demiştir ki :"Yeryüzünde ilk meydana gelen madenler, sonra bitkiler, sonra hayvanlardır. Ve Allah Teâlâ bu mevcut şeylerin cinslerinden her sınıfının sonunu, takip edenin başlangıcı kıldı da madenlerin sonunu ve bitkilerin evvelini mantar, bitkilerin sonunu ve hayvanların evvelini hurma, hayvanların sonunu ve insanın evvelini maymun kıldı ki, birbirine ulanma birliği bozulmadan, değişmeden, aralanmadan, kesilmeden korunsun ve birbirine bağlansın."

13-2- Sonra onu emin ve sağlam bir karargahta (rahimde) nutfe haline getirdik, yani o insan cinsini veya neslini sağlam bir karargah olan rahimde yerleşen bir nutfe yaptık. Önce bir çamurdan, bir sülâleden yaratılmış olan insan bundan sonra "Sonra onun zürriyetini nutfeden, hakîr bir sudan üretmiştir" (Secde, 32/8) âyet-i kerimesine göre, hakîr bir su sülâlesi olan nutfeden çoğalma yoluyla yaratılarak diğer bir sülâle oldu. Hem her nutfe'den değil, rahimde yerleşen nutfeden; her rahimde değil, rahimde yerleşen nutfeden; her rahimde değil, sağlam, aldığını tutan, güçlü ve sağlam bir rahimde. Buradan anlaşılıyor ki, Kur'ân'da nutfe yalnız menînin ismi değil, daha çok menî içindeki tohumun ismidir. Zira rahimde karar kılıp yerleşen odur. Bir de zamirinin, çekilmiş, sıyrılmış mânâsı ile sülâleye ait kılınması da caiz görülmüştür ki, o çamur sülâlesini nutfe yaptık, demek olur.

İşte nutfe yapıldıktan sonra insan yaratılışı, doğal ve kanunî denilen malum şeklini almış oldu. Yoksa ille başta çamurdan sülâlenin, sülâleden insan veya nutfesinin yaratılışı doğa üstüdür. Çünkü henüz bir insan ve tabiatı yoktu. Demek ki insanı yaratan yaratıcı kudret insan tabiatından başkadır. Herhangi bir şeyin tabiatı ise o şeyin kendisinin dışında olamaz. Onun için bir şey, kendisinin gayrısı olamayacağı gibi, tabiatının gayrısı da olamaz. Bu yüzden tabiat ancak devamlı ve değişmez bir şey olmak üzere düşünülebilir. Ve bir şey kendisi değişmedikçe tabiatının değişmesine imkan yoktur. Bundan dolayı herhangi bir şeyin tabiatında bir değişme görüldüğü zaman, o şeyin kendisinde bir değişme meydan geldiği anlaşılır ve ona dıştan bir etki aranır. Tabiî ilimler adı verilen

ilimlerin hiçbiri yoktur ki, tetkik ettiği bir değişmenin ayrı bir sebebini aramasın da kendi kendine tabiatıyla oluvermiş diyebilsin.

Hatta bu noktada, iyice düşünülünce "Tabii ilimler" denilen ilimler, tabiatların kendi kendine değişmesini kabul etmeyip, değişmenin dış etkenlerini arayan ve bu şekilde hiçbir olayın tabiî olmadığını ispat eden ilimlerdir, denmekte tereddüt edilmez. Çünkü bir tabiatın, kendisinin dışında bir eşinden etki almasıyla izah edilen olaylara tabiat demek çelişki olur. Evet tabiatta değişme, seçilme, gelişme yok değildir. Fakat o seçimi ve gelişmeyi yapan tabiat değil, tabiatlar üzerinde hakim olan yaratıcıdır. Eğer tabiat hakim olsaydı, çamur normal olarak kalır, ondan bir sülâle çıkamaz, insan ve nutfe gelişmesi ve seçilip çıkarılması olamazdı. Hatta nutfe yaratıldıktan sonra nutfe tabiatından ileri geçemezdi. Bu takdirde bilinmesi lazım gelir ki insanın, tabiî sayılan nutfeden meydana gelmesi evrelerinde de insanı yaratan nutfe tabiatı değil, nutfeye ve rahime o yaratılış değişimini veren yüce yaratıcıdır. Onun için buyuruluyor ki:

14-3- Sonra nutfeyi aleka olarak yarattık. Rahime iliştirip aşılama yaptırarak tutturup pıhtı kan gibi bir tutuk haline değiştirdik.

ALEKA: Esasen uluk ve tealluk gibi ilişmek ve yapışıp tutmak mânâsından alınmış olarak ilişken, yapışkan şey demektir. Donuk pıhtı kana da, denilir. Tefsirciler, genellikle "dem-i câmid" (donmuş kan) diye tefsir etmişlerse de asıl maksat, rahimde aşılanmanın meydana gelmesiyle oluşan alûktur. (Hac, 22/5. âyetin tefsirine bkz.)

4- Arkasından alekayı mudğa yarattık, bir çiğnem et parçası haline değiştirdik.

5- Arkasından mudğayı kemikler yarattık. Yani bir çiğnem et parçasından birtakım kemikler yarattık ki, bunlar hikmetin gereği üzere vücudun çatısını meydana getiren direkleridir. Ne hoş ve güzel hikmettir ki, yumurtanın kabuğu tavuğun karnında iken yumuşak olup dışarı çıkınca sertleştiği gibi, kemikler de rahimde iken yumuşak ve çocuk doğduktan sonra sertleşecek bir yaratılışta yaratılmışlardır.

6- Arkasından o kemiklere bir et giydirdik, bütün o kemikler, her birine uygun birer et ile donatılarak tamamı zarif bir et kisvesiyle giydirilip, kuşatıldı.

7- Sonra onu bambaşka bir yaratık olarak inşa eyledik. Yani organlarıyla, ruhuyla, kuvvetiyle, boyu posu ile onda öyle güzel bir yaratılış

meydana geldi ki, hiçbir mahluka benzemez, bambaşka bir halk, "en güzel surette" dilber bir insan oldu. Şimdi yaratanların en güzeli Allah, çok büyük, çok yüksektir. Yani bütün feyz ve bereketin esası O'nda, her şeyin yaratıcısı o, O'nun yaratmasından sonra vücuda gelen hikmet ve sebeblerin herbiri bir yaratıcı sayılsa ve bu şekilde birçok yaratıcılar farzolunsa Allah, bütün o yaratıcıların en güzeli, en güzel yaratanıdır. Her hilkatin her seçilmişliğin, her tekamülün, her güzelliğin ilk icadı, ilk numunesi ancak O'nun yaratması ve diğerlerindeki yaratıcılığın bütün aslı O'nundur. Mevcut olmayan tabiatları vücuda getiren, vücuda gelen tabiatları dilediği gibi değiştirerek en güzel oluşlar için kıvamına koyan, cansız bir çamurdan çoğalan bir sülâle çıkaran, bayağı bir sülaleden yukarda geçtiği üzere gönülleri alıp götüren bir insan yaratan o Allah, öyle büyük, öyle yüksek ki, ne kadar yaratıcı kabul edilse öyle güzel, öyle güzel yaratan düşünülemez.

Zehî zâtın nihân ü ol nihândan mâsivâ peydâ

Bihâr-ı sun'ına emvâc peyda ka'r nâpeydâ

Bülend ü pest-i âlem şahid-i feyz-i vucûdundur

Değil bîhude olmak yoğ iken arz u semâ peydâ.

Meâl-i hikmetin ızhâr-ı kudret kılmağa etmiş

Gubâr-ı tîreden âyîne-i kiti nüma peydâ.

Demâdem âks alır mir'ât-ı âlem kahr u Lütfundan

Anınçün geh kudûret zâhir eyler geh safâ peydâ

Gehî toprağa eyler hikmetin bin mehlikâ pinhân

Gehî sun'un kılar topraktan bin mehlikâ peydâ

Cihan ehline tâ esrâr-ı ilmin kalmayan mahfî,

Kılıptır hikmetin küffâr içinde enbiyâ peydâ.

"Gizlidir zâtın ve o gizlilikten bütün âlem görünür,

Yaratış denizinde dalgalar görünür, derinlik görünmez.

Yüksek ve alçak, bütün âlem ebedî varlığının şahididir.

Yok iken yeryüzü ve gök, ortaya çıkması boşa değildir.

Hikmetinin mânâsı kudret ortaya koymak, dilemiş,

Küçücük zerreden dünyayı gösteren bir ayna yaratmıştır.

Âlemin aynası her an kahrından ve lutfundan akis alır.

Onun için bazen bulanık görünür, bazen berrak görünür.

Hikmetin bazen toprağı bin ay yüzlü gizler,

Yaratman bazen, topraktan bir ay yüzlü çıkarır.

Dünya ehline ilminin esrarı, gizli kalmasın diye,

Hikmetin, kâfirler içinde, peygamberler çıkarır."

İnsanlar, böyle bambaşka bir oluşumda, en güzel bir kıvam ile yaratılmış olduklarından dolayı kendilerini her murada ermiş, kurtuluş ihtiyacından uzak olmuş zannetmemelidir. Ey insanlar:

15- 8- Sonra şüphesiz bundan sonra muhakkak öleceksiniz.

16-9- Sonra da muhakkak kıyamet gününde tekrar diriltileceksiniz. Bundan dolayı yukarda açıklanan vasıfları kazanarak, kurtuluşa çalışmak gerekir.

İnsanların başlangıç ve sonucuyla yaratılış evreleri hatırlatıldıktan sonra, hayat ve bekaları ve uyanmaları ve sorumlulukları ile ilgili olan bazı sebebler ve ilâhî nimetlerin de yaratılışına işaretle buyuruluyor ki:

Meâl-i Şerifi

17- Andolsun biz, sizin üstünüzde yedi yol yarattık. Biz, yaratmaktan habersiz değiliz.

18- Gökten uygun bir ölçüde yağmur indirip onu yerde durgunlaştırdık. Bizim onu gidermeye de elbet gücümüz yeter.

19- Böylece onun (yağmurun) sayesinde sizin yararınıza hurma bahçeleri ve üzüm bağları meydana getirdik ki, bunlarda sizin için bir çok meyveler vardır ve siz onlardan yersiniz.

20- Tûr-ı Sinâ'da (dahi) yetişen bir ağaç da meydana getirdik ki, bu ağaç, hem yağ, hem de yiyenlerin ekmeğine katık edecekleri (zeytin) verir.

21- Hayvanlarda da sizin için elbette ibretler vardır. Onların karınlarındakilerden size içiririz. Onlarda sizin için birtakım faydalar daha vardır; ayrıca etlerini yersiniz.

22- Hem onlara ve hem gemiye yüklenirsiniz.

17- Yedi tarîka; TARÂİK, tarîka nın çoğuludur. Bunun tefsirinde birkaç değişik görüş söylenmiştir:

1- Tarîka kat mânâsına gelir. Nitekim denilir ki, "bir biri üzerine kat kat elbise giydim" demektir. Bu şekilde "seb'a terâik" yedi kat demek olur. Ve "Yedi kat gök..." (Mülk, 67/3) mânâsını ifade eder.

2- Tarîk gibi yol demektir. O halde "seb'a tarâık" yedi yol demektir. Bazıları yıldızların yolları olmasından dolayı göklere tarâık denildiğini söylemiştir. Fakat bu şekilde maksat "Her biri belli bir yörüngede yüzmeye (akıp gitmeye) devam ederler." (Yâsîn, 36/40) âyetine göre yıldızların yüzdükleri gökler ve yörüngeler olmuş olur ki, bu ise sadece yedi değil, çoktur.

Bundan dolayı uygun olan, diğer birçoklarının tercih ettiği gibi meleklerin yukarı yükselme yolları olması itibariyle göklere, tarâık, denilmiş olmasıdır ki, görünen gök bunların ancak birisidir.

3- Tarîkat, diğer bir deyişle sistem mânâsındadır ki, son zamanlarda dilimizde manzume veya meslek diye de tercüme edilmiştir. Nitekim güneş sistemi demek olan "sistem soler" güneş manzumesi, güneş mesleki diye bilinmektedir. Buna göre "seb'a tarâık" yedi sistem demek olur ki, güneş sistemi bunların birincisidir.

Görülüyor ki, bu üç mânânın üçünde de "seba tarâık" yedi gök demek oluyor. Bizce bu görüşlerin en güzeli, meleklerin çıkış yolları demek olan yedi yol mânâsına olmasıdır. Âyetin sonu da bu yedi yolun ilim ile alâkasını anlatmaktadır. Bu delil ile biz, yedi gök denilen bu yedi yoldan insanları yukarıdan kapsayan yedi anlama yolunu anlıyoruz ki, bunlar beş duyu ile akıl ve vahiy yollarıdır. Zira buyuruluyor ki; ve biz, yaratmaktan habersiz değiliz. Yani yüce yaratıcı, ne yaptığını bilmez ve yaptığından haberi olmaz bir doğa değildir. Ne yarattığını, ne yaratacağını bilir ve yarattığı yaratıkların durumlarından ve ihtiyaçlarından haberdardır. Hiçbirini ihmal etmez, hepsini gözetir, hepsinin işlerini görür. Tevbe edenlerin tevbesini, yalvaranların duasını duyar; yerin, göğün, dirinin, ölünün her hal ve vaziyette içiyle dışıyla bütün özelliklerini bilir. Bundan dolayı, ölenleri nasıl yeniden dirilteceğini de bilir. Fahreddin Razî'nin de hatırlattığı üzere bu âyetin birçok konuya delâleti vardır. Şöyle ki:

1- Yaratıcının varlığına ve iradesine delâlet eder. Çünkü yaratılışın değişmesi ve cisimlerin bir özellikten zıddı bir özelliğe dönüvermesi, bir değiştiricinin varlığına ve eserdeki çeşitlilik, eseri yaratanın irade ve ihtiyarına delildir.

2- Tabiat meselesinin yokluğuna delâlet eder. Çünkü tabiat, yapıcı veya yaratıcı olsaydı, aynı şekil ve vaziyette kalması gerekir ve bu değişme ve başkalaşma meydana gelmezdi. Buna karşılık bu değişiklik, tabiatın kendisinde meydana gelen değişiklikten oluyor denemez, çünkü böyle demek tabiatın bir yaratıcıya ve mucide ihtiyacını kabul etmek demektir.

3- Bilerek yaratanın ilmini ve kudretini gösterir. Gerçekte âcizin bir şey yapması mümkün olmadığı gibi, ilimli, şuurlu yaratıkların, cahilden meydana gelmesine imkan olmadığı gibi, bu kadar hayret verici işler ve beğenilip takdir edilen eserler de, cehalet eseri olamaz.

4- Yüce yaratıcının kudretinin, bütün olabilir şeylere şâmil, ilminin bütün bilinen şeyleri kapsamış, toplu halde veya ayrı ayrı her şeyin, koruması ve gözetimi altında bulunduğuna delalet eder.

5- Kudret ve ilmin genişliği de yeniden dirilmenin, haşr ve neşrin mümkün olduğunu haber verir.

6- Yaratıcının yarattığından habersiz olmaması, yaratıklar arasında sayılan insanların maddî hayatlarına ait yiyecek, içecek vesair ihtiyaçların çaresi ve elde edilmesinden başka peygamberler gönderilmesi ve kitapların indirilmesi gibi doğru yola sevk ve irşadlarına ve manevî hayatlarına ait olan ihtiyaçların da çaresini ve elde edilmesini ifade eder. Ve böylece peygamberlik ve elçilik meselesinin de esasını bir ispat vardır. Ve gerçekte bunun arkasından su ve sudan meydana gelen bitkiler ve hayvanlar gibi yaratılmış olan maddî nimet ve faydalı şeylerin başlıcalarına işaret ve bunun ucunda insanların çalışması ve elde etmesiyle yaratılmış olan gemi nimeti hatırlatıldıktan sonra, peygamberliğe ait kıssalar genişce anlatılacaktır. Buna göre sözün neticesi şöyle olur: Yaratıcıların en güzeli olan ve insanı yoktan var eden şanı yüce olan biz; yarattığımız yaratıklardan habersiz olmadığımızdan üstünüzde yedi yol yarattık

18- ve gökten uygun bir ölçüde su indirdik. Yani takdir ettiğimiz belirli bir miktar ve ölçüde yüksekten yağmur yağdırdık. İnsanların tâ çamurundan beri hayatî gereklerinin en önemlisi olan suyun kendisi bir nimet olduğu gibi, birçok nimetlerin meydana gelmesine sebep olduğu da bilinmektedir. Fakat böyle olması her ihtiyaca göre bir ölçü ile sınırlıdır. Fazlası tufân gibi yıkıcı ve yok edici olur. Onun için faydalı yağmurlar da zaman zaman değişik ihtiyaca göre değişik miktarda yağarlar. Öyle ki bunların yağışı ve miktarları normal bir şekilde bir düzeyde ve bir ölçüde değil, Allah'ın dilemesi ve ilmine göre bir tasarrufa delalet eder bir şekilde az çok birbirine benzer bir nizam içindedir.

Ve ilâhî yardımı ifade eden bu noktayı özellikle ifade için "bi kaderin" (ölçü ile) kaydı konulmuştur. Bir de suyun basit bir madde olmayıp iki ana madde, oksijen ve hidrojen'den meydana gelen birleşik bir madde olduğu kimya ilminde daha sonra bilinmiştir. Demek ki, suyun meydana gelişi bile tabii bir şey olmayıp dışardan tesir eden bir yaratıcının sanatıdır. Bu bakımdan da su, semâvî bir tesirin neticesi ve meyvesidir. Tabiat Bilgisi'nde yağmurlar, güneş sıcaklığı ile denizlerden ve yerden buharlaşıp yukarıya çıkan su buharlarının toplanması, yoğunlaşması ve suya dönüşmesi ile meydana geldiğinden bahsedilirken

yağmurların doğal olarak kendiliğinden meydana geldiğini zannetmemelidir. Bu taraf, yağmurların meydana geliş nedenlerinden bir parça olsa da tamamı değildir. Fizik de ilmin tamamı değildir. Gerçi ısınmakla suyun buharlaşması, soğumakla buharın su haline gelmesi bir âdettir. Fakat gerek ısı ve gerek soğukluk suyun ve buharın bir tabiatı olmayıp dışardan bir etkinin tesiri ile olduğu gibi, çevredeki (temperatüre yani hava sıcaklığı)nin her an aynı seviyede durmayan değişmesi de yüce yaratıcının emir ve tedbiri ve her seferinde oluşan yağmur miktarının belirlenmesi ve tesbit edilmesi de ilâhî takdirin hükmünün ortaya çıkmasıdır. Vermek istediği hayat nimetine göre özel bir miktar ile bazen normal şekilde, bazen normalin üzerinde olarak o suyu gökyüzünden indiren O'dur.

Bir eczâhanede (labaratuarda) damıtılan, damıltılmış suyu doğal sayan kimse görülmüyor. Çünkü bir iradenin tesiri vardır. Halbuki onda tabiilik, yağmurun tabiiliğinden daha açık, yağmurda sanat ve iradenin ortaya çıkışı daha yüksektir. Bundan dolayı, yaratıcıyı, yarattıklarından habersiz zannedenler gibi yağmur duasını inkâra kalkışmamalı ve tecrübe edilmiş olduğu üzere dua ile yağmur yağdığı zaman şaşmamalıdır. Buyuruluyor ki, yarattığımızdan habersiz olmadık ve gökten bir ölçüde su indirdik de onu yeryüzünde durdurduk. Irmaklarda, göllerde kaynaklarda, kuyularda, havuzlarda, mahzenlerde, toprak içlerinde vesairede duruyor. Halbuki bizim, onu giderivermeye de elbette gücümüz yeter. O indiriş ve durduruş zarurî ve mecburî değil, yalnız bir nimet olarak yaratıkların hayatına ve iyiliğine bir ilâhî yardımdır. Yoksa kurak zamanlarda görüldüğü gibi o sular kuruyabilir, ısı çoğaltılıverilse yeryüzünde sudan eser kalmazdı. Düşünmeli ki o zaman hal ne olurdu?

19-Fakat ne büyük bir nimet ve cömertliktir ki böyle iken indirdik ve durdurduk da onunla sizin için bahçeler inşâ ettik. En güzel, en faydalı bitkilere ve ağaçlara yetişip büyüme verecek. Türlü bitkilere ve bahçeler yetiştirdik ki hurmalıklar ve üzümlükler cinsinden sizin için onlarda bir çok meyveler var; hurma ve üzümden başka daha bir çok yemişler var ki, faydalar temin edersiniz ve onlardan yersiniz. Yani o bağlardan bahçelerden geçinirsiniz. Bunlardan yemek iki türlüdür: Birisi doğrudan doğruya meyveleri yemektir. İkincisi o yüzden geçinmektir. Burada bağ ve bahçelerin hem hayati faydaları, hem ekonomik faydaları hatırlatılmış oluyor. Bir de bunların mahsulleri, insanların gıdasından mühim bir kısmını teşkil ettiğinden insan yaratılışının ilk maddesi olan süzülüp çıkarılmış çamur özünün bir kısmını açıklamış olması düşünülebilir.

20-Hurma ve üzüm gibi zeytinin de hayat ve ekonomideki özel önemi nedeniyle buyuruluyor ki: Bir de Tûr-ı Sinâ'dan çıkan bir ağaç meydana getirdik ki hem yağ bitirir, hem de yiyeceklere bir katık. Burada zeytin ağacının Tûr-i Sinâ'dan çıkan bir ağaç tabiri ile ifade edilmesi şüphe yok ki dikkat çekicidir. Deniliyor ki zeytin başlangıçta Tûr-i Sinâ'dan çıkmış ve yayılmış veya önemli kısmı orada yetiştiğinden böyle denilmiştir. Bununla beraber bunda Hz. Musa'nın Cenab-ı Hak ile konuşma yeri olduğu mübarek Tûr-ı Sinâ'nın zikredilmesiyle zeytinin bereketine bir işaret bulunduğu gibi Nur âyetindeki "mübarek bir zeytin ağacından..." (Nur, 24/35) temsiline bir imâ da yok değildir. Zira açıklamanın hedefi, bu tecellilerden ilâhî feyze yönlendirme ve ulaştırmadır. Çünkü aynı hava, aynı güneş ve aynı toprakta bu çeşitli nimetlerin yaratılması, yüce yaratıcının gafil bir tabiat olmadığını haykıran birer ibret delilleridir. (Ra'd, 13/3. âyetin tefsirine bkz.)

21- Sizin için hayvanlarda da muhakkak bir ibret vardır. O ağaçta ve bahçeler de hep birer ibret olduğu gibi hayvanlarda ve özellikle en çok faydalanılan en'âm, yani koyun, keçi, sığır ve deve cinsinde de bir ibret vardır ki, bundan habersiz olanlar o hayvanlar gibi ve belki daha şaşkındırlar. Size onların karınlarındakinden içiririz. Kan ile gübre arasından bembeyaz ve tertemiz süt çıkar, içilir; bir kör tabiatla bu nasıl seçilir. Sizin için onlarda bir çok faydalar da vardır ki, bakıp gözetmek şartıyla faydalanırsınız ve onlardan yersiniz. Meyvelerinden ve mahsullerinden faydalandığınız gibi, kendilerinden de faydalanır ve etlerinden yersiniz

22- ve onların üzerine ve gemi üzerine yüklenir taşınırsınız. Yine en'âm içinde sığır ve mandaya da yük çektirilir. Fakat gemi gibi üzerine yük vurulan develerdir. Onun için Arap şairleri develere "kara gemileri" demişlerdir ki, bizim trenlere kara vapuru dememiz gibidir. Görülüyor ki, yaratılıştaki bu faydalı şeyler hatırlatılırken insan yapısı olarak imâl edilen gemi hemen aşağıda getirilivermiş ve bu şekilde "Sizi ve yapmakta olduklarınızı Allah yarattı." (Sâffât, 37/96) âyetine göre insanın yaptığı şeylerin bile Allah'ın yaratığı olduğuna dikkat çekildiği gibi, bununla kazanç bereketini yükselten ve insan toplumunun terbiye ve kurtuluşuna kaynak olan peygamberlik nimetine karşı küfredenlerin ileride gelecek olan kıssalarına bir giriş yapılmıştır.

Meâl-i Şerifi

23- And olsun biz, Nûh'u kavmine gönderdik. "Ey kavmim dedi, Allah'a kulluk edin. O'ndan başka tanrınız yoktur. Hâlâ sakınmaz mısınız?"

24- Bunun üzerine, kavminin içinden kâfir kodaman topluluğu "Bu, dediler, tıpkı sizin gibi bir beşer olmaktan başka bir şey değildir. Size üstün ve hakim olmak istiyor. Eğer Allah (peygamber göndermek) isteseydi, muhakkak ki bir melek gönderirdi. Biz geçmişteki atalarımızdan böyle bir şey duymadık."

25- "Bu, yalnızca kendisinde delilik bulunan bir kimsedir. Öyle ise, bir süreye kadar ona katlanıp (durumu) gözetleyin bakalım."

26- Nuh: "Rabbim! dedi, beni yalana çıkarmalarına karşı bana yardım et!"

27- Bunun üzerine ona şöyle vahyettik: Bizim nezaretimiz altında ve vahyimizle gemiyi yap. Bizim emrimiz gelip de tandır kaynayınca, her cinsten eşler halinde iki tane ve bir de içlerinden, daha önce kendisi aleyhinde hüküm verilmiş olanların dışındaki aileni gemiye al. Zulmetmiş olanlar konusunda bana hiç yalvarma! Zira onlar kesinlikle boğulacaklardır!

28- Sen, yanındakilerle beraber gemiye yerleştiğinde: "Bizi zalimler topluluğundan kurtaran Allah'a hamdolsun" de.

29- Ve de ki: "Rabbim! Beni mübarek bir yere indir. Sen, konuklatanların en hayırlısısın."

30- Şüphesiz bunda sizin için birtakım ibretler vardır. Çünkü biz, kullarımızı böyle denemişizdir.

23- And olsun ki biz Nuh'u kavmine peygamberlikle gönderdik. A'râf Sûresi'nde (7/59-64) Hûd Sûresi'nde (11/36-49) ve Nûh Sûresi'nde Hz. Nûh'un peygamberliği ve nasıl hakka davet ettiği hakkında daha bazı geniş açıklama vardır. Bazı sûrelerde de daha kısa ve özlü bir şekilde hatırlatma ve işaretler yapılmıştır ki, bunlar aynı kıssanın sadece bir tekrarı değil, aynı konu üzerinde başka başka birer yönün açıklanmasıyla, ayrı ayrı faydalar içeren çeşitli açıklamalardır. Mesela burada gemi nimetinin kaynağı ve faydası hususunda peygamberlik meselesinin önemli bir noktasını açıklığa kavuşturma vardır.

Gerçekte yarattığından habersiz olmayan Allah, Nuh'u kavmine peygamber gönderdi de Nûh o peygamberlikle dedi ki: Ey kavmim! Allah'a kulluk edin. Size O'ndan başka hiç ilâh yoktur artık korunmaz mısınız? Yani Allah'ı tanımadığınız ve vahdaniyetle ibadet etmediğinizden dolayı başınıza gelecek olan büyük bir günün azabından kendinizi korumaz mısınız? Zira diğer sûrelerde geçtiği üzere "Doğrusu ben, üstünüze gelecek büyük bir günün azabından korkuyorum"

(Arâf, 7/59) diye bildirmişti.

24- Bunun üzerine kavminden küfreden topluluk, yani göz dolduran kodamanlar gürûhu peygamberliği inkâr ederek halka karşı dedi ki : Bu ancak sizin gibi bir insan, üzerinize üstün ve hakim olmak istiyor. Yani insanlık özelliği yönünden sizden hiçbir farkı, fazla bir özelliği ve üstünlüğü olmadığı halde, peygamberlik davası ile sizin üzerinize çıkmak, başınıza geçmek istiyor. Bu sözde iki mânâ gözetilebilir:

Birincisi: Adı geçen peygamberde normal insanlardan fazla bir meziyyyet ve fazilet bulunmadığı iddiasıyla onu âdî bir şahıs ve ehliyetsiz bir ihtiras sahibi gibi göstermeye çalışmak ve bu şekilde onu sıkıntılandırmaktır ki, dünyalık mevki peşinde koşan hırslı ve hasetçi kimselerin çoğunlukla ehliyet ve hak sahipleri kişilere karşı âdetleridir.

İkincisi: Peygamberlik davasını bütün insanlığın üzerine çıkmak gibi fazla bir iddia zannetmek. Peygamberliği beşer cinsinde bulunması mümkün olmayan bir fazilet davası şeklinde göstermektir ki, Allah Teâlâ'yı yaratıklardan habersiz bir tabiat gibi zanneden Muattıla'nın veya Allah'ın mücerred ruhânilerden başkasına tebliğatta bulunamayacağını zanneden Sabiîlerin zanlarıdır. Onun için peygamber denildiği zaman böyleleri onda insan üstü bir özellik bulunması, yani insan cinsinin en yüksek bir ferdinde bile bulunmayan sırf ilâhî bir cevher ve kimlik bulunması gereğini iddia ederler. Hıristiyanların Hz. İsa'da ilâhî bir cevher bulunduğunu iddiaya kalkışmaları ve hatta Nastûrîlerin, biri ilâhlık biri insanlık diye iki cevher kabul etmelerine bile razı olmamaları o iddiaya mağlubiyetlerinin bir neticesidir. Zamanımızda birtakım Avrupalı yazarların Hz. Muhammed'in peygamberliğini inkâr yönünde "Şüphe yok ki Hz. Muhammed, olağanüstü bir beşer, pek büyük bir zat, fakat insanlık üstü bir vücut değil, bunun kendisi de söylüyor 'Ben de sizin gibi ancak bir beşerim' <D> (Kehf, 18/110) diyor." demeleri, yani ilâhlık davasında bulunmadığından dolayı Allah'ın peygamberinin peygamberliğini kabul etmek istememeleri de o zanna uyularak söylenmiş bir safsatadan başka bir şey değildir. Bu zanda bulunanlar veya bu şekilde safsata yapmak isteyenler bir insanın peygamberliği söz konusu olduğu zaman onu bütün insan cinsinin üstünde yüksek bir kimlik iddia ediyormuş gibi anlatırlar da onun bir ilâh veya bir melek

olduğu kabul edilmedikçe Resul olduğu tasdik olunamazmış gibi gösterirler.

İsrâ Sûresi'nde geçtiği gibi Resulullah'a karşı Kureyş müşriklerinin bir kısmı da bu safsatayı ileri sürmüşlerdi. Buna karşı burada bunun yanlış kaynağının yüce yaratıcıyı, yarattıklarından habersiz zannetmek küfrü olduğu ve Nûh'tan İsa'ya kadar gelen büyük peygamberlere karşı kâfirlerin de hep bunu söyleyegeldikleri ve ilmen iknâ olmak istemeyen bütün o kâfirlerin sonunda peygamberliğin doğruluğu karşısında fiilen yok oldukları anlatılmıştır. Yani Nûh'un peygamberliğine karşı kavminin kodaman kâfirleri demişti ki: "Bu ne olursa olsun sizin gibi bir beşerden başka bir şey değil, böyle iken insanlığın üzerine çıkmak insanlıktan daha yüksek olmak istiyor. Allah'tan peygamberlik dava ediyor, insandan Resul mü olur?" Gerçi âyetten ilk bakışta önceki mânâ hemen akla gelir Fakat daha sonra gelen bölümüne dikkat edilince de ikinci mânâ; yani insanın peygamberliğinin inkârı mânâsı daha açık görünür. Çünkü o kâfirler bunun arkasından şöyle delil getirmeye çalışıyorlar:

Ve eğer Allah dileseydi elbette melâike indirirdi.Yani Allah insanlara elçi göndermek isteseydi yerdeki insandan değil, elbette gökyüzünden melekleri elçi yapar indirirdi de herkes ondan Allah'ın tebliğatını kendi alırdı. Buna "elbette" demeleri iki görüş açısındandır. Bir kere batıl zanlarında Allah'ın beşerden birine tebliğat yapıp peygamberlik nimeti vermesini mümkün görmüyorlar. Allah, doğrudan doğruya cisim sahibi olanlara tesir edemez, zannediyorlar. Halbuki bu şekildeki istidlâlde bir "müsâdere ale'l-matlûb" fesâdı (bir şeyi yine kendisiyle delil göstermeye kalkışma yanılgısı) vardır. Yani delil davanın aynıdır. Bir de tabiat ve vücup bakış noktasına tutunarak demiş oluyorlar ki, eğer bazı kimselere melekleri indirmiş ise her ferde indirmesi gerekirdi, çünkü tabiat küllîdir. Bu yanlış zan da Allah'ın mutlak yaratıcı olduğunu inkârdır.

İbrahim Sûresi'nde geçtiği üzere bu gibilere karşı peygamberler: "Evet biz sizin gibi bir beşerden başkası değiliz. Fakat Allah nimetini kullarından dilediğine lutfeder" (İbrahim, 14/11) diye cevap vermişlerdi ki, burada da: "Biz yaratmaktan gâfil değiliz" (Müminûn, 23/17) âyetiyle o yanlış zanları kökünden reddedilmiş ve nitekim En'âm Sûresi'nde "Allah elçiliği kime vereceğini daha iyi bilir" (En'âm, 6/124) buyurulmuştur. Fakat Allah'ın ilim ve iradesini bilmeyen ve kafaları tabiat, âdet ve taklitlerle devamlı dolmuş olan kâfirler dediler ki biz önceki atalarımızdan bunu işitmedik. Yani

Nûh'un dediğini, Allah'tan başka ilâh yoktur, kelâmını işitmemişler, yahut bazılarının sözüne göre Nûh gibi peygamberlik iddia edeni işitmemişler, cehaletleri o kadar uzamış ki, peygamber cinsini duymamışlar. Bununla beraber bizce bunun melâike indirilmesine işaret olması ihtimali de vardır ki, melâike indirildiğini hiç işitmedik demiş olurlar. Ve bu mânâ, gösterdikleri bahanelerin çürüklüğünü anlatmış olması sebebiyle âyetin ahengine daha uygun gelir.

25-İşte o kâfirler, insanın peygamberliğini, böyle inkâr ederek büyük peygamberlerden bir peygamber olan Nûh'u hiçbir fazilete sahip olmayan basit bir hırslı iddiacı gibi göstermekle kalmayıp daha ileri gittiler de halka karşı dediler ki, Bu yalnız kendisinde delilik bulunan bir kimsedir. Yani acaib bir deli veya cin tutmuş, öyle ise onu, bir süreye kadar gözetiniz bakalım, belki açılır.

26-30-ihayet bunlara karşı Nûh, ne dedi bakınız: Rabbim, dedi, beni yalancı saymalarına karşı bana yardım et. O nasihat dinlemeyen, bilimsel ve sözlü cevaplarla yola gelmek ihtimali olma yan kâfirlere karşı fiilen başarı ile doğruluğunun ortaya çıkarılmasını Rabbından dua etti ki, bu dua, Allah Teâlâ'yı, yarattıklarından gafil sanan o kâfirlerin yok olması demekti. Anlamalı ki, bir peygamberin kavmi aleyhindeki duası ne korkunç şeydir. Yüce Allah ise çok yakın ve duaları kabul edicidir. Bunun üzerine ona şöyle vahyettik: "Gözlerimizin önünde ve bildirdiğimiz şekilde o gemiyi yap..."

Meâl-i Şerifi

31- Sonra onların ardından bir başka nesil getirdik.

32- Bunun üzerine, onlar arasından kendilerine, "Allah'a kulluk edin; çünkü sizin O'ndan başka bir tanrınız yoktur. Hâlâ Allah'tan korkmaz mısınız? (mesajını ileten) bir resul gönderdik.

33- Onun kavminden, kâfir olup ahirete ulaşmayı yalanlayan ve dünya hayatında kendilerine refah verdiğimiz kodaman güruh dedi ki: "Bu dediler, sadece sizin gibi bir insandır; sizin yediğinizden yer, sizin içtiğinizden içer."

34- "Gerçekten, tıpkı kendiniz gibi bir beşere itaat ederseniz herhalde ziyan edersiniz."

35- "Size, öldüğünüz, toprak ve kemik yığını haline geldiğinizde, mutlak surette sizin (tekrar) meydana çıkarılacağınızı mı vaad ediyor?"

36- "Heyhât o size vaad edilen şey ne kadar uzak!"

37- "Dünya hayatından başka gerçek yoktur. (Kimimiz) ölürüz, (kimimiz) yaşarız; bir daha diriltilecek değiliz."

38- "Bu adam, sadece Allah hakkında yalan uyduran bir kimsedir; biz ona inanmıyoruz."

39- O Peygamber: "Rabbim, dedi, beni yalanlamalarına karşı bana yardımcı ol!"

40- Allah şöyle buyurdu: "Pek yakında onlar pişman olacaklar!"

41- Nitekim, Hak tarafından korkuç bir ses yakalayıverdi onları! Kendilerini hemen çepeçevre kuşattık. Zalimler topluluğunun canı cehenneme!

31-32- Sonra onların ardından bir başka nesil getirdik. Burada bu nesil belirtilmemiştir. Fakat Nuh Kavminden sonra çoğunlukla Ad ve Semûd kavimleri anıldığına göre bu nesilden maksadın, Ad, peygamberin de Hûd olması uygun olur. Semûd ve Sâlih de denilmiştir.

33- "Onun kavminden, kâfir olup ahirete ulaşmayı yalan sayan ve dünya hayatında kendilerine refah verdiğimiz kodaman güruh dedi ki:" Nuh kavminin yalnız küfürlerini zikri ile yetinilmişti, bunların hakkında ise küfürleriyle beraber ahirete gitmeyi yalanlama ve dünya hayatında nimet ile şımarıklık özellikleri de bilhassa zikredilmiştir. Bu özellikler, asrımız kâfirlerinin de en belirgin özelliklerini ortaya koyduğu gibi, söyledikleri sözler de tamamıyla şimdiki kâfirlerin dillerine doladıkları sözlerdir. Bunlarda insanın peygamberliğini kabul etmemekle beraber, peygamberi normal bir insan seviyesinde göstermek için beşeriyeti yiyip içtiği şeylerle mukayese ediyor ve insanlık toplumunu kökünden yıkacak olan şu propogandayı ileri sürüyorlar.

34- Gerçekten, tıpkı kendiniz gibi bir beşere itaat ederseniz o takdirde siz, hiç şüphesiz ziyandasınızdır. Hatırlatmaya gerek yoktur ki, insanın insana itaatini kayıtsız şartsız inkâr eden bu söz, hâricîlik ve anarşistlik davasıdır. Ve bir başkanın, başkanlığı altında toplanmayan bir insan topluluğu yoktur. Cumhuriyetler bile bir başkanın başkanlığı altında birleşmek zorundadır. Fakat kendi dünya hayatlarından ilerisini hiç hesaba almak istemeyen ihtilâlci kâfirler, kendi garaz ve menfaatlerini elde etmek için hürriyet davası altında itaat esaslarını yıkarak milletlerin toplum düzenlerini yok etmekten zevk alırlar. Bunun gibi dünya hayatının refahı ile şımarmış ve ahirete ulaşmanın yalan olduğunu diline dolamış olan o kâfirler de Allah'ın emriyle, peygambere itaat duygusunu kırmak için insanın insana meşru' olan itaat esasını bir esirlik ve ziyan şeklinde göstererek kökünden baltalamaya çalışıyorlardı. Bir milletin ayakta kalmasına en büyük darbe olan bu büyük cinayetin ahirete ait sorumluluğu söz konusu edildiğinde diyorlardı ki:

35- Size, öldüğünüz, toprak ve kemik yığını haline geldiğinizde, mutlak surette sizin (tekrar) meydana çıkarılacağınızı mı vaad ediyor?

36- Heyhât, heyhât! Size vaad edilen şey ne kadar uzak!

37- Hayat, ancak bizim dünya hayatımızdır. Ölür ve yaşarız. Yani kimimiz bir taraftan ölür, kimimiz de

yeni doğar, hayata geliriz, böyle gider ve biz bir daha diriltilecek değiliz. Öldükten sonra dirilmeyeceğiz, o halde bu alçak hayata sarılalım keyfimize bakalım.

38- O peygamber ancak öyle bir adam ki Allah'a karşı bir yalan uydurdu biz ise ona inanacak değiliz. İşte görülüyor ki, zamanımız kâfirlerinin ve özellikle aydın olduğunu iddia eden zamanımız zındıklarının dine karşı söyledikleri sözler de eski kâfirlerin bu sözlerine benzer sözlerden başkası değildir.

39-Bunlar böyle söylediler de ne oldular? O peygamber, yani Hûd (a.s) Rabbim! Beni yalanlamalarına karşı bana yardımcı ol, dedi.

40-Yarattıklarından habersiz olmayan Allah Teâlâ da ne dedi bilir misiniz? Pek yakında onlar pişman olacaklar.

41- Derken Hak tarafından korkunç bir ses yakalayıverdi onları da, biz onları bir gusâ haline getiriverdik. Yani kendilerini bir sel köpüğü gibi savuruverdik. Artık defolsun öyle zalimler!

Meâl-i Şerifi

42-50- 42- Sonra onların ardından bir başka nesil getirdik.

43- Hiçbir ümmet, ecelini ne öne alabilir, ne de erteleyebilir.

44- Sonra biz peyderpey peygamberlerimizi gönderdik. Herhangi bir ümmete peygamberlerinin geldiği her defasında, onlar bu peygamberi yalanladılar; biz de onları birbiri ardından (yokluğa) yuvarladık ve onları efsâne yaptık. Artık iman etmeyen kavmin canı cehenneme!

45- Sonra birtakım âyetlerimiz ve açık bir ferman ile Musa'yı ve kardeşi Harun'u gönderdik.

46- Firavun'a ve ileri gelenlerine de (gönderdik). Bunun üzerine onlar kibire kapıldılar ve ululuk taslayan zorba bir kavim oldular.

47- Onun için: Biz, dediler, "kavimleri bize kölelik ederken bizim benzerimiz olan bu iki adama inanacak mıyız?"

48- Böylece onları yalanladılar, bu yüzden de helâk edilenlerden oldular.

49- Andolsun biz Musa'ya belki onlar yola gelirler diye, o kitabı da verdik.

50- Meryemoğlunu ve annesini de (kudretimize) bir alâmet kıldık; onları, yerleşmeye elverişli, sulu bir tepeye yerleştirdik.

Meâl-i Şerifi

51- Ey peygamberler! Temiz ve helal olan şeylerden yiyin; güzel amel ve hareketlerde bulunun. Çünkü ben sizin yaptıklarınızı bilirim.

52- "Ve işte bu sizin ümmetiniz bir tek ümmet ve ben de sizin Rabbinizim. Öyle ise benden sakının." (denildi).

51- Ey peygamberler! Temiz ve helal olan şeylerden yiyiniz ve iyi amel işleyiniz. Çünkü ben sizin yaptıklarınızı bilirim. Yani karşılığını veririm. Her peygambere zamanında böyle hitap edilmiş ve en sonra hepsinin ulaştığı nimetleri ifade etmek üzere bu hitap özellikle peygamberlerin sonuncusu Hz. Muhammed'e yöneltilmiştir. Burada peygamberlere karşı "yediğinizden yiyor ve içtiğinizden içiyor diyenlerin sözlerine bir cevap vardır. Yani peygamberler de yemeğe içmeğe izinlidirler. Fakat onlara itiraz eden kodaman kâfirler gibi haram ve helalini ayırmadan, pisini, temizini seçmeden yemezler, insanların haklarına tecavüz etmezler. İnsanların iliklerini emmezler, helal ve pak olarak hoş ve temiz olan şeylerden yerler. Sonra yedikleri de onlar gibi yalnız keyf ve zevk için değil, güzel çalışıp iyi ameller yaparak Allah'a ibadet edip şükürlerini yerine getirmek hikmetiyledir. Onun için maksatları, her ne olursa olsun dünya hayatının refahını yaşamaktan ibaret olan kâfirlere, firavunlara, zalimlere itaat etmek ve onlara bağlanmak, esirlik ve ziyan olduğu halde, peygamberlere ve onların yolundan giden Allah adamlarına boyun eğmek ve uymak, dünya ve ahirette güzel ve temiz bir hayat yaşatan bir nimet ve mutluluktur.

52-*} Ve işte bu, yani iyi ve temiz olan şeylerden yiyip iyi amelleri işlemek üzere İslâm ve tevhid esasında toplanmak bir tek ümmet olarak sizin ümmetinizdir. Yani bütün peygamberlerin din ve şeriatinin esası budur. Ve ben de sizin Rabbinizim öyle ise benden korkunuz, benden başkasından korkmayınız.

Böyle iken:

Meâl-i Şerifi

53-77- 53- Derken insanlar kendi aralarındaki işlerini parça parça böldüler. Her grup, kendinde bulunan ile sevinip böbürlendi.

54- Sen şimdi onları bir zamana kadar gaflet ve sapıklıkları ile başbaşa bırak!

55- Sanıyorlar mı ki, onlara verdiğimiz servet ve oğullar ile,

56- Kendilerine faydalar sağlamak için can atıyoruz. Hayır, onlar işin farkına varamıyorlar.

57- Rablerine olan saygıdan dolayı titreyenler,

58- Rablerinin âyetlerine inananlar,

59- Rablerine ortak tanımayanlar,

60- Ve, Rablerine dönecekleri için yapmakta oldukları işleri kalpleri titreyerek yapanlar;

61- İşte onlar, iyiliklere koşuşurlar ve iyilik için yarışırlar.

62- Biz hiç kimseyi, gücünün yettiğinden başkası ile yükümlü kılmayız. Nezdimizde hakkı söyleyen bir kitap vardır ve onlar haksızlığa uğratılmazlar.

63- Hayır, onların kalpleri bu hususta cehalet içindedir. Ayrıca onların bundan öte birtakım kötü işleri vardır ki, onlar bu işleri yapar dururlar.

64- Nihayet, refah ve bolluk içinde olanlarını sıkıntıya uğrattığımızda, bakarsın ki onlar feryadı basarlar.

65- Boşuna feryad etmeyin bugün! Zira bizden yardım göremeyeceksiniz.

66- Çünkü âyetlerimiz size okunurdu da, buna karşı siz arkanızı dönerdiniz.

67- Kafa tutardınız ve geceleyin hezeyanlar savururdunuz.

68- Onlar bu sözü (Kur'ân'ı) hiç düşünmediler mi? Yoksa kendilerine, daha önce geçmişteki atalarına gelmeyen bir şey mi geldi?

69- Yoksa peygamberlerini tanımadılar da bu yüzden mi onu inkâr ediyorlar?

70- Yoksa onda bir delilik olduğunu mu söylüyorlar? Aksine o, kendilerine hakkı getirmiştir. Halbuki onlar haktan hoşlanmamaktadırlar.

71- Eğer hak, onların kötü arzu ve isteklerine uysaydı, mutlaka gökler ve yer ile bunlarda bulunan kimseler bozulur giderdi. Hayır, biz onlara şan ve şereflerini getirdik; fakat onlar kendi şereflerine sırt çevirirler.

72- (Resulüm!) Yoksa sen onlardan bir haraç mı istiyorsun? Rabbinin vergisi daha hayırlıdır. O, rızık verenlerin en hayırlısıdır.

73- Gerçek şu ki sen onları doğru bir yola çağırıyorsun.

74- Fakat ahirete inanmayanlar ise, ısrarla yoldan çıkmaktadırlar.

75- Eğer onlara acıyıp da için de bulundukları sıkıntıyı giderseydik, iyice körleşerek azgınlıklarında büsbütün direnirlerdi.

76- Andolsun, biz onları sıkıntıya düşürdük de yine Rablerine boyun eğmediler, tazarru' ve niyazda da bulunmadılar.

77- Nihayet üzerlerine, azabı çok şiddetli bir kapı açtığımız zaman, bir de bakarsın ki onlar orada şaşkın ve ümitsiz kalmışlardır!

Meâl-i Şerifi

78- Halbuki sizin için o kulağı, o gözleri ve o gönülleri yaratan O'dur. Ne de az şükrediyorsunuz!

79- Ve sizi yeryüzünde yaratıp türeden O'dur. Sırf O'nun huzuruna toplanacaksınız.

80- Ve O, yaşatan ve öldürendir; gecenin ve gündüzün değişmesi O'nun eseridir. Hâlâ aklınızı kullanmaz mısınız?

81- Hayır, öncekilerin söylediklerinin benzerini söylediler.

82- Dediler ki: "Sahi biz, ölüp de bir toprak ve kemik yığını haline gelmişken, mutlaka yeniden diriltileceğiz öyle mi?"

83- "Yemin ederiz ki, gerek bize, gerekse daha önce atalarımıza böyle bir vaadde bulunuldu; (fakat) bu geçmiştekilerin masallarından başka bir şey değildir!"

84- (Resulüm!) de ki: "Eğer biliyorsanız (söyleyin bakalım), bu dünya ve onda bulunanlar kime aittir?"

85- "Allah'a aittir" diyecekler. "Öyle ise siz hiç düşünüp taşınmaz mısınız?" de.

86- "Yedi kat göklerin Rabbi, azametli Arş'ın Rabbi kimdir?" diye sor.

87- "(Onlar da) Allah'ındır." diyecekler. "Şu halde siz Allah'tan korkmaz mısınız?" de.

88- "Eğer biliyorsanız (söyleyin), her şeyin melekûtu (mülkiyeti ve yönetimi) kendisinin elinde olan, kendisi her şeyi koruyup kollayan; fakat kendisi korunmayan (buna muhtaç olmayan) kimdir?" diye sor.

89- "(Bunlar da) Allah'ındır." diyecekler. "Öyle ise nasıl olur da büyülenirsiniz?" de.

90- Doğrusu biz onlara hakkı getirdik; onlar ise cidden yalancıdırlar.

91- Allah evlat edinmemiştir; O'nunla beraber hiçbir ilâh da yoktur. Aksi takdirde her ilâh kendi yarattığını sevk ve idare eder ve bir gün mutlaka onlardan biri diğerine galip gelirdi. Allah, onların yakıştırdıkları şeylerden münezzehtir.

92- Allah, gaybı da, açık olanı da bilir. O, müşriklerin ortak koştukları şeylerden çok yüce ve münezzehtir.

78-92- "Bu, öncekilerin esâtîrinden başka bir şey değildir. (dediler)"

"Esâtîr" kelimesi hakkında En'âm, 6/25. âyetin tefsirine bkz. Bugünkü kâfirlerin de din ve ahiret inançlarına karşı yeğane sözleri esâtîr (masal) ve hurafe demekten başka bir şey değildir. Hattâ esâtîr ve hurafe karışmış, bunları düzeltmeli diyerek dindarlık kisvesi altında dinsizlik ilan eden nice kâfirler ve şeytanlar görüyoruz; halbuki İslâm, esâtîr yani aslı esası olmayan geçmişlerin hikayeleri olmaktan ne kadar uzaktır. Bakın bütün bunlara karşı Kur'ân gözün, kulağın, kalbin yaratılışını hatırlatarak ne güzel bir manzara gösterip bildiriyor. "De ki: Yeryüz kimindir?..."

"Eğer öyle olsaydı, her ilâh kendi yarattığını sevk ve idare eder ve bir gün mutlaka onlardan biri diğerine galebe çalardı." Burada Allah Teâlâ'nın birliğini isbat için "temânü'" delilinin açık bir

anlatımı vardır. (Enbiya Sûresi'ndeki "Eğer, Allah'tan başka tanrılar bulunsayd" (âyetinin tefsirine bkz. 21/22)

Meâl-i Şerifi

93-118- 93- (Resulüm!) De ki: Rabbim! Eğer onlara yöneltilen tehdidi (dünyevî sıkıntıyı ve uhrevî azabı) mutlaka göstereceksen,

94- Bu durumda beni, o zalimler topluluğunda bulundurma, Rabbim!

95- Biz, onlara yönelttiğimiz tehdidi sana göstermeye elbette ki kadiriz.

96- Sen, kötülüğü en güzel bir tutumla sav, çünkü biz onların yakıştırmakta oldukları şeyi çok iyi bilmekteyiz.

97- Ve de ki: Rabbim! Şeytanların kışkırtmalarından sana sığınırım!

98- Onların yanımda bulunmalarından da sana sığınırım.

99- Nihayet onlardan (müşriklerden) birine ölüm gelip çattığında, "Rabbim, der, lütfen beni (dünyaya) geri gönder,"

100- "Ta ki, boşa geçirdiğim dünyada iyi iş (ve hareketler) yapayım." Hayır! Onun söylediği bu söz (boş) laftan ibarettir. Onların gerisinde ise, yeniden dirilecekleri güne kadar (süren) bir berzah vardır.

101- Sûr'a üflendiği zaman aralarında artık ne soysop (çekişmesi) vardır, ne de birbirlerini soruşturacaklardır.

102- Böylece kimlerin tartıları ağır basarsa, işte asıl bunlar kurtuluşa erenlerdir.

103- Kimlerin de tartıları hafif gelirse, artık bunlar da kendilerine yazık etmişlerdir; (çünkü onlar) ebedî cehennemdedirler.

104- Orada dişleri sırıtır halde iken ateş yüzlerini yalar.

105- (Allah Teâlâ,) Size âyetlerim okunurdu da, siz onları yalanlardınız değil mi?... der.

106- Derler ki: Rabbimiz! Azgınlığımız bizi altetti; biz, bir sapıklar topluluğu idik.

107- Rabbimiz! Bizi buradan çıkar. Eğer bir daha (ettiklerimize) dönersek, artık belli ki biz zalim insanlarız.

108- (Allah) buyurur ki: Alçaldıkça alçalın orada! Bana konuşmayın artık.

109- Çünkü kullarımdan bir zümre "Rabbimiz! Biz iman ettik; öyle ise bizi bağışla, bize merhamet et, sen, merhametlilerin en iyisisin." diyorlardı.

110- İşte siz onları alaya aldınız; sonunda bu davranışınız size beni yâd etmeyi unutturdu; çünkü siz onlara gülüyordunuz.

111- Bugün ben onlara, sabrettiklerinin karşılığını verdim; onlar, hakikaten muradlarına erenlerdir.

112- (Allah inkârcılara) "Yeryüzünde kaç yıl kaldınız?" diye sorar.

113- "Bir gün veya günün bir kısmı kadar kaldık. İşte bilenlere sor." derler.

114- (Allah) buyurur ki: Sadece az bir süre kaldınız; keşke siz (bunu) bilmiş olsaydınız!

115- Sizi sadece boş yere yarattığımızı ve sizin hakikaten huzurumuza geri getirilmeyeceğinizi mi sandınız?

116- Mutlak hâkim ve hak olan Allah, çok yücedir. O'ndan başka ilâh yoktur. O, bereketli Arş'ın sahibidir.

117- Her kim Allah ile birlikte diğer bir tanrıya taparsa -ki bu hususla ilgili hiçbir delili yoktur o kimsenin hesabı ancak Rabbinin nezdindedir. Şurası muhakkak ki, kâfirler kurtuluşa eremezler.

118- Resulüm! De ki: "Rabbim, bağışla ve merhamet et! Sen merhametlilerin en iyisisin."


24-NUR:

1- Ve farz kıldık Yani bu sûre, kesin olarak farz kılınan birtakım hükümleri ve bunların delillerini içinde bulunduran bir kısım açık ve belli âyetleri ihtiva eder. Öyle ki bu sûrenin de İslâm medeniyetinin hukukunu ve asıl vazifelerini gösteren temel çizgilere delil olması açık bir şekilde düşünülebilir. İlk önce namus, ırz ve aile hukuku meselelerinden başlanarak buyuruluyor ki:

Meâl-i Şerifi

2- Zina eden kadın ve zina eden erkekten her birine yüz sopa vurun; Allah'a ve ahiret gününe inanıyorsanız, Allah dini(ni tatbik) hususunda sizi sakın acıma duygusu kaplamasın! Müminlerden bir grup da onlara uygulanan cezaya şahit olsun.

3- Zina eden erkek, zina eden veya müşrik olan bir kadından başkası ile evlenemez; zina eden bir kadınla da ancak zina eden veya müşrik olan erkek evlenebilir. Bu, müminlere haram kılınmıştır.

4- Namuslu kadınlara zina isnadında bulunup, sonra (bunu ispat için) dört şahit getiremeyenlere seksener sopa vurun ve artık onların şahitliğini hiçbir zaman kabul etmeyin. Onlar tamamen günahkardırlar.

5- Ancak bundan sonra tevbe edip ıslah olanlar müstesnadır. Çünkü Allah çok bağışlayıcı ve merhametlidir.

6- Eşlerine zina isnadında bulunup da kendilerinden başka şahitleri olmayanlara gelince, onların her birinin şahitliği kendisinin doğru söyleyenlerden olduğuna dair dört defa Allah adına yemin ederek şahitlik etmesidir.

7- Beşinci defa da, eğer yalan söyleyenlerden ise, Allah'ın lanetinin kendi üzerine olmasını dilemesidir.

8- Kadının, kocasının yalan söyleyenlerden olduğuna dair dört defa Allah adına yemin ve şahitlik etmesi,

9- Beşinci defa da, eğer (kocası) doğru söyleyenlerden ise, Allah'ın gazabının kendi üzerine olmasını dilemesi kendisinden cezayı kaldırır.

10- Ya Allah'ın size bol lütfu ve merhameti olmasaydı ve Allah tevbeleri kabul eden hüküm ve hikmet sahibi olmasaydı (haliniz nice olurdu.)?

2- Zâniye ve zânî; ZANİYE, zina eden kadın ZANÎ zina eden erkek demek olduğu belli, fakat zaniye ile mezniyeyi ayırmak gerekir. Her zaniye mezniyedir; ama her mezniye, zaniye değildir. Çünkü mezniye, zina edilen kadın demektir ki, şiddetle ve zorla da olabilir. Zorla zina edilen kadına ise mezniye denilirse de zaniye denilemez. O zira ancak kendi istek ve arzusu ile zina işlemiş kadına denilir. Karşılıklı rıza ile işlenilmesi sebebiyle, zina fiilinde bu fiili işleyenler ortak olur. Zorla zina edilen kadın ise hiçbir yönden fail değil menf'ul dür. İşte burada, zorlanana had cezası gerekmeyeceğini anlatmak için zaniye denilmiş, mezniye denilmemiştir. Şunu da unutmamalıdır ki maksat, zinalarının sabit olduğuna şer'î yönden hüküm verilmiş olan zanî ve zaniyedir. Zinanın tesbiti ise "Onlara içinizden dört şahit getirin." (Nisa, 5/15) âyetinin ifadesi ve delaletine göre dört şahide veya dört kere ikrar etmeye bağlıdır. Netice olarak zina ettiği bu şekilde sabit olan ve sabit olduğuna hüküm verilen kadın ve erkek, Şimdi bunlardan herbirine yüz celde vurunuz.

CELDE: Deriye vurmaktır ki, her vuruşa celde denir. Keşşâf'ta der ki, "celd" sözünde şuna işaret vardır ki acı, ete geçirilmemelidir. Çünkü celd, cilde vurmaktır.

Nitekim "zaherehû": sırtına vurdu, "batanehû": karnına vurdu, "reesehû": başına vurdu demek olduğu gibi derisine vurdu mânâsına da "celedehû" denilir... Demek ki, deri hissedecek kadar kaba elbisenin üzerinden vurmaya da celd denilmez. Aynı zamanda meselenin fıkhî yönü düşünüldüğü zaman maksadın, bir eğlence olmadığı gibi, bir işkence veya yok edip öldürme de değil, yalnız zorlama ve terbiye etme olduğu açıktır. Şu halde maksat, şiddetli bir celd değil, eti çürütmeyecek ve tehlikeye sebeb olmayacak şekilde hafife yakın orta bir şekilde vurmaktır ki, nasıl olacağı Fıkıh kitaplarında açıklanmıştır:

BİRİNCİSİ: Değnek iri olmayacak, çöp gibi çok basit de olmayacak, parmak kadar düz ve budaksız olacak.

İKİNCİSİ: Vuran kimse vururken en son omuzu hizasına kadar kaldıracak

ve omuzundan arkasına aşırtmayacak,

ÜÇÜNCÜSÜ: Çıplak vücuda vurulmayacak, fakat kürk gibi kalın elbise varsa çıkarılacak. Rivayet edilir ki, Ebu Ubeyde b. Cerrah (r.a)'a had cezası için bir adam getirildi, adam gömleğini çıkarmya başladı ve "Benim şu günahkâr vücudum dövülürken üzerinde gömlek bulunması uygun değildir" dedi, Ebu Ubeyde gömleğini çıkarmasına izin vermeyin, dedi ve o şekilde dövüldü.

DÖRDÜNCÜSÜ: Yüz, karın ve ot yeri gibi nazik ve tehlikeli organlara vurulmaz.

BEŞİNCİSİ: Hepsi bir yere de vurulmayıp diğer organlara gereği şekilde yaygınlaştırılır...

Âyetin açık ifadesine göre zanî ve zaniye, zina isnad edilen evlenmiş veya evlenmemiş olandan daha genel ve bundan dolayı celd, ikisini de içine alıyormuş gibi görünür. Fakat Mâiz ve Gâmidiyye hakkında Peygamber efendimizin bilinen uygulaması, yani bilinen sünneti ile bu âyetin hükmü, muhsan olmayan, yani evlenmemiş olanlar hakkında olmak üzere yürürlüktedir. Allah'ın cezasında onlara acıyacağınız tutmasın Allah'a ve ahiret gününe iman ediyorsanız öyle yapınız. Allah'ın muhterem tuttuğu iffet ve namusu yırtan zanî ve zaniye'ye acıma duygusuna mağlup olup da onlara iltimas göstererek Allah'ın emrettiği cezayı ihmal etmezsiniz, Allah'tan ve ahiret sorumluluğundan korkarsınız. Çünkü onlara acımak, zinalarına göz yummakta değil, tevbelerine sebeb olmak için cezalarını yerine getirmek ve bu şekilde iffet ve namusu koruma ve zinanın genelleşmesini önleyerek nikahın çoğalmasına çalışmaktadır. Çünkü zina; "Çünkü, bu bir hayasızlıktır, iğrenç bir şeydir ve kötü bir yoldur" (Nisâ, 4/22) âyeti kerimesine göre büyük bir fuhuştur, kin ve hiddettir ve yolu pek kötüdür.

Gerek sıhhî, gerek tabiî, gerek ahlâkî, gerek hukukî, gerek ictimâî hangi yönden düşünülürse düşünülsün zina çok zararlı, harab edici bir günahtır. Erkekle kadının yaratılış ihtiyaçlarından olan cinsî münasebetlerinin, meşru ve güzel yolu zinada değil, nikahtadır. Nikahta hayatın bir bereketi, zina ve hayasızlıkta ise onun yok olması ve sonuçsuz kalması vardır. Nikahın kolaylığı, doğruluk ve emniyeti, çoğalması bir toplum bünyesinin sıhhatinden olduğu gibi, tersi olan zinanın yayılması da aksine toplum bünyesini kemiren, çürüten, her

türlü ahlâkî kötülüklere sürükleyen tahrib edici şeylerin başıdır. Tıbbî ifade ile ifade edecek olursak zina, toplum bünyesinin firengisidir. Bir hadis-i şerifte Peygamber efendimizden rivayet edilmiştir ki: "Ey insanlar topluluğu! Zinadan kaçınınız, çünkü onda altı özellik vardır. Üçü dünyada, üçü ahirettedir. Dünyadakiler değerleri giderir, fakirlik getirir, ömrü kısaltır. Ahirette de Allah'ın gazabına, hesabın kötülüğüne, cehennemde ebedî kalmaya neden olur." Bu sebepten insanlara yardım ve acıma ona teşvikte değil, ondan menetme ve zorlama ile kurtarmaktadır.

Bu âyette emrolunan yüz sopa vurma ise sakındırma ve yasaklamanın, gayet basit ve sade ve her türlü sıkıntı ve korkudan uzak en sağlam yoldur. Bu âyetin nuzûlünden önce İslâm'da zinanın cezası "Kadınlarınızdan fuhuş yapanlara karşı içinizden dört şahit getirin. Eğer şahitlik ederlerse o kadınları ölüm alıp götürünceye, yahut Allah onlara bir yol açıncaya kadar evlere hapsedin. İçinizden fuhuş yapan her iki tarafa ceza verin..." (Nisâ, 4/15-16) âyeti uyarınca kadınlar için vefat edinceye veya Allah bir yol açıncaya kadar evlerde hapis, erkekler için de hakimin görüş ve takdirine uygun bir eza ile tazirdi; takdir edilmiş belli bir cezası yoktu. Bu âyetin indirilmesi ile bekarlar arasında her ikisine de yüz sopa vurma ile sınırlandırıldı ve böylece vaad edilen yol gösterilmiş oldu ki, bunda iki taraf için zina zevkine karşılık yeterli eziyet ifade edecek adil bir tesir mevcut olduğu gibi, zarardan uzak ve masrafsız olmak itibariyle de birçok yönden faydalar vardır. Hapis cezasının ahlâkî bir şekilde tatbikatındaki zorluklarla beraber, bir taraftan her türlü iş ve gücü durdurma, diğer taraftan devlet hazinesine birçok masraflar yüklediği hesap edilirse, bu hususta tayin edilen yüz sopa vurulmasının, gerek ahlâkî ve gerek iktisadî ve gerek kolay tatbiki ile adalet nokta-i nazarından faydalı ve netice verici bir terbiye olduğunu kabul etmemek mümkün değildir. Şu kadar var ki, kötü bir şekilde tatbik etmemek şarttır. Onun için buyuruluyor ki: Ve müminlerden bir grup da onlara uygulanan cezaya şahit olsun. Yani gizli döğülmesinler de müminlerden bir taifenin (grubun) huzurunda onların şahitliği ve gözcülüğü altında döğülsünler.

Keşşâf'ın açıklamasına göre tâife; bir halka olması mümkün olan gruptur ki, bir şeyin etrafını çeviren topluluk demek gibidir. En azı üç dört kişi olması

gerekir. İbnü Abbas'tan bunun tefsirinde dörtten kırka kadar diye nakledilmiştir. Aslında çoğulun en azı üç ise de zinada şahit adedinin istenen haddi dört olduğuna göre, bunun da en azından dört olması gerekir. Çünkü "şahit olsun" buyurulmuştur. Bu sebepten iki kâfi gelmez, Hatta Hasen'den rivayete göre en azı on kişi olmalıdır. Netice olarak gizli dövme suçlamasına meydan vermeyecek kadar bir grup insanın hazır bulunması gerekir. Bu ise bir iki kişi ile olamaz. Sonra yalnız adet değil, nitelik de şarttır. Onun için "müminlerden bir grup" buyurulmuştur ki, şahitliğe ehil halis müminlerdir. Zira şehadete ehil olmayan aşağılık kimselerin şahitliği, yapılmamış gibidir. İbnü Abbas Hazretleri de "Allah'ı tasdik edenlerden kırk kişi kadar" demekle bunu kasdetmiştir.

Bu emirde başlıca iki hikmet vardır:

BİRİNCİSİ: İntikam şeklinde bir kötüye kullanmaya meydan vermemek için bir teminattır. Çünkü gizli dövmelerin, hiddetin sevkiyle işkence halini alması veya bir iltimasa uğraması mümkündür. Nitekim tarihin şikayet edegeldiği zalimane işkenceler hep gizlenerek yapılmıştır. Bundan dolayı Avrupalı ceza hukukçularının dövme gibi bedeni cezalandırmaları hoş görmemeleri de hiç sebebsiz değildir. Fakat hapis gibi genellikle uygun görülebilen cezaların çoğu cismani olmaktan kurtulamayacağı gibi, gizli dövme kadar kötüye kullanmaya müsait bulunduğu da inkâr olunamaz. Bir mahpusa, hele yalnız olan bir mahpusa karşı ne yapılmaz. Halbuki, herkesin gözetimi önündeki bir dövme tesirli olmakla beraber, haddi aşmaya müsait değildir. İşte darb, ancak bu şahitlik ve kontrol altında açıkça olmak şartıyla meşru kılınmıştır.

İKİNCİSİ: Bunda iffet ve namusun kıymetini, ibret ve terbiyenin genelleştirilmesini ifade eden bir ilan ve sergileme vardır. Gerçi bu sergileme bu suçu işleyen kimsenin sadece aleyhine değildir. Açıklandığı üzere lehinde bir teminatı da içinde bulunduran bir ilandır. Mahkemenin ilanının ve hükmün, alenî olması gibidir. Hükmün aleniyeti (açıklığı) ise bir sergilemeyi içerse bile, genellikle bir ceza niteliğinde kabul edilmez. İcranın yani yürütmenin açıklığının da öyle olması gerekir. Özellikle cezalarda uygulama, hükmü yerine getirmede tamamlayıcı unsurlardandır.

Bununla beraber, aklı olanların vicdanında, en küçük bir sergilemenin bile bir ruhî azap meydana getireceğinde şüphe yoktur. Bundan dolayı bu şahitlik, yalnız bedeni olan "celd ceza"sının ruhî bir tamamlayıcısı olur. Bu cümlede

"onların her ikisine uygulanan cezaya" buyurulması da buna işarettir. Bir de bu şahitliğin amme hukuku ile ilgisi vardır.

3-Şöyle ki: Zina eden erkek, zina eden veya müşrik olan bir kadından başkası ile nikahlanamaz. Zina eden bir herif evlenecek olursa, alacağı karı ya bir zina etmiş kadın veya bir müşrik kadındır. Çünkü imanı ve namusu olan temiz saliha kadınlar ondan nefret eder, ona tenezzül etmez ve etmemelidirler; öyle heriflere olsa olsa ya kendisi gibi zina işlemiş veya Allah'a şirk koşmakta olan bir karı rağbet eder ki, Allah'a şirk koşan kadınların da iffet ve namusu şüphelidir. Ve işte zina şirke, şirk zinaya böyle yakındır.

Bir de nefsinde zina etmeye yatkınlık olan erkek, namus ve iffetten yoksun kadınlarla ilgi kurar, onlardan tiksinmez; aksine şehvetini tahrik edip heva ve hevesine uyduklarından dolayı onlara kapılır ve bu duygu onun evlenmek konusundaki fikrini ve düşüncesini bozar da nikaha ve evlenmeye rağbet etmez ve şayet evlenecek olursa, alacağı da öyle birisi olur. Zira iffet ve namusun kıymetini bilmez, iffetli olanları takdir etmez, kendi dengini arar. Bu şekilde, erkeğin iffetsizliği, iffetsiz kadına düşmesine sebeb olduğu gibi, netice olarak nikahlayacağı kadının iffetsiz olmasına da sebeb olur. Bu nükte ve incelik ile, bu âyette erkek, dişiden önce zikredilmiştir. Halbuki, önceki âyette dişi önce zikredilmişti. Çünkü dişinin görünmesi, açgözlülüğe düşürmesi, kendi isteği ve kabulü olmadıkça adı geçen zina fiili başlayamayacağından, orada suçun başı, zinanın maddesi, karı olduğuna işaret edilmişti. Fakat nikah konusuna gelince, bunda erkeğin rağbet ve isteği asıl ve öncül olduğuna ve erkeğin ahlâkının iffet bakımından kadın üzerindeki nüfuz ve tesirine işaret inceliği ve nüktesi gösterilmiştir.

Zina eden kadın; bununla da zina eden erkek veya müşrik bir erkekten başkası nikah edemez. Yani iffet ve namusu olanlar, zina eden kadından nefret eder, nikahına tenezzül etmez de onu nikah etse etse, bir zina suçu işlemiş veya zinadan sakınmamak âdetleri olduğundan dolayı ancak bir müşrik nikah eder. Çünkü "kötü kadınlar, kötü erkeklere, kötü erkekler kötü kadınlara yaraşır" (Nur, 24/26) ve o yani o nikah, müminlere haram kılındı. Bakara Sûresinde "İman edinceye kadar müşrik kadınlarla evlenmeyin. İman etmiş bir cariye, beğenseniz bile müşrik bir kadından kesinlikle daha iyidir. İman edinceye kadar müşrik erkeklere de mümin kadınları nikahlamayın.

İnanmış bir köle müşrik bir kimseden daha hayırlıdır" (Bakara, 2/221) âyet-i kerimesine göre, müşrik kadın ve müşrik erkekle nikahlanmanın yasak olduğu bilinmektedir. Zina eden kadını nikahlamaya gelince; bu âyetin zahirinden, bunun da müminlere haram ve müşrikle nikahlanmaya yakın olduğu anlaşılıyor. Bununla beraber ihtilaf yönü de yok değildir.

1- Bazıları "bu âyette maksad, nikahın hükmünü açıklamak değil, zinanın kötülüğünü açıklamadır. Burada nikah çiftleşme mânâsındadır ve bu sebebten haramlık da zinanın haramlığıdır" demişlerse de anlamsızdır. Çünkü Kur'ân'da nikah, hep akit "nikahlanma" mânâsına geldiğinden çiftleşme mânâsı verilmesi doğru değildir. Bir de bu mânâca âyetin hiçbir fayda ifade etmemiş olacağı gösterilmiştir.

2- Hz. Aişe (r.anha) dan rivayet edilmiştir ki: "Bir erkek bir kadınla zina etse onu nikahlayamaz, bu âyette haramdır. O işe başladığında zina etmiş olur..." Ebu Hayyan tefsirinde: Ashâb-ı kiramdan İbnü Mes'ud ve Berâ b. Azib (r.anhüma)'nin de görüşlerinin böyle olduğu bildirilmiştir. Fakat buna karşılık Hz. Peygamber (s.a.v) den bu konu sorulmuş "Evveli akılsızlık, ahiri nikahtır, haram, helali haramlaştırmaz" buyurduğu nakledilmiştir. Ebu Bekr'i Sıddîk, İbnü Ömer, İbnü Abbas ve Cabir'den ve Tâvûs, Saîd b. Müseyyeb, Cabir b. Zeyd, Atâ, Hasen'den ve dört imam'dan naklolunan görüş de caiz oluşudur. Ancak Fahrü'r-Râzî tefsirinde zikredildiği üzere zina eden erkek ve zina eden kadının iffetli erkek ve iffetli kadın ile ve iffetli erkek ve iffetli kadının, zina eden erkek ve zina eden kadın ile evlenmesinin haram olması, Hz. Aişe ve İbnü Mes'ud gibi Hz. Ebu Bekir, Hz. Ömer ve Hz. Ali'nin de mezhepleridir, deniliyor.

3- Hasen'in görüşüne göre bu haramlık, belirli zina eden erkek ve zina eden kadın haklarındadır. Had vurulmuş zina eden erkek ancak zina etmiş bir kadınla evlenebilir, Hz. Ali böylesinin nikahını reddetti diye, rivayet edilmiştir.

4- Bazıları bu hükmün Medine'de İslâm'ın başlangıcında gelmiş olup daha sonra neshedildiğini söylemişlerdir, Said b. Müseyyeb bu sûredeki "Aranızdaki bekarları evlendirin." (Nûr, 24/32) ve Nisâ Sûresi'ndeki "Size helal olan kadınlardan nikahlayın." (Nisâ, 4/3) âyetlerinin

umumlarıyla birlikte neshedildiği rivayet edilmiş ve bu görüş yaygınlık kazanmıştır. Mütezile'den Cübbâî de icma ile nesholunmuştur, demiş. Fakat Fahrür-Râzî tefsirinde açıklandığı üzere araştırmacı âlimler bu iki görüşün ikisinin de zayıf olduğunu anlatmışlardır. Çünkü neshedenin icma olduğunu söylemek ise, icmanın nâsih olamayacağı Fıkıh usûlü ilminde sabittir. Bir de Ebu Bekir, Ömer, Ali gibi zatların muhalefetleri bulunan bir konuda icma sahih olamaz. Bu sebepten icma ile nesholunmuştur, demek doğru olamayacağı gibi mensuh olduğuna icma edilmiş demek de doğru değildir. Çünkü açıklandığı üzere aksi sabittir. Gerçi ve emirleri geneldir. Fakat bunların da dinen bir engel bulunmayanlara ait olduğunda şüphe yoktur. Bundan dolayı diğer haramlar gibi buradaki haram kılınmanın da engellerden biri olması düşünülebilir. Böyle bir ihtimal karşısında ise neshe hükmetmek doğru olmaz. Özellikle sûrenin başındaki "Onu farz kıldık" kelâmı bu sûrede mensuh bir hüküm bulunmadığını anlatmak için yeterlidir.

5- Abdullah b. Ömer'den, İbnü Abbas'tan (r.anhüm) Mücahid'den, Said b. Cübeyr'den ve yine Saîd b. Müseyyeb'den gelen rivayetlere göre bu âyetin iniş sebebi şudur: Cahiliye devrinde fahişeleri işleten kirahaneler (Kerhaneler) kerhaneciler vardı. İslâm geldiği vakit Medine'de bunlardan Ümmü Mehzûl gibi meşhur karılarla, kapıları bayraklı, alâmetli dokuz kadar kerhane bulunuyordu. Bu karılar, bu kerhaneciler hep müşriklerden idi. İçlerinde servet edinmiş olanları vardı. İslâm'da zina haram olduğundan bu fahişelerden bazıları, yeni müslüman olmuş olan bazısına nikah teklif etmiş ve kabul ederlerse nafakalarını taahhüt etmek istemiş, onlar da fakirlikleri ve ihtiyaç içinde bulunduklarından dolayı Resulullah'tan izin istemişler, bunun üzerine bu âyet indirilmiş, o nikahın müminlere haram olduğu anlatılmıştır. Bundan dolayı bazı tefsirciler bu haramlığın nüzul sebebi olanlara mahsus olduğunu zannetmişlerdir ki, "elif lâmlar" ahd için demek olur. Gerçi karine tamam olduğu zaman hüküm, nüzul sebebine tahsis olunabilir. Fakat burada hüküm, umumî sıfat üzerine gelmiş ve bu suretle haramlığa sebep olanların şahıslarında değil; ötede zinakârlık, beri de iman vasıfları arasındaki zıtlık da gösterilmiştir. Bu ise tamim, yani umumîlik karinesidir. Öyle ki "lâm" ahde yorumlansa bile, hükmün kıyas ile genelleştirilmesi zorunlu olacaktır. Bundan dolayı, nüzul sebebine mahsustur, diyenlerin muradı da bu haram kılmanın özellikle kerhane fahişeleri hakkında olduğunu söylemektir.

Ve bu fahişelerin belirgin özelliği ise zinayı helal kabul etme veya hafife alma demektir ki, küfürdür. İslâmiyetin hakimiyeti ile o cahiliyet kalıntısı olan kerhaneler kalkmış ve had cezalarının konulması ve uygulanması İslâm topraklarında artık öylelerinin ortaya çıkmasına meydan bırakmamış olduğu müddetçe, bunların nev'i şahıslarına münhasır kalmış olmasından dolayı bu, onların şahıslarına mahsus kaldı, diyenler de olmuştur. Bununla beraber:

6- Tefsircilerin çoğunun açıklamasına göre; bu haram kılma, zina edenleri nikahlamaktan müminleri sakındırıp korkutmak için mübalağa içindir. Çünkü diyorlar; zina damgası basılmış fasıkların peşine takılmak caiz değil, mahzurludur. Fasıklara benzemesine, töhmet mevkiinde bulunmasına, hakkında kötü lakırdılar edilmesine ve daha birçok bozgunculuklara sebebtir. Günahkârlar topluluğunda oturmakta bile günahlar işlemeye maruz kalmak tehlikesi ne kadar çoktur! Artık zina eden kadınlar, kahpelerle evlenmek nasıl olur? "Aranızdaki bekarları, kölelerinizden ve cariyelerinizden iyi olanları evlendirin" (Nûr, 24/32) emrindeki "Salâh" "iyi olanlar" kaydında da bu mânâya dikkat çekilmiştir. Ancak bir mümin, kaçınılması gereken böyle haram bir nikahı -faraza- yapmış olsa o nikah , nikah olur mu? Yoksa o da bir zina mı olur?

7- Şimdi bunu özetlemekle âyetin mânâsını tesbit edelim: Burada üç kısım vardır: Müşrikler, zinayı helal kabul edip hafife alanlar, bir de böyle olmayanlar.

BİRİNCİSİ: Herhangi bir mümin erkeğin veya mümin kadının, şirk koşan bir kadın veya şirk koşan bir erkekle nikahı sahih olamaz, kesinlikle haramdır, O bir zina olur.

İKİNCİSİ: Zina eden erkek ve zina eden kadın, âyetin nüzul sebebi olan kerhaneciler ve sermaye olarak kullandıkları kadınlar gibi zinayı helal gören veya zinayı hafife alan takımdan ise, haramlığı nass ile belirlenmiş olanı helal kabul etme veya hafife alma küfür olduğu için, bunlar müşrik hükmünde olduklarından, nikahları nikah olmaz, kesinlikle haramdır, müşrik nikahı gibidir. Onun için âyette zina eden erkek ve kadın, müşrik erkek ve kadına denk tutulmuş "Bu müminlere haram kılınmıştır" buyurulmuştur. Âyet bu iki kısmın nikahının haram oluşuna delildir. Ancak gerçekten tevbe etmiş olanlar başka.

ÜÇÜNCÜSÜ: Helal sayma veya hafife alma gibi küfür delili olmayarak zinası

tesbit olunmuş, önceden de başından hiç nikah geçmemiş ise, iffet sahibi müminlerin bunları nikahlamaları tahrimen mekruh, fakat nikahları sahih olur. Ayetin tahriminin bu kısmı içine aldığı hususunda bir çeşit şüphe vardır. Onun için ictihada yol açılmıştır. İşte zikredilen ihtilaf, ancak bu kısım hakkındadır. Yalnız Hz. Aişe ve İbnü Mesud ve Berâ b. Azib hiçbirisinde nikahlanmayı uygun bulmamış, bu kısmın haramlığını da diğer iki kısım derecesinde tutmuşlardır.

İşte zinanın sonucu öyle azab, böyle mahrum bırakmaktır. Mümin olanların zinadan sakınmaları ve cezasını uygulamaları farz olduğu gibi zânî ve zâniyeyi nikahlamaktan kaçınmaları ve birbirlerini böyle töhmetlerden korumaları da gerekir. Yoksa sakınma bahanesiyle ona buna zina isnat ederek, iffet sahiblerinin namusuna dokunmak da büyük bir cinayettir, suçtur ki, buna remiy veya kazif denilir. Bu deyim; namuslu olanlara delilsiz böyle bir isnatta bulunmak, nasıl rastgelirse gaybı taşlamak gibi olmakla beraber, öldürmek için şiddetli ok atmak gibi yaşama hakkına bir hücum olduğuna işarettir. Bu yönüyle zina cezasının açıklanmasının arkasından kazif cezası açıklanarak buyuruluyor ki:

4- Ve muhsanelere zina isnad eden, MUHSANE: Evlenmiş iffetli kadına, bir de evlenmiş olsun olmasın mutlaka iffetli ve ırzı sağlam olana denilir ki, kazf ayetindeki "ihsanda" bu mânâ kastolunduğunda görüş birliği vardır. Yani burada evlenmiş olmak şart değil, zinadan temiz olmak şarttır. Bundan dolayı yetişkin kızları da içine alır. Fakihler, bu ihsanda, İslâm, akıl, bulûğ, hür olmak ve iffetli olmak üzere beş şart saymışlardır. Erkeklere zina isnad etmek aynı hükümde delalet yönüyle dahildir. Fakat kadınlara söz atmak daha yaygın olduğundan cemi müennes sigası ile onlar özellikle belirlenmiş veya genellikle öyle olduğu hükmü ortaya konulmuştur.

Netice olarak namusu sağlam olanlara atan, zina isnat eden sonra da dört şahit getirmeyen kimseler, demek ki ikrar bulunmadıkça bir zinayı ispat için şahitliğin ölçüsü en az dörttür. Halbuki iki adil şahit ile kısas bile sabit olur. Demek ki, namuslu bir kimseyi, özellikle ırz ve namus sahibi bir kadını zina ile itham etmek canını almaktan ağırdır. Bu sebepten onlara iftira atıp da ispat edemeyenler yok mu? Bunlara da attıklarından dolayı seksen sopa vurunuz hem de bunların ebedî olarak şahitliklerini kabul etmeyiniz. O zina iftirası suçunu

fırlatan dilin ebedî olarak, yani ölünceye kadar bu suretle hükmünü düşürmek bu da bu cezanın tamamlayıcı unsurudur. Celdin acısı cisme ait, bunun acısı ise ruha aittir. Zinada cisme ait olan yön, kazifte ruha ait olan yön galip olduğundan kazfin celdi, zina cezasından aşağı ve fakat bu manevî ceza ondan daha fazladır, çünkü ebedîdir. Bunlar fasıklar güruhundan ibarettir. Fısk ile mahkum kimselerdir.

5-6- Ancak ondan sonra tevbe edip kendilerini ıslah edenler müstesna. Yani o kazif suçunu işledikten sonra nedamet getirerek sözünü geri alan ve onu telafi etmek için cezasına teslim olmak ve kazfettiği kimse ile helallaşmaktan başlayarak hal ve amelini düzelten kimseler, fasıklık hükmünden müstesna olurlar. Tevbe ile had cezasının düşmediğinde icma vardır. Ancak Şâfiî mezhebinde bu istisnanın yukarıdaki cümleden ikisine ait olduğu ve bu sebepten böyle tevbe ettikleri takdirde had cezası düşmezse de fasıklıkları gittiği gibi şehadetlerinin de kabul olunabileceği söylenilmiştir.

Fakat Hanefi mezhebinde bu, yalnız sonundaki "fâsikûn" cümlesinden istisnadır. Kazif haddi ile cezalı olanlar tevbe ile hadden kurtulamayacakları gibi, şehadetlerinin kabul olunmaması da ebedilik kaydı ile kayıtlıdır. Ebedileştirme ise istisnaya aykırıdır. Bundan dolayı bu hükümden istisnanın faydası kul hakkı ile ilgisi olmayan ve yalnız Allah hakkı olan yönde olur. Çünkü Allah çok bağışlayıcı ve merhametlidir. Mağfireti çok, rahmeti çoktur. Bundan dolayı tevbe ve ıslah halinde sorumlu tutmaz; fakat kazifte had ve şehadet yalnız Allah hakkı değil, aynı zamanda kul hakkıdır. Kazfolunanın davası üzerine cerayan eder. Bu sebepten kul hakkını ilgilendirir ve şahitliğin reddi hükmü, tevbe ile düşmezse de yalnız Allah hakkı olan günah bağışlanabilir. Ve bu yönüyle bu suçlarda suçu gizleyip açığa çıkarmamak daha uygundur.

Zinayı ispatta dört şahit şartı da bununla ilgilidir. Bununla birlikte burada pek önemli bir nokta vardır. Bir kişi bir zinayı görecek olursa, o bir yabancının zinası olduğu takdirde kendisine bir ar gerektirmeyeceğinden gizlemesi daha uygun olur. Fakat zevcesi olduğu takdirde ar gelir, nesebi bozulur, sabredemez, o halde başka şahit bulmak da mümkün değil gibidir. Bundan dolayı burada şöyle bir soru vardır: Rivayet edildiğine göre kazif âyeti indirilip okunduğu zaman Ensar'dan Sa'd b. Ubâde ve Asım b. Adiy, birisi ayağa kalkıp "Bir adam karısı ile birisini görse ne olacak.Dava etse seksen değnek vurulacak ve şehadeti reddedilecek, fasıklığına hükmolunacak; vurup öldürürse katlolunacak; dört şahit bulup getirinceye kadar ise işini bitirecek, bir açıklık getir Allah'ım!" dedi.

Çıkar çıkmaz damadı Hilâl b. Ümeyye veya Uveymir kendini karşıladı, ne var dedi. "Şer var, karımı Şüreyk b. Semha ile buldum" dedi ki, amcası oğlu idi. "Vallahi dedi bu benim sualim, ne çabuk mübtela oldum." Bunun üzerine ikisi bir Resulullah'a vardılar, haber verdiler. Resulullah kadını getirtip sorguya çekti, kadın inkâr etti, ashab toplanmıştı. Koca, önceki âyet gereğince kazif cezasına mahkum olacaktı. "Gözlerimle gördüm, kulaklarımla dinledim, Allah biliyor ki ben doğruyum, ancak hakkı söyledim, herhalde Allah'ın buna açıklık getireceğini ümid ederim." diyordu.

Derken Resulullah'a vahy gelmeye başladı, ashab bunu işaretlerden tanıyorlardı, hepsi sustular, beklediler, o zaman şu Liân âyetleri indirilmişti ki kazf âyetinin genelinden bir istisna niteliğinde ve özellikle kocaların kendi zevcelerine kazfi hakkındadır: Kendi zevcelerine zina isnat edip de kendilerinden başka şahitleri olmayanlara gelince onların herbirinin şahitliği ,yani o eşlerden herhangi birinin kazif cezasından kurtulması için şer'an dikkate değer bulunacak meşru ve uygun şehadeti kendisinin doğru söyleyenlerden olduğuna dair dört defa Allah adına yemin ederek şahitlik etmesidir. Yani şehadet ederim, billahi hiç şüphesiz ona attığım sözde kesinlikle doğruyum, diye tekrar tekrar dört kere yemin etmesidir.

7- Beşincisi de, eğer yalan söyleyenlerden ise Allah'ın lanetinin kendi üzerine olmasını dilemesidir. Yani beşinci defa da böyle şehadet edecek: Eğer o zina isnadında bulunmada ve şehadette yalan söyledi ise Allah'ın laneti muhakkak üzerine olsun, diyecek ki bu, bir yemin-i münakidedir. Bu âyette ilâhî kelâmın üslubu dikkat olunursa, kocanın yalanı takdirinde Allah tarafından lanete uğratılmasını ifade eder bir şekildedir. Nitekim Resulullah da bu beşinci "mucib yani gerekçedir" buyurmuştur.

8-9-Koca böyle beş kere şehadetle liân yapınca kazif cezasından kurtulur, ithamı karısına yönelir. Zevceden de azabı, yani o dünyada verilecek azabı -ki sonu evliler hakkında zina cezasının neticesi olan recimdir o zevcenin kendisinin şöyle şehadet etmesi üzerinden kaldırır: Kocasının yalan söyleyenlerden olduğuna dair dört defa Allah adına yemin ile şahitlik etmesi, beşincisi de eğer (kocası) doğru söyleyenlerden ise Allah'ın gazabının kendi

üzerine olmasını dilemesi, yani koca, sözünde doğru ise Allah'ın gazabını zevce kendi üzerine alacak; erkek tarafında lanet, kadın tarafında gazab üzerine on yemin verilmesi kadınlar üzerine gazabın lanetten daha tesirli olmasındandır. Böylece zevce de bu beş yemin ile şehadet ederse zina cezasını kendi üzerinden kaldırmış olur ve artık karı koca arasında ayrılık meydana gelir.

Fakat zevce, bu beş şehadeti yapmaz da liân yapmaktan kaçınırsa azabı defedemez. O halde ne yapılır? Burası âyetin mefhûm-i muhâlifine aittir. Şâfiî hemen had cezasının yapılmasına hüküm vermiş, fakat Hanefiler kesinlik gerekli olan böyle yerlerde yalnız mefhüm-ı muhalif ile amel etmeyi caiz görmediklerinden dört şahit yok iken ikrar da bulunmayınca zinanın sabit olmasıyla hadd cezasının yerine getirilmesine hüküm verilemeyeceğini ve bundan dolayı ya liânı kabul veya hadd yerine getirilmek üzere ikrar edinceye kadar hapse hükmetmişlerdir .

10-Netice olarak kazif, zina gibi çok çirkin, karı kocalık namusu da çok önemli olduğundan, bir taraf açısından kazif cezası, diğer taraf açısından da zina cezası yerine geçecek olacak liân da böyle önemli bir kurtuluş çaresidir ki, bunları Allah Teâlâ emir ve hüküm buyurdu Allah'ın size bol lütfu ve merhameti olmasaydı da kendi kendinize kalsaydınız ve Allah tevbeleri kabul eden hüküm ve hikmet sahibi olmasaydı da tevbelerinizi kabul etmeseydi, hikmetsiz hükümlere, nizamsız idarelere bırakıverseydi, neler olmazdı neler...

Meâl-i Şerifi

11- Haberiniz olsun ki (Muhammed'in eşine) bu ağır ifki (iftirayı) uyduranlar sizin içinizden bir gruptur. Bunu kendiniz için bir kötülük saymayın; aksine o, sizin için bir iyiliktir. Onlardan herbir kişiye, günah olarak ne işlemişse (onun karşılığı ceza) vardır. (Elebaşlılık yapan, bu yüzden de) bu günahın büyüğünü yüklenen kimse için de çok büyük bir azap vardır.

12- Erkek ve kadın müminlerin, bu iftirayı işittiklerinde kendi vicdanları ile hüsnü zanda bulunup da, "bu apaçık bir iftiradır" demeleri gerekmez miydi?

13- (Bu iddiayı ortaya atanların) da bu konuda dört şahit getirmeleri gerekmez miydi? Madem ki şahitler getirip ispat edemediler, öyle ise onlar Allah nezdinde yalancıların ta kendisidirler.

14- Eğer dünyada ve ahirette Allah'ın lütuf ve merhameti üstünüzde olmasaydı, size mutlaka büyük bir azab isabet ederdi.

15- Çünkü siz bu iftirayı, gelişi güzel birbirinizin ağzından alıyor ve hakkında bilgi sahibi olmadığınız (bu uydurma haberi) ağızlarınızda geveleyip duruyorsunuz. Bunun önemsiz olduğunu sanıyorsunuz. Halbuki bu, Allah katında çok büyük bir suçtur.

16- Onu duyduğunuzda "Bunu konuşup yaymamız bize yakışmaz. Haşâ! Bu, çok büyük bir iftiradır..." demeli değil miydiniz?

17- Eğer inanmış insanlarsanız, Allah, bir daha buna benzer tutumu tekrarlamaktan sizi sakındırıp uyarıyor.

18-Ve Allah âyetlerini size açıklıyor. Allah, (işin iç yüzünü) çok iyi bilir, tam bir hüküm ve hikmet sahibidir.

19- İnananlar arasında kötü söz ve davranışın yayılmasını arzulayan kimseler için dünyada da, ahirette de acı veren bir azab vardır. (Her şeyi) Allah bilir; siz bilmezsiniz.

20- Ya sizin üstünüze Allah'ın lütuf ve merhameti olmasaydı; Allah çok şefkatli ve merhametli olmasaydı (haliniz nice olurdu)?

11- Şunlar ki ifk ile geldiler, İFK: Asıl ve esasından çevrilmiş, gerçeği değiştirilmiş söz, yani yalan, iftira, bühtan demektir,

BÜHTAN da ansızın atılıp insanı hayrette bırakan iftira demektir. Genellikle tefsir ve hadis kitaplarında rivayet edildiği üzere bu âyetlerin nüzul sebebi şöyledir:

Hz. Aişe (r.anhâ) dedi ki, Resulullah (s.a.v) sefere çıkmak istediği zaman, kadınları arasında kura çeker, hangisinin ismi çıkarsa onunla giderdi. Benî Mustalik gazasından önce yaptığı gazada da aramızda kura çekti, benim ismim çıktı, bundan dolayı Resulullah ile beraber çıktım ve bu, hicab (örtünme) âyetinin indirilmesinden sonra idi. Onun için bir hevdece (deve üzerine konulan kapalı taşıyıcıya) konuldum, dönüşte Resulullah Medine'ye yaklaşınca bir yerde konakladı, sonra da yola çıkmaya nida ettirdi. Yola çıkmaya seslendikleri sırada ben kalktım ve yürüyüp ordugahı geçtim, tuvalete gittim, yerime dönerken göğsümü yokladım, ne göreyim Zafâr boncuklarından bir dizim vardı,

kopmuş düşmüş, bunun üzerine döndüm, kaybolan dizimi aradım, bunu aramak beni alıkoydu.

Benim yol nakliyemi yapmakta olan grup varmışlar, hevdeci yüklenmişler ve beni içinde zannetmişler. Çünkü hafif idim, henüz küçük yaşta bir taze idim; beni hevdecte sanmışlar, deveyi çekmişler gitmişler. Döndüğüm zaman orada kimseyi bulamadım, bundan dolayı belki beni aramak için dönerler dedim, oturdum. Derken uyumuşum, Safvân b. Muattal ordunun arkasına kalır, insanların eşyalarını araştırır, bir şey kalmış ise kaybolmaması için diğer konak yerine götürürdü, beni görünce tanımış "Allah'tan geldik ve yine O'na döneceğiz" (Bakara, 2/156) demesiyle uyandım, hemen feracemle yüzümü örttüm, devesinden indi, ben bininceye kadar çekildi, bindim. Sonra deveyi çekti, yürüdü, öğle sıcağında orduya yetiştik; inmişler, bağrışıyorlardı. İndikleri zaman beni bulamadıklarından insanlar çalkalanmış, o sırada imiş ben üzerlerine varıverdim, artık herkes beni konuşmuş. Beni lakırdıya almış, helak olan helak olmuş.

Resulullah Medine'ye ayak bastı ve bana bir ağrı, sızı meydana geldi. Fakat rahatsız olduğum zamanlar Peygamber (s.a.v) den tanıyageldiğim alaka ve lütfu bu defa görmedim, ancak yanıma giriyor, "nasıl o?" diyordu. Bu beni işkillendirdi, henüz söylenen sözlerden haberim yoktu, nihayet nekahet dönemine geldim. Bir gece Mıstah'ın annesi ile hacetimiz için dışarı çıktım, işimiz biter bitmez yine Mıstah'ın annesi ile odama doğru döndük. Derken Mıstah'ın annesi mırtı, yani yün çarşafı içinde sürçtü dedi. Ben buna itiraz ettim. "Bedir'de bulunmuş bir zata sövüyor musun?" dedim, "Haberin yok mu" dedi, "ne var" dedim. "Ben dedi, şehadet ederim ki, sen hakikaten "Habersiz mümin hanımlar" dansın . Sonra ifk'çilerin dediklerini anlattı. Derhal hastalık üstüne hastalığım arttı, hemen ağlayarak döndüm.

Sonra Resulullah girdi ve "nasıl o?" dedi. "Bana izin ver ,ana babamın yanına gideyim" dedim. İzin verdi, ben de anama babama gittim. Anneme: "Ey anne, dedim, insanlar neler söylüyorlar?" "Kızcağızım! dedi, kendini üzme, vallahi bir erkeğin yanında sevgili parlak bir kadın olsun ve ortakları bulunsun da aleyhinde çok laf etmesinler, pek azdır. Daha dedi, bu ana kadar söylenilen sana malum olmadı mı?" Ben ağlamaya başladım ve bütün gece sabahı ettim, yine ağlıyordum. Ağlarken babam yanıma geldi, anneme, "bu niye ağlıyor" dedi. "Bu

ana kadar söylenilenden bilgisi yokmuş" dedi. Babam da ağladı. "sus kızım" dedi. O gün durdum, göz yaşım dinmiyordu, ana babama ağlamak ciğerimi parçalayacak gibi geliyordu. İkisi de yanımda oturmuş, ben ağlıyorken Resulullah (s.a.v) üzerimize geliverdi, selam verdi, sonra oturdu. Hakkımda söylenilen söylenileliden beri yanımda oturmamıştı ve bir ay olmuş Allah Teâlâ ona benim bu işimle ilgili vahiy indirmemişti.

Sonra dedi ki: "Ey Aişe! Hal önemli, senden bana şöyle şöyle söz yetişti, şimde sen bu durumdan temiz ve beri isen Allah, muhakkak seni aklayacak ve eğer bir günaha düştünse Allah'a istiğfar ile tevbe et. Çünkü kul tevbe edince Allah Teâlâ tevbeyi kabul eder." Ne zaman ki Peygamber (s.a.v) konuşmasını bitirdi, göz yaşlarım boşandı, sonra babama "Tarafımdan Resulullah'a cevap ver" dedim. "Vallahi ne diyeceğimi bilmiyorum." dedi. Bunun üzerine anneme, dedim, "Tarafımdan Resulullah'a cevap ver." O da "Vallahi ne diyeyim, bilmiyorum, dedi. Ben henüz küçük yaşta bir taze idim, Kur'ân'dan çok okuyamazdım. Yani çok delil getirebilecek halde değildim. Dedim ki: "Vallahi ben anladım. Siz bunu işitmişsiniz, hatta gönüllerinizde yer etmiş, inanmışsınız. Şimdi ben size beriyim desem inanmayacaksınız ve eğer benim muhakkak tertemiz olduğumu Allah bilip dururken size kötü bir itirafta bulunsam hemen tasdik edeceksiniz .Vallahi benimle size başka bir mesel bulamıyorum, ancak Yusuf'un babası o salih kulun ki ismini zikretmemiştim dediği gibi "Artık (bana düşen) güzel bir sabırdır. Sizin anlattığınıza göre, yardımına sığınılacak ancak Allah'tır" (Yusuf, 12/18) dedim, sonra dönüp yatağıma yattım.

O halde ben vallahi biliyordum ki, Allah Teâlâ muhakkak beni temize çıkarır. Fakat vallahi, hakkımda vahy-i metlüvu (Kur'ân âyet) indireceğini zannetmiyordum. Benim işim nefsime göre, Allah Teâlâ'nın öyle okunup tilâvet olunacak bir emir ile tekellüm buyuracağı dereceden çok hakir idi. Ve fakat umuyordum ki, Resulullah uykuda bir rüya görür de Allah, beni onunla temize çıkarır. Allah bilir ya, Resulullah yerinden kalkmamıştı, ehl-i beyit'ten kimse de dışarı çıkmamıştı. Allah Teâlâ, Peygamberine vahyi indiriverdi, ona vahyedilirken olagelen hal hemen geliverdi ki, kış günüde bile vahyin ağırlığından dolu danesi gibi ter dökülürdü. Bunun üzerine, bir örtü örtüldü ve başının altına bir yastık konuldu. Vallahi ben telaş etmedim, aldırmadım, çünkü beraatimi, suçsuzluğumu biliyordum. Fakat Resulullah açılıncaya kadar, insanların dediklerine hak verecek bir vahiy gelivermek korkusundan, anamın babamın canları çıkacak zannettim.

Ne zaman ki Resulullah açıldı, gülüyordu, ilk söylediği kelime şu oldu: "Müjde ey Aişe! Rahat ol, vallahi Allah, seni kat'î olarak akladı" dedi. "Hamd, Allah'a; ne sana, ne de ashabına" dedim. Annem, dedi "Kalk ona!" Ben, "Vallahi ne ona kalkarım, ne de beraetimi indiren Allah'dan başkasına hamd ederim" dedim. Burada Allah Teâlâ den itibaren on âyet indirmişti. Bunun üzerine Ebu Bekir "Vallahi bundan sonra artık Mıstah'a infak etmem" dedi. Çünkü ona yakınlığı ve fakirliği sebebiyle nafaka veriyordu. Bu sebeple de Allah Teâlâ şu âyeti indirdi. "İçinizden faziletli olanlar (yakınlara...) vermemeye yemin etmesinler. Allah'ın sizi bağışlamasını arzulamaz mısınız?" (Nur, 24/22) , Bunun üzerine Ebu Bekir de "Evet, vallahi, Allah'ın beni mağfiret etmesini severim" dedi Mıstah'a yine nafakası verilmeye devam edildi. Netice olarak özrüm nazil olunca Resulullah kalktı minbere çıktı, bunları anlattı ve Kur'ân'ı okudu ve minberden indiği vakitte Abdullah b. Ubeyy'e, Mıstah'a, Hamne'ye ve Hassan'a had cezası vurdu.

İçinizden bir usbedir, mahdud, belirli bir gruptur.

USBE: Ondan kırka kadar bir topluluk, sayısı belli bir güruh, grup demektir. Ey o ifke uğrayanlar onu sizin için bir şey sanmayınız belki o -ifk- sizin için bir hayırdır.

Büyük sevap kazanmaya sebeb, Allah indindeki kerametin ortaya çıkmasına, netice olarak kıymet ve derecenin yükselmesine sebep olur. Aslında ifk, o iftira, yalanı büyük bir şerdir. Fakat gerçekte onun şerri, onu uyduranlara, söyleyenlere aittir. Onlardan, o güruhtan her birinin kazandığı vebali kendisinindir. Kimi susmuş, kimi gülmüş, kimi söylenmiş. İçlerinden onun, o vebalin büyüğünü yüklenen, o gürûh içinde o iftirayı kasten atan ve yayılmasını arzu ederek vebalin büyümesine sebep olan için de büyük bir azab vardır. Bu Abdullah b. Ubeyy hakkındadır ki, münafıkların başı idi. O iftirayı önce o atmış, ilk önce o ortaya koymaya çalışmış ve halk arasında propoganda yaptırmıştı. Kurnaz münafıklar, cinaslı lakırdılarla müminleri gizliden gizliye heyecana getirmeye çalışmış ve bu propogandaya aldanan şair Hassan ve fakir Mıstah gibi bir iki safdil de o Übeyy oğlunun açıklamalarına kapılıp kazif cezasına müstehak olmuşlardı. Safvan, Hassan'a hücum edip vurduğu bir kılıç darbesi ile gözünü söndürmüş ve demişti ki:

12-20- Ne vardı o yalanı işittiğiniz zaman müminler ve mümineler kendi nefislerine hayır zannetseler, kendilerine ve kendileri kadar tanımaları gereken hemcinslerine hüsn ü zan besleseler de bu açık bir ifktir, deselerdi ya! Zannın menşei, nefiste bir kıyastır. Bir kimse nefsinde kendi hakkında cevaz verebildiği ölçüdedir ki, kendine benzettiği kimseler hakkında nefsî bir kıyas ile bir zanda bulunur. Halbuki müminlerin, müminelerin, kendi nefislerinde fena şeylere cevaz vermemeleri, nezih olmaları gerekir. Bu sebepten kötü bir söz işittikleri zaman kendilerinden şüpheleri olmadığı gibi, kendileri gibi saymaları gereken mümin ve mümineler hakkında da iyi zanda bulunmaları, berâet-i zimmetin asıl olduğunu bilmeleri, açık ve görünen halin aksine olan desteksiz ve delilsiz lakırdılara, açık bir iftira demeleri gerekir.

"(İnsanlar arasında kötü sözün yayılmasını arzulayan kimseler var ya işte) onlar için dünyada da ahirette de acı veren bir azab vardır." Dünyadaki azab; kazif cezası ve neticeleridir. Nitekim Mıstah, Hassan, Hamne haklarında kazif cezası uygulandı ve Safvan bir kılıç darbesi ile Hassan'ı vurup bir gözünü söndürdü.

Meâl-i Şerifi

21- Ey iman edenler! Şeytanın adımlarını takip etmeyin. Kim şeytanın adımlarını takip ederse, şunu bilsin ki o, edepsizlikleri ve kötülüğü emreder. Eğer üstünüzde Allah'ın lütuf ve merhameti olmasaydı, içinizden hiçbir kimse temize çıkmazdı. Fakat Allah, dilediğini arındırır. Allah işitir ve bilir.

22- İçinizden faziletli ve servet sahibi kimseler akrabaya, yoksullara, Allah yolunda göç edenlere (mallarından) vermeyeceklerine yemin etmesinler; bağışlasınlar, feragat göstersinler. Allah'ın sizi bağışlamasını arzulamaz mısınız? Allah çok bağışlayandır, çok merhametlidir.

23- Namuslu, kötülüklerden habersiz mümin kadınlara zina isnadında bulunanlar, dünya ve ahirette lanetlenmişlerdir. Onlar için çok büyük bir azab vardır.

24- O gün dilleri, elleri ve ayakları, yapmış olduklarından dolayı aleyhlerinde şahitlik edecektir.

25- O gün Allah onlara gerçek cezalarını tastamam verecek ve onlar Allah'ın gerçek olduğunu anlayacaklar.

26- Kötü kadınlar, kötü erkeklere, kötü erkekler ise kötü kadınlara; temiz kadınlar temiz erkeklere, temiz erkekler de temiz kadınlara yaraşır. İşte bu temiz olan, (iftiracıların) söylediklerinden çok uzaktırlar. Kendileri için bağışlanma ve güzel bir rızık vardır.

21-25- "Namuslu, kötülüklerden habersiz mümin kadınlara zina isnad edenler". Burada gâfilat (habersiz) vasfı, medih (övme) sıfatlarındandır. Yani Peygamber (s.a.v)'in temiz zevceleri gibi kötülükten mutlak mânâda habersiz, öyle bir şey asla hatırından geçmez, imanlı hanımlara atanlar, şüphesiz Dünya ve ahirette lanetlendiler ve onlara çok büyük bir azap vardır. "O gün dilleri, elleri ve ayakları yaptıklarına karşılık aleyhlerinde şahitlik yapar." (Yâsîn, 36/65. âyetin tefsirine bkz.). O gün Allah, onlara gerçek cezalarını tastamam verecek ve onlar, Allah'ın bir gerçek olduğunu anlayıp bilecekler. Yani her hakikati ortaya koyan, ve varlığında hiç şüphe caiz olmayan, Hak Teâlâ'ır.

Burada tevbe edenler istisna edilmemiştir. Çünkü bunda Peygamber (s.a.v) in temiz zevcelerinin özel hakları sebebiyle bir özellik vardır. Bununla beraber mânâ, umumîdir. Bu sebepten umumî olan kazf âyetindeki istisnanın ahiretle ilgili yönden burada da geçerli olması düşünülür. Hassan b. Sabit münafık olmamakla beraber, tevbekâr olduğunda, bir şüphe yoktur. Nitekim kendisine had cezası uygulandıktan sonra söylediği şu beyitlerle aklandığını ortaya koymuştu:

"İffetlidir, ağırbaşlıdır, bir şüphe ile suçlanamaz.

Bir şeyden habersiz iffetli kadınların ırzları hakkında söz söylemekten çekinir.

O, insanların din ve mevkii itibariyle en hayırlısının hanımıdır,

İnsanların en hayırlısı da hidayet, keramet ve fazilet peygamberidir.

O, Lüey b. Gâlib kabilesinden bir hanım sultandır.

O kabilenin gayreti üstün ve o hanımın şerefi devamlıdır.

Terbiyelidir, Allah onun ahlâkını asîl ve tertemiz kılmıştır.

Kendisini de her türlü ayıp ve batıldan aklamıştır.

Eğer sana ulaştırılan sözü ben söylemiş isem,

Ellerim kamçımı kaldırmaz olsun, kurusun.

Nasıl olur da söyleyebilirim, yaşadığım sürece sevgim ve yardımım,

meclislerin güzelliği olan Resulullah'ın Âline aittir.

Onun insanlar üzerinde nice üstün ve faziletli rütbeleri vardır.

Yükseklere atılanlar bile o rütbelere ulaşmaktan aciz kalırlar."

Hz. Âişe (r.anha) de "Hassan'a cenneti ümid ederim. Resulullah'ın medhine ait şiirini işittiğim zaman, ona cenneti ümid ettim" demiştir.

26- Habiseler habisler içindir. Habisat, murdar kötü karılara, murdar sözlere, murdar fiillere ve genellikle kötü ve pis şeylere kelimenin asıl mânâsında kullanılmış olunabilir. Fakat Habîsîn, Cem-i müzekker olduğunda, yalnız erkekler hakkında kelimenin gerçek mânâsında kullanılmış olur. Bununla birlikte, habis, kötü kişiler mânâsına olarak erkekler ile beraber dişileri de içine alacak şekilde kullanılabilir. Bunların zıddı olan tayyibat ve tayyibînde de fark böyledir. Âyetteki karşılaştırmadan ilk bakışta gözüken dişi ile erkek karşılaştırmasıdır. Bununla beraber ikinci mânâ da uzak değildir, rivayet olunmuştur. Buna göre mânâ şu olur; murdar, yani eteği kirli, namusu temiz olmayan, hain karılar murdar erkeklerindir, murdarların dengidir. Bundan dolayı, murdar karının kocası da murdar olur, olmasa murdar karıyı tutmaz. Yahut murdar sözler, murdar fiiller, murdar kişilerindir. Bundan dolayı, kazıf, ifk, bühtan, sövmek

ve edepsizce sövmek gibi laflar, zina gibi pis fiiller, murdar kişiden, murdarlardan çıkar ve ancak murdarlara ait olabilir. Ve bilâkis habisler de habiseler içindir. Murdar erkekler, murdar karılar içindir. "Zina eden erkek, zina eden veya müşrik olan bir kadından başkası ile evlenemez, zina eden kadınla da ancak zina eden veya müşrik olan erkek evlenebilir." (Nur, 24/3) gibi... Veya murdar kişiler, murdar işler ve sözler içindir. Pislikler pislerin özelliği, pisler de pisliklerin özel yerleridir. Tayyibât da tayyibler için, hoş, pak ve temiz kadınlar, pak erkekler içindir, temiz olanlarındır, pak olmayanları bulaştıramaz. Veya ikinci mânâ ile iyi ve hoş kelimeler ve iyi ameller hoş ve temiz kimselerin şiarı, temizlerin işi, temizlerin halidir. Tayyibler de tayyibat içindir. Temiz, pak adamlar temiz, pak kadınlar içindir. Pak olmayanları, ne alırlar, ne tutarlar veya temiz pak insanlar da temiz pak sözler, temiz pak işler, temiz pak şeyler içindir. Onlara yaraşan, onlardan beklenen bunlardır. Netice olarak pak hoşluklar, pak ve hoş olanların özelliği; pak, hoş olanlar da pak, hoşlukların öz sahibi, öz mahalli ve yeridir. O yüksekler, o yüksek temizler, o tayyibîn ve tayyibâtın en seçilmişleri olan Muhammed Mustafa (s.a.v) nın ailesi onların söylediklerinden çok uzaktırlar. O pis kimselerin, o ifk ve iftiracıların ağızlarına aldıkları dedikodudan çok uzak ve temizdirler. Onlar için bir bağış ve güzel bir rızık vardır. O temizler için hesap gününde bambaşka bir mağfiret, bağış ve ikramı nihayetsiz bir rızık vardır ki o, cennettir.

İslâm, anayasasında iffet, ırz ve namus hukukunun ilk esaslardan olduğu tesbit edildikten sonra, bu temizlikle en fazla ilgili olan meskenlerin korunması, beşerî münasebet ahlakı ve hukuku, kadınların tesettürü gibi detaylara geçiliyor.

Nur Sûresi

(Devamı)

Meâl-i Şerifi

27- Ey iman edenler! Kendi evinizden başka evlere, geldiğinizi farkettirip ev halkına selam vermedikçe girmeyin. Bu sizin için daha iyidir. Herhalde (bunu) düşünüp anlarsınız.

28- Orada kimse bulamazsanız, size izin verilinceye kadar oraya girmeyin. Eğer size, "Geri dönün!" denilirse, hemen dönün. Çünkü bu, sizin için daha temiz bir davranıştır. Allah, yaptığınızı bilir.

29- İçinde kendinize ait bir şeylerin bulunduğu oturulmayan bir eve girmenizde herhangi bir sakınca yoktur. Allah, sizin açığa vurduklarınızı da, gizlediklerinizi de bilir.

30- (Resulüm!) Mümin erkeklere, gözlerini (harama) dikmemelerini, ırzlarını da korumalarını söyle. Çünkü bu, kendileri için daha temiz bir davranıştır. Şüphesiz Allah, onların yapmakta olduklarından haberdardır.

31- Mümin kadınlara da söyle: Gözlerini (harama bakmaktan) korusunlar; namus ve iffetlerini esirgesinler. Görünen kısımları müstesna olmak üzere, zinetlerini teşhir etmesinler. Baş örtülerini, yakalarının üzerine (kadar) örtsünler. Kocaları, babaları, kocalarının babaları, kendi oğulları, kocalarının oğulları, erkek kardeşleri, erkek kardeşlerinin oğulları, kız kardeşlerinin oğulları, kendi kadınları (mümin kadınlar), ellerinin altında bulunan (köleleri), erkeklerden, kadına ihtiyacı kalmamış (cinsî güçten düşmüş) hizmetçiler, yahut henüz kadınların gizli kadınlık hususiyetlerinin farkında olmayan çocuklardan başkasına zinetlerini göstermesinler. Gizlemekte oldukları zinetleri anlaşılsın diye, ayaklarını yere vurmasınlar. Ey müminler! Hep birden Allah'a tevbe ediniz ki, kurtuluşa eresiniz.

27-Resulullah'a Ensar'dan bir kadın gelip "Ya Resulullah, ben evimde öyle bir halde bulunurum ki, o halimle hiç kimsenin beni görmesini istemem. Fakat ailemden

bir kimsenin, üzerime gelip giriverdiği de eksik olmaz" demişti bunun üzerine âyeti indirildi.

Kendi evlerinizden başka evlere, odalarınızdan başka odalara sahiplerine geldiğinizi farkettirip ev halkına selam vermedikçe girmeyiniz. Başkalarının mülküne izinsiz girmek gasb gibi olacağından hukuken ve hükmen haram olduğu gibi kendi mülkü olan, dinen girmeye hakkı bulunan ev içerisinde de olsa, gerek kendinden başkasına ait olan odalara habersiz ve selamsız girivermek de terbiye yönünden ve dini yönden yasak kılınmıştır. Burada geldiğini farkettirmeyi, izin istemek, diye tefsir edenler olduğu gibi, durumu araştırma ile selamlama, yani izin istemeden önce durumun girmeye uygun olup olmadığını bilmeye çalışmak veya insan bulunup bulunmadığını öğrenmek istemek mânâlarıyla tefsir edenler de olmuştur. Gözüken burada farkettirmek, vahşice mukabili olmasıdır ki, baskın yapar gibi birdenbire vahşicesine girivermeyip insanlığa yaraşır ve duruma uygun bir yakınlık ortaya koymak, demek olur.

Ebu Eyyub'dan rivayet edilmiştir ki, "Ya Resulullah! İstiynâs nedir?" dedik. Buyurdu ki: "Öksürerek tekbir ve tesbih ile ev halkını haberdar etmektir. Teslim de, esselâmüaleyküm demektir." Şu halde istiynâs, açıkça izin isteme ile yumuşak bir şekilde haber verme ve farkettirmeden daha geneldir. "İstiyzân" denilmeyip "İstiynâs" denilmesi de bundan dolayı olsa gerektir. Şu halde mülkü olmayan ve hiçbir yönden girme hakkı bulunmayan evlere girmek için herhalde izin istemek şarttır.

Yoksa bir hücum ve baskın olur. Ve ev sahibinin ona karşı her türlü müdafaya hakkı bulunur. Girme hakkı bulunmakla beraber başkasının oturduğu odaya girmekte ise mutlak farkettirme, şart ve fakat farkettirmenin izin isteme şeklinde olması sünnet veya edeb olmakla beraber farz denilemez. Bundan dolayı, bir hakim tarafından bir suçlu veya sanık kimsenin evine girmek gerektiği zaman da izin istemek denilemezse de ırza bir saldırı durumuna düşülmemek için gelindiğinin hissettirilmesi gerekir.

Netice olarak, meskenler, oturma yerleri tecavüzden ve her türlü edepsizlikten korunmalıdır. Hiç kimsenin evinde güven ve huzuru bozulmamalı ve oralara edep ve usulü ile girilmelidir ki, bu da istiynas (farkettirme) ve selam iledir. İzin isteyip almanın nasıl olacağı hakkında rivayet olunur ki, birisi Resulullah'dan

izin isteyip vülüc edeyim mi? yani, sokulayım mı? demişti. Peygamber (s.a.v) de Revza isimli bir kadına "Kalk şuna öğret, izin isteme işini güzel yapmıyor, söyle: yani gireyim mi? desin" buyurmuş, adam da bunu işitmiş ve söylemiş; bunun üzerine "gir!" buyurulmuş, Resulullah'tan bazı şeyler sormuş, cevap almış, sonunda "İlimde senin bilmediğin var mı?...demiş. Peygamber (s.a.v) de "Allah Teâlâ bana bir çok hayır verdi, bununla birlikte hiç şüphe yok ilimde öylesi vardır ki, onu Allah'tan başkası bilmez" buyurmuş ve "Kıyamet'in zamanının ilmi muhakkak ki Allah nezdindedir." (Lokman, 31/34) âyetinin sonuna kadar okumuştur.

Cahiliye halkı, birinin evine vardıklarında mahremiyete saygı gözetmedikleri gibi, dünya ve ahiret selametini içinde bulunduran selam duasını bilmezler de "sabahınız hayat olsun" veya "hayr olsun" "akşamınız hayat olsun" gibi belirli bir şekilde selam ile sağlık verirlerdi. Gerçi bu da kötü bir şey değildir. Fakat böyle selamların, yalnız dünyanın bir sabah ve akşamıyla kayıtlı, toplumsal gayret ve iyi temennileri bir günden ileri gitmeyen güdük bir medeniyetin âdeti olduğunda şüphe yoktur. Allah Teâlâ, istiynâsı, yani girerken farkettirmeyi şart kıldığı gibi müminlere hududsuz bir selamet duygusu vaad ve telkin eden selamı öğretmekle lafzı kısa ve özlü, mânâsı geniş ve herkes için talep edilen bir gaye olacak en güzel bir toplumsal prensip ortaya koymuştur. Şu halde bunu önleyerek diğer iyi temennilerle yetinmek bir cahiliyet eseri olacağından hoş değildir, mekruhtur.

Bir de istiyzân, yani izin isteme kaç defa olmalıdır. Resulullah'tan rivayet edildiğine göre, istiyzân üçtür. Birincisinde kulak verirler, ikincisinde hazırlanırlar. Üçüncüsünde izin verirler veya reddederler. Bu üç izin isteme birbiri ardına acele ettirilmeyip aralarında biraz bekleme ile yapılmalı ve üçüncüsünde cevap verilmezse dönmelidir. Şiddetle kapı çalmak, ev sahibine bağırmak ise haramdır. Zira korkutmayı ve tecavüzü zannettirir, yürek oynatır. Bu konuda indirilen "(Resulüm)! Sana odaların arkasından bağıranların çokları aklı ermez kişilerdir" (Hucurat, 49/4) âyeti yeterli bir kınamadır. Hem de izin isterken yüzünü kapıya karşı tutup durmamalı, sağa veya sola dönmelidir. Resulullah böyle yapardı.

Bir defasında Ebu Said el-Hudri (r.a) kapıya yönelik olarak izin istemişti de Peygamber (s.a.v) "Kapıya yönelerek izin isteme"

buyurdu. Bu istîynâs, yani farkettirerek ve selam vermeden girmemek sizin için hayırdır. Bir töhmete düşmekten emin kılar güvenlik ve huzuru destekler, iffet ve temizliği artırır, gerektir ki tezekkür edersiniz, düşünür, anlar, unutmazsınız. Rivayet edilir ki, Nebiyy-i Ekrem (s.a.v)'e bir adam "Annemden de izin isteyecek miyim?" dedi "evet" buyurdu. "Onun benden başka hizmet edeni yok, her girişimde izin mi isteyeyim?" dedi, Peygamber (s.a.v) "Ananı çıplak görmeyi arzu eder misin" buyurdu, "Hayır" dedi. "Öyleyse izin iste" buyurdu.

28- Şimdi orada bir kimse bulamazsanız, yani izin vermeye yetkili bir kimse bulunmaz veya hiç kimse olmazsa artık onlara girmeyiniz ta size izin verilinceye kadar sabrediniz. İzin denince, izni geçerli olabilecek kimse tarafından izin, demek olduğunu da hatırlatmaya gerek yoktur. Ve eğer size dönünüz, denilirse, o evdekilerden gerek izin vermeye yetkili ve gerekse izin vermeye yetkisi olmayanlar tarafından denilirse denilsin hemen dönünüz, tekrar tekrar izin isteyerek girmekte ısrar edip direnmeyiniz o dönüvermek sizin için daha temizdir. Sabretmekten ve orada dikilip kalmaktan daha uygundur. Çünkü bir zorba veya arsız bir dilenci gibi inad ve ısrar ile kapıda bekleyip durmanın uzak olmayacağı alçak ve uygunsuz töhmetlerden münezzehtir. Ancak bunun karşılığında terkedilmesi caiz ve uygun olmayan bir görev bulunursa, bu müstesnadır ve Allah her yaptığınızı bilir. Bundan dolayı bu konuda yükümlü bulunduğunuz işlerden yaptığınız ve bıraktığınız hususları da bilir. Mükafatını ve cezasını verir.

29- İçinizde kendinize ait meta' (mal) bulunan ve oturulmayan evlere girmenizde herhangi bir sakınca yoktur. Rivayet edildiğine göre Ebu Bekri's-sıddîk (r.a) "Ya Resulallah! Biz ticaretimizde çeşitli yerlere gider ve hanlara konarız, izin verilmedikçe onlara girmeyelim mi?" demişti. Bunun üzerine bu âyet nazil oldu.

GAYR-I MESKÛNE, demek oturan kişi içinde bulunmayan veya içinde kimse oturmayıp boş olan veya oturulmayan yer, demek olabilir.

META': Mal, mülk ve kendisinden faydalanılan şey demektir. Fayda ve istifade edilen herhangi bir şey hakkında kullanılır. Buna göre içlerinde herhangi bir şekilde faydalanma yetkiniz ve bundan dolayı bir çeşit girme

hakkınız bulunan evler, odalar demektir ki, han, hamam, dükkan, depo vesaire gibi umuma açık olan yerlere şamil olduğu gibi, harap evlere ve kendi evi içerisinde diğerlerinin oturmasına ayrılmış olup da oturanı içinde bulunmayan odalara dahi denir. Çünkü oturan kimsesi içinde iken bu odalara da habersiz ve selamsız girmemek gerekirse de, oturan kimsesi içinde bulunmadığı takdirde izin ve haber vermeksizin girmekte günah yoktur. Zira kendisinin eşyası, faydalanma hakkı vardır. Ancak kiraya vererek intifa, yani yararlanma hakkını geçici olsa da başkasına vermiş ise, yine önceki âyetlerin hükmü geçerlidir. İzin olmadan giremez ve Allah, sizin açığa vurduklarınızı da gizlediklerinizi de bilir. Bundan dolayı herhangi bir eve bir kötülük fikriyle veya bir ayba, bir eksikliğe muttali olmak için girmemeli, Allah'tan korkmalıdır.

30- Müminlere -yani mümin erkeklere- söyle, gözlerini indirsinler; gerek dışarda, gerek içerde ve gerekse başkalarının evlerine girip çıkarken, otururken kalkarken gözlerini dikmesinler, harama bakmaktan, ayıp bir şey görmekten sakınsınlar. Sofiyeden Şiblî (k.s.)'ye: " ne demektir? diye sormuşlar, demiş ki: "Baş gözlerini haramlardan, kalp, gözlerini Allah'tan gayri şeylerden çeksinler." Irzlarını da korusunlar, apış aralarını tamamen koruyup haramdan, bakmaktan saklasınlar, avretlerini örtüp ırz ve namuslarını korusunlar.

FÜRÛC, Fercin çoğuludur. Ferc, aslî mânâsında iki şey arasındaki açıklık demektir. Bu şekilde gerek erkek, gerek dişi insanın bacakları arasındaki açıklığa da gerçek olarak bu isim verilir ki, dilimizde apışarası denir ve bu deyim ile avret mahallinden kinaye de edilir ki, Kur'ânda bu mânâ ile geçmiş ve onun için erkeğe de dişiye de kullanılmıştır. Sonra özellikle kadının ön avretinden kinaye olarak kullanılması fazla yapılmış ve kinaye değil, sarih denecek derecede bu şekliyle kullanılmıştır. "Fercini korudu" (Enbiya, 21/91) bu mânâdadır. "Fercleri koruma" emri haramdan fevkalade korumakla ırzı muhafazadan kinayedir. Ve bu muhafazayı ifade ederken daha evvel konulduğu mânânın delaletiyle avret mahallinin örtülmesi emrini de içinde bulundurur. Bundan başka kinaye mânâsının gereğini ifade ederken hakikatini de iradeye mani olmadığından füruc kinayesi avret mahallinin sınırlarına da işaret eder. Yani insanın avret mahalli, bilinen cinsel organdan ibaret değil, apış arası denilen açıklık boyunca uzar ki, bunun âzamisi topuklara kadar varırsa da en yakin bilinen azı, diz üstü oturulduğunda belirleneceği üzere göbek altından dizlere kadardır. Bunun için erkeklerde korunması ve örtülmesi farz olan bir avret mahalli

bu bilinen en az miktarıdır. Fazlası müstehabdır. Kadınlarda da bundan sonraki âyetin delaletiyle tepeden topuğa kadardır. Demek ki, iki diz arasındaki açıklığı örtmeyen elbise, avret mahallinin örtülmesine yeterli, denemeyecektir.

Şüphe yok ki Allah her yaptıklarından haberdardır. Erkeklerin nelere göz diktiklerini, istekleriyle nelere doymak istediklerini, organlarını ne gibi duygularla tahrik ettiklerini, ne maksat beslediklerini, ne düzenler kurduklarını, ne işler çevirdiklerini, ne sanatlar yaptıklarını bilir. Hiçbiri O'na gizli kalmaz. Bundan dolayı, Allah'ın razı olmayacağı şeylerden sakınmak gerekir.

31-Önce erkekler hakkındaki bu emir ve ihtardan sonra müslümanlar, şimdi de kadınlar hakkındaki şu emre dikkat etsinler.

Müminelere de, yani mümin kadınlara da söyle: Gözlerini indirsinler, helal olmayan erkeklere bakmaktan sakınsınlar, zira bakmak, zinanın postacısıdır, derler. Ve avret yerlerini korusunlar, tamamiyle örtüp, zinadan korunsunlar. Ve zinetlerini teşhir etmesinler. Kadının zineti denince örfte, taç küpe, gerdanlık, bilezik ve benzeri takılar, sürme, kına ve benzerleri ve elbise süsleri gibi şeyler akla geliverir. A'râf Sûresi'nde "Ey Adem oğulları! Her mescide gidişinizde zinetli elbiseler giyin" (A'râf, 7/31) âyetinde zinetin elbise demek olduğu da geçmişti. O halde bu zinetleri açmak bile yasaklanmış olunca, bunların mahalli olan vücudu açmak öncelikle yasaklanmış olur. Yani vücudlarını açmak şöyle dursun, üzerlerindeki zinetleri bile açmasınlar. Bununla birlikte bir kısım âlimler, burada zinetten maksadın, zinetin takıldığı, kullanıldığı yer olduğu fikrini kabul etmişlerdir ki, yüz, sürme ve allık yeri; baş, taç yeri; saç, örgü ve büklüm yeri; kulaklar, küpe yeri; boyun ve göğüs, gerdanlık yeri; el, yüzük ve kına yeri; bilekler, bilezik yeri; pazular, pazubent yeri; baldırlar; halhal yeri; ayaklar da, eller gibi kına yeridir. Bunlardan başka vücudun kısımları da aslında açılmaz.

Bu âlimlerden bazıları muzaafın hazfi veya zikr-i hâl, irade-i mahal ile "ziynet yeri" takdirinde bir mecaz gözetmiştir. Buna delil olarak da, kadının vücudundan ayrı olduğu zaman o zinetlere normal olarak bakmak ve alıp satmak ittifakla caiz ve mübah olduğunu ifade ve kabul etmişlerdir. Bazıları da

yine bu delil ile, kadının asıl zineti, vücudunun güzel yaratılışı, zinet yapmaktan gaye de vücudun süslenmesi olduğunu kabul ederek bu zinetten maksadın, yalnız vücut olduğunu kabul etmişler ve kadınların birçoğu yapmacık zinetten uzak bulunmakla zaten zinetli oldukları halde yaratılış zinetinin zaten hepsinde bulunması ve her kadın bedeninin özünde bir zinet olması hükmün genelliği hakkını yerine getirme noktasından bu tahsisin bir destekleyicisi olduğunu söylemişler ve buna göre şu mânâyı vermişlerdir: Kadınlar yaratılıştan zinetleri demek olan vücudlarının hiçbir tarafını açmasınlar.

Doğrusu, doğal olan güzelliklere, zinet denilmekten çok "cemal" denilmesi daha yaygın ve zinet tabiri yapma şeylerle süslenen takılarda meşhur ise de "Kadınlardan, oğullardan, yığın yığın biriktirilmiş altın ve gümüşten...aşırı sevgi ile bağlanılan bu gibi şeyler insanlar için bezenip süslendi" (Âl-i İmrân, 3/14) âyetinin delaletiyle zinet kavramının yaratılıştan olana da sonradan yapmaya da şâmil olduğunda şüpheye yer yoktur. Zinet ve güzelliğin hakkı da meydana çıkarılmasını kendi sahiplerine tahsis edip başkalarından gizlenmektir.

Hüsn olsa da vâcibü't-tecellî - Gizler onu Hak nikâb içinde

Ağyârına gösterir mi hurşîd Didârını hîç o tâb içinde

"Güzelliğin ortaya çıkması gerekse de, gizler onu Hak bir örtü içinde

Başkasına gösterir mi güneş, yüzünü hiç o parlaklık içinde"

Ancak görünen kısımları müstesna, O zinetlerden dışa gelen örtülse bile görünmesi doğal olanı, bu hükümden müstesna ve başka bir hükme tabidir ki, bunlar örtünün dış tarafıyla el ve yüz zinetleridir. Çünkü örtünün kendisi de kadının bir zinetidir. Tabiîdir ki, bunun dışı görünecektir. El ve yüzün de, namazda görünmesi adettir. Ebu Davud'un Müsned'inde rivayet edildiği üzere, Peygamber (s.a.v) Hz. Esma'ya "Ya Esma, kadın bülûğa erince ondan görülebilecek olan ancak şudur." buyurmuş ve kendi mübarek yüzüne ve avuç içlerine işaret etmişlerdir. İş yaparken, gerekli eşyayı tutarken ve hatta örteceğini örterken bile elin açılması gerekli olduğu gibi ,zarurî olan bakma ve nefes alma sebebiyle yüzün diğerleri gibi örtülmesinde zorluk vardır. Bir de şahitlikte, mahkemede, bir de nikahta yüzün açılmasına ihtiyaç vardır. Bundan dolayı zaruretler kendi miktarınca takdir olunmak üzere bunların açılmasında sakınca yoktur. Fakat bunlardan geriye kalanlarının açılması, görülmesi, bakılması haramdır ve nâmahremden örtülmesi gerektir.

Buyuruluyor ki ve baş örtülerini yakalarının üzerine vursunlar, başlarını, saçlarını, kulaklarını, boyunlarını, gerdanlarını, göğüslerini açık tutmayıp bu şekilde sımsıkı örtünsünler ve o halde bu emri yerine getirebileck baş örtüsü kullansınlar. Tefsircilerin nakline göre cahiliye kadınları da hiç baş örtüsü kullanmaz değillerdi. Fakat yalnız enselerine bağlar veya arkalarına bırakırlar, yakaları önden açılır, gerdanları ve gerdanlıkları açığa çıkardı, zinetleri görünürdü. Demek ki, son zamanlarda asrîlik sayılan açık saçıklık böyle eski bir cahiliye âdeti idi. İslâm böyle açıklığı yasaklayıp baş örtülerinin yakalar üzerine örtülmesini emir ile tesettürü farz kılmıştır. Görülüyor ki, bu emirde tesettürün yalnız vacib oluşu değil, özel bir şekli de gösterilmiştir ki, kadın edeb ve temizliğinin en güzel ifadesi budur.

Görülüyor ki bu emir ev içinde veya dışında diye kayıtlanmamıştır. Bu bakımdan mutlaktır. Ancak görünen istisna edildiği gibi, gizlenen zinetlere bakmanın helal olanları da istisna ile bu tesettürün, yani örtünmenin vacib oluşunun, nâmahreme karşı olduğunu anlatmak için bu vücubun kuvvetini ve önemini göstermek üzere bir daha tekid ile buyurulmuştur ki, öyle örtsünler ve zinetlerini açmasınlar, açık bırakmasınlar ancak kocalarına veya kendi atalarına, yani babalarına, dedelerine ki amca ile dayı da nikah düşmeyeceğinden bunlara dahildir veya kocalarının atalarına veya kendi oğullarına veya kocalarının oğullarına veya kendi erkek kardeşlerine veya erkek kardeşlerinin oğullarına veya kız kardeşlerinin oğullarına veya kendi kadınlarına; müminlerin kadınları, yani müslüman kadınlar veya hizmet veya sohbetlerinde özel yeri bulunan kadınlardır.

Demek ki, özelliğini bilip tanımadıkları yabancı kadınlara da açılmaları caiz olmayacaktır. Önceki müfessirlerin çoğunluğu demişlerdir ki; müminlerin kendi kadınları demek, kendi dinlerinde olan müslüman kadınlar demektir. Bundan dolayı müslüman kadınları müslüman olmayan kadınlara açılmamalıdırlar. Fakat bazıları da bunu istihsane hamlederek müminlerin kadınları, hizmet veya sohbetlerinde bulunan gerek müslüman, gerek müslüman olmayan kadın cinsi demek olduğunu söylemiştir ki, Fahreddin Râzî buna "mezhep budur" demiştir. Önceki daha ihtiyatlı, bu ise daha uygundur.

Veya ellerinin altında malik oldukları cariyelerine

veya erkeklerden ırbe sahibi olmayan hizmetçilere, yani kadına ihtiyaç duymaz olmuş, şehveti kalmamış salihlerden ihtiyarlar veya bunaklar veya kadın işini bilmez, yalnız yemeklerinin fazlasından yemek için şunun bunun arkasına takılır miskinler güruhu veyahut erkekliği yok, yaratılıştan iktidarsız uşaklar; bunda hadım edilmiş ve mecbûbün, yani erkeklik uzvu kesilmiş olanların da dahil olacağını zannedenler olmuş ise de, Keşşâf Tefsiri'nde ve Ebu Hayyan'da zikredildiği üzere İmam-ı Azam Ebu Hanife Hazretlerine göre bunları istihdam etmek, tutmak, alıp satmak helal olmaz. Bunları tutmak selefin hiçbirinden rivayet edilmiş değildir. Çünkü bunda hadım etme gibi bir kötülüğe düşmeye teşvik vardır. Halbuki hadım etmek haramdır.

Veya henüz kadınların gizli kadınlık hususiyetlerinin farkında olmayan çocuklardan başkasına. Buraya kadar zikredilen on iki istisnaya da bir dereceye kadar zinetlerini açabilirler.

BİRİNCİSİ: Kocalar için vücutlarının tamamına bakmak helaldir. Çünkü zinetten kasıt onlardır.

İKİNCİSİ: Zikredilen mahremlerine bilinen zinet yerlerinden yüz, el ve ayaklarla, iş ve hizmet anında açılan başını, saçını, kulaklarını, boynunu, kollarını ve inciklerini açabilir. Onların da bunlara bakmaları helaldir. çünkü yakınlıklarından dolayı birarada bulunmaları gerekir. Ve fitne düşünülemez. Fakat karnını ve sırtını göstermek caiz değil, arsızlıktır.

ÜÇÜNCÜSÜ: Erkeğin erkeğe karşı olduğu gibi kadının kadına karşı avreti de göbekten dize kadardır. Geri kalan kısmına bakması caizdir.

DÖRDÜNCÜSÜ: Erkeklerden kadına ihtiyacı kalmamış, cinsi güçten düşmüş hizmetkârların, etkilenmemek ve fitne düşünülmemek itibariyle bakmaları, mahrem olanların bakmasına benzer.

BEŞİNCİSİ: Çocuklar mükellef değildir. Ancak anlayış ve idraklerine göre edeb ve terbiye öğretilmesi gerekir.

ALTINCISI: Bu örtünme emri, esir cariyeler hakkında değil, hür olan müslüman hanımlar hakkındadır.

İşte böyle hür kadınların, bu istisna edilmiş kimselerden başkasına zinetlerini göstermemeleri, kendi iffet ve korunmaları ve güzel geçimleri noktasından gayet önemli olduğu gibi, yabancı erkekleri etkilememek, günaha sokmamak,

edeb ve iffet telkin etmek noktasından da çok önemli olduğundan, özellikle bu noktayı da düşündürmek ve tesettür emrinin kuvvet ve şumülünü bir daha hatırlatmak üzere, yürüyüş tavırlarının bile düzeltilmesi için buyuruluyor ki: gizlemekte oldukları zinetleri anlaşılsın diye ayaklarını yere vurmasınlar, yani baştan ayağa örtündükten sonra yürürken de edeb ve vakar ile yürüsünler. Örtüp gizledikleri sunî veya doğal ziynetler bilinsin diye, bacak oynatıp ayak çalmasınlar, çapkın yürüyüşle dikkat nazarları çekmesinler; çünkü erkekleri tahrik eder, şüphe uyandırır. Fakat unutulmaması gerekir ki, kadının bu konuda başarısı daha önce erkeklerin iffeti ve görevlerine dikkati ve toplumda olanların gayreti ve özeni ile mütenasip, bunlar da Allah'ın yardımı ile ayakta durabilir. Onun için bu noktada Resulullah (s.a.v) den bütün müslümanlara hitap ve erkekleri zikredip kadınları da içine alacak bir şekilde buyuruluyor ki:

Ve ey müminler! Hep birden Allah'a tevbe ediniz ki kurtuluşa eresiniz. Demek ki bozuk bir toplulukta kurtuluş ümid olunmaz, toplumun bozukluğu da kadınlardan önce erkeklerin kusur ve hatalarındandır. Bundan dolayı başta erkekler olmak üzere erkek dişi bütün müminler imana yaramayan ve cahiliyyet izleri olan kusur ve hatalarından tevbe ile Allah'a dönüp Allah'ın yardımına sığınıp emirlerine özen ve dikkat göstermelidirler ki, topluca kurtuluşa erebilsinler. O halde herkesin kurtuluşu bakımından iş sahipleri ve ilgili şahıslar şu emirlere de özen göstermelidir.

Meâl-i Şerifi

32- Aranızdaki bekarları, kölelerinizden ve cariyelerinizden iyi davranışta olanları evlendirin. Eğer bunlar fakir iseler, Allah kendi lütfu ile onları zenginleştirir. Allah, (lütfu) geniş olan ve (her şeyi) bilendir.

33- Evlenme imkanını bulamayanlar ise, Allah, lütfu ile kendilerini varlıklı kılıncaya kadar iffetlerini korusunlar. Ellerinizin altında bulunanlardan (köleler ve cariyelerden) mükatebe yapmak isteyenlerle, eğer kendilerinde (hürriyete kavuşmalarında kendileri için) bir iyilik görüyorsanız, hemen mükatebe yapın. Allah'ın size vermiş olduğu malından siz de onlara verin. Dünya hayatının geçici menfaatlerini elde edeceksiniz diye, namuslu kalmak isteyen cariyelerinizi fuhşa zorlamayın. Kim onları zor altında bırakırsa, bilinmelidir ki, zorlanmalarından sonra Allah (onlar için) çok bağışlayıcı ve merhametlidir.

32- EYÂMÂ, "eyâyim" den kalbedilerek "eyyim" 'in çoğuludur. Eyyim, gerek bekar, gerek dul olsun kocası olmayan dişiye ve karısı olmayan erkeğe denir ki biz buna bekar diyoruz. Bundan başka eyyim, hür kadına ve bir kimsenin kızı, kız kardeşi, teyzesi gibi yakın akrabasına da denir ki, bu iki mânâya göre dilimizde karşılığını bilmiyoruz. Âyette bu mânâlara da delalet yok değildir. kaydı ile köle ve cariye karşılığı bu yöne temas eder. Fakat bunlar ayrıca açıklandığından bütün müfessirlerin "eyâmâ" lafzında esas ve umumî olan evvelki mânâyı almışlardır. O halde meâl şu olur: Siz hür müminlerden hür kadın ve erkek bekarları ve kölelerinizden, halayık ve cariyelerinizden iyileri özel ve genel velayetiniz sebebiyle evlendiriniz, nikahlarına müsaade ve yardımcı olunuz ki ihmal yüzünden fenalığa düşmesinler. Çünkü nikah insan cinsinin devamının tutanağı olduğundan bizzat gaye olduğu gibi toplumu bozucu ve nesli yok edici sefahatten koruyan bir hayırdır, bir güzellik ve iyiliktir. Bundan dolayı kolaylaştırmak ve çoğaltmak da önemli bir hayır ve emir sahiplerine önemli bir görevdir.

Görülüyor ki burada köle ve cariyeler bölümünde "salah" yani iyilik kaydı konulmuş, hürler bölümünde konulmamıştır. Çünkü müslümanlara yakışan ve aslolan iyiliktir. Ve burada "salah"ın mânâsı, ahlâkî iyilik ile beraber nikaha ve nikah hukukuna kabiliyettir.

Bu hususta ilk önce malî kudreti ileri sürmek isteyenlere karşı buyuruluyor ki eğer fakir iseler Allah, onları kendi lütfu ile zenginleştirir. Bundan dolayı iki taraftan biri yalnız fakirliği bahane ederek vazgeçmesin, Allah'ın fazlından ümidini kesmesin, nikah ile bekarlıktaki ihtiyaçların önemli kısmından kurtulunmuş olur. Ve Allah'ın (lütfu) geniştir, keremi çok, kudreti geniş bir ganîdir. Dilediğine ümit edilmedik yerden lütuf ve cömertliği ile geniş rızık verir. Fakat mecburî değil, dilerse verir. Alîm'dir. Kimine çok, kimine az verdiğinin hikmetini de bilir.

33- Nikaha güç yetiremeyenler de, teşebbüs ettiği halde nikah için gerekli olan şeyleri tedarik edemeyen ve yardım göremeyen bekarlar da Allah kendilerini varlıklı kılıncaya kadar iffetini korumaya çalışsın ve bu cümleden olarak ellerinizin altında bulunanlardan mükatebe yapmak isteyenleri eğer kendileri hakkında bir iyilik biliyorsanız hemen mükatebe yapınız.

MÜKÂTEBE: Kitabete kesişmek, köle veya cariyenin vermeyi taahhüd ettiği bir bedel karşılığında hür olmak üzere kendisini efendisinden satın alması anlaşmasıdır ki, bedeli ödeyince hür olur. Ve Allah'ın size vermiş olduğu malından siz de onlara veriniz ve dünya hayatının geçici menfaatlarını elde edeceksiniz diye, namuslu kalmak isteyen cariyelerinizi fuhşa zorlamayın. Rivayet edildiğine göre münafık Abdullah b. Übeyy b. Selûl altı cariyesini zorla zinaya sevkediyordu. İkisi gelip Resulullah'a şikayet ettiler, bu âyet indirildi Bu cümlenin önceki geçen cümleye olan bağlantısıyla anlamı da şu mânâya gelir:

İşte yukardaki emirleri ihmal etmek namuslu kimseleri istemeyerek zinaya sürüklemeye yakın kötülüğe sebeb olur. O halde günah kimin? Zorlayanın mı? Zorlananın mı? İkisinin de mi? Kim onları zor altında bırakırsa şüphe yok ki Allah, onlar zorlandıktan sonra, yani o cariyeler razı olmayıp zorla sürüklendikten sonra bu biçarelere çok bağışlayıcı ve merhametlidir. Yani yapılan fiilin zorlayan için de zorlanan için

de günah olduğunda şüphe yoktur. Fakat zorlanan biçareler de bu günaha razı olmayıp zorla sürüklendiklerinden dolayı özür sahibidirler. Ve bağışlayıcı ve merhamet sahibi olduğunda şüphe olmayan Allah yanında bağışlanmaya ve merhamet edilmeye layıktırlar. Bu sebepten bu zavallılara acımalı kurtulmaları için yardım etmelidir. Fakat zorlamayı isteyerek yapanlar, sûrenin başında geçtiği üzere acımaya layık olmayıp razı olduğu günahın azabına layık oldukları gibi, zorlayanın da bütün vebali yüklenerek büyük azab ve nefrete müstehak olduğunu hatırlatmaya gerek yoktur.

Meâl-i Şerifi

34- Andolsun ki biz size açık açık bildiren âyetler, sizden önce yaşayıp gitmiş olanlardan örnekler ve takvaya ulaşmış kimseler için öğütler indirdik.

34-Bu âyet, kendinden önceki ile sonrakine bir bağlama âyetidir. Ki sûrenin öncesini hatırlatarak gerektiği şekilde bir daha hatırlamaya, davetten sonra gelecek kısma bir düzenlemedir. Mânâsı bütün Kur'ân'a uygun olmakla beraber her şeyden önce bu sûreye aittir. Gerçekte sûrenin başlangıcında hatırlatıldığı üzere, buraya kadar Allah'ın emrettiği birtakım hükümler ile hak ve hakikatı açıklayan âyetler ve ibret alınacak acayip bir kıssa ve müttakîler için kurtuluş nurları, saçan büyük bir nasihat ve öğüt indirilmiştir. Sizden önce yaşayıp gitmiş olanlardan örnek, ibret için temsil olunacak acaib bir kıssa, bir ibret destanı. Bununla Kur'ân'ın birer ibret misali insanı hayrette bırakan kıssalarına, beliğ temsillerine işaret olunmakla beraber, özellikle ifk kıssasının âlemde ilk meydana gelmiş bir olay olmadığı ve mesela Hz. Yusuf ve Hz. Meryem kıssalarında geçtiği üzere mazide geçen büyük zatların da buna benzer iftira ve bühtanlara maruz olmuş bulundukları ve bu gibi belaların onlar hakkında bir şer değil, şan ve şereflerini yükselten bir hayır olduğu müttakilere bir öğüt olması için hatırlatılarak zihinler, gönüller aydınlatılmış ve o karanlıklar

içinde bu ilâhî aydınlatma ve açıklamaya düşen aydınlık, ilerde geleceği üzere Nur âyetinin temsiline bir tecellî aynası kılınmıştır.

Anladınız ya:

Meâl-i Şerifi

35- Allah, göklerin ve yerin nurudur (aydınlatıcısıdır). O'nun nurunun temsili, içinde lamba bulunan bir kandil gibidir. O lamba bir billur içindedir; o billur da sanki inciye benzer bir yıldız gibidir ki, doğuya da batıya da nisbet edilemeyen mübarek bir ağaçtan çıkan yağdan tutuşturulur. (Bu öyle bir ağaç ki) yağı, nerdeyse, kendisine ateş değmese bile ışık verir. (Bu ışık) nur

üstüne nurdur. Allah dilediği kimseyi nuruyla hidayete iletir. Allah insanlara (işte böyle) misal verir; Allah her şeyi bilir.

36- (Bu kandil) birtakım evlerdedir ki, Allah (o evlerin) yücelmesine ve içlerinde isminin okunmasına izin vermiştir. Orada sabah akşam O'nu tesbih ederler.

37- Birtakım insanlar (Allahı tesbih ederler) ki, ne ticaret ne de alış veriş onları Allah'ı anmaktan, namaz kılmaktan ve zekat vermekten alıkoymaz. Onlar, kalplerin ve gözlerin allak bullak olduğu bir günden korkarlar.

38- Çünkü Allah, kendilerine işledikleri amellerin en güzeli ile ecir verecek, lütfundan fazlasını da bahşedecektir ve Allah, dilediğine hesapsız rızık verir.

35- Allah, göklerin ve yerin nurudur. Bütün âlemi meydana koyan, kâinatı gösteren, hakikati bildiren, gözleri gönülleri şenlendiren O'dur. O olmasaydı, hiçbir şey bulunmaz, hiçbir hakikat sezilmez, hiçbir neşe duyulmazdı.

Âlemde görünen âyetlerin en belirgini, duygu ve idrakimizi en çok kapsayanı, görüşümüzde bir etken olan ışık olayıdır. Işığın gözümüze teması anında dışımızdakiler ile özümüzdekilerin birbirine ulaşıp birleşmesi halinde parlayan ve genişlettiği cisimlerin dış yüzeylerini açığa çıkaran saydam ve güzel tecellisine de nur denilir ki, ışığın bir özel görünüşü olmak üzere, ışıktan farklı ve bazen ona karşıt olarak kullanılır. Şu halde nur, güzel tecellî âyeti olan hoş bir ışık tecellisidir. Ve bundan dolayı, her zaman övme yerinde kullanılır.

Bununla beraber aslı, görüşle ilgili karanlığın zıddı olan nur kavramı, Ragıb'ın Müfredat'ında dediği gibi ışık kavramından daha geneldir. Işığa ve ışığın gösterişli kırılmasına ve ışığın yansımasına da söylenildiği gibi, gerek duyguya ait ve gerekse akıl ve idrake ait her çeşit karanlıkların zıddı olan vicdan ve sezgide ortaya çıkan dış ve iç tecellî ve doğuşların hepsine de nur denilir. Hatta Allah Teâlâ'ya mecazen de olsa ışık demek caiz olmadığı halde, bu âyette Nur ism-i şerîfi geçmiştir. Halbuki En'am Sûresi'nin başında; "Hamd gökleri ve yeri yaratan, karanlıkları ve aydınlığı var eden Allah'a mahsustur." (En'âm, 5/1) âyeti, Allah'ın, nurun kendisi değil, var edicisi ve zıddı olan her çeşit karanlık ile nur O'nun var ettiği, yarattığı

eseri olduğunu bildirmişti ve nuru Allah'a denk tutanları "Sonra kâfir olanlar, kendilerini yaratan, besleyip büyüten Rableri ile bir tutuyorlar" (En'am, 5/1) azarlaması ile sakındırmıştı. Bundan dolayı Allah'a nur denilirken, bu noktadan habersiz bulunmamak ve müteşabih bir mânâ olduğunu bilmek gerekir.

İlk önce bu iki âyetin karşılaştırılmasında ilk akla gelen mânâ "Allah, göklerin ve yerin nurunun var edicisidir." meâlinde olmasıdır. Onun için tefsircilerin birkısmı bunu ismi fâil sigası ile, yani "gökleri ve yeri nurlandıran, aydınlatan; gerek cisme ve gerekse ruha ait nurlar ile nurlandıran" diye ifade etmişlerdir. Çünkü nur, aydınlatıcıdır. Bu ifade âyetteki nurun olay mânâsına değil, fâil mânâsına; göklere ve yere izafetinin de, mef'ûlüne izafet olduğunu göstermesi itibarıyla bir anlam ifade ediyorsa da münevvirin, nurun yapıcısı olması gerekmeyeceğinden eksiktir. Halbuki Allah'ın, nurun yaratıcısı olduğu Kur'ân'da açıkça belirlenmiştir. Bundan dolayı, müfessirler burada daha birçok açıklamalarda bulunmuşlardır. Felsefeciler ve sofiler de işrakıyye (sûfistâiyye) nazariyesine temas eder gibi gördükleri bu âyet hakkında uzun bahisler yapmışlar. Hatta Gazalî, bu âyetin tefsiri için adında bir eser yazmıştır ki, bazı noktalarını özetleyelim; şöyle ki:

Nur ismi, lügatte güneşten, aydan, ateşten şu uzayda yer tutan şu cisimlerin dış yüzlerine vuran hale konulmuş bir isimdir. Ve bilinmektedir ki, bu halin şeref ve faziletine özelleştirilmesi, gözle görülen şeylerin bu sebeple ortaya çıkıp görülmesi itibariyledir. Sonra şu da bilinmektedir ki, bütün bu görülen şeyleri idrak etmek, onların ışık almalarına bağlı olduğu gibi görecek gözün var olmasına da bağlıdır. Çünkü gözle görülen şeyler, ışık aldıktan sonra dahi körlere gözükmez. O halde gören ruh, ortaya çıkma ve görünmede vazgeçilmez bir rükün olmakta, görünen ışığa denktir, eşittir. Sonra şu yönden ona tercih de edilir. Çünkü gören ruh, idrak edici, yani anlayıcıdır; idrak onunla mümkündür. Dışardaki ışık ise idrak edici değildir. Kendisiyle idrak olunan yani idrake sebep olan değil, belki idrak anında bulunandır. Ve o halde gösterme vasfı, görülen nurdan fazla gören nurun hakkıdır.

Bunun için nur ismini, gören göz nuruna, tereddüt etmeden, kullandılar da "nur-ı aynım" (gözümün nuru), "falanın nûr-ı basarı zayıflad" (Filan kimsenin görmesi zayıfladı) ve gözleri görmeyen kimse hakkında "nûr-i basarını kaybetti" (gözünün görme özelliğini kaybetti) dediler. Bu böyle olunca şunu da söyleyelim ki, insanın bir basarı, yani gözü; bir de basireti, yani idraki vardır.

Basar, yani göz; ışığı ve renkleri algılayan gözdür. Basiret de idrak ve akıl kuvvetidir. Bu iki idrakten ikisi de idrak edilenin görülmesini gerektirir. Bundan dolayı ikisi de nurdur. Fakat göz nurunda bazı kusurlar saymışlardır ki, bu kusurlar akıl nurunda yoktur. Netice olarak görme duygu ve gücü, kendisini ve idrakini ve diğer gözle görülen parçalar ile akılla bilinen parçaları ve her şeyi, geçmişi ve geleceği göremediği halde; akıl duygu ve gücü, hem kendini, hem idrakini, hem âletlerini, hem her şeyi idrak eder. Ve göz idrak ve duygusundan çok ilerilere ve derinliklere gider.

Bu sebepten, nur isminin gözün algılamasından çok, akıl algılamasına daha uygun olduğu ortaya çıkar. Bununla beraber aklî nurlar da kusur ve hatadan tamamen kurtulmuş değildir. Önce hallerin tam olarak bilinmesinde, bulunması gerekli olan ve yaratılıştan gelen düşünceler, insan cevherinin gereklerinden değildir, beraber doğmaz; bebek bunları elbette bilemez. "Siz, hiçbir şey bilmezken Allah, sizi analarınızın karnından çıkardı" (Nahl, 16/78) Bu fıtrî nurlar sonradan ortaya çıkmaktadır. Buna isabette bir sebep gerekir. Bütün sebepler de netice olarak Allah'a dayanır.

Nazarî düşüncelere gelince, bunda da insanın yaratılışına çoğunlukla hata isabet ettiği muhakkaktır. Dolayısıyla akıl, bir yol göstericiye, bir mürşide muhtaçdır. En yüksek mürşid ise Allah kelâmıyla peygamberlerin irşadıdır. Ve gerçekte akıl ve basiret gözünde Kur'ân âyetleri, madde gözünde güneş ışığı yerindedir. Güneşin ışığına nur denildiği gibi Kur'ân'a da nur denilmesi daha önceliklidir. Ve işte bununla "Allah'a Peygamberine ve indirdiğimiz, o nura(Kur'âna) inanın" (Teğabün, 64/8), "Şüphesiz size Rabbinizden kesin bir delil geldi ve size apaçık bir nur indirdik." (Nisâ, 4/174) âyetlerinin mânâsı ortaya çıkar.

Bu bakımdan, Peygamberin açıklamasının, güneşin ışığından daha kuvvetli olduğu ortaya çıkınca, onun kutsal nefsinin, nurlulukta güneşten daha yüksek olması gerekir. Nitekim Allah Teâlâ "Onların içinde bir çerağ (güneş) ve nurlu bir ay yarattı." (Furkan, 25/61) diye güneşi yalnızca bir çerağ (kandil) olmakla vasıflandırdığı halde, Resul-i Ekrem Muhammed Mustafa (s.a.v)'yı da "Nurlu bir kandil" (Ahzab, 33/46) diye sıfatlandırmıştır. Demek ki âlemde bulunan cisimlerden güneşin diğer bir cisimden faydalanmaksızın başkalarına nur vermesi özelliği, peygamberde daha kuvvetlidir. Peygamberlik nuru, diğer beşerî şahıslardan istifade etmeksizin diğerlerine nur verir. Fakat güneşin gökyüzündeki diğer kuvvetlerle alakası yok olmadığı gibi,

şu da aklî ve naklî delillerle bilinmektedir ki, peygamberlerin ruhlarında meydana gelen nurlar dahi meleklerin ruhlarında meydana gelen nurlar ile ilgilidir. Nitekim: "Allah melekleri ruh ile, kullarından istediği kimseye kendinden bir vahiy ile gönderir" (Nahl, 16/2), "Onu, Ruhu'l-Emin, senin kalbine indirdi." (Şuarâ, 26/193), "De ki: Onu Ruhu'l-Kudüs, Rabbinin katından hak ile indirdi." (Nahl, 16/102), "O vahyedilenden başkası değildir. Çünkü onu kuvvetlinin kuvvetlisi Cebrail öğretti." (Necm, 52/4-5) buyurulmuştur.

Yani gerçek olarak bilinmektedir ki, gökyüzü cisimleri çeşitli olduğu gibi semavî ruhlar da çeşitlidir. Bazısı faydalı, bazısı faydalanandır. Nitekim Allah Teâlâ, Cebrail (a.s)'in vasfında "Kendisine uyulan emin'dir" (Tekvir, 81/21) buyurmuştur. O meleklerin itaat olunanı, boyun eğileni olunca şüphe yoktur ki, itaat edip boyun eğenler onun emri altındadır. "Bizden herbirimiz için belli bir makam vardır" (Sâffât, 37/164) âyetince her birinin bilinen bir yeri vardır. Şu halde aynı sebeble bunlarda da faydalanılan, faydalanandan daha çok "nur" ismine hak kazanmıştır. Ve bu şekilde ruhlar âlemindeki nurların derecelerine, cisimler âleminde de bir misal vardır. Mesela güneşin ışınları aya varıp oradan bir evin içine girerek duvardaki bir aynaya düşse, sonra bundan diğer duvardaki bir aynaya aksetse, sonra ondan su dolu bir tasa düşse, daha sonra bundan evin tavanına yansısa, bunların en büyüğü kaynak olan güneşteki nur, ikinci olarak aydaki, üçüncü olarak birinci aynadaki, dördüncü olarak ikinci aynadaki, beşinci olarak sudaki, altıncı olarak tavandakidir. Ve hepsinde ilk çıkış noktasına yakın olan, uzak olandan daha güçlüdür. Bunun gibi gökyüzü nurlarında da derece derece istifade edilen nurun doğup parlaması, istifade edenden daha kuvvetlidir. Ve bütün bu nurlar, artarak ve yükselerek en büyük nurda sona erer ki, bu da Allah Teâlâ indindeki yeri itibariyle ruhların en büyüğü olan ruhtur ki, "Ruh ve meleklerin saf saf olup durduğu gün" (Nebe, 78/38) ilâhî kelâmındaki ruhtan maksat odur. Gerek aşağıdaki ateşlerin ışığı gibi bayağı ve gerek yukardaki güneş ve ay ve yıldızların ışığı gibi yüce ve ulvî olsun, bütün bu duygularla elde edilebilen nur ve ışıklar ve bunun gibi gerek yerdeki peygamberler ve velilerin ruhları ve gerek semâvî nurlar olan melekler olsun bütün bu aklî nurların hepsi, O'nun zatı dolayısıyla mümkünler cümlesindendir. Başkasının sebebiyle var olan da kedi kendine kalınca yokluğa hak kazanmış olur. Varlığı kendinden değil, başkasındandır. Halbuki, yokluk zulmet ve karanlık, varlık nur ve aydınlıktır. Buna göre

Allah'tan başka her şey O'ndan sebep karanlıktır, yoktur .Ve ancak Allah Teâlâ'nın nurlandırmasıyla, nurludur, O'nun var kılmasıyla vardır. Varlıklarından sonra meydana gelen bilinişlerinin hepsi de Allah'ın varlığından meydana gelir. Yokluk karanlığında iken onları varlık ile ortaya çıkaran ve bilinmemezlik karanlığında iken üzerlerine bilinme nurlarını gönderen ancak Allah Teâlâ'dır.

Özet olarak, her şeyin ortaya çıkışı ve bilinmesi ancak O'nun açığa çıkarması ve bildirmesiyledir. Nur'un özelliği de ortaya çıkma, parlama ve bulunmadır. O halde açıkça ortaya çıkar ki, gerçekte mutlak nur, Allah Sübhânehû ve Teâlâ'dır. Ve O'ndan başkasına nur demek mecazdır. Fakat Allah gerçekten nur ise ispatında delile neden ihtiyaç duyuluyor? Bunun cevabını önce göze ait görünen nura göre anlamak kolaydır. Bir gündüz ışığında baharın yeşilliğini gördüğün zaman hiç şüphesiz bilirsin ki, sen renkleri görüyorsun ve çok defa sen renkler ile birlikte başka bir şey görmüyorsun zanneder de yeşilliğin yanında yeşillikten başka bir şey görmedim dersin, ışığı farketmezsin. Fakat güneş batarken o rengin üzerine ışığın düştüğü hal ile düşmediği halde mecburen fark edersin de şüphesiz tanırsın ki nur, renkten başka bir mânâyadır. Renkler ile beraber algılanır ve idrak olunur. Kuvvetli birleşiminden dolayı farkedilmez, açıklığının şiddetinden dolayı gizli kalır. Açıklık, böyle bazan gizli kalmaya neden olur.

Bu bilinmiş olunca şimdi şunu da bilmek gerekir ki, her şey, göze açık ışık ile göründüğü gibi, yine batınî basirete de her şey Allah ile gözükür. Allah'ın nuru her şey ile beraber bulunur da fark edilmez. Ancak bunda diğerinden bir farklılık vardır: Görünen nurun güneşin batması ile kaybolup gizlendiği düşünülür. Fakat her şeyin kendisi ile ortaya çıktığı ilâhî nurun batması veya kaybolması düşünülemez ve değişmesi imkansız olduğundan eşya ile daima beraber kalır. Ayırmakla delil getirmek yolu, kesilmiş olur. Onun kaybolmasını düşünsen gökler ve yerler yıkılır, kendinden geçersin. O zaman zarurî ilim meydana gelecek bir fark idrak olunur.<D> Fakat eşyanın hepsi yaratıcının varlığına

şahitlik yapmakta bir ifade üzere eşit olduklarından ve bazısı değil, her şey, bazı zaman değil, her vakitte O'na hamd ile tesbih eylediklerinden ayrılık kalkmış, gizli yol kalmıştır. Zira marifette görünen yol, eşyayı zıddıyla tanımaktır. Bundan dolayı, hiç zıddı olmayan ve hiç değişmeyenin gizli kalması uzak görülmemelidir. Onun gizliliği, açıklığının şiddetindendir.

"Açıklığının şiddetinden dolayı yaratıklardan gizlenen ve nurunun parlaması sebebiyle onlara karşı perdelenen Allah'ın şanı ne yücedir!"

Gazâlî'nin bu nurlu sözleri hoştur. Fakat araştırıldığında neticesi şu oluyor ki: Allah'ın nur olmasının mânâsı bütün âlemin ve âlemdeki bütün duygularla algılanan nurların ve bilinen kuvvetlerin yaratıcısı ve mücidi, yani nurun yaratıcısı olması ve bundan dolayı nurdan asıl istenilen, nurlandırma ve meydana çıkarma, belirme ve açığa çıkma mânâlarının hakikatinin özü nurdan ve nuru bulandan çok nuru yapana ait olacağından nur isminin Allah'a daha uygun bulunmasıdır. Yalnız bu son noktada Gazâlî, izafî karşılığı olan hakikat ile mecaz karşılığı olan hakikati karıştırmıştır. Şüphe yok ki nuru yapan, nurun fevkındadır, yani ondan üstündür. Fakat bundan dolayı nuru yaratana nur denilmesi dilbilgisi yönünden hakiki mânâsında değil, mecaz olur. Hakikati o nurun sahibi olmasıdır. Böyle düşünmesi uygun değil yanlıştır.

Gerçek budur ki, yanlış bir düşünceye meydan bırakmamak için âyetin kendisi bunun, bir teşbîh-i beliğ ile temsilî bir ifade olduğunu açıklamaktadır. Şöyle ki; nurunun misali, burada nurun Allah'a muzâaf kılınması da gösterir ki, öncekindeki mânâsı zahirine hamledilmediği gibi göklere ve yeryüzüne izafeti de hakikî sahibine izafet değildir. Yani gökleri ve yeryüzünü aydınlatan ve gerçek sahibi Allah olan nurun, varlık nurunun, hidayet nurunun, peygamberlik nurunun, Kur'ân nurunun, iman nurunun hayret verici vasıflarının temsili, yani benzetmesi şudur:

Sanki bir mişkât, yani arkasına nüfuz edilmez dairevî veya çokgen bir pencere. Dikkat edilirse gökyüzünde her cismin vucudu böyle arkası kapalı, önü özel bir uzaklık içinde açılmış bir pencere, bir hücre halinde yükselir.

Ki içinde bir mısbâh vardır.

MISBÂH: "Sabah ve Sabâhat" maddesinden ism-i alettir ki, sabah gibi hoş ve kuvvetli aydınlık veren lamba demektir. Kur'ân'da güneşe sirâc denilmiş olduğu halde, burada misbah denilmiş olması, bunun yanında güneşin normal bir kandil kadar kalacağına işaret eder. O mısbah, bir billurda sırça, yani billur, sanki inciye benzer bir yıldız. İncimsi yıldız, zühre ve müşteri gibi inci saflığı ve güzelliği ile parıldayan bir yıldız. Öyle berrak, öyle güzel, öyle hem göklerin, hem yerin güzelliklerini kendinde toplayan bir cam. Mişkât da o camın içindeki lamba mübarek bir ağaçtan, öyle bir zeytinden tutuşturulur ki doğuya da, batıya da nisbet edilemez. Bunda başlıca iki mânâ vardır:

Birincisi, yalnız öğleden önce güneş gören doğuda değil, yalnız öğleden sonra güneş gören batı tarafında da değil hem doğuya, hem batıya bakan tepenin tam ortasında. Çünkü böyle bir yerde bulunan zeytinin yağı son derecede saf ve güzel olur.

İkincisi, yön şüphelerinden uzak, yani bildiğiniz dünya zeytinlerinden değil, mekanı olmayan bir zeytin demek olur. Önceki mânâ kendisine benzetilenin herkesce düşünülebilecek bir özelliği olmasından dolayı temsilde terşih, ikinci mânâ ise benzetilenin özelliğine işaret etmek yönünden bir tecrid ifade eder. Terşihin faydası benzetmeyi bir açıklama ile kuvvetlendirmektir. Tecridin inceliği de benzetilenin belirgin bir yönüne işaretle kendisine benzetilene üstünlüğünü ve bundan dolayı benzetmenin yanaşamayacağı bir hakikat noktasını ortaya koymaktır.

Netice olarak öyle bir zeytin ki yağı, neredeyse, kendisine bir ateş dokunmasa bile ışık verir. Bir elektrik gibi hemen yanmaya hazır; o derece saf ve parlaktır. Özet olarak Allah nuru, nur üzerine nurdur. Yani temsilden zannolunacağı gibi sınırlı beş kat değil, birisi veya tamamı da değil, sınırsız olarak her nurun kat kat üzerinde, sınırlanması ve bilinmesi mümkün olmayan bir nurdur. O halde onu niye herkes bulamıyor? İstenilene niye eremiyor? denilirse Allah, o nuruna veya o nuruyla dilediği kimseyi hidayet eder. Dolayısıyla herkes hak delili göremez, hak âyetlerini bilemez, hakkın isteğine eremez. Herkes peygamber veya velî veya mümin veya arif veya iyi bir kul olamaz. Ve onun için peygamberlik nurundan, Kur'ân nurundan, iman nurundan, ilim nurundan herkes faydalanamaz. Ve Allah insanlara (işte böyle) misaller verir. Doğrudan

doğruya anlayıp idrak edemeyecekleri hakikatleri, duygularla algılanabilen misaller ile tasvir ve temsil ederek anlatır, bu da hidayeti cümlesindendir. Nitekim duygular, hayaller, lisanlar, teşbihler yalnız hakkı anlatmak için birer mesel oldukları gibi, bu âyetteki temsil de böyledir. Bundan dolayı misallere hakikat diye bağlanıp kalmamalı, onlardan gerisindeki gerçeği sezmelidir.

Ve Allah her şeyi bilir. Aklen olanı da, hissen olanı da bilir; açığı da, gizliyi de, gerçek olanı da, temsilî olanı da bilir. Dolayısıyla her kesin duygu ve anlayışını ve faydalanma derecesini ve takip ettiği gaye ve maksadını ve tekvin ve teşride layık olup olmadığı dine yol göstermeyi ve ona göre herbirine yapacağı muameleyi de bilir.

36-Şimdi Allah nurunun temsili olan o kandil ve lamba nerede bulunur? Veya nerede yakılır?

Bir takım evlerde, yani camilerde ki Allah onların yüceltilmesine -yani binalarının diğer evlerden daha yüksek ve şereflerine tazim ile yüksek tutulmasına- ve içlerinde isminin zikrolunmasına izin verdi ki bunlar mescidler, camilerdir. O kandil, o lamba, o billur, o mübarek ağaç, o meyve, o yağ, o yakma, o nur üstüne nur, o hidayet bunların içinde şekillenir, temsil olunur. İçlerinde sabahları ve akşamları O'nu tesbih eder, Allah'ın ismini tenzih ve takdis eder

37-38- Öyle insanlar ki ne bir ticaret, ne bir alış veriş onları Allah'ı anmaktan, namaz kılmaktan, zekat vermekten alı koyamaz. Kalplerin ve gözlerin allak bullak olduğu bir günden korkarlar ki Allah, kendilerini amellerinin daha güzeli ile mükafaatlandırsın ve lütfundan onlara fazlasıyla versin. Bire ondan yediyüz gibi özellik ve adetlerle amel karşılığı vaad olunan ecir ve sevaptan başka, özelliği ve miktarı açıklanmayan ve nasıl ve ne kadar olduğu hatırlara bile gelmeyen ilâhî nimetleri de fazladan olarak lütuf ve cömertliğinden ikram ve ihsan eylesin ve Allah dilediğini hesapsız olarak rızıklandırır. İşte Allah'ın nuruna hidayet edip ulaştırdığı müminlerin hali böyledir.

Meâl-i Şerifi

39- Küfredenlere gelince, onların amelleri, ıssız çöllerdeki serap gibidir ki, susayan onu su zanneder, nihayet ona vardığında orada herhangi bir şey bulamamış, üstelik yanıbaşında da (inanmadığı, kendisinden sakınmadığı) Allah'ı bulmuştur. Allah ise onun hesabını tastamam görmüştür. Allah hesabı çok çabuk görür.

40- Yahut (o kâfirlerin duygu, düşünce ve davranışları) engin bir denizdeki yoğun karanlıklar gibidir ki, onu dalga üstüne dalga kaplıyor; üstünde de bulut. Bir biri üstüne karanlıklar... İnsan, elini çıkarıp uzatsa, nerdeyse onu dahi göremez. Bir kimseye Allah, nur vermemişse, artık o kimsenin ışık ve aydınlıktan nasibi yoktur.

39- Küfredenlerin de amelleri, gönüllerince iyilik diye yaptıkları bütün işleri, itikatları, inançları bozuk ve gayeleri heva ve heves olduğundan dolayı bir çöldeki seraba benzer. Uzaktan yaldırar susayan onu bir su zanneder. Hararetinden imrenir, ihtirasla koşar ne zamanki ona varır, orada bir şey bulamaz, içini yakmakta olan hararetini dindirecek hakikî suyu bulamadığı gibi, uzaktan hayal ettiği parıltı da kalmaz. Koştuğu emelin yalan olduğu ortaya çıkar. Fakat bununla da kalmaz.

Ve yanında Allah'ı bulur. O susuzluk ve yoksulluk içinde hakikatin dehşetini görür. Korkmak istemediği Allah'ın kahır ve gazabı yüreğine inip bütün benliğini sarar da hesabını görüverir ve Allah, hesabı çok çabuk görendir. Şu halde o hesabı uzak sanmamalıdır. İşte kâfirlerin nurlu zannettikleri, iyilik diye koştukları amellerinin sonucu budur.

40-Duygularına ve inançlarına, fikir ve zihniyetlerine, diğer söz ve işlerine gelince, veya derin bir denizdeki yoğun karanlıklara benzer ki onu dalga üstüne dalga daha üstünden bir bulut kaplar. Nur üstüne nurun tam zıddına olarak biribiri üstüne karanlıklar. Öyle ki yeterli bir nur işareti görmek şöyle dursun elini çıkardığı zaman onu bile göremez. O karanlıkta çırpınır, şuraya buraya saldırır. Fakat uzattığı kendi elini bile görmesi ihtimali yoktur. Nerede kaldı ki, dışardan bir gerçeği görsün de neye elini uzattığını bilsin. Gerçekte kâfirler küfür taassubu içinde öyle boğulur, öyle bocalar. Hiçbir hakkı kabul etmemek için inadında öyle ısrar eder ki ne halt ettiğinin farkına varmaz. ve gerçekte her kim ki, Allah ona bir nur takdir etmemiştir artık onun için nur yoktur. Onun için körler görmez, sağırlar işitmez, vicdansızlar duymaz, kâfirler hakkı kabul etmez. Yoksa:

Meâl-i Şerifi

41- Görmez misin ki, göklerde ve yerde bulunanlarla dizi dizi kanat çırpıp uçan kuşların Allah'ı tesbih ettiklerini? Her biri kendi tesbihini ve duâsını bilmiştir. Allah, onların yapmakta olduklarını hakkıyla bilir.

42- Göklerin ve yerin mülkü Allah'ındır; dönüş de ancak O'nadır.

43- Görmez misin ki Allah bulutları (dilediği yere) sürüklüyor; sonra onları biraraya getirip üstüste yığıyor. İşte görüyorsun ki bunlar arasında yağmur çıkıyor. O, gökten, sanki oradaki dağlardan da dolu indirir. Artık onu dilediğine isabet ettirir; dilediğinden de onu uzak tutar; bu bulutlardan çıkan şimşeğin parıltısı nerdeyse gözleri alır!

44- Allah gece ile gündüzü evirip çeviriyor. Şüphesiz bunda (hakikatı gören) gözlere sahip olanlar için mutlak bir ibret vardır.

45- Allah, her hayvanı sudan yarattı. İşte bunlardan kimi karnı üstünde sürünür, kimi iki yağı üstünde yürür, kimi dört ayağı üstünde yürür... Allah dilediğini yapar; çünkü Allah her şeye kâdirdir.

46- Andolsun biz (her şeyi) apaçık bildiren âyetler indirdik. Allah dilediğini doğru yola iletir.

41-46-Duygularına ve inançlarına, fikir ve zihniyetlerine, diğer söz ve işlerine gelince, veya derin bir denizdeki yoğun karanlıklara benzer ki onu dalga üstüne dalga daha üstünden bir bulut kaplar. Nur üstüne nurun tam zıddına olarak biribiri üstüne karanlıklar. Öyle ki yeterli bir nur işareti görmek şöyle dursun elini çıkardığı zaman onu bile göremez. O karanlıkta çırpınır, şuraya buraya saldırır. Fakat uzattığı kendi elini bile görmesi ihtimali yoktur. Nerede kaldı ki, dışardan bir gerçeği görsün de neye elini uzattığını bilsin. Gerçekte kâfirler küfür taassubu içinde öyle boğulur, öyle bocalar. Hiçbir hakkı kabul etmemek için inadında öyle ısrar eder ki ne halt ettiğinin farkına varmaz. ve gerçekte her kim ki, Allah ona bir nur takdir etmemiştir artık onun için nur yoktur. Onun için körler görmez, sağırlar işitmez, vicdansızlar duymaz, kâfirler hakkı kabul etmez. Yoksa:

Meâl-i Şerifi

41- Görmez misin ki, göklerde ve yerde bulunanlarla dizi dizi kanat çırpıp uçan kuşların Allah'ı tesbih ettiklerini? Her biri kendi tesbihini ve duâsını bilmiştir. Allah, onların yapmakta olduklarını hakkıyla bilir.

42- Göklerin ve yerin mülkü Allah'ındır; dönüş de ancak O'nadır.

43- Görmez misin ki Allah bulutları (dilediği yere) sürüklüyor; sonra onları biraraya getirip üstüste yığıyor. İşte görüyorsun ki bunlar arasında yağmur çıkıyor. O, gökten, sanki oradaki dağlardan da dolu indirir. Artık onu dilediğine isabet ettirir; dilediğinden de onu uzak tutar; bu bulutlardan çıkan şimşeğin parıltısı nerdeyse gözleri alır!

44- Allah gece ile gündüzü evirip çeviriyor. Şüphesiz bunda (hakikatı gören) gözlere sahip olanlar için mutlak bir ibret vardır.

45- Allah, her hayvanı sudan yarattı. İşte bunlardan kimi karnı üstünde sürünür, kimi iki yağı üstünde yürür, kimi dört ayağı üstünde yürür... Allah dilediğini yapar; çünkü Allah her şeye kâdirdir.

46- Andolsun biz (her şeyi) apaçık bildiren âyetler indirdik. Allah dilediğini doğru yola iletir.

47-49- Ve onlar mümin değillerdir. Yani iman laftan ibaret değildir. Yalnız dilden Allah'a ve Resulüne iman ettim, demekle hakikaten mümin, müslüman olunuvermez. Onunla beraber samimi, kalpten inanmalı, sadakatle sebat etmeli ve hareket ve davranışlarıyla bu imanını ispatlamalı ve desteklemelidir. Bunu ispat edecek delillerden birisi de hakkına razı olmak ve bir ihtilaf halinde Allah ve Resulünün hükmüne davet edildiği zaman kabul ve itaat etmek, boyun eğmektir. Halbuki Allah ve Resulüne iman ettik müslümanız, diyenler içinde öyleleri vardır ki, imanı yalnız dilindedir. Bunlar mümin değil, münafıktır. Haklarına razı olmazlar, birkısmı sözünde durmaz, dönüverirler.

Birkısmı da sözden dönmese bile herhangi bir anlaşmazlıkta Allah ve Resulünün

hükmüne davet edildikleri zaman yüz çevirir, kaçınır. Ve eğer hak kendilerinin olursa; aleyhlerine değil, lehlerine ise ona -yani Resulullah'ın hükmüne- gönülden bağlanarak ve güvenerek gelirler. Zira Resulullah'ın hüküm ve idaresinin hakkaniyetinde şüphe etmezler. Nitekim Bişr adındaki bir münafık, bir yahudi ile bir arazi hakkında anlaşmazlığa düşmüşlerdi. Münafık haksızdı; onun için yahudi onu Resulullah'a mahkemeye gidelim diye Allah'ın hükmüne davet etti, çünkü onun haksızlığa meydan vermeyeceğini biliyordu. Münafık ise yahudilerin hahambaşı Kâ'b b. Eşref'e gidelim dedi, çünkü hakka razı olmuyor, dalavere ile haksız bir hüküm alacağını ümit ediyordu.

50-Rivayet edildiğine göre bu âyetlerin nüzul sebebi bu oldu. Ki son zamanlarda İslâm topluluğunu bozmaya çalışan da böyle nifakların ortaya çıkmasıdır. Bu neden oluyor? Kalplerinde bir hastalık mı var? Küfür ve zulme meyleden psikolojik, bir hastalık, bir vicdan bozukluğu mu var? Yoksa Allah ve Resulünün onlara yazık edeceğinden şüphe ediyorlar veya korkuyorlar mı? Hayır, ne öyle bir şüpheleri var, ne de korkuları. Allah ve Resulünün hükmü, yalnız hak ve adalettir ve öyle olduğunu bilirler, fakat asıl zalimler kendileridir! Haklara tecavüz etmek isteyen haksızlardır. Bundan dolayı kaçınmalarının sebebi birinci kısımdır, yani kalplerinde hastalık, vicdanlarındaki bozukluktur ki bu da hidayete erememezliktendir.

51- Aralarında hüküm vermesi için Allah'a ve Resulüne davet edildiklerinde, müminlerin sözü ancak işittik ve itaat ettik, demekti. Yani dinledik ve itaat ettik, başüstüne diye hemen davete icabet etmekti. İşte asıl bunlar kurtuluşa erenlerdir. Murada erenlerdir.

52- Her kim Allah'a ve Resulüne itaat eder, yani yalnız mahkeme işinde değil, her konuda Allah'ın kitabına ve Resulünün sünnetine tabi olur, ve Allah'tan korkarsa işte asıl bunlar kurtuluşa erenlerdir. Üstünlüğe erecek, kurtuluş meydanında hedeflenen gayeye ulaşacak, ebedî saadetin en son noktasına varacak olanlardır.

53-Fakat o münafıklar, o kalpleri bozuk haksızlar, böyle itaat etmedikten başka bir de en ağır yeminleriyle Allah'a yemin ettiler. Yeminin en ağırı Allah'a yemindir. Eğer sen kesin olarak emredersen

çıkarlarmış, evlerinden ve yurtlarından çıkıp giderlermiş, güya o derece itaatkarmışlar kasem, yemin etmeyiniz, de maruf, belli bir taat, yani itaatiniz belli, ne şekilde olduğu bilinmekte, bundan dolayı yalan yere yemin etmeyiniz. Yahut sizden istenilen öyle yalan yere yemin ile münafıkça bir itaat değil, zulme, kötülüğe itaat değil, adalet dairesinde samimî bir itaattir. Şüphe yok ki Allah, her ne yapıyorsanız haberdardır, bütün gizliliklerinize vakıftır. Öyle ise O'na karşı yalandan, hilekarlıktan, itaatsizlikten sakınınız.

54-Ey Hak Peygamber! De ki: Allah'a itaat ediniz, Resule de itaat ediniz. Yani Peygambere itaat da özellikle Allah emridir, ona itaat edilmedikçe Allah'a itaat edilmiş olunmaz. Şu halde Allah'ın kitabına yapışmak bir görev olduğu gibi, peygamberin sünnetine yapışmak da özellikle bir görev, bir vecîbedir. Eğer yüz çevirir, yani o haksızlar yine aldırmazlarsa artık onun üzerine düşen, ancak kendisine yüklenendir. Yani Peygambere ait olan görev, ancak ona yükletilen tebliğ yüküdür. Sizin sorumluluğunuz da size yüklenendir ki, itaat görevidir. Burada tahmil, yani yüklenme denilmesi, itaatsizler ne kadar çoğalırsa, Peygamberin ve müminlerin görevinin de o kadar zorlaştığına işarettir. Ve eğer siz ona itaat ederseniz, yani Peygambere itaat eder de yüklenilen görevinizi yaparsanız, hidayete, doğru yola erersiniz, hakka kavuşursunuz. Resulün vazifesi de ancak açık açık duyurmaktır. Açık tebliğdir ki o, onu yerine getirdi, size de itaat görevi kaldı.

Şimdi müslümanlar, bu açık tebliğ ile şu ilahî müjdeye dikkat etmelidir ki çok önemlidir:

Meâl-i Şerifi

55- Allah, sizlerden iman edip iyi davranışlarda bulunanlara, kendilerinden öncekileri sahip ve hakim kıldığı gibi, kendilerini de yeryüzüne sahip ve hakim kılacağını, onlar için beğenip seçtiği dini (İslâm'ı) onların iyiliğine yerleştirip koruyacağını ve geçirdikleri korku döneminden sonra, bunun yerine onlara güven sağlayacağnı vaad etti. Çünkü onlar bana kulluk ederler. Hiçbir şeyi bana eş tutmazlar. Artık bundan sonra kim inkâr ederse, işte bunlar asıl büyük günahkarlardır.

56- Hem namazı kılın, zekatı verin ve peygambere itaat edin ki rahmete eresiniz.

57- İnkâr edenlerin, yeryüzünde (Allah'ı) aciz bırakacaklarını sanmayasın! Onların varacağı yer cehennemdir. Ne kötü varış yeridir orası!

55-57-Cenab-ı Hakk'a ait aydınlatma ile taatin vacip olduğunu, bir görev bulunduğunu tesbit eden duyurma ve O'na ait müjde ve sakındırma ile öğüt verip yol gösterdikten sonra, yine yukardaki hükümlerin tamamlanması için buyuruluyor ki:

Meâl-i Şerifi

58- Ey iman edenler! Ellerinizin altında bulunan (köle ve cariyeleriniz) ve içinizden henüz erginlik çağına girmemiş olanlar, sabah namazından önce, öğleyin soyunduğunuz vakit ve yatsı namazından sonra (yanınıza gireceklerinde) sizden üç defa izin istesinler. Bunlar mahrem halde bulunabileceğiniz üç vakittir. Bu vakitlerin dışında ne sizin için, ne de onlar için bir mahzur yoktur. (Birbirinizin yanına girip çıkabilirsiniz.) İşte Allah, âyetlerini size böyle açıklar. Allah her şeyi bilendir, hüküm ve hikmet sahibidir.

59- Sizden olan çocuklarınız erginlik çağına girdiklerinde, kendilerinden öncekiler (büyükleri) izin istedikleri gibi, onlar da izin istesinler. İşte Allah, âyetlerini size böyle açıklar. Allah her şeyi bilendir, hüküm ve hikmet sahibidir.

60- Bir nikah ümidi kalmayan, çocuktan kesilmiş yaşlı kadınların ise, zinetlerini (yabancı erkeklere) göstermeksizin dış elbiselerini çıkarmalarında kendilerine bir vebal yoktur. Yine de iffetli olmaları kendileri için daha hayırlıdır. Allah işitendir, bilendir.

61- A'maya güçlük yoktur; topala güçlük yoktur; hastaya da güçlük yoktur. Sizin için de gerek kendi evlerinizden, gerekse babalarınızın evlerinden, annelerinizin evlerinden, erkek kardeşlerinizin evlerinden, kız kardeşlerinizin evlerinden, amcalarınızın evlerinden halalarınızın evlerinden, dayılarınızın evlerinden, teyzelerinizin evlerinden veya anahtarlarına malik olduğunuz yerlerden, yahut dostlarınızın evlerinden yemenizde bir sakınca yoktur. Toplu halde veya ayrı ayrı yemenizde de bir güçlük ve günah yoktur. Evlere girdiğiniz zaman Allah tarafından mübarek ve güzel bir yaşama dileği olarak kendinize (birbirinize) selam verin. İşte Allah düşünüp anlayasınız diye size âyetlerini böyle açıklar.

58- Gerek erkek, gerek kadın bütün müminler! Elleriniz altında bulunanlar ve sizden henüz erginlik çağına girmemiş olanlar odanıza girmek için izninizi istesinler, yani onlara böyle öğretiniz ve emrediniz. Yukardaki "istiynâs" yani geldiğini farkettirme emri hür ve erginlik çağına erenler hakkında idi. Buradaki izin isteme ise el altındaki köle ve cariyelerle, henüz erginliğe ermiş olmayan hür çocuklar, yani sabîler hakkındadır. Bir de bunların ki her defasında değil üç kere, yani üç vakitteki birincisi sabah namazından önce, çünkü yataktan kalkıp giyinmek zamanıdır. İkincisi ve öğle sıcağında elbisenizi soyunduğunuz sırada ki kaylûle, yani gündüz uykusu vakti, üçüncüsü ve yatsı namazından sonra, yatmak için soyunulduğu

zamandır ki, sizin için üç avret vaktidir. Örtünmenizin ihlal edilmiş olduğu, eksikli bulunduğunuz üç gedik vaktinizdir. Herkes için olmasa bile genel olarak böyledir. Bu ihtar, izin istemenin sebebini açıklar. Bundan dolayı izin istemelidir. Peki amma, niçin her zaman izin istemesinler, çünkü üzerinize çok dolaşırlar birbirinizin üstündesinizdir, bu yüzden her zaman izin istemede zorluk olur "Allah size âyetlerini böylece açıklar."

59- sizden olan çocuklar da erginlik çağına girdiklerinde -ki asıl delili ihtilam olmalarıdır. Yaşının da en azı kızda dokuz, oğlanda on iki, normali ve görüleni ondört, onbeş en sonu ise onyedi, onsekiz yaşlardır- izin istesinler nitekim kendilerinden öncekilerin izin istedikleri gibi, yani kendilerinden önde bulunan siz büyüklerinin onların odalarına girmek için geçen "Ey iman edenler! Kendi evinizden başka evlere, geldiğinizi farkettirip ev halkına selam vermeden girmeyin" (Nur, 24/27) âyeti gereğince her zaman geldiğini farkettirip selam vererek izin istemeniz gerekli olduğu gibi onlar da yalnız üç vakitte değil, her zaman yanınıza gireceklerinde izin istesinler. "Allah size âyetlerini böyle açıklıyor." Bu iki âyette bu hatırlatmanın tekrar edilmesi, izin isteme emrini tam bir açıklıkla tekiddir. Zira yabancı büyüklerde çekinme hissi, bunlarda da müsamaha şüphesi galip olduğundan burada o şüpheyi kesmek için emir, açıklanmış ve tekrar edilmiştir. Esefle görülmekte ve bilinmektedir ki, bu noktada yanlışlık ve gaflet çoktur.

60- Ve oturmuş, çocuktan kesilmiş yaşlı kadınlar ki bir nikah ümidi beslemezler zinetlerini göstermeksizin üst örtülerini bırakmalarında kendilerine bir vebal yoktur. Yani hayız ve nifastan kesilmiş kadınlar yukarıda geçen "Baş örtülerini yakalarının üzerine (kadar) örtsünler, zinetlerini teşhir etmesinler" (Nûr, 24/31) emri gereğince gizlemeleri gereken zinetlerden hiçbirini göstermemek şartıyla üzerlerindeki çarşaf, ferâce gibi dış elbiselerini bırakıp yalnız baş örtüsüyle çıksalar bir sakınca yoktur, günah olmaz. Fakat kadının kendisini süsleyip sokağa çıkması gençler için günah olduğu gibi ihtiyarlar için de günahtır. Süslenmeleri günah değil, süsle yabancı erkeklere çıkmaları günahtır. İhtiyar kadınlar süslenir mi, dememeli. Ne yaşlı kadınlar vardır ki, gençlerden daha çok güzel görünmeye özenirler.

Bununla beraber iffetli olmaları kendileri için daha hayırlıdır. Yani süslü olmadıkları halde de iffet ölçülerine uymaları ve gençler gibi sakınmaları, üst örtülerini bırakmamaları haklarında daha hayırlıdır. Çünkü töhmetten daha uzaktır. Ve Allah işitendir, gizlide, açıkta ne söylediklerini işitir. Bilendir. Maksatlarını da bilir, sonunda ona göre cezalarını verir. Bundan dolayı müslümanız diyen zamane kadınları bu âyetleri dinlesinler de düşünsünler.

61- "Mallarınızı aranızda haksız sebeblerle yemeyin" (Bakara, 2/188) âyeti indirildikten sonra kör, topal, hasta, özürlü, fakir müslümanlar, sağlam kimseler tiksinirler ve rızaları olmaz diye beraber yemek yemekten sakınır veya bir kimse bunları kendi evinden başka akraba ve sevdiklerinden birinin evine yemeğe götürecek olsa, belki hoşlanmazlar diye çekinir olmuşlardı. Bir de muharebeye gidenler, öyle savaş gazisi yaralıları ve zayıf fakir kimseleri evlerine bırakırlar ve anahtarlarını teslim edip içlerindeki yiyeceklerden yemelerine izin verir giderlerdi. Fakat onlar bulunmadıkları için izinleri gönül rızası ile olmaz diye korkarlar, gereğinden fazla sakınırlardı. Bir de bazı kimseler, kendi evlerinden başkasında yemek yemekten çekinir, bazı müminler de ayrı yemekten sakınır, ne olursa olsun misafirle beraber yemek isterdi; hatta misafir bulunmazsa bütün gün bekleyen kimseler olurdu. "A'maya zorluk yoktur..." âyeti de bu sebeple ve bu durumlara açıklık getirmek üzere indirilmiştir...

Meâl-i Şerifi

62- Müminler ancak, Allah'a ve Resülüne gönülden inanmış kimselerdir. Onlar o Peygamber ile birlikte sosyal bir işle meşgul iken ondan izin istemedikçe bırakıp gitmezler. (Resulüm!) Şu senden izin isteyenler, hakikaten Allah'a ve Resulüne iman etmiş kimselerdir. Öyle ise, bazı işleri için senden izin istediklerinde, sen de onlardan dilediğine izin ver; onlar için Allah'tan bağış dile; çünkü Allah mağfiret edicidir, merhametlidir.

63- (Ey müminler!) Peygamberin davetini, aranızdan bazınızın bazınıza daveti gibi zannetmeyin. İçinizden, birini siper ederek sıvışıp gidenleri muhakkak ki Allah bilmektedir. Bu sebeple, O'nun emrine aykırı davrananlar, başlarına bir bela gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar.

64- Bilmiş olun ki, göklerde ve yerde ne varsa Allah'ındır. O, sizin ne yolda, ne durumda olduğunuzu iyi bilir. Huzuruna döndürülecekleri günde ise, yapmış olduklarını hemen kendilerine haber verir. Allah, her şeyi hakkıyla bilendir.

62- Müminler ancak onlardır ki, Allah'a ve Resulüne hakikaten iman etmişlerdir. Yukarıda zikri geçenler gibi yalnız iman ettik demekle kalmayıp samimi kalpten inanmışlardır. Ve maiyyetinde, yani Peygamberin yanında ki, müslümanların emirinin maiyyeti de aynı hükme tabidir. İctimaî bir işle meşgul oldukları zaman, cuma, bayram, istişare, savaş gibi toplanmayı gerektiren ya da faydası veya zararı umumî olan bir iş üzerinde bulundukları zaman ondan izin almadıkça gitmezler. Münafıklar gibi kaçmazlar. İşte o senden izin isteyenler yok mu onlar Allah'a ve Resulüne iman eden kimselerdir. Bundan dolayı bazı işleri için

senden izin istediklerinde sen de onlardan dilediğin kimseye izin ver. Yani her izin isteyene izin vermek vacib değildir. Hikmet ve işin gereğini gözetmek lazımdır. Bir de Berâe (Tevbe) Sûresi'nde geçen "Allah seni affetsin! Doğru söyleyenler sana iyice belli oluncaya kadar onlara niçin izin verdin?" (Tevbe, 9/43) âyet-i kerimesi unutulmamalıdır. İzin ver ve onlar için Allah'a istiğfar eyle; zira izin istemek, her ne kadar şiddetli bir özür ile doğruluğa dayansa da, dünya işini ahiret işine takdim ve tercih etmek gibi bir kusur töhmetinden uzak olmaz. Sen istiğfar edersen şüphe yok ki Allah, mağfiret edicidir, merhametlidir. Bu noktada Resulullah'a hitaptan ümmetine hitaba iltifatla buyuruluyor ki:

63-Ey müslümanlar! Peygamberin davetini, dusını aranızda bazınıza, bazınızın daveti, duası gibi kıyas etmeyin. Onun davetine icabet farzdır. Duası Allah yanında hemen kabul olunur. Bundan dolayı emirlerine son derece özenle itaat etmeli ve uymalı ve onu gücendirmekten son derece sakınmalıdır. İçinizden birbirinizi siper ederek sıyrılmak isteyenleri Allah biliyor. Dolayısıyla O'nun emrine aykırı davrananlar kendilerine bir fitne isabet etmesinden, yani dünyada bir bela ve sıkıntıya çarpmaktan yahut dünyada olmazsa ahirette kendilerine çok elemli bir azap isabet etmesinden sakınsınlar Burada terdîd (iki ihtimalle anlatmak) yalnız bir güzellik içindir. Yoksa dünya belaları ile ahiret azabının bir araya getirilmesinde bir zıtlık yoktur. Aslında Peygamberin emri ve gidişatına uyan müslümanların nasıl yükseldiklerine tarih şahit olduğu gibi müslümanız deyip de aksine giden kavim ve miletlerin ne fitnelere, ne belalara, ne azablara uğramakta oldukları göz önündedir. Hemen Cenab-ı Hak hepimizi hidayetiyle hoşnud eylesin.

64- Evet, göklerde ve yeryüzünde ne varsa hep Allah'ındır. Kâinatın hepsi, yaratılış bakımından, sahip olma yönünden, gerek yoktan var etme, gerek yok etme, gerek ilk yaratma, gerek yeniden iade ile tasarruf bakımından O'nundur. Muhakkak ki o, sizin üzerinde bulunduğunuz hali ve onların, o karşı çıkanların kendisine döndürülecekleri günü biliyor. Bundan dolayı onlara yaptıklarını anlatacaktır. Ve Allah her şeyi hakkıyla bilir. İlminden bir zerre kaçmaz, hak ile batılın tamamen ayrılacağı o furkan günü neler olacağını anlamak için, şimdi Nur Sûresi'nden sonra Furkan Sûresi'ni dinleyiniz:


1- 25-FURKAN:

- gibi babından mâzî fiildir. Tasrif olunmaz, yani diğer sîgaları çekilmez ve Allah'tan başkasına isnad edilmez. Türetilmesinde "bereket" maddelerinin bu mânâ ile açık bir ilişkisi vardır. babından olması da bu mânânın mübalağa ile kendisinden meydana geldiğini ifade eder. "bereket" ise bir şeyde ilâhî hayrın devamlı ve kararlı olması demektir ki, "suyun havuzda birikip yükselerek durması" anlamından alınmıştır. İlâhî hayrın bulunduğu şeye "mübarek" denilir. İlâhî hayır, dar bir kalıba sokulup sayılamayacak, ve hislerle bilinemeyecek bir şekilde meydana geldiğinden, kendisinde

beş duyu ile bilinemeyen bir ziyadelik tesbit edilen şeye de "mübarek" denilir. Şu halde kelimesi, mübareklik, bizzat kendisinden zuhur etmek üzere, mübareklikte büyük bir yükseklik ile kararlılık ifade eder. Ve bunun yani mübarekliğin Allah Teâlâ hakkında sonradan olma veya değişme şüphelerinden uzak bir şekilde düşünülmesi gerekir. Bu tahlilde düşünceye dayanak olacak iki kavram vardır: Biri subût, biri de ziyâdelik'tir. Bunun için geçmiş müfessirler de bunu, başlıca iki mânâyı esas alarak tefsir etmişlerdir. Birisi mânâsıdır ki, varlığı ezelî ve ebedî olarak gerekli olan mânâsınadır. Bunda devam ve karar mânâsı esas olarak alınmıştır. Diğerinde ise tezayüd (çoğalma) mânâsı esas alınarak iki vecih söylenmiştir. Bazıları, Allah Teâlâ'nın zatında yüceliğini ve Allah'tan başka şeylerin noksanlığını düşünerek "yüce oldu" mânâsıyla tefsir etmişlerdir. Allah Teâlâ'nın zatında her şeyden yüksek olduğunu ifade eder. Zatında yüksek, çok yüksek demek olur. Bazıları da fiil sıfatı olarak düşünüp "hayır ve ihsanı arttı ve çoğaldı." diye hayır ve ihsanının artıp çoğalmasıyla tefsir etmişlerdir. Bazı yerde bu mânâların birisi, diğer bazısında diğeri daha uygun olmaktadır. Şu halde İbnü Abbas Hazretlerinden de iki rivayet olduğuna göre, hem Allah'ın zatî sıfatını ve hem de fiilî sıfatını düşünerek bütün bu mânâları toplamak daha uygun olacağından yani "hem zatında, hem sıfatında, hem fiillerinde en mükemmel ve en olgun olmak üzere şanı yüksek ve yücedir" mânâsıyla tefsir olunmuştur.

Bilindiği gibi da den dir. Türkçe'de "ululuk" diye ifade olunabilirse de mânâsına "ulu" sıfatı, "ulumak" masdarından "emir" kipine de ihtimali olduğu için, hoş olmayan bir mânâyı düşündürmekten uzak olmadığından, dilin inceliğine dikkat eden edebiyatçılarca kullanılması uygun bulunmayıp "yüksek" sıfatı buna tercih edilmiştir. Bununla beraber binasından anlaşılan ile mübalağa inceliklerini ifade edebilecek bir siğa da bulamadığımızdan kelimesinin Türkçe bir fiil ile tam tercümesi mümkün olamamıştır. Mesela "Yükseldi" denilse yahud demek olabilirse de anlaşılmaz. Özellikle sıfat olarak da kullanılmaz. Halbuki "bereket" kelimesinin ayrıca bir türkçe karşılığını kullanmadığımız gibi fiilinin tercümesine de hiç imkan bulamıyoruz. Bundan dolayı ifadesi dilimizde aynen kullanılagelmiştir. Bir şeye şaşırma ve beğenip güzel bulma anında tabirleri de, olduğu gibi yaygın olarak kullanılmıştır. Mübarek olsun yerinde "kutlu olsun" denirse de "bereket" yerine "kut" demiyoruz. İşte bu gibi sebeplerden dolayı biz de meâlde fiilini

aynen muhafaza ile beraber "ne yüce feyyaz O" (ne yüce feyiz, bolluk ve bereket veren O,) tabiriyle bir tefsir ifade etmek istedik, bunun yerinde "yüksek, çok yüksek O", yahud "çok pek çok feyiz ve bereket sahibi O", yahud " ne yüce kutlu O" demek mümkün olabilirdi.

İsm-i mevsul olup nin failidir. de onun sılasıdır.

FURKAN: mukaddimede geçtiği üzere, aslında fark ve tefrik etmek, yani ayırmak, ayırt etmek mânâlarıdan masdardır. Genellikle "fark" aklen bilinen şeylerde, tefrik, hissen bilinen şeylerde kullanılır. Sonra "Furkan" fârık (ayıran), "mefruk" (ayrılmış) mânâsına da gelir; bu suretle mühim davaları, çözüp neticeye bağlayan kesin delillere, mucizelere "Furkan" denilir. Bu mânâya göre Kur'ân'ın bir ismi de "el-Furkan"dır.

TENZÎL ve İNZÂL: İndirmek demek ise de tenzîl, çokluk ifade eder. Onun için birden indirmeye inzâl, çeste çeste birçok defalarda indirmeye tenzil denilir. Sonra Arapça'da gerek isim gerekse fiil cümlesi olan bir haber cümlesi ile sılalanarak açıklanan gibi belirsiz isimlere, ism-i mevsul denilir. İkilisi çoğulu müfred müennesi tesniye müennesi cemi müennesi gelir. Eskiden bunun tercümesinde "şol ki..." denilirdi. Fakat konuşma dilimizde her nedense kullanılışını kaybetmiş olduğundan bunun yerine "o ki" diyoruz. Halbuki, "o" hem gaib zamiri, hem işaret ismi olarak kullanıldığından, bir de mevsul ismi yerinde kullanılması dilde darlık oluyor. Gerçi bizde asıl bağlaç mânâsını ifade eden; yani önündeki cümleyi üst tarafına bağlayan edat "ki" dir. Fakat bu "ki" isim olmayıp sadece bir bağlaç harfi olduğundan gramerde mübteda, haber veya fail gibi cümlenin bir öğesi olmayıp yalnız önündeki cümleyi üst tarafına sıfat yapar. Bu sebepten kendi başına bir mevsul ismin yerini tutamayarak o, şu, bu gibi belirtilen bir (mevsuf)a ihtiyaç duyar. Ve bu suretle sıla ile sıfatın arası açılmamış olur. Arapçada ise sıla ile sıfatın belağat açısından önemli farkları vardır. Bundan dolayı Kur'ân'da hoş ve ince zevkler ifade eden gibi mevsullerin tatlı tekrarları o ki, şu ki, bu ki, gibi tercemelerle anlatılırken tatsız tekrarlara sebebiyet verildiği gibi, birçok yerlerde mevsul kaybedilerek mevsuf halinde gösterilmiş oluyor ki, bunlar dillerin birbirinden zorunlu farklılıklarıdır. Cümlenin mevsufu belirsiz olur, fakat mevsul muhakkak belirlidir; gerçi az da olsa bazan ahd-i zihn de olabilir. Fakat çoğunlukla sılanın muhatap için gerçekte belirli olması şarttır. Onun için burada şöyle bir soru sorulmuştur: cümlesi

nin sılası olduğu için, kendisine söz söylenilen kimselerce bilinmesi gerekir. Halbuki, kâfirler "Furkan"ın indirilmiş olduğuna inanmıyorlar. O halde nasıl sıla olabilir? Buna basit olarak şöyle cevab verilir: Peygamber ve inananlar için Furkan'ın indirilmiş olduğu bilinmektedir. Burada doğrudan doğruya muhatap da onlardır. Gerçi indirilişin asıl hedefi kâfirler ve onların kâfirliklerini ortadan kaldırmak ve onların ahiretteki durumlarını bildirmektir; fakat doğrudan doğruya ilâhî söze muhatab tutularak değil, Peygambere yapılan hitabın tebliği iledir. Onun için biraz sonra görüleceği üzere kâfirler gaib (üçüncü şahıs) kipi ile bahis konusu edilecektir. Muhatap, insan cinsi de olsa bu cevap yeterlidir. Bununla beraber buna daha ince bir cevap da vardır. Şöyle ki: Furkan'dan asıl maksat, Kur'ân'dır. Kur'ân ise benzeri yapılamadığı deneylerle bilinen daimi bir mucizedir. Bunu kâfirler de denemişler ve yetersiz kaldıklarından kalem ile çekişmeden, silah ile muharebeye geçmişlerdir. İşte Kur'ân'ın deney ile sabit olan ve böylece bütün insanlık için gözle görülür bir hale gelen bu acze düşüren vasfı, aynı zamanda kendisinin indirilmiş olması konusunda sağlam bir delil ve Furkan'dır. Ebu Bekir Bâkıllânî'nin de "İ'câzü'l-Kur'ân" isimli eserinde açıkladığı üzere Kur'ân'ın icazı, (benzerinin yapılamayışı) herkesçe bilinen bir şey olduğundan onun indirilmiş olduğunu kabul etmek istemeyenler, elleriyle yokladıkları bir olayı bile inkâra kalkışacak inatçılardır. Bundan dolayıdır ki; En'am Sûresi'nde "Eğer sana sayfa üzerine yazılı bir kitap indirseydik, onlar da ona elleriyle dokunsalardı yine de kâfir olanlar: 'Doğrusu bu apaçık sihirden başka bir şey değildir' derlerdi" (En'am, 6/7) buyurulmuştur. Deney, teorik olarak bir mutlak gereklilik ifade etmezse de, genellikle insan bilgisinin en sağlam kaynaklarından olduğu için, ispat edilmiş bir deneyin delil olarak ifade ettiği gerçek, herkes için bilinen mânâsındadır. Bu sebeple Kur'ân'ın benzersizliği ve indirilmiş oluşu, Arap müşrikleri gibi bir kısım kâfirlerce tam olarak bilindiği gibi, diğerlerinin de bildiği yerine geçer. Bundan başka Kur'ân, bu gerçeği önceden açıklıkla haber vermiş; haber ise bilgi edinmenin yollarından birisi olduğu için, sılanın bilinen bir şey olduğunu ispat için bu kadarı bile yeterlidir. Nüktesi bir kerre işitilmiş olan bir haber cümlesi, inanmayanlara dahi bir sıla olarak getirilmiş olabilir. Bu konuda şart ve gerekli olan iman değil, az miktarda bilgi ki, şöyle zihinde kalacak kadar sözü geçmiş olsa da, yeterlidir. Şunu da belirtelim ki, mevsul ismin sılası, söylenmeden önce belirsizdir. Eğer gibi normal bir sıfat olarak gelirse, Türkçenin "öyle ki" ifadesi gibi sıfatlandırmada güçlendirme bildiren bir bağlaç ifade ederse de gibi fail veya soyut

veya gerçek bir ma'mül olarak geldiği zaman, belirsiz bir zattan başka bir şey anlatmaz. Bir sözde, böyle belirsiz bir zatın fail yapılmasında ne fayda olabilir denilemez. Çünkü "evvelen ibhâm, sâniyen tefsir, evkau finnefis" tir, derler. Yani: "Bir şey önce kapalı olarak söylenip de sonra açıklandığı zaman, muhatabın gönlünde kuvvetli etki bırakır." Çünkü nefis, kolay duyduğu bir şeyi hafif geçer, önemsemez; fakat önce kapalı olarak işittiği zaman dikkat ve anlamak için gayret sarfeder. Bilmek arzusuna düşer. Bu istek ve arzu üzerine açıklandığı zaman da, belleğinde iyi yerleşir. Arap belağatinin bu kuralları, zamanımızda psikolojinin "hâfıza, dikkat ile mütenâsibtir (bellek, dikkat ile denktir), dikkat de merak ile mütenasibtir (denktir)" kurallarını ifade eder. Hatta batılılarda ve zamanımız yazarlarının bir çoğunda bu belirsizlik kuralı bir moda salgını hâlini almıştır. Bir konuyu anlatırken istek uyandırmak için sayfalarca belirsizlik çizdikleri görülüyor. Halbuki, bunun fazlası da, istek yerine usanç veya unutkanlık vermekten uzak kalamaz. Çok naz aşık usandırır. Kur'ân'da ise bunun en güzel gıdıklayıcı örnekleri görülür. Mevsul isimler de, buna ayrıca bir güzellik katar. İşte bunun gibidir. Allah Teâlâ'nın ilâhî özü (cevheri) bilinemediği gibi de ilk bakışta bilinemeyecek bir "bilinmez öze" işaret ediyor. Karşısındaki kimseye önce insanın hiçliğini duyuruyor, sonra O bilinmeyen, en belli, en belirgin sıfatların ortaya konulmasıyla apaçık anlatılıyor. Önce Kur'an'ın, gerçeği gerçek olmayandan ayıran ve herkesçe bilinen karşısındakileri aciz bırakıcı özelliği "Furkan" ismi ve "el" belirlilik takısı ile hatırlatılıp sılası ile mavsûlünün belirsizliği belirlenerek, Allah Teâlâ özellikle bu Furkan'ı indirmiş olmak sıfatı ile tanıttırılıyor. Ve feyiz, bolluk ve bereketin yüksekliği ile önce bu fevkalade geniş muciz kılavuzluğu ile bildiriliyor ve yüceltiliyor. Bu şekilde, ortaya çıkan mânâ şu oluyor: "Çok yüce, çok kutlu, hayır ve bağışlaması çok yüksek olduğunu ne kadar hayret verici bir şekilde gösterdi. O, hani bildiğiniz Furkan'ı, o hak ve batılı ayıran, vazifelerinizi öğreten, bir benzerini yapmaktan herkesi aciz bırakan Kur'ân mucizesini ibadet ve kulluk ile seçilmiş, herkesçe bilinen kuluna âyet âyet indiren o yüce zat". Şüphe yok ki onun O Furkan kendisine indirildiği herkesçe bilinen kulu, özel kulu, yüce Peygamberi Muhammed Mustafa, (s.a.v) olduğu da apaçık bellidir. (İsrâ, 17/1. âyetin tefsirine bkz.)

Ona, o Furkân'ı niçin indirdi. Bütün akıl sahipleri dünyasına bir nezir (korkutucu) olsun diye.

NEZİR: Münzir, yani korkutucu mânâsına sıfat-ı müşebbehedir. (daimilik

ifade eden sıfat) Beşîr ve mübeşşir gibi inzar (korkutmak) mânâsına masdar da olur. Nekîr ve inkâr gibi burada korkutucu mânâsına olması açıktır.

İNZAR: Korkunç haber vermek, bir şeyin sonucundaki güçlük ve yok olmayı haber vererek kocundurmak, sakındırmak demektir ki, sevinç haberi vermek demek olan müjdenin zıddıdır. (Bakara, 2/6. âyetin tefsirine bkz.) Bu sebebten beşîr ve mübeşşir, müjdeci demek olduğu gibi; nezîr ve münzir de tehlike haberiyle korkutan haberci, Peygamber, Resul demek olur. Furkan sahibi olan Peygamber (s.a.v) "Biz seni ancak müjdeleyici ve korkutucu olarak gönderdik." (Furkan, 25/56) gibi âyetlerle bilindiği üzere hem mübeşşir (müjdeci), hem münzir (korkutucu) dir. Allah Teâlâ'nın hem rahmetinin müjdecisi, hem azabının habercisidir. Fakat yerine göre bazan bunların birisiyle yetinilmiştir. Nitekim Enbiyâ Sûresi'nde "Biz seni ancak âlemlere rahmet olarak gönderdik." (Enbiyâ, 21/107) buyurulduğu gibi, burada da "âlemlere bir korkutucu olsun diye..." buyurulmuştur. Çünkü biraz sonraki açıklamalardan anlaşılacağı üzere burada iniş sebebi olan , kâfirlerin inkâr ve inatlaşmalarına karşı korkutma yerinde, müjdeleme kelimesinin açıklaması belagattan beraat-i istihlâle (güzel başlangıca) uygun olmazdı. Ve bu ince mânâ nin yükseklik ve büyüklük mânâsına olmasını destekler. Bununla beraber, bu korkutmada ve bunun kuvvetini ifade eden Furkan'ın indirilmesinde, Peygambere ve inananlara bir müjde ve rahmet mânâsını içerir. Bu yönden müjdelemenin sözün anlaşılması için özellikle kullanılması dahi ayrıca bir belağat (sözün yerinde kullanılması) olmuştur. Bu da "Tebâreke"nin bolluk ve bağışlama mânâsını hatıra getirin. Fatiha Sûresi'nde açıklandığı üzere âlem kelimesi Allah Teâlâ'nın zat ve sıfatından başka her şeye denilir. Onun için burada bazı müfessirler kavramına göre, Hz. Peygamber'in bütün yaratılmışlara da gönderildiğine delil göstermişlerdir. Fakat aklı olmayanları korkutmanın sebep ve faydası anlaşılmaz. Bundan dolayı, burada Fatiha'daki gibi tağlib'e (bir kelimeyi bir başka kelimeyi de içine alacak şekilde kullanmaya) ipucu yoktur. "Âlemin" çoğulunun, gerçekte akıl sahiblerinin dünyaları için kullanıldığı bellidir. Alimlerin çoğunun görüşü de budur. Akıl sahipleri âlemleri ise insanlar cinler ve meleklerdir. Âlûsî, tefsirinde der ki: Peygamber (s.a.v) in insanlara ve cinlere gönderilmiş olduğu zorunlu olarak bilinmektedir. İnkâr edene kâfir denilir. Sübkî gibi bir kısım araştırmacılar, meleklere dahi gönderilmiş olduğunu söylemişler ve bazıları bu âyeti delil getirmişlerdir. Masum

olanlara gönderilmenin faydası da, çağrısına uymakla onun şerefine hizmet etmektir. Şimdi düşünmeli ki, böyle bütün âlemleri korkutma yetkisi ne büyük kuvvet ve şandır. Ve bu kuvveti getiren Furkan ne büyük bir delil ve buyruktur. İşte Peygambere bu Furkan ile bu büyük kuvvet ve yetki verilmiş bulunuyor. O halde, o kulun efendisi, ona o Furkan'ı indirmiş olan Mevlâ, ne yüce, ne kutlu tanrıdır!

2- O ki bütün göklerin ve yerin mülkü (dilediği gibi kullanma yetkisi) hep O'nundur. Gerek gökler ve gerek yer ve gerek bunlardaki yukarı ve aşağı bütün şeylerden mülk, yani tam tasarruf yetkisi, yaratmak, yok etmek, yaşatmak; öldürmek gerektiği şekilde dilediği gibi buyruk ve yasaklarıyla egemen olmak, saltanat, şehinşahlık hep O'nun, yalnız O'nundur. Başkasına bağımlı olmadığı gibi ortaklığı da yok...

Hem hiç çocuk edinmedi. Çocuğu olmaktan uzak olduğu gibi bir çocuk da edinmiş değil. Hıristiyanların dediği gibi değil (Bakara, 2/116; Mâide, 5/18 ve Tevbe, 9/30. âyetlerin tefsirine bkz.). Hem mülkte hiçbir ortağı da yoktur. Mecusilerin dediği gibi de değil. Yüce sözündeki kasırdan (mülkü yalnız O'na tahsis etmeden) bu da anlaşılmıştı. Böyle iken ayrıca açıklanması; ikidir, üçtür, diye ortaklık iddia edenleri açıkça çürütmeye özen göstermek içindir. "Hiç çocuk edinmedi" cümlesinin araya konması da bunun içindir. Böylece evvela bunun öncekine bağlı olmayıp ayrıca anılmak istenilen şey olduğu gösterilmiş, sonra çocuk edinmenin sonucu dahi ortak edinmek olacağından, edinmemenin sebebi de anlatılmıştır. Yani, bu cümle, öncekine değil, ikinciye bağlanmıştır.

İyi ama bu mülkü nasıl bulmuş ve bu kadar büyük mülk ortaksız yapayalnız nasıl yönetilir, denecek olursa, buna karşı söz başı "vâv"ı ile buyuruluyor ki, her şeyi yarattı, başka birinden almadı, kazanmadı, doğurmadı, yarattı, yokken var etti de gerçeğine erişilmez bir takdir ile her birine bir sınır ve ölçü belirleyerek hikmetine göre dilediği gibi hepsini bütün sonuçlarıyla hazırladı. O'nun için güçlük yok, her şey bütün mukadderatı ile O'nun kudret eli altında, kul, yaratılmış olup hepsini dilediği gibi kullanır, böylece her şeyin bir sınır ve ölçüsü var ki, onu asla aşamaz. O'nun kudretine ise sınır ve son yok, bundan dolayı hiç bir şey, yaratılmış olma sınırını aşıp da O'na ortak olmaya güç yetiremez, O öyle yüksek, öyle Tebârek...

3-Bu Furkan ile gerçek tam mânâsıyla yerleştirilip tebliğ edildikten sonra, inzar (korkutma)ın sebebine geçilerek buyuruluyor ki, böyle

iken tuttular da O'ndan başka bir takım ilâhlar (mabudlar) edindiler. O her şeyi yaratanı bıraktılar da O'nun berisinden öyle şeylere taptılar ki hiçbir şey yaratamazlar fakat kendileri yaratılır dururlar; yani kendilerinin yaratılmış oldukları görülüp duruyor, yahud mabud (tanrı) diye yalan yere uydurulup duruyorlar.

HALK: Yokken meydana getirmek, yani yaratmak mânâlarına geldiği gibi (Ankebut, 29/17) gibi "yalan uydurmak" mânâsına da gelir. Burada bazı müfessirler bu mânâyı tercih etmişlerse de görünen açık mânâ öncekidir. Allah'tan başka tapılan şeylerin hepsi, putlar gibi yalan, uydurma mabud olduğu, onların yaratılmış olduklarından da anlaşılır. İlmî bakış açısından ifadenin asıl ruhu da, yaratılmışın, yaratan yerine konmasındaki çelişkiyi göstermektedir. Bunu daha fazla izah için buyuruluyor ki ve kendi kendilerine bir zarara da malik değiller, bir menfaate de. Bu cümlenin açıklamasında "ve kendilerinden ne bir zararı gidermeye, ne de kendilerine bir fayda verecek şeyi getirmeye güçleri yetmez" deniliyor, çünkü sonra gelen zarar fiilinin sılası sayılıyor. Ve bir şeyin kendine zarar vermesi akla uygun olmadığından zarar, zararı gidermek mânâsına kullanılmış oluyor. Bu mânâ, tam anlamıyla yalnız cansız putlara uygun olabilir. Bu ise hem kasrın, hem de ilâhî sözün görünen mânâsından uzaktır. da asıl olan sebeb gösterme olduğu gibi ye ilişkisi de açıktır. Bu bakımdan değil buyurulmuştur. O halde "nefisleri için" "kendileri için" demek olmalıdır. Buradaki olumsuz kılınan (nefyedilen) yalnız kendilerine ait olan olumsuzluk ve zarar değil, kendi zatlarının nedeniyle mutlak olumsuzluk ve zarardır. Yani kendiliklerinden, kendi istekleri ile hiçbir zarar ve fayda vermeye güç yetiremezler kendilerinden (bizâtihim) olsalar bile, kendiliklerinden (lizâtihim) değillerdir. Olabilir ki, mesela güneşte veya Firavun gibilerde yahud Mesîh gibilerde bir fayda veya zarar görülmüşse o onların lizatihi kendi kudretlerinden, kendi sahip olduğu şeylerden değil, yüce yaratıcının verdiği güç ve kuvvettendir. Lizatih: (kendiliğinden) olsa idi yok olmazlardı. Bu mânâ "Kendisinden başka ilâh olmayan diri olan, herşeyin yönetimini elinde bulunduran yüce Allah'tan mağfiret dillerim. Kendi nefsine zulmeden gerek hayat, gerek ölüm ve gerekse tekrar dirilme bakımından kendi nefsine malik olamayan bir kulun tevbesi ile tevbe ederim" anlamına da uygundur. Burada

zararın önce getirilmesi de dikkate değer. "Def'-i zarar, celb-i menfaatten akdemdir. (zararın yok edilip kaldırılması, faydanın getirilip konulmasından öncedir) kuralına işaretle zararı yok edip kaldıramayanın bir fayda getirip koyamayandan daha güçsüz olduğunu anlattığı gibi, zarar vermenin faydalı olmaktan kolay olduğunu da anlatır. Bir de, Allah'tan başkasına tapanların fayda elde etme duygusundan önce, zarar korkusuyla taptıklarını ortaya koyar. Çünkü diktatörler ve zalimler, insanları daha çok korkutma politikasıyla kendilerine tapındırmaya uğraşırlar. Ve bu yüzden bir çok zavallılar, o gücü, onların kendilerininmiş gibi sanarak korku belasıyla onları tanrı yerine koyar, Allah'ı unuturlar. Fakat bilmeleri gerekir ki, aslında o güç ve kuvvet onların değildir. Allah dilemeyince onlar kendi başlarına ne bir zarar yapabilirler, ne de bir fayda sağlayabilirler. Ne ölüme maliktirler, ne hayata, ne de nüşûra (ölümden sonra tekrar canlandırmaya.).

NÜŞÛR: "Neşîr" gibi bazan edilgen bazan etken olur. Edilgen olursa bir şeyi açıp yaymak mânâsına gelir ki, dilimizde "neşir" "neşriyat" ve "menşûr" bu mânâdadır. Bunun etkenine "intişâr" denilir. Etken oldukları zaman ise ölmüş olan bir şeyin canlanıp kalkması anlamındadır ki, Kur'ân'da "nüşûr" kelimesi genellikle bu mânâdadır. Bunun edilgenine de "inşâr" (ölüyü diriltme) denilir. "Ve o su ile ölü bir toprağa can verdik" (Kâf, 50/11) gibi. Şu halde bu mânâ şöyle olur: Ne ölüm elindedir, ne dirim, ne de ölümden sonra ahirette kalım; bunların hiçbirinde ne kendileri, ne başkaları hakkında diledikleri gibi tasarruf yapamazlar. Bunlara sahip olmayan ise mabud (ilâh) olamaz. Böyle iken bütün bunlara malik olup her şey kudret elinde bulunan Allah'a kulluğu bıraktılar da, öyle güçsüz şeylere taptılar. Peygamberliğe gelince:

4- Ve o küfredenler bu açıklamaya karşı dediler ki bu Kur'ân, Furkan falan değil sırf bir iftira onu o uydurdu ve buna karşı diğer bir kavim de ona yardım etti. Yabancılardan yahudilerden öğreniyor dediler. (Nahl, 16/103. âyetin tefsirine bkz.)

Böylece zulüm ve tezvîre büyük bir haksızlığa ve yalancılığa gittiler

5- ve, evvelkilerin esatıyri, uydurma masalları (esâtıyr kelimesi hakkında En'âm, 6/25. âyetinin tefsirine bkz.) Onları kendine yazdırtmış da işte sabah akşam kendisine okunup duruyor" dediler. Haksızlıkta, yalancılıkta, yalanı telleyip pullamada bu derece ileri gittiler. Böyle haksız yalancılara başka sözün gereği yok.

6-Yalnız onu, "o göklerde ve yerdeki sırrı bilen

indirdi" de. Yani o sizin zannettiğiniz gibi uydurma veya eskilerin uydurma masalları değil, ilâhî sırları içinde bulunduran gökten indirilme bir kitaptır. Çünkü onu, göklerin, yerin gizliliğini bilen yüce Allah indirdi. O gerçekten gafûr (yarlıgayan) bir rahim (merhamet eden) bulunuyor. Bu sebepten o haksızlık ve yalan uydurmalarınıza karşılık kötü sonuçlarınızda ivedi davranmıyor da, geriye bırakıyor.

7-8-9- "Bu ne biçim peygamber ki yemek yer, sokaklarda gezer." dediler. Haber verildiği üzere, Kureyş kabilesinden Rebia'nın iki oğlu Utbe ve Şeybe, Ebu Sufyân b. Harb, Nadr b. Haris, Ebu'l-Buhturî, Esved b. Muttalib, Zem'a b. Esved, Velîd b. Muğire, Ebu Cehil b. Hişâm, Abdullah b. Ebu Ümeyye, Ümeyye b. Half, As b. Vail, Nebih b. Haccac ile Münebbih b. Haccac toplanmışlar ve birbirlerine "Muhammed'e bir haber salın, kendisiyle bir konuşun, karşılıklı konuşarak tartışın ki, mazur olasınız (günah sizden gitsin) demişler ve bunun üzerine "Kavmin senin için toplandılar, seninle konuşmak istiyorlar" diye haber göndermişlerdi. Peygamber (s.a.v) geldi. "Ya Muhammed, biz senin hakkında mazur olalım (günah bizden gitsin) diye sana haber gönderdik. Şimdi bak! Sen eğer bu sözle mal istiyorsan, sana mallarımızdan mal toplarız ve eğer şeref istiyorsan seni Efendi tanırız, büyükleriz ve eğer mülk istiyorsan seni başımıza melik (kral) yaparız" dediler. Resulullah (s.a.v) buyurdu ki "Bende dediklerinizden hiçbiri yok. Ben size getirdiğimi ne mallarınızı almak için, ne içinizde şeref için, ne de üzerinizde melik olmak için getirmedim. Fakat yüce Allah beni size bir elçi olarak gönderdi ve bana bir kitap indirdi ve size bir müjdeci ve korkutucu olmamı emretti, ben de size, rabbımın elçiliğini bildirip iyilikle öğüt verdim. Eğer siz getirdiğimi alırsanız o sizin dünya ve ahirette payınızdır ve eğer onu kabul etmeyip bana geri verirseniz, yüce Allah, benimle sizin aranızda hüküm verinceye kadar ben, yüce Allah'ın emrine sabrederim". Bunun üzerine "Ya Muhammed! dediler, Eğer vermek istediklerimizden hiçbir şey kabul etmeyeceksen o halde, kendin için Rabbinden iste: Yanında seni doğrulayacak ve senden bizi uzaklaştıracak bir melek göndersin. Hem iste de sana bağlar, bostanlar ve altından, gümüşten köşkler yapsın da seni çalışmadan kurtarsın; çünkü sen de bizim gibi çarşılarda dolaşıyor, geçimlik arıyorsun. Eğer sandığın gibi elçi isen o zaman üstünlüğünü ve Rabbinin yanındaki yerini anlarız" Buna karşı Resulullah "Hayır, ben size bunun için gönderilmedim. Yüce Allah beni bir müjdeci ve korkutucu olarak gönderdi" dedi. İşte bu âyetler bu sebeple indirildi.

de "mâ" soru, "lam" cer harfi olduğundan, kural şeklinde bitişik yazılması idiyse de imam Osman b. Affan'a ait mushaf hattında şeklinde "lâm " ayrı yazılmış ve dolayısıyla burada böyle yazılması muteber bir sünnet olmuştur.

Meâl-i Şerifi

10- Öyle yücedir O ki, dilerse sana ondan daha iyisini, altından ırmaklar akan cennetler verir, sana köşkler de yapar.

11- Fakat onlar o saati (kıyameti) de yalanladılar. Biz ise o saati yalanlayanlara çılgın alevli bir ateş hazırladık.

12- Ki, cehennem ateşi uzak bir mesafeden kendilerine görününce, onun bir hışımlanmasını (kaynamasını) ve uğultusunu işitirler.

13- Elleri boyunlarına bağlı olarak onun dar bir yerine atıldıkları zaman da, oracıkta yok olmayı isterler.

14- (Onlara şöyle denilir) Bu gün bir yok olmayı değil, nice yok olmaları isteyin!

15- De ki: Bu mu daha iyi, yoksa takva sahiplerine vaad olunan ebedilik cenneti mi? Çünkü orası, onlar için bir mükafattır ve bir varış yeridir.

16- Onlar için orada ne isterlerse var, hem orada ebedî kalacaklar. Çünkü bu Rabbinden yerine getirilmesi istenen bir vaaddir.

17- Hele o gün Rabbin onları Allah'tan başka taptıkları şeylerle toplar da, der ki: "Siz mi saptırdınız şu kullarımı, yoksa kendileri mi yolu kaybettiler?"

18- Onlar: "Sübhansın seni tenzih ederiz. Seni bırakıp da senden başka dostlar edinmek bize yaraşmaz; fakat sen onlara ve atalarına o kadar nimet verdin ki, sonunda seni anmayı unuttular ve helaki hak eden bir kavim oldular." derler.

19- (Bunun üzerine ötekilere hitaben şöyle denilir.) İşte (taptıklarınız)

sizi söylediklerinizde yalancı çıkardılar. Artık ne (azabınızı) geri çevirebilir, ne de bir yardıma çare bulabilirsiniz ve içinizden kim zulmederse, ona büyük bir azab tattıracağız.

20- (Resulüm!) Biz senden evvel de peygamberleri başka türlü göndermedik. Şüphesiz onlar hem yemek yiyorlar, hem çarşılarda geziyorlardı (sokaklarda yürüyorlardı). Sizin bir kısmınızı bir diğerine fitne (imtihan sebebi) kılmışızdır ki, bakalım sabredecek misiniz? Zira Rabbin her şeyi hakkıyla görmektedir.

10- Ne mübarektir o ki dilerse sana ondan -onların söyledikleri hazine ve bahçelerden- daha iyisini verir. Yalnız bir cennet değil cennetler, hem altından ırmaklar akar cennetler verir, yani ahirette söz verdiği cennetler gibi dilerse dünyada da verir, İslâm yurdu olur. Senin için köşkler de yapar.

11-*} "Fakat onlar kıyamet saatini yalanladılar."

BEL: Bir bağlaç harfidir ki, asıl mânâsı ıdrabdır (Yeni bir hükme dönüştür). Bazen de "hattâ" gibi terakkî, ileriye geçme ifade eder.

İDRAB: Sözü üstünden altına çevirmek, yani bakışı öncesinden keserek geleceğe yöneltmektir. Bunu "belki" diye tercüme etmek meşhur olmuştur. Gerçekte, kelimenin yapısına ve söylenişine göre ondan alınmış, denilecek kadar da uygundur. Fakat dilimizde "belki" idrabtan (sözü ve nazarı üstten keserek alta yöneltmekten) çok ümid ve ihtimal için kullanılmaktadır. "Dur bakalım belki gelir" demekte hiç İdrab mânâsı yoktur. İdrab; "Yok, hayır" "daha doğrusu" demektir. Bu mânâ kasır ve istidrake benzer olduğundan son zamanlarda "fakat" kelimesi de "bel" ve "lakin" yerinde kullanılır olmuştur. Böylece "fakat onlar kıyameti yalanladılar" demek olur. Bu cümle yukardaki bölümüne atfolunmuş ve ondan İdrab ile, diğer küfürlerini anlatmaya ve açık bir şekilde kötü sonlarını haber verip korkutmaya intikaldir. Yani, daha doğrusu onlar saate, kıyamet ve ahirete inanmıyorlar, Kur'ân'ın öyle uydurma olmadığını bilmediklerinden değil, ahirete, cezaya inanmadıklarından dolayı o inançsızlığa ve sapıklığa düşüyorlar, o haksızlığa ve yalancılığa gidiyorlar.

Halbuki biz o saati (kıyameti) yalanlayan kimselere öyle korkunç bir ateş hazırlamışızdır ki

12- onları uzak bir yerden gördüğü zaman -ki onlar ister görsünler ister görmesinler.- onun korkunç hışımlanmasını (kaynamasını) ve uğultusunu işitirler.

TEGAYYÜZ: Gayzlanmak, öfkelenmek; ZEFÎR, içeri nefes almaktır. Demek ki, cehennem onları uzaktan gördüğü zaman öfkesinden dehşetli sesler çıkarıyor, sümürmek için içine çekiyor. Burada görülüyor ki, gayzlanmak, zefirlenmek gibi görmek de ateşe nisbet edilmiştir. Onlar cehennemi gördüğü zaman değil, cehennem onları gördüğü zaman Bu ise cehennem ateşini bir kavrayış sahibi gibi anlatmak demektir. Bunu birçokları, "görünecek bir yerde bulundukları zaman" demek gibi gerçek mânâsı dışında bir mânâya yorumlamak istemişlerdir. Aslında cehenneme, anlama ve kavrama fiili nisbet edilmesi sadece burada değil, "O gün cehenneme 'Doldun mu?' deriz. O da 'Daha var mı?' der." (Kâf, 50/30) âyeti ve "Ateş Rabbine şikayet edip: 'Ya Rabbî bir kısmım bir kısmımı yedi' dedi" hadisi gibi diğer yerlerde de geçmiştir.

Bir de Alûsî'nin naklettiği üzere Taberânî ile İbnü Merdûye, Mekhûl tarîkı ile Ebû Ümâme (r.a)den şunu haber vermişlerdir: Demiştir ki; "Resulullah (s.a.v) her kim bilerek bana atfen yalan söylerse, cehennemin iki gözü arasında oturacağı yere hazırlansın." buyurdu. Ya Resulullah! cehennemin gözü var mıdır, dediler. "İşitmediniz mi, yüce Allah "Onları uzak bir yerden gördüğü zaman" buyuruyor, gözleri olmasa görür mü?" buyurdu. Şu halde tevile gidilmeyip konuyu Yüce Allah'ın kudretiyle sırrî bir şekilde düşünmek gerekir. Özellikle "De ki, onu göklerdeki ve yerdeki sırrı bilen indirdi" (Furkan, 25/6) hatırlatmasından sonra, bunun o gizliliğe açık bir bağlantısı göze çarpmaktadır.

13-20- Orada "sübûrâ"; yani "Ey sübûr, ey helak (yok oluş) neredesin! Gel de bizi kurtar diye feryad ederler.

İstenecek vaad, yahut istenildiği halde vaad, yani yüce Allah onu kullar tarafından istenilmek şartıyla vaad ve taahhüd buyurmuştur.

Meâl-i Şerifi

21- Bununla beraber, bize kavuşmayı ummayanlar "Bize ya melekler indirilmeliydi, ya da Rabbimizi görmeliydik" dediler. Andolsun ki, doğrusu nefislerinde kendilerini büyük gördüler ve büyük azgınlık ettiler.

22- Melekleri görecekleri gün, işte o gün, günahkarlara hiçbir sevinç haberi yoktur. Ve yasak yasak, diyeceklerdir.

23- Onların yaptıkları her bir iyi işi dikkate alırız, fakat onu saçılmış zerreler haline getiririz.

24- O gün cennetliklerin kalacakları yer çok iyi, dinlenecekleri yer pek güzeldir.

25- O gün gökyüzü beyaz bulutlar halinde yarılacak ve melekler bölük bölük indirileceklerdir.

26- İşte o gün gerçek hükümranlık, çok merhametli olan Allah'ındır. Kâfirler için ise o, pek çetin bir gündür.

27- O gün zalim kimse ellerini ısıracak: "Eyvah!" diyecek, "keşke Peygamberin yanında bir yol tutsaydım!"

28- "Eyvah!" diyecek, "keşke falancayı dost edinmeseydim.

29- Çünkü zikir (Kur'ân) bana gelmişken o, hakikaten beni ondan saptırdı. Şeytan insanı (uçuruma sürükleyip sonra) yapayalnız ve yardımcısız bırakmaktadır.

30- Peygamber dedi ki: "Ey Rabbim! Kavmim bu Kur'ân'ı terkedilmiş (bir şey yerinde) tuttular."

31- (Resulüm!) Ve işte biz böyle her peygamber için günahkarlardan bir düşman yapmışızdır. Bununla beraber hidayet verici ve yardımcı olarak Rabbin yeter.

32- Yine o inkâr edenler dediler ki: "O Kur'ân ona, hepsi birden indirilseydi ya"! Biz onu senin kalbine iyice yerleştirmek için böyle (parça parça indirdik) ve onu tane tane (ayırarak) okuduk.

33- Hem onlar sana karşı herhangi bir mesel ile gelmezler ki, biz sana (onun karşılığında) doğrusunu ve tefsirin daha güzelini getirmiş olmayalım.

34- O yüzleri üstü cehenneme toplanacaklar var ya! işte onlar, yerleri en kötü, yolları en sapık olanlardır.

21- "Bize kavuşmayı ummayanlar, bize ya melekler indirilmeliydi, ya da Rabbimizi görmeliydik, dediler." Bu cümle cümlesine atfolunmuş olup, o kâfirlerin diğer saçmalarını hikaye ile red ve uyarıdır.

RECÂ: Bilinen geniş mânâsı ile emel (arzu) demektir. Lügatçıların çoğu birini diğeriyle açıklamışlardır. Bununla beraber aralarında ince fark gösterenler de vardır. İbnü Hilal'in Fürûk isimli eserinde "Emel, sürekli bir arzu ve istektir. Onun için bir şeye bakış, devamlı olup uzayınca "teemmül etti" uzunca düşündü denilir. Bir de emel, mümkünde ve muhalde (imkansızda) olur, reca ise mümküne mahsustur denilmiştir" Mısbâh'ta da der ki; emel, ümidsizliğin zıddıdır. Çoğunlukla, meydana gelişi uzak olan şeylerde kullanılır. Tam ise meydana gelişi yakın olan şeyde kullanılır. Recâ, emel ile tam arasındadır. Çünkü recâ (ümit) eden emelinin meydana gelmemesinden korkar, bu sebepten tama mânâsında kullanılır. Recâ nefi halinde kullanıldığında bazan korku mânâsını da ifade eder ki, buna "lügat-ı tihâmiyye" (Mekke lügatı) denilmiştir. Buna göre "korkmazlar" bilinen mânâsıyla arzu etmezler, gerçek lügata göre ise ümit etmezler, demek oluyor ki, burada en uygun olan da budur.

LİKÂ: Aslında bir şey ile buluşmaktır. Dokunmak, şart olmaksızın bir şeye ulaşmak diye de ifade olunmuştur. Görme fiili hakkında da kullanılır. Bundan dolayı "likâullah (Allah'a kavuşmak)" rü'yetullah (Allah'ı görmek) veya Allah'a ermek yahud kıyamet günü hesap ve ceza için yüce Allah'ın karşısına çıkmak demektir. Ve karşımıza çıkacaklarını ümit etmeyenler demek, kıyamet gününde tekrar dirilmeye ve toplanmaya, ahiret sorumluluğuna inanmadıkları için Allah'tan korkmayanlar demeyi de ifade eder. Yani Allah'ı görmeye yüzü olmayan, Allah'ın karşısına çıkacaklarını, azabına çatacaklarını ümit etmeyen, ahirete inanmaz, Allah'tan korkmazlar o melekler bizim üzerimize indirilseydi ya yahud Rabbimizi görsek ya, dediler. Andolsun ki, gönüllerinde kendilerini büyüksündüler. Çünkü öyle demekle kendilerini Peygamberin yerinde veya daha üstün görmek istiyorlar ve hatta Allah'a karşı büyüklük taslıyorlar ve büyük bir haksızlıkla azgınlık ettiler. Bunca açık delilleri tanımadılar da kutsal meleklerin bile önüne çekilmiş olan "Beni göremeyeceksin" (A'râf, 7/143) perdesinin, kötü nefislerine

karşı yırtılmasını istediler.

22-Evet onlar melekleri görmeyecek değiller, fakat melekleri görecekleri gün, günahkarlara o gün sevinç haberi yoktur. O halde o azgın günahkarlara hiç sevinç haberi yoktur. "Yasak yasak diyeceklerdir." Ve derler. Bir düşman rastgeldiği veya tiksinti veren bir şey hücum ettiği sırada söylenen bir deyimdir ki, fiili zikredilmemiş mutlak mef'ul halinde te'kidli (pekiştirmeli) bir cümledir. Fiili veya takdirinde emir veya geçmiş zaman kipi olabilir ve bu suretle yerine göre ya bir dua ve istiâze, yani bir yalvarış ve sığınış, yahut da bir men ve göz dağı verme ifade eder. Bir dua olduğuna göre "etme, kıyma, evlerden ırak, dağlara taşlara" demek mânâsında olur. Diğerinde de "yasak, men edilmiş, yahut davranma!" demek gibidir. Burada her iki anlam ile açıklanmıştır. nin zamiri, günahkarlarla ilgili olduğuna göre, günahkarlar o meleklere "aman etmeyin, kıymayın, bizim yanımıza yaklaşmayın, öte öte tarafa" derler. Meleklerle ilgili olduğu takdirde de melekler, o günahkarlara "davranmayın size o müjde ve cennet men edilmiş; yasak, kesinlikle yasak" derler.

23- Hem varmışızdır amel denecek, yani iyilik yönünden her ne yapmışlarsa da onu saçılmış zerreler haline çevirmişizdir, boş yere yapılan işler haline koymuşuzdur.

HEBA: Bir pencereden güneş ışığı vurduğu zaman içinde uçuştuğu görünen tozdur.

MENSÛR: Saçılmış demektir. Zaten dağınık demek olan heba (zerre) yı bir de bu şekilde nitelemek, onu bir daha saçılmış olarak tasvirdir ki, o zerre hiç görülmez bir hale gelir.

Burada bir temsilî istiare vardır. Şöyle ki, bütün iş ve halleri isyan etmiş ve bundan dolayı idarecileri tarafından verilip bütün evrak ve tutanakları parçalanarak dağıtılıp yok edilmiş bir topluluğun haline benzetilmiştir. Veya kudüm (varmak), kasıttan mecaz olduğu gibi, büsbütün yok edilmiş, hiçe indirilmiş olan amel ve işlerinin de hedeflenen gayeden uzak kalması ve bir hedefe dizilmeleri mümkün olmaması nedeniyle saçılmış zerrelere benzetilerek teşbih-i müfred suretiyle ayrı ayrı birer istiâre yapılmıştır. Yani o günahkarların, misafirleri konuklamak, akrabaları gözetlemek, çaresizlere yardımcı olmak, insanlığa yararlı bir iş yapmak gibi bazı işleri varsa bile, o inkârcılıkları ve azgınlıkları

yüzünden hepsi yok olmuştur. Hiçbirinin karşılığında bir fayda ve iyilik görmezler.

24- Öyle günahkarlar değil, cennetlikler, yani "Yoksa müttakilere vaad edilen ebedilik cenneti mi..." (Furkan, 25/15) âyeti ile açıklandığı üzere, cennet kendilerine söz verilmiş olan müttakilerin o gün -o melekleri görecekleri gün- kalacakları yer çok iyi dinlenecekleri yer pek güzeldir

MÜSTEKARR: Karargah, yani oturmak, konuşmak için çoğu zaman kaldığı yer,

MAKÎL, öğle uykusu, uyku yeri, insanın kuşluk uykusunu uyuduğu, dinlendiği yer demektir.

Cennette uyku olmadığına göre burada makîl yalnızca dinlenme yeri, diye açıklanmıştır. Bununla birlikte o günün yarısında hesaptan kurtulunacak da cennetlikler cennette, cehennemlikler cehennemde bir öğle uykusu uyuyacaklar, diye rivayet edilmiştir.

25- O gün gökyüzü beyaz bulutlar halinde çatlayacak. "Onlar Allah'ın ve meleklerin buluttan gölgelikler içinde kendilerine gelmesini mi bekliyorlar" (Bakara, 1/210) âyeti kerimesinde anılan beyaz bulutun doğması sebebiyle gökyüzünün çatlayacağı ve meleklerin bölük bölük indirileceği o gün.

26- İşte o gün gerçek hükümranlık çok merhametli olan Allah'ındır. Çünkü o gün her hükümdarlık sona erer. Ancak Rahman'ın hakkı olan hükümranlık kalır. Ve kâfirler için ise o, pek zorluklu bir gün olmuştur.

27- O gün zalim kimse ellerinin üstünü ısıracak. "Eyvah bana, diyecek; keşke ben peygamberin yanında bir yol tutsaydım." Bilindiği gibi el ısırmak kızgınlık ve ümitsizlikten kinayedir. Zalim kelimesinden kastedilen cins, yani bütün zalimlerdir. Fakat burada âyetin indirilmesine sebep Ukbe Ebî Muayt'tır, denilmiştir.

28- Vay şu başıma gelene keşke ben filan kimseyi dost edinmeseydim. Filan, özel isimlerden kinayedir. Bunun gibi cins isimlerden kinayede "hen" (dilimizde şey) denilir.

29- Çünkü zikir (Kur'ân) bana gelmişken, o hakikaten beni ondan saptırdı. Zikirden maksat, Allah'ı anmak, Allah'ın kitabı veya Peygamberin öğütleri veya âyetin indiriliş sebebine bakarak kelime-i şehadettir. "Zikrin en

üstünü: Lâ ilâhe illallâh, demektir." Ukbe b. Ebî Muayt, Hz. Peygamber (s.a.v)in toplantısına çokça gelirmiş. Bir gün ziyafete davet etmiş, Peygamber efendimiz iki şehadet kelimesini söylemeden, yemeğini yemekten kaçınmış. Bunun üzerine Ukbe de kelime-i şehadeti getirmiş, Übey b. Half de onun yakın arkadaşı imiş. Kendisini azarlamış "sapıttın" demiş. O da "Yok, fakat evimde yemeğimi yemekten kaçındı, onun için utandım da şehadet getiriverdim" demiş. Diğeri: "Hayır, sen ona varıp ensesine vurup yüzüne tükürmezsen senden hoşnut olmam" demiş. Bunun üzerine Dârunnedve'de Peygamber secdede iken rastgelmiş ve o kötü fiili işlemiş.

O zaman Peygamber (s.a.v) Mekke dışında rastlarsam mutlaka senin başına binerim, buyurmuştu. Bedir günü esir edildiği zaman Hz. Ali'ye emir verip boynunu vurdurdu. Ubey de Uhud'daki savaşta aldığı yaradan Mekke'ye vardığında öldü. İşte böylece Ukbe'ye zikir geldiği halde Ubey şeytanlık ederek onu sapıtmıştı. Öyle ya şeytan, insana çok hızlankar olmuştur.

HIZLAN: Yardımsız bırakmaktır. "Hazûl" ondan mübalağa kipidir. Yani gerek cinlerden, gerek insanlardan olsun şeytan insanın hayrına dost olmaz, kendi hesabına bir felakete düşürmek için dost görünür; sonunda da başı sıkıntıya girince onu yardımsız bırakır, çekiliverir.

30- Peygamber de, Ya Rab! demekte, yani bir taraftan da Peygamber Allah'a şöyle şikayet etmektedir: Kavmim bu Kur'ân'ı mehcur tuttular. Mehcur tutmak iki anlama gelir birisi terkedip uzak durmak, onunla amel etmemektir. Zira bir hadis-i şerifte şöyle buyurulmuştur: "Her kim de Kur'ân'ı öğrenir de Mushaf'ını asar, ilgilenmez ve bakmazsa; kıyamet günü gelir, yakasına sarılır 'ya Rab! Bu kulun beni mehcûr tuttu (beni terkedip uzak kaldı, benimle amel etmedi), benimle arasında hüküm ver' der." Diğer anlamı ise; hakkında saçma sapan konuştular, evvelkilerin uydurma masalları dediler, demektir. Peygamberin bu şekilde şikayetini söylemek büyük bir tehdittir. Çünkü peygamberler kavmini Allah'a şikayet ettikleri zaman haklarında azab çabuklaştırılmış olur.

31- Ve işte böyle ya Muhammed! Sana yaptığımız gibi her peygamber için de günahkarlardan bir düşman yaptık ve bu sebepten sen de onlar gibi sabret. Onları yok etmek için yol

gösterici ve yardım edici olarak Rabbin yeter.

32-33- Yine o inkârcılar Kur'ân ona hep birden indirilseydi ya, dediler ki gereksiz bir itiraz, sanki Tevrat birden indirilmiş de Kur'ân da öyle olsa imiş. Gerçek şudur ki, kanunun aslı olan icaz, yani benzerinin yapılamaz oluşu, tek tek âyet âyet indirilmesi ile hepsi birden indirilmesi arasında fark edecek değil; hatta parça parça indirilmesinin, onun bir benzerini yapma konusunda kendilleri için faydaları da vardır.

Bu sebepten bu yüzden kalbine iyice yerleştirmek için böyle indirdik; böyle ayrı ayrı cümle cümle indirmekle önce, belleğe alınması sağlam olacak. İkincisi, peyderpey olaylara göre inişinde mânâ yönünden daha fazla bir görüş ve derinlik; hem teorik, hem pratik bir kıymet ve güç bulunacak. Üçüncüsü, her yeni inen yıldız ile ayrıca bir meydan okuyup çekişmeden aciz bırakılarak her defasında yeni bir kalp kuvveti verilecek. Dördüncüsü, nasih ve mensuh ile zamanına göre hüküm koymayı, açıklamanın ve tefsirin çeşitli usul ve kuralları öğretilecek... Bu şekilde ve benzersiz bir tertil ile tertil eyledik; ağır ağır, güzel bir okuyuşla okuduk. Hem sana herhangi bir mesel ile gelmezler ki, yani mesel denecek derecede ilginç herhangi bir soru veya hal ile gelmezler ki mutlaka biz sana (onun karşılığında) doğrusunu ve tefsirin daha güzelini getirmiş olmayalım. İşte hepsinin toptan ve birden indirilmemesinde bir de bu fayda vardır.

34- Öyle cehenneme yüzleri üstü, yani tepeleri aşağı veya sürüklenerek, yahut kalpleri bayağı şeylere meyilli olduğu gibi, yüzleri de ona düşmüş olarak mahşerde toplanılacak kimseler işte onlar, yerleri en kötü ve yolları en şaşkın, en sapık kimselerdir.

Meâl-i Şerifi

35- Andolsun ki Musa'ya kitap verdik, kardeşi Harun'u da ona yardımcı yaptık.

36- "Haydi âyetlerimizi yalan sayan o kavme gidin" dedik. Sonunda (yola gelmediklerinden) onları yerle bir ettik.

37- Nuh kavmine gelince, Peygamberleri yalancılıkla itham ettiklerinde, onları suda boğduk ve kendilerini insanlar için bir ibret yaptık. Biz zalimler için acıklı bir azab hazırlamışızdır.

38- Ad'ı, Semud'u, Ress halkını ve bunlar arasında daha bir çok nesilleri de (inkârcılıkları yüzünden helak ettik)

39- Onların herbirine misaller getirdik; (ama ögüt almadıkları için) hepsini kırdık geçirdik.

40- (Resulüm!) Andolsun ki, (bu Mekke'li putperestler), bela ve fenalık yağmuruna tutulmuş olan beldeye uğramışlardır. Peki onu da görmüyorlar mıydı? Hayır! Onlar öldükten sonra dirilmeyi ummamaktadırlar.

41- Seni gördükleri zaman "Bu mu Allah'ın Peygamber olarak gönderdiği?" diye hep seni alaya alıyorlar.

42- "Şayet tanrılarımıza inanmakta sebat göstermeseydik, gerçekten de bizi neredeyse tanrılarımızdan saptıracaktı" diyorlar. Azabı gördükleri zaman, kimin yolunun sapık olduğunu bilecekler!

43- Kötü duygularını kendisine tanrı edinen kimseyi gördün mü? Şimdi ona sen mi vekil olacaksın?

44- Yoksa sen, onların çoğunun gerçekten söz dinleyeceğini yahut akıllanacağını mı sanıyorsun? Gerçekte onlar hayvanlar gibidir, hatta gidişçe daha sapıktırlar.

35-42- Peygamberleri yalanladıkları zaman; burada peygamberlerin çoğul siğası ile getirilmesi fevkalade dikkat çekici görülmüştür.Nuh kavminin Nuh Peygamberden başka yalanladıkları peygamberler kimlerdir? Buna şu cevaplar veriliyor:

1- Nuh ve ondan önceki peygamberler; demekki, Nuh'tan önce de peygamberler varmış. Nuh Peygamberin kavmi "Biz geçmişteki atalarımızdan böyle bir şey duymadık" (Mü'minûn, 23/24) demekle hepsini inkâr etmişlerdir.

2- Hepsi tevhid de (Allah'ın bir olduğu inancında) birleştikleri için yalnız Nuh'u yalanlama da hepsini yalanlama demektir.

3- Genel olarak peygamber gönderilmesinin mümkün olacağı gerçeğini inkâr etmişlerdir, denilmiştir.

Fakat dördüncü bir ihtimal de hatıra gelebiliyor. O da, Nuh (a.s)'un gönderdiği elçiler mânâsına olmasıdır. Burada bu mânâ bize diğerlerinden daha yakın geliyor. Ancak ikinci ihtimalle birleştirmek mümkündür.

"Ress halkını da." RESS, örülmedik kuyu, demektir. Fakat bu Ress halkının kimler olduğu bilinemiyor. İbnü Abbas'tan "O, Semud'dur" diye bir rivayet var; halbuki burada bağlaç bir başkasını gerektiriyor. Katade'den "Yemâme'de, Ress, diğer namıyla Fele denilen büyük bir köy halkı olup Semud'un geride kalanlarındandılar. Peygamberlerini öldürdüler, yok edildiler" diye rivayet edilmiştir.

Kâ'b, Mukatil ve Süddî, "Şam Antakyası'nda bir kuyunun sahipleri ki, Yâsîn Sûresi'nde (36/20) işaret olunan Habib-i Neccar'ı öldürmüşlerdi" demiştirler. Vehb ve Kelbi'den "Ress halkı, Eyke halkı gibi Şuayb (a.s)ın gönderildiği bir topluluk idi. Putlara taparlardı, kuyuları ve koyun, keçi ve inek sürüleri vardı. Şuayb (a.s) kendilerini İslâm'a ve kulluğa davet etti. Yalanlayıp azgınlık ve eziyete devam ettiler ve günün birinde örülmemiş kuyuları olan Ress'in etrafında bulundukları sırada orası çöktü ve yere geçtiler" diye nakledilmiştir. Ress halkına Uhdûd (hendek) halkı da denilmiştir. Hanzale b. Safvan isimli peygamberin kavmi olup Anka-i Muğrib (Batı Anka kuşu) denilen ve Fetih isimli dağda oturarak avsız kaldıkça, çoluk çocuklarını kapıp götüren ve tüyleri renk renk olan büyük bir kuş belasına tutulmuşlardı ki, bu kuş Hanzale'nin duasıyla yıldırım isabet edip yok olmuştu. Daha sonra adı geçen Hanzale'yi öldürmüşler, bunun üzerine yok olmuşlardı da denilmiştir. İbnü Abbas'tan bir rivayette de "Ress, Azerbaycan kuyusudur" diye nakledilmiştir. Bir de Ress doğu ülkelerinden birindeki bir nehrin adıdır, buranın halkına yüce Allah Yehuza b. Yakub evladından bir peygamber göndermişti. Onu kuyuya attılar ve bu yüzden yok oldular, denilmiştir. Bu konuda daha başka rivayetler de vardır. Bununla beraber, rivayetlerin çoğunda, peygamberlerini öldüren veya kuyuya atan bir topluluk olduğu belirtilmiştir.

Mu'cemü'l-Büldân'da der ki, Ress; kuyu, maden ve bir topluluğun arasını düzeltmektir. Ebu İshak der ki; Kur'ân'da Ress, kuyu demektir. Rivayet edilir ki, bunlar peygamberlerini yalanlayıp bir kuyuya atarak üstünü kapatan bir topluluktur. Ress'in Yemâme'de Fele denilen bir topluluk ve Semud'dan birtakım insanların beldesi olduğu rivayet olunmaktadır. Her kuyu resstir. İbnü Düreyd demiştir ki; "Ress" ve küçültmesi "Rüseys" (kuyucuk) Necid'de iki vadi veya iki mevkidir. Zemahşerî diyor ki; "Uleyy Ress Kabliyye vadilerindendir, demiş. Başkaları da Beni Esed kabilesinden Beni Munkız b. A'ya'nın bir soyudur, demiş. Asmaî, Ress, Beni A'ya'nındır; Rüseys ise Benî Kahil'indir, demiş. Diğerleri de (Furkan, 35/38) âyetinde; Ress Azerbaycan vadisidir. Azerbaycan'ın sınırı "maverayı Ress" Ress'in arkasıdır, demişlerdir. Deniliyor ki, Ress üzerinde "Erran" da bin şehir vardır. Yüce Allah onlara Musa adında bir peygamber gönderdi. Bu Musa, Musa b. İmran değildir. Onları Allah'a inanmaya davet etti, inkâr ettiler ve yalanladılar, isyan ettiler, o da beddua etti. Yüce Allah da Tâif'ten Haris ve Hüveyris'i tahvil edip üzerlerine

gönderdi. Bunun için Ress halkı şu iki dağın altında kaldı, deniliyor. Bu Ress'in kaynağı Kalîkalâ'dan başlar, Erran'a, Versan'a ve Mecma'a uğrar; orada "Kürr" ile birleşir ve ikisinin arasında Beylekan şehri vardır. Kürr ve Ress ikisi birleşir ve Cürcan denizine dökülürler. Bu Ress vadisi acayip bir vadidir. Balığın her türlüsü bulunur. Şurimahi denilen balık oraya mahsustur, derler. Miş'âr b. Mühelhil "Bezzbabik" şehrini anlatırken demiştir ki; bir tarafında Ress nehri vardır, Ress nehri Belâscan ovasına doğru çıkar, bu ovada deniz sahilince Berzend'den Berzaa'ya, oradan Versan ve Beylekan'a doğru uzanır. Bu ovada beşbin köy vardır ve çoğu yıkıntı halindedir. Ancak toprağı iyi ve sağlam olduğu için duvarları ve binaları kalmıştır. İşte bu köyler, Kur'ân'da adı geçen Ress halkınındı, deniliyor. Bunlar Davud (a.s)un öldürdüğü Calut'un kavmi idiler de denilmektedir."

O fenalık yağmuru yağdırılan belde. Lût kavmine ait şehirlerin en büyüğü olan Sedum kasabası ki, oraya taş yağdırılmıştı. Kureyşliler, Şam'a ticarete giderken, buraya uğruyorlardı.

43- Kötü duygularını kendisine tanrı edinen kimseyi gördün mü? HEVÂ: Nefsin kendiliğinden yöneldiği istek ve arzusu, soyut isteğidir. Kötü duygularını tanrı edinen denilmeyip de ikinci mefulün önce anılması, kısaltma içindir ki, canının istediğinden başkasını tanrı tanımayan, demektir. Böyle kimselerde hiç hak severlilik yok, sadece bir bencillik vardır. İsteği de gerçek bir fayda değil, sadece canının istediği kuru kuruntudan ibarettir. Bunlar, delil, tanık, hak, hukuk tanımaz, yalnız kendi istek ve zevkine taparlar, zevkleri kendilerinin felaketine sebep olduğunu bilseler de yine hakkı zevklerine kurban ederler. Dini de insanın soyut duygularından, yani sadece istek, arzu ve zevklerinden ibaret sayarlar; gönülleri neye çekerse ona taparlar, gerçeğin zevkini aramaz, hakkın hoşnutluğunu düşünmez, düşünmek istemezler, bilseler bile yine tanımazlar. Taberânî ve Hılye isimli eserinde Ebu Nuaym, Ebu Ümame (r.a) den şöylece rivayet etmişlerdir: O, demiş ki; Peygamber (s.a.v) şöyle buyurdu: "Yüce Allah'ın yanında sema gölgesi altında Allah'tan başka tapılan tanrılar içinde, uyulan heva (nefsin kendiliğinden yöneldiği istek ve arzu)dan daha büyüğü yoktur". Artık sen mi ona vekil olacaksın? Önceki soru takrirî, bu soru ise inkarîdir. Yani gördün ya, ona vekil olamazsın, üzerine vekil olup da kurtaramazsın.

44- Yoksa sen onların

çoğunun gerçekten söz dinleyeceğini, yahut akıllanacağını mı sanıyorsun? Hayır ne getirilen bir delili tanır, söz dinlerler, ne de aklî delili tanır, akıl ile hareket ederler. Gerçekten onlar hayvanlar gibidir. Aklına ve işittiğine göre hareket etmez, soyut isteklerine uyarlar. Hatta gidişce daha sapkındırlar Çünkü, evcil hayvanlar kendilerine bakanlara bağlanırlar, kendilerine iyilik edenlerle kötülük edenleri seçerler, faydalarına olan şeyleri arar, zarar veren şeylerden kaçarlar, yediği içtiği yeri tanır, öğrendiği yolu şaşırmazlar. Kendilerine verilen güçlerde tembellik etmez, yaratıldıkları yönde sarfederler. Hak ve hayır inancı olmayan da haksızlık ve kötülük inancı da yoktur. Bu kimseler Rabblarını tanımazlar. O'nun nimetlerine karşı nankördürler. Ebedî fayda olan sevabı istemez, en büyük zarar olan azabdan korunmazlar. Yurtlarına bile hainlik ederler. Yaratılışı bozmaya, fitneler çıkarmaya çalışır, haksızlık ve fitne ile yalan dolan ve aldatma ile dünyayı karıştırırlar.

Bu şekilde, kendi istek ve arzularına tapan kimselerin sapıklıkları anlatıldıktan sonra yüce Allah'ın Rab oluşuna ait delillerden, O'na ait güzelliklerden, O'nun ezelî ve ebedî kudretinden bazı işlere dikkatler çekilerek buyuruluyor ki:

Meâl-i Şerifi

45- Rabbinin gölgeyi nasıl uzatmakta olduğunu görmedin mi? Dileseydi onu elbet hareketsiz de kılardı. Sonra biz güneşi, ona (gölgeye) delil kılmışızdır.

46- Sonra da onu yavaş yavaş kendimize (başka yöne) çekmekteyiz.

47- Sizin için geceyi örtü, uykuyu istirahat kılan, gündüzü yayılıp çalışma (zamanı) yapan O'dur.

48- Rüzgarları rahmetinin önünde müjdeci olarak gönderen ve gökten tertemiz bir su indiren O'dur.

49- Ki biz (o suyla) ölü toprağa can verelim, yarattığımız nice hayvanlara ve insanlara su sağlayalım, diye.

50- Andolsun bunu, insanların öğüt almaları için, aralarında çeşit çeşit şekillerde anlatmışızdır; ama insanların çoğu ille nankörlük edip diretmiştir.

51- (Habibim!) Şayet dileseydik elbette her köye bir uyarıcı (peygamber) gönderirdik.

52- (Madem ki yalnız seni gönderdik) Öyleyse kâfirlere boyun eğme ve bununla (Kur'ân ile) onlara karşı olanca gücünle büyük bir savaş ver!

53- Birinin suyu tatlı ve susuzluğu giderici, diğerininki tuzlu ve acı iki denizi salıveren ve aralarına bir engel, aşılmaz bir serhat koyan O'dur.

54- O (hakir) sudan, bir insan yaratıp ona bir neseb bahşeden ve sıhriyet bağı ile akraba yapan O'dur. Rabbinin her şeye gücü yeter.

55- (Böyle iken inkârcılar) Allah'ı bırakıp kendilerine ne fayda, ne zarar veremeyen şeylere kulluk ediyorlar. İnkârcı olan kimse Rabbine karşı uğraşıp durmaktadır.

56- (Halbuki) biz seni ancak müjdeci ve uyarıcı olarak gönderdik.

57- De ki: "Ben, buna karşı sizden bir ücret değil, ancak Rabbine doğru bir yol tutmayı dileyen kimseler (olmanızı) istiyorum."

58- Sen, ölümsüz ve daima diri olan Allah'a güvenip dayan. O'nu hamd ile tesbih et. Kullarının günahlarından haberdar olarak O yeter.

59- Gökleri yeri ve ikisinin arasındakileri altı günde yaratan, sonra Arş'a hükmeden Rahmân'dır. Haydi ne dileyeceksen o her şeyden haberdar olan (Rahmân)dan dile.

60- Onlara "Rahmân'a secde edin" dendiği zaman, "Rahmân da neymiş? Senin bize emrettiğine secde eder miyiz hiç?" derler ve bu emir onların nefretini artırır.

45- Ru'yet (görme)in , "ilâ" harfi ile sılalanınca (bağlanınca ) nazar (bakış) mânâsına gelmesi veya bakışı içine alması gerekir: "Bakmaz mısın Rabbine" veya "görmedin mi, baksana Rabbine" demek olur. Bu bakış ve görüşü kalp fiiline yöneltmek mümkün ise de, açık olanın göz fiili olmasıdır. Halbuki, yüce Rabb'ın zatı, bu âlemde göz ile görülmez .Onun için müfessirler burada bir tevil aramışlardır. Çokları "Rabbının yarattığına" diye değerlendirmek g

erektiğini söylemişler; bazıları da, "baksana gölgeye, Rabbın onu nasıl uzattı" mânâsında bir kalb (yer değiştirme) gözetmişlerdir. Ve bu hazif (çıkartma) veya kalb (değiştirme)e bir nükte olmak üzere de "Bakıştan gaye, eserde kalmayıp o eseri yapana varmak olduğuna ait bir uyarmadır" demişlerdir. Bu ise göz fiilinden netice olarak kalp fiiline geçmek demektir. Âciz anlayışıma göre soru cümlesi mahallen mecrur olarak den bedel-i iştimal yapıldığı takdirde ne hazfe, ne kalbe gerek kalmaksızın aynı mânâyı anlamak mümkündür. Bu şekilde Rabba bakış soyut zatı itibariyle değil, gölgenin uzaması hali gibi, yüce Rabb'ın fiil ve işleri ile ilgili şeyler kasdedildiği anlaşılır ki, "Allahın nimetleri hakkında düşününüz, zatı hakkında düşünmeyiniz" meşhur sözüne uygun olan da budur. Bununla beraber en doğrusu bu gibi yerlerde bakıp görmekten maksat, eserleri görmeye dayanan, kalbî görüş ve biliştir. Âyet-i kerimenin tertibi şuna işaret eder ki; önce Allah'ın hitabına muhatab olan peygamberler gibi, has kulların sadece gönülleri ile bağlantılı olarak içlerinde yüce Rabb'a bir bakış vardır. Sonra bu bakışın dışında bir gelişme ile fiilden faile geçerek ona ulaşması istenilmektedir.<D> Âyetin içeriği bunu ne güzel, ne derin anlatıyor. Bakınız:

O gölgeyi nasıl uzattı? Bilindiği gibi zıll, gölge demektir. Güneşin öyle vakti en yüksek noktaya gelişinden sonraki gölgeye Arapça'da "fey" denildiği için, zıll kelimesi bazan ona karşılık olarak özellikle sabah gölgesine denirse de esasında geneldir. Yani mutlak gölge demektir. Gölge, ışık ile karanlık arasında hoş bir keyfiyyet ve huzur ve istirahatin en önemli şartlarından olan bir nimettir. Kur'ân'da karanlıklar aydınlıktan önce getirilirken, gölge de, güneşin kızgınlığından önce getirilmiştir. "Karanlıkla aydınlık, gölge ile sıcak bir olmaz." (Fatır, 35/20-21) buyurulmuştur. Demek ki, gölge, aydınlığın değil, yakıcı ışığın karşıtıdır. Şu

halde karanlıklar gibi yok olmaya mahkum olmayıp aydınlıkla bir çeşit beraberliği bulunan ve korunma mânâsını içeren bir haldir. Bu sebepten gölge korunma mânâsına geldiği gibi, bir korunmanın içine aldığı şeylere ve orada zevk ve huzur ile faydalanılan nimet hakkında da kullanılır ki, dilimizde bu mânâda daha çok saye deyimi kullanılır. Mesela Zıll-i Arş, Arşın gölgesi, Arşın himayesi, koruması demektir. "Saye endaz oldu, sâyesinde sâyebân olduk" demek "himaye etti, nimetlerinden yararlandık" demektir.

Bu mânâ sebebiyle Kur'ân'da cennete "zıll-i memdûd" denilmiştir. Uzayan gölge ifadesinin buna da bir işareti vardır. Bu âyette kelimesindeki "elif-lâm"ın ahid veya cins olması ve akılların onu anlama derecelerine göre basamak basamak çeşitli mânâlara gelmesi muhtemeldir. Ve hepsinde gölgenin bir nimet olması özelliği hatıra gelmektedir.

BİRİNCİSİ: Gölge cinsinden bir ağaç, bir bina, bir dağ, bir bulut ve bir yer gibi gölgesi bulunan herhangi bir katı cismin faydalanılan gölgesi anlaşılır ki, Ebu's-Suûd'un tercih ettiği görüş budur. Çünkü herkesin anlayabileceği gölge budur.

İKİNCİSİ: Bilinen mânâsı ile gölgelerin en hoşu olan sabah gölgesi, yani tandan güneş doğana kadar olan sabah namazı vakti ki, doğu ufkunun batıya doğru uzanmış gölgesidir. Müfessirlerin çoğu bunu benimsemişlerdir. Bunu herkes kavrayamasa bile çoğunlukla kendi istek ve arzularına tapanların habersiz bulundukları bu gölgedeki nimetin anlamının özel bir önemi vardır.

ÜÇÜNCÜSÜ: Yeryüzünün üzerinde gök kubbe halinde uzayan ve aslında gerçek bir gölge olan gökyüzü olarak açıklanmıştır ki, yukarda geçen hadisteki "Zıll-i Semâ" tabiri izafet-i beyaniyye (açıklayıcı tamlama) ile bu mânâya işaret eder.

DÖRDÜNCÜSÜ: İşaret mânâsı olarak bütün âlem (evren), gölge demek olan şu cisimler âlemi, demektir.

BEŞİNCİSİ: Bütün âlem (evren) üzerindeki yüce Allah'ın koruyuculuğu düşünülebilir ki, gölge onun görünen bir örneğidir.

Medd, çekip uzatmak, yerde ve zamanda uzamak ve yayılmak veya başlangıçta uzayıcı olarak yaratmak mânâlarına gelir. "Görme" ipucu ile gölgenin uzatılması, cisimlerin tasarlanmasıyla uzak mesafelerden göze verilmesi

mânâsı da yorumlanabilir, bu da önemli bir mânâ olur. Sonuç itibariyle, gölgenin ait olduğu cisimden öteye acayip bir uzantısı vardır ki, onu uzatan Rabbındır, demektir. Kendi arzu ve isteklerine tapanlar, en önemli istek, zevk ve arzularının bir gölgenin altına sığınmak olduğunu düşünmezler. O gölgeyi uzatan ise Rabbındır. O halde gölgeye değil, onu uzatan Rabbına tapmak gerekir. Dileseydi elbet onu hareketsiz de kılardı. Bu cümle birbirine atıfla bağlanan cümleler arasında bir mu'teriza (ara cümlesi)dır ki, cisimlerin doğal halinin atalet, yani hareket ve durgunluğunun kendiliğinden olmayıp ne verilirse onu kabul ettiğine ve gerçek etkileyicinin, basit etkiler değil, yalnız ve yalnız yüce Allah'ın dilemesi ve istemesi olduğuna özellikle dikkat çekme ve uyarmadır. Yani Rabbın dileseydi o gölgeyi uzatmaz, uzattıktan sonra değiştirmez, bir kararda durdururdu. Fakat durdurmaz, değiştirir. Sonra nasıl ona güneşi delil kılmışız. "Med" kelimesi üzerine atfolunmuştur ve onun hükmüne girmektedir. Şu halde "keyfe" (nasıl) kelimesi başında demektir. Sonra burada üçüncü şahıstan birinci şahsa (gaibten mütekellime) iltifat yapılmış ve yücelik için çoğul kipi kullanılmıştır ki, bakmakta olan muhataba görmek istediğini gösteren bu iltifat, tam yerinde ve pek önemli olmuştur. Öyle ki, bu yüceliğin karşısında tutunabilecek hiçbir şey kalmayacak ve onun için hepsi ele alınmış olacaktır. Güneşin gölgeye delil kılınması ne demektir. Burada güneş, güneş yuvarlağı değil, ışık mânâsındadır. Biz biliriz ki, gölge, ışığın ters tarafında yer alır. Bundan dolayı birçok kimse gölgeyi güneş yapıyor zannederler, gölgenin sebebi ışık sanılır; halbuki, ışık gölgenin zıddıdır. Güneşin doğduğu yerde gölge kalmaz; gölge, ışığın eseri değildir. Gölgeyi Allah uzatmıştır. O ışıktan önce vardır, fakat görünmez, görünüp bilinmesi ışık aracılığı ile, olur, ışık olmasaydı, gölgenin varlığı bilinmezdi. Bu şekilde ışık, zıddı olan gölgenin varlığına bir delil, bir işaret yapılmıştır. Işığın çeşitli durum ve özelliklerinden, gölgenin değişmesi ve başkalaşması sonucuna varabilirsiniz, gördüğünüz cisimleri ışığın delaleti ve kılavuzluğu ile gördüğünüz gibi, gölgelerini de ışıkla görürsünüz. O halde, görülenler, eşyanın ışık ile çizilen resimleri, ışık ile göze uzatılan gölgeleri, hayalleridir. Bu şekilde bütün görülen âlem "Âlemde bulunan her şey bir kunutu ve hayaldir. Yahut aynadaki akisler, ya da gölgelerdir" sözüne göre bir gölge ve hayaldir ve bu hayal ise Rabbına bir delildir.

46- Sonra da onu yavaş yavaş kendimize (başka yöne) çekmekteyiz. Yani güneş doğdukça gölge çekilmekte ve Allah'tan geldiği gibi, yine yavaş yavaş, azar azar Allah'a döndürülmektedir. Hakikat güneşi görününce,

gölge söner, Hakk'a döner. İşte Hak'tan uzanmış bir gölgeden ibaret olan bütün âlemin de içyüzü bu, sonu budur. Bununla beraber iş sadece bununla kalmayacaktır. Bu tutup çekmenin bir de tekrar yayıp sermesi, bu ölümün ahirette yeni bir dirimi vardır ki, bunu şu âyetten anlayabilirsiniz:

47- Sizin için geceyi örtü kılan O'dur. Bu uzatılan gölgeden birisi, yeryüzünün gölgesi olan geceyi, vücudu örten elbise gib üzerinize örtü yaptı. Güneş işaretinin bunaltıcılığından, düşmanın çekiştirici gözlerinden saklar ve dinlenme sebeplerinizden birini oluşturur.

Uykuyu bir sübat (istirahat) yaptı.

SÜBAT: Kesmek, durdurmak mânâsından alınmış olarak rahat ve ölüm mânâlarına gelir. Nitekim istirahat gününe sebt günü denilmiştir. Hastalığı dinip istirahat eden hastaya "mesbût" denildiği gibi, ölüye de hayatı kesildiği için "mesbût" denilir. Ebu Müslim, rahat ile tefsir etmiş, Keşşaf sahibi de "mevt" ölüm mânâsını tercih etmiştir. Çünkü karşılığında "nüşûr" geliyor. Gündüzü de bir nüşûr (yayılıp çalışma zamanı) kıldı. Yani gecenin alınıp çekildiği gündüzü de, yeniden bir hayata kalkış, bir öldükten sonra tekrar dirilim yaptı. (Yukarıdaki 25/3 âyetine bkz.) Geceleyin rahat döşeğine yatıp faaliyetlerini durdurarak "O sizi gece öldürendir." (En'âm, 6/60) âyetinin bildirdiğine göre ölmüş olanlar, sabahleyin o gölge geri çekilirken uyanır, harekete ve yayılmaya başlar, yeni bir hayata atılırlar. Bu tekrar dirilmeyi ummayanlar o hayatı istemeyenlerdir.

48- Rüzgarları rahmetinin önünde müjdeci olarak gönderen O'dur.

BÜŞRAN: Müjdeci demek olan "beşîr" in çoğulu; bazı kırâetlerden "nun" ile okunur ki, "nâşir" in çoğuludur. Neşriyatçıları, yayıcıları demek olur. Masdar olarak kırâeti de vardır ki, "neşr" yaymak için" demektir.

Bununla birlikte bazı kırâette de tekil olarak okunmuştur. Yağmur yerine rahmet diye kullanılması iki nükteyi ifade eder: Birisi felaket tufanı olan yağmurdan sakınma; diğeri de, mânâsının diğer nimetleri de içine aldığına işarettir. Çünkü rahmet, yağmurdan birçok yönden daha umumîdir. Yani yalnız hava akımlarından ibaret olan rüzgarların değil, gaflet uykusundan uyandıran ilâhî hareketler, fikrî ve sosyal cereyanlar dahi ilâhî rahmetin müjdecileri, dağıtıcılarıdır. Gerçi rüzgarların hepsi müjdeci değildir. Helak edici

fırtınalar, her şeyi mahveden şiddetli rüzgarlar, gürültülü rüzgarlar vardır. Nice milletler, uyuşmazlık ve ihtilaf ile çarpışmaktan yok olmuşlardır. Fakat ilâhî rahmet de durgun havada gelmez, önünde gönderilen rüzgarların müjdesiyle gelir ve onların yayılma seviyelerine göre intişar edip yayılır. Bundan dolayıdır ki, "Ümmetimin ihtilafı geniş bir rahmettir" buyurulmuştur. İş tabiata kalsaydı, akımlar olmaz, durgunluk kanunu gereğince her şey aldığı bir şekil üzere giderdi. Fakat yaratılışlar üzerinde hakim olan ilâhî irade, yüce kudret, rahmetini yayıp genişletmek için bu akımları uyandırır. Gökten tertemiz bir su indiren O'dur. Pislikleri temizleyecek ve hayat kaynağı olacak temiz bir su.

49- "Ki biz (o su ile) ölü toprağa can verelim" . İşte bütün bunlar, Allah'ın varlığını ve birliğini ve kudretinin büyüklüğünü gösteren fiil ve yaratması ve ölümden sonra dirilmenin misal ve delilleridir.

50- Andolsun, biz bunu insanların arasında öğüt almaları için evirip çevirmekteyiz, çeşit çeşit anlatmaktayız.

TASRİF: Bir şeyi değiştirerek türlü şekillere koymaktır ki, evirip çevirmek de odur. Bu daki zamirin neye işaret ve tasrif olunanın ne olduğu konusunda birkaç değişik şey söylenmiştir. Bazısı, yağmur, rüzgar, bulut ve diğer adı geçen şeylerdir demişler; bazıları da bu söze, yani rüzgar gönderip yağmur indirmek sözüne Kur'ân'da tekrar tekrar andık, mânâsını vermiş ise de, açık mânâsı, tefsircilerin çoğunun söylediği gibi "su" ile ilgili olmasıdır. Suyun insanlar arasında evrilip çevrilmesi ise üzerinde uygulanan fiilde ve sözdeki kullanımlardır. Değişik mevsimlerde, değişik yerlerde, değişik şekillerde yağar, çeşitli yerlere dağılır, değişik şekillere girer, donar buz olur, kurur buhar olur, bulut olur, tekrar yağmur veya kar veya dolu şeklinde yağdırılır, acılanır, tatlılanır; bütün bunlar fiilen ilâhî değişiklikler olduğu gibi, bu şekilde Kur'ân'ın birçok yerinde bunun hatırlatılması ve Kur'ân'ın o suya benzetilmesi de söz olarak Allah'ın değişik şekillerde açıklamasıdır. Bir su maddesi, su konusu üzerindeki söz ve fiil olarak bütün değişmeler o insanlar öğüt alsınlar, düşünüp ibret alsınlar, başlangıcı ve sonucu anlasınlar, Rablerine şükretsinler, diyedir. Böyle iken o insanların çoğu ille nankörlük edip dayatmaktadırlar. Bunca kâfirlere karşı

51- Eğer dileseydik elbette her köye bir uyarıcı, o kâfirlere azabı haber verecek bir peygamber gönderirdik. Bu şart cümleciği şart mânâsı ile, şöyle istisnaî bir kıyas

teşkil ediyor: Fakat göndermedik, demek ki öyle dilemedik, yalnız seni gönderdik. Sûrenin baş kısmında açıkça ilan edildiği üzere bütün âlemlere korkutucu kıldık.

52- O halde kâfirlere itaat etme de bu Furkan ile onlara karşı olanca gücünle büyük bir cihad yap. Her köyde bir peygamber gönderildiği takdirde, o peygamberlerin hepsinin yapacağı cihada denk bir cihad, elbette büyük bir cihaddır. Bu sûre Mekkî olduğu için, daha öldürme emri verilmeden önce olan bu büyük cihad emri, her cihadın başı olan bir cihaddır. Düşünmeli ki, bu ne büyük bir emirdir. Bununla emrolunan Peygamberin elinde Kur'ân'dan başka bir silah yok iken, o Allah kelâmı (Kur'ân) mucizesi, o büyük cihadı yapmaya yeterli geliyor ve Mekke'den başlayan bu cihad, bütün cihana yayılıyor. Bu emri takîben şu âyet ne büyük bir güvencedir:

53- O ki, iki denizi birbirine salıvermiştir, şu tatlıdır, hararet söndürür. Nil ve Fırat gibi ki iman sahibi olanlar da böyledir. Şu tuzludur, acıdır. Şab ve Umân gibi, kâfirler de böyledir. Aralarına da bir berzah koymuştur. Berzah, iki şey arasındaki bir engel, iki deniz arasındaki dildir. Ve bir hıcr-i mehcur, aşılmaz bir serhat, yani bir nefret ve zıddiyet, bir sınırlı hat çizmiştir ki, birbirlerine karışmaları mümkün değildir. Böyle tatlı ve tuzlunun birbirine karışmaları mümkün değildir. Böyle tatlı ve tuzlunun birbirine karışmayarak evrende yer almış olmaları yalnız ve yalnız yüce Allah'ın koyduğu himayenin eseridir.

54- Buradan, Allah'ın özellikle insanın yaratılışı üzerinde ortaya çıkan kudret delillerine geçilerek buyuruluyor ki, O ki, sudan bir insan yarattı -yalnız mâ-i dâfik (fırlayan su) mâi mehin (hakîr su) denilen insan nutfesinden değil, hiç insan tohumu yok iken genel olarak hayatın kaynağı olan ve gökten indirildiği bildirilen "Biz, her canlıyı sudan yarattık" (Enbiya, 21/30) buyurulan sudan da onu neseb ve sıhriyyet bağı yaptı. Yani soy sop olmak üzere iki cinse ayırdı: Erkek ve dişi. Bu suretle insanlara bir özellik verdi.

Burada gelişme kanununun değişik safhaları fevkalâde güzel bir şekilde konularak arz ettiği ilâhî deliller ne güzel gösterilmiştir:

BİRİNCİSİ: Bütün cisimler âlemini temsil eden bir gölge.

İKİNCİSİ: Buna verilen hareket ve durgunluktan meydana getirilen manzaralar ve değişiklikler.

ÜÇÜNCÜSÜ: Bu esnada bir su indirilmesinden meydana getirilen hayat.

DÖRDÜNCÜSÜ: Aynı yer üzerinde o hayatın değişik şekilleri.

BEŞİNCİSİ: Ondan özellikle bir çeşidinin (insanın) yaratılışı.

ALTINCISI: İnsanların cinslere ayrılması ki, bütün bunlar evrenin yaratıldığı altı gün gibi gelişme derecelerinin en büyük sınırlarıdır. Ve her birinden yüce yaratıcının kudreti daha fazla bir yücelik ile ortaya çıkmıştır. Rabbinin her şeye gücü yeter.

55-Ne gariptir ki, zamanımızda birçok kimseler gelişmenin bu basamaklarını görüyorlar da, bundan yaratıcının kudret ve yüceliğini anlayacak yerde inkâr etmeye bir sebep olarak görmek istiyorlar, bir kurbağanın maymun olduğunu ve maymundan bir insan doğduğunu sanmakla, yaratan Allah'a gerek kalmazmış gibi ilim namına hakikati yalanlıyorlar. Şu âyet onlar hakkında tamamen okunur: Böyle iken (o inkârcılar) Allah'ı bırakıyorlar da kendilerine ne fayda, ne de zarar veremeyecek şeylere tapıyorlar. İnkârcı kimse Rabbine karşı uğraşıp durmaktadır. Gönderdiği peygambere, boyun eğmediği gibi düşmanlık için çalışıyor. Bu âyet Ebu Cehil hakkında indirilmiştir. Ve onun gibilerin durumlarını ifade etmektedir.

56- Halbuki biz seni ancak müjdeci ve uyarıcı olarak gönderdik. Yalnız uyarmak için değil, ondan önce müjdelemek için, kulluk edenlere yüce Allah'ın rahmetini müjdelemek, Rahmân ve Rahim olduğunu anlatmak için gönderdik. Burdan anlaşılıyor ki, sûrenin başından beri yalnız sakındırmadan bahsedilmesi, müjdeyi dinlemedikleri içindir. Ne büyük cehalet! Ne korkunç âkibet!

57- De ki: Ben buna karşı yani peygamberliğin ilanı işinden dolayı sizden başka bir karşılık istemiyorum. Ancak Rabbına bir yol tutmayı dileyen kimseler (olmayı) istiyorum. Yani davet ettiğim iman ve kullukla Allah'a yakınlık ve erginliği dilek edinmiş kimseler, böyle ashab ve ümmet istiyorum.

58- Ve (sen) o ölümsüz ve daima diri olan Allah'a güvenip dayan; onların kötülüklerinden kurtulmak, verecekleri karşılıklardan gönlü tok olmak için, yalnız o ölmez diriye dayan, ölümden kurtulamayacak olan fâniler yıkılır, dayananları kaybolur gider. Ve O'nu hamdiyle tesbih et. Nimetlerine şükür için her türlü yüce sıfatlarıyla saygı göstererek, noksan sıfatlardan uzak olduğunu kabul et. Kullarının günahlarından haberdar olarak O yeter! Hiç kimse bilmese de, onun bilmesi yeterlidir. Hiç bir haberciye ihtiyaç duymaksızın açığı ve gizliyi bilen, O herşeyden haberdar olan Allah cezalarını verir. Başka hiçbir ceza vermeyecek olsa bile, yalnız bilmesi bir ceza olarak yeterlidir.

Başlangıcı olmamak ve ilim gibi zatî sıfatlarında yüceliğini açıkladıktan sonra, fiilî sıfatarındaki yüceliği ve olgunluğu açıklamak için de, ikinci bir sıfat olarak şöyle buyuruluyor:

59- O (ölmez ve ebedî diri) ki, gökleri ve yeri ve aralarındakileri altı günde yarattı. Altı gün, evrenin yaratılışının, geliştirilip büyütme kanunu gereğince en genel sınıflandırmasındaki gelişme anlarına işarettir. (A'râf, 7/54; Fussılet, 41/9-12. âyetlerin tefsirine bkz.) Yani ilâhî zatı her türlü noksanlardan uzak ve yüce sıfatlarla muttasıf olduğu gibi, fiili de o kadar noksandan uzak ve yüceliklerle doludur ki, yoğu yaratır ve bütün gökleri ve yeri yaratmıştır. Yaratmak, bir anda dilemek ve meydana getirmek, "ol" demekle oluvermekten ibaret olmakla birlikte, O bunların hepsini birden değil, ilâhî hikmetleriyle geliştire geliştire, eksiklikten yüceliğe ve olgunluğa doğru bir devamlı gelişme ile olgunlaştıra olgunlaştıra, her bir dönemi gelişme ve olgunlaşma olan altı günde yarattı ki, altıncısı insanın yaratıldığı Cuma, yani toplanma günüdür. Âdem (a.s)in yaratılması ve isimlerin öğretilmesi ile hilafet tahtı kuruldu. Sonra Arş üzerine hakim oldu, hükmünü ve saltanatını sürdürmeye devam ediyor (A'râf, 7/54. âyetin tefsirine bkz.) Rahmân'dır O. Bütün yaratıklar, rahmetinden yararlanıyor (Fâtiha Sûresi'nde Rahmân'ın tefsirine bkz.). İşte ne dileyeceksen o Habîr'den dile veya bu konuda bu yaratma işinde daha fazla açıklama istiyorsan başkasından değil, her şeyi bilen o Habîr'den sor. Çünkü başkası bilmez.

60- O Rahmân'a secde edin denildiği vakit de onlara, o kâfirlere: "Rahmân nedir?" -Rahmân nedir sorusu, bu ismin anlamını, kime isim olarak verildiğini, niçin verildiğini sormak olabileceği gibi, inkâr için de olabilir. Şüphe yok ki, Araplar Rahmân kelimesinin mânâsını anlamaz değildir. O halde ya Allah'ın ismi olduğunu bilmiyorlardı veya Allah'ı inkâr ediyorlardı; daha doğrusu Allah'ın rahmet sıfatını inkâr ediyorlardı. Bu ismin ifade ettiği rahmet ve merhamet sıfatını bilmiyorlardı. Onun için- Sen bize emrediyorsun diye secde mi edeceğiz?" dediler. Yani bilmediğimiz bir şeye yalnız senin emrinle secde eder miyiz? dediler. Ve bu emir onların daha fazla nefretlerini (vahşetlerini) artırdı. Dahhak'tan rivayet edildiğine göre, Peygamber (s.a.v) Ebu Bekir, Ömer, Osman, Ali, Osman b. Maz'un, Amr b. Uneyse secde ettiler. Müşrikler bunların secde ettiklerini görünce alay ederek mescidin öbür tarafına doğru uzaklaşıp gittiler.

Buna karşı O Rahmân'ı, yer ve zamanda açıkça görülen rahmet ve bereketinin

büyüklüğü ve yüksekliği ile yüceltme ve Rahmân'ın müjdeye layık kullarını tarif için buyuruluyor ki:

Meâl-i Şerifi

61- Gökte burçları var eden, onların içinde bir kandil (güneş) ve nurlu bir ay barındıran Allah, yüceler yücesidir.

62- İbret almak veya şükretmek dileyen kimseler için gece ile gündüzü birbiri ardınca getiren O'dur.

63- O çok merhametli Allah'ın (has) kulları onlardır ki, yeryüzünde tevazu ile yürürler ve cahil kimseler kendilerine laf attığı zaman (incitmeksizin) "selam" derler (geçerler).

64- Ve onlar ki, Rablerine secdeler ve kıyamlar ederek yatarlar.

65- Onlar ki, şöyle derler: Cehennem azabını üzerimizden sav! Doğrusu onun azabı geçici bir şey değildir.

66- Orası cidden ne kötü bir uğrak, ne kötü bir konaktır.

67- Ve onlar ki, harcadıklarında ne israf ne de cimrilik ederler; ikisi arasında orta bir yol tutarlar.

68- Yine onlar ki, Allah ile beraber başka bir tanrıya yalvarmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar ve zina etmezler. Bunları yapan günahı(nın cezasını) bulur.

69- Kıyamet günü azabı kat kat olur ve orada alçaltılmış olarak temelli kalır.

70- Ancak tevbe ve iman edip iyi davranışlarda bulunanlar başka; Allah onların kötülüklerini iyiliklere çevirir. Allah çok bağışlayıcıdır, engin merhamet sahibidir.

71- Ve her kim tevbe edip iyi davranış gösterirse, şüphesiz o, tevbesi kabul edilmiş olarak Allah'a döner.

72- Ve onlar ki, yalan şahitlik etmezler, boş bir şeye rastladıkları zaman vakar ile (oradan) geçip giderler.

73- Kendilerine Rablerinin âyetleri hatırlatıldığında ise, onlara karşı sağır ve kör davranmazlar.

74- Ve onlar ki: "Ey Rabbimiz! Bize gözümüzü aydınlatacak eşler ve zürriyetler bağışla ve bizi takva sahiplerine önder kıl" derler.

75- İşte onlar, sabretmelerine karşılık cennetin en yüksek makamları ile mükafatlandırılacaklar, orada hürmet ve selamla karşılanacaklardır.

76- Orada ebedî kalacaklar, orası ne güzel bir konak ve ne güzel bir makamdır.

77- (Resulüm!) De ki: "Rabbim size ne kıymet verir duanız olmasa? (Ey inkârcılar! Size bildirdiklerini) kesinkes yalan saydınız; o halde azab yakanızı bırakmayacaktır!

61- Burçlar. BURÇ: Aslında yüksek köşk demektir. Gökyüzünde her yıldız topluluğuna, yani özellikle bir arada bulunan yıldız takımlarından herbirine burç veya suret ismi verilmiş ve kelimenin bilinen gerçek mânâsı bu olmuştur. Yeryüzü haritasında şehirler ve şehir haritasında yüksek ve büyük binalar nasılsa, gökyüzü haritasında da burçlar öyle gibidir. Bize gökyüzündeki yıldızların birer topluluk halinde yer aldıklarını gösterir. Aslında bunların gerçek durumlarını buradan ölçüp kararlaştıramayız, fakat en azından görünüşleri ile aydınlanabiliyoruz ve bu şekilde gerçeklikleri ve adetleri tam bilgimiz altında olmadığından dolayı nekre (belirsiz) olarak buyurulmuştur. Yıldızların iyice anlaşılması için, burç taksimatı pek eski zamandan beri görüş olarak benimsenmiş, hatta İdris (a.s)e kadar götürülmüştür. Batlamyus yirmi biri kuzeyde, on beşi güneyde, on ikisi ortada, muaddilü'n-nehar denilen bir ucu "Koç" burcunun başında, öteki ucu "Başak" burcunun sonunda olan bir çizginin etrafında, güneşin bir sene içerisinde döndüğü görülen yörüngesinin bulunduğu noktada olmak üzere toplam kırk sekiz burç saymıştır. Bu kırk sekiz burç, bin yirmi dokuz yıldızdan ibaret olup üç yüz altmış bir tanesi kuzey burçlarında, üç yüz on sekizi güney burçlarında, üç yüz ellisi de, mıntakatü'l-bürûc denilen orta

bölgededir. Bu mıntaka-i bürûc üzerindeki on iki burç, bir sene zarfında adeta güneşin birbirini takiben uğradığı evler gibi kabul edilir.

Hamel ü Sevr ile Cevza'da olur fasl-ı bahar

Seretan ü Esed ü Sünbüle'dir yazda karar

Tuttu güz faslını Mizan ile Akreb dahi Kavs,

Cediv ü Delv ve Hût oldu zemistane medar.

"Koç ve Boğa ile İkiz burcunda ilkbahar,

Yengeç ve Aslan ile Başakta'dır yaz günleri.

Terazi ve Akreb ile Yay burcunda sonbahar

Oğlak ve Kova ile Balıkta'dır kış günleri"

Amerika kıtasının bulunmasıyla burçların sayısı yüz on yediye çıkarılmış olmakla beraber, on iki burç yine aynıdır. Bununla beraber, bu on iki burç görünüşe göredir. Fezayı kesmiş gibi kabul edilen altı dairenin ikiye bölünmesi ile elde edilen on iki bölümden biri demektir. Yani birer yıldız topluluğu değil, böyle olduğu kabul edilen birer bölümdür. Burç bu mânâda kabul edilecek olursa, bu on ikiyle sınırlanmış olur. Astronomi kitaplarında burç, bu on iki hakkında kullanılmış, diğerlerine burç denilmeyip suret ismi verilmiştir. Bundan dolayı, müfessirlerin çoğu gezegenlerin yörüngeleri gibi kabul edilen bu oniki burcu söylemişlerdir. Fakat sözlük yönünden âyette bu mânâya delil yoktur. Âyetin açık mânâsı yaratılan burucun var sayılan şeyler değil, güneş ve ay gibi gerçek olmasıdır.

"Orada yarattı" Buradaki zamirinin yine gökyüzüne ait olması ihtimali var ise de buruca ait olması daha yakındır. "Bir kandil." SİRAC, ışık veren şey, kandil, lamba ki, kasdedilen Güneş'tir. Bazı kırâetlerde ve 'nin ötresi ile çoğul olarak okunmuştur. Bu kandiller ise güneşten başka büyük yıldızları da içine alır. "Bir de nurlu bir ay yarattı."

KAMER-İ MÜNÎR: Parlak Ay, aydın aydır. Üç güne kadar hilâl, ondan sonraya Kamer ismi verilir.

MÜNÎR: Nurlu ve nurlandıran, demektir. Görülüyor ki, yüce Rahmân'ın rahmetinin feyiz ve bereketi gösterilirken gökyüzünün burçları ile tasvir edilmiş ve içine bir ışık kaynağı (güneş) ve bir de parlayan ay konulmuştur. Gayet sade görünen ve fakat bütün âlemin manzarasını içinde bulunduran bu parlak ifade de çok derin gerçekler parlamaktadır.

Burçların bize karşı görüntüleri ne kadar nisbî olursa olsun gerçekte gök cisimlerinin takım takım çeşitli şekillerde bir arada topluluklar meydana getirdiklerini gösterir. Ve bu şekilde sınırına ulaşılmaz bir kudretin yaratışındaki büyüklüğü anlatır. Eğer bu gök cisimlerinin maddeleri fezada birbirinden ayrılmayıp da hepsi sadece tabii bir tarzda bırakılmış, hepsi bir hacimde toplanmış olsaydı ne bu cisimler ve burçlar olur, ne de bu feyiz ve bereket bulunurdu. Bu sebepten, bu maddelerin küçük parçaları olan atomları arasındaki uyum ve denge hiç değiştirilmemiş olsaydı, kendi haline bırakılsaydı yine bu yıldızlar ve burçlar bulunmaz ve bu feyiz ve rahmet olmazdı. Sonra bütün maddeler aynı miktarda ayrılmış ve birleştirilmiş, hepsi eşit yoğunluklara ayrılmış olsaydı, böyle çeşitli burçlar meydana gelmez ve bu sirac (güneş) ve ay meydana çıkmazdı. Demek ki, gökyüzündeki burçların o değişik görüntüleri her şeyden önce, yaratılışlar üzerinde hakim olan yüce yaratıcının, yaratıcılığına bir delildir. İkinci olarak yüksek köşkler, kandillerle gökyüzünün tamamında, yüksek ve büyük bir şehrin, bir medeniyetin gönüle taht kuran manzarası ifade edilmiş ve böyle yüksek ve sosyal bir görüntüye yükselmek hissi aşılanmıştır.

62-Onun için buyuruluyor ki; gece ile gündüzü birbiri ardınca getiren O'dur. Yani birinde yapılamayanı diğerinde yapılmak için yerine koyan, yahut birbirini takip ettirerek değiştirip duran. ibret almak veya şükretmek isteyen için. Yani aklını başına alıp eksiğini tamamlamak, ilmî veya amelî bir iş görmek isteyen kimseler için, çünkü düşünmeye ve vazife görmeye niyyeti olmayan tembel kimseler için zamanın değişmesinde hiçbir mânâ yoktur. Onlar zamanı öldürmeye çalışırlar.

TEZEKKÜR: Bu rahmet eserlerini ve sanat delillerini düşünerek kendi noksanını ve yüce yaratıcısını kuvvet ve kudretini anlamak

ŞÜKÜR: O Rahmân'a kulluk görevini yerine getirmek. Şimdi bunu açıklamak için yeniden söze başlama (istinaf) vav'ı ile buyuruluyor ki:

63- Ve o Rahmân'ın kulları, yani zikir ve şükrünü bilerek yalnız o Rahmân'a kulluk eden o mutlu kimseler. Bu mübtedâ'nın haberi ta sûrenin sonuna doğru gelecek olan "O kimseler yüksek makamlarla mükafatlanırlar. " (25/5) âyetidir. Bununla beraber şu da olabilir: Onlar ki yeryüzünde tevazu ile yürürler. Burada Rahmân'ın kullarının herbiri bir zümreyi andıran sekiz sıfatla nitelenerek İslâm ahlâkının, medeniyetinin, düşüncesinin ve idealinin bir özeti yapılmıştır, şöyle ki:

1- Genellikle gidişatlarını gösteriyor, yani Rahmân'ın kulları, öyle kimselerdir

ki, önce gidişleri, yeryüzünde yürüyüşleri ve hareket tarzları mülayimdir. Zorba, mağrur, kibirli, saygısız, kaba ve haşin değil; sukünet ve vakar ile alçak gönüllü bir şekilde terbiyeli, nazik ve yumuşak yürürler. Etraflarını sıkıntılandırmaz, eza vermez, sendeler gibi gitmez, hesaplı, saygılı, merhamet tavrıyla güven ve huzur yayarak giderler. Cahiller, yani kendini bilmezler, edebsiz güruh laf attığı zamanda kendilerine "selam" derler. Selametle neticelenecek söz söyler, yahut selametle derler. Onlara çatmaya tenezzül etmezler, tahammül de ederler.

64-2- Ve onlar ki, Rablerine secdeler ve kıyamlar ederek gecelerler. Yani gece evlerine, yataklarına çekildikleri zaman gidişatları bu olur. Rablerine halisane namaz kılarlar. Yatışları, kalkışları da hep Allah için olur.

65-3- Ve onlar ki gerek namazlarının arkasında ve gerek diğer zamanlarda şöyle dua ederler: Ey Rabbimiz! Bizlerden cehehnem azabını defet. Yani cehennem azabından kurtulmak, ilk emelleridir. İbadet ve gayretlerine güvenmeyerek daima kurtuluşlarına duâ ederler. Çünkü onun azabı geçici bir şey değildir. Bu alacaklı gibi enseye binmiş kaçınılmaz bir beladır.

66- Gerçekte o (cehennem) ne kötü bir uğrak ve ne kötü konaktır!

MÜSTEKARR, makarr; MÜKÂM, ikametgah demektir. İkisi de durulan yer demek olduğuna göre birbirinden ayırmak zordur. Müstekarr, âsilere; mükam, kâfirlere göre denilmiş ise de bu mânâ cennette cereyan etmeyeceğinden müstekarrı, oturma yeri içindeki özel yer olarak düşünmek daha uygundur. Mesela, bir köy oturma yeri ise, müstekarr ondaki bir oda gibidir. İçi dışı bütün çevresi fena demek olur.

67-4- Ve onlar ki harcadıklarında israf etmezler.

İSRAF: Hergangi bir şeyde haddini aşmaktır. İnfakta israf da, harcamada haddini aşırmaktır. Masraf ya bir zaruret veya bir ihtiyaç veya bir güzellik için yapılır. Zaruri olan masraf yapılmayınca yaşamak mümkün olmaz; mesela ölmeyecek kadar yemek bir zarurettir. İhtiyaç duyulan masraf yapılmazsa güçlük çekilir; mesela doyacak kadar yemek, ihtiyaçtır. Güzelleştirme için yapılacak masraf yapılmazsa, güzel olmaz; hoş yemek gibi. Ferdin ve toplumun kendi kazancına göre bu derecelerden bir sınırı vardır. Şu halde ne zaruret, ne ihtiyaç ve ne de güzellik için olmayan, faydasız, zararlı, meşru olmayan yönlere

yapılan harcama herkes için bir israf olduğu gibi, insanların ihtiyacı karşısında fazla yiyip içmek de güzel değil, israf sınırına girmiş olur. İyilik ve yarar sağlayan şeylere harcamak ise boşa harcamak değil, üretmek olacağından israf olmaz. Rahmân'ın kulları faydasız, hayırsız yere sarfetmezler. Hakkını da kısmazlar ikisi arası denk olur. İşte iktisat denilen de budur. İstiva (denk olma)dan seva (eşit) olduğu gibi, istikamet (doğru hareket)den kavam (kıvam) iki ucun denk gelmesidir ki muvazene (denge) dahi deriz (Bakara, 2/236 ve İsra, 17/100. âyetlerin tefsirine bkz.)

68-71-5- Ve onlar ki Allah ile beraber başka bir ilâha yalvarmazlar. Şirk, katil, zina büyük günahların en büyüğü olan bu üç büyük günah din, medeniyet ve insanlık namına işlenip duran cinayetlerden olduğu için, burada özellikle bunlardan sakınmak zikredilmiştir. Allah'ın haram ettiği, muhterem kıldığı canı (almazlar); Allah için söz verilmiş olan herhangi bir nefsi ki eman dileyip sığınan kimse dahi buna dahildir. Bundan dolayı hiçbir andlaşması bulunmayan savaş halindekilerden başkasının kanının akıtılması yasaktır. Hakk ile olan başka, kısas ve hadd gibi. Günahın cezası vebal (azab)dır. Hafs kırâetinde bu zamirin kural dışı olarak uzatılması, cezanın ebediliğine işaret ederek mânâ yönüne uygun düşmesi için olsa gerektir. Bu zamirin azabı işareti, cehennem ateşinin ebedî oluşundadır, azabda değildir, diyenlerin görüşlerinin tersine bir delil olmaktadır.

72- 6- Ve onlar ki, yalana şahid olmazlar. Yalan yere şahitlik etmedikleri gibi, yalan söylenen ve yalan dolan dönen yerlerde de durmazlar. "Boş söze rastladıkları zaman" .

LAĞIV, faydasız veya zararlı olduğundan terk edilip ortadan kaldırılması bir görev olan lüzumsuz şeyler demektir ki, dilimizde lağviyyat (boş söz ve işler) diye anılır. Bazıları, taat (kulluk) olmayan şeyler diye tefsir etmişlerdir, fakat mubah olan şeyler taat olmamakla birlikte lağıv (boş şeyler) de değildir. Yani lağviyyata girmezler, fakat yolları düşer, rastgelirlerse vakar ile onurlu bir şekilde (oradan) geçer giderler.Bunun tefsiri, Kasas Sûresi'ndeki "Onlar, boş söz işittikleri zaman ondan yüz çevirirler ve 'Bizim işlerimiz bize sizin işleriniz size. Size selam olsun. Biz kendini bilmezleri (arkadaş edinmek) istemeyiz' derler" (Kasas, 28/55) âyetidir.

73-7- Ve onlar ki, Rablerinin âyetleri kendilerine hatırlatıldığında; yani kendilerine ihtar edildiği, vaaz ve nasihat olunduğu,

ders verildiği zamanlar, o âyetlere karşı sağırlar ve körler gibi davranmazlar, yani dinlememezlik etmezler, üzerine üşüşürler, fakat görür göz, dinler kulak olarak üşüşürler.

74-8- Ve onlar ki, Ey Rabbimiz! gözümüzü aydınlatacak eşler ve zürriyetler ihsan et -burada harfi beyaniyye (açıklama) veya ibtidâiyye (başlangıç) için olmasına göre iki mânâ caizdir. Birisi, bizlere gözlerimizi aydınlatacak eşler ve zürriyetler ver demek; diğeri de, eşlerimiz ve zürriyetlerimiz sebebiyle bizlere gözümüzü aydınlatacak nimetler, mutluluklar ver, demektir. Bu dilek, aile ve evlad terbiyesine verilen önemi gösterir- ve bizi takva sahiplerine önder kıl, derler Takva sahipleri Allah'ın korumasıyla, cehennem azabından korunan mutlu kimselerdir.

İMAM: Başkan, öncü, kendisine uyulan kimse demektir. Yalnız muttaki olmak değil, müttakilerin önderi olmak arzusu ne büyük gaye, ne kutsal bir düşünce ve idealdir. Düşünmeli ki, Rahmân'ın kullarının ruhlarındaki büyüklüğü gösteren bu duanın içinde bulundurduğu mânâ ne yüksek, ne toplayıcıdır! Bundan yüksek bir fikrî ilerleme, yüce gayret düşünülemez.

75-76- İşte bunlar yaptıkları sabırlarına karşılık gurfe (yüce makamlar) ile mükafatlandırılacaklardır. "Onlar cennet odalarında huzur içindedirler" (Sebe' 34/37) olacaklar, yani en yüksek dereceye, cennet köşklerinin en yükseklerine çıkarılacaklar.

GURFE: Aslında yüksek bina ve konakların terası, kulesi gibi en yüksek noktası demek olup burada gökyüzünün burçlarına uygun olarak bir yükseklik ifade etmektedir. Bu sebeple olmalıdır ki, yedinci gök diye de tefsir edilmiştir. İşte onlar öyle yükselecekler, ve orada bir sağlık ve selam ile karşılanacaklar.

TAHIYYE: Sağ olasınız, Allah sağlık versin, Allah ömürler versin gibi hayat duası; selam da, selamet duasıdır.

"Her türlü saygı, salat ve iyilikler Allah'a mahsustur. Allah'ın selamı, rahmeti ve bereketi senin üzerine olsun ey Peygamber! Selamet bizim ve iyi kulların üzerine olsun. Ben şehadet ederim ki, Allah'tan başka ilâh yoktur. Ve yine şehadet ederim ki, Muhammed, Allah'ın kulu ve resulüdür."

77- De ki: "Rabbim ne kıymet

verir size duanız olmasa? Yani "Ben cinleri ve insanları, anca bana kulluk etsinler diye yarattım." (Zâriyat, 51/56) buyurulduğu üzere, yaratılışınızın hikmeti ibadet ve kulluktur. Onun için ibadetiniz ve kulluğunuz olmasa Allah katında ne kıymet ve öneminiz olurdu? Duanız olmadığı takdirde (kesin kes) yalan saymışsınız, Rabbinize inanmamışsınız demektir. O halde o yalanlamanın cezası, gerekli bir sonuç olur, yarın boynunuza geçer.


26-ŞUARA:

1-3- Bu sûrenin ismi, mânâsını Allah bilir. , den, , den, , dan diye Muhammed b. Kâ'b'dan bir rivayet de vardır. Şiddet harflerinin en şiddetlisi, kalkale harflerinin en serti, isti'lâ harflerinin en kalını olduğundan, ilk seste bu sûrenin şiddetli bir korkutma ifade ettiğini hissettirir. "Ta"nın Tûr Dağına, "sîn"in Musa'ya, "mîm" in Muhammed'e işaret olduğu da zihne çarpar.

Bunlar, sûrede böyle basit harflerden oluşarak okunacak âyetler, işte o mübin (apaçık) kitabın âyetleridir.

MÜBÎN: "Bâne" mânâsına "ebâne"den "beyyin" gayet açık, parlak demek olduğundan; kitab-ı mübîn, i'cazı açık olan kitap demek olur ki, kastedilen Kur'ân'dır. Hakkı açıklayan demek dahi olabilirse de buraya uygun olan öncekidir.

4-7- Gökten bir âyet, iman etmeye mecbur edecek bir âyet, tepeden inme kesin bir bela. Halbuki Peygamber ve kitap göndermekten ilâhî kasıt zorla değil, hoşnutlukla olgunluğa erdirmektir.

Boyunları, huzu' boyun eğmek mânâsına geldiğinden, buradaki "a'nâk"ın topluluk mânâsına olan "unuk" un çoğulu olması da uygun görülmüştür. Yani bütün topluluklarıyla ona boyun eğerler. Rahmândan zikir; öğüt ve hatırlatma veya Kur'ân'dır. "Biz orada her güzel çiftten nice bitkiler yetiştirmişizdir."

KERÎM, her şeyin iyisi, a'lâsı, faydalısı.

ZEVC, burada sınıf, cins nevî.

İNBAT, görünüşte sadece bitkilere has gibi görünürse de hayvanlara ve insana işaret eder. Zira hepsinde artma gücü vardır. Bununla beraber yalnız bitkileri düşünmek de yeterlidir. Yani o yeryüzünde sınıf sınıf her türlüsünden ne kadar güzel ve faydalı bitkiler bitirmişiz ve bitirmekteyiz? Baksalar ya! Gerçekten yeryüzündeki o çeşit çeşit bitkileri güzel bir sınıflandırma ile gözden geçirmeli de bir bakmalı; o ne kadar hoş, ne kadar çeşitli, ne kadar faydalı çiftler? Aynı çevre içinde o türlü renkler, o türlü şekiller, türlü çiçekler ve meyveler türlü

özellikleriyle o kadar değişik sınıflar, cinsler, neviler, çeşitler, o güzel çiftler nasıl tertip ve tanzim olunup çıkıyor? Hem ölüp kuruduktan sonra yeniden yeniye kaç kereler bitirilip bitirilip duruyor. Hiç bu mükemmel sanat ,kör bir doğanın kendi kendine gelişmesi olur mu?

8- Şüphesiz ki bunda; bu bitkilerin meydana gelmesinde veya biten her güzel çiftte mutlak bir âyet var. Allah'ın birliğine rahmetinin genişliğine, kudretinin büyüklüğüne, ahiretin varlığına delalet eden, imanı gerektiren bir delil var. Bununla beraber çoğu mümin olmadı (iman etmedi); hatta bitkiler ve hayvanlar dünyası ile meşgul olan ve tasniflerini yapanların birçoğu bile Allah'a iman edecek yerde inkâra gittiler.

9- Ve şüphe yok ki Rabbin, O öyle aziz, öyle Rahîmdir. Aziz, dilediğini yapar. Bu sebepten dilediği anda kâfirlerden intikamını alır, intikamı geciktiriyorsa Rahîm olduğu için geciktiriyordur. Şüphesiz, iman edenleri rahmetiyle sevindirecektir. Şimdi bunu hemen aşağıda yedi kıssa ile açıklayacaktır:

Meâl-i Şerifi

10- Bir vakit de Rabbin, Musa'ya nida edip "Git o zalim kavme" dedi.

11- "Firavun kavmine, hâlâ sakınmayacaklar mı?"

12- (Musa) şöyle seslendi: "Ya Rab! Doğrusu ben korkarım ki beni yalancı sayarlar."

13- "Ve göğsüm daralır, dilim dönmez, onun için Harun'a da elçilik ver."

14- "Hem onların bana isnad ettikleri bir suç var. Ondan dolayı korkarım ki, hemen beni öldürürler."

15- (Allah): "Hayır hayır" buyurdu, "haydi ikiniz âyetlerimizle (mucizelerimizle) gidin. Şüphesiz ki, biz sizinle beraberiz. (Onları) işitiyoruz."

16- "Haydin Firavun'a gidin de deyin ki: İnan biz, âlemlerin Rabbinin elçisiyiz.

17- İsrail oğullarını bizimle beraber gönder."

18- "Â, dedi, biz seni çocukken himayemize alıp büyütmedik mi? Hayatının bir çok yıllarını aramızda geçirmedin mi?"

19- "Sonunda o yaptığın (kötü) işi de yaptın. Sen nankörün birisin!"

20- Musa, "Ben, dedi, o işi o anda yaptım ki şaşkınlardandım."

21- "Sizden korkunca da hemen aranızdan kaçtım. Sonra Rabbim bana hikmet bahşetti ve beni peygamberlerden kıldı."

22- "O başıma kaktığın nimet de (aslında) İsrail oğullarını kendine köle edinmiş olmandır. "

23- Firavun şöyle dedi: "Âlemlerin Rabbi dediğin nedir ki?"

24- Musa cevap olarak: "Eğer işin gerçeğini düşünüp anlayan kişiler olsanız (itiraf edersiniz ki) O, göklerin, yerin ve ikisi arasında bulunan her şeyin Rabbi'dir."

25- (Firavun) etrafında bulunanlara: "İşitmiyor musunuz?" dedi.

26- Musa dedi ki: "O sizin de Rabbiniz, daha önce ki atalarınızın da Rabbidir."

27- (Firavun): "Size gönderilen bu elçiniz mutlaka delidir" dedi.

28- Musa devamla şöyle söyledi: "Şayet aklınızı kullansanız (anlarsınız ki), O, doğunun, batının ve ikisinin arasında bulunanların Rabbidir."

29- Firavun: "Benden başkasını ilâh tutarsan, andolsun ki seni zindana kapatılmışlardan ederim" dedi.

30- Musa sordu: "Sana apaçık bir şey getirmiş olsam da mı?"

31- Firavun: "Haydi getir onu bakayım, doğrulardan isen" dedi.

32- Bunun üzerine Musa asâsını bırakıverdi; apaçık bir ejderha oluverdi.

33- Elini de (koynundan) çekti çıkardı; bakanlara bembeyaz (görünen, nur saçan bir şey) oluverdi.

10-23- Onlara üzerimde bir günah var. Kasas Sûresi'nde (28/15) geleceği üzere kazara kıptiyi öldürmüştü. Zenb (günah) tabiri onların zannettiklerine

göredir. Onun için hemen beni öldürüvermelerinden korkarım. Peygamberlik görevini yerine getirmeden önce öldürülmekten korkuyor. Âlemlerin Rabbinin elçisiyiz, denildiği için Firavun; hem o Rabbülâlemin nedir? diyor. edatı ile soru, mahiyeti sormaktır. Mahiyet kelimesi edatına nisbettendir. Yani sorusuna verilecek cevaptır. Demek ki Firavun, bu soru ile Âlemlerin Rabbının mahiyetini sormuş oluyor. Bir şeyin mahiyeti ise benzerleri ile beraber ortak oldukları genel gerçektir. Filanın mahiyeti nedir? denildiği zaman ona ortaklarıyla beraber ne denir? Nevi veya cinsi nedir? denilmiş olur. Halbuki Allah Teâlâ'nın ortağı, örneği, benzeri imkansız olduğundan ona nitelik diye bir şey düşünülemez.

24-26-Onun için Hz. Musa, cevabda uslüb u hakim denilen tarzı seçip yalnız Rabbülâlemin ismini kavram mânâsıyla düşündürmek üzere "âlemin"i tefsir ederek Göklerin ve yerin ve bütün aralarındakilerin Rabbı, eğer düşünüp anlamaya ehil iseniz, dedi. Yani düşünüp anlamaya ehil değilseniz, anlamazsınız. Fakat eşyanın hakikatini araştırmış, sebepsiz bir hadise olmayacağına tam bir bilginiz var ise, bilirsiniz ki, bu üstünüzdeki gökler ve altınızda ki yer ile aralarındaki bütün bu varlıklar, meydana gelişleri, adetleri, şekillenmeleri, değişikliklere uğramaları ve bütün bu değişme kanunları ile bir Rabbın hükmü ve terbiyesi altında bulunduğuna ve bütün mümkünatının (olabilecek her şeyin) üstünde bir vâcibülvücûd'un (varlığı zorunlu olan bir zatın) ortağı, benzeri olamayacağından zatı, niteliği ile tarif edilmeyip ancak görünen eserleriyle bilinebileceğine tam bir bilgi edinirsiniz. Bu cevaba karşı Firavun etrafındakilere dinlemez misiniz? dedi. Bakın bakın, ben ne soruyorum o nasıl cevap veriyor, demek istiyor ve ihtimal ki, doğanın Rabbe ihtiyacını kabul etmiyordu. Onun için Musa sizin Rabbiniz ve evvelki atalarınızın Rabbi, dedi. Doğa üzerinde tasarrufu olan, bununla birlikte bir hükümete ihtiyaçları açıkça bilinen akıl sahiplerinin açık olan delillerini ileri sürdü ki, âlemler anlamının aslı bulunuyordu. Bunu, sizin ve atalarınızın, diye hitap ve tamlama ile ifade etmesi de, daha çok tesirli ve açık olması içindir. Çünkü, sizin Rabbiniz demekle, kendi ihtiyaçlarını göstermiş oluyor. Ve evvelki atalarınızın demekle de, insanlığın faniliğini anlatarak gururlarını kırmış oluyor. Bununla beraber onları akıl sahipleri tarafından göstermekle kendilerine bir şeref de vermiş oluyordu.

27-Buna karşılık Firavun yine etrafındakilere hitaben herhalde size gönderilmiş olan elçiniz mutlaka deli, dedi. Bu suretle Resulünüz (elçiniz) demesi belli ki, bir alay oluyordu. İşte Firavunluk taslayanların hepsi de böyle Allah

yolunun adamlarına deli derler, alay ederler.

28-33-Başlangıçta yumuşaklıkla, hikmet sahibi olarak söz söyleyen Musa, bu inad ve tecavüze karşı yine önceki sözünü tefsir edip açıklayarak aynıyla karşılık verdi. O, doğunun ve batının ve bütün aralarındakilerin Rabbı'dır, eğer siz akıllılarsanız, dedi. Yani her gün görüldüğü üzere güneşi doğdurup batıran O, doğuyu ve batıyı tayin eden ve değiştiren ve bu şekilde cansız cisimleri hareket ettirerek bütün evreni yöneten, hepsinin üzerinde hüküm süren, hepsinin sahip ve maliki O. Eğer siz akıllı olsanız bunu anlardınız; O doğu ve batının Rabbinin, bizi parlatıp sizi dulundurmağa (batırmaya) kadir, ortaktan uzak olduğunu anlardınız da, O nedir? diye sormazdınız. Bu defa da Firavun münakaşadan tehdide geçerek Yemin ederim ki, dedi, eğer benden başka bir ilâh edinirsen seni mutlak ve muhakkak o zindandakilerden ederim. Zindana atarım, yerinde bu ifadeyi kullanması, o zindandakilerin acıklı halini özellikle hatırlatmak içindir.

Meâl-i Şerifi

34-68- 34- Firavun çevresinde bulunan ileri gelenlere: "Bu dedi, herhalde çok bilgili bir sihirbaz!"

35- "Sizi sihriyle yurdunuzdan çıkarmak istiyor. Şimdi ne buyurursunuz?"

36- Dediler ki: "Bunu ve kardeşini eğle, şehirlere de toplayıcılar gönder."

37- "Bütün bilgiç sihirbazları sana getirsinler."

38- Böylece, sihirbazlar belli bir günün tayin edilen vaktinde bir araya getirildi.

39- Halka, "Siz de toplanıyor musunuz? (Haydi çabuk olun)" denildi.

40- "Üstün gelirlerse herhalde sihirbazlara uyarız" dediler.

41- Sihirbazlar geldiklerinde Firavun'a "Şayet biz üstün gelirsek, muhakkak bize bir ücret vardır, değil mi?" dediler.

42- Firavun cevaben: "Evet, o takdirde hiç şüphe etmeyin, gözde kimselerden olacaksınız" dedi.

43- Musa onlara "Atın, ne atacaksanız" dedi.

44- Bunun üzerine iplerini ve değneklerini attılar ve "Firavun'un kudreti hakkı için şüphesiz elbette bizler galip geleceğiz" dediler.

45- Ardından Musa asâsını attı; bir de ne görsünler, onların uydurduklarını yutuyor!

46- Sihirbazlar derhal secdeye kapandılar.

47- "İman ettik, dediler, Âlemlerin Rabbine "

48- "Musa ve Harun'un Rabbine!"

49- Firavun (kızgınlık içinde) dedi ki: "Ben size izin vermeden O'na iman ettiniz ha! Anlaşıldı ki o size sihri öğreten büyüğünüzmüş! Ama şimdi bileceksiniz: Andolsun, ellerinizi ve ayaklarınızı çaprazlama ke

stireceğim, hepinizi çarmıha gerdireceğim!"

50- "Zararı yok dediler nasıl olsa biz Rabbimize döneceğiz."

51- "Herhalde biz müminlerin evveli olduğumuzdan dolayı, Rabbimizin bize mağfiret buyuracağını ümit ederiz"

52- Biz, Musa'ya: "Kullarımı geceleyin yola çıkar, çünkü takip edileceksiniz" diye vahyettik.

53- Firavun da şehirlere (asker) toplayıcılar gönderdi:

54- "Esasen bunlar, sayıları azar azar, bölük pörçük bir cemaattır."

55- "(Böyle iken) hakkımızda çok gayz (öfke) besliyorlar. "

56- "Biz ise, elbette uyanık (ve tekvücut) bir cemaatız." (diyor ve dedirtiyordu.)

57- Ama (sonunda) biz, onları (Firavun ve kavmini) bahçelerden, pınarlardan,

58- Hazinelerden ve şerefli makamlardan çıkardık.

59- Ve onlara İsrail oğullarını mirasçı yaptık.

60- Derken (Firavun ve adamları) güneş doğmuştu ki, onların ardına düştüler.

61- İki topluluk birbirini görünce, Musa'nın adamları "Eyvah, yakalandık! dediler.

62- Musa: "Hayır, aslâ! dedi, Rabbim şüphesiz benimledir, bana yolunu gösterecektir."

63- Bunun üzerine Musa'ya "Vur asân ile denize" diye vahyettik; vurunca bir infilak etti, her bölük koca bir dağ gibi oluverdi,

64- Ötekilerini de buraya yanaştırıvermiştik.

65- Musa ve beraberindekilerin hepsini kurtardık,

66- Sonra da ötekileri suda boğduk.

67- Şüphesiz bunda bir âyet (ibret) vardır; ama çokları iman etmiş değillerdir.

68- Ve şüphesiz, işte o Rabbin, mutlak galip ve engin merhamet sahibidir.

Meâl-i Şerifi

69- (Resulüm!) onlara İbrahim'in kıssasını da naklet.

70- Hani o, babasına ve kavmine, "Neye tapıyorsunuz?" demişti.

71- "Birtakım putlara taparız da onlar sayesinde toplanırız" dediler.

72- İbrahim "Peki, dedi, yalvardığınızda onlar sizi işitiyorlar mı?"

73- "Veya size fayda veya zararları olur mu?"

74- "Yok, dediler, ama biz babalarımızı böyle yapar bulduk."

75,76- İbrahim dedi ki: "İyi ama, ister sizin, ister önceki atalarınızın olsun, neye taptığınızı (biraz olsun) düşündünüz mü?"

77- "Hep onlar benim düşmanımdır; ancak âlemlerin Rabbi (benim dostumdur)"

78- "O ki, beni yaratan ve bana doğru yolu gösterendir,"

79- "Beni yediren, içirendir,"

80- "Hastalandığım zaman bana O, şifâ verir."

81- "O ki, benim canımı alacak, sonra diriltecektir. "

82- "Ve hesap günü, hatamı bağışlayacağını umduğumdur."

83- "Ya Rab! Bana hikmet (hüküm) ver ve beni iyiler (zümresin)e kat."

84- "Sonra gelecekler içinde beni doğrulukla anılanlardan eyle!"

85- "Ve beni naîm (nimeti bol) cennetin varislerinden eyle!"

86- "Babamı da bağışla, çünkü o yanlış gidenlerdendir. "

87- "(İnsanların) diriltilecekleri gün, beni mahcub etme."

88- "O gün ki ne mal fayda verir ne oğullar!"

89- "Ancak Allah'a temiz bir kalple gelenler o günde (kurtuluşa erer)."

90- (O gün) Cennet müttakilere yaklaştırılmıştır.

91- Azgınlar için de cehennem hortlatılmıştır.

92, 93- Onlara, "Allah'ı bırakıp da taptıklarınız, hani nerede? Size yardım edebiliyorlar mı veya kendilerini kurtarabiliyorlar mı?" denilir.

94- Ve arkasından hep onlar (putlar ve azgınlar) o cehennemin içine fırlatılmaktadırlar.

95, 96- Ve bütün o İblis orduları onun içinde birbirleriyle çekişirlerken dediler ki:

97- "Vallahi biz, gerçekten apaçık bir sapıklık içindeymişiz."

98- "Çünkü biz sizi, âlemlerin Rabbi ile bir seviyede tutuyorduk."

99- "Ve bizi hep o günahkarlar saptırdı."

100- "Bak bizim için ne şefaatçiler var,"

101- "Ne de yakın bir dost."

102- "Ah keşke (dünyaya) bir kere daha dönebilsek de, müminlerden olabilseydik."

103- Şüphesiz bunda bir âyet (alınacak bir ders) vardır; oysa çokları iman etmiş değillerdir.

104- Ve şüphesiz Rabbin, işte O, mutlak galip ve engin merhamet sahibidir.

69-104- "Sonra gelecekler içinde beni doğrulukla anılanlardan eyle." LİSÂN-I SIDK: Dünyada kıyamete kadar eseri baki kalacak güzel bir nam, yani güzel bir şöhret, dosdoğru güzel bir hatıra, şaşmaz güzel bir anı. Bunun için her ümmet Hz. İbrahim'i sevegelmiştir. Veya zürriyetim içinde benim asıl dinimi yenileyecek, benim gibi doğruluk ve tevhide insanları davet edecek doğru bir dil ki, Muhammed (s.a.v) dir. Şüphesiz bunda, yani okunan İbrahim kıssasında mutlak bir âyet var, yani ibret ve öğüt alınacak, ders edinilecek bir hüccet ve delil vardır.

Meâl-i Şerifi

105- Nuh kavmi de peygamberleri yalancılıkla itham etti.

106- Hani kardeşleri Nuh onlara şöyle demişti: "Siz Allah'tan korkmaz mısınız?"

107- "Haberiniz olsun ki ben, size gönderilmiş güvenilir bir Peygamberim.

108- "Gelin artık, Allah'tan korkun ve bana itaat edin."

109- "Buna karşılık ben sizden hiçbir ücret istemiyorum. Benim mükafaatımı verecek olan ancak, âlemlerin Rabbidir."

110- "Gelin, artık, Allah'tan korkun ve bana itaat edin."

111- "Â, dediler, senin ardına hep düşük kimseler düşmüşken, biz sana hiç inanır mıyız?"

112- Nuh dedi ki: "Onların yaptıkları hakkında bir bilgim yoktur."

113- "Onların hesabı ancak Rabbime aittir. Düşünsenize!"

114- "Hem ben iman edenleri kovmaya memur değilim."

115- "Ben ancak apaçık bir uyarıcıyım."

116- Dediler ki: "Ey Nuh! Eğer vazgeçmezsen, iyi bil ki, taşa tutulanlardan olacaksın!"

117- Nuh: "Rabbim! dedi, kavmim beni yalancılıkla itham etti."

118- "Artık benimle onların arasında sen hükmünü ver. Beni ve beraberimdeki müminleri kurtar."

119- Bunun üzerine biz de onu ve beraberindekileri, o dolu gemide taşıyarak kurtardık.

120- Sonra da arkasında kalanları suda boğduk.

121- Şüphesiz bunda mutlak bir âyet (alınacak ders) vardır; ama çokları iman etmiş değillerdir.

122- Ve şüphesiz Rabbin, işte O, mutlak galip ve engin merhamet sahibidir.

105-122- Kardeşleri Nuh, yani, ayni kavimden olan Nuh, demektir.

Meâl-i Şerifi

123- Âd (kavmi) de peygamberleri yalancılıkla itham etti.

124- Hani kardeşleri Hûd onlara şöyle demişti: "Siz Allah'tan korkmaz mısınız?"

125- "Haberiniz olsun ki ben, size gönderilmiş, güvenilir bir Peygamberim."

126- "Gelin artık Allah'tan korkun ve bana itaat edin."

127- "Buna karşılık ben sizden hiçbir ücret istemiyorum. Benim mükafatımı verecek olan ancak âlemlerin Rabbidir. "

128- "Siz her tepeye bir alâmet bina edip eğlenir durur musunuz?"

129- "Temelli kalacağınızı umarak sağlam yapılar mı edinirsiniz?"

130- "Hem tuttuğunuz zaman merhametsiz zorbalar gibi tutuyorsunuz."

131- "Artık Allah'tan korkun ve bana itaat edin."

132- "O Allah'tan korkun ki, size o bildiğiniz şeyleri vermekte,"

133- "Davarlar, oğullar,"

134- "Cennet gibi bağlar, bahçeler, pınarlar ihsan etmektedir."

134- "Cidden ben sizin hakkınızda büyük bir günün azabından korkuyorum."

136- "Dediler ki: "Sen ha vaaz etmişsin, ha vaaz edenlerden olmamışsın, bizce birdir."

137- "Bu sırf eskilerin âdetidir."

138- "Biz azaba uğratılacak da değiliz."

139- Böylece onu yalancı saydılar; biz de kendilerini helak ettik. Şüphesiz bunda mutlak bir âyet (alınacak bir ders) vardır, ama çokları

iman etmiş değillerdir.

140- Ve şüphesiz Rabbin, işte O, mutlak galip ve engin merhamet sahibidir.

123-140- Her yüksek mevki, tepe alâmet. Burada büyük saray ve yüksek köşk gibi aşırı (gösterişli) bina mânâsınadır. Oynuyorsunuz. Abes; hakikî veya hükmî bir faydası olmayan oyun ve eğlence gibi boş şeyler, yani ciddî, uygun bir maksadı olmaksızın yalnız, yapısı ile eğlenmek, öğünmek için yapıyorsunuz veya oyun yerleri yapıyorsunuz. Mısna'ın çoğulu veya masnu'un çoğulu, yani sanat evleri veya yapılan sanatlar. Bundan anlaşılıyor ki, o zaman sanayinin bir aşırılığı varmış, toplumun gerçek faydasına olan şeyleri, maneviyatı, ahlâkı gözetilmeyerek, maddî yapılar ve gösterilerle zulüm ve baskı yapılıyormuş.

Meâl-i Şerifi

141- Semûd (kavmi) de peygamberleri yalancılıkla itham etti.

142- Hani kardeşleri Salih onlara şöyle demişti: "Siz Allah'tan korkmaz mısınız?"

143- "Haberiniz olsun ki ben size gönderilmiş güvenilir bir peygamberim."

144- "Gelin artık, Allah'tan korkun ve bana itaat edin."

145- "Buna karşılık ben sizden hiçbir ücret istemiyorum. Benim mükafatımı verecek olan ancak âlemlerin Rabbidir."

146- "Siz burada güven içinde bırakılacak mısınız?"

147- "Bahçelerin, pınarların içinde,"

148- "Ekinlerin, salkımları sarkmış hurmalar arasında,"

149- Ki bir de dağlardan keyifli keyifli kâşâneler oyuyorsunuz."

150- "Gelin! Allah'tan korkun da bana itaat edin."

151,152- "Yeryüzünde bozgunculuk yapıp dirlik düzenlik vermeyen bozguncuların emrine uymayın."

153- "Sen dediler, olsa olsa iyice büyülenmiş birisin!"

154- "Sen de ancak bizim gibi bir beşersin. Eğer doğru söyleyenlerden isen, haydi bize bir âyet (mucize) getir."

155- Salih "İşte (mucize) bu dişi devedir; su içme hakkı (bir gün) onundur, belli bir günün içme hakkı da sizin" dedi.

156- "Sakın ona bir kötülükle ilişmeyin, yoksa sizi büyük bir günün azabı yakalayıverir."

157- Derken onu kestiler; fakat pişman da oldular.

158- Çünkü kendilerini azap yakalayıverdi. Şüphesiz bunda bir âyet (alınacak bir ders) vardır, ama çokları iman etmiş değillerdir.

159- Ve şüphesiz Rabbin, işte O mutlak galip ve engin merhamet sahibidir.

141-159- Haydi bir âyet getir, yani peygamber olduğuna işaret olacak bir mucize içme hakkı. Fıkıhta içmek, hayvan ve tarla sulamak ve kullanmak için su alma hakkı, yalnız içmek için olana şefe hakkı (dudak hakkı) denilir. Bir su arkından böyle nöbetle yararlanmaya (Muhâyee, yani bölüşülmesi mümkün olmayan bir şeyi sıra ile kullanma) denilir. Salih (a.s) deve ile kavmi arasında suyu nöbetleşe istifadeye koymuştu.

Meâl-i Şerifi

160- Lût (kavmi) de peygamberleri yalancılıkla itham etti.

161- Hani kardeşleri Lût onlara şöyle demişti: "Siz Allah'tan kormaz mısınız?"

162- "Haberiniz olsun ki, ben size gönderilmiş güvenilir bir peygamberim."

163- "Gelin artık, Allah'tan korkun ve bana itaat edin."

164- "Buna karşılık ben sizden bir ücret istemiyorum. Benim mükafatımı verecek olan ancak âlemlerin Rabbidir."

165- "İnsanlar içinden erkeklere mi gidiyorsunuz?"

166- "Bırakıyorsunuz da sizler için yarattığı eşleri! Doğrusu siz insanlıktan çıkmış bir kavimsiniz!"

167- Onlar şöyle dediler: "Ey Lût! (Bu davadan) vazgeçmezsen, iyi bilki, sürülenlerden olacaksın."

168- Lût "Doğrusu ben, dedi, sizin bu işinize buğzedenlerdenim."

169- "Yâ Rabbi! Beni ve ailemi onların yapageldiklerin(in vebalin)den kurtar."

170- Biz de onu ve ailesinin tamamını kurtardık,

171- Ancak (geride) bir yaşlı kadın kaldı.

172- Sonra geridekilerin hepsini helak ettik.

173- Ve üzerlerine öyle bir yağmur yağdırdık ki, (uyarılanların) o yağmuru ne kötü bir yağmurdu!

174- Şüphesiz bunda bir âyet (alınacak bir ders) vardır. Ama çokları iman etmiş değillerdir.

175- Ve şüphesiz Rabbin, işte O mutlak galip ve engin merhamet sahibidir.

160-175- Münzerin yağmuru, uyarıldıkları halde yola gelmeyenlerin başına yağdırılan taş yağmuru.

Meâl-i Şerifi

176- Eyke halkı da peygamberleri yalancılıkla itham etti.

177- Hani Şuayb onlara şöyle demişti: "Siz Allah'tan korkmaz mısınız?"

178- "Haberiniz olsun ki ben size gönderilmiş güvenilir bir peygamberim."

179- "Gelin, Allah'tan korkun ve bana itaat edin."

180- "Buna karşılık ben sizden bir ücret istemiyorum. Benim mükafatımı verecek olan yalnız âlemlerin Rabbidir."

181- "Ölçeği tam ölçün de hak yiyenlerden olmayın."

182- "Ve doğru terazi ile tartın."

183- "Halkın eşyalarını değerinden düşürmeyin. Yeryüzünde bozgunculuk yaparak karışıklık çıkarmayın."

184- "O sizi ve sizden önceki nesilleri yaratan Allah'tan korkun."

185- Onlar şöyle dediler: "Sen, olsa olsa iyice büyülenmiş birisin."

186- "Sen de bizim gibi bir beşerden başka nesin? Bil ki, biz seni ancak yalancılardan biri sayıyoruz."

187- "Şayet doğru sözlülerden isen, üstümüze gökten bir parça düşürüver."

188- Şuayb, "Rabbim, yaptıklarınızı en iyi bilendir" dedi.

189- Hülasa, onu yalancı saydılar da kendilerini o gölge gününün azabı yakalayıverdi. O cidden büyük bir günün azabı idi!

190- Şüphesiz bunda bir âyet (alınacak bir ders) vardır. Ama çokları iman etmiş değillerdir.

191- Ve şüphesiz Rabbin, işte O, mutlak galip ve engin merhamet sahibidir.

176-188- Eyke halkı, Eykeliler, -Leyke kırâetlerine göre, Leykeliler- Eyke yumuşak ağaç bitiren bataklık demek olup Medyen'e doğru deniz sahilinde bir yerin adıdır. Burda yaşayan birtakım insanlar vardı Şuayb (a.s) bunlara da gönderilmişti. Fakat onların kavminden değil, yabancı idi. Onun için "Ehûhüm" (Onların kardeşi) denilmeyerek sadece Şuayb, denilmiştir. Leyke, 'nün nakl ile okunuşu olabilirse de merkezleri olan kasabanın ismi de (olabilir) deniliyor. Yani Leyke, taş yağmuruna tutulanların merkez şehirleri imiş. Şu halde Eshabüleyke (Leyke halkı), Eshabü'l-Hicr (Taş yağmuruna tutulanlar) demek olur. Bunların ticaretle meşgul oldukları, zalim ve hilekar oldukları anlaşılıyor.

189-191- KISTAS: Mizan, terazi, kantar, çeki gibi ölçü birimi demektir ki, aslı Rumcadır, denilmiştir. Zulle günü (gölge günü), rivayet olunduğuna göre yüce Allah bunlara yedi gün, yedi gece şiddetli bir hararet musallat kılmış, nefesleri tıkanmış. Evlerinin içerisine sokulmuşlar duramamışlar, ovaya fırlamışlar. Bir bulut güneşe gölge olmuş, bir serinlik bir rahat duyar gibi olmuşlar; birbirlerine seslenerek altına toplanmışlar. O zulle, o gölgelik Allah

tarafından bir ateş halinde üzerlerine inmiş, hepsini yemiş bitirivermiş. Bu şekilde üzerlerine istedikleri gibi gökten bir parça düşürülmüş, demektir. Bu olay burada kısaca anlatılan yedi olayın sonuncusudur. Peygamberi yalan sayanlara azab indirilişinin değişmez bir kaide olduğu bu yedi olay ile anlatılarak inkârcılara tehdit ve peygamberlere teselli yapıldıktan sonra buyuruluyor ki:

Meâl-i Şerifi

192- Ve muhakkak ki bu (Kur'ân) âlemlerin Rabbinin indirmesidir.

193- (Resulüm!) Onu Rûhu'l-emin (Cebrail) indirdi;

194- Uyarıcılardan olasın diye senin kalbin üzerine;

195- Açık parlak bir Arapça lisan ile.

196- O, şüphesiz daha öncekilerin kitaplarında da vardı.

197- İsrailoğulları bilginlerinin onu bilmesi, onlar için bir âyet (delil) değil midir?

198, 199- Biz onu Arapça bilmeyenlerden birine indirseydik de, bunu o okusaydı, yine de ona iman etmezlerdi.

200, 201- Böylece onu günahkarların kalplerine soktuk. (okuyup anladılar, ama yine de) acıklı azabı görünceye kadar ona iman etmezler.

202- İşte bu (azab) onlara, kendileri farkında olmadan, ansızın geliverecektir.

203- O zaman "Bize (iman etmemiz için) mühlet verilir mi acaba?...diyeceklerdir.

204- (Oysa dünyada iken) Onlar bizim azabımızı çarçabuk istiyorlardı.

205- Gördün ya artık onlara senelerce zevk ettirsek,

206- Sonra kendilerine vaad edilen (azab) gelip çatarsa,

207- O yaşadıkları zevkin kendilerine hiçbir faydası olmayacaktır.

208- Bununla birlikte, biz hangi memleketi helak ettikse muhakkak onu uyarıcı (peygamberleri) olmuştur.

209- (Onlar) ihtar edilmiştir ve biz zulmetmiş değiliz.

210- Onu (Kur'ân'ı) şeytanlar indirmedi.

211- Bu onlara hem yaraşmaz hem güçleri yetmez.

212- Şüphesiz onlar vahyi işitmekten uzak tutulmuşlardır.

213- O halde sakın Allah ile beraber başka tanrıya kulluk edip yalvarma, yoksa azaba uğratılanlardan olursun.

214- (Önce) en yakın hısımlarını uyar.

215- Ve sana uyan müminlere kanadını indir.

216- Şayet sana karşı gelirlerse, de ki: "Ben sizin yaptıklarınızdan muhakkak uzağım."

217- Sen O, mutlak galip ve engin merhamet sahibine güvenip dayan.

218- O ki, (gece namaza) kalktığın zaman seni görüyor.

219- Ve secde edenler arasında dolaşmanı da (görüyor.)

220- Çünkü her şeyi işiten, her şeyi bilen O'dur.

221- Şeytanların kime ineceğini size haber vereyim mi?

222- Onlar, günaha, iftiraya düşkün olan herkesin üzerine inerler.

223- Onlar, (şeytanlara) kulak verirler ve onların çoğu yalancıdır.

224- Şairler(e gelince), onlara da sapıklar uyar.

225, 226- Onların her vadide şaşkın şaşkın dolaştıklarını ve gerçekte yapmadıkları şeyleri söylediklerini görmedin mi?

227- Ancak iman edip iyi ameller işleyenler, Allah'ı çok çok ananlar ve haksızlığa uğratıldıklarında kendilerini savunanlar müstesna; haksızlık

edenler, hangi dönüşe (hangi akibete) döndürüleceklerini yakında bileceklerdir.

192-193- Ve hakikaten o; bahsi geçen âyetleri ihtiva eden Kur'ân şüphesiz âlemlerin Rabbının bir indirmesidir. Aslında O'nun sözü, O'nun sıfatı olup Arapça harflerle bu lafızları giydirip indirten O'dur. O'nun tarafından indirilmedir. Rabbül-âlemin (Âlemlerin Rabbi) ne tamlama yapılması; bu indirme, yüce Allah'ın bütün âlemleri içine alan bir terbiyesi ve acıması hükmünde bulunduğunu anlatmak "Biz seni ancak âlemlere rahmet olarak gönderdik" (Enbiya, 21/107) mânâsını hatırlatmak içindir. Âlemlerin Rabbinden onu o Ruh-ı Emin (Emin Ruh) indirdi (veya onunla o Emin Ruh indi).

194-RUH-I EMİN, O EMİN RUH, yani yüce Allah'ın emanetini yüklenmiş olan tam bir güvenlikle vahyini peygamberlerine ulaştıran Ruh, Cibril-i Emin (a.s)dir. Senin kalbin üzerine, yani yalnız üzerine indirmedi, kalbine, vicdan ve şuurun kaynağı olan varlığının bütün zerrelerine işletti, tamamen hafızana verdi ve bütün bundaki ahlâkı, bilgiyi ve irfanı sana meleke (alışkanlık) kıldı.

Necmeddin-i Kübra tefsirinde der ki, "Tevrat da Hz. Musa (a.s)a levhalar halinde indirilmeyip de böyle kalbine indirilmiş olsaydı, kızgınlık halinde onları elinden bırakıvermezdi ve gizli ilimleri öğrenmek için Hızır'ı aramaya gitmezdi. Âlemlerin Rabbı bunu böyle bütün kalbini kavramak üzere Emin Ruh ile indirdi ki, tam mânâsıyla güven sağlayıp O uyarıcılardan olasın. Yani uyarı ile peygamberlikleri meşhur olan yukarda adı geçen peygamberler gibi emin bir peygamber olup uyarasın.

195- Mübin, yani anlattığını açık ve güzel bir ifade ile anlatır bir Arapça lisan ile. Arapça aslında her mânâyı iyi anlatabilen bir dil olmakla beraber Kur'ân onu, en yüksek bir şekilde süsleyip açıklık getirerek parlatmıştır.

196-Bu sebepten yukarda anlatılan olaylarda yapılan uyarıların mânâsını anlamamakta Arapların hiçbir özrü yoktur. Bununla beraber o şüphesiz öncekilerin kitaplarında da vardır. Yani önceki kitaplarda da bu Kur'ân'ın adı geçmiştir.

197-Böyle olduğunu inkâr ediyorlarsa. İsrail oğulları bilginlerinin onu bilmesi bile onu inkâr edenlere bir delil değil midir? İsrail oğulları bilginlerinden bir kısmı, Tevrat ve İncil de Peygamber (s.a.v) 'in sıfat ve özelliklerinin anlatıldığını söylüyorlardı.

Kureyş de gidip onlardan bu haberi öğreniyorlardı.

198-199- Eğer biz onu Arapça bilmeyenlerin birine indirseydik, böyle bir mucize yapsaydık da onlara onu, o okusaydı -ki bu şekilde okunan Kur'ân aslında bir mucize olduğu gibi, okuyuş da başka bir mucize olurdu- yine ona inanmazlardı. Yabancı değil, pekala Arapça biliyormuş, derlerdi.

200-210- İşte bu Kur'ân'ın Allah'tan inme bir mucize olduğuna inanmayanlar böyle inatçı kâfirlerdir. Biz onu günahkarların kalplerine böylece sokmuşuzdur. Mânâsını anlarlar, fesahat ve belagatının (kusursuz ve fevkalade açık ifadelerinin) güzelliğini tanırlar, gerek tertibi ve gerek mânâsındaki gizli haberleri yönünden yapılması mümkün olmadığını ve bir benzerinin yapılamayacağını bilirler ve önceki kitaplarda bahsi geçtiğini de duyarlar, fakat ona iman etmezler, günahkar oldukları için inanmak işlerine gelmez, o uyarmalar hoşlarına gitmez, ta ki, o acıklı azabı görsünler, yani azabı görecekleri ana kadar inanmazlar, görmek için inanmazlar. Şimdi azabımızın hemen gelmesini mi istiyorlar? Yani azab gelince "Bize mühlet verilir mi?" (Şuarâ, 26/203) diyeceklerken şimdi "Bizi tehdit ettiğin (azabı) getir" (A'râf, 7/70), "Başımıza gökten (taş) yağdır" (Enfal, 8/82) diye acele mi ediyorlar? "Gördün ya artık onlara senelerce zevk ettirsek kendilerine hiçbir faydası olmayacaktır."

Bunu şeytanlar alıp indirmedi, bir kısım inkârcılar peygamberliği, bir kahinlik gibi kabul ederek Kur'ân'ı, kahinlere yapılan cin ve şeytan aşılaması şeklinde göstermek istemişlerdi. Bununla onlar reddediliyor. Yani bunda hiçbir şeytan işi yoktur. Âlemlerin Rabbinden onu Emin Ruh indirdi, şeytanlar değil.

211- O hem onlara yaraşmaz, şeytana yakışır bir şey değildir, şeytanlığa terstir. Hem de güçleri yetmez, isteseler de yapamazlar.

212- Çünkü onlar işitmekten katî şekilde uzaktırlar. Mele-i alâ (büyük meleklerin toplandığı yer) yı dinlemek onlara yasaktır. "Onlar artık mele-i alâ da olup bitenleri dinleyemezler. Dinlemeye kalkışsalar her taraftan taşlanırlar" (Sâffat, 37/8), (Sâffât, 37/8 ve Cin, 72/9-8. âyetlerin tefsirine bkz.)

213- Böylece sakın Allah ile beraber diğer bir ilâha çağırma ki, azab edileceklerden olmayasın. Madem ki hakikat böyledir, sen o uyarıcı peygamberlerden olasın diye, bu Kur'ân sana Allah tarafından Emin Ruh ile indirilmiş

ve şeytanlar işitmekten men olunmuştur. O halde sen de Allah'tan başkasına ne dua et, ne davet et! Peygambere bu hitabın böyle şirkten nehiy şeklinde gelmesi tevhid inancına davette ihlası (samimiyeti) artırmak için bir coşturma ve diğer mükellefleri korkutmada örnek olmak için bir inceliktir.

214- Hem en yakın hısımlarını uyar, yani önce içinde yaşadığın kendi hısımlarının en yakınlarından uyarmaya başla.

Rivayet edildiğine göre bu âyet indirildiği zaman Peygamber (s.a.v) Safa tepesine çıktı, oymak oymak bütün akrabasını çağırdı, hepsi yanında toplandılar "Ben size, şu dağın arkasında düşman atlıları var, desem bana inanır mısınız?" buyurdu, "evet" dediler. "O halde ben size haberci geldim, ileride şiddetli bir azab var" buyurdu.

215- "Kanadını indir." Kanad indirmek alçak gönüllülükle merhamet ve şefkat mânâsına istiaredir. Müminlerden sana tabi olanlara ki, gerek yakınlarından olsun, gerek olmasın.

216- Yok sana karşı gelirler, yani tabi olmazlarsa ben sizin amellerinizden uzağım, sorumluluğunu kabul etmem de.

217- Sen o Aziz ve Rahim'e; yani düşmanlarını yok etmeye ve dostlarına yardıma güç ve kuvveti yeterli olan yüce Allah'a güven. O onların kötülüklerinden seni korur.

218- O ki kalktığın zaman görür, yani namaza, özellikle teheccüde veya iyiliği emretmeye, Allah'ın dinini yükseltmeye kalkarken seni ve secde edenler arasında dönüp dolaştığını, namaz kılanlara imam olarak hareket tarzını veya müminleri kontrol için aralarında dolaştığını veya Allah'ın dinini yükseltmekte müminler arasında gayretini veya peygamberlik görevini yerine getirmek için peygamberler arasındaki hizmetlerini. Bir de "dünyaya gelinceye kadar müminden mümine atalarının sulbünden gelişini" diye bir mânâ verilmiş ise de, bu intikal geçmişte olup âyetin ifade şekli şimdiki ve gelecekteki hali belirttiğinden, bu mânânın burada dolaylı kullanılması uzak görünmektedir.

219- O ki kalktığın zaman görür, yani namaza, özellikle teheccüde veya iyiliği emretmeye, Allah'ın dinini yükseltmeye kalkarken seni ve secde edenler arasında dönüp dolaştığını, namaz kılanlara imam olarak hareket tarzını veya müminleri kontrol için aralarında dolaştığını veya Allah'ın dinini yükseltmekte müminler arasında gayretini veya peygamberlik görevini yerine getirmek için peygamberler arasındaki hizmetlerini. Bir de "dünyaya gelinceye kadar müminden mümine atalarının sulbünden gelişini" diye bir mânâ verilmiş ise de, bu intikal geçmişte olup âyetin ifade şekli şimdiki ve gelecekteki hali belirttiğinden, bu mânânın burada dolaylı kullanılması uzak görünmektedir.

220- Her halde O, herşeyi işiten her şeyi bilendir. Bütün söylediklerinizi işitir, niyetlerinizi bilir, ona göre mükafatını verir. Bu sebepten her yönden güven ve emniyete, dua ve ibadete layıktır.

221- Şeytanlar kimin üzerine iner, size haber vereyim mi? Yukarda Kur'ân'ın şeytan telkini olamayacağı anlatılmıştı. Şimdi de şeytanların kimler üzerine ineceği anlatılarak Hz. Peygamber'in yüce şahsiyetine şeytanların yanaşamayacağı ifade ediliyor.

222-Bakınız şeytanlar kimin üzerine inerler: Her bir effâk-i esim üzerine inerler, nerede bir effâk, çok yalancı, yalan uydurucu, iftiracı sahtekar; esim, günahtan korkmaz,

vebal yüklenen, kötülük işleyen kimse varsa onlara inerler. Şeytan inmek için önce böyle günahtan, yükten çekinmez, sahteci, kötülükçü, kötü nefisleri arar. Bu şekilde birleşmeleri arasındaki ilgi ve yakınlığına göre olur. Bu ise Hz. Muhammed (s.a.v)in ahlâkına tamamen zıddır.

223- İkinci olarak ki onlara kulak verirler. Yani günahtan korkmaz sahtekârlar, o şeytanların telkinlerine kulak verir, dinlemek için hazırlanırlar çoğu yalancıdırlar. Yani söylediklerinin çoğunu yalan söylerler, Şeytanlar onlara bir kuruntu ve zan aşılarlar, onlar da kendi hayallerine göre uydurur uydurur söylerler. Onun için kahin sözlerinin bazısı rastgelse bile çoğu yalan çıkar. Muhammed Aleyhisselam'ın davranışları ve sözleri hâşâ böyle değildir. O birçok gizli şeylerden haber vermiş ve hepsi doğru çıkmıştır. Hiç yalanı işitilmemiş ve görülmemiştir. Bütün özelliği doğruluktur.

Kur'ân'ın icazı hem mânâ, hem de söz yönüyle olduğundan, inkârcılar mânâdaki Allah bilgisi ve gizli sırları, şeytan ve falcılığa dayamak istedikleri gibi, tertipteki güzelliği de şiir türünden göstermek istedikleri için, her ikisini de reddetmek üzere buyruluyor ki;

224- Şairler ise onları çapkınlar ve sapkınlar takip ederler. Hak ve gerçek peşinde değil, sade bir istek, arzu ve hevesleri peşinde giden, hep zevk ve eğlence arayan şaşkınlar ve azgınlar onların ardına düşerler.

225- Görmez misin onların her vadide şaşkın şaşkın dolaştıklarını? Şiir de esas hüküm değil, yalnız nefsin duygularını, zevkini veya iğrenmesini gıcıklayacak duygulardır. Onun için şairler, eğri doğru, iyi kötü her konuya dalar, her vadide otlar ve ifadede ne kadar şaşkınlık ve şiddetli arzuya dalarsa o kadar etkili olacağından her telden çalmak için, iyi ve kötü her vadide sarhoş bir şekilde dolaşırlar. Hem de onlar yapmayacakları şeyleri söylerler. Sözleri işlerini tutmaz ve işte bu iki özelliklerinden dolayı da arkalarına çapkınlar ve sapkınlar düşerler. Bu sebepten bu şairlerde Hz. Muhammed'e ve o Peygambere tabi olan Muhammed ümmetine benzemezler.

226- Görmez misin onların her vadide şaşkın şaşkın dolaştıklarını? Şiir de esas hüküm değil, yalnız nefsin duygularını, zevkini veya iğrenmesini gıcıklayacak duygulardır. Onun için şairler, eğri doğru, iyi kötü her konuya dalar, her vadide otlar ve ifadede ne kadar şaşkınlık ve şiddetli arzuya dalarsa o kadar etkili olacağından her telden çalmak için, iyi ve kötü her vadide sarhoş bir şekilde dolaşırlar. Hem de onlar yapmayacakları şeyleri söylerler. Sözleri işlerini tutmaz ve işte bu iki özelliklerinden dolayı da arkalarına çapkınlar ve sapkınlar düşerler. Bu sebepten bu şairlerde Hz. Muhammed'e ve o Peygambere tabi olan Muhammed ümmetine benzemezler.

227- Şeytanîdirler Ancak iman edip iyi ameller işleyenler, sözleri işlerine uygun olarak iyilik isteyenler ve Allah'ı çok ananlar, şiirlerinin çoğu Allah'ı birleme, O'na hamd ve şükretme ve O'nun yüceliğini ifade ile Allah'ı anma ve yarattığı şeylerden O'nun kudretini hatırlama, ile O'na kulluk yapmayla ilgili olanlar ve kendilerine zulmedildikten sonra öclerini alanlar müstesna. Yani hiciv yaparlarsa kendilerine, yani müminlere yapılan zulmün öcünü almak, söylenen hicvi reddetmek için

söylerler. İşte böyle; mümin, iyi, Allah'ı zikreden ve müminlere yapılan zulüm ve haksızlığın öcünü alan, hakkın savunucusu Abdullah b. Revaha ve Hassan b. Sabit ve Ka'b b. Malik ve Ka'b b. Züheyr gibi müslüman şairleri o kötü hallerden müstesnadırlar. Bunlar sadıktırlar, bunlara tabi olanlar sapkın değildirler.

O zulmedenler ise hangi dönüşe (akıbete) döndürüleceklerini yakında bilecekler. Yahut hangi dönüş meydanında yuvarlanacaklar. Bu cümlenin zalimlere ne kadar şiddetli bir tehdit ifade ettiği açıktır. Yani bugün müslümanlara zulmeden o zalimler, bugünkü yaptıkları zulum ile nasıl bir uçuruma yuvarlanmakta olduklarını öldükleri zaman anlayacaklar. Aynı zamanda bu cümle, İslâm dininin dünyada zalimlere karşı yapacağı hak ve adalet inkılabının önemini hatırlatmaktadır ki, geleceğe ait bu gizli haberin önemi çok açıktır. Bunun için geçmişten bunu açıklayacak bir misal, gelen sûredeki harika (mucize) larla ortaya konularak gelecek müjdelenecektir.


27-NEML:

1-2- "Bunlardan ne kastettiğini Allah daha iyi bilir." Tâsîn Sûresi mutlak bir ilâhî sırdır. İşte bunlar, işittiğin bu esrarengiz harfler sana âyetleridir, o Kur'ân'ın. O Emin Ruh ile kalbine indirilen Kur'ân'ın ve belagatlı, apaçık bir kitabın. Kur'ân'dan bu sûre, başlı başına apaçık bir kitaptır. Önceki sûrenin sonunda geçtiği üzere, zalimlerin yuvarlanacağı inkılabın nasıl ve ne şekilde olacağını açık bir şekilde anlatacaktır.

3- Bir hidayet, güzel bir yol göstericilik ve irşad ve müjde olmak üzere o müminlere, o sana tabi olan, senin izinde giden müminlere ki namaza devam ederler ve zekatı verirler. Demek ki bu uyarma ve müjdeye layık olabilmek için, imandan sonra en azından bu iki özellik de şarttır. Gerek fert ve gerekse toplum için namaz, dinin direği, zekat da köprüsü olduğundan namazı ve zekatı yerine getirmeyenler bu müjdeyi kaybetmiş olurlar. Bunun için Hz. Ebu Bekri's- Sıddîk bunları yerine getirmeyenlere harb ilan etti. Ve o ahirete ancak bunlar kesinkes inanırlar. İman ettikleri gibi, bu konuda tam mânâsıyla da muvaffak olurlar. O inkılab günü bunlar isteklerine kavuşurlar.

4-Bu müjde niçin sadece bunlara has denilirse çünkü ahirete iman etmeyenlerin amellerini kendilerine süslemişizdir, güzel göstermişizdir de onların kalpleri kör olmuştur, Görmezler, duygusuzdurlar. Onun için irşad kabul etmezler.

5- İşte bunlar, bu, ahirete inanmayan kör kalpliler o kötü azab kendilerine aid olan kimselerdir. Kalp körlüğü, o ahirete imansızlık aslında en büyük rûhî felaket olduğu gibi, bunlar ahiretten önce dünyadaki inkılablarının pek kötü bir şekilde acısını da çekerler. Ahirette ise bunlar daha çok ziyana uğrayacaklardandır.

6-Müminlerin ve kâfirlerin böylece durumları anlatıldıktan sonra, peygamberin haline geçilerek şöyle buyuruluyor: Ve muhakkak ki sen şüphesiz bu Kur'ân'a, hikmet sahibi ve her şeyi bilen Allah tarafından erdiriliyorsun. Sözlerini Emin Ruh aracılığı ile indiriyor ise de, ondaki gizli ilâhî bilgiler, hikmetler ve ilâhî sırları sana aldıran ve anlatan doğrudan doğruya yüce Allah'tır. Bunun bir örneğini anlatmak için önceki sûrede Musa olayında geçen "Rabbim bana hikmet bahşetti ve beni peygamberlerden kıldı" (Şuarâ, 26/21) âyetinin mânâsı açıklanarak buyuruluyor ki:

7- Hani bir vakit Musa, ailesine demişti; ailesiyle Medyen'den çıkıp giderken Tuvâ vâdisinde soğuk ve karanlık bir gecede yolu

şaşırmış, çakmak çakmış ve fakat taşı çakmamış, böyle her imkanın kesildiği tam bir çaresizlik anında Tûr yönünden kendisine bir ateş görünmüştü, o vakit demişti ki, ben gerçekten bir ateş hissettim. Herhalde size ondan bir haber getirecceğim, yahut bir kor ateş parçası alıp geleceğim, belki bir ocak yakar ısınırsınız. Demek ki, bütün ihtiyaç bu ikinin birinde toplanıyordu: Yoldan bir haber almak veya bir ocak yakmak. Haber ahirete ait, ocak yakıp ısınmak dünyaya ait bir gaye olduğu için olmalı ki, haber getirmeyi önce söylemiştir.

8-Dikkat edilirse bu veciz ifadeden tefsir ve açıklamaya sığmayacak pek derin ilhamlar duyulur. Sana, demeyip size, demesi ailesinden yalnız bir kişi kastedilmediğini anlatır. Bu his üzerine ne zaman ki o ateşe vardı seslenildi ki haberin olsun mübarek kılındı bu ateşteki kimse ve çevresindeki. Yani bu ateşin bulunduğu yer "O mübarek yerdeki vadinin sağ kıyısından (oradaki) ağaç tarafından..." (Kasas, 28/30) ifadesine göre mübarek bir yerdir. Bu yerde bulunan ve bu ateşin etrafında dolaşan kimseler berekete nail olmuşlardır. Bu bakımdan sen de bu ateşe geldin mübarek oldun. Kadı Beydâvî gibi müfessirlerin kabul ettikleri bu tefsire göre bu ateşi hisseden yalnız Musa değildir. "Bu ateşteki ve etrafındaki kimseler" geneldir. Musa bu topluluğun bir ferdi olduğundan mübarek kılınmıştır. Fakat bazı müfessirlerin bu ateşe gelen Musa olduğundan "Ateşteki kimse" Musa'dır, demişlerdir. (Kasas, 28/29. âyetin tefsirine de bkz.) Âlemlerin Rabbi olan Allah eksikliklerden münezzehtir. Nidanın tamamlanmasından olan bu tesbih ve tenzih olayın büyüklüğüne hayret ettirmekle beraber, benzetme yanılgısına düşürmemek içindir.

9- Ya Musa, gerçekte O; nida eden benim, yani mutlak galip ve hikmet sahibi olan Allah.

10- Hem asânı bırak; yani burada bulunan başka bir şeye dayanmamalıdır. "Nûn" harfinin şeddesi ile "cânn" hafif ve süratli yılan, yani bırakınca o asâyı sanki çevik bir yılanmış gibi kıvrılıyor gördü, görünce arkasını dönerek kaçtı ve geri bakmadı, korktu. Ya Musa korkma! Zira Resul olanlar benim huzurumda korkmaz, yani ben şimdi sana peygamberlik veriyorum, peygamber gönderilmek üzere vahiy ve direktif alıyorsun. Peygamberlere böyle vahyedildiği sırada korkmak yaraşmaz,

ruhları tamamen melekler âlemine çekilmiş ve yüce Rabb'ın huzurunda buyrukları almaya dalarlar da, ondan korku hatırlarına bile gelmez.

Gerçi "Kullar içinde ancak âlimler, Allah'tan (gereği gibi) korkar" (Fâtır, 35/28) buyurulduğu ve peygamberlerin ise bilginlerin en bilgini olduğu için, onlarda Allah korkusu herkesten fazladır. Fakat Allah'tan başka hiçbir şeyden korkmayacakları gibi, huzurda bulundukları buluşma yerinde bütün korku hissi dahi, Allah'tan başka her şey gibi silinip yalnız kavuşma zevki kalır.

11- Fakat zulmeden başka, ufak veya büyük günah yapmış olan huzurda bulunmaktan korkar, çünkü sorumluluğu var. Zulmedip sonra kötülüğün arkasından bir güzelliğe değiştirmiş (tevbe etmiş) olan da bilsin ki ben çok bağışlayıcıyım, çok merhamet sahibiyim. Yani sen de bir günah işledim diye korkuyorsan, korkma, bağışlandın!

12-14- Bir de elini koynuna sok.

CEYB: Aslında yakanın göğüs üzerindeki açık yeri demektir. Bizim "ceb" diye kullandığımıza dahi denilirse de tevil edilmiştir. Çıksın bembeyaz olarak, fakat kusursuz, yani beyazlanması bir hastalık ve bela neticesi değil yalnız bir âyet, bir mucize olmak üzere. Dokuz âyet, yani dokuz mucize arasında Firavun'a ve kavmine karşı, dokuz mucize: Âsa, Beyaz el, Sina dağı, Tûfan, Çekirge, Haşarat, Kurbağa, Kan, Felk, yani denizin yarılmasıdır. (A'râf, 7/107, 108, 133. âyetler ile diğer ilgili âyetlerin tefsirine bkz.) Sonra bak o bozguncuların sonu nice oldu? Yukarıda geçtiği ve Kasas Sûresi'nde geleceği üzere batırıldılar, lanetlenmiş oldular. İşte bu bozguncu zalimlerin uğradıkları kötü sonuç, bugünkü zalimlerin uğrayacağı akıbet için de örnek bir derstir. Zira Musa'ya öyle bir ateş hissettirerek her şeyden geçirip o sözünü söyleyen ve o mucizelerle peygamberlik verip Firavun ve kavmine gönderen o mutlak galip ve hikmet sahibi, âlemlerin Rabbi yüce Allah'ın ilâhî sırlarından veriliyor bu Kur'ân. Bu ilâhî sırlara ait ilim ve hikmetten diğer bir misal ile müminlere olan müjdelerden bir örnek de şudur:

Meâl-i Şerifi

15- Andolsun ki biz, Davud'a ve Süleyman'a bir ilim verdik. Onlar: "Bizi mümin kullarının birçoğundan üstün kılan Allah'a hamd olsun" dediler.

16- Süleyman Davud'a varis olup dedi ki: "Ey insanlar! Bize kuş dili öğretildi ve bize her şeyden (nasip) verildi. Doğrusu bu apaçık bir lütuftur."

17- Cinlerden, insanlardan ve kuşlardan müteşekkil orduları Süleyman'ın hizmetinde toplandı, hepsi bir arada (onun tarafından) düzenli olarak sevkediliyordu.

18- Nihayet karınca vâdisine geldikleri zaman, bir karınca: "Ey karıncalar! Yuvalarınıza girin; Süleyman ve ordusu farkına varmadan sizi ezmesin!" dedi.

19- (Süleyman) onun sözüne gülümseyerek dedi ki: "Ey Rabbim! Bana

ve ana babama verdiğin nimete şükretmemi ve hoşnut olacağın iyi iş yapmamı gönlüme getir. Rahmetinle, beni iyi kulların arasına kat."

20- (Süleyman) Kuşları gözden geçirdikten sonra şöyle dedi: "Hüdhüd'ü niçin göremiyorum? Yoksa kayıplara mı karıştı?"

21- "Ya bana (mazeretini gösteren) apaçık bir delil getirecek, ya da onu şiddetli bir azaba uğratacağım, yahut boğazlıyacağım!"

22- Çok geçmeden (Hüdhüd) gelip: "Ben, dedi, senin bilmediğin bir şeyi öğrendim. Sebe'den sana çok doğru (ve önemli) bir haber getirdim.

23- "Gerçekten, onlara (Sebelilere) hükümdarlık eden, kendisine her türlü imkan verilmiş ve büyük bir tahta sahip olan bir kadınla karşılaştım."

24- "Onun ve kavminin, Allah'ı bırakıp güneşe secde ettiklerini gördüm. Şeytan, kendilerine yaptıklarını süslü göstermiş de onları doğru yoldan alıkoymuş. Bunun için hidayete giremiyorlar."

25- "Göklerde ve yerde gizleneni açığa çıkaran, gizlediğinizi ve açıkladığınızı bilen Allah'a secde etmezler."

26- "(Halbuki) O büyük Arş'ın sahibi olan Allah'tan başka tapılacak yoktur."

27- (Süleyman Hüdhüd'e) dedi ki: "Doğru mu söyledin, yoksa yalancılardan mısın, bakacağız."

28- "Şu mektubumu götür, onu kendilerine ver, sonra onlardan biraz çekil de, ne sonuca varacaklarına bak."

29- (Süleyman'ın mektubunu alan Sebe melikesi): "Beyler, ulular! Bana çok önemli bir mektup bırakıldı" dedi.

30- "Mektup Süleyman'dandır, Rahmân ve Rahîm Allah'ın adıyla (başlamakta)dır. "

31- "Bana karşı baş kaldırmayın, teslimiyet göstererek bana gelin diye (yazmaktadır)."

15- Kur'ân'ın, her şeyi bilen ve hikmet sahibi Allah tarafından verildiğini açıklamak için bildirilen ikinci kıssa olup bozguncuların zulüm ve inkâr ile uğradıkları kötü sonuçlarına karşılık, iyilerin ilim ve erdemlikle erdikleri olağanüstü başarılara misal ve peygamberlerin mucizesi yanında velilerin kerametine bir numune gösteriyor. İçindeki şaşılacak şeylerin gerçekliğine özen göstermek için de özellikle and ile başlanmıştır. Yani ilâhî yüceliğime and olsun ki, Davud ve Süleyman'a bir ilim verdik . "Allah, ona (Davud'a) hükümdarlık ve hikmet verdi, dilediği ilimlerden ona öğretti." (Bakara, 2/251) ifadesine göre, hükümet ve hükümdarlık ile bilinen ve

seçilen Davud ve Süleyman (a.s)a verilen ilâhî nimetlerden öncelikle ve yalnız ilmin ifade olunması, ilmin yüceliği ve öneminin hepsinden yüksek olmasındandır. "İlmen" diye nekre (belirsiz) ifade edilmesi bunun olağanüstü bir ilim olduğuna işaret etmek içindir. Şehristânî'nin "Milel ve Nihâl" isimli eserinde açıkladığı üzere, tarihin bildirdiğine göre Anadoluda ve Yunanlılarda Felsefenin ortaya çıkışı Süleyman (a.s) zamanında parlayan ilim ve hikmetin tesirinden olmuştur.

İkisi de dediler: Bizi mümin kullarının birçoğundan üstün kılan Allah'a hamd olsun. Yani mülk ve devletle değil, üstünlük nimeti ile duygulanarak nimeti ifade ettiler ve ulaştıkları üstünlük nimetini, hükümet ve devleti Allah'tan bildiler ve bundan dolayı övgü ve saygı ile hamd ve senanın ancak onu veren Allah'ın hakkı ve hükmetme ve hükümdarlığın özellikle O'na ait olduğunu bilerek hareket ve şükrünü yerine getirmeye gayret ettiler. Bu da onlara verilen ilmin alâmetlerinden biri oluyordu. Firavun idaresine karşı iyilik ve fazilet sahibi bir idarenin ruhunu gösteren bu kelimesinin derin zevkini duyabilenler ne kadar mutludurlar. Yüce Allah, o zalim, inkârcı, mağrur, bozguncu Firavun idaresini batırdıktan sonra, Davud ve Süleyman'a verdiği ilim ile bu şekilde Allah'ı bilip hamd eden bir faziletli idare yetiştirmişti.

16- Hem Süleyman, Davud'a varis oldu, onun yerine geçti. "Peygamberler altın ve gümüş miras bırakmadılar, ancak ilim miras bıraktılar" hadis-i şerifine göre bu miras mal mirası değil, "Ey Davud! Biz seni yeryüzünde halife yaptık. O halde insanlar arasında hak ve adaletle hükmet. Heva ve hevese uyma" (Sâd, 38/26) buyurulduğu üzere, insanlar arasında hak ve adaletle hüküm yürütmek için yerine geçmek, yani bahsedilen ilim ve iyilikte, peygamberlik, hakimiyet ve siyasette yerini tutmaktır ki, bu yere Hz. Davud'un ondokuz oğlundan Süleyman (a.s) geçti. Ve, Allah'ın nimetini açıkça ifade ve bunu yaymakla kendilerine verilen mucizeleri kabul ve tasdik için halkı davet etmek üzere Ey insanlar! dedi. Bize mantık-ı tayr öğretildi, mantıkuttayr, yani kuş dili öğretildi.

MANTIK: Aslında konuşma demektir. Bununla beraber konuşmanın çıkış yeri olan ruhî kuvvet mânâsında da terim olarak kullanılmıştır.

Bilinen nutk (konuşma) ise gönülde gizli olanı anlatmak için seslenilen ve çoğunluğu dil ile çıkarıldığından dil, lisan veya lügat da denilen tekil veya mürekkeb (bileşik) söz ve kelimelerdir. Ve "Allah, Âdem'e bütün isimleri öğretti" (Bakara, 2/31) âyetinin bildirdiğine göre insana has bir özelliktir. Konuşmada aklî deliller veya olağan deliller bulunabilirse de asıl olan kullanılışı itibariyle bir mânâya delalet etmesidir. (Konventionel)

Onun için konuluş itibariyle delaleti bulunmayan, bir mânâ ifade etmeyen bir sesle tabiî ve aklî bir ilgi ile bir mânâ ifade edilecek olursa, ona gerçek mânâda konuşma denmez. Demek ki, konuşmanın hakikatinde biri cins, diğeri de fasıl (tür) olmak üzere iki açık özellik vardır. Biri söz (isterse düşünce halinde olsun), biri konuluş itibarıyla bir mânâ ifade etmesidir. Bundan dolayı bu ikiden yalnız birisi düşünülerek teşbih veya mecaz olarak konuşma denildiği de çoktur. Mesela, hiçbir ses çıkarılmaksızın yazı veya başka şeyler gibi özel işaretler koyarak bir şey anlatmak, gizli bir konuşmanın ifadesi olmak üzere mecaz olarak konuşma sayıldığı gibi. "Bu bizim kitabımızdır, sizin hakkınızda gerçeği söylüyor" (Casiye, 45/29) âyeti buna delildir. Konuluş itibariyle bir delaleti bulunmayan herhangi bir sesle seslenişe de; aklî ve doğal bir işareti bulunmak veya mutlak sessizliğin tersi bir ses olmak yönünden teşbih veya şekilde benzeme yoluyla konuşma denildiği de malumdur. Mesela güvercinin ötmesine udun çalmasına denilmiştir.

Şu halde konuşma denilen kavramda en önemli taraf, bir mânâ ifade etmesi olduğundan, mânâsız olan sözler bir yana atılıp delaletin konulmuş olması kaydından vazgeçilir de, gerek konuluş itibariyle, gerek aklî ve gerek doğal herhangi bir işaretle bir mânâ ifade edebilen sesler düşünülürse konuşmanın insana has olmayan bir anlamı elde edilmiş olur ki, işte mantıkuttayr, kuş dilinde de düşünülecek mânâ budur. Bu sebepten kuşun çeşitli duyguları arasındaki münasebetleri idare eden özel duygu ve kabiliyeti, kuş dili ve duygularını ortaya koymak için çıkardığı sesler de kuş dili demek olur.

Mesela horozun yem aramak için deşinmesinde bir mantık vardır. Yemi bulduğu zaman "dık dık" diye tavukları çağırması da bir konuşma, bir dil demektir. Gerek kuşların, gerek diğer hayvanların böyle sesleriyle bir diğerine bir şeyler anlattıklarında şüphe yoktur. Fakat bu mânâda kuş dilini bir dereceye kadar herkesin anlayabileceğine göre, Hz. Süleyman'ın mucizesinde daha derin bir mânâ anlaşılması gerekmez mi, diye bir soru hatıra gelir. Bundan dolayı, adı geçen peygambere mucize olarak kuşlar, ileride geleceği üzere Hüdhüd'ün

söylediği gibi gerçekten tam bir söz söylediler, demişlerdir. Çünkü Hz. Peygamber'e ağaçlar, taşlar söylemişti; fakat bu mânâya göre de Süleyman (a.s)a kuş dili değil, kuşa insan dili bildirilmiş olur. Halbuki "Bize kuş dili öğretildi." buyurulmuştur. Bu sebepten önemli olan husus, kuşun söylemesinden çok, Süleyman (a.s)'ın anlamasında ve anlayışının derinliğindedir. Hem de Kur'ân'ın ifadesine göre bu anlayış, sadece kuşun dilinde, lügatında değil mantığındadır. O yalnız kuşların sesleri veya hareketleri ile ifade ettikleri hislerini anlamakla kalmıyor, o hisleri idare eden ana mantığı, işin gizli ilâhî sırlarını biliyordu. Böylece onların şakımalarındaki yüce Allah'ı tesbih ve tazimlerini anladığı gibi, onları idaresi altına alarak kendine has teşkilatıyla ordusunda hizmette de kullanıyordu.

Eşyanın parçalarına ilişkin duyumlar, mantık'ın gerekli prensiplerinden olduğu için, duyguların ilmî görüşlerle erişilemeyen zorunlu bir mantığı vardır. Zihinde parçaları birleştiren bir şekillenmenin meydana gelmesi için cüzden cüze, parçadan parçaya intikal, yani (temsil) bu mantıkla başlar. İdare ve siyaset adamlarının değişik değişik işlere ait görüşlerde isabet edebilmeleri bu mantığın yaratılışlarındaki kuvvetiyle orantılı olur. Kuşların, umumî söz ve lafızlar ortaya koyabilecek birleştirici bir şekillendirme gücüne sahip olduklarını bilmiyorsak da duygularının yüksekliği bilinmektedir. Kuşun aslı, yüksek bir duyguyla uçmak özelliğini ortaya çıkaran bir hayat anlayışındadır. Bunun için "mantıkuttayr" dersinden bizim zihnimize hemen gelen mânâ, kuşların duygularındaki ilişkileri sezecek kadar derin ve uzaklardaki parçalara girebilecek kadar yüksek bir his ve anlayış ile beraber, aynı zamanda kuşların tabiatı olan uçma ilminin dahi öğretilmiş olmasıdır.

Gerçekte "Süleyman'a sabah gidişi bir aylık mesafe, akşam dönüşü de bir aylık mesafe olan rüzgarı verdik." (Sebe, 34/12) ve "(Sülayman'a) istediği yere onun emriyle kolayca giden rüzgarı emrine verdik." (Sâd, 38/36) buyurulduğu üzere havanın Süleyman (a.s) emrine verilmiş olması, bu ilimle ilgili olduğu gibi; göz açıp kapayıncaya kadar kısa, bir anda bir tahtın getirilivermesi maddesindeki "Kitaptan bir ilmin" (27/40) de bu ilim olması gerekir. Netice olarak, mantık-ı tayrda, kuş dilinden başka bir mânâ vardır. "Yani mantıktır, kuş dili değildir" diyen Keşfü'l-Esrar sahibi ile beraber biz de buna meşhur olduğu üzre, yalnız "kuş dili" demeyi yeterli görmeyip Kur'ân'ın lafzını koruyarak "kuş mantığı" demeyi uygun buluyoruz.

Süleyman "Bize kuş mantığı öğretildi" demekle peygamberliğini anlatmış olduğu gibi, mülkünü anlatarak da şöyle demiştir. Ve bize her şeyden verildi; her şey değil her şeyden. Müfessirler bu deyimin çokluktan kinaye olduğunu söylüyorlar; bununla devlette, servetin önemine işaret edilmiştir. Şüphesiz ki bu, zikredilmiş olan ve öğretilen ilim ile verilen servet doğrusu apaçık bir lütuftur. Yüce Allah'ın hamd ve senaya layık olan ve mümin kullarından birçoğuna bile verilmemiş bulunan apaçık ihsanı ve lütfudur ki, bunun gerçek mânâda şükrünü yerine getirmek için, Allah'ın kullarını bu nimetten faydalanmaya çağırmak ayrıca bir vazifedir.

17-18- HAŞIR: Aslında halkı kendi yerlerinden çıkararak umumî bir topluluk şeklinde bir yere toplamaktır. Bunun için çokluk ve yığılma ifade eder. Bununla beraber mutlaka toplamak mânâsına da gelir. Bu surette barış zamanındaki hali de ifade edebilirse de asker toplamanın seferberliği ifade etmesi daha açıktır. Sözün gidişi de bunu anlatıyor. Cinlerden, insanlardan ve kuşlardan askerleri toplanmıştı (En'âm Sûresi'ndeki "Böylece biz, her peygambere insan ve cin şeytanlarını düşman kıldık." 6/112 âyetinin tefsirine bkz.) da hepsi bir arada (onun tarafından) düzenli olarak sevkediliyorlardı hatta karınca vâdisi üzerine vardıklarında, "hatta" ibtidaiyyedir, yani bu sözün başladığını göstermekle beraber, aynı zamanda onun önceki söze bir nihayet olduğunu da gösterir. "Bir hayli gittiler, hatta karınca vâdisi üzerine vardılar" demek olur. "Üzerine" denilmesi de inmek üzere yüksekten geldiğine işaret eder. Karınca Vâdisi Şam'da veya Tâif'te veya Yemen'de karıncası çok bir derenin adı olduğu söyleniyor. Bununla beraber, karınca vâdisi, karınca alanı gibi, küçük bir hayvanlar âlemini akla getiriyor. Karınca, küçük hayvanlardan mesel olageldiği gibi, kanatlı cinsi de bulunduğundan uçanlar kısmına da girer. Ve burada bu sebeple zikredildiği söylenmiştir. Bundan dolayı "hattâ" kelimesi, kuş mantığını bilmenin de bir gayerini ifade etmiş oluyor. Karıncalar birçok hayvan meraklıları tarafından incelenmiş ve birçok ilginç hikayeler anlatılmıştır. Topluluk halinde yaşadıkları herkes tarafından bilindiği gibi güçleri ve çalışmaları da bilinmektedir. Komuta ile hareket ettikleri ve birbirlerine tebliğat yaptıkları ve postacıları ve kontrolörleri bulunduğu kaydedilmiştir. Nasıl söylediklerini bilmesek de, herhalde bir şeyler anlattıklarını biliyoruz.

Burada şunu kaydedelim; karıncaları araştıran bir uzman, yuvalarının önüne bir şeker koyuyor, birkısmı bunu haber alıp yemeye başlıyorlar. Derken

şekerin üzerine biraz rakı döküyor; birkısmı kaçıyor, birkısmı yiyor, sarhoş oluyor. Kaçanlara da, yiyenlere de başka renkte boya ile işaret ediyor; kaçanlar yuvaya haber veriyorlar, bir müddet sonra kalabalıkla gelip sarhoş olanları öldürüyorlar. Bir karınca dedi ki, hem denildiğine göre, dişi bir karınca Ey karıncalar! yuvalarınıza girin, yerlerinize çekilin yoldan Süleyman ve ordusu farkına varmadan sizi ezmesin. Yani bile bile bir karıncayı sebepsiz öldürmezler, ama farkında olmadan kırar geçirirler. Onun için yerlerinize çekilin de kendinizi kırdırmaya sebep olmayın, diye edeb ve incelik içerisinde bilgiç bir tavırla arkadaşlarını korudu ki, burada ince bir karınca siyaseti vardır. Fahreddin Razî der ki; bazı kitaplarda gördüğüme göre, o karıncanın diğerlerine içeri girmelerini emretmesi şunun içindir ki, kavmi, Süleyman (a.s.) 'ın büyüklüğünü görürler de yüce Allah'ın kendilerine olan nimeti hakkında inkâra düşerler, diye korktu. "Sakının sizi kırmasınlar" demekten kasdı bu idi, yani morallerinin kırılması idi. Bu şekilde dünyalığa dalmış kimselerle oturup kalkmanın sakıncalı olduğuna bir uyarı vardır.

19- Bunun üzerine onun sözünden gülerek tebessüm etti. Karıncanın kavmi hakkındaki tedbir ve siyaseti ve kendi askeri hakkındaki bakışının güzelliği hoşuna gitti. Ve herhalde bir karıncanın bunları övgü yerinde bile bile değil, istemeyerek yapabilirler diye bir özür olarak görmesi de tuhafına geldi. Ve onun bütün bu duygularını yüce Allah'ın kendisine bildirmesinden de sevinerek duygulandı da dedi: "Ey Rabbim! Bana ve ana babama verdiğin nimete şükretmemi ve iyi iş yapmamı gönlüme getir. Rahmetinle beni iyi kulların arasına kat." böyle dua etti: Rabbından iki şey istedi: Birincisi kendini nefsine bırakmayıp doğrudan doğruya idare ederek nefsine düzen ve disiplin koymasını istedi ve bunda iki gaye gözetti. Birisi diye gerek kendisine ve gerekse ana babasına olan geçmiş nimetlere şükür, diğeri de diye gelecek için hoşnutluğa uygun olacak şekilde iyi hizmetler yapmaya muvaffak olmak ki, bunun ikisi dünyada ahiret sevabının vesilesini istemek; ikincisi de İyi kullarının içinde ilâhî rahmetine beni kat diye ahiret sevabının kendisidir. Burada "salah"dan maksad tam bir iyiliktir ki, hiçbir günah lekesi olmaksızın Rahmân olan Allah'ın rahmetine kavuşmaktır. Hz. Süleyman'ın bu duası ile ortaya koyduğu kutsal ruh hali, fazilet duygularının önderi olması gereken devlet

adamlarına çok yüksek ilhamlar verecek dersleri içinde bulundurmaktadır.

20-Öyle dedi ve ve tayrı (kuşları yahut uçar kuvvetleri) teftiş etti. Demek ki, en küçük unsurlarına varıncaya kadar devletin kuvvetlerini ve işlerini teftiş ve tetkik etmek devlet adamının görevidir. Araştırdı da niye, dedi, ben hüdhüd'ü görmüyorum? Kamus tercemesinde der ki, "Hüdhüd" harflerinin ötre okunması ile mutlaka gargara eden, yani nağme ve ezgilerle öten kuşa denir. Ve özellikle bilinen kuşun ismidir ki çavuş kuşu ve ibibik dedikleri kuştur. "Hedhede" den alınmadır, bunu daha sonra açıklayacağız. Ve ona "hüdehid" dahi denir, "ulebit" vezninde. Ve "hüdâhid" denir, "ulâbit" vezninde ve hüdhüd, ötmesi çok olan güvercin kuşuna dahi denir.

Demek ki, Hüdhüd kelimesi, çavuş kuşunda isim, diğerlerinde vasıf yani bir özelliktir. Müfessirler, bilinen çavuş kuşu ile tefsir etmişlerdir. Alûsî şöyle der: Kokar kuş diye bilinir ki, kan yer, Demirî'nin zikrettiğine göre Ebu'l-ahbar (Haberler babası), Ebu'r-rebi' (Bahar babası) ve Ebu Sümame ve benzer künyelerle künyelenir. Bazıları "Okçuların kanadını kırdığı hüdhüdçük gibi..." mısrasında hüdahidin, hüdhüd'ü nism-i tasgiyri olduğunu kabul etmişlerdir. Düveybbe ve şüveybbede, düvabbe ve şüvabbe gibi.

Kâdı Beydâvî'nin naklettiğine göre rivayet ediliyor ki, Süleyman (a.s) Beyt-i Madis'in inşasını tamamlayınca hac için hazırlanıp Harem-i Şerife gitti. Burada istediği kadar kaldıktan sonra Yemen'e yöneldi. Sabahleyin Mekke'den çıkıp öğleyin San'a'ya vardı. Arazisi hoşuna gitti, oraya kondu, fakat su bulamadı. Hüdhüd ise yol göstericisi idi, suyu iyi bulurdu. Bunun üzerine onu aradı, bulamadı, çünkü Süleyman (a.s) indiğinde havada bir devir yapmış, diğer bir hüdhüdün durduğunu görmüş, yanına inmişti. İkisi anlaşmışlar, bunun üzerine onun anlattığını görmek üzere beraber uçmuş, daha sonra ikindiyi müteakip gelip anlatmıştı. Beydâvî bunu anlattıktan sonra "Yüce Allah'ın hayret verici kudretinde ve özel kullarına bahşettiği hususiyetlerde belki bundan daha büyük şeyler vardır. Onları tanıyanlar kabul ve tasdik eder, iman etmeyen münkirler de inkâr ederler" diye bir hatırlatma ve ikaz yapmıştır. Burada uçan şeylerin bir posta veya keşif uçağı gibi düşünülmesi de mümkündür. Uçağı görüp bilen zamanımız inkârcılarının bunları inkâr etmesi ise büsbütün mânâsızdır.

21- Bir sultan-ı mübin ile, yani mazeretini gösteren apaçık bir delil

ile de dedi: Ben senin bilmediğin bir şeyi öğrendim, henüz varmadığın yere vardım, dolaştım, keşifte bulundum. Sence tam bilinmeyen bilgiyi etrafıyla kavradım. Yerine getirdiği hizmetin zevkiyle neşelenen Hüdhüd'ün bu şekilde söze başlamasında Süleyman (a.s)'a karşı Allah tarafından bir uyarı inceliği vardır. Sana Sebe'den çok doğru (ve önemli) bir haber getirdim, bunda devlete arz olunacak haberlerin iyi araştırılarak şüpheden uzak olması gereğine işaret vardır.

22- Bir sultan-ı mübin ile, yani mazeretini gösteren apaçık bir delil

ile de dedi: Ben senin bilmediğin bir şeyi öğrendim, henüz varmadığın yere vardım, dolaştım, keşifte bulundum. Sence tam bilinmeyen bilgiyi etrafıyla kavradım. Yerine getirdiği hizmetin zevkiyle neşelenen Hüdhüd'ün bu şekilde söze başlamasında Süleyman (a.s)'a karşı Allah tarafından bir uyarı inceliği vardır. Sana Sebe'den çok doğru (ve önemli) bir haber getirdim, bunda devlete arz olunacak haberlerin iyi araştırılarak şüpheden uzak olması gereğine işaret vardır.

23-SEBE': Aslında bir hanedan veya kabile ismi olup sonradan Yemen'de evleri olan Me'rib şehrine de isim olmuştur. (Sebe' Sûresi'ne bkz.) Ben bir kadın buldum. Beydâvî ve diğerleri de bu kadını meşhur olan ismiyle "Belkıs binti Şerahîl" diye kaydediyor. Ebü'l-Fidâ tarihinde "Belkıs binti Hedhad b. Şürahbil" denilmiş ve yirmi sene meliklik ettiği zikrolunmuştur. Onlara melike bulunuyor kendisine her şeyden verilmiş ve büyük bir tahtı vardır. Kadının servet ve saltanatını böyle büyüterek anlatması, Süleyman (a.s) ı heyecana getirmek için oluyor.

24-27- Fakat dikkate değer husus şu ki, Süleyman (a.s) bunlara hiç önem vermiyor ancak "Onun ve kavminin, Allah'ı bırakıp güneşe secde ettiklerini gördüm." diye onun ve kavminin Allah'ı bırakıp güneşe taptıklarını anlatınca, o zaman bakalım, dedi doğru musun yoksa yalancılardan mısın? Demek ki, Hüdhüd'ün "Çok doğru ve önemli haber" diye teminat vermesini yeterli görmedi, haber-i vahid ile amel etmedi. Zira bir taraftan başkalarının hakları ortaya çıkıyordu, aynı zamanda Hüdhüd kaybolduğu için töhmet altında bulunuyordu. Bu sebepten "Eğer fâsıkın biri size bir haber getirirse onun doğruluğunu araştırın, yoksa bilmeden bir topluluğa sataşırsınız." (Hucurât, 49/6) âyetine uygun olarak amel etmek gerekiyordu.

28-Bunun için şu emri verdi: Şu mektubumu götür de, onlara bırak, sonra onlardan biraz çekil de ne sonuca varacaklarına bak. Burada Hüdhüd bir posta hizmetinde kullanılmış oluyor. Fakat bunda bir güvercinin mektup götürmesinden fazla bir şey var. Çünkü bıraktıktan sonra çekilip netice hakkında bir gözlem yapması da emrediliyor.

29-Hüdhüd bu emri yerine getirdi. Onun için kadın Ey milletin beyleri, ulular, dedi bana bakın! Bir mektup bırakıldı bana, çok mühim: Süleyman'dan

30- ve şöyle "Rahmân ve Rahîm

Allah'ın adıyla (başlamaktadır.)"

31- Doğrusu bana karşı başkaldırmayın, teslimiyet göstererek bana gelin. Bu ifadenin zahirine göre mektup bu şekilde Arapça yazılmıştır. Sebe', Hımyeriler Arap oldukları için demek ki, Süleyman (a.s) onlara mektubunu kendi lisanları ile yazmıştır. Asıl mektubun İbrânîce yazılmış olup da bu ifadenin, onun tercemesi veya özeti olması da mümkündür. Netice olarak kadın mektubu alınca memleketin bütün işlerine karar veren ve uygulayan bir meclise sundu. Bunu burada memleketin beyleri, büyükleri diye tercüme ediyorum, çünkü:

Meâl-i Şerifi

32- (Sonra Melike) dedi ki: "Beyler, ulular! Bu işimde bana bir fikir verin. (Bilirsiniz) siz yanımda olmadan hiçbir işi kestirip atmam."

33- Onlar, şöyle cevap verdiler: "Biz güçlü kuvvetli kimseleriz, zorlu savaş erbabıyız, buyruk ise senindir; artık ne emredeceğini düşün taşın."

34- Melike, "Hükümdarlar bir memlekete girdiler mi orayı perişan ederler ve halkının ulularını hakir hâle getirirler. (Herhalde) Onlar da böyle yapacaklardır" dedi.

35- "Ben (şimdi) onlara bir hediye göndereyim de, bakayım elçiler ne (gibi bir sonuç) ile dönecekler."

36- (Elçiler, hediyelerle) gelince Süleyman şöyle dedi: "Siz bana mal ile yardım mı etmek istiyorsunuz? Allah'ın bana verdiği, size verdiğinden daha iyidir. Ama siz, hediyenizle böbürlenirsiniz."

37- "(Ey elçi) Onlara var (söyle); iyi bilsinler ki, kendilerine asla karşı koyamayacakları ordularla gelir, onları, muhakkak surette hor ve hakir halde oradan çıkarırız!"

38- (Sonra Süleyman müşavirlerine) dedi ki: "Ey ulular! Onlar teslimiyet gösterip bana gelmeden önce, hanginiz o Melike'nin tahtını bana getirebilir?"

39- Cinlerden bir ifrit, "Sen makamından kalkmadan ben onu sana getiririm. Gerçekten bu işe gücüm ve güvenim var." dedi.

40- Kitaptan ilmi olan kimse ise, "Gözünü açıp kapamadan, ben onu sana getiririm" dedi. (Süleyman) onu (Melike'nin tahtını) yanıbaşına yerleşivermiş görünce, "Bu, dedi, şükür mü edeceğim, yoksa nankörlük mü edeceğim diye beni sınamak üzere Rabbimin (gösterdiği) lütfundandır. Şükreden ancak kendisi için şükretmiş olur; nankörlük edene gelince, o bilsin ki Rabbim müstağnidir, çok kerem sahibidir."

41- (Süleyman devamla) dedi ki: "Onun tahtını bilemeyeceği bir vaziyete sokun; getirin bakalım tanıyabilecek mi, yoksa tanıyamayanlardan mı olacak?"

42- Melike gelince, "Senin tahtın da böyle mi?" dendi. O şöyle cevap verdi: "Tıpkı o! Zaten bize daha önce bilgi verilmiş ve biz teslimiyet göstermiştik."

43- O'nu, Allah'tan başka taptığı şeyler alıkoymuştu. Çünkü kendisi inkârcı bir kavimdendi.

44- Ona "köşke gir!" dendi. Melike onu görünce derin bir su sandı ve eteğini çekti. Süleyman "Bu billurdan yapılmış, şeffaf bir zemindir" dedi. Melike dedi ki: "Rabbim! Ben gerçekten kendime yazık etmiştim. Süleyman'ın maiyyetinde, âlemlerin Rabbi olan Allah'a teslim oldum."

32- Ey mele' ey milletin beyleri, uluları, ey heyet, dedi: bana bir fetva, fikir verin.

İFTÂ, bir zorluğun açıklanması ile güç vermektir. Ve şer'î işlerde bilindiğine göre burada bu tabir, bu meclisin hüküm verme yetkisini ifade etmekten uzak değildir.

Emrimde, yani bir işimde, yahud vereceğim emir hakkında

sizler bana şahit olmadıkça -yahud siz yanımda olmadıkça ben hiçbir işi kestirip atmam, yani şimdiye kadar devlet işlerinden hiçbirinde keyfi idare yapmadım, sizin oyunuzu almadan hiçbirini kendiliğimden yürürlüğe koymadım, her ne emir verdimse sizin huzurunuzda ve sizin görüşlerinizi alarak verdim. Onun için bu mektup işinde de sizin fikir ve fetvanızla kuvvet almak istiyorum. "Siz yanımda olmadıkça." denilmesinden, bunların önemli işleri danışma için huzurunda toplanması alışılmış olan bir topluluk olduğu anlaşılıyor. Bunların, herbiri onbin kişiyi temsil etmek üzere üç yüz on iki kişi olduğu da rivayet edilmiştir. (Katade)

33-Bu heyete söylenen bu noktada, şimdiye kadar hükümet işlerinde keyfi idare yapılmamış olması övülmüş ve görüşlerinin esas tutulmuş olduğu açıklanmak suretiyle hoş bir tavır gösterilerek danışmanın önemi belirlenmiştir ki, bunun açık bir meşrutiyet geleneği olduğu anlatılmaktadır. Fakat gelecek sözden de anlaşılacağı üzere bu meşrutiyet emir ve kumandaya karışma derecesine varmayan uygun bir danışma ve fikir verme özelliğinden ileri gitmediği için tefsirciler burada yalnız istişare ve danışmanın öneminden söz etmişlerdir. Bu heyet dediler: Biz kuvvet sahipleriyiz ve şiddetli bir şavaş ehliyiz. Bazıları bu sözü, biz kuvvet adamları, harb ve savaş ehli askerleriz, siyaset ve görüş serdetmekten anlamayız, ne emredersen onu yaparız mânâsında anlamışlardır. Bunun, asker mantığını göstermesi yönüyle kayda değer bir mânâ olduğunda şüphe yoksa da "bu işimde bana fikir verin" diye başlayan sözün geçiş şekli, yalnız bir askerî şuradan ibaret olmadığına açık bir delildir. "Biz" diyenler kendilerini değil, mektuba muhatap olan topluluğun, yani devletlerinin kuvvetlerini kasdetmişlerdir.

Teslim olmamak için savaşmak gerekeceğini düşünerek güç ve kuvvetimiz vardır, şiddetli harp edebiliriz, diyorlar, bununla birlikte harp etmeliyiz demiyorlar ve emre karışmayı uygun bulmuyorlar da savaş olmadan bir çare bulunabildiği takdirde sevinç duyacaklarını andırır bir şekilde yetkileri teslim ederek ve siyasal bir taktik göstererek sözü şöyle bitiriyorlar: Bununla birlikte buyruk senindir, sana ait bir görevdir. Bak şimdi ne emredeceğini düşün taşın. Harp mi yaparsın, yoksa barışa bir yol mu bulursun?

34-Bunun üzerine harp düşüncesini bir tarafa bırakmak üzere dedi muhakkak ki melikler bir memlekete girdiklerinde, yani harbederek girdikleri zaman onu bozar perişan ederler ve halkının ulularını perişan ve hakir hale getirirler, öldürme, esaret, başka yere

sürme, hapis ve benzerleri gibi çeşitli aşağılama, hakaret ve kötülüklere düşürürler böyle de yaparlar mı yaparlar. Yani "bana karşı baş kaldırmayın" diyen Süleyman da böyle yapar mı yapar. Bundan dolayı harpten mümkün olduğu kadar sakınmak ve memleketi düşman baskınına uğratmaya sebebiyet vermemek gerekir.

35- Ve (şimdi) ben onlara bir hediye ile elçi göndereceğim de bakacağım elçiler ne (gibi bir sonuç) ile dönecekler? Bu şekilde huylarını yoklayacağım da ona göre hareket edeceğim. Bakalım mal ve ellerine gelecek nimetlerle savuşturulabilecek kimseler mi? Müfessirler bu hediyenin ne olduğu hakkında geniş rivayetler vermişlerdir.

36-37- (Elçiler, hediyelerle) gelince Süleyman'a, hediyeyi kabul etmeyip şu şekilde karşılık verdi: "Dedi ki: Siz bana mal ile yardım mı etmek istiyorsunuz?..."

38-39- Ey heyet, ey ulular, dedi. Bu heyetten maksat açıklanmamıştır. "Cinlerden, insanlardan ve kuşlardan müteşekkil orduları Süleyman'ın hizmetine toplandı" (Neml, 27/17) âyetindeki orduların komutanları (başkanları) olsa gerektir. O kadının tahtını bana kendileri müslim olarak gelmeden önce hanginiz getirir? Süleyman (a.s) onların hediyelerine güvendiklerini bilmişti. Bu sebepten, hediyelerini tehdit edercesine geri gönderince, geleceklerini de bildiğinden gelir gelmez iman etmelerine sebep olacak olağanüstü bir şey göstermek istediği rivayet olunur ki, elçiler kadına varıp Süleyman (a.s)'ın dediğini anlattıklarında "durumu bilmiş vallahi, bu yalnız bir melik değil, biz bunun karşısında güç gösteremeyiz" demiş ve tekrar bir elçi gönderip "kavmimin beyleriyle huzuruna geliyorum, buyruğunu ve davet ettiğin dinini görmek isteğindeyim" diyerek yanında büyük bir kalabalıkla hareket etmiş ve tahtını köşklerinin en sağlam ve korunmuş yerine koydurup kapıları kilitleterek önemli bir şekilde koruma altına aldırmıştı.

Cinlerden bir ifrit, dedi, Ragıb'ın Müfredatı'nda: İfrit, yani pis, çetin demektir. Şeytan gibi insan hakkında da kullanılır, ifrit nifrit, denilir. İbnü Kuteybe demiştir ki: "İfrit, 'müvesseku'l-halk' yani yaratılışı kuvvetli, demektir. Aslı, toprak demek olan 'afer' dendir. 'Afere' güreşti, yere yıktı, demektir." "Ahkâmu'l-mercan fi ahkâmi'l-cânn" isimli eserde Ebu Amr b. Abdülberr' den naklen der ki; Lisanı iyi bilen kelâm âlimleri cinleri dereceler

halinde zikrederler. Yalın olarak cin dediklerinde "cinnî" derler. İnsanlarla birlikte oturanını kastettiklerinde "âmir", çoğulunda "ummâr" derler. Çocuklara musallat olana "ervah" derler. Kötü olup başedilmez bir hale gelirse 'şeytan' daha çoğalır ve kuvvetlenirse "ifrit", çoğulunda da "efârhit" derler. Demek ki ifrit, kötülük ve pislikte son dereceyi bulmuş ve şeytanlıkta ileri gitmiş, tuttuğunu devirir, kuvvetli, becerikli, ele avuca girmez bir kerata demektir. Öyle insana da isim olarak verildiği için âyette "cinden" diye açıklanmıştır. Ben onu (o tahtı) sen makamından kalkmadan önce sana getiririm. Her gün makamında sabahtan öğleye kadar oturduğu rivayet ediliyor. Ve gerçekten bu işe gücüm ve güvenim var, yani kolay getiririm, hem de hiçbir şekilde güveni kötüye kullanmam, bozup değiştirmeden hiçbir şey kaybetmeksizin getiririm diye üsteleyerek güvenlik hissi vermeye çalıştı.

40-42

. - Yanında kitaptan ilmi olan kimse ben sana onu, gözünü açıp kapamadan getiririm, dedi. Bu kişinin kim olduğu hakkında değişik sözler vardır. İbnü Mes'ud'a göre: Hızır (a.s)dır. İbnü Abbas'ın meşhur görüşüne göre, Süleyman (a.s)ın veziri Asaf b. Berhıya'dır ki, sıddık (dosdoğru) idi. Dua edildiğinde Allah'ın mutlak kabul edeceği ism-i azamı bilirdi Hz. Süleyman'ın bir mucizesi olarak veziri böyle bir keramet göstermiştir. Fahreddin Razi, bu kişinin Süleyman (a.s)'ın kendisi olmasını birçok yönden daha uygun bulmuştur. Bu cümleden olarak, mevsûlün, sıla ile bilinene işaret olması kaidesine göre burada Kur'ân'ın âyetleri iyi düşünüldüğünde "Yanında kitaptan bir ilim" olmakla bilinen kimse ancak Süleyman (a.s)dır. Çünkü yukarda "Andolsun ki biz Davud'a ve Süleyman'a bir ilim verdik." (27/15) "Süleyman, Davud'a varis oldu ve (Süleyman) Ey İnsanlar! Bize kuş dili öğretildi, dedi." (27/16) buyurulmuştu, ancak bu şekilde "Onu ben getiririm" sözü İfrit'edir. Süleyman, İfrit'e karşı söylemiştir diye zamir ile zikredilecek yerde işin büyüklüğünü anlatmak için mevsul getirilmiş ve bununla yukarda zikredilen ilimden bir örnek gösterilmiştir.

Bununla beraber çoğunluk bu kişinin Süleyman (a.s)ın kendisi değil, adamlarından birisi olmasını ifadenin gelişine daha uygun bulmuşlardır. Muhyiddin-i

Arabî "Füssûs" isimli eserinde "Bu Süleyman (a.s)'ın ashabından birisi eliyle olmuştur ki,orada bulunanların nefislerinden Süleyman (a.s)'ın şanı için daha yükseltici olsun." demiştir. Gerçekten adamlarından böyle kerametin meydana gelmesi kendisinin daha yüksek oluşuna işaret demektir. Ve bu ilmin, ona verilen ilimden olduğunu anlatır. Bu taht ne kadar uzaklıktan getirildi? Yukarda Hüdhüd kıssasında San'â'ya kadar varıldığına dair bir rivayet geçmişti. San'â'dan ise Sebe' üç günlük uzaklıktadır, deniliyor. Bazıları da, bu sırada Süleyman (a.s) San'â'dan dönmüş, Şam toprağında bulunuyordu, demişlerdir. Bu takdirde iki aylık uzaklık demektir. Bu kadar uzaklıktan bir taht göz kırpıncaya kadar nasıl gelir? Şüphe yok ki bu, basit bir olay değil, bir keramet ve mucize olmak üzere söz konusudur.

Muhyiddin-i Arabî bunu şöyle anlatmıştır: Asaf, tahtın yapısında değişiklik yaptı da, onu bulunduğu yerde bırakıp her an meydana gelmekte olan yeniden yaratılmakta olunduğunu bilen kimselerden başkasının aklının eremeyeceği bir şekilde Süleyman (a.s)'ın yanında meydana getiriverdi. Mevcud olduğu an, yok olup kaybolduğu anın aynı idi. İkisi bir anda idi ve Asaf'ın sözü zamanda fiilin aynı idi. Zira olgun kimseden çıkan söz, yüce Allah'ın "ol" sözü yerindedir. Bu tahtın oluşumu konusu, en zor konulardandır. Ancak bahsettiğimiz meydana getirme ve yerinde bırakmayı idrak eden kimseler müstesna. Taht, ne bulunduğu yerden başka yere taşındı ve ne de yeryüzü onun için dürüldü veya yarıldı.

Şeyhin "Hayır, onlar yeni bir yaratılıştan şüphe etmektedirer." (Kâf, 50/15) âyetinden anladığı yeni bir yaratılış konusu son zamanlarda Descartes felsefesine kadar geçmiş bir görüş, bir nazariyedir. Fakat bunun buraya tatbiki, âyetin açık ifadesine uygun değildir. Çünkü âyette "yaparım" denmemiş. "getiririm" denmiştir. "Ben onu sana göz açıp kapayıncaya kadar getiririm" denilmesiyle de bir zaman ifade edilmiştir. Çabucak bir göz atıverme değil, hatta göz açıp kapayıncaya kadar da değil, bunlardan daha uzun olarak iki tarfe, iki bakış arasını ifade eder. Ve bu bir saniyeyi bile geçebilir Fakat Şeyh, bunu bir an kabul etmiş. Halbuki bir hareketin meydana gelmesi en azından iki an gerektirdiğinden, bir anda hareket olabileceğini düşünmek tenakuz olacağından, meseleyi zorlaştırarak, hareketsiz olarak bir şeyin meydana gelmesini göstermek için o yönde tevil etmiştir. Çünkü kendisinde imkansızlık olana "kün=ol" emri uygun düşmez. Fakat hatırlattığımız gibi, âyet bunu bir an değil, en kısa bir zaman

ile ifade etmiştir. En azından diyecek kadar bir zaman var. Gerçekte "Asaf'ın sözü zaman yönünden yaptığı işin aynı idi." demekle Şeyh tamamen gerçeği söylemiştir. Bu sözde, yani sözünde iş, yapma değil, getirmedir. Bunu söylemesi ile getirmesi bir olmuştur. Yani söyleyinceye kadar getirmiştir. Zira ilmini biliyordu. Bir saniyede binlerce kilometrelik sürat zamanımız teknolojisinin düşünmeye alışık olduğu konulardandır. Önemli olan nokta, ancak bu hareketi yapmak için tatbik olunacak kuvveti ve fenni bilmekten ibarettir. Bir yıldırımda, bir elektrikte, bir telgrafta, görülen bu sürat bir cisimde de görüle bilir. Yakından tesir gösterdiğini gördüğümüz iradenin bir telsiz gibi uzakta da etkili olabildiğini gösteren misaller de yok değildir.

Bir çekim kanunu ile gökyüzü cisimlerinin fezada uçuştuğu, bir irade ile organların vucutta oynadığı gibi, bir irade ile uzaktaki bir cismin boşlukta uçup yer değiştirmesi de kitabda, Levh-i mahfuz'da belli ve mevcut olan bir ilimdendir.

Derdemez onu yanıbaşına yerleşivermiş görünce bu, dedi, Rabbimin lütfundandır. Normal bir ilâhî hadise değil "Bizi mümin kullarının birçoğundan üstün kıldı." (Neml, 27/15) âyeti ile işaret edildiği üzere özel ihsanı olan bir keramet veya mucizedir. "Beni imtihan etmek için: Şükür mü edeceğim, yoksa nankörlük mü" . Ona dedi: Tahtını bilemeyeceği bir vaziyete sokun, o değilden gösterin, yabancılaştırın, bakalım doğruyu bulabilecek mi? Kendininki olduğunu bilecek, vaziyeti kavrayacak, gerçeği anlayacak mı? Yoksa tanımayıp yola gelmezlerden mi olacak? Tahtının getirilmiş olması şaşırtıcı bir işle mülk ve hükümranlığının elinden alınmış olduğuna işarettir. Böyle korkutucu bir anda, o tahtın o değilmiş gibi gösterilmesinde büyük bir incelik ortaya konulmuş ve bununla onun yeteneği üzerinde bir deney yapılmak istenmiştir. Bunun üzerine gelince; senin tahtın da böyle mi? denildi. Bu senin tahtın denilmedi, o değilmiş gibi gösterildi. Sanki tıpkı o, dedi zaten bize daha önce bilgi verilmişti. Bu mucizeden evvel Hüdhüd'ün mektup getirmesi gibi tesbit ve duyduğumuz şeylerle Allah Teâlâ'nın kudretine ve senin peygamberliğinin doğru olduğuna bilgi sahibi olmuştuk. Ve biz teslimiyet gösterip müslüman olmuştuk, dedi. Hiç şaşırmadan durumu olduğu gibi kavrayarak ustaca söz söyledi, peki öyle de önce niçin gelmedi?

Önce, Allah'tan başka taptığı şeyler (dünya saltanatı) kendisini alıkoymuştu. Çünkü kendisi inkârcı bir kavimdendi.

44- Denildi ona, gir köşke. "Sarahat" kelimesinden sarh, köşk ve kule gibi yüksek bina; "Sarhatüddâr" konağın sahası, sahnı, avlusu, alanı, meydanıdır. Derken onu görünce bir su sandı ve inciklerinden açtı, etekleri ıslanmasın diye topladı, paçaları göründü; önce şaşırmamışken bu defa şaşkınlık gösterdi. Süleyman bu dedi, billurdan döşenmiş bir meydandır. Bir billur saray ve girişinden meydanına kadar büyük bir havuz yapılıp içine su salınmış, yine içine balık vesair deniz hayvanları konulup üzeri şeffaf cam ile döşenmiş. O vakit kadın, dedi Rabbim! Ben gerçekten kendime yazık etmişim, boş şeylere tapmışım. Şimdi Süleyman'ın maiyyetinde İslâm'a erdim âlemlerin Rabbı Allah'a teslim oldum. Müfessirlerin, çoğunun kanaatine göre Süleyman (a.s) onunla evlenmiş ve mülkünde bırakmıştı.

Üçüncü kıssa:

Meâl-i Şerifi

45- Andolsun ki, Allah'a ibadet edin diye Semud'a da kardeşleri Salih'i gönderdik. Hemen birbirleriyle çekişen iki zümre oluverdiler.

46- Salih dedi ki: "Ey benim kavmim! İyilik dururken niçin kötülüğe koşuyorsunuz? Ne olur Allah'a istiğfar etseniz, belki rahmetine ulaşırdınız."

47- Cevap verdiler: "Senin ve beraberindekilerin yüzünden uğursuzluğa uğradık." Salih: "Size çöken uğursuzluk (sebebi) Allah katında (yazılı) dır. Belki siz imtihana çekilen bir kavimsiniz" dedi.

48- O şehirde dokuz çete vardı ki, bunlar yeryüzünde bozgunculuk yapıyorlar, iyilik tarafına hiç yanaşmıyorlardı.

49- Allah'a and içerek birbirlerine şöyle dediler: "Gece ona ve ailesine baskın yapalım; sonra da velisine, 'Biz o ailenin yok edilişi sırasında orada değildik, inanın ki doğru söylüyoruz' diyelim."

50- Onlar böyle bir tuzak kurdular, biz de kendileri farkında olmadan onların planlarını altüst ettik.

51- İşte bak! Tuzaklarının akibeti nice oldu: Onları da, kavimlerini de toptan helak ettik.

52- İşte haksızlıkları yüzünden çökmüş evleri! Bilen bir kavim için elbette bunda bir ibret vardır.

53- İman edip Allah'a karşı gelmekten sakınanları da kurtardık.

45-53- REHT, ona kadar olan çeteye denir.

TİS'ATÜ REHT, görünüşe göre dokuz çete demek ise de müfessirlerin çoğu bunu dokuz kişilik bir çete diye tefsir etmişlerdir.

Dördüncü Kıssa:

Meâl-i Şerifi

54-58- 54- Lût'u da (peygamber olarak kavmine gönderdik). O, kavmine şöyle demişti: "Göz göre göre hala o hayasızlığı yapacak mısınız?"

55- "Siz ille de kadınları bırakıp şehvetle erkeklere yaklaşacak mısınız? Doğrusu siz beyinsizlikte devam edegelen bir kavimsiniz!"

56- Buna kavminin cevabı sadece: "Lût ailesini memleketinizden çıkarın; baksanıza onlar (bizim yaptıklarımızdan) temiz kalmak isteyen insanlarmış!" demelerinden ibaret oldu.

57- Bunun üzerine onu ve ailesini kurtardık. Yalnız karısı müstesna; onun geride (azaba uğrayanların içinde) kalmasını takdir ettik.

58- Onların üzerlerine öyle bir yağmur indirdik ki, ne kötü idi uyarılanların yağmuru!

Meâl-i Şerifi

59- (Resulüm!) de ki: "Hamd olsun Allah'a, selam olsun seçkin kıldığı kullarına. Allah mı hayırlı, yoksa O'na koştukları ortaklar mı?"

60- (Onlar mı hayırlı) yoksa, gökleri ve yeri yaratan, gökten size su indiren mi? Çünkü biz onunla, bir ağacını bile bitirmeye gücünüzün yetmediği güzel güzel bahçeler bitirmişizdir. Allah'la beraber başka bir ilâh mı var! Doğrusu onlar sapıklıkta devam eden bir güruhtur.

61- (Onlar mı hayırlı) yoksa, yeryüzünü oturmaya elverişli kılan, aralarında nehirler akıtan, onun için sabit dağlar yaratan, iki deniz arasına engel koyan mı? Allah'ın yanında başka bir ilâh mı var? Hayır onların çoğu (hakikatları) bilmiyorlar.

62- (Onlar mı hayırlı) yoksa, kendine yalvardığı zaman bunalmışa karşılık veren ve başındaki sıkıntıyı gideren, sizi yeryüzünün hakimleri yapan mı? Allah'ın yanında başka bir ilâh mı var? Ne kıt düşünüyorsunuz!

63- (Onlar mı hayırlı) yoksa, karanın ve denizin karanlıkları içinde size yolu bulduran, rahmetinin (yağmurun) önünde rüzgarları müjdeci olarak gönderen mi? Allah'ın yanında başka bir ilâh mı var? Allah onların koştukları ortaklardan çok yücedir, münezzehtir.

64- (Onlar mı hayırlı) yoksa, önce yaratan, sonra yaratmayı tekrar eden ve sizi hem gökten, hem yerden rızıklandıran mı? Allah ile beraber başka bir ilâh mı var? De ki: Eğer doğru söylüyorsanız, siz kesin delilinizi getirin haydi!

65- De ki: Göklerde ve yerde Allah'tan başka kimse gaybı bilmez. Ne zaman diriltileceklerini de bilmezler.

66- Fakat ahiret hakkında bilgiler onlara ardarda gelmektedir. Ama onlar bundan bir şüphe içindedirler. Çünkü onlar bundan yana kördürler.

59- De ki: Hamd olsun Allah'a, Kur'ân'ın bir hikmet sahibi ve her şeyi bilen Allah Teâlâ'dan alındığını izah için zikredilen kıssalar, yüce Allah'ın kudretinin büyüklüğü ve şanının yüceliği ile peygamberine verdiği mucizeler ve yardımların, her türlü düşüncenin üzerinde bir yüksekliğe sahip olduğunu anlattığı gibi, özellikle Hz. Muhammed'in peygamber olarak gönderilmesi ile vaad edilen yüce inkılabların meydana geliş şekline ait geçmişten bazı örnekler ile müminleri müjdeleme kasdıyla geldiği için, burada Resulullah'ın hem diye hamdetmesi, hem de Allah'ın seçtiği yani süzüp seçerek peygamberliği ve velâyeti için seçip ayırdığı güzide kullarına bir de selam olsun o seçtiği kullarına, diye bir selam hediye etmesi emrolunmuş ve bununla bir hutbeye giriş yapılarak müşriklerin başına kakma ve onları susturmak için

şöyle bir karşılaştırma yürütülmüştür: Allah mı hayırlı, yoksa O'na koştukları ortaklar mı?

Yani bahsedilen kıssalardan kudretinin yüceliği anlaşılan ve bu sebepten her türlü hamd, övgü ve yücelik kendisine ait olan Allah mı hayırlı, yoksa müşriklerin O'na ortak koşarak taptıkları şeyler mi? Nasıl, kime ibadet etmeli? Bütün hayır kudreti elinde olan Allah ile hiçbir şey denk ve benzer tutulamayacağından bu karşılaştırmanın sadece müşriklere başa kakma için olduğu apaçıktır. Bahsi geçen tarihi kıssalar Allah'ın hayırlı olduğu hususuna delil olarak naklî birer delil olduklarından, bu naklî delillere imanı olmayan müşriklere karşı daha açık ve daha genel olan aklî delillere geçerek derece derece başa kakmanın kuvvetini artırmak için buyuruluyor ki:

60- Yoksa o gökleri ve yeri yaratan mı? Arapçada atıf harflerinden biri olan "em" biri muttasıla, biri munkatıa olmak üzere iki kısımdır. Muttasıl olan "em", soru "hemzesi" karşısında edilgen bir "terdîd" yani iki ihtimalli bir mânâ ifade eder. Munkatı' olan "em" ise cümlenin başına gelerek "bel" gibi ıdrab (sözü başka yöne çevirme) ile "hemze" yani soru mânâsına gelir, ancak "Şu sizin askerleriniz, hani kimlerdir?" (Mülk, 67/20) gibi önünde açık bir soru edatı bulunduğu zaman "hemze" yani soru, var saymaya gerek olmaksızın yalnız "bel" mânâsına ıdrab olur. Yani bir sözden bir söze geçmeyi ifade eder. Biz bunların ikisini de "yoksa" diye tercüme ediyorsak da "yoksa" aslı itibariyle mânâsında bir şartıyye olduğundan doğrudan doğruya değil, dolayısıyla bir tercüme oluyor. Bunun için muttasıl "em" e uygun olsa bile münkatı' "em" e her zaman uygun düştüğü iddia edilemeyecektir. Bu sebepten "bel" yerinde hayır, yok, daha doğrusu, fakat tabirlerinden birini kullanıyoruz. de "em" muttasıldır. "Mâ" yı tekil olarak Allah kelimesine atfediyor. Fakat ve benzerleri munkatıadır. Cümleyi cümleye atfedip bağlıyor. Müfessirler burada kelimesini mevsule yükledikleri için cümle tamam olmak üzere haberin hazfedilmiş olduğunu söylüyorlar. İbnü Atıyye gibi bazıları bunu takdir etmişler ki "Ya o gökleri ve yeri yaratana şirk koşulur mu?" demek oluyor. Keşşaf sahibi gibi bir çokları da daha önce geçen cümleyi ipucu kabul ederek takdir etmişlerdir. Bu şekilde "yoksa o gökleri ve yeri yaratan ve şöyle şöyle yapan mı hayırlı, onların şirk koştukları mı?" demek oluyor ki, meâl buna göre yazılmak istenilmiştir. Gerçi

bu meâlde cümlenin atfı mânâsı açıkça görülmese de yine o mânâ anlaşılabilecektir.

Bu sebepten o şekilde açıklayalım: Yoksa; Allah'ın kudret ve birliği ile hayırlı oluşunu anlatan o kıssalar gibi naklî delillerin olmadığı farz edilse aklen bilinip anlaşılmış değil midir ki, o gökleri ve yeri yaratan ve sizin için, yani sizin yararınızı ortaya çıkarmak için gökten bir su indiren mi hayırlıdır, yoksa şirk koştukları mı? Burada görülüyor ki nin mefûlü lehidir. Bilindiği üzere nahivde mefûlü leh iki kısımdır. Birine husû-lî, diğerine tahsilî denir. Fiilden zihnen ve haricen önce olursa husulidir. "Susadığı için içti" gibi. Susamak, içmek fiilinden öncedir. Zihnen önce, haricen sonra olursa tahsilî olur. "Kanmak için içti" gibi. Kanmak, içmek fiilinden sonradır. İşte buradaki böyle tahsili bir mefulü lehdir. Buna illet-i gaiyye, yani gaye sebep de denilir. Dikkat çekicidir ki fiiliyle ilgili kılınmış ise mutlak bırakılmıştır. Demek ki, bütün âlemin yaratılışı insanlar için denemezse de yukarıdan suyun indirilmesinde, yağmur yağdırılmasında, insanoğlunun hayat ve faydasının hedef ve gaye olduğu gerçeğinde şüphe yoktur. Su ile hayat arasındaki ilgiyi kuran ve bu sebeple hayatı meydana getirme hikmeti ile suyu indiren yüce Allah'tır.

Şimdi, suyun meydana getirdiği feyiz ve bereketi düşünen herhangi bir akıl onu yaratıp indirenin hayırlılığında şüphe gösterir mi? Fakat bu illet-i gaiyye konusunda filozofların bazı fikir tartışmaları olmuştur. "İllet-i gaiyye gerçekte, işi yapanın yapma kabiliyetine ve o işe göre bir önceliğe sebep olacağından ilâhî fiillerde illet-i gayye düşünülemez, çünkü bir başka şeyle tamamlanmayı gerektirir. Bu ise Allah Teâlâ hakkında imkansızdır" demişlerdir. Buna iki yönden cevap verilir:

1- Başkası ile değil, kendi sıfatı olan ilim ve iradesi ile kemal gerekir.

2- İlâhî fiillerde işi yapanın işi yapmasına illet olmak mânâsına illet-i gaiyye değil, fakat fayda, gaye ve hikmet cereyan ettiğinde şüphe yoktur. Burada şu mânâları ayırdetmelidir, bir fiil üzerine gereken herhangi bir neticeye fayda denir, eğer o fayda fiilin sonunda olursa buna gaye denir. Eğer o gaye fiilden istenilen ise, fiile gerekliliği istenilmesi itibariyle garaz veya maksat denildiği gibi fiile sebep olması itibariyle de illet-i gaiyye denilir.

Mesela su

çıkarmak için bir kuyu kazmak istesem, dışarda kuyu kazmak su çıkarmanın sebebidir. Kuyu önce kazılır, su onun sonunda çıkar; bu şekilde su çıkarmak kuyu kazmanın hem bir faydası, hem bir gayesidir. Aynı zamanda kuyuyu kazmaktan maksadım su çıkarmaktır. Bu yönüyle bu gaye benim garazım, yani hedefimdir. Su çıkarmak maksadı olmasa kuyu kazmayacaktım, bu sebepten su çıkarmak kuyu kazmanın zihnen önce illet-i gaiyyesidir. Bununla birlikte ben kuyu kazarken orada eski eserlerden kıymetli bir eser de bulsam, bu benim için yalnız bir fayda olur. Garaz değil, gaye de değildir. Çünkü fiilin sonunda değil, o fiil yapılırken meydana gelmiştir. Ve ben onu belki hiç düşünmemişimdir. Sonra benim bu kuyuyu kazmamdan dolayı birtakım kimseler faydalanırlarsa, bu da onun fayda ve gayelerinden olur. Faydası olmayan bir fiil batıl ve gereksizdir. Gerçek mânâda bir faydası bulunmayan bir fiil, boş ve faydasızdır. Faydası ve gayesi bilinerek katî bir isabetle yapılan fiile hikmet denildiği gibi, fiilin sebep olduğu faydalara ve gayelere de o fiilin hikmetleri denilir. "Rabbimiz! Sen bunu boşa yaratmadın" (Âl-i İmran, 3/191) ifadesince yaratılış, boş yere olmayıp baştanbaşa faydalar ve gayeler ile birbirine bağlı ve hikmet ile dopdolu olduğundan, Allah Teâlâ'nın fiilerinde faydalar ve gayeler ile hikmetler mevcut olduğunda şüphe yoktur. Bu şekilde fiil ile gayesi aynı ölçüde hedeflenerek cereyan eder.

Bununla beraber, hikmette gereklilik istenildiğinden, gayeler, istenilen hedef şeklinde de meydana gelebilir. Ancak bu istenilen şeyin ilâhî fiillerde nedeni olmaz, yani garazda illet-i gaiyyelik değeri bulunmaz. Mesela Allah Teâlâ hayat fayda ve gayelerine sebep olmak hikmetiyle suyu yaratmış ve yere indirmiştir. Fakat hayat gayesini dilemeseydi suyu yaratmazdı veya suyu yaratmasa idi hayatı yaratmazdı, demek mânâsında değil, yalnız su üzerine hayatın gerekliliğini dilemiş olması, mânâsınadır. Demek olur ki, filozofların ilâhî fiillerde münakaşa ettikleri illet-i gaiyye delili, hikmet delili olarak düşünüldüğü takdirde daha doğru bir şekilde düşünülmüş olur. İşte bu şekilde nin hikmetini göstermekte, âyetteki hitabın zevki de bu hikmetle ortaya çıkmaktadır. Buradan her yağmurun sadece insanların faydalanması için yağdığını anlamalı, fakat insanların faydası için yağdığı muhakkak olan suyu ki Kur'ân'da ona teşbih edilmiştir düşünmeli ve onu yağdıran yüce Rabb'ın hayrındaki büyüklüğü tefekkür etmelidir. Bu noktada hiçbir şüpheye yer bırakmamak üzere delilin delaletinden, delil getirilenin açıklığına geçilerek onun kim olduğunu anlatmak için, gaibden tekellüme (üçüncü şahıstan birinci şahısa) iltifat suretiyle şöyle buyurulmuştur:

Bir su ki indirip de onunla güzel güzel bahçeler bitirmişizdir.

HADİKA: İçinde su bulunan, göz bebeği gibi kıymetli bahçe, bostan.

BEHÇET: Göze, gönüle neşe ve sevinç veren güzellik demektir. Onları biz yapıyoruz, çalışma ve bilgimizle biz yetiştiriyoruz, demek âdetleri olan cahilleri reddetmek için de şöyle buyuruluyor: Siz onların bir ağacını bile bitiremezdiniz. Yani o güzel bahçelerin bostanların yetişmesinde siz insanların da hizmeti ve gayreti yok değildir. Fakat siz kendi kendinize onların meyvalarını ve o güzel faydalarını yetiştirmek şöyle dursun, ağacını bile bitiremezdiniz. Bundan dolayı sizin amel ve işleriniz yaratıcının emri sınırları içinde kulluk etmekten ileri geçemez, O'na hâşâ bir ortaklık ifade edemez. Bir tanrı mı var Allah ile beraber, yani Allah'tan başka tapılacak, O'na ortak tutulacak bir tanrı daha bulunmasına imkan ve ihtimal mi var? Doğrusu onlar sapıklıkta devam eden bir güruhtur, apaçık haktan sapıyorlar, bu apaçık delil ve işaretleri göz önünde bulundurmuyorlar.

61- Yoksa o yeryüzünü oturmaya elverişli kılan, yani insan ve hayvanların barınıp yaşayabilecekleri yönüyle o suyun durabileceği bir yer kılan kılıp da aralarında ırmaklar akıtan ve onun için, yani yeryüzünün oturmaya elverişli yer olması ve ırmakların akması için sabit oturaklı dağlar yapan ve iki deniz arasına bir engel koyan mı? Yani dağların altında ve aralarındaki deniz gibi tatlı sularla acı denizleri birbirine karıştırmayıp aralarında bir gergi, bir engel koyan veya iki acı deniz arasında Arabistan kıtası gibi ince uzun bir kara parçasını koyup tutan zat mı hayırlı, yoksa onların ortak koştukları mı "Birinin suyu tatlı ve susuzluğu giderici, diğerininki tuzlu ve acı iki denizi salıveren... O'dur." Furkan, 25/53. âyetinin tefsirine bkz.) Bir tanrı mı var Allah ile beraber? Hayır onların çoğu (hakikatleri) bilmiyorlar. Bulundukları yeryüzünün durumlarını bile bilmezler. Bu âyetin ifade ettiği mânâ, özellikle yeryüzüne ait olan coğrafya ve yeryüzünün katmanları ile ilgili bilgilerle alakalı olduğundan böyle ifade edilmiştir. Bu iki âyet objektif, yani nesnel delillere örnektir. Buradan subjektif, yani öznel âyete geçilerek buyuruluyor ki:

62- Yoksa, kendisine yalvardığı zaman bunalmışa karşılık verip başındaki sıkıntıyı gideren, yani uzaklaştıran, MUZTARR, Hastalık veya diğer bir şiddet ve ihtiyaç ile sıkışan, bunalan çaresiz demektir. Burada kastedilen cinstir. Bu sebepten her sıkılanın duasını kabul etmek gerekmez. "O dilerse kaldırılmasını istediğiniz

belayı kaldırır" (En'âm, 6/41) gibi dilemesiyle kayıtlıdır. Bununla birlikte çoğu zaman şiddetli ihtiyaç halinde duanın kabul olunacağına işaret, hatta vaad, yani söz verme de var, demektir. Çünkü sıkışma halinde ihlâs ortaya çıkar. Nice imansızların imana geldikleri görülür. Ve sizi yer yüzünün halifeleri kılan mı? Yeryüzünün halifeleri, yeryüzünde geçmişlerin yerlerine kalanlar, demek olursa da, ilâhî hükümlerin yerine getirilmesi kendilerine emredilmiş hilafet sahipleri, yani yeryüzünün hükümdarları mânâsına olması da uygundur. Sıkıntıda bulunanın duası ile kötülüğün kaldırılmasına işaret edilmiş olması da ancak bununla uygun olur. Ve o halde bu cümle müminlere daha ta İslâm'ın başlangıcında geleceğin İslâmî hakimiyetini vaad eden büyük bir müjdeyi ifade eder. Sûrenin başındaki "Müminler için hidayet rehberi ve müjdedir" (Neml, 27/2) müjdesi ile, Davud ve Süleyman kıssasının burada zikredildiğine göre de bu mânâya olduğu belli demektir. Önceki âyetle de sılalar diye geçmiş zaman kipi ile getirilmiş iken, buradan itibaren değiştirilerek muzârî, yani şimdiki ve gelecek zaman kipi kullanılması da Hz. Muhammed'in peygamberliği ile vaad edilen durumların değiştiğini göstermesi yönünden bu mânâya açık bir delildir. Bunun için kipi koruyarak bunu şöyle tercüme etmek daha uygun olacaktır. "Ve sizi yeryüzünün halifesi yapacak olan mı hayırlı, yoksa onların ortak koştukları mı? Bir tanrı mı var, Allah ile beraber? Ne kadar kıt düşünüyorsunuz! Bu âyet, biri kişisel nefis, biri de toplumsal nefis ile ilgili iki nefsî âyet hatırlattığından burada tezekkür denilmiştir.

63- Yoksa karanın ve denizin karanlıkları içinde yol gösteren ve rahmetinin (yağmurun) önünde rüzgarları müjdeci olarak gönderen mi hayırlıdır, onların ortak koştukları mı? Bu âyette kara ve deniz yolculuklarında cihad ile İslâm fetihlerinin ilerleyeceği haber veriliyor. Ve Hak rızasını takip ederek fiilen birlik ile neticelenecek olan farklı fikir ve görüş akımlarının "Ümmetimin ihtilafı geniş bir rahmettir" hadisinin açıkladığı üzere bir rahmet müjdecisi olduğuna da işaret edilmiştir. Bir tanrı mı var Allah ile beraber çok yücedir, münezzehtir Allah onların ortak koştuklarından. Beşinci defa bu, bir de hem objektif yai nesnel, hem subjektif yani öznel delili içinde bulunduran şu âyet ile tekid ve ifade buyuruluyor:

64- Yoksa, önce yaratan sonra yaratmayı tekrar eden,

döndürüp yine yaratacak, dünyaya bir de ahiret yapacak olan ve size gökten ve yerden rızık veren mi hayırlı, onların ortak koştukları mı? Bir tanrı mı var Allah ile beraber? Yani bir tanrı daha olsa idi, ilk defa yaratma başlayamazdı, iki kudret bir birine mani olur, aralarında çatışma çıkardı. Biri galip gelse, mağlub olan ilâh olamaz, gelmese hiçbiri ilâh olamaz, bir şey yaratılmazdı ve şu görülen yaratılış düzeni bulunamaz ve siz yerden ve gökten rızıklanamazdınız. Demek ki, bu yaratılışı ta başından yapan ve yerden maddî ve manevî rızıklarla rızıklandıran ve sonra çevirip soracak olan Allah Teâlâ'dan başka tapılacak hiçbir şey yoktur.

De ki: Haydi (ey müşrikler) getirin delilinizi eğer doğrulardansanız, yani şirk davanızda doğru iseniz, gerçekte Allah'tan başka tapılacak mabudlar bulunduğuna bir deliliniz olması gerekir, getirin görelim, fakat ne mümkün?

65- Ey Resul! De ki: Göklerde ve yerde Allah'tan başka kimse gaybı bilmez. Onlar ne zaman tekrar diriltileceklerini de bilmezler

66- fakat ahiret hakkında bilgileri onlara ardarda gelmektedir.

"İDDARAKE" aslında tedarekedir. Tedarük, ardı ardına yetişip ulanmak, diğer bir ifade ile aralıksız bir biri ardınca gelmek, birbiri ardınca gelip katılmak, ara vermeden gelmek, demektir. Buna şöyle de mânâ verilmiştir: "Belki ilimleri ahirette arkalarından ard arda yetişmektedir" Bu şekilde "iddareke" ye müteallık olur. Fakat ilim, malumat mânâsına, ondan hal olarak şu mânâ bizce daha uygundur: "Yeniden dirilmenin hangi saatte olacağını bilemezlerse de, esas yönüyle ahiretin olacağına dair kendilerine peygamberler vasıtasıyla ve hadiselerin oluşumu ile ardı ardına bilgi verilmekte, bilgiye ait sebepler olgunlaşmaktadır. Fakat onlar bundan şüphe etmektedirler, bir türlü inanamaz, ikna olamazlar. Daha doğrusu onlar, bundan yana kördürler, ahirete ait delilleri görmezler, görmek istemezler. Bak ne diyorlar:

Meâl-i Şerifi

67- İnkârcılar dediler ki: "Sahi biz ve atalarımız toprak olduktan sonra gerçekten (diriltilip) çıkarılacak mıyız?"

68- "And olsun ki, bu tehdit bize yapıldığı gibi, daha önce atalarımıza da yapılmıştır. Bu öncekilerin masallarından başka bir şey değildir."

69- De ki: "Hele bir yeryüzünde gezin de, günahkarların sonu nice oldu, bir bakın!"

70- (Habibim!) Onlara karşı mahzun olma, kurmakta oldukları tuzaklardan ötürü de sıkıntı duyma!

71- Bir de, "Eğer doğru söylüyorsanız bu vaad (ettiğiniz azab) hani, ne zaman?" derler.

72- De ki: "Çabucak gelmesini istediğiniz şeyin (azabın) bir kısmı herhalde yakında ensenize binecektir."

73- Şüphesiz Rabbin, insanlara karşı lütuf sahibidir; fakat insanların çoğu şükretmezler.

74- Rabbin elbette onların sinelerinin gizlediklerini de, açığa vurduklarını da bilir.

75- Gökte ve yerde gizli hiçbir şey yoktur ki apaçık bir kitapta (Lehv-i mahfuzda) bulunmasın.

76- Haberiniz olsun ki bu Kur'ân, İsrail oğullarına, hakkında ihtilaf edegeldikleri şeylerin pek çoğunu anlatmaktadır.

77- Ve o, müminler için gerçekten bir hidayet rehberi ve rahmettir.

78- Rabbin şüphesiz, onlar arasında kendi hükmünü verecektir. O, mutlak galiptir, hikmet sahibidir.

79- Ve o halde sen Allah'a güven. Çünkü sen, apaçık hakikatin üzerindesin.

80- Bil ki sen, ölülere işittiremezsin, arkasını dönüp kaçmakta olan sağırlara da daveti duyuramazsın.

81- Sen körleri sapıklıklarından çevirip doğru yola getirecek değilsin. Ancak (gönülden) teslim olarak âyetlerimize iman edenlere duyurabilirsin.

82- Söylenen başlarına geleceği vakit, bunlar için yerden bir "dâbbe" (canlı) çıkarırız ki bu, onlara insanların âyetlerimize kesin bir iman getirmemiş olduklarını söyler.

67-75- O çabuklaşmasını istediğinizin bazısı, nitekim "bedr" de

oldu, geri kalanı da ölümlerinden sonra hem yerde ve gökte hiçbir gaibe, yani son derece gizlenmiş bir sır yoktur ki apaçık bir kitapta olmasın.

76- MÜBİN: Açık veya açıklayıcı ki, burada Allah Teâlâ'ya göre açık demektir. Maksat, Levh-i Mahfuz veya doğrudan doğruya Allah'ın ilmidir. Hakkında ihtilaf edip durdukları şeylerin pek çoğunu anlatmaktadır.

77- Teşbih ve tenzih, cennet ve cehennemin hal ve durumları, Uzeyr ve Mesîh meseleleri gibi ve şüphe yok ki o Kur'ân gerçekten bir hidayet, doğru yolu gösterir bir hidayet rehberidir. Bundan dolayı anlattığı konularda, hakkı gösterdiğinde şüphe etmemelidir. Tam bir rahmettir, fakat müminler için, çünkü o hidayetten faydalanacaklar ancak onlardır.

.

78- Gerçekten Rabbin onlar arasında, yani o ihtilaf eden Beni İsrail'den yahudi ve hıristiyanların arasında hükmiyle hüküm verecektir. Belli ki burada hüküm, kaza mânâsına masdar değil, hüküm kendisiyle verilen mânâsına isimdir. Nitekim "Ve böylece biz onu Arapça bir hüküm olarak indirdik" (Ra'd, 13/37) âyetinde bu mânâ ile Kur'ân'ın bir ismi olmuştur. Gerçekte "İnsanlar arasında hükmedesin diye sana kitabı indirdik." (Nisâ, 4/105) ifadesinde bildirildiğine göre Kur'ân, insanlar arasında hüküm için indirilmiştir. Buna göre ahkamı ile hükmedecek demek, Kur'ân ile hüküm buyuracak demek olur. Bu şekilde yahudi ve hıristiyanların ileride fiilen Kur'ân'ın hükmü ile mahkum olup, İslâm idaresi altına girecekleri haber verilerek sûrenin başında hatırlatıldığı üzere, vaad edilen kudret ve saltanat müjdelenmiştir. Sakın bunda tereddüt olmasın. O mutlak galip, kudretine karşı gelinme ihtimali olmayan galibdir, bundan dolayı vaadini yerine getirir, muhakkak hükmünü gerçekleştirir herşeyi bilendir. Bu sebepten onu nasıl yapacağını da bilir.

79- O halde Allah'a güven ve itimad et. Ya Muhammed! Çünkü sen, apaçık hakikatin üzerindesin. Onun için itimad etmelisin.

80-81- Bil ki, sen ölülere işittiremezsin... Onun için de çaresiz, Allah'a işlerini bağlayarak tevekkül etmek lazım gelir.

MEVTA' dan maksad, hakkı duymayan kâfirlerdir. Allah'ın âyetlerinden hiç etkilenmedikleri için duygusuzlukta ölülere benzetilmişlerdir. Nitekim derece derece sağırlar, körler de öyledir. Arkalarını dönmüş kaçarlarken, zira böyle olmasa, belki işaret ile filan çağırılmaları mümkün olabilir.

82- O söylenen başlarına geleceği vakit te, yani kâfirlerin

acele gelmesini istedikleri söz, söylenen o azab tamamiyle aleyhlerinde meydana geleceği, başlarına kıyamet kopacağı zaman veya aleyhlerinde hüküm meydana geleceği zaman onlar için yerden bir "dâbbe" (hayvan) çıkarırız ki, bu, onlara insanların âyetlerimize kesin bir iman getirmemiş olduklarını söyler. Yukarda açıklandığı üzere "Bilakis onlar bundan şüphe etmektedirler, zira onlar bundan yana körler." (Neml, 27/66) olduklarını anlatır. Burada kıyamet alâmetlerinden olan bir dâbbetü'l-arz haber veriliyor.

DEBB VE DEBİB: Hafif yürüme, debelenme demektir. Hayvanlarda ve çoğunlukla haşerelerde, yani böceklerde kullanılır. İçkinin vücuda yayılması ve bir çürüklüğün etrafına bulaşması gibi, hareketi gözle tesbit olunamayan şeylerde de kullanılır. "Dabbe" kelimesi de bundan fail olmak üzere asıl lügatte "mâyedübbü", yani debbeden, hafif yürüyen, debelenen demek olur. Ve şu halde tren, otomobil, bisiklet gibi otomatik şeylere de, lügatın aslına göre "dâbbe" demek uygun olabilecekse de dil de kullanılışı hayvanlara mahsustur. Hatta örfde dört ayaklı hayvanlarda ve onlar içinde özellikle atta daha çok kullanılmıştır. Bununla beraber "Allah, her hayvanı sudan yarattı. İşte bunlardan kimi karnı üstünde sürünen, kimi iki ayağı üstünde yürür, kimi dört ayak üstünde yürür..." (Nûr, 24/45) âyetinden anlaşılacağı üzere her hayvan hakkında kullanılır. Hayvan kelimesi ile eşanlamlı gibidir.

"Yer yüzünde yürüyen her canlının rızkı, yalnızca Allah'a aittir." (Hûd, 11/6) âyetinden anlaşılan da budur. Bundan dolayı hayvan gibi insan için de kullanılır. Bu âyette "dâbbe" diye nekre (belirsiz isim) olarak geldiğinden bunun bildiğimiz dâbbelerden bambaşka bir dâbbe olması akla gelir. "Onlarla konuşan dâbbe" terkibinde açıkça belirtilen bunun konuşan bir hayvan, yani insan olmasıdır .Tefsirler de bu iki nokta etrafında dolaşmaktadır.

Râgıb, Müfredat'ında bu konudaki görüşleri şöylece özetlemiştir: âyetinde denildi ki: "Dâbbe, tanıdığımızın aksine bir hayvandır ki, çıkması kıyamet vaktine mahsustur" Bir de denildi ki: "Bununla cehalet ve bilgisizlikte hayvanlar gibi olan en şerli kimseler kasdolunmuştur." Bu takdirde dâbbe bütün debelenen yaratıkların ismi olarak ifade edilmiş olur. "Hâin" kelimesinin cemisi, "hâine" gibi. Kâdı Beydâvî ve bazı hadisçiler bunu

"cessâse" casuslar olarak göstermişlerdir ki, bir hadiste haber verildiğine göre, cessâse, Deccal için haberler araştırıp toplayan casus demektir. Ebü's-Suud da diyor ki: Bu dâbbe, casustur. Bundan cins isim söylenip, bir de tefhîm (büyüklüğüne işaret) tenviniyle bilinmezliğinin tekid edilmesi, şanının garibliğine ve özelliğinin, davranışının açıklamadan uzak olduğuna delalet eder. Bundan dolayı hadiste bildirilen bazı garip rivayetleri kaydettikten sonra, şunu da ilave ediyor: Hz. Ali'den naklolundu: Kuyruğu olan bir dâbbe değil, sakalı olan bir dâbbedir, demiş bir erkek olduğuna işaret etmiştir. Fakat meşhur olan bir dâbbe olmasıdır. Şüphesiz Kur'ân'da denildiği için bir dâbbedir. Fakat erkek bir dâbbedir. "Onlara söyleyen dâbbe" denilmesi ise, bunun bir insan olmasını belirtmek için açık bir delildir. Burada söze mecazî bir mânâ vermek veya fiilini "söylemek" mânâsına değil de cerh (yaralama) mânâsına konuşma ile yorumlamak, açık beyanın zıddınadır. Garib rivayetler ile Kur'ân'ı açık mânâsından çıkarmak yakin ilmine zarar vermektir.

Kaldı ki, Ahmed Tayalisi, Naim b. Hammad, Abd b. Hamid, Tirmizî hasen hadis diyerek, İbnü Mâce, İbnü Cerir, İbnü Münzir, İbnü Ebi Hatim, İbnü Merduye ve Beyhakî gibi zatların Ebu Hüreyre (r.a)den rivayet ettikleri bir hadiste Resulullah (s.a.v) buyurmuştur ki: "Dâbbetü'l-arz, Musa'nın âsası, Süleyman'ın mührü yanında olarak çıkacak, mühür ile müminin yüzünü parlatacak, âsa ile kâfirin burnunu kıracak, insanlar sofraya toplanacak, mümin ve kâfir tanınacak."

Bu hadise göre de, dâbbe, maddî ve manevî normalin üzerinde bir kuvvet ve saltanat ile ortaya çıkıp büyük bir İslâm devleti kuracak lider olmuş oluyor. Şüphe yok ki, Musa'nın asasına, Süleyman'ın mührüne sahip olan kimse, büyük bir şahsiyet olacaktır. Hem de kötülerden değil, iyi ve hayırlılardan olacak, bütün müminlerin yüzünü güldürecek, kâfirlerin burnunu kıracaktır. Âyette "Onlara insanların âyetlerimize kesin bir iman getirmemiş olduklarını söyler" buyurulması da bunu gerektiriyor. Şu halde buna dâbbe ismi verilmesinin sebebi, onun kâfirlere karşı acımasız olacağını ve Allah Teâlâ'ya göre onun meydana çıkarılmasının zor bir şey değil, yerden normal bir dâbbe çıkarmak gibi kolay olduğunu anlatmaktır. Burada bazı eserleri (haberleri) de kaydedelim:

1- İbnü Cerir'in Huzeyfe b. Esîd'den rivayet ettiğine göre: "Dâbbe'nin üç çıkışı vardı: Birisinde bazı çöllerde çıkar, sonra gizlenir. Birisinde de, emirler kan dökerken bazı şehirlerde çıkar, yine gizlenir. Sonra insanlar mescidlerin en şereflisi, en büyüğü ve faziletlisi içinde iken yeryüzü kendilerini fırlatmaya başlar. Derken halk kaçışır, müminlerden bir grup kalır, bizi Allah'tan hiç bir şey kurtaramaz derler. Dâbbe de onların üzerine çıkar, yüzlerini parlak yıldız gibi parlatır. Sonra hareket eder, artık ne takip eden yetişebilir, ne de kaçan kurtulabilir. Bir adama varır, namaz kılıyordur, vallahî sen namaz ehli değilsin der. Yakalar, müminin yüzünü ağartır, kâfirin burnunu kırar" dedi. "O zaman insanlar ne halde olur" dedik. "Arazide komşu, malda ortak, yolculuklarda arkadaş olurlar" dedi.

2- İlim ehlinden bir çokları dâbbenin ortaya çıkması, emir bi'l-ma'rûf (iyilikleri emir), ve nehiy ani'l-münker (kötülüklerden menetme) terk edildiği vakittir demişler. İbnü Ömer (r.a) den rivayet edilir ki, âyeti emir bi'l-ma'ruf ve nehiy ani'l-münker terk olunduğu vakittir, demiştir. Buna göre "müslümanlar da bozulup aleyhlerinde hüküm hak olduğu vakit" demek oluyor.

Meâl-i Şerifi

83- Ve her ümmetin âyetlerimizi yalan sayanlarından bir cemaati toplayacağımız gün, artık onlar bir arada tutulup (hesap yerine) sevkedilirler.

84- Nihayet (oraya) geldikleri vakit Allah buyurur: "Siz benim âyetlerimi, ne olduğunu kavramadan yalan saydınız öyle mi? Yoksa yaptığınız başka neydi?"

85- Yaptıkları haksızlıktan dolayı, o söz gerçekleşmiştir; artık onlar konuşamazlar.

86- Görmediler mi ki, dinlensinler diye geceyi yarattık ve (çalışsınlar diye) gündüzü apaydınlık yaptık. İman eden bir kavim için elbette bunda ibretler vardır.

83- "Toplayacağımız gün..." Sözün gelişine göre âyetin zahirî mânâsı, dâbbenin ortaya çıkışı ile meydana gelecek değişikliklerin bir bölümünü anlatmaktır. Yani ileride "Sûr'a üfürüldüğü gün" âyeti ile açıklanacak olan büyük kıyametten önce bir küçük kıyameti veya orta kıyameti açıklamaktır.

84- Nihayet geldikleri zaman, Cenab-ı Allah daha iyi bilir ya , maksat, öldürülüp de Hakk'ın huzuruna getirildikleri zaman demektir. O zaman Allah buyurur ki: Siz benim âyetlerimi ne olduğunu kavramadan yalan saydınız öyle mi, Yoksa, yani tekzib etmedinizse ne yaptınız, bu güne yarar ne amel işlediniz?

85- Yaptıkları haksızlıktan ötürü, o söylenen başlarına gelir, aleyhlerinde hüküm hak olup cehennemi boylarlar. Artık nutukları tutulur, ne itiraz, ne özür, hiç bir şey söyleyemezler.

86- Görmediler mi? Burada maksat, gözle görmek değil, kalple görmektir. Çünkü gece ve gündüz gözle görülürse de sakinlik ve görme hikmetiyle yapıldıkları gözle görünme özelliklerinden değil, akıl yürütmekle bilinir olmalarındandır.

Elbette bunda, bu yapılışta şüphesiz âyetler var. Allah'ın varlığına, birliğine, peygamberliğin gerçekliğine, ahiretin olacağına ve insanların hayat nizamına ve amellerine işaret olan deliller var:

BİRİNCİSİ: Kâinatın bir kararda, bir şekilde kalmayıp hareketten sakinliğe, sakinlikten harekete, karanlıktan aydınlığa değiştirilip durması, yaratılışlar üzerinde hakim yüce bir kudretin varlığını gösterdiği gibi, özellikle insan hayatı

açısından, gecenin sükûnet ve dinlenme ve gündüzün uyanıklık ve faliyet hikmeti ve faydalarıyla ilgili yapılması, o yaratıcının her şeyi bilen, hakim, dilediğini yapar bir mutlak yaratıcı olduğunu gösterir. Çünkü isteseydi, insanları da yarasalar gibi yapar; gündüzleri göz açtırmaz ,geceleri dinlendirmezdi.

İKİNCİSİ: Hareketleri durdurup sükunete erdiren, duranların bir nur ile gözlerini açıp hareket etmelerine imkan veren o kudretin, bilgisizlik karanlığında uyuyan insanları uyandırmak, şaşkınlara yol göstermek için dünyayı peygamberlik nuru ile aydınlatacağını da gösterir.

ÜÇÜNCÜSÜ: Gece ve gündüzün bu değişmeleri, bu âlemin bir değişme âlemi olduğunu, bu sebepten bu günün bir yarını ve bu dünyanın bir ahireti bulunduğunu anlattığı gibi bir nur titremesi ile, uyuyan gözlerin açılması ve sakin olanların harekete geçivermesi, aynı şekilde bir üfürme ile ölülerin dirilebileceğini gösteren bir yeniden dirilme misali olarak görülür. Fakat iman eden bir kavim için, çünkü iman etmeyenler hiç bir âyete inanmazlar.

Meâl-i Şerifi

87- Sûr'a üfürüldüğü gün Allah'ın diledikleri müstesna göklerde ve yerde bulunanlar hep dehşete kapılır. Hepsi boyunları bükük olarak O'na gelirler.

88- Sen dağları görürsün de, yerinde durur sanırsın. Oysa onlar bulutun yürümesi gibi yürümektedirler. Bu, her şeyi sapasağlam yapan Allah'ın sanatıdır. Şüphesiz ki O, yaptıklarınızdan tamamıyla haberdardır.

89- Kim iyilikle gelirse, ona daha iyisi verilir ve onlar o gün korkudan da emin kalırlar.

90- Her kim de kötülükle gelirse artık yüzleri ateşte sürtülür. "Başka değil ancak yaptığınız amellerin cezasını çekeceksiniz." (denir).

87- Sûr'a üfürüldüğü gün, büyük kıyamet!

SÛR, bazıları bunu "vâv" harfinin fethi ile "suver" gibi "suret" kelimesinin çoğulu, nefhi de suretlere ruh üflemek diye kabul etmişlerdir. Eğer böyle olsaydı zamirinde denilmesi gerekirdi. Halbuki diğer bir âyette "Sonra, ona bir daha üflenince" (Zümer, 39/68) diye müfred müzekker zamiri gönderildiğinden bu mânâ doğru olamaz. Bazıları da bunu temsilî kabul etmişler, ölülerin kabirlerinden mahşere çağırılışları halini bir orduyu harekete geçirmek için boru çalınması haline benzetmek suretiyle temsili istiare yapıldığını söylemişlerdir. Tefsircilerin çoğuna göre ise bazı hadislerde rivayet edildiği üzere Sûr, büyük boru gibi bir şeydir ki, üç defa üfürülecektir: Birincisi, "nefha-i feza',"yani dayanamama, korku üfürmesi. İkincisi, "nefha-i saık" yani yok olma. Üfürmesi, üçüncüsü ise "nefha-i kıyam", yani kalkma üfürmesidir. Ve buna memur olan melek İsrafil'dir. Bu âyette açıklandığı üzere birincisi olan nefha-i feza'da göklerde ve yerde kim varsa, yüce Allah'ın dilediklerinden başkası, hep dehşetten sarsılacak. Zümer Sûresi'ndeki "Sûr'a üflenince, Allah'ın diledikleri müstesna olmak üzeri göklerde ve yerde, kim varsa düşüp ölmüş olacaktır." (Zümer, 39/68) âyeti gereğince ikinci olan nefha-i saık'ta ise Allah'ın dilediklerinden başka hepsi yıkılıp ölecek. "Sonra ona bir defa daha üflenince, hemen ayağa kalkıp bakakalacaklar." (Zümer, 39/68) ve "Bir de ne göresin! Onlar kabirlerinden kalkıp koşarak Rabblerine giderler" (Yasin, 36/51) âyetleri gereğince üçüncüsü olan nefha-i kıyamda kabirlerinden kalkıp mahşere koşuşacaklardır.

Tirmizî'nin Ebu Saîd-i Hudrî (r.a) den rivayet edip hasen dediği hadis-i şerifte Hz. Peygamber (s.a.v): "Nasıl zevk ve neşe içinde olurum, Sûr sahibi boruyu ağzına almış, ne zaman üfürmesi emredilecek diye izin bekliyor" buyurmuştu. Bu, ashabı kirama pek ağır geldi. O zaman Peygamber Efendimiz:

" "Allah bize yeter, o ne güzel vekildir." (Âli İmran, 3/173) deyiniz" buyurdu.

FEZA: Korkunç bir şeyden insanda meydana gelen tutukluk ve ürkeklik, yani şiddetli korku ile sarsılıp belinlemek demektir. Ancak Allah'ın dilediği kimseler müstesna olarak korkudan emindirler Bunların kim olduğu hakkında değişik sözler söylenmiş ise de kesin bir bilgi yoktur. En uygunu, bundan sonraki ikinci âyette "Ve onlar o gün korkudan da emin kalırlar" (Neml, 27/89) ifadesinin, bunun bir açıklaması şeklinde olmasıdır.

88-89- Bir de sen dağları görürsün de onları yerinde durur sanırsın. Halbuki onlar bulutun yürümesi gibi yürümektedirler. Bu âyet iyi anlaşılmış değildir Müfessirler bunu "Dağlar sallanıp yürütüldüğünde..." (Tekvîr, 81/3), "Dağlar atılmış yün gibi olduğu..." (Kâria, 101/5) âyetleri üzere kıyamet günü dağların yün gibi atılıp yürütülmesi manzarasının bir tasviri kabul etmişlerdir. Buna göre bu âyet "hepsi O'na dehşete kapılarak gelir." (Neml, 28/87) cümlesine matuf olarak bu görüş, bu sanış, bu bulut gibi geçiş, hep ilerde o feza günü olacak. Fakat buna göre "Sen onları durur sanırsın" cümlesi yakışıksız kalır. "Oysa, onlar bulutun yürümesi gibi yürümektedirler." denilmesi daha uygun olurdu. Çünkü "O gün dağlar bulut gibi geçecekler de o halde sen onları camid duruyor sanacaksın" denilmesi, şiddetlendirmek değil hafifletmek oluyor. Şu halde ile bu güne, o güne ait olmak ihtimali kalır. Yani "bu gün hal-i hazırda dağları görürsün câmid hareketsiz sanırsın, halbuki, onlar kıyamet günü bulut geçer gibi geçeceklerdir" demek olur. Bu surette ise fazla kalır denilmesi daha uygun olurdu.

Bunun için müteahhirin'den bazıları fiilinin de şimdiki zamana ait olması gerekeceğine hükmederek bununla yeryüzünün hareketini ispata çalışmışlardır. Buna göre mânâ şöyle olmaktadır: Sen bu gün dağları görür hareketsiz sanırsın, halbuki onlar hergün bulut geçer gibi geçerler. Bu esas itibariyle güzel bir mânâdır. Ancak bu geçiş yeryüzünün her gün güneş etrafındaki dönüşü olarak yorumlanınca kıyamet halleri arasında bunun ne sebeple zikredildiği anlaşılamıyor. Bir de bütün bu görüşlerde yalnız "yerinde durur" demek oluyor. Ve bunun yürümekle karşılığı anlaşılsa da, bulut ile olan

karşılığındaki zevk kaybedilmiş oluyor.

Bizim görüşümüze göre bu âyet, şimdiki halin her an oluş ve yok oluşunu göstererek kıyamet ve yeniden dirilmeyi düşündürmek için bir nevi delil göstermek üzere ifade edilmiştir. Dağların aslında gezici gazlardan meydana gelmiş olup zerrelerinde bulut buharlaşır gibi olmak ve yok olmak, kimyasal değişim ile her an yeni yaratılışın devam edip durduğunu ve bu suretle yoğunluklarının da bir tek hacimde sabit kalmayıp her an değişmek ve yeniden meydana gelmek üzere bulunduğunu ve bu sebepten âlemin en sabit görülen şeylerinin bile böyle her an değişme ile bir kıyamete doğru gittiğini ve şu halde günün birinde bir üfürme ile o koca dağların yerinden bütün yoğunluklarıyla yürütülüp yeryüzünün başka bir yeryüzüne değiştirilebileceğini anlatıyor. Hem bu gidişin nizamsız bir değişiklik ile sadece bir tahrip için değil, bulutun rahmete gidişi gibi hikmet ve intizam ile daha yüksek bir hayata geçirmek için olduğuna işaret de ediyor. Bu işareti özellikle açıklamak için buyuruluyor ki: Her şeyi itkan eden, yani ilim ve hikmeti ile her şeyi yerli yerinde sağlam ve muntazam yapan Allah'ın sanatıdır! Şüphesiz ki O, yaptıklarınızdan tamamıyla haberdardır. Her kim bir iyilikle gelirse ona ondan daha hayırlısı var, hem onlar o iyilikle gelenler o günkü bir feza'dan, yani o üfürülme günü veya tekrar dirilme günü dehşetli bir korkudan emin kalırlar

90- her kim de bir seyyie ile, kötü amel ile gelirse yüzü koyun ateşte sürtülür. Başka değil, ancak yaptığınız amellerin cezası ile karşılanacaksınız.

Bu açıklamadan sonra, sonuç olarak Resulullah (s.a.v)a şöyle söylemesi emrolunuyor:

Meâl-i Şerifi

91- (De ki): "Ben ancak her şeyin sahibi olan ve burayı kutlu kılan bu şehrin (Mekke'nin) Rabbine kulluk etmekle emrolundum. Yine bana müslümanlardan olmam emredildi."

92- "Ve Kur'ân'ı okumam emredildi." Artık kim doğru yola gelirse, yalnız kendisi için gelmiş olur; kim de saparsa ona de ki: "Ben sadece uyarıcılardanım."

93- Ve şöyle de: Hamd, Allah'a mahsustur. O, âyetlerini size gösterecek, siz de onları görüp tanıyacaksınız. Rabbin, yaptıklarınızdan habersiz değildir.

91-92-93- "Bu belde" yani Mekke. "Kim Allah'a yüzünü iyilik yapan biri olarak çevirirse" (Bakara, 2/112) âyetine göre Allah'ın birliğine teslim olan ve yaptığını Allah için yapan halis müslümanlardan ve de ki: Hamdolsun Allah'a, o size âyetlerini gösterecek, siz de onları görüp tanıyacaksınız. Yani Kur'ân'da kudret delillerinden İslâm'a vaad ettiği olağanüstü yardım ve başarıları ileride fiilen gösterecek. Şimdi tanımak istemediğiniz o hakikatleri o vakit tanıyacaksınız. "Şüphesiz ki bu Kur'ân, sana hikmet sahibi ve her şeyi bilen Allah tarafından verilmektedir" (Neml, 27/6), "Rabbin şüphesiz onlar arasında hükmünü verecektir." (Neml, 27/78), "O, âyetlerini size gösterecek, siz de onları görüp tanıyacaksınız." âyetleri müminlere hidayet ve müjde için indirildiği, başında bildirilen bu sûrenin ruhu yerinde olan teminat âyetleridir.

Bu sûrenin indirildiği Mekke'de peygamber'in ne kadar yalnız, İslâm'ın ne kadar garip olduğu düşünülür de öyle bir zamanda böyle bir sûre ve özellikle bu kesin âyetlerle gelecek hakkında vaad ve teminatın kuvveti ve büyüklüğü ve gerçekte hicretten sonra İslâm tarihinin açtığı kudret ve saltanatın genişliği ve önemi düşünülürse bu sûrenin ve bu âyetlerin, bu yüksek haber ve teminatın ne kadar büyük mucizeleri içinde bulundurduğu ortaya çıkar. Ve gerçekten bu Kur'ân'ın, her şeye hakim, her şeyi bilen yüce Allah tarafından geldiği bütün açıklığı ile anlaşılır.

Tarihi araştıranlar "Bedir" den başlayıp Hz. Ömer devrinden, Fatih, Yavuz

ve Kanuni Süleyman devirlerine kadar yüce Allah'ın "Hamd olsun Allah'a! O, âyetlerini size gösterecek, siz de onları görüp tanıyacaksınız" buyurduğu üzere, âyetlerini nasıl gösterdiğini hiç şüphesiz görür, hamd ederler. Selim ve Süleyman saltanatlarının, Davud ve Süleyman saltanatları gibi "Bizi mümin kullarının birçoğundan üstün kılan Allah'a hamd olsun" (Neml, 27/15) şükranesiyle doğması da bu sûredeki müjdelerin neticelerinden olduğunda şüphe yoktur.

Şunu da unutmayalım ki, Çanakkale, Sakarya, İnönü zaferleri, İzmir'in düşman işgalinden kurtarılması, Avrupalıların İstanbul'dan çıkarılmaları hamdolsun yüce Allah'ın zamanımızda gösterip tanıttığı İslâmi âyetlerdendir. Bu savaşlarda Türkiye müslümanları öyle bir sıkıntı ve ilhas ile Allah Teâlâ'ya sığınarak çalışmışlardı ki "Onlar mı hayırlı, yoksa kendine yalvardığı zaman bunalmışa karşılık veren ve başındaki sıkıntıyı gideren...mi?" (Neml, 27/62) âyeti aynen ortaya çıkmıştı. Fakat bütün bunların meydana gelişinden sonra "Bil ki sen, ölüleri işittiremezsin, arkasını dönüp kaçmakta olan sağırlara da daveti duyuramazsın." (Neml, 27/80) buyurulduğu üzere duymak istemeyen kalpsizler, sağırlar, körler, İslâm'ın artık bütün vaadleri olmuş bitmiş, gelecek için görevi kalmamış olduğunu iddia ederek müslümanlığı körletmek, Allah'ı unutup şirk yollarına gitmek istiyorlar. Böyle nankörlükler yapılacağını bildiği için yüce Allah da "Rabbin neler yapacağınızdan da habersiz değildir." buyuruyor. Sûrenin başında da "Müminler için hidayet rehberi ve müjdedir" (27/2), "Ki onlar, namazı kılarlar, zekatı verirler ve ahirete de kesin olarak iman ederler" (27/3), "Şüphesiz biz, ahirete inanmayanların işlerini kendilerine süslü gösterdik de o yüzden bocalar dururlar; işte bunlar kendileri için oldukça ağır bir azab bulunan kimselerdir, ahirette en çok ziyana uğrayacaklar da onlardır." (27/4-5) buyurulmuştu.

Yani müminlere, sonsuz geleceği olan ahiret vaad edilip müjdelenirken, ahirete imanı olmayanların, kendilerini beğenen körlüklerini ve sonundaki hüsranlarını anlatmıştı. Dâbbetü'l-arz ve Sûr'a üfürülme âyetlerinde de bütün âlemin umumî değişimi anlatılırken, İslâm'a vaad edilen ahiretin sonsuz tahakkuku tesbit edilmiş ve "Kim iyilikle gelirse ona daha iyisi verilir. Ve onlar o gün korkudan da emin kalırlar" buyurulmuştur.

Gerçekte "Dinlensinler diye geceyi yarattığımızı, ve (çalışsınlar diye) gündüzü apaydınlık yaptığımızı görmediler mi?" (27/86) buyurulduğu üzere İslâm'ın da gecesi, gündüzü olacak, o da bu değişen âlemde bazen gecelerin sukunet avucunda dinlenecek, bazen gündüzlerin parlayan ikbalinde gözlerini açarak Hak Teâlâ'nın yüce huzurunda en yüksek hayatı yaşamak için uyanacaktır. Bu âyetin işaretine göre İslâm'ın istikbali gece değil, gündüzdür; sönük değil, parlaktır. Arasıra basan gece karanlıkları, onu dinlendirip tekrar uyandırmak içindir. Bu mânâ, bilinen bir hadis-i şerif ile şöyle açıklanmıştır: Bu hadisteki fiilini birçok kimseler mânâsına nakıs fiil kabul ederek: "İslâm garib olarak başladı (veya zuhûr etti), yine başladığı gibi garib olacak." diye yalnız korkutma şeklinde anlamış, bundan ise hep ümitsizlik, yayılmıştır. Halbuki, Kâmus'ta gösterildiği üzere "âde" fiili de olduğu gibi dönüp yeniden başlamak mânâsına da gelir.

Bu hadiste de böyledir. Yani "İslâm garib olarak başladı (veya ortaya çıktı) ileride yine başladığı gibi garib olarak tekrar başlayacak (yahud yeniden doğacak) ne mutlu o gariblere" demektir. Hadisin sonundaki "fetûbâ" onun korkutmak için değil, müjdelemek için olduğunu gösterir, gerçi bunda da dönüp garib olma korkusu yok değil, fakat sönmeyip yeniden başlaması müjdesi vardır.

İşte "fetûbâ lilgurabâ" müjdesi de bunun içindir. Çünkü onlar "önce geçenler" gibidirler. Bundan dolayı hadis de ümitsizliği değil müjdeyi ifade eder. Ve bu, sûre-i celile âyetlerinin mânâlarındandır. Bu görüşten anlaşılıyor ki, bu Mekkî sûrelerin, tertipte böyle bir çok Medenî sûrelerden sonraya konulması, içindeki mevzularının daha çok geleceğe ait olduğuna dikkat çekme gibi bir hikmeti içermektedir. Ey müslüman bunları bil de, de ki: "Hamdolsun Allah'a! O, âyetlerini size gösterecek, siz de onları görüp tanıyacaksınız. Rabbin, yaptıklarından habersiz değildir." Bak şimdi bu vaadi; Kasas Sûresi'nin takip etmesi ne kadar mânâlıdır:


1- 28-KASAS:

1-4- İfadesi güzel, parlak kitap, açıkça ortaya koyup açıklayan kitap ki, kastedilen Kur'ân'dır. Levh-i Mahfûz, diyenler de vardır. Tilavetle okuyacağız.

TİLAVET: Takip etmek, arkasına düşmektir. Râgıb'ın açıklamasına göre özellikle Allah Teâlâ'nın indirilmiş kitaplarını ya okumak veya içindeki emir ve yasağı, teşvik ve sakındırmayı dikkatle takip etmektir. Demek ki tilavet okumaktan

bir yönden daha özeldir. Burada ise Cebrail aracılığı ile okumak ve indirmekten mecazdır. Onlardan bir zümreyi ki, İsrailoğullarıdır. Deniliyor ki, kahinin birisi Firavun'a şöyle demiş: İsmail oğullarında bir çocuk doğacak, senin devletin onun eliyle gidecek. Çünkü o cidden bozgunculardandı. Bir maksadı için yeryüzünü bozguna uğratmaktan çekinmezdi.

5-6- Onun için bu kadar günahsız çocukları, peygamberlerin çocuklarını kesiyor, kızları erkeksiz bırakarak dilediği gibi kullanmak istiyor. "Firavun ve Hâmân'a gösterelim" yani korktukları şeyi başlarına getirelim, İsrail oğulları sebebiyle devletlerinin sona ermesini, kendilerinin yok olmasını görsünler. Hâmân, Firavun'un veziridir. Hem onları önderler yapalım, yani din ve dünyada öncül kendilerine uyulur imamlar. Hem de onları o varisler yapalım, yani "Hor görülüp ezilmekte olan o kavmi de, içini bereketle doldurduğumuz yerin doğu taraflarına, batı taraflarına mirasçı kıldık. Rabbinin İsrail oğullarına verdiği güzel söz, sabırlarına karşılık yerine geldi. Firavun ve kavminin yapmakta olduklarını ve yetiştirdikleri bahçeleri helak ettik" (A'râf, 7/137) âyetinde açıklanan varisler

7-8-9- "Musa'nın annesine vahyettik..." Bu vahyin peygamberlik vahyi değil, ilham veya rüya demek olduğunu söylüyorlar. Demek ki ilham, kelâmcıların dediği gibi genel için ilim sebeplerinden olmamakla beraber, sahibi için ameli gerektirecek bir kuvvet olabilir. Bundan dolayı burada "Çünkü biz sana onu geri vereceğiz ve onu peygamberlerden biri yapacağız." ilâhî vaadi tahkik sigası ile kesinlik de ifade etmektedir. Hem bir annenin yavrusunu emzirmek doğal duygusu kadar kuvvetli bir kesinlik. Şu halde peygamberin peygamberliği değilse de velilerin kerameti çeşidinden olduğunda şüphe yoktur. Anlaşılıyor ki bu ilham, Musa doğduktan sonra olmuş ve biraz emzirilmiş, bu emzirme müddeti üç ay denilmiştir. Nil, "hatâ"dan değil "hatîe" dendir. Çünkü kelime "hatâ"dan olsaydı "muhtiîn" denilirdi. Bu âyet "Kendilerine bir düşman ve bir tasa olması için" hikmetinin sebebini açıklamaktır. Yani cani oldukları için Allah tarafından o şekilde imtihan olacaklardı. Yoksa caniler onu bırakmazlardı.

10-13- Musa'nın anasının da kalbi yani gönlü bomboş sabahı etti. Bunun açıkça ifadesi, ne olup bittiğinden hiçbir haber almayarak şaşkınlık ve tasadan

gönlüne hiçbir şey girmiyor, aklı sıfıra inmiş bir halde, demektir. Az daha onu meydana çıkaracaktı, telaş ve acele ile haber alacağım diye, yaptığını sezdirecek Musa'yı ele verecekti. Onun, yani Musa'nın kız kardeşine kardeşinin izini takip et, ne olduğundan bir haber al, demişti.

Türkçede müzekker ve müennes zamiri ayrılmadığından Türkçede "kızkardeşine" denilince annesinin kız kardeşine denilmiş gibi anlaşılıyor. Halbuki değil dir. Şu halde görünen "kendi kızına" denilmesi iken "Musa'nın kızkardeşi" denilmesi şefkatin özellikle vurgulanması bakımından daha beliğ olmuştur. Yani kendi kızı olduğu için değil. Musa'nın kızkardeşi olduğu için takibini istemişti. O da onu uzaktan gözledi ve gördü onlar, yani Firavun ailesi, farkında değillerdi, gözettiğinin veya kızkardeşi olduğunun farkına varmıyorlardı.

Meâl-i Şerifi

14-21- 14- Musa yiğitlik çağına girip olgunlaşınca, biz ona hikmet ve ilim verdik. İşte güzel davrananları biz böyle mükafatlandırırız.

15- Musa, halkının habersiz olduğu bir sırada şehre girdi. Orada, biri kendi tarafından diğeri düşman tarafından olan iki adamı birbirleriyle döğüşür buldu. Kendi tarafı olan, düşmana karşı ondan yardım diledi. Musa da ötekine bir yumruk indirip onun ölümüne sebep oldu. "Bu, şeytan işidir. O, gerçekten saptırıcı, apaçık bir düşmandır" dedi.

16- Musa, "Rabbim! Doğrusu kendimi ziyana uğrattım. Beni bağışla!" dedi; Allah da, onu bağışladı. Çünkü, çok bağışlayıcı, çok merhamet edici olan ancak O'dur.

17- Musa, "Rabbim! Bana lutfettiğin nimetlere andolsun ki, artık suçlulara asla arka olmayacağım" dedi.

18- Şehirde korku içinde, (etrafı) gözetleyerek sabahladı. Bir de ne görsün, dün kendisinden yardım isteyen kimse feryad ederek yine ondan imdat istiyor. Musa ona dedi ki: "Doğrusu sen, besbelli bir azgınsın!"

19- Musa, ikisinin de düşmanı olan adamı yakalamak isteyince, o adam dedi ki: "Ey Musa! Dün bir cana kıydığın gibi, bana da mı kıymak istiyorsun? Demek arabuluculardan olmak istemiyor da, bu yerde ille yaman bir

zorba olmayı arzuluyorsun sen!"

20- Şehrin öbür ucundan bir adam geldi ve dedi ki: "Ey Musa! İleri gelenler seni öldürmek için hakkında müzakere ediyorlar. Derhal (buradan) çık! İnan ki ben senin iyiliğini isteyenlerdenim."

21- Musa korka korka, (etrafı) gözetleyerek oradan çıktı. "Rabbim! Beni zalimler güruhundan kurtar" dedi.

Meâl-i Şerifi

22- Medyen'e doğru yöneldiğinde: "Umarım Rabbim beni doğru yola iletir." dedi.

23- Musa, Medyen suyuna varınca, orada (hayvanlarını) sulayan bir çok insan buldu. Onların gerisinde de (hayvanlarını suyun olduğu yerden) geri çeken iki kadın gördü. Onlara "Derdiniz nedir?" dedi. Şöyle cevap verdiler: "Çobanlar sulayıp çekilmeden biz (onların içine sokulup hayvanlarımızı) sulamayız; babamız da çok yaşlıdır. "

24- Bunun üzerine Musa, onların davarlarını suladı. Sonra gölgeye çekildi ve "Rabbim! Doğrusu bana indireceğin her hayra muhtacım" dedi.

25- Derken, o iki kadından biri utana utana yürüyerek ona geldi. "Babam, dedi, bizim yerimize (hayvanları) sulamanın karşılığını ödemek için seni çağırıyor." Musa, ona (Hz. Şuayb'a) gelip başından geçeni anlatınca o, "korkma, o zalim kavimden kurtuldun" dedi.

26- (Şuayb'ın) iki kızından biri: "Babacığım! Onu ücretle (çoban) tut. Çünkü ücretle istihdam edeceğin en iyi kimse, bu güçlü ve güvenilir adamdır" dedi.

27- (Şuayb) Dedi ki: "Bana sekiz yıl çalışmana karşılık şu iki kızımdan birini sana nikahlamak istiyorum. Eğer on yıla tamamlarsan artık o kendinden; yoksa sana ağırlık vermek istemem. İnşaallah beni iyi kimselerden bulacaksın."

28- Musa şöyle cevap verdi: "Bu seninle benim aramdadır. Bu iki süreden hangisini doldurursam doldurayım demek ki, bana karşı husumet yok. Söylediklerimize Allah vekildir."

22-28- "Medyen", yukarda geçtiği üzere Şuayb (a.s)'ın memleketidir.

VÜRÛD, suya gitmek, SUDÛR, sudan dönmek olduğu gibi, ISDAR da hayvanları sudan çekip götürmektir.

RİÂ': Raî'nin çoğulu, çobanlar, ZEVD: Engel olmak ve geri çekmek; yani diğerleri sularken, bu ikisi hayvanlarını sakındırıp duruyorlar. Burada iki mânâ vardır: Birisi harfi, "fakir" kelimesinin

sılası ve fiili muzari mânâsına olmak üzere "Yarab her ne hayır indirirsen muhtacım" demektir. Birisi de harfi illet için olmak üzere "Yarabbi! Hakkımda hayır olmak üzere başıma getirdiğin bu kadar olaylardan dolayı bir fakir oldum, çok muhtacım" demektir ki, bu mânâ daha uygundur.

Meâl-i Şerifi

29- Artık Musa süreyi doldurup ailesiyle yola çıkınca, Tûr tarafından bir ateş gördü. Ailesine: "Siz (burada) bekleyin; ben bir ateş gördüm, belki oradan size bir haber, yahut ısınmanız için o ateşten bir parça getiririm" dedi.

30- Oraya gelince, o mübarek yerdeki vâdinin sağ kıyısından, (oradaki) ağaç tarafından kendisine şöyle seslenildi: "Ey Musa! Bil ki ben, bütün âlemlerin Rabbi olan Allah'ım."

31- Ve "Asânı at!" denildi. Musa (attığı) asâyı yılan gibi debrenir görünce, dönüp arkasına bakmadan kaçtı. "Ey Musa! Beri gel, korkma. Çünkü sen emniyette olanlardansın." (buyuruldu.)

32- "Elini koynuna sok, kusursuz bembeyaz çıkacaktır. Korkudan (açılan) kollarını kendine çek. İşte bu ikisi Firavun ve onun adamlarına karşı Rabbin tarafından iki kesin delildir. Çünkü onlar, yoldan çıkan bir kavim olmuşlardır." (diye seslenildi)

33- Musa dedi ki: "Rabbim! Ben onlardan birini öldürmüştüm, beni öldürmelerinden korkuyorum."

34- "Kardeşim Harun'un dili benimkinden daha düzgündür. Onu da beni doğrulayan bir yardımcı olarak benimle birlikte gönder. Zira bana yalancılık ithamında bulunmalarından endişe ediyorum."

35- Allah buyurdu: "Seni kardeşinle destekliyeceğiz ve size öyle bir kudret vereceğiz ki, âyetlerimiz sayesinde onlar size erişemeyecekler. Siz ve size tabi olanlar üstün geleceksiniz."

36- Musa onlara apaçık âyetlerimizi getirince, "Bu, olsa olsa uydurulmuş bir sihirdir. Biz önceki atalarımızdan böylesini işitmemiştik" dediler.

37- Musa şöyle dedi: "Rabbim, kendi katından kimin hidayet rehberi getirdiğini ve hayırlı akibetin kime nasip olacağını en iyi bilendir. Muhakkak ki zalimler, kurtuluşa eremezler."

38- Firavun: "Ey ileri gelenler! Sizin için benden başka bir ilâh tanımıyorum. Ey Hâmân, haydi benim için çamur üzerine ateş yak (ve tuğla imal et), bana bir kule yap ki, Musa'nın ilâhına çıkayım; ama sanıyorum, o mutlaka yalan söyleyenlerdendir." dedi.

39- O ve askerleri, yeryüzünde haksız yere büyüklük tasladılar ve gerçekten bize döndürülmeyeceklerini sandılar.

40- Biz de onu ve askerlerini yakalayıp denize atıverdik. Bir bak, zalimlerin sonu nice oldu!

41- Onları ateşe çağıran öncüler kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.

42- Bu dünyada arkalarına lanet taktık. Onlar, kıyamet gününde de kötülenmişler arasındadır.

29- "Musa süreyi tamamladı". İlk bakışta hangi müddeti

ödediği belli olmuyor gibi ise de düşünülünce fazlasını ödediği, yani on yıl çalışma müddetini tamamladığı ve hiçbir müddeti kalmadığı anlaşılır. Çünkü cömert olan sözünü yerine getirir, bu husustaki kaynaklar da buna işaret etmektedir. Hatta bazılarına göre on sene daha fazla kaldığı rivayet edilmiştir.

Ve ailesiyle yürüdü, yola çıktı, nereye gidiyordu? Bu açıklanmıyor, bazıları Mısır'a demişler ve fakat "Beni hemen öldürmelerinden korkarım." demesi buna aykırı görünür. Bazıları da Kudüs'e demişler ki daha doğru ve daha uygun görünür. Tûr tarafından yani dağ yönünden bir ateş hissetti, gördü. Dikkat edilirse bu ifade son derece basit ve açık görünmekle beraber, işaret ettiği şeylerde açıklamalara sığmayacak bir çok derinlikler vardır. Mesela "if'âl" babından veya "mufâale" babından olması mümkün olan bir his ve duygu ifade etmekle birlikte, kaba bir duygunun değil, yakınlık ifade eden derin ve insanî bir ince duygunun ifadesidir. Nitekim "Eğer onlarda bir olgunlaşma hissedip görürseniz" (Nisa, 4/6) âyetindeki "olgunluk görmek" de derin bir duygudur. Şüphesiz "ehasse" denilmeyip de "ânese" denilmesi, özel bir incelik taşımaktadır. Bunu ancak zevk takdir eder kelimesindeki tenvinin belirsizliğindeki gariplik ve acaiplik de öyledir. Belki ondan size bir haber getiririm. Demek ki yolda, bir haber almaya muhtaç sıkıntılı bir durumda bulunuyorlardı, bunu şu rivayetlerle açıklamışlardır:

1- Kış mevsiminde ailesiyle, malıyla çıkmış ve Şam melikinden korkarak ana yoldan başka bir yol tutmuştu, karısı hamileydi. Çölde gidiyor, yollarını bilmiyorlardı, bu yürüyüş onu soğuk karanlık bir karlı bir gecede Tûr'un sağına, batı tarafına götürmüştü.

2- Hanımına gösterdiği titizlikten geceleyin arkadaşları ile buluşur, gündüz onlardan ayrılırdı. Bir gün yolu şaşırdı, gece geldi çattı. Derken hanımının doğum sancıları tuttu. Çakmağını çaktı ateş almadı, bir de baktı uzaktan bir ateş parlıyor; işte o vakit "Durun, dedi, ben bir ateş hissettim, belki ondan size bir haber getiririm yahut ateşten bir parça..."

30- Derken oraya varınca nida olunup seslenildi vâdinin sağ kıyısından. Musa'ya göre sağ veya "eymen" sözünün bir diğer mânâsıyla, vâdinin en uygun kıyısındaki. "Sağdan itibaren" ifadesine göre, işaretle sağ demek olur. O mübarek buk'ada.

BUK'A: Yanındaki araziden bir başka türlü olan arazi parçası demektir.

Mübarek olması, Allah Teâlâ'nın özellikle âyet ve nurlarının orada ortaya çıkmış olması, yani peygamberliğin ve Allah ile konuşmanın burada meydana gelmiş olması sebebiyledir. Ağaçtan seslenildi. Bu ağacı bazıları Unnab kına; bazıları semüre, deve dikeni cinsinden bir çöl ağacı; bazıları avsec, yani sincan dikeni veya Musa ağacı denilen dikenli bir ağaç; bazıları da ulleyk, yani sarmaşık veya böğürtlen diye rivayet etmişlerdir. Alûsî diyor ki: Bu günkü Tevrat'ta bahsedilen de Ulleyka'dır. Bu ibaresi den bedel-i iştimaldir. Ağaç seslendi değil, ağaçtan seslenildi şöyle diye:<D>

Ya Musa! Hakikat ben'im, ben âlemlerin Rabbı Allah. Tâhâ Sûresi'nde "Ey Musa muhakkak ben, senin Rabbinim" (Tâhâ, 19/12) diye seslenildi, Neml Sûresi'nde de "Ateşin bulunduğu yerdeki ve çevresindekiler mübarek kılınmıştır! Âlemlerin Rabbi olan Allah, eksiklerden münezzehtir!" (Neml, 27/8) diye seslenildi, diye geçmişti. İmam Fahreddin Razî bu farkların sebebini anlatmak için der ki: "Bunların arasında zıtlık yoktur. Allah Teâlâ hepsini anlatmış, fakat her sûrede o seslenmenin bir kısmını nakletmiştir." Kâdî ve Ebu's-Suûd da "Fark yalnız sözdedir, asıl kastedilen mânâda farklılık ve zıtlık yoktur" demişler; bu ise Kur'ân yalnız mânâyı hikaye etmiş demek olacağından "nidâ" (seslenme)nin bir söz ve ses değil, yalnız bir mânâdan ibaret olduğunu zannettirebileceği gibi, kıssanın üç sûrede tekrar edilmesinin sebebini de açıklamıyor. Halbuki her birinde kıssa, sadece bir tekrardan ibaret olmayıp diğerlerinde söylenmeyen bir yönüyle açıklanmış olduğundan Razi'nin dediği gibi "nida" (seslenme)nin içinde bulundurduğu ifade de budur. Hepsinin ortaya çıkardığı gerçek Musa (a.s)'nın bir sözü, söz olarak işitmiş olmasıdır.

Burada Mûtezile demişlerdir ki açıkça gösteriyor ki, Musa (a.s) seslenmeyi ağaçtan işitmiştir. Ve bu seslenme ile konuşan da Allah Teâlâdır. Halbuki, yüce Allah bir cisimde olmaktan münezzehtir. Demek ki, yüce Allah'ın konuşması, ancak bir cisimde söz yaratmaktır. Buna karşı kelâm sıfatının ezelî olduğunu kabul eden Ebu Mansur Matüridî ve Maveraünnehir Türk âlimleri derler ki: "Allah Teâlâ'nın zatı ile ezelî olan kelâm-ı kadîm, işitilmez, işitilen ancak ses ve harflerdir. Ve işte ağaçta yaratılan ve ondan işitilen, odur.

Ebü'l-Hasen-i Eş'arî de demiştir ki: "Cisim ve araz olmayan zatının görülmesi mümkün olduğu gibi, harf ve ses olmayan ilâhî kelâmının da işitilmesi mümkündür." İmam Gazali de, bunu desteklemiştir. Sofiyye'den bazıları da demiştir ki; ses ile söylenen sözü işitti ve bu, yüce Allah'ın hikmeti gereğince, dilediği şekillerden birinde görünmesinden sonra oldu. Öyle ki, her türlü mekan, zaman ve eksikliklerden beri olan Allah Teâlâ görünmesine rağmen, yine kendi zatî hali üzere, hatta bu kayıttan bile uzak olarak bakî ve ebedî idi. Sahih hadiste rivayet edildiğine göre, Allah Teâlâ, kıyamet gününde kullarına bir surette görünecek, ben Rabbinizim, diyecek de tanımayacaklar, sonra diğer bir surette görünecek o zaman tanıyacaklar. Eğer o zaman böyle görünse idi, daha sonra mikatta "Bana (kendini) göster, göreyim" (A'râf, 7/143) dileğine ihtiyaç duymaz veya "Sen beni asla göremezsin" (A'râf, 7/143) kelâmı ile karşılanmaz veya "Rabbi o dağa tecelli edince onu paramparça etti, Musa da baygın düştü" (A'râf, 7/143) tecellisi daha o zaman olmuş olurdu.

Hasan-ı Basrî Hazretleri, Musa (a.s)'ya vahiy seslenmesi ile seslenildi "Vahyedilene kulak ver" (Tâhâ, 20/13) âyeti buna delildir, demiş; âlimlerin çoğunluğu buna razı olmamış. Allah Teâlâ ona vasıtasız söz söyledi, buna delil, "Ve Allah, Musa ile gerçekten konuştu" (Nisâ, 4/164) âyetidir. Zira vahiy olsaydı, peygamberler arasında "kelim"ismi, Hz. Musa'ya özellikle verilmezdi. "Festemi' limâ yuha" da vahiy ile değil, açık söz ile söylenmiştir, demişlerdir. Fakat burada "Allah bir insanla ancak vahiy yoluyla veya perde arkasından konuşur, yahut bir elçi gönderip izniyle ona dilediğini vahyeder. O yücedir, Hakim'dir." (Şûrâ, 42/51) âyetini unutmamak gerekir. Çünkü diğer müfessirler de Musa'ya olan konuşmanın "illa vahyen" kısmında dahil olduğunu söylemişlerdir. Şu halde Hasan-ı Basrî Hazretlerinin maksadının bu olması gerekir. Çünkü bu âyette vahiy, elçi göndermek suretiyle vahye karşılık söylendiğinden vasıtasız vahiy demektir. Bu da yalnız mânânın kalbe verilmesiyle olabileceği gibi, lafzın verilmesiye de olabilir ve Musa'ya da böyle olmuştur.

31- Üzerine atfolundu, yani bir de şöyle seslenildi: Bırak o asânı. Bu gibi "fâ"lara "fasîha" denilir, hal delaletiyle hazfolunmuş cümleleri haber verir ki: "Bunun üzerine bıraktı, bırakınca sanki bir yılan imiş gibi oynamaya başladı, öyle oynuyor görünce" demektir.

"Ey Musa! Yaklaş, korkma. Çünkü sen gönderilen peygamberlerdensin." Bu cümlede bir "kavl" takdir edilmiştir. Yani böyle denildi. Çünkü Neml Sûresi'nde geçtiği üzere "(Korkma) çünkü benim huzurumda peygamberler korkmaz" (Neml, 27/10) buyurulmuştur. Ceyb aslında gömleğin, cübbenin baş tarafındaki açıklığa denir ki, koyun dediğimiz yaka açığıdır. Bildiğimiz ceb için kullanılması daha sonra olmuştur.

32-35- Korkudan açılan kollarını kendine çek. Cenah'tan kastedilen iki koldur. Bu emir, iki mânâ'ya işaret eder: Birincisi, bu yerde muhabbet ve sevgiden korkup kaçma da kollarını kavuşturup emre hazır ol. İkincisi; herhangi bir korku durumundan da kaçma, etrafını derle topla, cesaret göster demektir. İşte bu ikisi, asâ ile beyaz el ki, birisi korkutur, birisi aydınlatır ve teşvik eder. Ve sizin için bir kudret ve saltanat vereceğiz. Yani büyük bir sataşma ve galibiyet kuvveti vereceğiz de ikinize de erişemeyecekler. Ne el uzatabilecekler, ne de manen ve maddeten, ilim ve delil yönünden derecenize ulaşabilecekler...

Âyetlerimiz hakkı için, mucizelerimiz, bilhassa o iki mucize sayesinde siz ve size tabi olan galip geleceksiniz. Demek yalnız kendileri değil, kendilerine uyanlar da galip gelecekler.

36- Bu dediler, yani senin âyet diye getirdiğin başka değil uydurma bir sihir, yani eskiden bilinmeyip yeni icad olunmuş bir sihir veya hiç aslı esası olmayıp yalnız göz boyama kabilinden olan bir sihir veya Allah'a iftira edilen bir sihir ki şimdiye kadar içimizde görülmediği gibi biz bunu, böyle bir sihri veya bu davayı eski atalarımızdan da işitmedik. Demek ki yeni muvaffakıyetler yeni âyetlerle meydana geliyor, gerçekten faydalı olan şeyleri eskiden yoktur diye reddedenler mahrum kalıyor.

37- Onun için onların, yeni çıkmış sihir demelerine karşı Musa da şöyle dedi: Rabbim daha iyi bilir. Katından hidayetle gelen kim ve hayırlı akıbetin kimin olacağını, yani bu dünya yurdunun sonunda hayırlı akıbet kimin olacak, akıbetin iyisi de olur, kötüsü de nitekim; "Sonunda... akıbetleri pek fena oldu" (Rûm, 30/10) buyurulmuştur. Fakat çoğunlukla "(En güzel) akıbet, takva sahiplerinindir." (Kasas, 28/83) gibi ile kullanıldığı zaman hayırlısı demek olur. Burada da kaydıyla hayra iyiliğe işaret olunmuştur. Muhakkak ki bu zalimler felah bulmaz, zulüm ve haksızlık edenler murada eremez, Hakk'ın âyetlerini, delillerini uydurma sihirdir diye reddedenlerin haksız zalimler olduğunda ise şüphe yoktur.

38- Firavun ise, bak ne zalim! Cemiyetini toplayıp da dedi ki: Ey millet, ey şu gözler dolduran topluluk, ben sizin için benden başka bir ilâh bilmiyorum. Çok iyi bilir ki, şu mahlukatı yaratan kendisi değildir, kendisini de bir yaratan vardır. Fakat uluhiyetin yalnız Allah'ın olduğunu tanımıyor. Yaratmak ve yaratıcılık kavramlarına haksızlık ediyor, hukuk ve hukuk koyuculuğu kendi koyarmış ve kendi dilediği gibi yaparmış, ne isterse o olurmuş, hükmünü ve idaresini bozacak üst bir makam ve kuvvet yokmuş gibi gösteriyor. Bu sebepten insanlar, onun idaresine boyun eğmekten başka bir şey tanımasın, hep onu sevsin, hep ondan korksun, hep ona kul olsun, ona tapsın istiyor, hem mabudluk iddia ediyor, hem de sizin için benden başka bir ilâh bilmiyorum diyor. İlk önce yoktur demiyor, bilmiyorum diye insaflı görünmek istiyor. Göklerin ve yerin Rabbi sanki gökyüzünü araştırmakla görünmesi gereken bir cisim ve bir cismi varmış gibi zannettirerek halka karşı ilim ve fen yolunda bir oyun ve tuzak yapmak üzere de diyor ki: Ey Hâmân! Haydi benim için çamur üzerine bir ateş yak, tuğla pişir demeyip bu sözü kullanması, kerpiçi pişirip tuğla yapmayı ilk defa Firavun düşünmüş olduğundan bu şekilde sanatı öğretmiş olduğu söyleniyor. Hem bana bir kule yap, gökyüzünü araştıracak bir rasat kulesi yap. Belki çıkar Musa'nın ilâhını öğrenmiş olurum, ama sanıyorum, o mutlaka yalan söyleyenlerdendir. Yani âlemlerin Rabbı tarafından peygamberlik davasında yalancı olduğunu zannediyor ise de her ihtimale karşı sanki ilim ve irfan içerisinde bilfiil araştırma yaparak o yalanı meydana çıkaracak ve eğer onun ilâhını bulursa, sanki onun da hakkından gelecekmiş gibi görünmek istiyor. Bazıları bunun sadece laftan ibaret kaldığını ve öyle bir kule ile göğe çıkmanın akla ters düştüğünü söylemişlerse de, diğer taraftan böyle bir kulenin yapılıp yıkıldığını nakletmişlerdir.

39- O ve askerleri haksız yere büyüklük taslamak istedi. Bilmiyorum demekle kalmadı. Şuarâ Sûresi'nde geçtiği üzere "Benden başkasını tanrı edinirsen, andolsun ki seni zindana kapatılmışlardan ederim" (26/19) dedi. Nâziât Sûresi'nde de geleceği üzere etrafındakileri toplayıp "Ben sizin en yüce rabbinizim" (79/24) diye bağırdı. Ve gerçekten bize döndürülmeyeceklerini sandılar.

40- Biz de onu ve ordularını yakalayıp da denize atıverdik. Şimdi bir bak zalimlerin sonu nice oldu!

41- Biz onları öyle öncüller, öyle başkumandanlar yaptık ki ateşe çağırırlar, cehenneme götürecek iş ve hareketlere davet ederler

de kıyamet günü yardım görmezler

42- hem bu dünyada arkalarına bir lanet taktık. Allah'ın, meleklerin ve insanların lanetlerini hem de kıyamet günü onlar, o çirkin, o nefret edilmiş ve o kovulmuşlardandırlar. Çünkü tekebbür yalnız Allah Teâlâ'nın hakkıdır. Bir kudsî hadiste "Kibriya benim ridam, azamet izarımdır; her kim bunlardan birisinde benimle çekişirse, ben onu ateşe koyarım" buyurulmuştur. Onun için, ondan başkasının kibirlenmesi, haksız ve boş yere kibirlenmedir.

Gelelim kıssadan hisseye:

Meâl-i Şerifi

43- Andolsun ki biz, ilk nesilleri yok ettikten sonra Musa'ya olur ki düşünür, öğüt alırlar diye, insanlar için apaçık deliller, hidayet rehberi ve rahmet olarak o Kitab'ı (Tevrat'ı) vermişizdir.

44- (Resulüm!) Musa'ya emrimizi vahyettiğimiz sırada sen batı yönünde bulunmuyordun ve (o hadiseyi) görenlerden değildin.

45- Bilakis biz (o zamandan senin zamanına kadar) nice nesiller var ettik de, onların üzerinden uzun zamanlar geçti. Sen onlara âyetlerimizi okuyarak, Medyen halkı arasında bulunanlardan da değildin; aksine biz (başka) peygamber göndermiştik.

46- (Musa'ya) seslendiğimiz zaman da, Tûr'un yanında değildin. Bilakis senden önce kendilerine uyarıcı (peygamber) gelmeyen bir kavmi uyarman için Rabbinden bir rahmet olarak (orada geçenleri sana bildirdik), ola ki onlar düşünüp öğüt alırlar.

47- Bizzat kendi yaptıklarından dolayı başlarına bir musibet geldiğinde, "Rabbimiz! Ne olurdu bize bir peygamber gönderseydin de, âyetlerine uysak ve müminlerden olsaydık" diyecek olmasalardı (seni göndermezdik).

48- Fakat onlara tarafımızdan o hak (peygamber) gelince, "Musa'ya verilen (mucizeler) gibi ona da verilmeli değil miydi?" dediler. Peki daha önce Musa'ya verileni de inkâr etmemişler miydi? "Birbirini destekleyen iki sihir" demişler ve şunu söylemişlerdi: "Doğrusu biz hiçbirine inanmıyoruz."

49- (Resulüm!) De ki: "Eğer doğru sözlüler iseniz, Allah katından bu ikisinden (bana ve Musa'ya inen kitaplardan) daha doğru bir kitap getirin de ben ona uyayım!"

50- Eğer sana cevap vermezlerse, bil ki onlar, sırf heveslerine uymaktadırlar. Allah'tan bir yol gösterici olmaksızın kendi hevesine uyandan daha sapık kim olabilir? Elbette Allah zalim kavmi doğru yola iletmez.

43- Andolsun biz Musa'ya o kitabı, yani Tevrat'ı verdik. İlk nesilleri yok ettikten sonra. Demek ki, Kur'ân lisanında birinci nesil Firavun'un helaki ile sona eriyor. Ve işte Tâhâ Sûresi'nde Firavun'un "Öyle ise önceki milletlerin hali ne olacak!" (Tâhâ, 20/51) sorusuna "Musa, onlar hakkındaki bilgi, dedi, Rabbimin yanında bir kitapta bulunur. Rabbim ne yanılır, ne de unutur" (Tâhâ, 20/52) cevabının mânâsının bu olduğu, buradan anlaşılıyor. Firavun'un yok olmasından veya Tevrat'ın indirilmesinden İslâm'ın doğuşuna kadar "Kurûn-ı vustâ (orta nesiller) oluyor. İslâm'ın doğuşu ile de ahir zaman, yani "Kurûn-ı uhra" (son nesiller) başlıyor. Demek ki, Hz. Musa'nın peygamber olarak gönderilmesi ile birinci nesiller kapanıp orta nesiller açıldığı gibi, Hz. Muhammed'in peygamber olarak gönderilmesi ile orta nesillere son verilip son nesiller başlıyor. Ancak Hz. Musa'nın peygamberliğinden Firavun'un suda boğulmasına kadar olan zaman ilk nesillere dahil edildiği gibi, Hz. Muhammed'in hicretine kadar olan müddet de orta nesillere dahil edilerek İslâm tarihi Hicret'ten başlamıştır.

İşte Tevrat'ı birinci nesillerin helakinden sonra insanlar için apaçık deliller hidayet rehberi ve rahmet olmak üzere verdik olur ki, düşünür, öğüt alırlar, diye. Önceki nesillerin halini düşünür, ibret alırlar da Firavun ve askerleri gibi zulüm, haksızlık etmezler, ateşe girmezler, diye. Bu şekilde Tevrat'ın indiriliş hikmetini açıkladıktan sonra, Kur'ân'ın indiriliş hikmeti ile Muhammed (s.a.v)in peygamberliğini anlatmak için buyuruluyor ki:

44- Sen ise batı tarafında, o dağın batı yakasında Musa'nın levhaları aldığı mikat yerinde değildin. Musa'ya o emrimizi vahyettiğimiz sırada, yani o vahiy ve Tevrat ile hüküm verip peygamberliği işini sağlamlaştırdığımız zaman, Musa'nın yanında olmadığın gibi şahidlerden de, görenlerden de değildin. O zaman o sırada hazır mevcutlardan

da değildin.

45- Ve fakat biz nice nesiller var ettik, birinci nesillerin helakinden sonra Tevrat'ın hidayet coşkunluğu ile orta nesiller meydana geldi. Onların üzerinden uzun zamanlar geçti. Zamanın geçmesiyle kocadılar, şaşkınlaştılar, o neşe köreldi. O iman dinçliği, o amel kudreti kalmadı, kalpler katılaştı, din duygusu söndü, çeşit çeşit bid'atlar, ihtilaflar, bozmalar ile şeriat ve hükümler bozuldu, özellikle sonlarına doğru günah ve uyuşukluk çoğaldı. Bundan dolayı ilâhî hikmet gereği yeni bir ruh ile, yeni bir hukuk gerekti. Musa'nın hissettiği o ateşi yeniden duyurmak, Allah sevgisi ile yeni bir hayat istek ve arzusu vermek için yeni bir kitap, yeni bir peygamberle haberleri ve hükümleri yenilemek gerekti; bu sebeple, sana vahiy gönderip bunları bildirdik. Tevrat, orta nesilleri aydınlatmak için verildiği gibi, bu şekilde Kur'ân da orta nesillerin uyuşukluğuna son verip yeni nesilleri aydınlatmak için gönderildi.

Fıkıhta "ezmanın teğayyürü ile ahkamın teğayyürü inkâr olunamaz" (Zamanın değişmesi ile hükümlerin değişmesi inkâr edilemez) kaidesinin bir aslı demek olan bu veciz âyet, Hz. Muhammed (s.a.v)'in peygamber olarak gönderilmesinin bir sırrını ve hikmetini göstermekte ve Kur'ân'ın her zaman hakim olabilmesinin esas yönünü anlatmaktadır ki, uzun zaman geçerek eskimiş olan insan toplumunu ilâhî bir emir olan bir doğuş "son bir doğuş" ile yenilemek kanunu, bunun doğruluğunu ispat eden Hadid Sûresi'nde gelecek olan "İman edenlerin Allah'ı anma ve O'ndan inen gerçek için kalplerinin saygı ile yumuşaması zamanı daha gelmedi mi? Onlar daha önce kendilerine kitap verilenler gibi olmasınlar. Onların üzerinden uzun zaman geçti de kalpleri katılaştı. Onlardan birçoğu yoldan çıkmış kimselerdir. Bilin ki Allah ölümünden sonra yeryüzünü canlandırıyor. Aklınız ersin diye gerçekten, size âyetleri açıkladık." (Hadîd, 57/16-17) âyetidir. "Allah Teâlâ bu ümmete muhakkak her yüz sene başında dinini yenileyecek kimse gönderir." mânâsındaki hadis-i şerif dahi asırdan asra bu âyetlerin tatbikatına teşvik edici ilâhî bir vaaddir. Bunun ilmî ve âmelî iki yönü vardır:

İlmî yönünü Kur'ân'da, amelî yönünü de Resulullah'ın sünneti ile ümmetin yaşadığı tarih içerisinde aramalıdır. "Âlimler peygamberlerin

varisleridir" Hadis-i Şerifinin mânâsı da bu şekilde ortaya çıkar. Fakat dini yenilemek, dinde aslı olmayan bid'at meydana getirmek, demek olmadığını unutmamalıdır. Asılsız bid'atlar, hevadır, toplumu gençleştirmez bozar, ihtilafa düşürür, sapıtır. Hadis-i Nebevide buyurulduğu gibi "her bid'at dalalettir, her dalalet ateştedir." Bu açıklamadan anlaşılır ki, burada Peygamberin ilmindeki üstünlüğü anlatmak için getirilen bu âyette ince ve apaçık bir icaz vardır. Sebep zikredilmiş nail olunmasının asıl hedefi olan müsebbeb, hazfedilip sonra "aksine biz başka Peygamberler göndermiştik" diye anlatılmıştır. Asıl mânâ da şudur: "Sen ne orada, ne o zamanda hazır değildin ki, onları, bilesin, fakat biz vahiy ile Peygamberlik verdik de bildin, sebebi de zaman uzamakla orta nesiller eskimiş, dinler bozulmuş olduğundan, yenilemek için yeni bir peygamberin gönderilmesi gerekmiş olmasıdır. Burada şöyle bir soru akla gelebilir. Hazır ve şahid değil ise başkalarından öğrenmiş olamaz mı? buna cevap olarak buyuruluyor ki:

Sen Medyen halkı içerisinde bulunup âyetlerimizi onlardan okuyarak öğrenmiş de değildin, burada Medyen halkı "zikri hâs, irade-i âmm" kabilindendir. Maksat hiç kimseden okuyup öğrenmedin, demektir. Bunun bu şekilde söylenmesi Musa ile mukayeseye bir işaret olması içindir. Yani Musa'nın Medyen'e gittiği ve orada, eğleştiği bilinmekte. O, orada bir talim görmüş olabilir, fakat sen öyle de değilsin. Bulunduğun yerde kimseden okuyup öğrenmediğin herkesce bilinmekle beraber, onun Medyen'e gidip eğleştiği gibi, dışarda kalıp ders almadığın da bilinmektedir. Fakat peygamberlik verip gönderen biz olduk.

46- Hem o seslenmeyi, yani "Ey Musa, ben bil ki âlemlerin Rabbiyim! Ve asânı at". seslenmesini yaptığımız vakit de Tûr'un yanında değildin. Fakat Rabbinden bir rahmet olarak gönderildin ki senden önce kendilerine bir uyarıcı gelmemiş olan bir kavmi uyarman için gerek ki düşünürler, nasihat dinlerler, akıllarını başlarına alırlar diye.

Bu kavimden maksat Arab'dır deniliyor. Gerçi Arab'a daha önceleri Hz. İsmail gelmişti. Fakat o Musa'dan önce evvelki nesillere aittir. Söz ise orta nesillerdedir. Orta nesiller zamanında onlara hiçbir peygamber gelmemiştir.

RAHMET, âlemler için rahmet, olmakla beraber, korkutmaya bunlardan

başlanılması, şimdiye kadar kendilerine hiçbir korkutucu gönderilmemiş olmasından dolayı, hepsinden daha çok merhamete layık olmalarındandır. Onun için bu nokta şu âyette özellikle hatırlatılıyor.

47-48 "Bizzat kendi yaptıklarından dolayı başlarına bir musibet geldiğinde derler ki..." İşte sen bu hikmetlerle Musa'ya verilenden daha önemli bir kitap ile rahmetin ta kendisi olarak gönderildiğin halde bu suretle tarafımızdan kendilerine hak, o hak olan Kur'ân geldiği zaman, ders almadılar da Musa'ya verilen gibisi verilse ya, dediler. Ya bundan öne Musa'ya verileni inkâr etmediler de mi? İki sihir ortaya çıktı, birbirlerine yardım ediyorlar, dediler. Tevrat'ı da Kur'ân'ı da cazibesiyle insanı kandıran ve fakat aslı olmayan bir sihir saydılar. Ve biz hiç birine inanmıyoruz dediler. Mekkeliler, yahudilere bir bayramlarında içlerinden bir heyet gönderdiler, onlara Peygamber efendimizden sordular, onlar da "Biz Tevrat'ta bütün vasıflarıyla buluyoruz" dediler. İşte bu heyet dönüp yahudilerin söylediklerini haber verdiği zaman, Mekke müşrikleri böyle dediler. İşte bu Kur'ân'ın fesahat ve belagatine hayran olmakla beraber hak ve gerçek olduğuna inanmayan kâfirler de öyle derler.

49- De ki! Allah katından bu ikisinden, yani Tevrat ve Kur'ân'dan daha doğru, daha hidayete ulaştıran bir kitap getirin ben ona tabi olayım eğer doğrularsanız. Bunların insan aldatmak için uydurulmuş bir sihir oldukları iddiasında doğru iseniz, daha doğrusunu getirmeniz gerekir; getirin bakalım, fakat ne mümkün. Allah tarafından Tevrat ve Kur'ân'dan daha doğru yolu gösteren bir kitap getirilebilir mi?

50- Eğer sana cevap verip uymazlarsa, daha doğrusunu getiremezlerse -ki getiremeyecekleri muhakkaktır.- artık bil ki, sırf hevalarına uyuyorlar. Halbuki Allah'tan hiçbir delil olmaksızın yalnız heva ve hevesine uyandan daha sapkın, daha şaşkın kim olabilir? Elbette Allah zalimleri doğru yola çıkarmaz.

Meâl-i Şerifi

51- Andolsun ki biz, düşünüp öğüt alsınlar diye, sözü (vahyi) birbiri ardınca ulamışızdır.

52- Ondan (Kur'ân'dan) önce kendilerine kitap verdiklerimiz, ona da iman ederler.

53- Onlara (Kur'ân) okunduğu zaman "O'na iman ettik. Çünkü o, Rabbimizden gelmiş hakikattir. Esasen biz daha önce de müslüman idik" derler.

54- İşte onlara, sabretmelerinden ötürü mükafatları iki defa verilecektir. Bunlar kötülüğü iyilikle savarlar, kendilerine verdiğimiz rızıktan da Allah rızası için harcarlar.

55- Onlar, boş söz işittikleri zaman, ondan yüz çevirirler ve "Bizim işlerimiz bize, sizin işleriniz size. Size selam olsun. Biz kendini bilmezleri istemeyiz" derler.

56- (Resulüm!) Sen sevdiğini hidayete eriştiremezsin; bilakis, Allah dilediğine hidayet verir ve hidayete girecek olanları en iyi O bilir.

57- "Biz seninle beraber doğru yola uyarsak, yurdumuzdan atılırız" dediler. Biz onları, kendi katımızdan bir rızık olarak her şeyin ürünlerinin toplanıp getirildiği, güvenli, dokunulmaz bir yere (Mekke-i Mükerreme'ye) yerleştirmedik mi? Fakat onların çoğu bilmezler.

58- Biz, maişetleriyle şımarmış nice memleketi helak etmişizdir. İşte yerleri! Kendilerinden sonra oralarda pek az oturulabilmiştir. Onlara biz varis olmuşuzdur.

59- Rabbin, kendilerine âyetlerimizi okuyan bir peygamberi memleketlerin ana merkezlerine göndermedikçe, memleketleri helâk edici değildir. Zaten biz, ancak halkı zalim olan memleketleri helâk etmişizdir.

60- Size verilen şeyler, dünya hayatının geçim vasıtası ve debdebesidir. Allah katında olanlar ise, daha hayırlı ve daha kalıcıdır. Hâlâ buna aklınız ermeyecek mi?

51- Onlara sözü uladık durduk, yani Kur'ân âyetlerini birbiri ardınca göndermeye devam ettik ki düşüneler, dinleyip düşünüp de iman edeler diye.

52-54- Bundan, yani Kur'ân'dan önce kitap verdiklerimiz, yahudilerden içlerinde Ebu Rifaa bulunan on kişi iman etmiş, kendilerine eziyet edilmişti. İncil ehlinden kırk kişi Resulullah'a peygamberliğinden önce iman etmişlerdi; otuz ikisi Cafer b. Ebu Talib ile beraber Habeşistan'dan gelmiş, sekizi de Bahîra, Ebrehe, Eşref, Amir, Eymen, İdris, Nâfi' ve Temim Şam'dan gelmişlerdi. Bu âyetin indirilmesine sebep bunlar olmuş ise de âyetin mânâsının gelişine

göre kitap ehlinden bütün iman edenleri içine almaktadır. Buna onlar, haklarında sözü uladıklarımız değil de onlar iman ediyorlar iki kere, biri önceden İslâmları biri de sonradan İslâm oluşları üzerine kötülüğü iyilikle savarlar, günahları ibadet ve taat ile giderirler, çünkü "Muhakkak ki iyilikler, kötülükleri giderir." (Hûd, 11/114) âyeti açıktır. Peygamber efendimiz, Muaz (r.a)'a demiştir ki, "Kötülüğün arkasından bir iyilik yap, onu mahveder." Bununla beraber, ezayı, yumuşaklıkla; kötülüğü, iyilikle; şerri, hayır ile; bilgisizliği ilim ile; öfkeyi, yutmakla; şirki "Allah'tan başka ilâh olmadığına şehadet etmekle" diye de tefsir etmişlerdir. Dilimizde:

İyiliğe iyilik her kişinin kârı (işi)

Kemliğe (kötülüğe) iyilik er kişinin kârı (işi)

diye meşhur olan söz de bu mânâyadır.

55- Sakat söz, Mücahid, eziyet ve sövmek demiş; Dahkâk, şirk demiş; İbnü Zeyd, Resulullah''ın vasıflarını yahudilerin değiştirmesi demiştir. Ondan yüz çevirirler "Boş bir şeye rastladıklarında vakar ile (oradan) geçip giderler" (Furkan, 25/72) âyetine uyarak vakar ile. Bizim amellerimiz bize, sizin amelleriniz size, diye ateşkes anlaşması yaparlar. "Sizin dininiz size, benim dinim bana." (Kâfirûn, 109/6) demek gibi. Bu selam, hayır dileme selamı değil. "Kendini bilmez kimseler kendilerine laf attıklarında (incitmeksizin) 'selam!' derler (geçerler)" (Furkan, 25/63) gibi veda selamıdır. Yani kavga etmeyelim, Allah'a ısmarladık, yerindedir.

56- Doğrusu sen sevdiğine hidayet veremezsin. Burada hidayetten maksat yalnız sözle iyiliğe sevk değil, bilfiil o yola eriştirmektir. Onun için "Şüphesiz ki sen doğru yolu göstermektesin." (Şûrâ, 42/52) âyetine zıt olmaz. Bu âyet evveline ve sonrasına bakarak Resulullah'ı teselli içindir. Çünkü ilk önce merhamete layık görüldüğü için korkuttuğu, müslüman olmalarını şiddetle istediği kavminin, yakından sevdiği hemşehrilerinin, akrabasının, gelen hakka iman etmeyip bulundukları halde ısrar etmeleri, Kur'ân'ı dinler dinlemez "Biz buna iman ettik, biz önceden de müslümanlardan idik" diyen yabancıların aksine olarak peygamberlik bereketinden mahrum kalmaları kendisini üzmüştü. Buharî, Müslim ve diğer birçok hadis kitaplarında ve

tefsirlerde bunun bilhassa Ebu Talib sebebiyle indirildiği rivayet edilir. Bununla beraber, Fahreddin Razî, bu âyetin görünüşünde Ebu Talib'in küfrüne bir delil olmadığını özellikle hatırlatmıştır.

57-60- Sözün gelişine göre, indiriliş sebebi şu âyetle anlatılıyor denebilir: Bir taraftan da doğrusun amma dediler biz o doğruya uyar, seninle beraber olursak derhal çarpılır yerimizden yurdumuzdan oluruz.

HATF, yırtıcı kuşların av kapması gibi süratle çarpıp almaya denilir.

TEHATTUF da bu şekilde çarpılmaktır. Haris b. Osman b. Nevfel b. Abdi Menaf, Resul-i Ekrem (s.a.v) efendimize gelmiş de demiş ki: "Biz biliyoruz sen şüphesiz hak üzeresin ve fakat korkuyoruz, sana tabi olup da Araplara muhalefet edersek, biz bir yiyimlik başız, bizi yerimizden çarpıp, kapışıverirler." Buna cevap olarak buyuruluyor ki:

Ya biz onlara emin bir ev olan Harem'i mekan kılmadık mı? Atıf olup Ma'tüfu mahzuftur. takdirindedir. Yani, biz onları koruyup da mekanlarını emniyetli bir Harem kılmadık mı? Etrafında Arapların çarpışıp durduğu Beytin hürmetiyle muhterem ve içindekiler için emniyet evi bulunan bir Harem Ona her şeyin ürünleri toplanıp getirilecek, yani iman edildiği takdirde çarpılıp alınmak şöyle dursun, emniyet ve hürmet daha da artacak ve şimdiki gibi sınırlı bir şeklide toplanma ile kalmayıp ilerde her taraftan her şeyin meyve ve ürünleri toplanıp getirilecek. Kendi katımızdan bir rızık olmak üzere ve fakat onların çoğu bilmezler de Allah'tan korkacakken başkalarından korkarlar. Başkalarının çarpmasından değil, Allah'ın azabından korkulmak gerektiğini hatırlatmak için buyuruluyor ki:

"Biz refahlarından gelirlerinden dolayı şımarmış nice memleketleri helak etmişizdir..."

Meâl-i Şerifi

61- Şu halde, kendisine güzel bir vaadde bulunduğumuz, ardından ona kavuşan kimse, (sırf) dünya hayatının geçici zevkini yaşattığımız ve sonra kıyamet gününde (azab için) huzurumuza getirilenler arasında bulunan kimse gibi midir?

62- O gün Allah onları çağırarak, "Benim ortaklarım olduklarını iddia ettikleriniz, hani nerede?" diyecektir.

63- (O gün) haklarında azaba itilme, hükmü gerçekleşen kimseler, "Rabbimiz! Biz nasıl azmışsak, işte bu azmışları da öylece azdırdık. (Onların suçlarından) beri olduğumuzu sana arzederiz. Zaten onlar aslında bizlere tapmıyorlardı." derler.

64- "(Allah'a koştuğunuz) ortaklarınızı çağırın!" denir, onlar da çağırırlar; fakat kendilerine cevap vermezler ve (karşılarında) azabı görürler. Ne olurdu (dünyada iken) doğru yola girselerdi!

65- O gün Allah onları çağırıp "Peygamberlere ne cevap verdiniz?" diyecektir.

66- İşte o gün onlara bütün haberler kapkaranlık olmuştur; onlar birbirlerine de soramayacaklardır.

67- Fakat tevbe ederek, iman edip iyi işler yapan kimseye gelince, o, kurtuluşa erenler arasında olmayı umabilir.

68- Rabbin, dilediğini yaratır ve seçer. Onların seçim hakkı yoktur. Allah, onların ortak koştuklarından münezzehtir ve şanı yücedir.

69- Rabbin, onların, sinelerinde gizlediklerini de, açığa vurduklarını da bilir.

70- İşte O, Allah'tır. O'ndan başka tanrı yoktur. Önünde de, sonunda da hamd O'nundur, hüküm O'nundur. Ve ancak O'na döndürüleceksiniz.

71- (Resulüm!) De ki: "Düşündünüz mü hiç, eğer Allah üzerinizde geceyi tâ kıyamet gününe kadar aralıksız devam ettirse, Allah'tan başka size ışık getirecek tanrı kimdir? Hâlâ işitmeyecek misiniz?"

72- De ki: "Haber verin bakayım, eğer Allah üzerinizde gündüzü ta kıyamet gününe kadar aralıksız devam ettirse, Allah'tan başka, istirahat edeceğiniz geceyi size getirecek tanrı kimdir? Hâlâ görmeyecek misiniz?"

73- Rahmetinden dolayı, Allah, geceyi ve gündüzü yarattı ki geceleyin dinlenesiniz (gündüzün) ise O'nun lütuf ve kereminden (rızkınızı) arayasınız. Umulur ki şükredersiniz.

74- Ve hele o gün Allah onları çağırarak: "Benim ortaklarım olduklarını iddia ettikleriniz hani, nerede?" diyecektir.

75- (O gün) her ümmetten bir şahit çıkarır, "Haydin, kesin delilinizi getirin!" deriz. O zaman bilirler ki, hakikat Allah'a aittir ve uydurageldikleri şeyler (putlar) de kendilerinden ayrılıp kaybolmuşlardır.

61-75- İhzar edilenlerden. İHZAR yakalanıp hakkın huzuruna getirilmek. Biz onları kendi azdığımız gibi azdırdık, yani biz kendi hevamızla azdığımız gibi onları da zorla değil kendi istekleriyle azdırdık. Onlar bize tapmıyorlardı, kendi keyiflerine tapıyorlardı. Rabbin neyi dilerse yaratır ve seçer. Yani dilediğini yaratır ve yarattıklarından dilediğini de seçer beğenir. Peygamberlik, şefaat gibi yüksek işlere getirir. Onların seçme hakkı yoktur. Bundan dolayı onların Allah'tan başka ortaklar ve şefaatçiler seçmeye ve tayine hakları yoktur. Sermedi, aralıksız, devamlı, demektir.

Meâl-i Şerifi

76- Karun, Musa'nın kavminden idi de, onlara karşı azgınlık etmişti. Biz ona öyle hazineler vermiştik ki, anahtarlarını güçlü kuvvetli bir topluluk zor taşırdı. Kavmi ona demişti ki: "Şımarma! Bil ki Allah şımarıkları sevmez."

77- "Allah'ın sana verdiğinden (O'nun yolunda harcayarak) ahiret

yurdunu gözet, ama dünyadan da nasibini unutma! Allah'ın sana ihsan ettiği gibi, sen de (insanlara) iyilik et. Yeryüzünde bozgunculuğu arzulama. Şüphesiz ki Allah, bozguncuları sevmez."

78- Karun ise: "O (servet) bana ancak kendimdeki bilgi sayesinde verildi." demiştir. Bilmiyor muydu ki Allah, kendinden önceki nesillerden, ondan daha güçlü, ondan daha çok taraftarı olan kimseleri helak etmişti. Günahkarlardan günahları sorulmaz (Allah onların hepsini bilir).

79- Derken Karun, ihtişam içinde kavminin karşısına çıktı. Dünya hayatını arzulayanlar, "Keşke Karun'a verilenin benzeri bizim de olsaydı. Hakikat şu ki o, çok büyük devlet sahibidir" dediler.

80- Kendilerine ilim verilmiş olanlar ise, şöyle dediler: "Yazıklar olsun size! İman edip iyi işler yapanlara göre Allah'ın mükafatı daha üstündür. Ona da ancak sabredenler kavuşabilir."

81- Derken biz onu da, sarayını da yerin dibine geçirdik. Artık Allah'a karşı kendisine yardım edecek taraftarları olmadığı gibi, o, kendini savunup kurtarabilecek kimselerden de değildi.

82- Daha dün onun yerinde olmayı isteyenler de: "Demek ki Allah kullarından dilediğine rızkı çok da, az da verir. Şayet Allah bize lütufta bulunmuş olmasaydı, bizi de yerin dibine geçirirdi. Demek ki inkârcılar iflah olmazmış" demeye başladılar.

76- Firavun siyasî zulüm ve baskıda alem (sembol) olduğu gibi, Karun da malî baskı ve vurgunculukta alemdir. Bu şekilde Karun hikayesi, ihtikarcı, vurguncu bir kapitalist kıssasıdır.

Musa'nın kavminden idi. Yani İsrail oğullarından ve Musa'nın akrabasından idi. Derken onlara karşı azgınlık etti, vurgunculuk yaptı, zekatını vermedi, Musa'ya isyan etti.

77-82- Ve dünyadan da nasibini unutma. Dünyadan nasibi, bazıları helal dünya rızkı ve meşru dünya zevki diye anlamak istemişlerse de, o geçici dünyanın kendisi demektir. Asıl dünyadan nasib ise "Dünya ahiretin tarlasıdır." hadisi gereğince, ahiret için edinilen faydalı şeyler, ahirete kalacak âmeldir. Yoksa dünyadan nasib bir kefendir.

"Bir kefen alma telaşı ile yokluk çölünden varlık pazarına birkaç çıplak gelmiştir."

Yeryüzünde bozgunculuk aramaz. Bu kadar hazineyi saklayıp da serveti hapsetmek aslında bozgundur. Kendimdeki ilim sayesinde bu ilme bazıları ticaret ve iktisad ilmi demişler, bazıları da "el-kimya" ilmi demişlerdir. Ya bilmiyor muydu? Yani, yalnız ilmi ile olsa önceki nesiller içinde ondan daha kuvvetli ve daha çok servetli (Firavun gibi) kimseleri Allah'ın helak etmiş olduğunu bilmiyor mu idi? Niye bu ilmi ile istifade etmedi?

Halbuki suçlulara günahlarından soru da sorulmaz. Yani filan suçu, günahı işleyen kimdir? diye araştırmak için ne şundan, ne bundan ve ne de kendilerinden sorulmaya gerek görülmeksizin Allah tarafından bilinmektedirler. Meleklerce de yüzlerinden bilinir ve derhal yaka paça tutulurlar. "Suçlular simalarından tanınır, alınlarından ve ayaklarından yakalanırlar." (Rahmân, 55/41).

Meâl-i Şerifi

83- İşte ahiret yurdu! Biz onu yeryüzünde böbürlenmeyi ve bozgunculuğu arzulamayan kimselere veririz. (En güzel) akıbet, takva sahiplerinindir.

84- Kim bir iyilik getirirse ona ondan daha üstün karşılık vardır. Kim bir kötülük getirirse, o kötülükleri işleyenler, ancak yaptıkları kadar ceza görürler.

85- (Resulüm!) Kur'ân'ı (okumayı, tebliğ etmeyi ve ona uymayı) sana farz kılan Allah, elbette seni (yine) dönülecek yere döndürecektir. De ki: "Rabbim, kimin hidayetle geldiğini ve kimin apaçık bir sapıklık içinde olduğunu en iyi bilendir."

86- Sen, bu kitabın sana vahyolunacağını ummuyordun. Bu ancak Rabbinden bir rahmettir. O halde sakın kâfirlere arka çıkma!

87- Allah'ın âyetleri sana indirildikten sonra, artık sakın onlar seni bu âyetlerden alıkoymasınlar. Rabbine davet et. Asla müşriklerden olma!

88- Allah ile birlikte başka bir tanrıya tapıp yalvarma! O'ndan başka tanrı yoktur. O'nun zatından başka her şey helak olacaktır. Hüküm O'nundur ve siz ancak O'na döndürüleceksiniz.

83- O ahiret evi, son yurd, yani cennet. Biz onu, o kimseler için kılarız ki yeryüzünde böbürlenmeyi ve bozgunculuğu istemezler. "Ulüvv"den maksat, ululanmak, imana tenezzül etmemek, kibirlenmek, kafa tutmak; fesad ise, herhangi bir şeyi ve malları faydalanılabilecek halden çıkarmak ve özellikle Rabbına isyan ile kendi nefsini heder etmek, yok etmektir. Yani yeryüzünde Hakk'a karşı kibir ve ihtiras ile Firavun gibi ululanmak, baskı yapmak da istemezler; Karun gibi baskı ve isyan ile fesat da arzu etmezler. Hz. Ali (r.a) den rivayet edilir ki: "Bu âyeti valilerden

ve diğer kudreti bulunan insanlardan adalet ve tevazu sahibi olanlar hakkında indi." der imiş. Hatem-i Tâî'nin oğlu Adiy, Peygamber efendimizin huzuruna geldiği zaman kendisine bir minder konulmuştu, o yere oturdu. Peygamber efendimiz de: "Ben şehadet ederim ki sen yeryüzünde ne ululuk, ne fesat arzu etmiyorsun buyurdu; bunun üzerine derhal müslüman oldu". Tâbiîn'den Fudayl bu âyeti okur okur, burada bütün emeller gitti, dermiş.Ömer b. Abdulaziz de, vefatına kadar bu âyeti tekrar tekrar okur, dururmuş. Ve o güzel akibet, Cennet korunan muttakiler içindir. Bu cümlenin tekrardan ibaret olmaması için ayrıca bir faydayı ifade ettiğinde şüphe yoktur. Kendileri Firavun ve Karun gibi olmayı arzu etmemekle beraber Firavun ve Karun gibilerin ortaya çıkmasına meydan vermemek için de sakınıp korunan muttakiler, demek olur. Biraz sonra "Sakın kâfirlere arka çıkma", "Sakın müşriklerden olma" âyetleri de bunu açıklar.

84- İyi amma ahirette ne var? Her kim iyilikle gelirse, o takva ile sonunda Hakk'ın huzuruna varırsa o vakit ona ondan daha hayırlısı, daha güzeli var, daha güzeli, daha fazlası. Her kim de kötülükle gelirse artık o kötülükleri yapanlar, ancak yaptıkları ile cezalanırlar. Kötülüğün cezası onun gibi kötülük olur, güzellik olmaz.

85- Herhalde sana bu Kur'ân'ı farz kılan, yani bu Kur'ân ile ameli farz kılan Cenab-ı Hak elbette seni dönülecek yere döndürecektir. Bu âyet Mekke'den hicret esnasında Cuhfe'de indiğine göre, meâd, ölüm; döndürmekten maksat ise Mekke'ye geri döndürülmedir. Yani ahirete irtihal etmeden önce seni bu çıktığın yere geri getirecek, Mekke'yi fethettirecektir.

86- Hem sen bu kitabın sana indirileceğini umuyor değildin. Okur yazar değildin. Ancak bu, Rabbinden bir rahmet olarak indirildi. İşte geri gelmen de, böyle ümid edilmezken yalnızca Rabbinden bir nimet olarak meydana gelecektir. O halde sakın kâfirlere arka çıkma, topluluklarına katılıp, küfürlerine kuvvet vermekten korun. Ve sakın o kâfirler seni, Allah'ın âyetlerinden alıkoymasınlar. Geçmişe ve geleceğe ait bu haberler, bu vaadler, bu emirler bu yasaklar hep Allah'ın âyetleridir. Bunların sana indirildikten sonra, tebliğinden, tatbikinden vazgeçirtmesinler. Ve Rabbine davet et, herkesi O'na ibadet ve tevhide çağır ve sakın o müşriklerden olma, yani

87- Hem sen bu kitabın sana indirileceğini umuyor değildin. Okur yazar değildin. Ancak bu, Rabbinden bir rahmet olarak indirildi. İşte geri gelmen de, böyle ümid edilmezken yalnızca Rabbinden bir nimet olarak meydana gelecektir. O halde sakın kâfirlere arka çıkma, topluluklarına katılıp, küfürlerine kuvvet vermekten korun. Ve sakın o kâfirler seni, Allah'ın âyetlerinden alıkoymasınlar. Geçmişe ve geleceğe ait bu haberler, bu vaadler, bu emirler bu yasaklar hep Allah'ın âyetleridir. Bunların sana indirildikten sonra, tebliğinden, tatbikinden vazgeçirtmesinler. Ve Rabbine davet et, herkesi O'na ibadet ve tevhide çağır ve sakın o müşriklerden olma, yani

88- Allah'ın yanında diğer

bir ilâha çağırma O'ndan başka ilâh yok, O'nun yüzünden başka her şey helak olacaktır. Yani O'nun zatından başka herşey, her mevcud aslında, yokluk demektir. Çünkü O'ndan başka her şeyin varlığı kendinden değil, Allah Teâlâ'ya dayandığından her an yok olmayı kabul edici ve yok olmaya hazır olmakla aslında yok demektir veya yok olacaktır. Ancak O zatında diri, ezelî ve ebedî, varlığı kendisiyle var olandır. Çoğunun tercih ettiği mânâ budur. Diğer bir mânâya göre, "vech", kastedilen ve yönelinen yön mânâsına olarak O'nun yüzünden, yani O'nun rıza ve hoşnutluğu kastedilen yönden başka, her şey helaktedir demek olur ki, ahiret nimetlerinin fani, geçici olmadığını anlatır. Bir de her şeyin Allah Teâlâ'ya yönelik yüzü, Allah'ın ilmindeki gerçek şekli demek olur ki, her şeyin Allah'a dönüşü bununladır. Hüküm O'nun, başkasının değil. O'ndan başka hüküm ve hükümet, kanun çıkarmaya ve kanun yapmaya kalkışanların hepsinin hükmü bozulur, ancak O'nunki bozulmaz ve hep O'na döndürüleceksiniz, hepiniz ölümünüzden sonra O'nun huzuruna götürülecek, mahkeme olunacak, ona göre cezanız, mükafatınız ne ise alacaksınız. İşte bütün kıssaların sonu işte bu "Ve hep O'na döndürüleceksiniz." hükmüdür. Kimin haddinedir ki bu hükme boyun eğmesin!


29-ANKEBUT:

1- 3- Allah (daha) iyi bilir. bu âyetlerin indiriliş sebebinde üç rivayet vardır.

1- Ammâr b. Yasir ve Ayyaş b. Ebı Rebia ve Velid b. Velid ve Seleme b. Hişam Mekke'de müşrikler tarafından işkence ediliyorlardı, o sebeble indirildi. Ammar b. Yasir'in annesi Ebu Cehil tarafından feci bir şekilde parçalattırılmış, kendisine sıcak günde demirden zırhlı gömlek giydirilerek güneşin karşısında eziyet edilmişti, Velid b. Velid ve Hişam de işkenceye uğratılmışlardı.

2- Mekke'de birkısım insanlar, İslâm'a girmeye söz vermişlerdi. Hicret âyeti inince ashab-ı kiram Medine'den bunlara yazmışlar "İkrarınız, İslâm'ınız hicret etmezseniz, kabul olunmayacak" demişlerdi. Hemen Medine'ye doğru yola çıktılar, müşrikler de takip edip geri çevirdiler; işte o zaman haklarında bu âyet indi. Bu defa da hakkınızda şöyle şöyle âyet indi, diye yazdılar. Bunun üzerine çıkarız, yine takip eden olursa çarpışırız, dediler ve çıktılar. Müşrikler

de takip ettiler, bunun üzerine çarpıştılar; kimi şehid oldu, kimi de kurtuldu. Allah Teâlâ da haklarında "Sonra şüphesiz Rabbin, eziyet edildikten sonra hicret edip, ardından da sabrederek cihad edenlerin (yardımcısıdır). Çünkü Rabbin onların bu âmellerinden sonra elbette çok bağışlayan, pek merhamet edendir" (Nahl, 16/110)

3- "Bedir" günü ilk şehid olan Mihca b. Abdullah hakkında indiği söylenmiştir ki, ana babası ve eşi çok üzülmüşlerdi ve hakkında "Seyyidü'ş-şüheda" (şehitlerin efendisi) buyurulmuştu. Bu iki görüşe göre bu âyetler Medine'de indirilmiş oluyor. İlk ikisinde ise hicretle ilgili oluyor.

"Allah elbette bilir." Fahreddin Razi der ki: Müfessirler zannettiler ki, bu âyetin görünen mânâya alınması, Allah'ın ilminin yenilenmesini gerektirir. Halbuki Allah, doğruyu ve yalancıyı imtihandan önce bilirken, imtihan sırasında bilecek demek nasıl mümkün olur? diye; buna, gösterecek, ortaya koyacak ayırdedecek mânâlarını verdiler. Biz de deriz ki, âyet olduğu gibi görünen mânâsındadır, çünkü Allah'ın ilmi bir sıfattır ki, onda her olay, olduğu gibi ortaya çıkar. Mesela tekliften önce Allah bilir ki, Zeyd itaat edecek, Amir de isyan edecek, sonra teklif vaktinde de bilir ki o itaatkar, öbürü isyankar; yapıldıktan sonra da bilir ki, o itaat etti, o isyan etti; hallerin hiç birinde O'nun ilmi değişmez, değişen ancak bilinendir.

İbnü Münir'in ifadesi daha güzeldir: Gerçekten yüce Allah'ın ilmi birdir. Mevcuda varlığı, zamanında ve önce ve sonra olduğu gibi uygun gelir, demiştir. Fakat şunu da unutmamak gerekir ki, burada "bilecek" demekten maksat, sebebi zikir ile, müsebbebe dikkat çekmektir. İmtihan eder gibi araştıracak ve meydana çıkarttıracak da mükafat ve ceza verecek demektir. Nitekim Kadî Beydâvî şöyle demiştir:

"O'nun ilmi imtihana, meydana geliş anında taalluk eder ki, o imtihanla imanda sadık olanlarla yalancı olanlar birbirinden ayrılır. Sevabları ve cezaları da kendilerine ait olur. İşte bundan dolayı mânânın: 'Onları elbette ayırd eder veya elbette yaptıklarının karşılığını verir.' şeklinde olduğu da söylenmiştir."

4- Yoksa o kötülükleri yapanlar sandılar mı? Amel

kalp ve organlarla yapılan fiiller itibariyle genel olduğu için, "Seyyiat" küfür ve isyan ile tefsir edilmiştir. Bununla birlikte bu baştaki karşıtı olduğundan burada özellikle müminlere karşı yapılan kötülükler söz konusudur. Yani küfür, dinsizlik taassubu veya bir dünya menfaati, şehvet ve hırs sebebiyle müminlere, düşmanlık, zulüm ve eziyyet eden kimseler ki, her türlü kötülüğü işlemekten kaçınmazlar, bunlar sandılar mı ki bizi savuşup geçecekler, çaresiz bırakıp kurtulacaklar? Ne kötü hükmediyorlar! Ne kadar yanlış hüküm, ne kadar çirkin hükümet? İmkanı yok, onlar Allah'tan kurtulamazlar.

5- Kim Allah'a kavuşmayı umarsa, Allah'ın cemaline ermeyi veya vaad ettiği sevaba erişmeyi isterse elbette Allah'ın tayin ettiği vakit, vade gelecek, gelince o vaad, gerçekleşecektir. Bundan dolayı, o gelinceye kadar sabredip o kavuşmaya layık imtihanları geçirmek, güzellikleri kazanmak için çalışsın çabalasın. O, her şeyi işiten ve bilendir. Bütün o söylenenleri, bütün o sızıltıları, iniltileri işitir. Hem yegane işiten O'dur. Ve bütün inanışları, bütün niyetleri, bütün yapılan işleri, iyisini kötüsünü, hepsini bilir; hem yegane bilen O'dur. Edilen duaları işitecek, yapılan ibadetleri bilecek O'dur, başkası değil.

6-12- Her cihad eden de. Bu cümle şartıyyesinin hazfedilmiş cezasına veya söylenilmiş cezasının neticesine matuftur ki, "Cihad etsin ve cihad eden de..." demektir. Bu iki âyet İslâm'ın bütününü; en yüksek gayesi ile en yüksek vazifesini özetlemektedir. Allah'a ermek için, ecel gelinceye kadar mücahede etmek, çalışıp çabalamak. Bu uğurda çalışıp çabalayan, fitnelere, imtihanlara göğüs geren her kimse de sırf kendisi için, kendi hesabına, kendi menfaatine çalışıp çabalar. Çünkü o mücahedenin, çalışıp çabalamanın karşılığı ve faydası Allah'a değil, kendisine ait olur. Çünkü Allah ganîdir, bütün âlemlerden müstağnidir, hiçbir şeye ve hiçbir kimseye muhtaç değildir.

Bu âyetlerin Medine'de indirilmiş olması daha çok düşünülür, çünkü münafıklar, Medine'de idiler. Eğer bu âyetler de Mekke'de indirilmiş idiyseler, gayb haberi verilmiş olur. Zamanımızda ise bu âyetin mânâsına girenler çoğalmıştır. Allah muhafaza etsin.

"Halîm ve Kerîm olan Allah'tan başka ilâh yoktur. Yüce ve büyük Allah'tan başka ilâh yoktur. Yedi göğün ve yüce arşın, yerlerin ve her ikisi arasındakilerin Rabbı olan

Allah'ın şanı ne yücedir. Âlemlerin Rabbı olan Allah'a hamd olsun. Sana yakın olup meded uman aziz olur. Senin kudretin yücedir. Senden başka ilâh yoktur."

13- Kendi işledikleri günahların ağırlıklarını ve o ağırlıklarıyla beraber daha birçok ağırlıkları, başkalarını saptırmaya, günaha sokmaya çalışmalarının günahlarını yüklenecekler.

Meâl-i Şerifi

14- Andolsun ki Nuh'u kendi kavmine gönderdik de, o dokuz yüz elli yıl onların arasında kaldı. Sonunda, onlar zulümlerini sürdürürken tufan kendilerini yakalayıverdi.

15- Fakat biz onu ve gemidekileri kurtardık ve bunu âlemlere bir ibret yaptık.

14-"Andolsun ki Nuh'u kendi kavmine gönderdik." Yukarda "Gerçekten biz onlardan öncekileri de imtihandan geçirmiştik" buyurulduğu için burada, onun birkaç örneği gösterilecektir. Onun için bu "vav" harfi kasem değil, oraya atıftır. Derken içlerinde bin seneden elli yıl eksik durdu. Elli yılı yok bin sene, dokuz yüz elli sene eder. Kâdî Beydâvî der ki: Galiba bu tabirin seçilmesi tamamıyla sayıya delalet içindir. Çünkü dokuz yüz elli tahmini olarak da söylenebilir, bir de bin ismini söylemekle, karşıdakine müddetin uzunluğunu düşündürmek vardır. Çünkü kıssadan maksat, Resulullah'a teselli ve kâfirlerden gördüğü sıkıntılara karşı çaba ve gayretinde sağlamlaştırmaktır. Rivayet olunduğuna göre Nuh,

kırk yaşında peygamber olarak gönderilmiş, dokuz yüz elli sene kavmini Hakk'a davet etmiş, tufandan sonra da altmış yıl yaşamıştır.

15- Ve onu, yani gemiyi veya hadiseyi bütün akıl sahibi âlemlerine bir âyet kıldık. Onunla ibret alır, delil getirirler. Demek ki, Allah'ın azabından maddî sebeplerle korunmaya çalışmak da Allah'ın emrindendir.

Meâl-i Şerifi

16- İbrahim'i de gönderdik. O kavmine şöyle demişti: "Allah'a kulluk edin, O'na karşı gelmekten sakının. Eğer bilmiş olsanız bu sizin için daha hayırlıdır."

17- "Siz Allah'ı bırakıp sadece birtakım putlara tapıyor, asılsız sözler uyduruyorsunuz. Bilmelisiniz ki, Allah'ı bırakıp da taptıklarınız, size rızık veremezler. O halde rızkı Allah katında arayın. O'na kulluk edin. Ancak O'na döndürüleceksiniz."

18- Eğer (size tebliğ edileni) yalan sayarsanız, bilin ki sizden önceki birçok milletler de yalan saymışlardı. Peygambere düşen yalnız açık bir tebliğdir.

19- Allah'ın mahlukunu ilk baştan nasıl yarattığını, sonra bunu tekrarladığını görmediler mi? Şüphesiz bu, Allah'a göre kolaydır.

20- De ki: "Yeryüzünde gezip dolaşın da, Allah ilk baştan nasıl yaratmış bakın. İşte Allah bundan sonra (aynı şekilde) ahiret hayatını da yaratacaktır." Gerçekten Allah her şeye kadirdir.

21- O, dilediğine azab eder, dilediğine rahmet eder. Ancak O'na döndürüleceksiniz.

22- Siz ne yeryüzünde, ne de gökte (Allah'ı) aciz bırakamazsınız. Allah'tan başka bir dost ve yardımcı da bulamazsınız.

23- Allah'ın âyetlerini ve O'na kavuşmayı inkâr edenler var ya, işte onlar benim rahmetimden ümitlerini kesmişlerdir ve onlar için acıklı bir azab vardır.

24- Kavminin (İbrahim'e) cevabı ise, "Onu öldürün, yahut yakın!" demelerinden ibaret oldu. Ama Allah onu ateşten kurtardı. Doğrusu bunda, iman eden bir kavim için ibretler vardır.

25- (İbrahim onlara) dedi ki: "Siz, sırf aranızdaki dünya hayatına has muhabbet uğruna Allah'ı bırakıp birtakım putlar edindiniz. Sonra kıyamet günü (geldiğinde) ise, kiminiz kiminizi tanımayacak, kiminiz kiminizi lanetleyecektir. Varacağınız yer cehennemdir. Ve hiç yardımcınız da yoktur."

26- Bunun üzerine ona sadece Lut iman etti. (İbrahim) de dedi ki: "Ben Rabbime hicret edeceğim. Şüphe yok ki O çok güçlüdür, hüküm ve hikmet sahibidir."

27- O'na İshak ve Yakub'u bağışladık. Peygamberliği ve kitapları, onun soyundan gelenlere verdik. Onu dünyada mükafatlandırdık. Şüphesiz o, ahirette de salihler (zümresin)dendir.

16-18- Evsân, tekili vesendir. Taş ve saireden tapılan herhangi bir şey (fetiş) ki, "esnâm"dan daha geneldir. Mesela heykeller ve haç hep puttur. Ve hep ifk, yalan uyduruyorsunuz, yalan yere mabud ve şefaatçi diyorsunuz. Onlar ise birer hayaldir. Mesela herhangi bir kimsenin resminde bile, o kimseden bir hakikat yoktur. O resim, bir kıymeti olan o kimsenin değil, toprağa gömülecek ölü bedenin bir hayalidir. O bedeni, kokar diye gömmekte acele etmek zorunluluğunda bulunanların, tutup da onun cansız bir hayalini, mesela filancadır diye saklamalarında şüphesiz ki muhakkak bir yalancılık vardır. O halde böyle hayal olan fanilere mabud payesi vermek, ne büyük bir iftiradır. Size bir rızık veremezler. Allah'ın yardımı olmayınca mesela bir lokmacığı dahi hazmettiremezler.

19-27- 'e kadar, Allah Teâlâ tarafından doğrudan sevkedilmiş ilâhî kelâmdır. İbrahim'e hitap olarak hikaye olması muhtemel ise de, onun sözünü nakletme esnasında Resulullah'a hitap olması daha uygundur; onun için fâsıla değişmiştir. Yani sırf dünya hayatında birbirinizin duygularını okşayarak toplanıp sevişmek için veya dünya hayatında sevdiklerinizin hayalini sürdürerek yakınlaşmak için; çünkü bütün putlar, bazı sevilenlerin bir hatırası olmak üzere, etraflarında toplanılmak için edinilmiş şeylerdir.

Fakat birer yalan olan o hayaller üzerine kurulmaya çalışılan sevginin, haksız ve yersiz duygular üzerine toplanan topluluğun neticesi ne olur bilir misiniz? "Sonra kıyamet günü birbirinizi tanımayacaksınız..." , "Dedi ki: Ben Rabbim'e hicret edeceğim." ye matuf olarak Lut'a ait olması uygun görülürse de, İbrahim'e ait olmak üzere yukardaki ye atfı, mânâ yönünden daha ahenkli, hem de "Ben Rabbime gidiyorum, o bana doğru yolu gösterecek." (Sâffât, 37/99) âyetine de uygundur.

Meâl-i Şerifi

28- Lut'u da gönderdik. O kavmine demişti ki: "Gerçekten siz, daha önce hiçbir milletin yapmadığı bir hayasızlığı yapıyorsunuz!"

29- "(Bu ilâhî ikazdan sonra) siz, ille de erkeklere yaklaşacak, yol kesecek ve toplantılarınızda edepsizlik yapacak mısınız?" Kavminin cevabı ise, şöyle demelerinden ibaret oldu: "Doğru söyleyenlerden isen Allah'ın azabını getir bize!"

30- (Lut:) "Ey Rabbim! Şu fesatçılar güruhuna karşı bana yardım eyle" dedi.

31- Elçilerimiz İbrahim'e (iki oğul vereceğimize dair) müjdeyi getirdiklerinde şöyle dediler: "Biz bu memleket halkını helak edeceğiz. Çünkü oranın halkı zalim kimselerdir."

32- (İbrahim) dedi ki: "Ama orada Lut var!" Şöyle cevap verdiler: "Biz orada kimlerin bulunduğunu çok iyi biliyoruz. Onu ve ailesini elbette kurtaracağız. Yalnız karısı müstesna; o geride (azabda) kalacaklar arasındadır. "

33- Elçilerimiz Lut'a gelince, onlar hakkında tasalandı. Ve onlar(ı düşünmesi) sebebiyle takatten düştü. O'na: "Korkma, tasalanma! Çünkü biz seni de, aileni de kurtaracağız. Yalnız (azabda) kalacaklar arasında bulunan karın müstesna" dediler.

34- "Biz şüphesiz bu memleket halkının üzerine, yoldan çıkmalarına karşılık (feci) bir azab indireceğiz."(dediler).

35- Andolsun ki biz, aklını kullanacak bir kavim için oradan apaçık bir ibret nişanesi bırakmışızdır.

28-35- O kasabadan bir âyet, bir nişane ki hikayesi veya harabesidir.

Meâl-i Şerifi

36-40-36- Medyen'e de kardeşleri Şuayb'ı gönderdik ve Şuayb, "Ey kavmim! Allah'a kulluk edin, ahiret gününe ümit bağlayın, yeryüzünde bozgunculuk yaparak karışıklık çıkarmayın!" dedi.

37- Fakat onu yalancılıkla itham ettiler. Derken, kendilerini bir sarsıntı yakalayıverdi ve yurtlarında diz üstü çökekaldılar.

38- Ad ve Semud'u da (helak ediverdik). Sizin için, (onların başına nelerin geldiği) oturdukları yerlerden apaçık anlaşılmaktadır. Şeytan onlara

yaptıkları işleri güzel gösterip onları doğru yoldan çıkardı. Oysa bakıp görebilecek durumdaydılar.

39- Karun'u, Firavun'u ve Hâmân'ı da (helak ettik). Andolsun ki, Musa onlara apaçık deliller getirmişti de onlar yeryüzünde büyüklük taslamışlardı. Halbuki (azabımızı aşıp ) geçebilecek değillerdi.

40- Nitekim onlardan herbirini günahları sebebiyle suç üstü yakaladık: Kiminin üzerine taşlar savuran rüzgarlar gönderdik, kimini korkunç bir ses yakaladı, kimini yerin dibine geçirdik, kimini de suda boğduk. Allah onlara zulmetmiyor, asıl onlar kendilerine yazık ediyorlardı.

Meâl-i Şerifi

41- Allah'tan başka dost edinenlerin durumu, kendine yuva yapan örümceğin durumu gibidir. Halbuki, evlerin en çürüğü şüphesiz örümcek

yuvasıdır. Keşke bilselerdi.

42- Allah, onların kendisini bırakıpta hangi şeye yalvardıklarını şüphesiz ki bilir. O mutlak güç ve hikmet sahibidir.

43- İşte biz bu temsilleri insanlar için getiriyoruz; fakat onları ancak bilenler düşünüp anlayabilir.

44- Allah gökleri ve yeri hak olarak yarattı. Şüphesiz bunda, iman edenler için bir nişane bulunmaktadır.

45- Sana vahyedilen Kitabı oku ve namazı kıl. Muhakkak ki namaz hayasızlıktan ve kötülükten alıkoyar. Allah'ı anmak elbette en büyük ibadettir. Allah yaptıklarınızı bilir.

41- Allah'tan başka birtakım velilere tutunanların örneği; yani Allah'tan başkalarını, ihtiyaçlarına karşı yardım eder, menfaatleri dokunur, işlerini görür, tehlikeden kurtarır diye veli, sahip, koruyucu edinerek mabud sayanların örnek olacak halleri örümceğin örnek ve mesel olmuş haline benzer bir ev edinmiştir, hiç dini olmayanlar gibi büsbütün evsiz değil, bir sinek avlayacak kadar bir eve tutunmuştur. Fakat muhakkak ki evlerin en çürüğü her halde örümcek evidir.

Evinde ev kavramından bir şey yoktur; ne gölge yapar, ne korur: Bir rüzgarla tarumar olur; onun için örümcek evinin çürüklüğü meşhur bir meseldir. İşte o örümcek kafalı müşriklerin de dayanakları, tutamakları böyle çürüktür. Bütün tutundukları fanidir, yok olucudur. Eğer bilselerdi. Razi der ki: Burada "âlihe" yani ilâhlar denilmeyip "evliya" yani veliler denilmesi, yalnız açık şirki değil, gizli şirki dahi yok edip kaldırmaya işaret içindir. Çünkü başkasına gösteriş ederek riya ile Allah'a ibadet edenler de Allah'tan başkasını veli edinmiş olur. O'nun meseli de örümcek meseline benzer. Peygamberleri yalanlayıp şirke giden kavimlerin yok edilmesi örnekleriyle açıklandıktan sonra, bu örümcek örneğinin getirilmesi peygambere ve müminlere öyle büyük ve öyle etraflı bir vaad ve müjdeyi ifade etmektedir ki, bütün bu sûrenin ruhu denilebilir.

Evet, Allah'tan başkasına dayanan her ümid, dipsizdir.

42- Allah, onların kendisini bırakıp da O'ndan gayrı nelere, ne gibi şeylere çağırıyorlar, şüphesiz ki bilir.

O, mutlak güç ve hikmet sahibidir. Her şey fani, hepsi zayıf ve hakir, anlatıldığı üzere mağlub edilmek ihtimali olmayan, dilediğini dilediği anda mahvedebilir, nihayetsiz bir güç ve kudret sahibi, mabudluğa layık ancak O, gayet onurlu, yegane aziz, her işi hikmet olan yegane hakim yalnız o iken, O'nun karşısında O'ndan başkasına yalvarmak ne kadar boş, ne büyük tehlike!

43- Bu meseller, biz onları insanlar için getiriyoruz. Kâfirler demişlerdi ki, gökleri ve yeri yaratan Allah nasıl olur da böyle örümcek, sinek gibi böcekler ve haşereler ile misal getirir? Bununla Allah ne demek istiyor: "Allah böyle misal vermekle ne murad eder?" (Bakara, 2/26) Bu soruya karşı Bakara Sûresi'nde "Şüphesiz Allah, sivrisinek ve ondan daha büyüğü ile (hakkı açıklamak için) misal getirmekten çekinmez." (Bakara, 2/26) buyurulduğu gibi, burada da böyle cevap veriliyor. Yani bu mesellerin ne için getirildiğini soranlar bilsinler ki, biz onları insanlar için getiriyoruz, hayvan değil de, insan iseler anlarlar. Gerçi onları, onların hakikatini ancak âlimler idrak edebilir. Yani Allah'ın gayrısının fani ve aciz ve bu sebepten O'ndan gayrısına ibadetin batıl olduğuna ilim sahibi olanlardır ki, bu meselin bütün incelikleri ve detayları ile zevkini ve faydalarını idrak ederler. Bu ilim ve cehalet farkı neden, denilirse:

44- Allah, o gökleri ve yeri, o yüksekleri ve aşağıyı hak ile yarattı, boşuna değil, gelişigüzel de değil, bir hak sebebi ve hikmeti iledir. Göğü de öyle, yeri de, yukarısı da, aşağısı da, âlimi de, cahili de, hepsinin hakkı da, yaratıcının hakkı önünde baş eğmek, boyun bükmektir. Şüphesiz bunda müminler için bir âyet var. İlmin kıymetini, hakkın önemini, Hak'tan gayrısının hiçliğini ve bundan dolayı Allah'ın gayrısından veli, dost edinmenin çürüklüğünü ve bunun neticesinde müminlerin muvaffak olacaklarını isbat eden bir âyet.

45- Sen, sana vahyedilen kitabı oku, vird ederek, devam üzere, tekrar tekrar, güzel güzel oku. Yani o örümcek kafalı kâfirlerin fitnelerine gam yeme de onlara karşı olmazsa, kendi âleminde bu Kur'ân'ı güzel güzel oku, adı geçen peygamberlerin ve ümmetlerin halleriyle Allah'ın âyetlerini düşün. Onun için "Onlara oku" buyurulmamış, mutlak olarak "Oku" buyurulmuştur. Ve namazı devam üzere kıl, gerçekten namaz fahşadan, yani açık çirkinlikten, edebsizikten, fuhşiyattan ve münkerden; aklın ve şer'in beğenmeyeceği uygunsuzluktan, günahtan meneder. Bir kere namaz içinde bunlar yapılmaz.

Bundan başka namaz hakikati, ne olduğu bilinerek kılınan sahih namaz, namaz dışında da, çirkinlikten, uygunsuzluktan uzaklaştırır. Yasaklamak, uzaklaştırmayı mutlak olarak sağlamasa bile herhalde gerektirir. Sahih ve doğru bir şekilde namaza devam edildikçe iyilik artar. Resulullah (s.a.v) tan rivayet olunmuştur ki: "Kim bir namaz kılar da, o namaz kendisini açık ve gizli kötülüklerden alıkoymazsa o namazla Allah'tan uzaklaşmaktan başka bir şey artırmış olmaz" buyurmuştur. Onun için İbnü Mes'ud Hazretleri demiştir ki: "Namazını gereği gibi yerine getirmeyen Allah Teâlâ'dan uzaklığı artırmaktan başka bir şey yapamaz." Bunun sebebi, çünkü namaza itaat, onun sınırlarını gözeterek hakkıyla kılmaktır. Onun sınırında ise açık ve gizli bütün kötülüklerden men ve alıkoyma vardır. Şu halde namaza itaat onu hakkıyla kılıp yasağını tutmakla olur. "Yazıklar olsun o Allah huzurunda duranlara ki namazlarını yanlış olarak (veya yanlış yere) kılıyorlar" (Maun, 107/4-5) buyurulduğu üzere namaz kılıyor görünüp de namazın ne demek olduğundan habersiz olanların vay haline! Onun içindir ki "Gerçekten müminler kurtuluşa ermiştir. Onlar ki namazlarında huşû içindedirler" (Mü'minun, 23/1-2) buyurulmuştu. Zira Tâhâ Sûresi'nde "Beni anmak için namaz kıl." (Tâhâ, 20/14) buyurulduğu üzere namazın hikmeti, gayesi Allah'ın zikridir. Yani Allah'ı anmak ve bu sayede "Öyle ise beni (taat ve ibadetle) anın ki, ben de sizi anayım." (Bakara, 2/152) âyetince Allah Teâlâ'nın anmasına ermektir. Bu suretle namaz bir miracdır. Bunu bilenler "Herhalde Rablerine kavuşmayı uman kimseler" (Bakara, 2/46) âyetine göre kendilerini her an Rablerinin huzurunda mülakat (kavuşma) halinde buluyorlar gibi zevk içinde bir niyet ve ihlas ile kılarlar. Ve herhalde Allah'ı anmak; namaz en büyük iştir. Yani asıl bütün incelikleri, detayları ve gerçeği ile Allah Teâlâ'yı anmak ve O'nun azamet ve kibriyası huzurunda kulun değişiklikleri ve tavırları ile acizlik ve ihtiyacını arzetmesi demek olan namaz, en büyük amel veya açık ve gizli kötülüklerden men için en büyük sebeptir. Veya Allah Teâlâ'nın sizi anması, sizin O'nu anmanızdan daha büyüktür. Kul, Allah Teâlâ'yı azameti ve cemaliyle hatırladığı zaman, O'nun yüce huzurunda açık ve gizli kötülüklerden kaçınarak edeb ve samimiyet ile yükseleceği gibi, Allah Teâlâ'nın onu hatırlamasını düşündüğü zaman, ilâhî huzurda zerre kadar kötülük ile anılmayı kimse arzu etmeyeceğinden, her an Allah'ın hoşnutluğuna

ve rızasına yükselmek için , iyilik duygusu ile dopdolu olur. Ve şüphe yok ki, bu duygu, evvelkinden daha büyük bir kurtuluş vesilesi olur. Düşünmeli ki Allah, Kur'ân'ında Firavun gibileri nasıl anıyor, peygamberleri ve müminleri nasıl anıyor? Hem Allah, her ne işlerseniz bilir. Ona göre anar ve ona göre ceza veya mükafat verir.

Meâl-i Şerifi

46- İçlerinden zulmedenleri bir yana, ehl-i kitapla ancak, en güzel yoldan

mücadele edin ve deyin ki: "Bize indirilene de, size indirilene de iman ettik. Bizim ilâhımız da, sizin ilâhınız da birdir ve biz O'na teslim olmuşuzdur."

47- (Resulüm!) İşte sana (önceki kitapları tasdik eden) bu kitabı indirdik. Onun için, kendilerine kitap verdiklerimiz ona iman ediyorlar. Şunlardan da ona iman eden nice kimseler vardır. Ayetlerimizi ancak kâfirler bile bile inkâr eder.

48- Sen bundan önce, ne bir yazı okur, ne de elinle onu yazardın. Öyle olsaydı, batıla uyanlar kuşku duyarlardı.

49- Hayır, o (Kur'ân), kendilerine ilim verilenlerin sinelerinde (yer eden) apaçık âyetlerdir. Ayetlerimizi ancak ve ancak zalimler bile bile inkâr eder.

50- "Ona Rabbinden (başkaca) mucize indirilmeli değil miydi?" derler. Cevaben de ki: "Mucizeler ancak Allah'ın katındadır. Ben ise sadece apaçık bir uyarıcıyım."

51- Sana indirdiğimiz ve onlara okunmakta olan kitap, kendilerine yetmedi mi? Bunda iman edecek bir kavim için elbette bir rahmet ve öğüt vardır.

46- Yahudiler ve hıristiyanlar ancak en güzel yoldan mücadele suretiyle. Mesela kabalığa incelikle, sertliğe yumuşaklıkla, öfkeye hazm ile, gevezeliğe nasihat ile, şiddete vakar ile karşılık vererek hak ve gerçek delilleri açıklamak ve izah etmek gibi. Ancak içlerinde zulmedenler başka. Yeterli olan delili kabul etmeyip, haksızlıkla inada, aşırılığa sapan, mesela hâşâ Allah'ın oğlu var demekle veya "Allah'ın eli bağlıdır (sıkıdır)" (Mâide, 5/64) gibi laflar söylemekte ısrar ile kibirlilik taslayan zalimler müstesna, zira o zaman hallerine uygun şekilde müdafaa yapmak vacip olur.

Nush ile yola gelmeyeni etmeli tekdir.

Tekdir ile uslanmayanın hakkı kötektir.

Ve deyin ki, bununla en güzel mücadelenin nasıl olacağı tarif edilmiş oluyor. Birdir. Uluhiyette ortağı yoktur. Biz yalnız O'na teslim olmuş, müslümanlarız. O'nun birliğine samimiyetle teslim olmuş, müslümanlarız. Bu ifadede onlara bir sataşma vardır. Zira onlar ki yahudiler kendi bilginlerini, hıristiyanlar da rahiblerini rab edinmişler; özellikle hıristiyanlar teslis (üçlü ilâh akidesin)e inanmışlardır.

47- ve işte böyle, bu güzel, bu apaçık indiriş tarzıyla sana kitabı indirdik ya Muhammed! Onun için kendilerine kitap verdiklerimiz, gerek yahudiler

ve gerekse hıristiyanlar, Abdullah b. Selam gibi gerçekten kitaptan istifade etmek nimetine erenler Ona, o sana indirilen kitaba iman ediyorlar. Şunlardan da, yani Araplardan da ona iman eden var ve bizim âyetlerimizi ancak kâfirler inkâr eder. Hakkı ve gerçeği örtmeye alışmış gavurluğu âdet edinmiş, inkârcı kâfirler ki, yahudi Kâb b. Eşref ve arkadaşları gibi.

48- Halbuki sen bundan önce yani bu indirilmezden önce kitap okur değildin hala elinle yazmazsın da. O vakit, yani ümmi olmayıp da okuyup yazsa idin batıla uyanlar, yani batıl peşinde giden, yahut iptal etmeye sebep arayan o haksız kâfirler şüphe edebilirlerdi. Gerçi hakkı arayan insaflı hak arayıcı kimseler, yine şüphe etmezlerdi. Çünkü icaz için ümmilik şart değildir. Nitekim diğer peygamberler ümmi değillerdi, ancak öyle olsaydı, gerek müşrikler ve gerek ehl-i kitap'tan olan haksızlar için hiç olmazsa şüpheye bir sebep bulunmuş olurdu.

49- Fakat o Kur'ân ilim verilmiş kimselerin sinelerinde parıldayan açık açık âyetlerdir.Burada nin "beyyinat"a müteallik olması ve şüpheyi kaldırması, sözün gelişine göre apaçık olduğu gibi, haziften kurtarma yönüyle de daha çok tercih edilir. Yani Allah tarafından birer işaret, parlak mucizeler olduğu ilim ehlinin gönüllerinde apaçık ve hiçbir şüpheye yer vermeyecek şekilde parlamaktadır. Ve bizim âyetlerimizi ancak zalimler inkâr eder.

50-Bildikleri halde hakkı tanımak istemeyen, zulmü âdet edinmiş zalimler, nitekim o zalimler kitap ehlinin hakkı kabul etmeyen kısmı, Kur'ân'ın âyet, yani mucize olmasını inkâr ettiler de dediler Rabbin'den üzerine birtakım âyetler, yani Musa'nın asâsı, Salih'in devesi gibi mucizeler inse ya! De ki: Bütün âyetler ancak Allah'ın yanındadır. Yani gerek Kur'ân, gerek sizin istediğiniz mucizeler, hepsi Allah'ın katındadır. Kur'ân'ı indiren Allah olduğu gibi, öbürlerini indiren ve indirecek olan da yalnız Allah'tır, başkaları değil. Bundan dolayı, ne dilerse indirir, ben ona karışmam. Ve ben ancak açık bir uyarıcıyım, inanmayanlara azabın habercisiyim

51- daha onlara yetmedi mi? O başka âyet, başka mucize isteyenlere kâfi gelmedi mi, daha mucize olarak bizim senin üzerine demin söylenildiği şekilde, bundan önce okuması yazması olmadığı muhakkak olan senin üzerine şüphesiz kitap indirmemiz karşılarında okunup dururken şüphe

yok ki onda mutlak bir rahmet,büyük bir nimet ve bir ilâhî ihtar ve nasihat var iman edecek bir kavim için; inat, taassub, aksilik edecekler için değil, iman edecekler için. Bu âyetin, öncesine ve sonrasına göre "Rabbinden birtakım mucizeler inseydi ya" diyen zalimlere cevap olarak indirildiği anlaşılıyor. Bununla birlikte sebeb-i nüzul olarak şu da haber verilmiştir: Müslümanlardan bazıları, yahudilerden işittikleri bazı şeyleri yazmış oldukları bir kürek ile gelmişlerdi. Resulullah (s.a.v): "Bir kavmin kendi peygamberinin getirdiğini bırakıp da başkasının başkalarına getirdiğine rağbet etmeleri düşüncesizlik ve sapıklıklarına yeterlidir" buyurdu. Bunun üzerine "Kitabı sana indirmemiz onlara yetmemiş mi?" âyeti indirildi. Gerçi bu âyet bu olay üzerine inmiş olabilir. Fakat bunun sebeb-i nuzül olması âyetin altına ve üstüne uygun düşmüyor. Çünkü altına ve üstüne göre zamiri müslümanlara değil "Başkaca mucizeler indirilmeli değil miydi?" diye soranlara yöneliktir. Rivayet edilir ki, Abdullah b. Amir b. Rükn, Hz. Aişe (r.anha) ye bir hediye vermişti. Hz. Aişe bu kişiyi "Abdullah b. Amr" zannedip reddetti ve: "O başka kitapları okuyor, Allah Teâlâ ise 'Kendilerine okunmakta olan kitabı sana indirmemiz onlara yetmemiş mi?' buyuruyordu dedi. Bunun üzerine: "Size hediyeyi veren Abdullah b. Amir'dir." dediler; o zaman kabul etti.(1) Hz. Hafsa (r.anha) da bir kürek üzerinde Yusuf kıssasından bir yazı getirmiş, Hz. Peygamber'e okumuştu. Peygamberimizin mübarek yüzü renkten renge girerek buyurdu ki: "Nefsim kudret elinde olan yüce Allah'a yemin olsun ki, ben aranızda iken, size Yusuf gelse de, beni bırakıp ona uyacak olsanız, sapmış olursunuz. Ben sizin peygamberden payınıza düşenim, siz de benim ümmetlerden payımsınız." Hz. Ömer b. Hattab (r.a) bir gün bir adama uğramıştı, bir kitap okuyordu; bir saat dinledi, hoşuna gitti. O adama: "Bana bu kitabı yazıver" dedi. O da peki deyip bir deri aldı, onu hazırlayıp içine dışına yazıverdi. Sonra Ömer onu alıp Hz. Peygamber'e getirdi, okumaya başladı, Resul-i Ekrem (s.a.v)'in mübarek yüzünde de bir renk peyda olmaya başladı. Derhal Ensar'dan bir zat o kitaba vurdu da, "Anan kaybetsin seni ey Hattâboğlu! Bu gün sen bu kitabı okuyalıberi Resulullah'ın yüzüne bakmıyor musun?" dedi. O zaman Peygamber (s.a.v) buyurdu ki, "Ben hem ilk ve hem son peygamber olarak gönderildim ve bana hem Allah kelâmının tamamı ve sonuncusu verildi ve bana söz sadeleştirildi ve kısaltıldı da kısaltıldı. Sakının sizi mütehevvikler helake

sürüklemesinler." Mütehevvikler, seviyesiz, her işe dalanlar veya hayrette kalmış, şaşırmışlar, demektir.

Meâl-i Şerifi

52- De ki: Benimle sizin aranızda şahit olarak Allah yeter. O, göklerde ve yerde ne varsa bilir. Batıla inanıp inkâr edenler var ya, işte ziyana uğrayacaklar onlardır.

53- Senden azabı çarçabuk (getirmeni) istiyorlar. Eğer önceden tayin edilmiş bir vade olmasaydı, azab elbette onlara gelip çatmıştı. Fakat yine de, hiç farkına varmadıkları bir sırada o kendilerine mutlaka gelecektir.

54- (Evet) senden azabı çarçabuk (getirmeni) istiyorlar. Halbuki cehennem, hiç şüpheleri olmasın, kâfirleri kuşatacaktır.

55- O günde azap, onları hem üstlerinden, hem ayaklarının altından saracak ve Allah (onlara), "Yaptıklarınızın cezasını tadın!" diyecektir.

56- Ey iman eden kullarım! Şüphesiz benim yarattığım yeryüzü geniştir. O halde yalnız bana kulluk edin.

57- Her can ölümü tadacaktır. Sonunda bize döndürüleceksiniz.

58- İman edip güzel işler yapanları, (evet) muhakkak ki onları, altlarından ırmaklar akan ve içinde ebedî kalacakları cennet köşklerine yerleştireceğiz. (Böyle iyi) işler yapanların mükafatı ne güzeldir!

59- Ki onlar, sabretmiş olup yalnız Rablerine güvenip dayanmaktadırlar.

60- Nice hayvanlar var ki, rızkını (biriktirip yanında) taşımıyor. Çünkü onların da, sizin de rızkınızı Allah veriyor. O, her şeyi işitir ve bilir.

61- Andolsun ki onlara, "Gökleri ve yeri yaratan, güneşi ve ayı buyruğu altında tutan kimdir?" diye sorsan "Allah" derler. O halde nasıl (haktan) çevrilip döndürülüyorlar?

62- Allah, kullarından dilediğine rızkı bol bol verir, dilediğine de kısar. Şüphesiz Allah, her şeyi hakkıyla bilendir.

63- Andolsun ki onlara, "Gökten su indirip, onunla ölümünün ardından

yeryüzünü canlandıran kimdir?" diye sorsan, mutlaka, "Allah " derler. De ki: (Öyleyse) hamd de Allah'a mahsustur. Fakat çokları akıllarını kullanmazlar.

52-56- Ey iman eden kullarım! "İbadî" hitabı, şereflendirme hitabıdır. Mükellef olan kulların en şerefli rütbesidir. "Bize kul olarak" gibi mutlak "İbâd" (kullar) tabirinde kâfir bile dahil olabilirse de "İbâdî" (benim kullarım) izafetinde kâfir dahil olmaz. Çünkü kâfir şeytanın hakimiyeti ve etkisi altındadır. Halbuki "Şüphesiz kullarım (benimdir). Onların aleyhine sana verilmiş bir hakimiyet yoktur." (Hıcr, 15/42) buyurulmuştur. Dikkate değer ki, Cenab-ı Allah, Âdem'i yarattığında şanlı bir isim olan hilafet ünvanıyla yad etti. Öyle iken İblis bu isimden yılmadı, aksine o sebeple gayretini artırdı, düşmanlık etti ve sonunda galebe edip (Bakara, 2/36) âyetinde buyurulduğu üzere "her ikisini de cennetten kaydırdı." Sonra onun çocuklarında "benim kullarım" sözüyle şereflenen iyi kimselere gelince şeytan onlardan kaçındı "Şüphesiz kullarım (benimdir). Onların aleyhine sana verilmiş bir hakimiyet yoktur." (Hıcr, 15/42) buyurulduğu gibi, şeytanın kendisi de: "Onların hepsini mutlaka azdıracağım, ancak onlardan senin ihlaslı kulların müstesna." (Hıcr, 15/39-40) dedi. Demek ki, "Allah'ın kulları" olma mevkiini elde eden mükellef, derece yönünden yeryüzünde halife olandan daha yüksektir. Şu halde "İman edenler" sıfatı ihtirazî (ilerisi için hesaba katılan) bir kayıt değil, şerefin yönünü ve şeklini açıklamak için kâşîfe (açıklayıcı) bir sıfattır. Bu şekilde bu hitap, kâfirlerin engellemesinden dolayı, dinini gereği gibi yapamayan bazı müminlere kurtuluş yolunu göstermek için bir şereflendirme hitabıdır. Yani ey benim iman şerefi ile şereflenmiş olan kullarım haberiniz olsun, benim yeryüzüm geniştir. Bulunduğunuz yerden ibaret değildir, geniştir. O halde bana ibadet ve kulluk edin, o halde yalnız bana. Yani bulunduğunuz memlekette yalnız bana ibadet etmek kolay olmaz, dininizi açıklamada baskıya uğrar, daralırsanız bir yere gidin, kaçın, hicret edin. O darlıktan genişliğe çıkmak için ne yapmak gerekiyorsa yapın, bana kulluk edin. Peygamber efendimizden bir hadiste şöyle rivayet edilmiştir: "Her kim dini sebebiyle bir yerden bir yere kaçarsa, bir karış da olsa cenneti hak eder. Ve İbrahim ile Muhammed (a.s)'e arkadaş olur." Ya ölüm tehlikesi, tehdid olursa ne yapmalı?

57-59-- Her nefis, her nasıl olsa ve her nerede bulunsa, ölümü

tadacak sonra da hep bize döndürüleceksiniz. Yeniden diriltilip hakkın huzuruna dikilerek mükafatınızı veya cezanızı alacaksınız. Bundan dolayı, ondan kaçmakla kurtulamazsınız, aksine Allah'tan başkasına kulluk etmemek için, zorlama karşısında bile her fedakarlığı göze alarak Hakk'ın huzuruna tam bir samimiyet ve hürriyet ile gitmeye çalışmalı.

60-63- "Nice hayvanlar var ki..." Hicret emrolununca bazıları, geçimliğimiz olmayan memlekete nasıl gideriz demişlerdi, bu âyet indirildi. "Eğer onlara sorsan..." Sorulacaklar, Mekke müşrikleridir. O halde nasıl çevriliyorlar? Her şeyin yaratıcısı olduğunu ister istemez kabul ederlerken, uluhiyyete gelince nasıl ondan dönüp şirke sapıyorlar? Bu hususta en çok ileri sürülen rızık meselesi olduğu için buyuruluyor ki; "Allah, kullarından dilediğine rızkı bol verir..."

Meâl-i Şerifi

64-69--64- Bu dünya hayatı sadece bir oyun ve oyalanmadan ibarettir. Ahiret yurduna gelince, işte asıl hayat odur. Keşke bilmiş olsalardı.

65- Baksana, gemiye bindikleri zaman, dini yalnız O'na has kılarak (ihlasla) Allah'a yalvarırlar. Fakat onları salimen karaya çıkarınca, bir bakarsın ki, (Allah'a) ortak koşmaktadırlar.

66- Kendilerine verdiklerimize nankörlük etsinler ve safâ sürsünler bakalım! Ama yakında bilecekler.

67- Çevrelerinde insanlar kapılıp götürülürken (öldürülürken, ya da esir edilirken), bizim (Mekke'yi) güven içinde kudsî bir yer yaptığımızı görmediler mi? Hâlâ batıla inanıp Allah'ın nimetine nankörlük mü ediyorlar?

68- Allah'a karşı yalan uyduran, yahut kendisine hak gelmişken onu yalan sayandan daha zalim kimdir? Cehennemde kâfirlere yer mi yok?

69- Ama bizim yolumuzda cihad edenleri, elbette kendi yollarımıza eriştireceğiz. Hiç şüphe yok ki Allah iyi davrananlarla beraberdir.


30-RUM:

1- Allah daha iyi bilir: Kur'ân'ın mânâsındaki mucize olan âyetlerden önce, sözlerindeki mucizeliği ifade eden ilâhi sırra işârettir. Bakara sûresinde de geçtiği üzere "elif" boğazın en içinden: bâtından; "Lâm" dilden: berzahtan; "mim" dudağın en kenarından, dıştan çıktığı için bu üç harf, mahreclerin aslını teşkil eden üç çıkış yerinden çıkan bütün harflerin güzel bir diziliş ahengini ifade eder.

2- Rumlar yenildi. Peygamberimizin gönderildiği sıralarda doğu Roma ile İran, dünyanın en büyük iki devletiydiler. Hindli Süleyman Nedevî

efendinin Asr-ı Saadet tarihinde ifade ettiği üzere peygamberliğin beşinci, yani Milâdın 613. yıllarında bu iki komşu ve rakib devlet, birbirleriyle kanlı bir savaşa girişmişlerdi. İran, İkinci Hüsrev'in, Rum Hirakl'in hükmü altındaydı, sınırları Dicle ve Fırat nehirleri üzerinde birbiriyle birleşiyordu. Filistin, Suriye, Mısır ile Irak'ın bir bölümü ve küçük Asya (Anadolu) Rumlara tabi idi. İranlı'lar, Rumlara iki taraftan saldırdılar. Dicle ve Fırat üzerinde (ezreât ve Busrâ) mevkilerinden Suriye'ye, Azerbeycan ve Ermenistan tarafından küçük Asya'ya saldırdılar. İran orduları, Rum kuvvetlerini her iki cepheden geri atarak denize dökünceye kadar takip etmiş, Suriye'deki bütün mukaddes şehirleri zabtetmiş, Milâdın 614. yılında bütün Filistin'i ve Kudüs'ü ele geçirmişti. Bu istilâ sırasında bütün kiliseler yıkılmış, bütün dini binalar tahrib edilip kirletilmişti. İranlılara katılan yirmi altı bin yahudi, altmış binden fazla hıristiyanı kılıçtan geçirmişlerdi. İran kisrasının sarayı, öldürülen otuz bin kişinin kafatası ile donatılmıştı.

Bu istilâ tufanı, burada durmayarak Mısır'ı da basmış, Milâdın 616. yılında İranlı'lar bir taraftan Nil vadisini işgal ederek İskenderiye'ye ulaşmışlar, diğer taraftan bütün Anadolu'yu ele geçirerek İstanbl'un boğaziçi sahillerine kadar gelmişler, doğu Roma İmparotorluğu'nun başkenti olan Kostantıniye (İstanbul) şehrinin karşısında görünmüşler, saltanatlarını Irak, Suriye, Filistin, Mısır ve Anadolu'ya yaymışlardı. İranlılar, girdikleri her yerde ateşgedeler (Ateşe tapanların, ateş yaktıkları tapınaklar) meydana getiriyorlar ve böylece Hıristiyanlığın çıktığı yerlerde ateşperestliği yayıyorlardı. Doğu Roma İmparatorluğu'nun bu yenilgisi karşısında kendisine tabi bulunan birçok vilâyetler isyan etmiş, Afrika'daki ülkeler, Avrupa tarafındaki vilâyetler, hatta İstanbul'a komşu şehirler, bu devletin egemenliğinden çıkmak istemişler ve çıkmışlardı. Kısaca doğu Roma İmparatorluğu darmadağın olmuş, helâk olup yerlere serilmişti.

Romalıların bu yengilgi haberi Mekke'ye ulaştığı zaman müşrikler sevinmiş ve müslümanlara karşı onların yenilgisinden duydukları sevinci açığa vurmuşlar: "Siz ve hıristiyanlar kitap ehlisiniz, biz ve Fâris (İranlılar) ümmiyiz; bizim kardeşlerimiz, sizin kardeşlerinizi tepelediler. Biz de sizi tepeleriz" demişlerdi. Bunun üzerine Hz. Muhammed'in bir mucizesi olmak üzere bu âyet inip buyuruldu ki: Gerçi Rumlar yenildi yerin en yakınında, Mekke toprağının, yani Arabistan'ın en yakınında; Şam'da yahut Rum başkentinin pek yakınında, yani Anadolu'da İstanbul civarında demek olabilir ki, ikisi de doğrudur. O sırada Rum İmparatorluğu öyle perişan olmuştu ki, iç isyanlarla devlet ihtilâle uğramış, ordusu dağılmış, hazinesi boşalmış, imparator Hirakl,

İstanbul'u terkederek Kartaca'ya kaçmayı bile kurmuştu. İranlıların galip kumandanları, zaferin verdiği sarhoşlukla şu barışı teklif etmişler: İmparator, İranlılar tarafından istenecek her şeyi verecektir. Bu cümleden olarak bin yük altın, bin yük gümüş, bin yük ipek, bin at, bin kadın teslim edecektir. Rum İmparatorluğu, bütün bu aşağılayıcı şartları kabul etmiş, bu esaslar üzerinde barışı imzalayacak delegeler göndermişlerdi.

Bu delegeler, İranlıların yanına vardıkları zaman Husrev, şu sözleri de söylemiş: "Bu yeterli değildir. Bizzat imparator Hirakl, karşıma zincirler içinde gelerek asılıp çarmıha gerilmiş olan ilâhına karşılık ateşe ve güneşe tapmalıdır." İşte o yenilgi, böyle bir yenilgiydi. Böyle bir çöküş içinde Romalıların birkaç yıl zarfında canlanıp yeniden galip geleceklerine kesinlikle hüküm vermek şöyle dursun, ihtimal vemek bile normal olarak akılların havsalasına sığacak bir şey değildi.

3- Fakat böyle bir zamanda Allah Teâlâ, Resulüne gayptan şu haberi bildiriyordu: Bununla birlikte onlar, bu yenilgilerinin ardından kesinlikle galip gelecekler. Hem uzak değil. Birkaç yıl içinde ki, "bıd" kelimesi üçten dokuza kadar olan bir sayıyı ifade eder, nitekim bu âyet inince Hz. Ebu Bekir (r.a.), o sevinen müşriklere şöyle demişti: "Allah, sizin gözlerinizi aydınlatmayacak, peygamberimiz haber verdi. Yemin ederim ki, Rumlar birkaç yıl içinde İranlılara mutlaka galip geleceklerdir." Buna karşı Übeyy b. Halef: "Yalan söylüyorsun, haydi aramızda bir müddet tayin et, seninle bahse girelim." dedi ve her iki taraf ta on deve üzerine bahse girişip, üç yıl müddet tayin ettiler. Ebu Bekir, durumu Resulullah'a haber verdi. Resullullah (s.a.v.) "Bıd', üçten dokuza kadardır, miktarı artır, müddeti uzat." buyurdu. Bunun üzerine Ebu Bekir çıktı, Übeyy'e rast gelince o: "galiba pişman oldun" dedi. Ebu Bekir de: "Hayır" dedi, gel seninle bahsi artıralım, müddeti de uzatalım, haydi dokuz seneye kadar yüz deve yap. O da: "Haydi yaptım" dedi. Tirmizî'nin Sahih'inde rivayet ettiği üzere "Bedir" günü Rumlar, İranlılara galip geldiler, Ebu Bekir de sonra onu Übeyy'in vârislerinden aldı, peygambere götürdü. Peygamber (s.a.v.) de ona: "Bunu tasadduk et" buyurdu.

4- Önünden de sonundan da emir Allah'ın, yani Rumlar galip gelecekler diye ondan sonra emir ve irade, hüküm ve kumanda Rumların olacak zannedilmesin; onlar galip gelmezden önce emir, ne onların, ne İranlıların olmayıp Allah'ın olduğu gibi, onların galip gelmesinden sonra, yine Allah'ındır. O, önce onları mağlub ettiği gibi, sonra da eder. Hem de o gün, yani Rumların, İ

ranlılara galip geleceği gün müminler sevinecek Allah'ın yardımıyla, yani ötede Rumlar, İranlılara galip gelirken aynı zamanda beriden müslümanlar da Allah'ın yardımıyla müşriklere karşı zafer elde edecekler, yalnız Rumların galip gelmesiyle değil, Allah'ın özellikle kendilerini galip kılan yardımıyla sevinecekler. Müminlere bu şekilde vaad edilen bu yardım, bu sevinç, "Bedir" zaferidir. Nitekim Teberî Tefsiri'nde "O Bedir'de müminlerin , müşriklere galip gelmesidir." demiştir.

Gerçekten Tirmizî'nin rivayetine göre Rumların, İranlılara galip gelmesi "Bedir" günü olmuştur. Fakat galibiyetin geniş bir şekilde açıklanması, Hudeybiye sıralarında bilinebildiği ve Hz. Ebu Bekir de develeri Übeyy'in kendisinden değil, sonra vârislerinden aldığı için bazıları bu ferah gününü, Hudeybiye günü sanmışlardır. Hindli Süleyman Nedevî efendi, Asrı Saadet tarihinde bunu şöyle tesbit etmiştir: "Resul-i Ekrem'in işareti gereğince dokuz yıl sonra peygamberin bu haberi gerçekleşmiş ve onun gerçekleşmesi "Bedir" zaferinin elde edilmesine rastlamıştır." Bazılarına göre bu haber, hicretin altıncı yılında Hudeybiye antlaşması esnasında gerçekleşmiştir. Fakat bu doğru değildir. Bu anlayış hatasının sebebi şudur: Sahihi Buhari'nin açıkladığına göre Hz. Peygamber'in Hirakl'e gönderdiği mektubu taşıyan elçi, Suriye'ye ulaştığı zaman Hirakl, zaferini kutluyordu. Bu elçi, Hudeybiye andlaşması sıralarında gönderildiği için birçokları Hirakl'in o sıralarda zafer kazandığını zannetmişlerdir. Habuki, Hirakl, zaferi çoktan kazanmış ve onu kutlamak için Suriye'ye gelmiş bulunuyordu. Roma takvimine göre Hz. Muhammed'in peygamberliği, 609 yılında meydana gelmiş, doğu Roma ile İran arasındaki düşmanlık, 610'da başlamış, 13-14 yılları savaş içinde geçmiş, 616'da, Romalılar yenilmişler, 622'de karşı harekete geçmişler, 623'de galibiyete başlayarak 625'te kesin zaferi elde etmişlerdir. Yenilginin başlangıcıyla galibiyetin başlangıcı arasında dokuz yıl geçmiş olduğu gibi, kesin yenilgi ile kesin galibiyet arasındaki müddet de dokuz yıldan ibaret bulunuyor.

Peygamberimizin hicreti, peygamberliğin on üçüncü yılı olduğu için (623) hicretin ikinci yılına rastlamış olur ki, "Bedir" de o yıldır. Demek ki, Rumlar, yenilgilerinin yedinci, savaşın ikinci yılı galib gelmeye başlamışlar ve onlar galib gelmeye başladığı sıralarda müslümanlar da "Bedir" günü müşriklere galib gelerek sevinmişlerdir. Bununla beraber savaş iki yıl daha devam etmiş, bu müddetle Rumlar, İranlıların işgal ettikleri bütün vilayetleri kurtararak

düşmanlarını Dicle ve Fırat'ın gerilerine atmışlardır. Böylece tam dokuz yıl ve üç yıl sonunda kesin üstünlük tamam olarak "Birkaç yıl içinde galib gelecekler." haberi her yönüyle gerçekleşmiştir. Şu halde bundan dokuz yıl önce, yani hicretten yedi yıl önce, peygamberliğin yedinci yılı Kur'ân, bu haberi verirken açıkça dokuz yıl da demeyip "Birkaç yıl" diye bir çeşit kapalılıkla ifade etmesinde de olaya uygunluk bakımından derin ve kapsamlı bir belağat ve geniş bir anlam varmış. Çünkü "bıd-ı sinin" (birkaç yıl) demekle hem galibiyet süresi olan üç yıla, hem yenilgi sonundan "Bedir"e rastlayan ilk galibiyete kadar olan yedi yıla, hem de kesin galibiyet süresi olan dokuz yıla uygun düşebilecek bir işaret vermiş bulunuyor ki, bunlardan birisi açıkça ifade edilseydi olayın bütün safhaları gösterilmiş olmaz ve dolayısıyla bu kapsamlı icaz tarzı bulunmazdı. Bir de bu açıklamadan asıl maksat, Rumların galibiyetinden çok, müminlerin ilâhî yardım ile sevinecekleri günün tarihini tesbit etmek olduğuna işaret edilmiş oluyor. Çünkü "birkaç yıl" kapalı olmakla beraber galibiyetin gerçekleşmesine bağlı olan "o gün" belirlidir. Bu bakımdan âyetin bu sevinç gününü gösteren mucizesi, Rumların galibiyetini haber veren mucizesinden daha şanlıdır.

5-Böyle iken birçoklarının bundan habersiz olmaları ne kadar üzücüdür! Evet buyuruluyor ki: "Rumlar, yenilgilerinin arkasından birkaç yıl içinde galib gelecekler, önünde de sonunda da emir Allah'ındır. Onlar galib geldikleri sırada müminler de Allah'ın yardımıyla sevinecekler." Bu nasıl olur demeyin. O kimi dilerse yardım eder, dilediğini muzaffer kılar. Yani O'nun yardımı sebeplere bağlı değil, sebepler O'nun iradesine bağlıdır. Dün İranlıları galib kılmış iken, yarın Rumları galib kılar. Bir de bakarsın hiç ümit edilmedik bir zamanda, tutar hiçbir kuvvetleri yok zannedilen müminleri hepsine karşı galib ve muzaffer kılar. Ve aziz O'dur. Rahîm O'dur. Hiç mağlup olma ihtimali bulunmayan izzet (güç, kuvvet) sahibi ancak O'dur. Tek rahmet edici olan da O'dur. Onun için de bir zaman olur, mağlubları galib kılar, müminleri sonunda zafere erdirir.

6- Allah'ın vaadi. Bu anlatılan galibiyet ve yardım, öyle bir vaaddir ki, onu Allah Teâlâ vaad buyurdu. Allah, vaadinden caymaz. Dolayısıyla bunlar mutlaka gerçekleşecektir. Burada açık olarak iki vaad var. Birisi Rumların, mağlubiyetlerinden sonra galib gelecekleri; birisi de müminlerin, Allah'ın yardımı ile sevinecekleridir. Bu iki vaad, çok geçmeden gerçekleşti. Ebu Bekir (r.a.) bahsi kazandı. Bu şekilde bunun Hz. Muhammed'in peygamberliğini ispat eden ilâhî bir âyet, bir mucize olduğu ortaya çıktı. Bu yüzden birçoklarına

hidayet yetişti, müslüman oldular. İnişi daha önce iken böylece mucizeliğinin gerçekleşip ortaya çıkışı daha sonra olması dolayısıyla, tertipte öbür sûreden sonraya konuldu. Orada "O'na Rabbi tarafından âyetler (mucizeler) indirilmeli değil miydi?" (Ankebût, 29/50) diye mucize isteyenlere karşı "Kendilerine okunmakta olan kitabı sana indirmiş olmamız onlara yetmiyor mu? Şüphesiz ki bunda inanan bir kavim için bir rahmet ve bir öğüt vardır." (Ankebût, 29/51) buyurulmakla buna işaret de olunmuştur. Şu halde bu iki açık vaad arasında "Önünde de sonunda da emir Allah'ındır." ifadesiyle anlatılan diğer bir vaad daha vardır ki, Rumların, İranlılara galib geldikten sonra ilerde müslümanlara yenileceklerine işaret eder. Nitekim baştaki malum, mechul sigasıyla okunduğu takdirde Ebu Said el-Hudrî ve diğerlerinde rivayet edilen şâz kırâete göre: "Rumlar galib geldi, fakat onlar, bu galibiyetlerinden sonra ilerde mağlub olacaklar." diye doğrudan doğruya bu mânâ açıkça ifade edilmiş olur. Bu ise öncekilerden daha uzak ve geleceğe ait olması bakımından daha önemli olan bir mucizedir. Fakat öbürleri gibi Hz. Peygamberin zamanında ortaya çıkmayıp, sonra gerçekleşeceğinden âyette işaretle gösterilip, peygamber tarafından açıklanmıştır. Gerçekten İranlılara galib gelen Hirakl'in kendi hayatında Rum orduları, Hz. Ebu Bekir'in halifeliği zamanındaki Yermük savaşından itibaren İslâm mücahitleri karşısında yenilmeye başlayarak, Hz. Ömer zamanındaki Şam fetihlerinden tâ İstanbul'un fethine kadar devam etmiş ve böylece bu mucize de tam olarak gerçekleşip ortaya çıkmıştır. <D>

Bir de Ebu Hayyan, el-Bahru'l-Muhit isimli tefsirinde şunu kaydetmiştir: Şeyh üstaz Ebu Cafer b. Zübeyr anlatırdı ki, Ebu'l-Hakem b. Berrecan, müslümanların Beyt-i Makdis'i (Kudüs'ü) fethedeceklerini

ilâhî sözünden zaman ve günü belli olarak çıkarmıştı. Ve İbnü Berrecan kendisi fetih için tayin ettiği zamandan önce vefat etti. Vefatından bir zaman sonra da müslümanlar onun tayin ettiği zamanda Kudüs'ü fethettiler. Anılan Ebu Cafer, bu Ebu'l-Hakem b. Berrecan'ın, Allah'ın kitabından çıkararak gayb olaylarına dair birtakım şeylere vâkıf olduğuna inanırdı." Muhyiddin Arabî de bu Kudüs fethi hakkındaki istihracdan (âyetlerden hüküm çıkarma işinden) bahsetmiştir. Demek olur ki, âyette ancak Allah'ın dostlarına açıklanan daha başka işaretler de vardır.

Alûsî, tefsirinde de der ki: "Muhyiddin Arabî, Irakî ve diğerleri gibi irfan sahiplerinin, Kur'ân'ı Kerim'den gayba ait bilgiler çıkardıkları meşhurdur". Bu, birtakım hesap kaideleri ve harflerin amelleri üzerine kurulmuştur ki, onlara dair seleften bir şey gelmemiştir. Hz. Ali (k.v.)'ye: "Resulullah size başkalarından gizlediği bir sır söyledi mi?" diye sorulmuştu. Dedi ki: "Hayır, ancak Allah Teâlâ'nın bir kuluna kitabında bir anlayış vermiş olması müstesna." Fakat insanların çoğu bilmezler. Yani bunların Allah vaadi olduğunu ve Allah'ın vaadinin mutlaka yerine geleceğini bilmezler.

7- Sadece dünya hayatından bir dış görünüş bilirler. Bugün kim galib gelir, ne yüze çıkarsa; ona bakar, onu bilirler. Onlar, ahiretten ise hep gafildirler. Bu dünyanın sonunun nereye varacağını düşünmez, ilerisinin ne olacağının farkında olmazlar.

8- Ve kendi nefislerinde (içlerinde) hiç düşünmediler de mi? Yani niye ilerisini düşünmüyorlar? Bu dünya hayatının gelip geçici olduğuna ve bunun bir sonu, gerçek ve değişmez bir ahireti bulunduğuna bütün gökler ve yer delâlet edip dururken kendi kendilerine vicdanlarında, yahut kendi nefisleri hakkında niye bir düşünüp de bilmiyorlar ki, Allah, o gökleri ve yeri ve ikisinin arasındakileri başka türlü değil. Ancak hak ile ve müsemmâ bir ecel, -yani belirli bir süre ile- yaratmıştır. Yani aşağıda ve yukarıda ve bütün bunların aralarında bulunan kâinattan hepsinin bir ömrü, belirli bir süre ile bir eceli, bir sonu vardır. Bununla beraber hiçbiri boşuna yaratılmamış, herbiri sabit ve bâki bir Hakk'a delâlet etmek üzere gerçek bir yön, gerçek bir hikmetle yaratılmıştır.

Onun için hepsi "Allah'tan başka her şey helâk olacaktır." (Kasas, 28/88) âyetinin ifadesince bu dünyanın fani (geçici) olup, sonunda

Allah'ın huzuruna gidilen bir ahiret bulunduğunu anlatmaktadır.

Bununla beraber insanlardan birçoğu herhalde Rablerine kavuşmayı inkâr etmektedirler. Yani birçokları yalnız ahiretten, düşünceden gafil olmakla kalmazlar da kendilerini yaratıp yetiştiren Hakk'ın buyruğuna gidilip, mükafat ve cezaya erileceğini kesinlikle inkâr bile ederler. Ya dünyayı ebedî imiş gibi kabul ederler, yahut ta bütün yaratılış, hikmetsiz, gayesiz, batılmış gibi her şeyin fani olup, sonunda boşa gittiğini ve dolayısıyla insanın sonunun da bir ölümle hiç olup bittiğini iddia ederler. Rablerinin cemal ve celâline (sevab ve cezasına) ermeyi tanımaz, küfrederler.

9- Ve o yeryüzünde bir gezmediler mi? O kâfirler bir gezip de baksalar nasıl olmuş kendilerinden öncekilerin sonu? Kendilerinden önce inkâr eden Âd, Semûd gibi yıkılıp gitmiş kavimlerin sonu. Onlar kuvvetçe kendilerinden daha şiddetliydiler ve toprağı aktarmışlar; ekin ekmek veya su, maden çıkarmak için toprağın altını üstüne çevirmişler. Ve onu kendilerinin imarından dah çok imar etmişlerdi. Peygamberleri de kenilerine delillerle, açık bürhanlar, mucizelerle gelmişlerdi, yani onlara inanmadılar da helâk olup yıkıldılar. Demek ki Allah onlara zulmetmiyordu. Suçsuz helâk etmiyordu. Buna zulüm denilmesi, Allah Teâlâ'nın son derece nezih olduğunu ortaya koyup açıklamak içindir. Yoksa Allah suçsuz da helâk etse gerçekte yine zulüm olmazdı. Çünkü Allah (c.c.) gerçek mâliktir. Mâlikin mülkünde dilediğini yapması zulüm olmaz. Zulüm, başkasının haklarına saldırmayı ifade eder. Ve fakat onlar, kendilerine zulmediyorlardı.

10-Çünkü Allah'ın hikmetine göre, toplumlarının ve kendilerinin helâkini gerektiren günahları kendi istekleriyle işliyorlardı. Sonra o kötülük yapanların sonu ne fena oldu! Sonların en kötüsü, en kötü ceza olan cehennem azâbıdır. Çünkü onlar, Allah'ın âyetlerini yalan saydılar. Ve onlarla eğleniyorlardı.

Meâl-i Şerifi

11- Allah yaratmayı ilkin yapar, sonra da çevirir, onu yeniden yapar. Sonra hep döndürülüp O'na götürüleceksiniz.

12- Kıyamet saatinin gelip çattığı gün suçlular, her ümidi keserler.

13- Allah'a ortak koştuklarından, kendilerine şefaat edecekler de bulunmaz. Onlar, o zaman Allah'a koştukları ortakları inkâr ederler.

14- Kıyamet saatinin gelip çattığı gün varya, o gün (inananlarla inanmayanlar) ayrılırlar.

15- Şimdi iman edip salih ameller yapmış olanlara gelince, onlar bir bahçe içinde neşelenirler.

16- Âyetlerimizi ve âhiret buluşmasını yalan sayıp da küfredenlere gelince, işte onlar o zaman azab içinde hazır bulundurulurlar.

17- O halde akşama girdiğiniz zaman da, sabaha girdiğiniz zaman da tesbih Allah'ındır. (daima O, tesbih edilir).

18- Göklerde ve yerde, ikindileyin de, öğleye erdiğiniz zaman da hamd O'na mahsustur.

19- O, ölüden diri çıkarır, diriden ölü çıkarır ve toprağa ölümünden

sonra hayat verir. Sizler de işte öyle çıkarılacaksınız.

11-17 Allah'a karşı uydurup ortak koştukları mabudlar. Ravza, aslında sulu, yeşillikli güzel bostan demek olup, burada maksat, cennet bahçelerinden bir bahçedir. Hazır bulundurulacaklar

İHZAR: Suçluyu yakalayıp zorla mahkeme huzuruna getirmektir.

O halde tesbih Allah'ındır. (onu tesbih etmelidir). Madem ki ilerisi öyledir, o saat gelip çatacaktır. O gün o ümitsizlik ve azab içinde hazır bulundurulmaktan kurtulup, bir bahçede neşelenebilmek için şimdi Allah'a tesbih ediniz. Her şey değiştiği halde kendisi yokluk ve eksiklikten uzak, değişip bozulmaktan münezzeh, tek zatı ile ebedî Sübhan olan Allah Teâlâ'yı şirk ve eksiklik şüphelerinden tenzih ediniz.

TENZİH: Ya yalnız kalb ile olur; kesin itikat veya onunla beraber dil ile olur; duyulacak şekilde söylemek; yahut bunlarla beraber bir de özel fiil ve davranışlarla olur ki, bu da salih ameldir. Birincisi asıl, ikincisi onun meyvesi, üçüncüsü de ikincinin meyvesidir. Çünkü insan, kalbinden bir şeye itikad edince o dilinden meydana çıkar, söylediği zaman da doğruluğu, durum ve davranışlarından belli olur. Dil, kalbin tercümanı, amel de dilin delilidir. Rükünlerin fiilleri ise hem dil ile zikri, hem kalb ile niyeti içine alan namazdır. Onun için namaz hem zikirdir, hem bir tenzih ve tesbihtir. Şu halde tesbih denince, her çeşidini içerirse de mutlak (kayıtsız) ifade, mükemmele yorumlanacağına göre ilk önce namaza yorumlanır.

Onun için burada beş vakit namaz saatleri özetlenmiştir ki, zamanın âhirete doğru akışını gösteren en önemli değişme anlamlarını takib eden bereketli saatlerdi. Önce makam, korkutma ve uyarma makamı olması itibariyla geceye doğru o zaman ki akşamlarsınız. Bu iki vakti içine alır. Birisi, güneşin batışını takib eden mağrib (yani birinci ışâ denilen) akşam namazı vakti ki, şafak denilen kızıllık veya beyazlık kaybolana kadar. İkincisi, şafakın kaybolmasını takib eden son ışâ, yani yatsı namazı vakti fecre (imsak vaktine) kadar. Üçüncüsü ve o zaman ki sabahlarsınız. Fecr-i sadıktan, yani tan yerinin ağarmasından güneş doğana kadar. O ne güzel zaman ve ne güzel nimet!

18-- Göklerde ve yerde ve ikindileyin hamdde O'nundur.

AŞİY: Akşam üstü demek olduğuna göre ikindi vaktini asr-ı sâni olması gerekir. Hem de o zaman ki, öğlen edersiniz. Bu ikisi ile tam beş

vakit olmuş olur. Burada öğlenin sonraya bırakılması, fâsılaya (âyet sonlarındaki uyuma) riayet için denilmiş ise de inzar (uyarma) nüktesiyle akşamın önce zikredilmesindeki tekabüle (karşılık olmaya) riayet için ikindinin "aşiy" terimiyle öne alınmış olması makama daha uygundur.

19- Ölüden diri çıkarır. Gıdadan hayvan, yumurtadan civciv, nutfeden (spermadan) insan, câhilden âlim, kâfirden mümin gibi ki, uyuyandan uyanık da öyledir. Ve bu münasebetle anlatılmıştır ve aksine ve diriden ölü çıkarır. Bunun örneği çoktur ve yeryüzüne ölümünden sonra hayat verir. Güzden sonra bahara bak işte siz de öyle çıkarılacaksınız. Bu noktada tabiatçılık hatasına düşülmemesi için, tabiatlar üzerinde hakim olan Allah Teâlâ'nın kudretinin delillerinden bazıları hatırlatılarak buyuruluyor ki:

Meâl-i Şerifi

20- O'nun âyetlerinden (kudretinin delillerinden)dir ki, sizi bir topraktan yarattı. Sonra da siz şimdi yeryüzünde dağılıp yayılan insanlar oluverdiniz.

21- Yine O'nun âyetlerindendir ki, sizin için nefislerinizden kendilerine ısınırsınız diye eşler yaratmış, aranıza bir sevgi ve merhamet koymuştur. Şüphesiz ki bunda düşünecek bir kavim için nice ibretler vardır.

22- Yine göklerin ve yerin yaratılışı ile dillerinizin ve renklerinizin farklı oluşu da O'nun âyetlerindendir. Şüphesiz ki bunda bilenler için nice ibretler vardır.

23- Yine gecede ve gündüzde uyumanız ve lütfundan nasib aramanız da O'nun âyetlerindendir. Şüphesiz ki bunda dinleyecek bir kavim için nice ibretler vardır.

24- Yine O'nun âyetlerindendir ki, size hem korku ve hem de umut vermek için şimşeği gösteriyor. Ve gökten bir su indiriyor da onunla yeryüzüne ölümünden sonra hayat veriyor. Şüphesiz ki bunda aklını kullanacak bir kavim için nice ibretler vardır.

25- Yine göğün ve yerin, emriyle durması da O'nun âyetlerindendir. Sonra sizi bir tek çağırışla çağırdığı zaman bir de bakarsınız ki (yerden diriltilip çıkarılıyorsunuz).

26- Göklerde ve yerde kim varsa hepsi O'nundur. Hepsi de O'na itaat etmektedirler.

27- Hem yaratmayı ilkin yapan O'dur. Sonra onu çevirip yeniden yapacak olan da O'dur ki, bu O'na çok kolaydır. Göklerde ve yerde en

yüksek şan ve şeref O'nundur. O çok güçlüdür, hüküm ve hikmet sahibidir.

20- Ve O'nun âyetlerindendir. Yukarki haberler gibi şu da Allah'ın ulûhiyetinin delillerinden, eşyanın tabiata mahkum olmayıp, tabiatlar üzerinde hâkim ve onun için ölümden sonra diriltmeye de kâdir bulunduğuna işaret eden alâmetlerdendir. Ki, sizleri bir topraktan yaratmış, yeryüzünde hiç insan yok iken, onu bulunduğu durumda bırakmayıp kuru toprağa hayat vererek ifadesince çamurdan, bir sülâleden (süzülmüş bir çamurdan) siz insan cinsini yaratması ki, eğer o tabiata mahkum olsaydı, cansız toprağa o değişikliği vermesi mümkün olmazdı. Önce bir insan hücresi yaratılamayacağı gibi, bugün de bir insan gıdası yapılamazdı. Halbuki yaratılmış. Sonra da şimdi siz bir insansınız, yeryüzüne dağılıp duruyorsunuz, derisi çıplak, zarif bir yaratık olarak üreyip, çoğalıp yayılıyorsunuz. Bir kara toprağın bu derece gelişip olgunluğu erdirtirilmesi, işte yüce yaratıcının Rabliğini ve ölüleri diriltmeye kudretini gösteren delillerindendir. Yine O'nun âyetlerinden, ilâhlığının lütuflarını gösteren delillerinden ki sizin için nefislerinizden, yani maymun veya diğer bir hayvandan değil, kendi özlerinizden, aynı insan, beşer cinsinden eşler yaratmış kendilerine ısınasınız, meyledip yakınlık kurasınız diye. Çünkü cinsiyet koklaşmaya, farklılık ürküntüye sebep olur. İnsan eşini başka hayvandan aramak zorunda kalsaydı, ne kötü olurdu! Hem aranıza bir sevgi ve merhamet koymuş; evlenme vasıtasıyla öyle insanî bir seviş ve esirgeyiş ki, hayvanlar gibi kızışma zamanlarına mahsus değil, hatta yalnız karı-koca arasında değil, genel olarak siz insanlar arasında bir sevgi ve merhamet duygusu yapmıştır. Şüphesiz ki onda, nefislerinizden eşler yaratıp aranıza sevgi ve merhamet bırakmakta, âyetler vardır. Sadece bir âyet değil, birçok âyetler, Allah Teâlâ'nın tabiatları yaratıp, değiştirip, kemale erdiren kudretiyle beraber, rahmetine ve özellikle insanlar hakkındaki Rahman olan Allah'ın yardımına ve Rabbanî hükümlerine de delâlet eden deliller vardır. Düşünecek bir kavim için, yani bu âyet, çok düşünülecek bir âyettir. Hem sadece ferdin düşünmesi yeterli değil, bütün kavim düşünmelidir. Düşünecek bir kavim için insan yaratılışının bu âyetinde öyle hikmetler, delâletler vardır ki, insanlığın nasıl yüksek bir ahlâk ve sevimli bir medeniyete hazır ve ne kadar mutlu bir hayat ve nimete aday olarak yaratıldığını ve bu hayatın bir rüknü olan kadının düşüş ve zilletten korunması için, sevgi ve esirgeme hisleriyle nasıl bir sosyal düzen takib etmek gerektiğini gösterir.

21- Ve O'nun âyetlerindendir. Yukarki haberler gibi şu da Allah'ın ulûhiyetinin delillerinden, eşyanın tabiata mahkum olmayıp, tabiatlar üzerinde hâkim ve onun için ölümden sonra diriltmeye de kâdir bulunduğuna işaret eden alâmetlerdendir. Ki, sizleri bir topraktan yaratmış, yeryüzünde hiç insan yok iken, onu bulunduğu durumda bırakmayıp kuru toprağa hayat vererek ifadesince çamurdan, bir sülâleden (süzülmüş bir çamurdan) siz insan cinsini yaratması ki, eğer o tabiata mahkum olsaydı, cansız toprağa o değişikliği vermesi mümkün olmazdı. Önce bir insan hücresi yaratılamayacağı gibi, bugün de bir insan gıdası yapılamazdı. Halbuki yaratılmış. Sonra da şimdi siz bir insansınız, yeryüzüne dağılıp duruyorsunuz, derisi çıplak, zarif bir yaratık olarak üreyip, çoğalıp yayılıyorsunuz. Bir kara toprağın bu derece gelişip olgunluğu erdirtirilmesi, işte yüce yaratıcının Rabliğini ve ölüleri diriltmeye kudretini gösteren delillerindendir. Yine O'nun âyetlerinden, ilâhlığının lütuflarını gösteren delillerinden ki sizin için nefislerinizden, yani maymun veya diğer bir hayvandan değil, kendi özlerinizden, aynı insan, beşer cinsinden eşler yaratmış kendilerine ısınasınız, meyledip yakınlık kurasınız diye. Çünkü cinsiyet koklaşmaya, farklılık ürküntüye sebep olur. İnsan eşini başka hayvandan aramak zorunda kalsaydı, ne kötü olurdu! Hem aranıza bir sevgi ve merhamet koymuş; evlenme vasıtasıyla öyle insanî bir seviş ve esirgeyiş ki, hayvanlar gibi kızışma zamanlarına mahsus değil, hatta yalnız karı-koca arasında değil, genel olarak siz insanlar arasında bir sevgi ve merhamet duygusu yapmıştır. Şüphesiz ki onda, nefislerinizden eşler yaratıp aranıza sevgi ve merhamet bırakmakta, âyetler vardır. Sadece bir âyet değil, birçok âyetler, Allah Teâlâ'nın tabiatları yaratıp, değiştirip, kemale erdiren kudretiyle beraber, rahmetine ve özellikle insanlar hakkındaki Rahman olan Allah'ın yardımına ve Rabbanî hükümlerine de delâlet eden deliller vardır. Düşünecek bir kavim için, yani bu âyet, çok düşünülecek bir âyettir. Hem sadece ferdin düşünmesi yeterli değil, bütün kavim düşünmelidir. Düşünecek bir kavim için insan yaratılışının bu âyetinde öyle hikmetler, delâletler vardır ki, insanlığın nasıl yüksek bir ahlâk ve sevimli bir medeniyete hazır ve ne kadar mutlu bir hayat ve nimete aday olarak yaratıldığını ve bu hayatın bir rüknü olan kadının düşüş ve zilletten korunması için, sevgi ve esirgeme hisleriyle nasıl bir sosyal düzen takib etmek gerektiğini gösterir.

22-Yine O'nun âyetlerindendir, göklerin ve yerin yaratılışı ki, iki bakımdan Allah'ın varlık ve sıfatının delillerindendir.

Birincisi: Maddenin böyle çeşitli cisimlerle yükseklere ve alçaklara ayrılarak tabiatın aslında çeşitlilik meydana getirilmesi, kendi kendine birbirini takibeden kanundan başka birşey olmaması gereken tabiatın üstünde hâkim olan yüce yaratıcının kudretini gösterir.

İkincisi: Göklerin ve yerin yaratılışında öyle yüksek bir sanat vardır ki, her noktası onu yaratan Allah'ın ilim ve iradesiyle sıfatının mükemmelliğini gösterir.

Ve dillerinizin, benizlerinizin (renklerinizin) değişmesi "dillerin değişmesi" deyimi, genellikle lügatların çokluğundan, lehçe ve şive gibi özel söyleyiş biçimlerinin farklılığına kadar hepsi için doğru olabilir. Arab'ın dili başka, Acem'in dili başka, Türk'ün dili başka, Rum'un dili başka, Freng'in dili başka... Her milletin dili başka başka olduğu gibi, aynı millette çeşitli kabilelerin, grupların da dillerinde başkalık vardır. Mesela Yemenlininki ile Necidlininkinin farkı olur. Hatta her şahsın bile dili diğerlerinden ayırt edilir. Renk, beniz de böyledir. Kiminin beyaz, kiminin siyah, kiminin sarı, kiminin kırmızı olduğu gibi, her şahsın benzinde bile diğerlerine göre bir özellik hissedilebilir. Sonra söylenen söze göre de renklerin bir değişmesi vardır. Şüphesiz ki bunda, bu yaratma ve farklılıkta, bilgisi olanlar için âyetler (deliller) vardır. İlim temyiz ifade eder. Temyiz ve temayüz de ayrılma ve farklıkla olur. Buna işaret için burada "âlimîn" bilgisi olanlar için buyurulmuştur. Böylece ilim ehli olan âlimler bilirler ki; ilk olarak, bütün bu çeşitlilik ve farklılık, tabiatın akışını değiştirerek farklı tabiatlar yaratan Allah Teâlâ'nın kudretini gösterir. Ve bütün bu değişiklik içinde hepsinin düzenini koruyup idare etmesi de ilim ve sanatındaki kemal (olgunluk) ve hikmetini gösterir. İkinci olarak, demek ki, dillerin ve renklerin değişmesinde hikmet vardır. Ve bu hikmetlerden birisi de "Biz sizi birbirinizle tanışasınız diye milletlere ve kabilelere ayırdık.." (Hucurat, 49/13) buyurulduğu üzere gelişip yayılma içinde tanışmadır. Böyle çeşitli dilleri ve ırkları içine alan bir toplum meydana getirebilmek de ancak ilimle mümkün olabilir. Demek ki bir insan ne kadar çok dil bilirse Allah Teâlâ'nın âyetleri hakkında o kadar çok bilgi edinmiş olacaktır. Ve demek ki, insanların simalarını bilmek de dilleri bilmek gibi önemli ilimlerdendir.

23- Yine gecede ve gündüzde uyumanız da O'nun

âyetlerindendir. Uyuyup dinlenmeniz ve lütfundan nasib aramanız; sanat ve ticaret gibi sebeplerden birine teşebbüsle Allah'ın lütuf ve fazlından rızık istemeniz; gerek uyku, gerek kazanma ikisi de Allah'ın nimetidir. Uykunun nasıl büyük bir nimet olduğunu, uykusuz kalanlardan dinlemeli, çalışabilmenin ne büyük bir nimet olduğunu da işsiz güçsüz kalanlardan bir sormalı, görülüyor ki, burada uyku, rızık aramadan önce söylenmiştir. Çünkü çalışmak için dinlenmeye ihtiyaç vardır. Bir de istirahat, kendisi için doğrudan arzu edilen bir şeydir, isteyip aramak ise ihtiyaç dolayısıyladır. Sonra "O'nun lütfundan" buyurulmuş ve bununla şu nükteler açıklanmıştır:

1- Çalışmalı, fakat kısmet olan nasibi kendinden bilmemeli, Allah'ın lütfundan bilmelidir.

2- İnsan her gün bir kâr ve gelişme aramalıdır. Çünkü "fadl" (Allah'ın lütfu) fazla, çok demektir. Ticaret de kâr kazanmaktır. Nitekim "iki günü eşit olan ziyanda" demektir.

3- Aramak, Allah Teâlâ'nın lütfunu sezmek, ummaktır. Ve hatta çalışıp arayabilmenin kendisi bile Allah'ın lütfundandır.

Şüphesiz ki bunda, bu uyumda ve aramada kulağı olan bir kavim çok âyetler vardır. Uykuda olsa uyanır, tekrar dirilmeye inanır. Uyuyan kimse en çok kulaktan uyanacağı gibi, talep ve araştırmada bulunan kimselerin de ilk işleri etrafı dinlemek, istihbarattan yararlanmak olacağı için burada buyurulmuştur. Diller bilindikten sonra, kulak verip dinlemek de gerçekten uygun olur.

24- Yine gecede ve gündüzde uyumanız da O'nun

âyetlerindendir. Uyuyup dinlenmeniz ve lütfundan nasib aramanız; sanat ve ticaret gibi sebeplerden birine teşebbüsle Allah'ın lütuf ve fazlından rızık istemeniz; gerek uyku, gerek kazanma ikisi de Allah'ın nimetidir. Uykunun nasıl büyük bir nimet olduğunu, uykusuz kalanlardan dinlemeli, çalışabilmenin ne büyük bir nimet olduğunu da işsiz güçsüz kalanlardan bir sormalı, görülüyor ki, burada uyku, rızık aramadan önce söylenmiştir. Çünkü çalışmak için dinlenmeye ihtiyaç vardır. Bir de istirahat, kendisi için doğrudan arzu edilen bir şeydir, isteyip aramak ise ihtiyaç dolayısıyladır. Sonra "O'nun lütfundan" buyurulmuş ve bununla şu nükteler açıklanmıştır:

1- Çalışmalı, fakat kısmet olan nasibi kendinden bilmemeli, Allah'ın lütfundan bilmelidir.

2- İnsan her gün bir kâr ve gelişme aramalıdır. Çünkü "fadl" (Allah'ın lütfu) fazla, çok demektir. Ticaret de kâr kazanmaktır. Nitekim "iki günü eşit olan ziyanda" demektir.

3- Aramak, Allah Teâlâ'nın lütfunu sezmek, ummaktır. Ve hatta çalışıp arayabilmenin kendisi bile Allah'ın lütfundandır.

Şüphesiz ki bunda, bu uyumda ve aramada kulağı olan bir kavim çok âyetler vardır. Uykuda olsa uyanır, tekrar dirilmeye inanır. Uyuyan kimse en çok kulaktan uyanacağı gibi, talep ve araştırmada bulunan kimselerin de ilk işleri etrafı dinlemek, istihbarattan yararlanmak olacağı için burada buyurulmuştur. Diller bilindikten sonra, kulak verip dinlemek de gerçekten uygun olur.

25- Yine O'nun âyetlerindendir ki size hem korku ve hem umut için şimşek gösterir. Hem celâl sıfatı vardır, hem cemal; bazen bir olayda iki zıt tesiri birden yaratarak ikisini birden tecelli ettirir. Hem korkutur, hem ümitlendirir. Meselâ size şimşek gösterir. Göstermek aslında O'nun âyetlerinden (kudretinin delillerinden) biridir. Bununla beraber şimşek gösterir ki, onunla korku ve ümit, iki zıt duyguyu birden telkin eder. Korku yıldırım, ümit rahmet ümididir. O ümit gerçekleşir mi?

Ve gökten bir su indirir de onunla yeryüzünü ölümünden sonra diriltir. Şüphesiz ki bunda aklı olan bir kavim için âyetler (ibretler) vardır. Aklı ola, çok düşünmeye ihtiyaç kalmadan bir sezgi ile anlar ki, bunu yapan, ölüleri diriltmeye de k

âdirdir. Ölmüş bir kavim de bir şimşek parıltısı arasında gökten inen su gibi, bir hayat neşesiyle diriliverir. Ve dolayısıyla hem O'nun azabından, yıldırımından korkmalı, gururlu olmamalı, hem de rahmetine özlem ve ümit ile sarılmalı, ümitsiz olmamalıdır.

Yine O'nun âyetlerindendir. Göğün ve yerin O'nun emriyle durması. Yani varlık âleminde bulunması, hep O'nun "kün" (ol) emriyledir. Çekim ve denge kanunları hep O'nun emrinden ibarettir. Sonra sizi bir çağırışla çağırdığı zaman yerden derhal siz çıkarsınız. Kabirlerden çıkar, mahşere koşarsınız. Burada İslâm mücahidlerinin çıkışına da bir işaret vardır.

26- Hem göklerde ve yerde kim varsa, hep O'nundur; O'nun mülküdür. Hep O'na boyun eğmişlerdir. Yani gönlüyle itaat etmek istemeyen kâfirler bile istemeyerek de olsa sonunda O'na boyun eğmek zorunda kalırlar. Kesin hükmüne karşı gelemezler.

27- Ve işte O'dur o yaratmayı ilkin yapan, sonra onu döndürüp tekrar yapacak olan ki o, O'na daha kolaydır. Yani yeniden yapmak, ilkin yapmaktan daha kolaydır. Çünkü normal olarak bakıldığı zaman, önceki tabiatın aksine iken, ikincisi tabii olmuş olur. Göklerde ve yerde en yüksek şeref ve şan da O'nundur. Tam kudret, sonsuz hikmet, yaratıcılık, ilâhlık gibi en yüksek nitelikler ancak O'nundur. "Kendisinden başka hiçbir ilâh olmayandır."

Ve O öyle aziz, öyle hakimdir. Öyle yüksek, şanına yetişmek ihtimali olmayan güçlü ve yaptığını hikmet ve menfaat ile sağlam yapan hakimdir.

Meâl-i Şerifi

28- Allah, size kendinizden bir misâl verdi: Hiç size rızık olarak verdiğimiz şeylerde elleriniz altındaki kölelerinizden ortaklarınız bulunur da onlarla siz eşit olur, aranızda birbirinizi saydığınız gibi, onları da sayar mısınız? İşte biz, düşünecek bir kavim için âyetleri böyle açıklıyoruz.

29- Fakat zulmedenler, bilgisizce hevalarına uydular. Artık Allah'ın şaşırdığını kim yola getirebilir? Onların yardımcıları da yoktur.

30- O halde yüzünü, Allah'ı bir tanıyarak dine, Allah'ın insanları üzerine yaratmış olduğu fıtratına doğrult. Allah'ın yaratışında değişiklik bulunmaz. Dosdoğru din budur. Fakat insanların çoğu bilmezler.

31- Başkasından geçerek hep O'na gönül verin ve O'ndan sakının. Namaza devam edin ve müşrilerden olmayın.

32- O müşriklerden (olmayın ki) onlar, dinlerini ayırıp öbek öbek olmuşlardır. Her grup kendilerindekine güvenmektedir.

33- Bununla beraber insanlara bir keder dokunduğu zaman her şeyden geçerek Rablerine yalvarır, dua ederler; sonra tarafından bir rahmet tattırıverdiği zaman da bakarsın onlardan bir kısmı tutar, O Rablerine ortak koşarlar.

34- Bunu da kendilerine verdiğimiz nimetlere nankörlük etmek için yaparlar. Haydi geçinedurun bakalım, yakında bileceksiniz.

35- Yoksa biz onlara bir delil indirmişiz de O'na ortak koşmalarını o mu söylüyor?

36- Bir de biz insanlara bir rahmet tattırdığımız zaman ona güveniyorlar da; ellerinin önceden yaptığı şeyler sebebiyle başlarına bir fenalık gelirse, hemen her ümidi kesiveriyorlar.

37- Onlar görmediler mi ki, Allah dilediği kimseye rızkı serer ve daraltır. Şüphesiz ki bunda iman edecek bir kavim için ibretler vardır.

38- O halde akrabaya da hakkını ver, yoksula da, yolcuya da... Bu, Allah'ın rızasını dileyenler için daha hayırlıdır. Kurtuluşa erecek olanlar da işte onlardır.

39- İnsanların malları içinde artsın diye verdiğiniz faiz, Allah yanında artmaz. Allah'ın rızasını dileyerek verdiğiniz zekata gelince, işte onlar, malları kat kat artmış olanlardır.

40- Allah, O'dur ki, sizi yarattı, sonra da size rızık verdi, sonra sizi öldürür, sonra sizi diriltir. Hiç sizin ortak koştuklarınızdan, bunlardan birini yapacak olan var mı? Allah, onların ortak koştuklarından münezzeh ve yücedir.

28- O size kendi nefislerinizden bir misal vermiştir. Bu misal, şirkin batıl oluşunu açıkça göstermek içindir. Yani bir malike, mülkünden ortak varsaymak bir çelişkidir, batıldır. Bunu kendinizden bir pay biçerek zorunlu bir şekilde anlayabilirsiniz. Hiç sizin köleniz, uşağınız, hayvanınız, haşeratınız (zararlı hayvanlar) gibi elleriniz altında sahibi bulunduğunuz şeyler, Allah'ın size bahşettiği mülkünüzde (mal varlığınızda) sizin ortağınız, denginiz olur da mal olan şeyler, sahibine eşit olabilir mi? olamaz değil mi? Halbuki sizin mal varlığınız Allah'ın vergisi, onlara sahip oluşunuz da sonradan olma ve gelip geçicidir. Bütün varlıklara, var etme yoluyla sahip bulunan Allah Teâlâ'nın ise, malik oluşu sonsuz ve O'nun mülkünden çıkmak imkansızdır. Allah Teâlâ bu gerçekleri böyle ayırt edip anlatmıştır. Şimdi sizin mal varlığınızdan biri size ortak olamazken Allah Teâlâ'nın mülkünden, yaratıklarından, kullarından kendisine ortak nasıl olabilir?

29- Fakat o zulmedenler, yani o haksızlığı yapıp Allah'a ortak koşanlar, bilgisizce hevalarına tabi oldular.

HEVA: Nefsin şehvetlere meyli demektir ki, keyif de denir. Burada "bilgisizce" kaydından anlaşılıyor ki, heva iki kısımdır: Birisi ilme uygun olan, birisi de olmayandır. İlme uygun olan heva, Hakk'ın nazarında yaratılış gayesine uygun düşen meyillerdir. Çünkü şehvetlerin yaratılışı da boşuna değil, onlar insanları yaratılışlarının gayesine erdirmek için Allah tarafından birer yönlendirici ve sebebtir. Ancak şeytanî olan insan zekası, onu gayesinden çevirerek ilmin zıddına olarak sırf zevk için boşuna da israf eder. Mesela iffetli olmak ve çoğalmak niyetiyle evlenme arzusu, yaratılış gayesine uygun ve dolayısıyla ilme mutabık bir meyildir. Zina ve gayrı meşru münasebet meyli ise ilme aykırı sadece bir hevadır. Çoğunlukla da heva böyle şeylere denir. Ve işte müşrikler bir

şey bildiklerinden dolayı değil, ilme uymayan hevaları ardında koştuklarından dolayı, kendilerini heveslere esir ederek haksızlıkla, zalimlikle şirke saptılar. Maliki milkine ortak etmek, eşit tutmak haksızlığıyla Allah'a milkinden, yaratıklarından ortaklar uydurarak onlara taptılar. Onları, kendilerinin malikiymiş gibi tuttular da hürriyetlerini onlara verdiler. Artık Allah'ın şaşırdığını kim yola getirir? Önce hevalarına uyma, kendi fiilleri olarak gösterilmiş, kendilerine nispet edilmiş iken burada şaşırmak, saptırmak Allah'a isnad edilmiştir. Çünkü onlarda o hevaları yaratan Allah Teâlâ olduğu gibi, arzularına göre sapıklığı, şaşkınlığı yaratan da O'dur. Bu sapıklığa düşürme de kalplerin mühürlenip kapanma derecesine gelmiş bulunursa hiçbir şekilde hidayet ihtimali kalmaz.

Şu halde burada şaşırıp saptırmaktan maksat, kalbleri mühürleyecek derecede kesin dalalet (sapıklık) demek olur. Bakara Sûresi'nde "Allah onların kalblerini mühürledi." (Bakara, 2/7 âyetine bkz.) Onlara yardımcılardan eser de yoktur. Yola gelmesi ihtimali kalmamış olan o zalimleri ne dünyada o şaşkınlığından, ne de âhirette onun gereği olan azabdan kurtaracak hiçbir yardımcı da yoktur. Yani o taptıkları şeylerin kendilerine hiçbir faydası olmayacaktır.

30- O halde, yani şirk, öyle batıl, malike milkinde yine milkinden ortak varsaymak gibi nefislerinizde caiz göremeyeceğiniz bir çelişki, büyük bir haksızlık, Allah'ın genişçe açıkladığı âyetlere, ilim fıtratına, aykırı hevese bağlı bir sapıklık ve sonunda kurtuluş da imkânsız olunca Sen yüzünü hanif olarak (tek Allah'a yönelerek) dine çevirir.

HANİF: "Hanef" masdarından bir sıfattır. Lûgatta hanef ise sapıklıktan istikamete, çarpıklıktan doğruluğa meyildir. Nitekim doğruluktan eğriliğe, haktan haksızlığa meyletmeye "cim" ile cenef denir. Şu halde hanifin asıl anlamı, eğriliği bırakıp doğrusuna giden demektir. Bu mânâ ile örfte İbrahim milletine isim olmuştur ki, başka dinlerden, batıl mabudlardan çekinip, yalnız bir Allah'a eğilen, Allah'ı bir bilen demektir. "Şirk koşmaksızın tek Allah'a inananlardır." (Hac, 22/31)

Demek ki buradaki "hanîfen"; ötedeki şirkin, ilimsiz olarak hevaya tabi olmanın tam zıddı olan hakka meyli, doğruluğu, tevhidi ifade etmektedir. Ve mânâ şu olur: Sen yüzünü dine öyle tut, öyle tam yönel ki, o eğriliklerden, o bozuk hevalardan, batıl meyillerden sakınıp yalnız hakka meylederek dosdoğru Allah fıtratına, -dine veya hanifliği açıklamadır yani fıtrat olan (yaratılışa uygun düşen) Allah'ın dinine, Allah'ın o fıtratına, o yaratışına sarıl

ki insanları onun üzerine yaratmıştır. Hepsi yaratılış sözleşmesinde "Ben sizin Rabbiniz değil miyim?" (A'raf, 7/172) hitabına "bela" (evet Rabbimizsin) demiştir. İnsan olarak yaratılmayı kabul etmekle yaratanın Rabliğine şahit olmaya söz vermiştir. Yaratılışın yaratanına delaleti tabiî (doğal) olduğu için her insanın yaratılışında, kendisine dair bilincinin aslında, vicdanının derinliğinde bir hak duygusu, Allah'ı tanıma gizlidir. Onun içindir ki, başlarının son derece sıkıldığı zaruret zamanlarında inatçı kâfirler bile, derinden derine yaratana bir sığınma hissi duyarlar. Nitekim "İnsanlara bir zarar dokunduğu zaman Rablerine dua ederler." (Rûm, 30/33) âyetiyle bu hatırlatılacaktır.

FITRAT kelimesi hakkında yukarılarda bazı açıklamalar geçmişti. Burada da şunu hatırlatalım ki, fıtrat, ilk yaratmak demek olan den "masdar bina-i nevi" olarak yaratılışın ilk tarz ve şeklini ifade eder. Burada "insanları onun üzerine..." kaydından da anlaşıldığına göre, maksat her ferdin kendine mahsus olan cüz'î yaratılışı değil, bütün insanların insan olmaları bakımından yaratılışlarında esas olan ve hepsinde ortak bulunan genel yaratılıştır. Dış etken, kazanma ve âdet gibi ikinci derecede bulunan sebeplerinden sarfı nazarla düşünülmesi gereken ilk yaratılış ve aslî yaratılış da denilen asıl fıtrattır. İnsanın "İnsan oluşu yönünden tabiatı" budur. Mesela insanın yaratılışında iki gözü bulunması asıldır. Bununla beraber anadan âmâ doğanlar da bulunabilir. Fakat bu genellikle insanların üzerine yaratıldığı asıl fıtrat ve tabiat çeşidi değil, ikinci dercede görünür sebep olarak düşünülecek cüz'î ve şahsî bir yaratılıştır ki, insan gerçeği onsuz da meydana çıkabilir. Ferdin cüz'î yaratılışında herhangi bir sebeple eksiklik bulunabilirse de asıl fıtrat, sağlıklı ve sağlamdır. Mesela gözün fıtratı, Hakk'ın âyetlerini görmektir. İyi görmeyen bir göz, sonradan meydana gelen bir sebeple hasta demektir.

Bunun gibi bütün organların yaratılışında asıl olan bir fıtrat (yaratılış amacı) vardır ki, ona o organların menfaati, vazifesi, fonksiyonu, fizyolojisi yahut tabiatı denir. İnsan nefsinin bütün meyillerinde böyle yaratılış hikmetine doğru esaslı bir içgüdü, bir tabiat vardır ki, ona da fıtrat denir. Ve fıtrat, hep hak ve hayra yönelik bir istikamet takip eder. Mesela insanın acıkması ve yemeye, içmeye meyletmesi, yaşamak için kendisine lazım veya faydalı yahut daha uygun olanı alma hikmeti içindir. Yoksa zehir yutmak veya kuru bir zevk uğruna israf ile midesini bozmak için değildir. O zaman fıtrat bozulmuş, sapıklığa düşülmüş olur. İnsanın, insan ruh ve zekasının, fıtratının aslı da Hakk'ı tanımak v

e gerçek yaratanından başkasına kul olmamak içindir. İnsana ruh, yanlış duysun, şeytana uysun diye değil, gerçeği ve iyiliği duysun, aslını ve sonunda döneceği yeri ve ona karşı vazifesini bilsin diye verilmiştir. Nitekim fıtrat üzere giden veya fıtrata yakın olan temiz ruhlar yalanı, eğriliği, bilmez. Eğrilik meyli sonradan gelip geçici olarak kazanılan bir azmanlıktır.

Kısaca Hadis-i şerifi ile anlatıldığı üzere, "İnsanlar altın ve gümüş madenleri gibi maden maden çeşitli yaratılış ve karakterlerde" bulunabilirlerse de asıl insanlık fıtratı, insan tabiatı bakımından hep birdir. Âdemoğludur. İnsanın, insan olma yönüyle asıl fıtratı (yaratılışı), yaratıcısına boyun eğmek, "Ben insanları ve cinleri ancak bana kulluk yapsınlar diye yarattım.." (Zâriyat, 51/56) buyurulduğu üzere yaratan Allah'a kulluktur. Dinsizlik fıtrata (yaratılışa) aykırı bir sapıklık olduğu gibi, Allah'tan başkasına tapmak da öyledir. Fıtrat dini, Allah dini, haniflik (tek Allah inancına bağlılık), İslâm'dır. "Allah katında gerçek din, İslâmdır." (Al-i İmran, 3/19), "Göklerde ve yerde kim varsa, hepsi ister istemez O'na boyun eğmiştir. Sonunda da ancak O'na döndürülüp götürüleceklerdir." (Âl-i İmran, 3/83).

Şu halde din hususu, arzulara göre değil, Allah'ın birliği ile insanlığın birleşmesi üzerine yürümelidir. Tefsircilerin çoğu fıtratı, gerçeği kabul ve anlama kâbiliyeti diye, fıtrata sarılmayı da gereğince amel ile tefsir etmişlerdir.

Hz. Enes (r.a.)den rivayet edilen bir hadiste "Allah'ın, insanları üzerinde yarattığı fıtratı, Allah Teâlâ'nın dinidir." buyurulmuştur. Ebu Hüreyre'den rivayet olunan bir Hadis-i Şerifte de buyurulmuştur ki; "Her doğan fıtrat üzere doğar. Öyle iken ana babasıdır ki onu yahudileştirir veya hıristiyanlaştırır veya mecusileştirir. Nitekim hayvan, derli toplu bir hayvan yavrular, içlerinde bir inenmiş (burnu veya diğer organları kesilmiş) görür müsünüz?" Demek ki fıtratın aslı tam ve sağlamdır. Burnu, kulağı sonradan kesilir. Maddî bakımdan böyle olduğu gibi manevî ve ahlakî bakımdan da böyledir. Fıtratın bu sağlamlığı, düşünce alanında ve sosyal şartlarla terbiye çevresinde, âdetlerin akışı içinde ya bozulur veya güzel bir

gelişme ile kemalini bulur. Ahiret de bu iki sonucun birine göre olur.

Bu durumda dinin iki kayağı vardır: Biri fıtrat, biri kazanç. Fıtrat sadece ilâhidir. Gerçek bir yöneliştir. Allah'ın emrini yerine getirerek Allah'a ermek için, hep Hakk'a doğru bir gidişi ifade eder. Kazanç, süpjektif ve objektif çeşitli şartlar içinde duygunun hareketleri, zihnin düşünceleriyle ilgili olduğundan fıtratın istikametine aykırı heveslere, zararlara, haksızlıklara, isyan ve şirke sürükleyebilir. Bundan koruyacak olan ise dindir. Bunun için buyuruluyor ki, dine hanif (Allah'ı bir kabul edici) olarak yüz tut, Allah'ın fıtratına sarıl. Allah'ın yaratmasını değiştiren yok, yahut Allah'ın yaratışına bedel bulunmaz. Bu cümlenin, inşa veya ihbar olarak birkaç mânâya ihtimali vardır: Yani Allah'ın asıl yaratışı olan fıtratı, gereğinin aksine giderek bozmaya, değiştirmeye kalkışmayın. Çünkü Allah'ın yaratışına bedel bulunmaz. Zayi ettiğiniz bir kabiliyeti hiçbir sanatla yerine koyamazsınız. Yahut Allah'ın yarattığı fıtratın aksine din uydurmaya, hüküm koymaya kalkışmayın. Siz mesela erkeği dişi, dişiyi erkek yapamazsınız. Yahut Allah'ın yaratışını başkalarına isnad etmeye, başkalarını yaratıcı yerine koyup da ortak koşmaya, Allah'ın hükmünden çıkmaya çalışmayın. Çünkü Allah'ın yarattığı milki, sizin milkleriniz gibi değiştirilmez. Din fıtratı değiştirmek için değil, fıtrattaki genel güvenceyi geliştirmek içindir.

İşte doğru ve sağlam din odur. Yani eğrilikten sakınıp, bütün insanların üzerinde yaratılmış olduğu fıtratı, doğrulukla takip etmektir. Fakat insanların çoğu bilmezler de çarpık giderler, dini fıtratta değil, âdette ararlar veya heveslerine uyarlar, Allah'ın hakkını değiştirmeye kalkarlar.

31- "O'na yönelerek" "Hanifen" kelimesi gibi hal olarak oraya bağlıdır. "Tut, yönel" emrinin genel olarak herkese hitap olduğuna ve cemaatin gerekliliğine işaret olmak üzere burada çoğul sigası (kipi) getirilmiştir. Yani her biriniz Allah fıtratına o tevhide öyle sarılın ki, hepiniz tevbe ve ihlâs ile Allah'a dönüp yönelerek hem O'ndan korkun, namazı güzel kılın, ve müşriklerden olmayın. Amellerinizi yalnız Allah için yapın, açık veya gizli bir şirk karıştırmayın.

32-Burada Allah'ı bir bilmenin tam zıddı olan müşriklik, yalnız meşhur anlamıyla açık şirkten ibaret zannedilmeyip açık ve gizli şirkin her türlüsünden kaçınılması için, bedel yoluyla açıklanarak şöyle buyuruluyor: Onlardan ki, dinlerini ayırdılar da grup grup, öbek öbek oldular. Yani genel fıtratı kavrayacak açık bir ruh ve geniş bir hak vicdanı ile hareket etmeyip herbiri kendi özelliğine,

kendi çıkarına, dar kafasıyla kendi kuruntusuna göre bir heva ile dinini ayırıp, ayrı bir başbuğ arkasına düşerek grup grup, bölük bölük olmuşlar, her bölük kendilerindekine güvenmektedirler. Fıtrattan ayrılıp tutuculukla hakkı gözetmemektedirler. Halbuki "Sizin yanınızdaki tükenir, Allah'ın yanındaki ise tükenmez." (Nahl, 16/96) dir.

33-Bu noktada insanların, üzerine yaratılmış olduğu fıtratın başka değil, yalnız, Allah'a yalvarmak olduğunu göstermek için buyuruluyor ki: Bununla beraber insanlara bir sıkıntı dokunduğu zaman bütün o güvendiklerinden ve her şeyden geçip, yalnız yaratan Rablerine gönül vererek hep O'na yalvarırlar. Nitekim Çanakkale, Sakarya, Afyon savaşları sırasında biz Türkler hep böyle olmuştuk. Demek ki fıtrat dini (yaratılışa uygun din) sadece Allah dinidir. Her zaman, baki sağlam din yalnız odur. Böyle iken sonra O, onlara tarafından bir rahmet tattırıverince; o sıkıntıyı açıp bir nimet ihsan ediverince de ne bakarsın içlerinden bir kısmı, o Rablerine ortak koşuyorlardır. Şükredecek yerde tutarlar da bu, şundan oldu, bundan oldu, benden oldu, senden oldu diyerek Allah'ın lütfunu başkalarına isnad etmeye kalkarlar.

34- Ki kendilerine verdiğimiz nimeti küfran ile, nankörlükle karşılamak için haydin yaşayın, zevk edin bakalım yarın bileceksiniz.

35- Yoksa biz onlara bir ferman indirmişiz de O'na ortak koşmalarının caiz olduğunu o mu söylüyor? Hayır öyle bir kitap ve delil indirilmemiştir. Fakat onlar yukarıda söylendiği şekilde bilgisizce hevaları ardında gitmişler, keyiflerine hoş gelene veya gözlerinin korktuğuna tapmışlardır. Dünyada sebepler yok değildir. Fakat egemenlik, sebeplerin değil, Allah'ındır. Allah izin vermeyince hiçbir sebeple yaprak bile oynamaz. Böyle olduğunu fıtrat bilir, onun için sıkıştığı zaman Allah'a yalvarır.

36- Bir de biz, insanlara bir rahmet tattırdık mı ona güvenirler, şımarırlar. Gerçi "De ki, Allah'ın lütfuyla, rahmetiyle, ancak onunla sevinsinler." (Yunus, 10/58) buyurulduğu üzere, Allah'ın lütuf ve rahmetiyle sevinmek yasak değil, aksine emredilmiştir. Fakat o sevinçten maksat, nimet vereni tanıyarak hamd ve şükrünü bilmek mânâsına sevinçtir. Burada ise nimet vereni hesaba almayıp, sadece nimete güvenerek, şımarıp hevalarına uyan kimselerin hali açıklanıyor ki, bunlar ibadet ederlerse bile, dünya menfaati için ederler ve sırf nimete güvendikleri için ellerin önceden yaptığı şeylerden birisi sebebiyle de başkalarına bir fenalık gelirse derhal ümitsizliğe düşerler. Allah'ın rahmetinden büsbütün ümidi

kesiverirler. Çünkü bakışları, bâkî olan Allah'a değil, fânî şeyleredir.

37-Bir hadis-i şerifte buyurulmuştur ki, "Mümin taze ekine benzer. Rüzgar estikçe yatar, yine kalkar. Kâfir çam ağacına benzer. Rüzgar ettikçe gürler, fakat bir kere yıkılınca artık kalkamaz." Bunlar, niye öyle nimete güveniyorlar? Ya görmüyorlar mı ki, Allah rızkı dileğine açıyor, da sıkıyor da. Bazı kimselere bol, bazılarına dar verir. Ve hatta bir kimseye de bazen genişlik ve bazen darlık verir. Şüphe yok ki bunda iman edecek bir kavim için çok âyetler (ibretler) vardır. Bunu görenler ne nimete güvenirler, ne de ümidi keserler. Bollukta da darlıkta da Allah'a imanlarını tam tutarlar.

38-Bunun üzerine dinin amelî belirtisi özetlenerek buyuruluyor ki o halde, yani dine Allah'ı bir bilerek yüz tutup, Allah fıtratına sarıl da, yakınlığı olana da hakkını ver yoksula da, yolcuya da ver. Hak, dininin, doğruluğunun gereği böyle uzak yakın demeyip, hakkı yerine koymaktır. Kimsenin hakkını yemedikten başka, kim olursa olsun muhtaç olanlara mümkün olan yardımı yapmak, zekat, sadaka ve diğer hayır ve iyilik çeşitlerinden biriyle bakmaktır. Muhtaç olan yakınların insanlarda bir hakkı olacağı gibi, geçimsiz kalmış bir çaresizin, yolda kalmış bir yolcunun bütün toplumda bir hakkı vardır. Öyle ise bunları gözetecek müesseseler yapılmalıdır. Bu, bunlara hakkını vermek, Allah yüzünü murad edenler için, yani Allah'ın rızasını arayanlar için hayırlıdır. Ve kurtuluşa erecek olanlar, işte onlardır. Allah rızasını gözeterek, genel olsun, özel olsun hakkını yerine koyanlardır.

39- Halkın mallarında çoğalsın diye verdiğiniz faiz, burada iki mânâ açıklamışlardır: Bazıları bundan maksadın, bilinen riba, yani faiz olduğunu söylemişlerdir ki, zahir olan (açıkça anlaşılan) da budur. Nitekim Süddî bu âyetin, Sekif'in faizi hakkında indiğini rivayet etmiştir. Çünkü Sekif ve Kureyş kabileleri faizcilik ederlerdi. Buna göre demek olur ki, faiz, henüz yasaklanmadan önce de kötülenmiştir. Fakat diğer bir çok tefsirciler burada riba (faiz) deyiminin mecaz olup maksadın, fazlasıyla karşılığı gözetilerek verilen fazla hediyeler, bağışlar olduğunu söylemişlerdir ki, bu mânâ İbnü Abbas'tan rivayet edilmiştir. Buna göre fazlasıyla karşılığı gözetilerek verilen hediyeler bir çeşit faizciliğe benzetilerek yerilmiş olacağından dolayı faizin yasaklanmasında daha beliğ olmuş olur. Nitekim bilinen faiz deyimi hakkında "yemek" ifadesi kullanılmıştır. Şu halde mânâ şöyle olur: Halkın mallarında faiz

gibi nemalanarak (artış göstererek) fazlasıyla karşılığını almak için verdiğimiz bağışlar, hediyeler Allah yanında nemalanmaz, artmaz. Faizin Allah yanında hiçbir sevabı olmadığı gibi, halktan karşılığı fazlasıyla alınmak niyetiyle verilen hediyeler de öyledir. Gerçi bu günah değildir, fakat sevabı da yoktur. Allah yüzünü, Allah rızasını dileyerek verdiğiniz zekat ise işte kat kat katlayanlar onlardır. "Bir tohuma benzer ki yedi başak bitirmiştir, her başakta yüzer tane vardır. Allah dilediğine böyle veya daha fazla kat kat verir." (Bakara, 2/261).

40-Tevhid dini hakkındaki bu emirlerden ve bu açıklamalardan sonra Allah'ın zat ve sıfatları hakkında türlü felsefelerle ihtilafa düşülmeksizin, Allah'ı tanıtmak için şöyle buyuruluyor: Allah O'dur ki sizi yaratmıştır. Yani Allah'ı tanımak için O'nun zatı hakkında düşünceye dalmamalı, gayet açık olan fiil ve eserlerini, nimet ve lütuflarını düşünmelidir. Şüphesiz ki sizi yaratan var, işte O sizi yaratandır. Sonra size rızık vermekte, beslemektedir. Sonra sizi öldürür, sonra sizi yine diriltir. Hiç sizin koştuğunuz ortaklarınızdan, bunlardan bir şey yapan var mı? Yok olduğu şüphesiz. O sübhan olan Allah, onların şirk koştuğu şeylerden münezzeh ve çok yüksektir.

Meâl-i Şerifi

41- Yaptıklarının bir kısmını tatsınlar diye insanların kendi ellerinin kazandığı şeyler yüzünden karada ve denizde fesat ortaya çıktı. Umulur ki onlar hakka dönerler.

42- De ki, yeryüzünde bir gezin de bakın, bundan öncekilerin sonu nasıl olmuş! Onların pek çoğu müşrik idiler.

43- Allah'tan geri çevrilmesine hiçbir çare olmayan bir gün gelmeden önce yüzünü dosdoğru, sabit dine çevir. O gün (gelince) insanlar birbirlerinden ayrılırlar.

44- Her kim inkâr ederse, inkârı kendi aleyhinedir. Kim de salih amel işlerse, onlar kendileri için rahat bir yer hazırlamış olurlar.

45- Çünkü O, iman edip salih amel işleyenlere lütfundan mükafat verecektir. Çünkü O, kâfirleri sevmez.

46- Rüzgarları müjdeciler olarak göndermesi, size rahmetinden tattırması, emriyle gemilerin akıp gitmesi ve lütfundan rızık isteyip kazanmanız O'nun âyetlerindendir. Hem gerek ki şükredesiniz.

47- Andolsun ki biz, senden önce birçok peygamberleri kavimlerine gönderdik de, onlara apaçık delillerle vardılar. Onun üzerine günah işleyenlerden intikam aldık. Müminlere yardım ise, bizim nezdimizde bir hak oldu.

48- Allah O'dur ki, rüzgarları gönderir de bir bulut savururlar. Derken onu gökyüzünde nasıl dilerse öyle serer, parça parça da eder. Derken yağmuru görürsün, aralarından çıkar. Derken onu kullarından kimlere diliyorsa döküverdi mi derhal yüzleri güler.

49- Halbuki onlar, daha önce üzerlerine yağmur indirilmeden evvel ümidi kesmişlerdi.

50- Şimdi bak Allah'ın rahmetinin eserlerine! yeryüzünü ölümünden sonra nasıl diriltiyor? Şüphe yok ki O, mutlaka ölüleri diriltir. O her şeye kâdirdir.

51- Andolsun ki biz, bir rüzgâr göndersek de onu (rahmetin eseri olan ekini) sararmış görseler, mutlaka onun arkasından nankörlüğe başlarlar.

52- Çünkü sen ölülere işittiremezsin. O daveti, arkalarını dönmüş giderlerken sağırlara da duyuramazsın.

53- Körleri de sapıklıklarından hidayete getiremezsin. Sen ancak âyetlerimizi iman edeceklere duyurursun da onlar müslüman olur, selâmeti bulurlar.

41- Karada ve denizde fesat ortaya çıktı. Fıtrata ait düzen

bozuldu, gerek tabiat gerek sosyal şartlarda uygunsuzluk belirdi. İnsanların ellerinin kazancı yüzünden. Fıtratın aksine takip edilen şirk, ahlaksızlık, haksızlık, çeşitli hevalar, türlü mezheplerle beşerî hırsların çarpışması sebebiyle ki, yaptıklarının bazısını Allah kendilerine (bu dünyada) tattırmak için böyle yaptı. Tamamını ise ahirette tadacaklar, asıl cezalarını orada çekecekler. Fakat bu dünyada da biraz tattırılırlar. Gerek ki dönerler diye. Yani amellerinin cezasını biraz tatsınlar da tevbe edip şirkten vazgeçerek fıtrat dinine, Hakk'ın birliğine, sağlam ve düzgün yola dönsünler diye

42-53-Ve işte Hz. Muhammed'in peygamber olarak gönderilmesi, insanları tevbe ve iyiliğe davet ile kurtuluşa, selâmete çıkarmak içindir. Bunun için buyuruluyor ki: Resulüm! De ki: Yeryüzünde bir gezin de bakın bundan öncekilerin sonu nasıl olmuş! Onların pek çoğu müşrikti. Şirk koşmakla Allah'ın hikmetine karşı hüküm koymaya kalkışmakla Allah'tan kurtulmanın çaresini bulamadılar. Sonunda ister istemez Allah'ın hükmüne boyun eğerek kahrolup gittiler. Onun için "Yüzünü o doğru ve sabit dine tut." "Rüzgarları müjdeciler olarak göndermesi de O'nun âyetlerindendir." Bu âyetler, ibaresiyle kainattaki hallerin değişikliklerini ifade ederken, işaretiyle de sosyal durumlardaki değişiklikleri temsil etmektedir. Rüzgarların, değişikliklerin uyarıcısı olduğu gibi müjdecileri de vardır. Tabiatta meydana gelen fesat onlarla düzelir.

Meâl-i Şerifi

54- Allah O'dur ki, sizi güçsüz olarak yaratır, sonra güçsüzlüğün arkasından kuvvet verir. Sonra kuvvetin arkasından yine güçsüzlüğe ve ihtiyarlığa getirir. O dilediğini yaratır. Ve O, her şeyi bilir, her şeye gücü yeter.

55- Kıyamet kopacağı gün günahkarlar dünyada bir saatten fazla durmadıklarına yemin ederler. Onlar önceden de böyle haktan çevriliyorlardı.

56- Kendilerine ilim ve iman verilenler de şöyle diyecekler: "Andolsun ki, Allah'ın kitabında takdir edilmiş olan tekrar dirilme gününe kadar kaldınız. İşte bu, dirilme günüdür. Fakat siz bunu bilmiyordunuz.

57- Artık o gün zulmedenlere mazeretleri fayda vermeyecektir. Onların dertlerinin çaresine de bakılmayacaktır.

58- Andolsun ki, biz insanlar için bu Kur'ân'da her türlü meselden örnekler getirdik. Yemin ederim ki, sen onlara başka bir âyet de getirsen o kâfirler yine: "Siz yalancılardan (uydurduğunuz sözü Allah'a nispet edenlerden) başkası değilsiniz." diyeceklerdir.

59- İşte bilmeyenlerin kalblerini Allah böyle mühürler.

60- Şimdi sen sabret. Çünkü Allah'ın vaadi mutlaka haktır. Sakın imanı sağlam olmayanlar seni hafifliğe sevketmesinler.

54-60-Sûrenin son bölümündeki bu öğüdü kuvvetlendirip desteklemekle müjde verme hususunda birçok hikmetleri içeren Lokman Sûresi geliyor.


31-LOKMAN:

1-5- Muhsinler (iyilik yapanlar)a bu Kur'ân'da indirildiği şekilde amelde ihsan yapanlar. Bakara Sûresi'nin başında "müttekiler için bir hidayettir." (Bakara, 2/2) buyurulmuştu. Burada ise; "İhsanda bulunanlar için bir hidayet ve rahmettir" buyuruluyor. Nişâbûrî tefsirinde der ki: "Burada 'muhsinin' (ihsanda bulunanlar) denildiği için bir de rahmet ilâve buyurulmuştur. Çünkü ihsan derecesi takvanın üzerindedir. Çünkü Peygamber (s.a.v.) "İhsan, Allah'ı görüyormuşsun gibi O'na ibadet etmendir." buyurmuştur. Allah Teâlâ da "Allah, şüphesiz müttekilerle ve ihsanda bulunan (iyilik yapan) kimselerle beraberdir." (Nahl, 16/128) ve "İyilik ve güzel amel yapanlara, daha

güzeli var ve bir de fazlası vardır." (Yunus, 10/26) âyeti kerimeleriyle buna işaret buyurmuştur. Burada "gaybe inanırlar." (Bakara, 2/3) kaydının zikredilmemesi de bunu destekler.

6-10- Laf eğlencesi: Eğlence söz; insanı oyalayan, işinden alakoyan sözler, asılsız hikâyeler, masallar, romanlar ve tarih kılıklı efsaneler, güldürücü lâkırdılar, gevezelikler, nağmeler gibi eğlendirici sesler. Bu âyetin iniş sebebinde deniliyor ki: Nadr b. Hâris ticaretle Faris'e (İran'a) gidiyor. Acemlerin hikâyelerini, efsane kitaplarını getiriyor ve bunları Kureyşe okuyarak: "Muhammed, size Âd ve Semûd hikâyeleri söylüyor gelin ben size Rüstem'in, İsfendiyar'ın, Kisraların hikâyelerini anlatayım." diyor ve bu şekilde birçoklarının Kur'ân dinlemesine engel oluyordu. Bundan başka güzel bir şarkıcı câriye almış, birinin müslüman olacağını işittiği zaman onu alıp câriyesine: "Haydi buna yedir, içir, söyleyiver." der, böylece eğlendirip: "Gördün ya bu, Muhammed'in çağırdığından, namazdan, oruçtan, onun önünde çarpışmaktan daha iyi değil mi?" dermiş. İbnü Hatal da bir câriye almış, sövüp saymayı şarkı olarak söylermiş. Âyetin sonunda "İşte onlar için..." diye çoğul kipi getirilmesine bakılırsa, bunların hepsinin de âyetin iniş sebebinde dahil olması gerekir. Tefsircilerin çoğu bunu şarkı ile tefsir etmişlerse de muhakkik âlimlerin tercihi, açık şekliyle genel olmasıdır. Bununla birlikte burada asıl kötülemenin hikmeti şununla anlatılmıştır: Bilmeyerek, Allah yolundan sapıtmak; yani saptırdığını hissettirmeden, yaptığı işin sonunu sezdirmeden dini, ahlâkı bozmak ve onu, yani Allah yolunu, hak dinini eğlence yerine tutmak için. Hafs, Hamza, Kisâî, Yakub kırâetlerinde nasb ile (son harekesi üstün olarak), diğerlerinde ref' ile (son harekesi ötre olarak) okunur. Bu durumda "bilmeyerek" ifadesi "satın alır" kısmına bağlanabilirse de nasb kırâetinde dalâlin (sapıtma) kaydı olması gerekir.

Ra'd Sûresi'nde "Allah O'dur ki, gökleri gördüğünüz (şekilde) direksiz olarak yükseltti." (Ra'd, 13/2) âyetinin tefsirine bakınız. Bu âyet, Allah Teâlâ'nın kuvvet ve hikmetini zihinlere yerleştirmek suretiyle tevhidi hazırlıyor. Ve onun için "indirdik" ile "verdik" ifadelerinde gaibden (üçüncü şahıstan) mütekellime (birinci şahısa) iltifat buyuruluyor (dönülüyor).

11- İşte bu anlatılanlar, Allah'ın yarattığı. Haydi gösterin bana ondan berikiler ne yaratmış? Hiç. Fakat o

zalimler; yani yaratma ve ilâhlık kavramlarına haksızlık ederek pek büyük zalim olan, Allah'a ortak koşma suçunu işleyen müşrikler açık bir sapıklık içindedirler. Açık olan bir gerçekten sapıyorlar ki, bunlarda iki yönden haksızlık ve şaşkınlık vardır. Bir taraftan yaratılmışa yaratıcı kudreti isnad ederek, filan şunu yarattı, falan şunu yarattı, diye yalan söylerler; bir taraftan da hiçbir şey yaratmadığı bilinen şeylere taparlar.

Şimdi burada şöyle bir soru hatıra gelebilir: İlim ve hikmet, fen ve sanat ile insanlar tarafından birtakım şeyler yapılmıyor mu? Bunlar birer yaratma değil midir? denilebilir. Buna karşı hikmetin Allah vergisi olduğu ve dolayısıyle hikmetle yapılan şeylerin de yaratıcısının Allah olduğu bilinerek O'na şükredilmesi lazım geleceği ve hakîm (bilge) kişinin görüşünde de şirkin çok büyük bir zulüm olduğu anlatılarak buyuruluyor ki:

Meâl-i Şerif

12- Andolsun ki biz, Lokman'a "Allah'a şükret!" diye hikmet verdik. Kim şükrederse kendi iyiliğine eder. Kim de nankörlük ederse, şüphesiz ki Allah, hiçbir şeye muhtaç değildir, daima övülmeye layıktır.

13- Hani bir zaman Lokman, oğluna öğüt vererek demişti ki: "Yavrucuğum! Allah'a ortak koşma, çünkü Allah'a ortak koşmak (şirk), elbette büyük bir zulümdür."

14- Gerçi biz insana, anasına ve babasına itaati de tavsiye ettik. Anası onu zayıflık üstüne zayıflıkla taşıdı. Onun sütten ayrılması da iki yıl içindedir. (Biz insana): "Bana, anana ve babana şükret" diye de tavsiye ettik. Dönüş, ancak banadır.

15- Bununla beraber eğer her ikisi de bilmediğin bir şeyi, bana ortak koşman hususunda seni zorlarsa, onlara itaat etme. Fakat dünyada onlarla iyi geçin ve bana yönelenlerin yolunu tut. Sonra dönüşünüz ancak banadır. O zaman ben de size yaptıklarınızı haber vereceğim.

16- "Yavrucuğum! Haberin olsun ki, yaptığın bir hardal tanesi ağırlığınca olsa da, bir kaya içinde veya göklerde, yahut yerin dibinde gizlense, Allah onu getirir, mizanına kor. Çünkü Allah en ince şeyleri bilir, her şeyden haberdardır."

17- "Yavrucuğum! Namazı kıl, iyiliği emret, kötülükten sakındır. Başına gelenlere sabret, çünkü bunlar, azmi gerektiren işlerdendir."

18- "Hem insanlara karşı avurdunu şişirme (kibirlenme)

ve yeryüzünde çalımla yürüme. Çünkü Allah övünen ve kuruntu edenlerin hiçbirini sevmez.

19- Yürüyüşünde tabii ol, sesini alçalt, çünkü seslerin en çirkini elbette eşeklerin sesidir.

12- Şanım hakkı için Lokman'a hikmet verdik. Lokman Hakîm'in kim olduğu hakkındaki rivayetlerin özü, Ebus-Suud'un nakline göre şudur: "Lokman b. Bâurâ ki, Azer evladından olup, Eyyub (a.s.)ın kız kardeşinin veya teyzesinin oğlu imiş. Uzun zaman yaşamış, Davud (a.s.)a yetişmiş ve ondan ilim almış ve onun peygamber oluşundan önce fetva da verirmiş. Sanat sahibiymiş. İsrailoğullarında kadılık ettiği de söylenmiş." Bazıları bunun bir peygamber olduğunu söylemişlerse de, çoğunluğun görüşüne göre peygamber değil, bir hakîm (bilge) idi. İbnü Rüşdün "Tehâfüt"ünde dediği gibi her nebî hakîm ise de her hakîm nebî değildir.

"Allah, hikmeti dilediğine verir. Her kime hikmet verilirse ona birçok hayır verilmiş olur." (Bakara, 2/269) âyetinde hikmetin tarifi hakkında geniş açıklama geçmişti. Burada da diyorlar ki, "âlimlerin örfünde hikmet; insan nefsinin teorik ilimleri iktibas edip, tatbikatta üstün fiilleri gücü ölçüsünde tam bir meleke kazanarak kemale erdirmesidir." Yani hikmet, bazen teorik ve bazen bilimsel olarak tarif edilirse de tam mânâsıyla hikmet, illet ve sebepleri bilerek, gayeye isabet edecek şekilde ameli ilme, ilmi amele uydurmaktır. Bunun için kendine hikmet verilene birçok hayır verilmiş olduğu beyan buyurulmuştur. Allah Teâlâ'nın âlemde hikmetiyle koyup tahsis buyurduğu sebepleri ve hükümleri, yani kanunları keşfederek ondan birtakım ilmî sonuçlar çıkarma yeteneği, şüphe yok ki, Allah'ın büyük bir vergisidir. Hakîm (bilge) olan kimseye yakışan da ilim ve amel bakımından bunun şükrünü yerine getirmektir. Nitekim şöyle buyuruluyor: Lokman'a hikmeti verdik ki, şükret Allah'a diye. Bu şükrün ilmî yönü önce o hikmetin, Allah Teâlâ'nın bir vergisi olduğunu bilerek Allah'ı şirkten tenzih etmektir. Amelî yönü de işlerinde takip ettiği gaye ve maksatlarında kendi heveslerini değil, Allah'ın rızasını gözetmektir.

Ve her kim şükrederse sırf kendi lehine şükretmiş olur. Çünkü sonunda faydası kendine ait olur. Fakat kendine hikmet verilenler içinde nankörlük ederek küfre sapanlar da bulunduğuna işaret ile buyuruluyor ki: Ve her kim de nankörlük ederse; o hikmeti Allah'tan bilmeyip de, ben yapıyorum, ben yaratıyorum diyerek şükretmez de suistimal ederse kendi

aleyhine etmiş olur. Çünkü Allah ganidir, ihtiyacı yoktur, hem hamiddir, zatında övgüye layıktır. Hamiddir, hiç kimse övmese bile kendini övmesini bilir. Yahut mahmuddur, bütün yaratıklar O'na, kendi hal lisanlarıyla hamdederler. Filan filozof hikmet adına küfre düşerse O'na hiçbir zarar eriştiremez, kendi kınanmış olur.

13-Bu taksimden sonra Lokman'ın şükrünü nasıl yerine getirdiğine dair hikmet ve ahlaktan bir iki örnek anlatılarak buyuruluyor ki: Ve hani, yani unutma, daima an o vakti ki, Lokman da oğluna dedi. O'na vaaz ediyordu; öğüt veriyordu. Ragıb'ın açıklamasına göre, vaaz, korkutmaya yakın bir sıkıştırmadır. İmam Halil ise kalbi inceltecek şekilde hayrı hatırlatmak demiştir ki, daha güzeldir. Oğulcuğum, yavrum dedi, Allah'a şirk koşma çünkü şirk, çok büyük bir zulümdür. Yahut and olsun ki şirk, çok büyük bir zulümdür. Önce bir zulüm, bir haksızlıktır. Çünkü zulüm, bir şeyi yerinden başa bir yere koymaktır. Allah'ın hakkını, Allah'tan başkasına vermektir. Aynı zamanda "Andolsun ki biz Âdemoğullarını üstün bir şerefe nail kıldık.." (İsrâ, 17/70) âyetinin ifadesince Allah'ın şerefli kıldığı, şeref verdiği insan nefsini mahlûka ibadet ettirerek alçak ve zelil kılmaktır. İkinci olarak büyük bir zulümdür. Çünkü bu mabutluğu hiç yeri olmayan ve olmasına hiçbir şekilde imkan bulunmayan bir mevkiye koymaktır. Zira Zeyd'in malını alıp da Amr'e vermek zulümdür. Çünkü Zeyd'in malını Amr'ın eline koymaktır. Fakat hibe veya satış gibi temlik (milk yapma) sebeplerinden birisiyle o malın önceden veya sonradan Amr'ın milki olabilmesi, mümkündür. Halbuki şirk koşmak mabudluğu Allah'tan başkasına vermektir. Allah'tan başkasının ise mabud olmasına hiçbir şekilde cevaz ve imkan yoktur.

14- "Biz insana vasiyet ettik..." Bu iki âyet, Lokman'ın öğütlerini hikâye esnasında ve şirki yasaklamayı tekit akışı içersinde söz münasebeti suretiyle mu'teriza (ara cümlesi) halinde başlı başına ilâhî bir kelamdır. Rivayet edildiğine göre Sa'd b. Ebî Vakkas (r.a.) ile anası hakkında inmiştir. Şöyle ki: Adı geçen anasına itaat eden bir kimseydi. İslâm'a girdiği zaman anası: "Ey Sad! Sen ne yaptın? Eğer sen bu yeni dini bırakmazsan yemin olsun ki, ben yemem, içmem, nihayet ölürüm. Sen de benim yüzümden 'Hey anasının katili!' diye kötü bir isimle anılırsın demiş. O da: 'Yapma ana, ben bu dini hiçbir şey için terketmem' demiş. Anası da iki gün, iki gece yememiş, kuvvetten düşmüş. Bunu gören Sa'd, 'Anneciğim! Bilesin ki, vallahi yüz canım olsa da birer

birer çıksa, ben bu dini hiçbir şey için terk edemem, artık dilersen ye, dilersen yeme, demiş. Bunun üzerine anası yemeğini yemiş. İşte bu iki âyet veyahut ikinci âyet bu sebeple inmiştir.

Vehin, vehin üstüne, bu sıfat tamlaması "ana"dan haldir. Vehn, harekette zayıflıktır. Yani anası günden güne ağırlaşmak suretiyle zayıflık, zayıflık üstüne. Süt kesimi de iki yıldadır. Bunun zahirinden emzik süresinin en çoğunun iki sene olduğu anlaşılıyor ki, İmam Ebu Yusuf ve İmam Muhammed ile İmam Şâfiî'nin görüşleridir. Fakat İmam-ı Azam, ihtiyat olmak üzere Ahkâf Sûresi'nde gelecek olan "Ana karnında taşınması ile sütten kesilmesi otuz aydır." (Ahkaf, 46/15) âyeti ile otuz ay olduğunu söylemiştir. Bununla beraber fetva İmameyn'in görüşüne göredir. Şükret diye. Bununla "vasiyet ettik" ifadesi tefsir ediliyor. Yani şöyle, diye tavsiye ettik ki, şükret. Bana ve anana babana. Birisi peygamber (s.a.v.)e "Ben kime iyilik edeyim?" diye sormuştu. Buyurdu ki: "Anana, sonra yine anana, sonra yine anana. Ya ondan sonra?" dedi, "babana" buyurdu. Anaya babaya şükür, haklarını gözetmek, itaat ve iyilikte bulunmak ve dua etmektir. İsrâ Sûresi'nde özellikle açıklanmıştır. (İsrâ, 17/23-24. âyetlerin tefsirine bkz.) Dönüş ise banadır. Yani şükredip etmediğinizi o zaman ben sorarım. Bu cümle, Allah'a şükrün daha önemli ve önce olduğunu anlatmak suretiyle ikinci âyetin hükmüne bir hazırlıktır.

15- Bununla beraber, yani anaya babaya da şükrü insana tavsiye etmiş olmamızla beraber, onlar seni bana şirk koşasın diye zorlarlarsa sence hakkında hiçbir bilgi olmayan, yani hiçbir ilimde yeri olmayıp, imkansız olan şirki isnad ettirmek üzere seni sıkıştırırlarsa o hususta ikisine de itaat etme de onlara normal şekilde yardımcı ol. Yani günaha iştirak etmeksizin şeriatın razı olacağı iyilik ve insanlığın gerektireceği şekilde beraberlerinde bulun. Mesela yemek, içmek, giymek gibi ihtiyaçlarını düzene koymak, eziyet etmemek, ağır söylememek, hastalıklarına bakmak, vefatlarında defnetmek gibi dünyaya ait yardımlarını yap. Din işine gelince bana yönelmiş olan samimi, ihlâslı tek Allah'a inanan kimsenin yolunu tut. Sonra hepinizin dönüşü banadır, o zaman ben size neler yaptığınızı haber vereceğim.

16- Yavrum, gerçekten o yaptığın iyilik veya kötülük "Bir hardal tanesi kadar da olsa..." Yani ne kadar küçük ve gizli ve ne

kadar yüksek veya alçak olursa olsun Allah onu getirir, ahirette karşına kor. Çünkü Allah latîftir. Lütuf ve inceliği çok; kudreti en ince, en gizli şeylere yetişir. İlmi ile hepsini bilir.

17- Yavrum, namazı devamlı kıl, kendini erdirmek için iyiliği emredip, kötülükten sakındır. Diğerlerini kemale erdirmek, toplumu doğruluğa götürmek için başına gelene de sabret. Yani iyliği emredip, kötülüğü yasaklamak kolay değildir. O yüzden başına birtakım musîbetlerin gelmesi düşünülür ki, onlara sabretmek gerekir.

Umeyr b. Habîb (r.a.) hazretleri oğullarına vasiyetinde demiştir ki: "Herhangi biriniz, iyiliği emredip kötülükten menetmek isterse, ondan önce işkenceye hazırlansın ve Allah'dan sevab geleceğine kesin kanaat edinsin. Çünkü her kimin Allah'dan sevaba kesin kanaati olursa dokunan eziyeti duymaz." Çünkü bu işlerin her birisi azmedilecek büyük işlerdendir.

18- Ve insanlara karşı avurdunu şişirme; avurt etme, yani böbürlenip kibirlenme.

SA'R; bir hastalıktır ki, develeri yakalar da boyunlarını büker. Şu halde "tas'ir" boynu dertli deve gibi başını yana bükmek demek olur ki, kibirli kimselerin âdetidir. Dilimizde buna avurt etmek veya kasılmak denir. Buna, insanlara yanağını eğme, boyun eğme, yani kendini küçük düşürme mânâsını veren de olmuştur. Bu da muhtemel olmakla beraber, üstündeki ve altındaki ifadeye uygun olan birincisidir. Yani iyiliği emredip, kötülüğü yasaklamakla beraber kibirlenme. Ve yeryüzünde çalımla yürüme. Çünkü Allah kurulanın, öğünenin hiçbirini sevmez.

19- Gidişinde orta yolu tut. Sesinden de biraz indir. Söylerken bağırma. Çünkü seslerin en beti, en hoşa gitmeyen tatsızı herhalde eşeklerin sesidir.

Lokman'a hikmetin şükür için verildiği anlatıldıktan ve oğluna öğüdüyle hikmet ve şükründen bazı örnekler gösterildikten sonra, genel olarak insanlığa olan ilâhî nimetleri hatırlatıp, nankör kâfirlerin zulüm ve sapıklığını bildirmekle tevhid ve şükre davet için buyuruluyor ki:

Meâl-i Şerifi

20- Görmediniz mi ki, Allah göklerde ve yerde ne varsa hepsini sizin hizmetinize vermiş, gizli ve açık olarak nimetlerini üzerinize yaymıştır. Bununla beraber insanlar içinde kimi de var ki, ne bir ilme, ne bir mürşide ve ne aydınlatıcı bir kitaba dayanmaksızın Allah hakkında mücadele ediyor.

21- Onlara: "Allah'ın indirdiğine tabi olun!"dendiği zaman: "Hayır, biz atalarımızı neyin üzerinde bulduksa, onun ardınca gideriz." diyorlar. Ya şeytan onları cehennnem azabına çağırıyor idiyse de mi onlara uyacaklar?

22- Oysa her kim iyilik yaparak yüzünü tertemiz Allah'a tutarsa, o gerçekten en sağlam kulpa yapışmıştır. Öyle ya bütün işlerin sonu Allah'a dayanır.

23- Kim de inkâr ederse, artık onun inkârı seni üzmesin. Onlar dönüp bize gelecekler. O zaman biz onlara bütün yaptıklarını haber vereceğiz. Gerçekten Allah, bütün kalblerin özünü bilir.

24- Biz onlara biraz zevk ettiririz de sonra kendilerini ağır bir azaba zorlarız.

25- Andolsun ki onlara: "Gökleri ve yeri kim yarattı?" diye sorsan, elbette "Allah" diyecekler. "Allah'a hamd olsun." de. Fakat onların çoğu bilmezler.

26- Göklerde ve yerde ne varsa hepsi Allah'ındır. Gerçekten Allah, hiçbir şeye muhtaç değildir, daima övülmeye lâyıktır.

27- Eğer yeryüzündeki ağaçlar hep kalem olsa, deniz de arkasından yedi deniz daha kendisine destek olduğu halde mürekkep olsa, yine de Allah'ın kelimeleri yazmakla tükenmez. Şüphesiz ki Allah çok güçlüdür, hüküm ve hikmet sahibidir.

28- Sizin yaratılmanız da tekrar diriltilmeniz de ancak bir tek nefsin yaratılması ve tekrar diriltilmesi gibidir. Gerçekten Allah her şeyi işitir ve görür.

29- Görmedin mi ki, Allah geceyi gündüze sokuyor, gündüzü geceye sokuyor. Güneş ile ayı da emrine boyun eğdirmiştir. Her biri belirli bir süreye kadar akıp gidiyor. Şüphesiz ki Allah, yaptıklarınızdan haberdardır.

30- Bu da şundandır ki, Allah hakkın ta kendisidir. (İnsanların) O'ndan başka taptıkları ise mutlaka batıldır. Şüphesiz ki Allah, çok yücedir, çok büyüktür.

20-30- Bu âyetin tefsiri için bkz. (Kehf, 18/109)

Meâl-i Şerifi

31- Görmedin mi ki Allah, âyetlerinden bir kısmını size göstersin diye gemiler, Allah'ın nimetiyle denizde akıp gidiyor. Şüphesiz bunda çok sabredenler ve çok şükredenler için nice ibretler vardır.

32- Onları kara bulutlar gibi bir dalga sardığı zaman, dini yalnız kendisine has kılarak Allah'a yalvarırlar. Onları kurtarıp karaya çıkardığı zaman ise içlerinden doğru giden de bulunur. Bizim âyetlerimizi öyle nankör gaddarlardan başkası inkâr etmez.

33- Ey insanlar! Rabbinizden sakının ve bir günden korkun ki, baba çocuğuna hiçbir fayda veremez. Çocuk da babasına hiçbir şeyle fayda sağlayacak değildir. Şüphesiz Allah'ın vaadi gerçektir. O halde dünya hayatı sizi aldatmasın, sakın o çok aldatıcı şeytan sizi Allah'ın affına güvendirerek aldatmasın.

34- Şüphesiz ki, kıyamet saatinin bilgisi Allah yanındadır. Yağmuru O yağdırır, rahimlerde ne varsa (erkek veya dişi oluşunu, renk ve özelliklerini) O bilir. Hiçbir kimse yarın ne kazanacağını bilmez. Hiçbir kimse hangi yerde öleceğini de bilemez. Şüphesiz ki Allah her şeyi hakkıyla bilir, her şeyden haberdardır.

31-33- Gaddar, yani sözünde durmayıp, ahdini çokça bozan demektir.

34- "Kıyamet saatinin bilgisi Allah katındadır..." Abdullah b. Ömer (r.a.)dan rivayet edilmiştir: Resulullah (s.a.v.): "Gaybın anahtarları beştir, onları ancak Allah bilir." buyurmuş ve bu âyeti okumuştur. Rivayet edildiğine göre Hâris b. Ömer adında bir adam Resullulah (s.a.v.) hazretlerine gelmiş "Ya Muhammed! Kıyametin kopması ne zaman? Beldelerimiz kuraklıktan sıkıldı, bolluk ne zaman? Karımı gebe bıraktım, ne doğuracak? Bugün kazandığımı biliyorum, yarın ne kazanacağım? Nerede doğduğumu biliyorum, fakat nerede öleceğim?" diye sormuş. Bu âyet bu sebeple inmiştir. Demek ki, âyet, sorulan bir sorunun cevabıdır. Fakat kendisinden önceki âyetlere göre de mukadder (gizli) bir sorunun cevabıdır. Çünkü Rûm Sûresi'nin sonunda "Kıyamet kopacağı gün günahkârlar yemin ederler..." (Rûm, 30/55) buyurulduğu gibi, burada da "Bir günden korkun ki, baba çocuğuna hiçbir fayda veremez." buyurulması üzerine şüphesiz ki o gün, o saat ne zaman? diye bir soru hatıra gelebileceğinden bununla, ona cevap verilmiş oluyor.

Burada Fahreddin Râzî der ki: "Bazı tefsirciler, Allah Teâlâ bu âyet ile beş şeyi bilmeyi başkasından menetti, diyorlar. Gerçi öyle ama maksat o değildir. Çünkü Allah Teâlâ, mesela tufan zamanında bir kum yığınındaki cevher-i ferdi (bir atomu) ve rüzgarın onu doğudan batıya kaç kere naklettiğini ve nerede bulunduğunu bilir, bunu başkası bilemez. Şu halde bu beş şeyi anmadaki tahsisin

izah şekli yoktur. Bu hususta doğru olan şudur ki, "bir günden korkun" buyurulması, "gerçekten Allah'ın vaadi haktır" diye o günün mutlaka olacağının tekid edilmesi üzerine, o gün ne zaman? diye gelecek bir soruya karşı şu şekilde cevap veriliyor: "Onu Allah'tan başkası bilmez ve fakat muhakkak olacaktır." deniliyor. Ve kaç defalar geçtiği üzere tekrar dirilme hakkında iki delil de zikrediliyor:

Birincisi, yeryüzünün ölümünden sonra tekrar dirilmesidir. Nitekim yukarıda: "Halbuki onlar, daha önce üzerlerine yağmur indirilmeden evvel ümidi kesmişlerdi. Şimdi bak Allah'ın rahmetinin eserlerine! Yeryüzünü ölümünden sonra nasıl diriltiyor? Şüphe yok ki, O, mutlaka ölüleri diriltir." (Rûm 30/49/50) buyurulmuştu. Ve "O, yeryüzünü ölümünden sonra tekrar diriltir. Sizler de (kabirlerinizden) işte öyle çıkarılacaksınız." (Rûm, 30/19) buyurulmuştu. Burada da şöyle denilmiş oluyor: "Ey soru soran! Sen onun zamanını bilemezsin, fakat o olacak, Allah, ona kâdirdir. Nasıl ki o yeryüzünü ölmüşken diriltiyor yağmuru indiriyor...

İkincisi, yaratılışın başlangıcıdır. "Yaratmayı ilkin yapan, sonra onu çevirip yeniden yapacak olan O'dur." (Rûm, 30/27), "De ki: Yeryüzünde bir gezin de bakın, O yaratılışı nasıl başlatmıştır! Sonra Allah, ahiret dirilişini de böyle yapacaktır." (Ankebut, 29/20) buyurduğu gibi, burada da "O, rahimlerde ne varsa bilir." buyuruyor. Yani sen onu bilmezsen de o olacaktır, Allah'ın ona gücü yeter. Rahimlerdekini bilip yarattığı gibi, ruhamdan (taştan) yaratmasını da bilir..." Camiu's-Sağir'de "Beş şey vardır ki, onları Allah'tan başkası bilmez." diye gelen Büreyde hadisinde "Münâvi kebir" şerhinde der ki: "Yani bu beş şeyi Allah'tan başkası, hem genel, hem de parça olarak ihatalı ve şümullü bir şekilde (bütün özellik ve incelikleriyle) bilemez."

Şu halde Allah Teâlâ'nın, bazı ileri gelen kullarına, hatta bu beşten bazı gayıb şeyleri bildirmesine ters olmaz. Çünkü o sınırlı parçalardandır. Mûtezile'nin bunu inkâr etmesi de manasızdır. Bir de Buharî'de Enes b. Malik (r.a.)den rivayet olunduğu üzere Hz. Peygamber (s.a.v.) buyurmuştur ki: "Allah

Teâlâ rahime bir melek görevlendirmiştir. Ya Rab! Bir damla su, ya Rab! Yapışkan bir parça, ya Rab! Bir çiğnem et der. Allah Teâlâ da yaratma işini yerine getirmeyi dilediği zaman erkek mi, dişi mi, azgın mı, itaatkâr mı? Rızkı ne, eceli ne? söyler, anası karnında bunlar yazılır. O zaman onu, o melek ve Allah Teâlâ'nın kullarından dilediği kimseler de bilir." Demek ki bazılarının bu şekilde bile bilmesi anlatılan tahsise (onları bilmenin Allah'a mahsus olduğuna) aykırı değildir. Çünkü Allah'a mahsus olan ilim, gaybda iken her birinin durumlarına geniş ve teferruatlı bir şekilde vakıf olan tam ve mükemmel ilimdir. Meleklerin ve bazı ileri gelen kimselerin bilebileceği ilim ise, az çok delili ortaya çıkmış bir şekildeki eksik ilimdir. Aynı şekilde bulut, rüzgar, barometre gibi bazı işaretlerden yağmura, ceninin bazı konum ve hareketlerinden erkek veya dişi olduğuna intikal etmek şeklinde meydana gelen ve zanna dayanan şeylerle delil getirmek de buna ters değildir. Çünkü zan, ilim değildir. İlim, şüphesiz olandır.

Âyetteki tahsisin izahına gelince, Âlusî'nin açıkladığına göre bunun sebebi ve dayanağı, "Allah" yüce isminin öne alınmasıyla haberlerin, cümle halinde hükmü kuvvetlendirme tarzında bulunmasında gözetilmiştir. Fakat birinci cümlenin haberinde "yanında" zarfının öne alınmasıyla kasr (tahsis) açık ise de, diğerlerinde cümlenin mânâsıyla az çok işaret halindedir ki, mânâ şu oluyor: O saat ne zaman? denilirse Şüphesiz Allah ki, (kıyamet) saatinin bilgisi ancak O'nun yanındadır. Ve yağmuru o indirir. O halde ne zaman, nereye, ne kadar ve ne şekilde yağdıracağını da tam olarak o bilir. O halde öldükten sonra dirilmenin ne zaman olacağını da ancak O bilir. Bütün rahimlerdekini de O bilir. Erkek mi, dişi mi? beyaz mı, kırmızı mı? tam mı, eksik mi? Her birinin özellikleri nedir? Bütün rahimlerdekinin tafsilâtını O bilir. Dolayısıyla kabirlerdekinin de tafsilâtını O bilir. O yaratan, diriltir. Ve hiçbir kimse yarın ne kazanacağını kestiremez. Yani ileride başına ne geleceğini, eline ne geçeceğini, iyilik mi kötülük mü kazanacağını kendi gayretiyle bilemez. Yine hiçbir kimse; gerek iyi, gerek kötü kim olursa olsun hangi yerde öleceğini kestiremez. Küçük kıyameti bilemez, büyük kıyameti nerede bilecek? Fakat Allah'a gelince Şüphe yok ki Allah, her şeyi bilir, her şeyden haberdardır. Olmuşu, olacağı, görüleni, görülmeyeni, açığı, gizliyi hepsini bilir, hepsinden haberdardır. Son iki fıkrada "ilim" yerine "dirayet" tabir edilmiş olduğu ve

Allah Teâlâ'nın ilmine "dirayet" denmesi caiz olmadığı için, burada Allah'ın ilmi ayrıca belirtilerek tahsisi, böyle menfilik ve müsbetlikle (olumluluk ve olumsuzlukla) ifade edilmiştir. "Allah'ım! Güzel bir şekilde tamamlamayı bize kolaylaştır."

Lokman Sûresi ile gelen irşad ve davetin hatırlatılmasının, bir Secde Sûresi ile takib edilmesi ne güzeldir!


32-SECDE:

1-4- Kendilerine senden önce bir uyarıcı gelmemiş olan bir kavmi korkutman için, buyurulduğu üzere "İçlerinde bir uyarıcı gelip geçmemiş olan hiçbir kavim yoktur." (Fâtır, 35/24). Şu halde burada "Kendilerine hiçbir uyarıcı gelmedi." denilmesi, "Ey kitap ehli, peygamberlerin bulunmadığı bir zamanda size (âyetlerimizi) açıklayan peygamberimiz gelmiştir." (Mâide, 5/19) âyetinin ifadesince fetret zamanına (peygamber bulunmayan devre) işaret olmuş olur. "...altı günde... sonra Arş üzerine istivâ etti (hakim oldu)." (A'raf, 7/54. âyete bkz.)

5-6- Gökten yere, yukarıdan aşağıya emri tedbir eder (düzenler). Yani

O'nun Arş'ta istivâsı (hükümran olması), Tevrat'tan zannedildiği gibi dinlenmek mânâsına değil, emri düzenlemekle hüküm ve saltanat yürütmek mânâsınadır.

TEDBİR: Bir işin arkasını görerek ona göre gereğini tayin etmektir. Allah Teâlâ'nın tedbiri ise, hikmetine göre dilemesidir. Şu halde burada emir, "Umûr"un tekili olarak "şe'n" (iş) mânâsınadır. Yani dünyanın işini melekler gibi, semâvî sebepler ve kuvvetlerle yukarıdan aşağı indirmek suretiyle tedbir ve idare eder. Sonra da o iş, O'na çıkar. Bu şekilde bir emir, bir iş başladığı noktaya dönen bir devir ile son bulup kalkar, yalnız Allah'ın ilminde sabit kalır.

Bir günde ki; bazıları bunu yalnız "Urûc"a bağlamışlarsa da tercih edilen hem "yüdebbiru", hem "ya'rucu" fiillerinin ikisine birden tenâzu' yoluyla taallukudur. Yani o emrin inmesi ve çıkması öyle bir günde, o kadar bir zamanda olur ki miktarı sizin saydıklarınızdan bin sene eder. Demek ki Allah'ın bir iradesinin hükmü olan bir emir, bir iş, bir olay bazen böyle bin senelik bir devir ile biter. Onun bir günü, böyle büyük bir devir teşkil eder. Onun için "gökleri ve yeri altı günde yarattı" denildiği zaman o günleri rastgele günler zannetmemelidir. Meâric Sûresi'nde (Meâric, 70/4) geleceği üzere bunun elli bin sene edeni de vardır. Demek ki, bin sene denilmesi örnek yoluyladır. Yahud bazı tefsircilerin dedikleri gibi "bin" tabiri uzun bir zamandan kinâyedir. Dolayısıyla daha az ve daha çok olmasına engel değildir.

7-11- Yarattığı her şeyi güzel yaratmıştır. Burada "hüsün" güzellik, hikmet ve menfaate uygunluktur. Gül güzel olduğu gibi dikeni de güzeldir. "Süzülmüş bir özden (sülâleden)... (Müminûn, 23/12-14. âyetlerine bkz.)

"Değersiz bir sudan" ifadesi, "sülâle"den bedeldir. Bununla beraber sıfat olması da düşünülebilir.

Meâl-i Şerifi

12- Ey Muhammed! Günahkârların, Rablerinin huzurunda başları öne eğilmiş olarak: "Ey Rabbimiz! Gördük ve dinledik, şimdi bizi geri çevir de salih bir amel işleyelim, çünkü biz artık kesin bir şekilde inanıyoruz." derlerken bir görsen!

13- Eğer biz dilemiş olsaydık her nefse hidâyetini verirdik. Fakat benden: "Bütün insanlar ve cinlerden cehennemi elbette dolduracağım." sözü hak olmuştur.

14- "O halde bu gününüzle karşılaşmayı unuttuğunuzdan dolayı tadın azabı! İşte biz de sizi unuttuk. Yapmakta olduğunuz işler yüzünden tadın ebedî azabı!"

15- Bizim âyetlerimize öyle kimseler iman eder ki, onlarla kendilerine öğüt verildiği zaman secdelere kapanırlar ve Rablerine hamd ile tesbih ederler de büyüklük taslamazlar.

16- Onların yanları yataklardan uzaklaşır, korku ve ümid içinde Rablerine dua ederler ve kendilerine verdiğimiz rızıklardan hayıra sarfederler.

17- Şimdi hiç kimse kendileri için, yaptıklarına karşılık gözler aydınlığı olacak şeylerden neler gizlenmiş olduğunu bilemez.

18- Öyle ya iman eden kimse, fâsık olan gibi olur mu? Onlar eşit olamazlar.

19- Evet, iman edip de salih amelleri işleyen kimselerin, yaptıklarına karşılık bir konukluk (ağırlanma) olarak me'vâ (barınak) cennetleri vardır.

20- Ama fâsıklık etmiş olanların barınakları ateştir. Oradan her çıkmak istediklerinde oraya geri çevrilirler ve kendilerine: "Haydi tadın o ateşin yalanlayıp durduğunuz azabını!" denir.

21- Şu bir gerçek ki, onlara o en büyük azabdan önce yakın azabdan (dünyada) da tattıracağız. Umulur ki, (kötülükten) dönerler.

22- Rabbinin âyetleriyle kendisine öğüt verilip de, sonra onlardan yüz çeviren kimseden daha zalim kim olabilir? Gerçekten biz, günahkârlardan intikam alacağız.

12-16- Çünkü biz sizi unuttuk. Yani unutmuş gibi cehennemde bıraktık. Yanları yataklardan uzaklaşır, hem korku, hem umutla Rablerine dua ederler; gece kalkar teheccüd kılarlar. Bir çokları Muaz b. Cebel (r.a.)den sahih olarak rivayet etmişlerdir ki, şöyle demiştir: "Bir seferinde peygamber (s.a.v.) ile beraberdim. Birgün yanında sabah etmiştim, yürüyorduk. 'Ey Allah'ın peygamberi' dedim. 'Bana bir amel haber

ver ki, beni cennete koysun, cehennemden uzaklaştırsın.' Buyurdu ki: 'Büyük birşey sordun, bununla beraber o, Allah Teâlâ'nın nasib ettiği kimseye kolaydır, Allah'a ibadet edersin, O'na hiç ortak koşmazsın, namazı kılarsın, zekâtı verirsin, Ramazan orucunu tutarsın, Kabe'yi haccedersin.' Sonra buyurdu ki: 'Sana hayır kapılarını göstereyim mi? Oruç kalkandır, sadaka hataları söndürür ve gecenin göbeğinde adamın namazı' dedi. Sonra "Onların yanları yataklardan uzaklaşır..." diye iki âyet okudu" .

17-22- Şimdi hiçbir kimse bilmez. Ve Allah'a yakın bir melek, ne de Allah tarafından gönderilmiş bir peygamber. Onların yaptıkları amellere mükafat olarak kendileri için gözler aydınlığından, sevinçten neler gizlenmekte!.. Buharî ve diğerlerinde Resûl-i Ekrem (s.a.v.)den şu kudsî hadis rivayet olunmaktadır: "Allah Teâlâ buyuruyor ki: Ben salih kullarıma öyle şeyler hazırlamışımdır ki, hiçbir göz görmemiş, kulaklar işitmemiş, bir insanın hatırından da geçmemiştir." "(Onlara en büyük azabdan başka bir de yakın azabdan (tattıracağız)." Azab-ı ednâ; yakın azab, dünya azabı aza-ı ekber de âhiret azabıdır.

Meâl-i Şerifi

23- Andolsun ki biz vaktiyle Musa'ya kitap vermiştik. Şimdi de sen ona (öyle bir kitaba) kavuşmaktan şüphe içinde olma. Biz onu İsrailoğullarına doğru yolu göstren bir rehber kılmıştık.

24- Onların içinden, sabrettikleri zaman bizim emrimizle doğru yola ileten önderler yetiştirmiştik. Onlar, bizim âyetlerimize kesin bir şekilde inanıyorlardı.

25- Şimdi ihtilafa düştükleri şeyler hakkında şüphesiz ki Rabbin kıyamet günü aralarında ayırıcı hükmü verecektir.

26- Kendilerinden önce, yurtlarında gezip dolaşmakta oldukları nice kuşakları helâk etmiş olmamız, daha onları doğru yola iletmedi mi? Şüphesiz bunda nice ibretler vardır. Hâlâ kulak vermeyecekler mi?

27- Ya hiç görmediler mi ki, biz kır yere suyu salıveriyoruz da onunla bir ekin çıkarıyoruz. Ondan hayvanları da yiyor, kendileri de. Hâlâ gözlerini açmayacaklar mı?

28- Bir de "Ne zaman o fetih, eğer doğru söylüyorsanız?" diyorlar.

29- De ki: "İnkâr edenlere o fetih günü iman etmeleri fayda vermez ve onlara göz açtırılmaz."

30- Şimdi sen onlardan yüz çevir de gözet. Çünkü onlar da gözetmektedirler.

23-30- Şimdi sen ona kavuşmaktan şüphe içinde olma. Yani vaktiyle Musa'ya verdiğimiz gibi şimdi de sûrenin başında açıklandığı üzere sana kitap veriyoruz. Bunda zerre kadar şüpheye düşme.


33-AHZAB:

1- Ey Peygamber! Geçmişte indirilen kitaplarda adı sanı bilinen şanlı peygamber! Sadece Allah'tan kork, başkasından değil.

Bu yüce sûrede Peygambere karşı kâfirlerin ve münafıkların dedikodularına sebep olacak bazı hükümler ve ilâhî emirler indirileceğinden onlara karşı her şeyden önce peygamberi desteklemek için bu hitab ile başlanmıştır. Bu hitab, Ahzab savaşı ile hınçlarını alamayan kâfirlerin ve münâfıkların Zeyd ve Zeyneb meselesi yüzünden koparacakları yaygaraları, yayacakları yalan ve düzmece sözleri ile, başka bir saldırı hazırlayacaklarına işaret ederek onların da öbürleri gibi bir etkisi olmayacağını önceden haber veren ilâhî bir emirdir. Onun için buyuruluyor ki, takvayı Allah'a yap! Allah'tan kork. Kafirlere ve münafıklara itaat etme. Onların sözlerine kulak verip de görevini yerine getirmekten çekinme, muhakkak ki Allah çok bilen, ve hakîm (her yaptığını yerli yerince yapandır)dir. Allah bütün yararlı ve zararlı olan şeyleri bilir. Emirlerini de ilmiyle ve hikmetiyle verir; onun için yalnız O'ndan kork, O'na itaat et.

2- Ve Rabbinden sana ne vahyolunursa onun ardınca git. Muhakkak ki Allah, her ne yapacaksanız haberdar bulunuyor. Vahyi de ona göre veriyor, onun için kâfirlerin ve münâfıkların dediklerine bakma, sana vahyolunana tabi ol.

3- Ve Allah'a tevekkül et, itimad et. Vekil olarak Allah yeter. Ondan başka dayanacak, işler kendisine havale edilecek yoktur. Zira O'nun koruduğuna başkası zarar veremez, O'nun vereceği zarardan da başkası koruyamaz.

4- Allah bir adam için, içinde iki kalb yapmamıştır. Hiçbir kimseye iki vicdan verilmemiştir, hiçbir adam kalbinde "bir"e, "iki" demez, Hakk'ın birliğinin şahidi olan, bu kalb ve vicdan birliği her duygunun ve her bilginin en temel kanunudur. Mantık'ın tesaduk (uyum) ve tenakuz (çelişki) kanunları bunun bir dalıdır. Bu olmasa idi, insan kendini tanıyamazdı. Ve kendilerinden zıhar yaptığınız eşlerinizi analarınız kılmamıştır.

ZIHAR: Bir kimsenin eşine "Sen bana anamın sırtı gibisin" demesidir ki,

anam bana nasıl haram ise, sen de bana öyle haramsın demek olur. Araplar, böyle denilen bir kadını ana gibi kabul ederler, hemen ayırırlardı ve ana gibi sayıldığına göre tekrar nikâh edilememesi de gerekirdi. Burada onlara ana gibi demekle gerçekten ana oluvermeyecekleri anlatılarak bu adetin değiştirilmesinin gerekliliği gösteriliyor ki, ayrıntısı ile keffareti, (Mücadele) Sûresi'nde gelecektir. Evlatlıklarınızı da oğullarınız kılmamıştır.

5- ED'IYÂ, "deıyy"in çoğuludur. Deıyy, evlat diye çağırılan demektir ki dilimizde evlatlık denilir. Ebu's-Suud der ki: Arapça'da "Efılâ" ölçüsü, "takıyy" kelimesinin "etkıya" şeklinde gelmesi gibi, tekil vezni "Feîl" olup manası "fail" olan sıfatlar içindir. Oysa "deıyy" "fail" mânâsında değil, "mef'ul" mânâsınadır, buna göre çoğulunun "edıyâ" diye gelmesi kural dışıdır. (Deıyy fail mânâsında olsaydı evlat eden olacaktı. Oysa burada mânâsı evlat edinilen çocuk demektir.) O yapılan zıhar ve evlatlığa evlat diye isim verme sizin ağzınızda lafınızdır. Sadece sözün geçerli olduğu hususlarda bazı hükümleri olabilirse de gerçekte onun vicdanda tasdik edilmesi gereken bir varlığı yoktur ve nihayet bir mecazdır. O halde onlar hakkında gerçekten ve her yönden oğul hükümlerinin yürürlükte olması gerekmez. Mesela evlatlığın boşadığı bir kadını almak haram olmaz. Onda "Kendi sulbünüzden gelmiş oğullarınızın karıları..." (Nisa, 4/23) hükmü uygulanmaz. Allah ise hakkı, vakıaya uygun olanı, gerçeği söylüyor. Ve yol gösteriyor. O halde başkasının değil, onun irşadını dinleyiniz. Şöyle ki Onları öz babalarına nisbet ederek çağırın, öz babalarına nisbet edin. Allah katında bu daha doğrudur. Öz babalarına nisbet ederek çağırmanız, herkesin soyunu karıştırmayıp saklı tutmanız, doğrusunu söylemeniz, Allah katında adalet ve hakkaniyete daha uygun, genel menfaatlerinize daha elverişlidir. Eğer onların öz babalarını bilmiyorsanız, nesebde değil o zaman dinde kardeşleriniz ve dostlarınızdırlar. Bununla birlikte hata ettiğiniz hususlarda; yani gerek bu yasaktan önce, ve gerek sonra, kastınız olmaksızın, yanılma ve unutma ile yaptığınız yanlışlıklarda üzerinize bir günah yoktur. Fakat kalblerinizin kasten yaptığı var ya, işte günah ondadır. Ve Allah çok bağışlayan, çok merhamet edendir. Hata edeni affeder. İmam Şafiî hazretleri "tebennî"nin, yani oğul edinmenin hiçbir hükmü olmadığı görüşünü benimsemiştir. Fakat İmam Azam Ebu

Hanife hazretlerine göre, bir köle evlat edinilmişse, bu onun azat olmasını gerektirir, yine tebennî yaşı uygun olup evlat diye kabulü mümkün olan nesebi bilinmez bir kimsenin, nesebini ispat eyler ki ayrıntısı fıkıh kitaplarındadır.

6- Peygamber müminler için canlarından ileridir. Bütün işlerinde kendilerinden daha elverişlidir. Çünkü o, onlar için ancak iyilikleri, yararları, kurtuluşları ne ise, onu gözetir, onu emreder, kötülüklerine ve zararlarına razı olmaz. Halbuki insan nefsi öyle değildir. O halde Peygamber onlara kendilerinden daha sevgili ve onun emri kendilerinin emrinden daha geçerli ve ona karşı şefkatleri nefislerine şefkatlerinden daha mükemmel olmalıdır. Rivayet olunur ki Resulullah (s.a.v.) Tebük gazasına gidilmesini emrettiği zaman bazı kimseler analarımızdan, babalarınızdan izin isteyelim demişlerdi, bu âyet bunun üzerine indi. Peygamberin eşleri de onların analarıdır. Yani hürmet ve saygıda müminlerin anaları mesabesindedirler. Onları nikâh etmek haram, kendilerine hürmet etmek farzdır. Bunun dışındaki hususlarda ise, öteki yabancı kadınlar gibidirler. Onun için Hz. Âişe, biz kadınların anaları değiliz buyurmuştur. Rahim sahipleri yani akraba olanlar da bazısı bazısına daha yakın, daha önceliklidir. Allah yazısında, bu âyette veya miras âyetlerinde, "Müminlerden ve Muhacirlerden" bu kayıtlamada iki ihtimal vardır. Birisi rahim yönünden akrabaları beyan etmesidir. Yani genel olarak müminlerden ve özellikle Muhacirler'den olan rahim akrabaları, çünkü kâfirlerden olan akraba mümine varis olmaz. Diğeri "iptidaiye" olarak âyet metninde geçen "evlâ"nın sılası olmaktadır. Yani akrabalar birbirlerine Allah yazısında diğer müminlerden ve muhacirlerden daha yakındır. Din hakkı bulunan müminlerden, hicret hakkı olan muhacirlerden, daha öncelikli olarak miras alırlar. İslâm'ın başlangıç yıllarında, hicret ve dinde kardeşlik sözleşmesi ile meşru kılınmış olan mirasçı olma, bu âyet ile neshedilmiş (yürürlükten kaldırılmış), akraba olanlar, diğerlerine öncelikli duruma getirilmiştir. Ancak dostlarınıza bir "maruf" yapmanız hariçtir. Burada "maruf"tan maksat vasiyettir. Yani akrabaya değil de akrabalık bağı dışında olan dostlara yapılan vasiyet, o öncelikli olma hükmünden müstesnadır. Çünkü üçte bir miktarında vasiyet, mirastan önceliklidir. Kitapta bunlar yazılmış bulunuyor. Nitekim Nisâ Sûresi'nde miras âyetlerinde: "(Fakat bütün bu hükümler ölenin) edeceği vasiyetin (yerine getirilmesi)nden veya borcunun (ödenmesin)den sonradır." (Nisâ, 4/11) diye yazılı olduğu gibi, burada da bu âyetle yazılıdır. Onun için Allah'ın kitabındaki bu hükümlere tabi olup Allah'a

tevekkül et.

7- Bu cümle yukardaki "Allah'tan kork" veya "Allah'a güvenip dayan" emirlerinden birine atfedilerek demektir. Yani an o peygamberlerden sözlerini aldığımız vakti, peygamberliği kabul ile dine davet ve Allah'ın emirlerini tebliği ve icra etmeye and ile söz verdikleri zamanı, ve hele senden, Nuh, İbrahim, Musa ve Meryemoğlu İsa'dan. Bunların özellikle zikredilmesi şanlarına dikkat çekmek, Peygamberimizin önce zikredilmesi ise ta'zim içindir. Yani başta sen olmak üzere şanları en büyük olan ve ulü'l-azm denilen, özellikle bu meşhur peygamberlerden ki hep onlardan pek sağlam bir söz aldık. Ağır, kuvvetli birer misak.

8- Niçin? Allah'ın, doğrulara doğruluklarını sorması için. Sözün gelişi, mütekillim, yani birinci çoğul şahıs kipi ile "soralım diye" denilmesiydi. Ancak bu şekilde doğrudan doğruya fiiline bağlanacaktı. Böyle olmayıp başlı başına bağımsız bir cümle olmak üzere, mukadder (var sayılan) bir fiile bağlandığının anlaşılması için, birinci şahıstan, üçüncü şahısa dönülerek "sorması için" denilmiştir ki öznesi gizli olan "O"dur ve Allah isminin yerine geçmiştir. Yani Allah peygamber gönderip söz almayı, o doğrulara doğruluklarını sormak, imtihan ile doğruluklarını ortaya çıkarmak için yaptı. Ve kâfirlere can yakıcı bir azab hazırladı. Görülüyor ki bu "hazırladı" mukadder (var sayılan) "yaptı" fiiline atfedilmiştir. Demek ki doğrulara "soru", kâfirlere "azab" var; o halde Allah'tan korkmalı, kâfirlere bakmamalıdır.

Şimdi o soru ve imtihandan bir örnek ile, bu gerçeği açıklamak için buyuruluyor ki:

Meâl-i Şerifi

9- Ey iman edenler! Allah'ın üzerinizdeki nimetini anın. Hani size ordular gelmişti de üzerlerine bir rüzgâr ve sizin görmediğiniz ordular salıvermiştik. Allah ne yaptığınızı görüyordu.

10- O zaman onlar, hem üstünüzden gelmişlerdi, hem aşağı tarafınızdan, ve o vakit gözler kaymış, yürekler gırtlaklara dayanmıştı. Siz Allah'a türlü türlü zanlarda bulunuyordunuz.

11- İşte burada müminler imtihan edilmiş ve şiddetli bir sarsıntı ile sarsılmışlardı.

12- O vakit münâfıklar ve kalblerinde bir hastalık bulunanlar: "Allah ve Resulü bize bir aldanıştan başka bir vaad yapmamış." diyorlardı.

13- O vakit bunlardan bir grup: "Ey Medine halkı! Sizin için duracak yer yok, hemen dönün." diyorlardı. Yine onlardan bir kısmı da Peygamberden izin istiyor, evlerimiz gerçekten (düşmana) açıktır." diyorlardı, halbuki açık değildi, sadece kaçmak istiyorlardı.

14- Eğer onların her tarafından üzerlerine girilse de sonra fitne çıkarmaları istenilse derhal onu yapacaklardı. Ama onunla da pek az duracaklardı.

15- Halbuki bundan önce Allah'a ahid vermişlerdi. Arkalarını dönmeyeceklerdi. Allah'a verilen ahid ise mesuliyetlidir, mutlaka sorulur.

16- De ki: "Eğer ölümden veya öldürülmekten kaçıyorsanız, kaçmak size asla fayda vermez. Vereceğini var saydığınız takdirde de ancak pek az faydalandırılırsınız."

17- De ki: "Eğer Allah size bir felâket diler veya bir rahmet murad

ederse, sizi Allah'tan saklamak kimin haddine?" Hem onlar kendilerine Allah'tan başka bir veli de bulamazlar, bir yardımcı da.

18- Şüphesiz Allah, içinizden o savsaklayanları ve kardeşlerine: "Bize gelin" diyenleri biliyor. Onlar harbe pek az geliyorlardı.

19- Size karşı kıskançlık ediyorlardı. Derken o korku hali gelince, gördün onları ki, ölümden baygınlık sarmış kimse gibi gözleri dönerek sana bakıyorlardı. O korku gidince, size keskin keskin diller sıyırdılar. Onlar hayra karşı kıskançlık ediyorlardı. İşte bunlar iman etmediler de Allah amellerini boşa çıkardı. Bu Allah'a göre önemsizdir.

20- Onlar ahzabı (düşman birliklerini) gitmedi sanıyorlardı. Eğer o birlikler bir daha gelecek olursa, çölde bedevi Araplar içinde yer alıp, sizin haberlerinizden (başınıza geleceklerden) sormayı isterler. Onlar içinizde kalacak olsalar da pek az harb ederler.

9- O zaman üzerinize ordular gelmişti. Hicretin beşinci yılı gelen ahzab orduları ki, Kureyş ve Ehâbîş ile Kinane ve Tihame'den onlara uyanlar ve Necid'den Gatafan ile bunlara tabi olanlar, Nadîr ve Kureyza yahudileri gibi Arabistan'ın önemli kabileleri toplanmış olup, Buharî şerhlerinde nakledildiğine göre, sayıları yirmidörtbine ulaşıyordu. Şöyle ki: Hayber'de yerleşmiş olan Benî Nadîr yahudileri, İslâma karşı geniş bir suikast düzenlemeye çalışıyorlardı. Bunların, Sellâm b. Ebilhakîk, Huyey b. Ahtab ve Kinane b. Rebi' b. Ebilhakîk gibi ileri gelenleri, Mekke'ye giderek Kureyş'i peygambere karşı savaşa davet etmişler ve "Birlikte olursak, müslümanlığın kökünü kazırız" demişlerdi. Kureyş derhal bu teklifi kabul etti. Sonra Necid'de Kaysi Gaylan'dan Gatafan'e vardılar. Heyber'in yarı gelirini vermeye vaad ederek ve Kureyş'in birlikte olduğunu söyleyerek onları kendileri ile birlikte olmaya davet ettiler. Gatafan ile anlaşması olan Beni Esed de aynı ortaklığa davet olunmuştu. Kureyş'e kan bağları ile bağlı oldukları için Beni Süleym de katılmıştı; böylece Arabistan'ın önemli kabileleri birleşerek üç kolordu oluşturmuşlardı. Birinci kol, Gatafan askerlerinden oluşmuş ve Arap başkanlarından Uyeyne b. Hısn'ın kumandasında idi. İkinci kol, Esed oğullarından oluşmuş ve meşhur Tuleyhate'l-Esedî'nin kumandasındaydı. Üçüncü kol Ebu Süfyan kumandasında Kureyş ordusuydu. Resul-i Ekrem (s.a.v.) bunların hazırlanmakta olduklarını haber alınca sahabeleri ile istişare etti. (Onların görüşlerine başvurdu.) Selman-ı Farisî (r.a.) hazretlerinin ileri sürdüğü görüş üzerine hendek kazılması emredildi. Sonra Resulullah (s.a.v.) üç bin kişi ile onların karşılarına çıktı. Sel' dağını arkalarına,

hendek'i düşman ile aralarına alarak konakladı, bir aya yakın bir zaman geçti ok ve taş atışmaktan başka savaş yapamıyorlardı, mevsim kıştı, bu durum sıkıntı doğurdu, derken bir gece Allah Teâlâ soğuk bir saba rüzgarı gönderdi, bu rüzgar onları şiddetle üşütüyor, toprakları yüzlerine savuruyor, ateşlerini söndürüyor, çadırlarını söküyordu, hayvanlar birbirlerine karışmıştı, askerlerin etrafında melekler tekbir alıyorlardı. Bunun üzerine Tuleyhatü'l-Esedî, "Muhammed size sihir yapmaya başladı, haydi çabuk çabuk" demişti. Kureyş ile yahudilerin arası açılmıştı. Artık tutunamadılar ve bozulup kaçtılar. İşte bu ilahi nimet hatırlatılarak buyuruluyor ki:

Birçok ordular geldi de biz onların üzerlerine rüzgar ve sizin görmediğiniz askerler gönderdik. Bu şekilde onların tehlikelerini geri savdık. Ve Allah yaptıklarınızı görüyordu. Ne zahmetler çekiyordunuz, nasıl hendek kazıyordunuz? Allah görüyordu. Resul-i Ekrem Hendek'in sınırlarını belirlemiş ve her on kişiye kırk arşın olmak üzere kazı işini müslümanlar arasında bölüştürmüştü. Kendisi de bir ırgat gibi bizzat çalışıyordu. Mevsim kıştı. Müslümanlar üç gün gıdasız kalmıştı ve bu esnada Peygamberin bazı mucizelerini görmüşlerdi. Muhacirler ve Ensar çalışırlarken şu beyti mırıldanırlarmış:

"Bizler sağ olduğumuz sürece edebiyen cihad etmek üzere Muhammed'e bey'at etmiş kimseleriz."

Resul-i Ekrem de hem çalışır, hem Ensar ve Muhacirler'e dua ederdi: "Ya Rabbi! Hayır ancak ahiret hayrıdır. Ensar ve Muhacirler'i mübarek eyle" derdi.

Selman, Huzeyfe, Numan b. Mukrin, Amr b. Avf ve Ensar'dan altı kişi çalışırlarken bir kaya çıkmış, kıramamışlar, kaya külüngü kırmıştı. Durumu Resulullah'a bildirdiler. Oraya indi. Selman beraberinde idi. Resulullah külüngü aldı, kayaya vurdu. Bir vuruşta çatlattı ve ondan bir şimşek çıkmış, Medine alanını aydınlatmıştı. Resulullah tekbir aldı, müslümanlar da aldılar, sonra ikinci, sonra üçüncü kaya parçalanmıştı, Selman gördüğü şimşeği Resulullah'a sordu. Resulullah: "Birincisi Hîre'yi ve Kisra'nın köşklerini gösterdi ve Cebrail bana haber verdi ki ümmetim onları alacak. İkincisi Şam ve Rumlar'ın kırmızı köşklerini gösterdi ve haber verdi ki, ümmetim onları alacak. Üçüncüsü de Yemen'de San'a köşklerini gösterdi ve haber verdi ki ümmetim onları alacak,

müjde!" buyurdu. Bunun üzerine mümnler sevindiler, münafıklar "Şaşmaz mısınız, size ne boş vaadde bulunuyor, yerinizden çıkamazken Yesrib'den ta Hîre'yi ve Kisra'nın Medain'ini gördüğünü ve onların size fetholunacağını söylüyor" diyorlardı.

10- O zaman size üstünüzden ve aşağı tarafınızdan gelmişlerdi. Gatafan ve kendilerine uyanlar vâdinin yukarsından, doğu tarafından gelmişler, "Uhud"un yanına konmuşlardı. Kureyş de Ehabîşî ile Tihame ve Kinane'den kendisine uyanlarla on bin kişi kadar olarak vadinin aşağısından batı tarafından gelmiş, Cüruf ile Zügabe arasında, Rûme'den sellerin toplandığı yere konmuşlardı. Ve o zamanki gözler kaymış, hayret ve heyecandan doğru bakamıyor, ve yürekler ağızlara gelmişti, dehşetli korkudan ve heyecandan nefesler kesilecekti. Müşrikler bütün ileri gelen başkanların kumandası altında toplanarak genel bir saldırıya karar vermişlerdi. Bunun için Hendek'in en dar noktası saldırıya hedef olarak seçilmişti. Arapların Dırar b. Hattab, Hübeyre b. Ebi Vehb, Nevfel b. Abdullah, Amr b. Abdivedd gibi meşhur cengaverleri atlarını sürerek hendeği geçmişlerdi. Bunların herbiri bin kişiye denk sayılıyordu. Amr. b. Abdivedd, "Bedr"de yaralanmış ve intikamını almadıkça saçlarına koku sürmemeye yemin etmişti. "Uhud"a gelmiş, bu kez de hendeğe bayraklı olarak gelmişti. Bu sıralarda doksan yaşlarında olmasına rağmen, hendeği ilk geçen o olmuştu. Hendek ile dağın arasında adamlarıyla birlikte o dar yerden atlamış, çorak yerde atları dolanıp gezinmeye başlamıştı. Birkaç müslüman ile Hz. Ali de bunlara karşı sınırı tuttu. Amr bayraklı idi.

Hz. Ali ona: "Ey Amr! Senin bir adetin vardır. Kureyşt'en birisi sana iki teklifte bulunsa mutlaka birisini tutarsın, değil mi?" dedi.

Amr, "Evet" dedi.

Hz. Ali: "O halde ben seni Allah'a ve İslam'a davet ediyorum."

Amr: "O'na ihtiyacım yok."

Hz. Ali: "Öyleyse seni binitlerimizden inip döğüşmeye davet ediyorum."

Amr : "Vallahi ben seni öldürmek istemem" diye alay etti.

Hz. Ali: "Fakat ben seni öldürmeyi arzu ediyorum" dedi.

Bunun üzerine Amr kızıp atından indi, bir kılıç darbesiyle atının ayağını kesti, Hz. Ali'ye saldırdı. Amr'ın darbesi Hz. Ali'nin kalkanını parçalayıp alnını kanatmıştı. Hz. Ali karşı darbe ile Amr'ı omuzundan biçmiş, Allahü ekber diye bağırmıştı, derhal etraftan yükselen tekbir sesleri ortalığı çınlattı, Amr ile birlikte bir iki kişi daha vurulmuştu; birini Hz. Ali öldürmüş, birine de bir o

k isabet etmişti. Süvariler (binekliler) bozulup çekilmişler, bugün Ahzab savaşının en dehşetli günü olmuştu. Bütün gün savaş şiddetle sürmüş, düşman müslümanlar üzerine ok ve taş yağdımaya devam etmişti. Savaşı yönetmekten bir an olsun ayrılmaya fırsat bulamadığı için Resulullah ,o gün dört vakit namazı eda etmeye imkan bulamamıştı, işte o gün gözler yerinden kaymış yürekler boğazlara dayanıp nefesler tıkanmıştı.

Ve Allah hakkında türlü zanlarda bulunuyordunuz. Çeşit çeşit zanlar vardı: Kalpleri sabit olan samimi müminler, Allah'ın dinini yüceltmek için verdiği sözünü yerine getireceğine kanat etmekle birlikte bu kez o sözü yerine getirecek mi, yoksa kendilerini imtihan mı edecek? diye düşünüyorlar da kusur edip kaymaktan ve gereği gibi tahammül edip dayanamamaktan korkuyorlar; zayıf kalpliler ve münâfıklar da "hani diyordu..." diye hikaye olunacağı gibi kötü zanda bulunuyorlardı.

11- İşte bu anda veya bu noktada müminler imtihana çekilmiş, samimi inanan ile münafık, sebat eden ile sarsılan seçilmiş ve şiddetli bir sarsıntı ile sarsılmışlardı.

12- Ve o zaman münafıklar ve kalblerinde bir hastalık bulunanlar yani itikadları zayıf olanlar şöyle diyorlardı: Allah ve Resulü bize bir "gurur"dan, bir aldanmadan başka bir vaadde bulunmamış. Bu sözü Muattib b. Kuşeyr söylemiş: "Bizim birimiz korkudan tuvalet ihtiyacını gidermeye çıkamazken, Muhammed tutmuş da bize Kisra'nın ve Kayser'in hazineleri fethedeceğimizi vaad ediyor, bu sırf aldanma vaadi bir boş vaaddir." demiş, akranları da bu sözleri tasdik etmişlerdi.

13-14- "Onlardan bir grup demişti..." Bu grup da, Evs b. Kayzî ve ona tabi olanlar imişler Ey Yesrip ahalisi!

YESRİP, Medine-i Münevvere'nin eski ismidir. Esasen bulunduğu yeryüzü parçasının adı olduğu da söyleniyor. Resul-i Ekrem onun bu isim ile anılmasını mekruh görüp yasak etmiş, orası "Taybe" veya "Tâbe"dir buyurmuştu. O halde onlar sanki peygambere muhalefet olsun diye bu ismi söylemiş oluyorlar. Sizin için kalacak duracak yer yok, yani asker durduracak bir karargah veya tutunacak bir yer yok onun için dönün. Bu tabirde birkaç mânâ ihtimali vardır: Geri dönün, Medine'ye evlerinize dönün, yahut Muhammed'in dininden eski müşrikliğinize dönün, yahut ona olan beya'tinizden dönün de onu düşmanlara teslim edin, yahut Yesrib'de size duracak yer kalmadı, dönün kâfir olun ki, orada durabilesiniz demek olabilir.

Onlardan bir topluluk da peygamberden izin istiyorlar. Bunlar Harise oğulları imiş. Evlerimiz "avret" diyorlardı. Avret: Aslında eksik ve gedik demek olup burada sağlam değil, açık ve muhafazasız demektir. Halbuki o evler açık değildi, korumalı idi. Dışardan düşmanın o taraftan girmesine ihtimal yoktu. İçerden de şehrin asayiş ve güvenliğine bakılıyordu. Bununla birlikte evleri açık olsaydı varıp da onları koruyacaklar mıydı? Hayır. Sadece kaçmak istiyorlardı. Yoksa O evlerin etrafından üzerlerine girilse de onlar içlerinde iken üzerlerine doğru varılsa, o açık dedikleri evleri savunacaklar mı, hatta sade bu kadar değil, girilse de sonra kendilerinden "fitne" istenilse, inkâra dönmek veya düşmanın emrine teslim olmak teklif olunsa mutlak onu, o fitneyi yaparlar, hiç çarpışmazlardı ve fitnede durmazlardı, sadece biraz dururlardı; yani o fitneyi yapmakta durmazlar, ancak soru ve cevap konuşulacak kadar biraz dururlardı. Daha doğrusu o inkârı yaptıkları takdirde, o evlerde veya şehirde pek az durabilirlerdi, mahvedilirlerdi,

15-çünkü Şanım üstüne yemin ederim ki, bundan önce Allah'a söz vermişlerdi hiç arkalarına dönüp kaçmayacaklardı. Harise oğulları "Uhud" savaşında yılgınlık ettikleri zaman, tevbe edip bir daha böyle yapmayacaklarına yemin ederek Resulullah'a söz vermişlerdi. Allah'a verilen söz sorulur ve cezası verilir, dinden dönenlerin de sonları mutlaka budur.

Meâl-i Şerifi

21- Şanım hakkı için muhakkak ki size Resullulah'da pek güzel bir örnek vardır. Allah'a ve son güne ümit besler olup da Allah'ı çok zikreden kimseler için.

16-20-çünkü Şanım üstüne yemin ederim ki, bundan önce Allah'a söz vermişlerdi hiç arkalarına dönüp kaçmayacaklardı. Harise oğulları "Uhud" savaşında yılgınlık ettikleri zaman, tevbe edip bir daha böyle yapmayacaklarına yemin ederek Resulullah'a söz vermişlerdi. Allah'a verilen söz sorulur ve cezası verilir, dinden dönenlerin de sonları mutlaka budur.

Meâl-i Şerifi

21- Şanım hakkı için muhakkak ki size Resullulah'da pek güzel bir örnek vardır. Allah'a ve son güne ümit besler olup da Allah'ı çok zikreden kimseler için.

21- "Sizin için Resulullah'ta." Bu âyet, Resulullah'ın "Peygamber size neyi verdi ise onu alın, size neyi yasak ettiyse

ondan sakının" (Haşr, 59/7) âyeti gibi, yalnız sözleriyle değil, fiil ve hareketleriyle dahi delil ve kendisine uyulan bir peygamber olduğunu hükme bağlar. Yani Resulullah din ve ahlakın teorik kısmını tebliğ ve hükme bağlamakla kalmamış, gerek savaşta ve gerek barış zamanında fiilleri ve uygulamaları ile ve bütün incelikleriyle kendisinde canlı olarak güzel bir uyma örneği olacak ders ve örnek vermiştir. Onun için Hz. Muhammed'in hayat hikâyesinde her açıdan insanlık dünyası için pek güzel bir örnek vardır.

ÜSVE, "teessi" edilecek, yani uyulacak, arkasından gidilecek örnek, meşk, nümûne-i imtisal demektir. Allah'a ve ahiret gününe kavuşmaya inanıp Allah'ı çok zikretmekte olan kimseler için, yoksa sadece dünya hayat ve süsünü arayanlar ve Allah'ı, ahıreti düşünmeyenler için değil.

Meâl-i Şerifi

22- Müminler, ahzabı (düşman birliklerini) gördükleri zaman: "İşte bu, Allah'ın ve Resulü'nün bize vaad ettiği şeydir. Allah ve Resulü doğru söyledi." dediler. Bu onların imanını ve teslimiyetini artırmaktan başka bir şey yapmadı.

23- Müminlerdendir o erler ki Allah'a verdikleri ahde sadakat gösterdiler. Kimi adağını ödedi (canını verdi), kimi de beklemektedir. Onlar, ahidlerini hiç değiştirmediler.

24- Çünkü Allah sadıklara sadakatleriyle mükafat verecek, dilerse münafıklara da azab edecek veya tevbe nasib edecektir. Şüphe yok ki Allah çok bağışlayıcıdır. Çok merhamet edicidir.

25- Hem Allah kâfirleri herhangi bir hayra ulaşmadan hınçlarıyle defetti. Bu şekilde Allah, müminlere savaşta kâfi geldi. Allah çok güçlüdür, çok üstündür.

26- Hem de kitap ehlinden onlara yardım edenleri kalplerine korku düşürerek kalelerinden indirdi, siz onların bir kısmını katlediyordunuz, bir kısmını da esir alıyordunuz.

27- (Allah) onların arazilerini, yurtlarını ve mallarını size miras kıldı. Bir de henüz ayak basmadığınız bir yeri (size miras kıldı). Allah, her şeye kâdirdir.

22- Bu, işte Allah'ın ve Resulü'nün bize vaad ettiğidir. İlk gördüklerinde hatırlarına gelen bu oldu. Çünkü Allah Teâlâ, "Yoksa siz, sizden önce geçenlerin durumu başınıza gelmeden cennete girivereceğinizi mi sandınız? Onlara öyle yoksulluklar ve sıkıntılar gelip çattı ve çeşitli belalarla sarsıldılar ki, hatta peygamberleri beraberindeki müminlerle birlikte: 'Allah'ın yardımı ne zaman' diyordu. Gözünüzü açın: Allah'ın yardımı mutlaka yakındır." (Bakara, 2/214) buyurmuştu. Resulullah da: "Ahzabın bir araya gelmesiyle iş sıkışacak; fakat sonuç sizin lehinizde, onların aleyhindedir." Bir de "dokuz veya on gece sonra Ahzab gelecek" demişti.

23-27- Samimi müminlerden o erler ki Allah'a verdikleri sözde durdular. Bunlar sahabelerden birtakım kimselerdir ki Resulullah'ın beraberinde herhangi bir savaş yaparlarsa sebat edip şehid oluncaya kadar çarpışmaya azmetmişlerdi. Bunlar Osman b. Affan, Talha b. Ubeydullah ve Said b. Zeyd b. Amr b. Fudayl ve Hamze, Mus'ab b. Umeyr ve Enes b. Nadîr vesaire idiler. (Allah hepsinden razı olsun)

Onlardan kimisi, nezrini yani adağını ödedi. Hz. Hamze ve Mus'ab b. Umeyr ve Enes. b. Malik'in amcası Enes b. Nadir gibi bazıları sözlerini yerine getirip şehid olarak öldüler kimisi de şehitlik beklemektedir. Ki bunlar da Hz. Osman ve Talha gibi sonradan şehid olanlardır. (Allah hepsinden razı olsun). Ve Allah'ın yardımı savaşta müminlere yetti. Yani Allah müminleri savaştan kurtardı, çarpışma yaptırmadan, düşmanlarını savdı. "Hem de kitap ehlinden onlara yardım edenleri (kulelerinden) indirdi." Bu kitap ehli, yahudilerden Kureyzaoğullarıdır. Resulullah ile anlaşma yapmışlarken, Nadiroğullarının ısrarları ile dönmüşler, Ahzab'a yardım etmişlerdi. Ahzab'ın yenilip dağıldığı gecenin sabahı müslümanlar Medine'ye dönüp silahlarını bıraktıkları sırada Cebrail Resulullah (s.a.v.)e gelmiş, "Zırhını çıkarıyor musun? Melekler henüz silahı bırakmadılar, Allah Teâlâ senin Kureyzaoğulları üzerine yürümeni emrediyor, ben de onlara gidiyorum" demişti. Bunun üzerine, "İkindiyi Kureyzaoğullarında kılsınlar" diye müslümanlara ilan edildi. Müslümanlar vardılar yirmi, yirmi beş gece kuşatma yaptılar, Resulullah'ın hükmünü kabul etmeleri teklif edildi, kabul etmediler, Sa'd b. Muaz'ın hükmünü kabul etmeye razı oldular. O da savaşa katılanların öldürülmelerine, çocukların ve kadınların esir edilmelerine hükmetmişti ki, bu olay meşhurdur. Sıysalarından, kulelerinden.

SAYASÎ, sıysanın çoğulu, sıysa dağın ucuna ve her şeyin aslına ve çulha tarağına denir. Burada sağlam, yüksek kale, sur ve kule anlamınadır.

Meâl-i Şerifi

28- Ey peygamber! Hanımlarına şöyle söyle: "Eğer dünya hayatını ve zinetini istiyorsanız, haydi gelin, sizi donatayım ve güzellikle bırakıp salıvereyim.

29- Yok eğer Allah ve Resulünü ve ahiret yurdunu istiyorsanız, haberiniz olsun ki,

Allah içinizden güzellik edenlere pek büyük bir ecir hazırlamıştır.

30- Ey peygamberin hanımları! sizden her kim bir terbiyesizlik ederse ona azab iki kat katlanır. Bu Allah'a göre çok kolaydır.

31- Yine sizden her kim Allah'a ve Resulü'ne boyun eğer, salih bir amel işlerse, ona da mükâfatını iki kat veririz. Hem onun için bol bir rızık hazırlamışızdır.

32- Ey peygamberin hanımları! Siz kadınlardan herhangi biri gibi değilsiniz. Eğer takva ile korunacaksanız, konuşurken kırıtmayın da kalbinde bir hastalık bulunan kimse tamaha düşmesin. Güzel ve dosdoğru söz söyleyin.

33- Hem vakarınızla evlerinizde durun da önceki cahiliyet devrinde olduğu gibi süslenip çıkmayın. Namazı kılın, zekatı verin. Allah ve Resulü'ne itaat edin. Ey ehli beyt! Allah sizden kiri gidermek ve sizi tertemiz, pampak yapmak istiyor.

34- Oturun da evlerinizde okunan Allah'ın âyetlerini ve hikmeti anın. Şüphe yok ki Allah lütuf sahibidir ve her şeyden haberdardır.

28-29- "Ey peygamber! Hanımlarına söyle..." Rivayet olunuyor ki Resulullah (s.a.v) dan hanımları zinet elbiseleri, süslü elbiseler ve daha çok nafaka, yiyecek bedeli, geçimlik istemişlerdi; bu ayetler bu sebeple nazil oldu. Bunun üzerine Resulullah (s.a.v.) Hz. Aişe'den başlayarak, hepsini serbest bıraktı. Hz. Aişe: "Ben Allah'ı Resulullah'ı ve ahiret evini isterim" dedi. Kalan hanımlar da öyle söylediler. Bundan dolayı haklarında bir takdir hissi olmak üzere ilerde gelecek olan, "Ey Muhammed, onlardan dilediğini geri bırakır dilediğini de yanına alırsın." (Ahzab, 33/51) âyeti indi. Burada bu muhayyer bırakma, sırf bir muhayyer bırakma mıydı? Yoksa isteğin elinde olsun gibi "Tefviz-i talak" boşama hakkını verme miydi? diye ihtilaf etmişlerdir. Hz. Aişe (r.a.)'den: "Resulullah bizi serbest kıldı, biz de kendisini tercih ettik ve onu boşama saymadı" dediği rivayet edilmiştir.

30- Ey Peygamberin kadınları! Kendilerine nasihata özen gösterildiğini ortaya çıkarmak için bu şekilde, ifadenin kipi değiştirilerek ilâhi sesleniş kendilerine yöneltilmiştir. Gerek burada ve gerek bundan sonra, böyle onların Peygamberin ismine isim tamlaması yapılarak kendilerine seslenilmesi de, zikrolunacak hükümler bu tamlamadan çıktığı içindir. (Biriniz) Çirkinliği belli bir kabahat, herhangi bir büyük günah işlerse. Zira bilinmektedir ki herhangi bir durumu var saymak,

o durumun meydana gelmesini gerektirmez. Bununla birlikte bundan maksat Resulullah'a karşı baş kaldırarak onu sıkacak, kederlendirecek isteklerde bulunmak gibi hareketler olması da düşünülebilir. Ona azab iki kat katlanır. Diğer kadınlara verilecek cezanın iki katı verilir. Biri asıl günahın, diğeri de isim tamlaması ile peygambere ait olmanın onun hanımı olmakla elde edilen niteliğe hürmetsizliğin cezasıdır. Öte yandan kabahatin çirkinliği onu yapanın şeref ve itibarı oranında artar. Nitekim hür olanlara verilen ceza kölelerin iki katıdır. Peygamberin eşleri olmaları dolayısıyla bütün müminlerin anneleri olmak şerefi elde etmiş olanların kabahatleri elbette sosyal durumları oranında büyük olur. Gerçi sosyal durumu yüksek olanlara halk kolay ceza veremez. Allah'a göre o kolay bulunuyor.

31-Bununla birlikte nimet külfete göre olduğundan itaate karşılık ecr ve sevap da iki keredir. Birisi asıl itaatın sevabı, birisi de Peygamberin hanımı olmanın feyz ve bereketidir.

32- Ey Peygamberin hanımları! Siz genel olarak kadınlardan herhangi biri gibi değilsiniz. Sizde diğer kadınlarda bulunmayan nitelikler var: Peygamberlerin en hayırlısının hanımları ve bütün müminlerin anaları olmak niteliklerine sahipsiniz. Eğer sakınırsanız, bu özel niteliklerinizi korursanız yahut durumunuza uygun takva ile korunacaksanız -bu şart bir mânâ ile yukarının, bir mânâ ile aşağının kaydı oluyor- Sözü yumuşak ve tatlı bir eda ile söylemeyin, bir söz söylendiği zaman sakın yılışık bir biçimde cevap vermeyin ve söylerken yayılarak, kırıtarak söylemeyin de kalbinde hastalık bulunan, kalbi çürük, kötülüğe yüz tutmuş kimseler kötü bir şey ümit etmesin. Ve uygun ve ciddi söz söyleyin; yani yapmacılıktan uzak, ağırbaşlılık ve ciddiyetle dosdoğru söyleyin veya sert olsa da makul ve meşru güzel söz söyleyin.

33- Ve evlerinizde oturun. kelimesi Arapça'da "Karar" mastarından emir olup, kelimenin aslı 'dir, gibi, yani evlerinizde oturun. İlk cahiliyet dönemi kadınlarının dışarı çıkışı gibi çıkmayın, yani İslam'dan önceki cahiliyet adeti gibi süslerinizi göstererek ve görünmek için kırıtarak çıkmayın. Bu ayet bu emir ve yasak ile Resulullah'ın hanımlarına yalnız "tesettür"ü değil, özellikle "hıdr"i, yani yabancı erkeğe hiç görünmemek demek olan "muhaddere"liği dahi vacip kılmıştır. Diğer İslam kadınları için ileride geleceği ve Nûr Sûresi'nde geçtiği üzere tesettür vacip ise de, "Hıdr" vacip değil müstehaptır. Bütün İslam kadınlarının da Peygamber'in hanımlarının hayat tarzını ve ahlakını örnek edinmeleri elbette bir hakları ve şerefleridir. Fakat hepsine muhaddere olmaları farz olsaydı, bunda güçlük olurdu. Onun için ilerde

"Ey peygamber! Hanımlarına, kızlarına ve müminlerin kadınlarına söyle: Bir ihtiyaç için dışarı çıktıkları zaman örtülerini üstlerine alsınlar, vücudlarını örtsünler!" (Ahzab, 33/59) ayetinde tesettür emri bütün müminlerin hanımlarına genelleştirilmiş olduğu halde, burada "Evlerinizde oturun." (Ahzab, 33/33) emri ile "Sizler herhangi bir kadın gibi değilsiniz." (Ahzab, 33/32) diye nitelenen Peygamberin hanımlarına hitaben gelmiştir. Ve ancak ehli beyti olma, (Resulullah'ın aile fertleri) niteliği ile, bu emirlerin peygamberin kızlarını dahi kapsadığı anlatılmıştır. Fakat bundan evlerinizde hiçbir iş yapmadan boş boş oturun gibi bir mânânın anlaşılmaması için buyuruluyor ki, evlerinizde durun da namaz kılın ki, bununla önce kibirli ve böbürlenen kimselere benzemekten sakınılmış olur ve zekat verin, bu da kerîm, rahîm olan Allah Teâlâ'nın güzel gördüğü ahlâkla ahlâklanarak, O'nun rezzak (rızık veren) ismine niyabetle kulluk etmektir. Şüphe yok ki zekatı vermek için, gerçekten ihtiyacı olan fakirleri anlayıp dinlemek çok önemli bir iştir. Ve bundan onların zekat verecek nisaba sahip bulundukları da anlaşılır. Değilse bundan böyle sahip olacakları bu emir ile müjdelenmiş olur. Ve daha Allah'a ve Resulü'ne itaatlar yapın. Mükellefiyetler sadece zikrolunan ibadet çeşitleri değildir. Allah ve Resulü daha neyi emreder ve yasaklarsa onları da tutun. Bunlar baskı ve güçlük değil midir? Hayır Allah Teâlâ sırf şunu istiyor kiri, yani şan ve şerefinizi kirletmek ihtimali bulunan günahları sizden uzaklaştırsın ey ehli beyt! de sizi tertemiz pampâk etsin. Ehli beyt, peygamberin ehli beyti, peygamberin ailesine özel olarak mensup bulunan bahtiyarlardır, Resulullah'ın aile fertleridirler.

Söz, Peygamber'in hanımlarına seslenmekte olduğu için, "ehli beyt" kelimesinden ilk akla gelen mânâ "onlar" olur. Fakat maksadın yalnız onlar olmadıklarını anlatmak için, müzekker zamir (Arapça'da erkek isimlerin yerine geçen zamir) olan "siz" diye seslenilmiştir. Çünkü usul ilminde bilindiği üzere, müennes çoğul kipi (dişi çoğul kipi) yalnız dişilere özel olduğu halde, müzekker çoğul kipi karışık olarak erkeğe ve kadına, "tağliben" yani kadınları da kapsayacak biçimde kullanılır. Demek ki "Ehli beyt" denilince, Peygamberin hanımları ile birlikte, çocuklarını, erkek ve kadın kendine özel aile fertlerini dahi kapsadığı anlatılmak üzere "Ey peygamberin ev halkı! Şüphesiz Allah sizden pisliği giderip sizi tertemiz yapmak ister.." buyurulmuştur. Hz. Hasan ve Hz. Hüseyin (r.a.) çocuklardan olduğu gibi, Hz. Ali dahi Hz. Peygamberin evinde yetişmiş ve Hz. Fatıma ile birlikte yaşaması dolayısıyla

özel bir mensubiyeti elde etmiş bulunduğundan o da ehli beyttendir. Fakat bunların ehli beytten olması Hz. Peygamber'in diğer kızlarının ve onlardan olan çocuklarının da ehli beytten olmasına engel değildir, aksine olmalarını gerektirir.

Fakat ne tuhaftır ki Şia, âyetin konusunu oluşturan Peygamberin tertemiz hanımlarını dahi hesaba almayarak ehli beytin, Hz. Peygamberi kendisiyle Ali, Hasan, Hüseyin, Fatıma (r.anhüm)den ibaret olduklarında ısrar etmek istemişler ve bu yüzden İslam tarihinde çok büyük gürültüler çıkarmışlardır. "Selman bizden ve ehli beyt'tendir" hadisiyle, özel mensubiyet ile Selman bile ehli beytten sayıldığı halde, Peygamberle birlikte geceleyip yatan, temiz hanımların ehli beytten hariç sayılmaları ne garip bir taassuptu

34-Halbuki öyle bir yanlış anlamaya meydan bırakmamak için, "beyt" (ev) kelimesi kendilerine izafe edilip yine Peygamberin hanımlarına hitaben şöyle buyuruluyor: Ve ey Peygamberin kadınları ve kızları! Evlerinizde okunup duran Allah'ın âyetlerini ve hikmetini anın, toplanıp müzakere edin, yani Kur'ân'ı ve Peygamberin sünnetlerini belleyin, düşünün, bu şekilde Allah'ın ve Peygamber'in emirlerini belleyin ilim tahsil edin ve bu yüzden elde ettiğiniz şeref ve şanı hatırdan çıkarmayıp şükrünü bilin. Gerçekten Allah latif ve her şeyden habedar bulunuyor. Onun için bu emirleri ve yasakları veriyor.

Şimdi burada daha genel ahlak ve iyiliklere teşvik için özelden genele geçilerek buyuruluyor ki:

Meâl-i Şerifi

35- Şüphe yok ki müslüman erkeklerle müslüman kadınlar, mümin erkeklerle mümin kadınlar, itaat eden erkeklerle itaat eden kadınlar, sadık erkeklerle sadık kadınlar, sabreden erkeklerle sabreden kadınlar, mütevazi erkeklerle mütevazi kadınlar, sadaka veren erkeklerle sadaka veren kadınlar, oruç tutan erkeklerle oruç tutan kadınlar, ırzlarını koruyan erkeklerle ırzlarını koruyan kadınlar, Allah'ı çok zikreden erkeklerle Allah'ı çok zikreden kadınlar var ya, işte onlar için Allah bir mağfiret ve büyük bir mükâfat hazırlamıştır.

35- Gerçekten müslüman erkekler ve müslüman kadınlar, Allah'ın hükmüne boyun eğip selâmete giren, ikrar veren erkekler ve kadınlar ve mümin erkekler ve mümin kadınlar, tasdiki vacip olan şeyleri ikrar ile birlikte kalben de tasdik eden erkekler ve kadınlar; bununla birlikte boyun eğen erkekler ve boyun eğen kadınlar, divan durup itaate devam üzere bulunan itaatli erkekler ve kadınlar; bununla birlikte doğru erkekler ve doğru kadınlar, sözünde ve işinde içtenlikle doğruluk yapan erkekler ve kadınlar; bununla birlikte sabreden erkekler ve sabreden kadınlar, sabırlı olan, gerek itaate ve gerek günahlara sabreden erkekler ve kadınlar; bununla birlikte mütevazi erkekler ve mütevazi kadınlar, kalpleri ve organları ile alçak gönüllü olan erkekler ve kadınlar; bunun yanında sadaka veren erkekler ve sadaka veren kadınlar; bunun yanında Oruç tutan erkekler ve oruç tutan kadınlar, farz oruçları tutan erkekler ve kadınlar; bunun yanında ırzlarını haramdan muhafaza edip koruyan erkekler ve kadınlar; bunun yanında Allah'ı çok zikreden, gerek kalbi ve gerek dili ile anıp unutmayan erkekler ve kadınlar bunların hepsine, bu iyilikleri yapıp bir araya getirenlere Allah, bir bağış, insanlık hali arada sırada meydana gelen küçük günahları örtecek bir mağfiret ve itaatlerine karşılık büyük bir ecir

hazırlamıştır ki, onun şimdi tasavvuru mümkün değildir. Bu şeklide bu ayet, hem ehli beyte, hem de onlar gibi bu güzel ahlak ve nitelikleri kendilerine huy edinenlere bir vaad ve müjdedir. Deniliyor ki, Peygamberin hanımları hakkında o ayetler nazil olduğu zaman müminlerin kadınları "Bizim hakkımızda bir şey nazil olmadı" demişlerdi. Bu ayet bu sebeple nâzil oldu. Diğer bir rivayette, Peygamberin hanımları demişlerdi ki: "Ya Resulullah! Allah Kur'ân'da erkekleri zikrediyor, demek ki bizim zikrolunacak hiçbir iyiliğimiz yok, bizden hiçbir itaat kabul buyurulmayacak diye korkuyoruz." Bu ayet bunun üzerine nazil oldu.

Meâl-i Şerifi

36- Bununla beraber Allah ve Resulü bir işe hükmettiği zaman, gerek mümin bir erkek ve gerekse mümin bir kadın için, o işlerinde başka bir tercih hakkı yoktur. Her kim de Allah ve Resulüne âşi olursa açık bir sapıklık etmiş olur.

37- Hem hatırla o vakti ki, o kendisine Allah'ın nimet verdiği ve senin de ikramda bulunduğun kimseye: "Hanımını kendine sıkı tut ve Allah'tan kork" diyordun da nefsinde Allah'ın açacağı şeyi gizliyordun. İnsanlardan çekiniyordun. Halbuki Allah kendisini saymana daha lâyıktı. Sonra Zeyd o kadından ilişiğini kestiği zaman, biz onu sana eş yaptık ki, oğulluklarının ilişkilerini kestikleri hanımlarını nikâhlamada müminlere bir darlık olmasın. Allah'ın emri de yerine getirilmiştir.

38- Peygambere Allah'ın takdir ettiği, mübah kıldığı şeyde bir darlık yoktur. Bundan önce geçen bütün peygamberler hakkında Allah'ın sünneti böyledir. Allah'ın emri ise biçilmiş bir kaderdir.

39- Onlar, Allah'ın gönderdiklerini tebliğ ederler ve O'ndan korkarlar, Allah'tan başka kimseden korkmazlardı. Hesap görücü olarak da Allah yeter.

40- Muhammed, sizin adamlarınızdan hiçbirinin babası değildir. Ama Allah'ın Resulü ve peygamberlerin sonuncusudur. Allah her şeyi hakkiyle bilendir.

36- "Hiçbir mümin erkek ve kadın için, Allah ve Resulü bir ise hüküm verince seçme hakkı yoktur." Resulullah (s.a.v.) halası "Ümeyye binti Abdulmuttalib"in kızı Zeyneb binti Cahş'i, Zeyd b. Hârise'ye birbirleriyle evlenmek üzere aday olarak belirlediği zaman, Zeynep ve kardeşi bunu kabul etmemişler, bu âyet bu yüzden nazil olmuş deniliyor ki, yukarıda geçen

"Peygamber müminlere canlarından ileridir." (33/6) ayetinin uygulamalarından birisi demektir. Âyetin burada gelişi Peygamberin hanımlarına yapılan muhayyer bırakma âyeti açısından bir tamamlama, yani Peygamberi bakış açısını gözetmek gerekliliğine bir işaret olduğu gibi, bundan sonraki âyete göre de bir ön giriş mahiyetindedir.

37- Hatırla o zamanı ki, diyordun ona, o kendisine Allah'ı nimet verdiği, Allah ona zeka ve kabiliyet vermiş, senin nezdine sevketmiş, İslam nimeti ile nimetlendirmişti. Senin de nimet verdiğin kimseye -Allah'ın yardımı ile kendisine türlü bağışlarda bulunduğun, kısaca azad edip hürriyet nimetine erdirdiğin kimseye- ki şimdi ismi gelecek olan Zeyd'dir. Yani Zeyd b. Hârise b. Şurahbîl, annesi Su'da binti Sa'lebe b. Abdi Âmirî, Benî Ma'n b. Tay'dendir. "El-İsabe fî Marifeti's-Sahabe" isimli eserde hayat hikayesi şöyle yazılıdır: Zeyd b. Harise'nin annesi Su'dâ kendi kavmini ziyarete gitmişti. Zeyd de beraberinde idi. Cahiliye devrinde Benî Kayn b. Cisir süvarileri, Benî Ma'n evlerine baskın yaptılar. Zeydi kapıp aldılar, anlayışlı bir çocuk idi, Ukaz panayırına getirdiler, satılığa çıkardılar. Hakîm b. Huzam, halası Hatice hesabına dört yüz dirheme onu satın aldı. Hz. Hatice de Resulullah kendisi ile evlendiği zaman, onu Resulullah'a hibe etti, onu kaybetmiş olan babası Harise:

"Zeyd'e ağladım, bilmem ne yaptı. Sağ mı, ümid olunur mu? Yoksa ecel önüne mi geçti?" diye başlayan acıklı beytler söylemiş, sonra Harise'nin kabilesi olan Kelb kabilesinden birtakım kimseler hacca gelmişler Zeyd'i görmüşler. Zeyd onlara kendisini tanıtmış, onlar da tanımışlar ve şu beyti aileme götürün demiş:

"Kavmime özlemlerimi bildiririm. Gerçi uzağım, çünkü Meşair'in yanında beytin civarında kalanlardanım."

Gitmişler babasına bildirmişler ve yerini tarif etmişler. Bunun üzrine Harise ve kardeşi Ka'b onu kurtarmak için fidyesini alıp yola çıktılar. Mekke'ye geldiler. Peygamber (s.a.v.)'i sordular, Mescid'de olduğu söylendi. Yanına gittiler "Ey Muttalib'in oğlu, ey kavminin efendisinin oğlu! Siz Allah'ın şerefli Harem'inin civarında kalan kimselersiniz. Siz sıkıntı içinde olanları kurtarır, esirleri doyurursunuz. Biz sana senin yanındaki çocuğumuz için geldik. Bize lutfet ve ihsan et. Takdim edeceğimiz fidyesini kabul eyle. Serbest kalmasına yardım buyur" dediler. Resulullah "O kim" buyurdu. "Zeyd. b. Harise" dediler, bunun üzerine (yahut da başkası), "Haydin çağırın onu da muhayyer bırakın, eğer sizi tercih

ederse, fidyesiz sizin olsun; yok eğer beni tercih ederse, vallahi ben, beni tercih edene karşı fidyeyi tercih etmem" buyurdu.

Bunun üzerine Zeyd b. Harise'yi çağırdılar. Resulullah (s.a.v.) "Bunları tanıyor musun?" buyurdu. Zeyd: "Evet şu babam, şu amcam" dedi. Resulullah: "Ben de bildiğinim, sana olan davranışımı ve arkadaşlığımı gördün. Şimdi ya beni tercih et, ya onları." O zaman Zeyd dedi ki: "Ben sana karşı kimseyi tercih edemem. Sen benim hem babam, hem amcam yerinesin." Buna karşı babası ve amcası: "Yazık sana ey Zeyd, köleliği hürriyete, babana, amcana ve ehli beytine tercih mi ediyorsun?" dediler. Zeyd de: "Ben bu zattan öyle şeyler gördüm ki, ona karşı hiçbir kimseyi tercih edemem." diye cevap verdi. Resulullah bunu görünce, onu Hıcr'e çıkardı. Ve buyurdu ki: "Şahid olun Zeyd benim oğlumdur, bana varis olacak, ben de ona varis olacağım." Bunu görünce babası ile amcasının da gönülleri hoş oldu, memnun olarak dönüp gittiler."

Bundan böyle ta İslam'a gelene kadar "Zeyd b. Muhammed" diye çağırılırdı. Resulullah onu böyle oğul edindiği zaman halası Ümeyme binti Abdulmuttalib'in kızı Zeyneb binti Cahş'ı de daha sonra ona nikah etmişti. Ondan önce de azadlı cariyesi Ümmü Eymen'i onunla evlendirmiş, ondan oğlu Üsame doğmuştu. Sonra Zeyneb'i boşadığı zaman, onu, Ukbe b. Ebi Muayt'ın kızı Ümmü Gülsüm ile evlendirdi ki, bu da anası tarafından Abdulmuttalib'in torunundan, yani Peygamberin hala çocuklarındandı. Bundan da Zeyd b. Zeyd ve Rukuyye doğmuştu, sonra Ümmü Gülsüm'ü de boşadı. Ebu Leheb'in kızı Dürey ile evlendi. Sonra onu da boşadı. Hz. Zübeyr'in kızkardeşi Hind binti Avvam ile evlendi. Buharî'de yer aldığı üzere İbn Ömer (r.anhüma) "Onları öz babalarına nisbet ederek çağırın" (Ahzab, 33/5) âyeti ininceye kadar Zeyd b. Harise'ye "Zeyd b. Muhammed" derdik diye haber vermiştir.

Zührî, "Biz Zeyd b. Harise'den önce müslüman olan bilmiyoruz" demiştir. Zeyd b. Harise "Bedr" ve ondan sonraki savaşlarda Resulullah (s.a.v.) ile birlikte bulunmuş ve nihayet Mute savaşında emîr, yani kumandan olarak şehit olmuştur. Resulullah (s.a.v.) onu seferlerinin bazısında Medine'de yerine bırakmıştır. Bera b. Azib'den rivayet olunduğuna göre, Zeyd b. Harise: "Ya Resulullah Hamza ile aramızda kadeşlik sözleşmesi yaptık." demiştir. Hz. Aişe'den rivayet olunur ki "Resulullah (s.a.v.) Zeyd b. Harise'yi herhangi bir seriyyede (düşman üzerine gönderilen küçük süvari müfrezesi) gönderdiği zaman mutlaka onu kumandan yapardı. Ve eğer sağ kalmış olsaydı, onu halife bırakırdı." Buharî'de

rivayet olunduğu üzere Seleme b. Ekvâ (r.a.) demiştir ki: "Peygamberle birlikte yedi gazâ ettim. Resulullah, onu bize kumandan yapardı."

Zeyd'in katıldığı seriyyeler: Önce Karede, sonra Hamum, sonra, Iys, sonra Mutrıf, daha sonra sırasıyla, Hısma, Kurza seriyyeleri olmuş, daha sonra Mute savaşında kumandan olmuş ve bu savaşta ellibeş yaşında iken şehid olmuştur. Kur'ân'da ondan başka hiçbir sahabi ismiyle söylenmemiştir. Yine Buharî'de İbn Ömer (r.anhüma)dan rivayet olunduğu üzere, Resulullah (s.a.v) buyurmuştur ki: "O, yani Zeyd, gerçekten kumandanlığa layıktır. Ve gerçekten en çok sevdiklerimdendir."

Tirmizî ve başka muhaddislerin rivayeti ile Hz. Aişe demiştir ki: "Bir sefer Zeyb b. Harise Medine'ye geldi, Resulullah benim odamdaydı, geldi kapıyı çaldı, Resulullah kalktı, ona sarıldı ve öptü."

Bir de İbnü Ömer (r.anhüma) şöyle demiştir: Ömer, Üsâme'ye benden daha çok maaş bağladı. Kendisine sordum. O, Resulullah'a senden daha sevgili idi, babası da Resulullah katında senin babandan daha sevgiliydi dedi.

İşte Zeyd böyle çeşitli yönlerden Allah'ın ve Resulü'nün nimetine ermiş bir zat idi. Burada bunun bu niteliklerle nitelenmesi, nimetin değer ve şükrünü bilecek güzel niteliklere sahip olduğunu tescil ile, gönüldekini kendisine olduğu gibi söylemek için çekinecek bir taraf olmadığına bir dikkat çekmektir. Yani senin, böyle senden nimet görmüş bir kimseye karşı çekinmene hiçbir sebeb yokken diyordun ki Eşini bırakma, kendi yanında tut. Yani Zeyneb'i boşama. Burada tefsirler bu konudaki rivayetlerin arasına şöyle bir paragraf eklemişlerdir: Güya Resulullah (s.a.v.) Zeyneb'i Zeyd'e nikâhladıktan bir zaman sonra, tesadüfen gözü ona ilişmiş, birdenbire güzelliği gönlünde yer etmiş de "Gönülleri çeviren Allah'ı tesbih ederim" demiş. Zeyneb de tesbihi işitmiş Zeyd'e söylemiş, Zeyd intikal etmiş ve bunun üzerine Zeyneb'le beraberliği uygun görmeyerek Resulullah'a gelmiş: "Ben eşimden ayrılmak istiyorum" demiş. Resulullah (s.a.v.)de: "Ne var, ondan seni şüpheye düşürecek bir şey mi oldu?" buyurmuş. Zeyd: "Yok. Vallahi ben ondan hayırdan başka bir şey görmedim. Fakat şerefli bir aileden gelmesi dolayısıyla kendisini benden büyük görüyor." demiş. Ve o zaman Resulullah "Hanımını kendine sıkı tut" buyurmuş. Ansızın görülen bir güzelin güzelliğini son derece temiz ve ince bir biçimde duyup takdir ederek yaratanın yaratıcılık gücünü tesbih

ve tenzih ile ilan etmekte peygamberlerin ismet (günah işlememe) özelliğine aykırı hiçbir durum olmadığından, bu hikayenin gerçekten olmuş olmasını varsaymakta aslında bir sakınca yoktur. Bununla birlikte birtakım hırıstiyan yazarların dedikodu aracı yapmak istedikleri bu hikaye, Hadis ilmi bakımından, gerçekten olmuş bir olay değildir. Bir kere rivayet açısından sahih hadis kitaplarında, sahih bir yol ve sened ile rivayet edilmemiştir. Sonra dirayet, yani hadisin mânâsı açısından, Zeyneb'in güzelliğini Resulullah'ın henüz yeni görüp anlamış olması aklen kabul edilemez. Zira Zeyneb Resulullah'ın yakın akrabasından olmakla, ta çocukluğundan beri görüp bildiği ve özellikle tesettür edilmemiş bulunduğu için vücud güzelliğini yakından tanıyageldiği bir kadın iken, bunu ilk olarak bu defa görülmüş beğenilivermiş diye anlatmak kendi kendini yalanlayan bir hikayedir. Doğrusu Resulullah Zeyneb'i önceden biliyordu ve bildiği için onu evlat gibi sevdiği Zeyd'e nikah etmiş idi. Fakat Zeyneb onurlu bir kadındı. Zeyd'i kölelikten azad edilmiş olduğundan dolayı kendine denk sayamamış, ona varmak istememişti. Sırf Resulullahın emrine itaatla ona varmış, fakat gereği gibi ısınamamıştı. Ara sıra Peygamber'e akrabalığından dolayı şerefli olması ve asaletiyle övünerek Zeyd'e karşı büyüklenmek istiyordu. Gerçekten kumandanlığa layık olarak yaradılmış olan Zeyd buna bir süre sabretti ise de Resulullaha varıp Zeyneb'den ayrılmak istediğini arz eyledi. Resulllah (s.a.v.)da bunu nefsinde uygun gördüğü halde, birdenbire müsade etmeyip dedi ki: "Hanımını kendine sıkı tut." Ve Allah'tan kork. Yani kadını boşamanın, önemsiz bir mesele olmadığını, Allah katında sorumluluk getiren bir iş olduğunu düşün, çünkü "Yani Allah katında helallerin en çirkini boşamadır." Bu nasihatlar güzel, fakat böyle derken İçinde de Allah'ın meydana çıkaracağı bir şey gizliyordun. Boşamasını uygun görüyordun, yahut onu nikahlamayı düşünüyordun da söylemiyordun. Taberî'de Süfyan b. Uyeyne kanalıyla Ali b. Hüseyn'den rivayet edildiğine göre, Allah, peygamberine bildirmişti, Zeyneb ilerde Resulullah'ın hanımlarından birisi olacaktı. Böyle iken Zeyneb'den şikayete geldiği zaman, ona hanımını kendinde tut demişti. Çünkü o halde halkı da sayıyordun. Zeyd'in hatırını sayıyor ve insanlar dedikodu ederler diye çekiniyordun. Oysa Allah'ı sayman daha uygundu. Eğer korkacak bir şey varsa, halkı hiç hesaba almayarak yalnız Allah saygısını duyasın. Yani sırf gizlemek sakıncalı değildir. Allah

için korkacak, Allah'ın emrine aykırı olacak bir şey olsaydı, sade Allah korkusuyla gizlemek de sakıncalı değildi. Fakat Allah için korkacak bir durum yok iken sırf insanlardan korkarak gizlemek veya Allah korkusuyla birlikte bir de halk korkusu gözetmek, işte hatırlatmanın sebebi budur. Halktan hiç korkmayarak yalnız Allah korkusunu gözetmek gerekti. Çünkü Allah'ın ilahi mesajını tebliğ eden peygamberler açıklanacağı üzere Allah'tan başka kimseden korkmazlar. "Allah'tan korkarlar ve O'ndan başka kimseden korkmazlar." (Ahzab, 33/39). Deniliyor ki Peygamber'e karşı en şiddetli âyet bu "İçinde Allah'ın meydana çıkaracağı bir şey gizliyordun" âyetidir. Hz. Aişe der ki: "Resulullah (s.a.v.) Allah'ın kitabından bir şey gizleseydi bu âyeti gizlerdi." "İçinde de Allah'ın meydana çıkaracağı bir şey gizliyordun." "İnsanlardan çekiniyordun, oysa Allah'dan çekinmen daha uygundu." Demek ki bu ayet bu şekilde Resulullah'ın doğruluğuna ve pek yüksek olan huşu ve takvasına da açık bir delil oluyor. Zeyd ondan tamamen ilişiğini kesince, yani senden nimet elde etmiş olan Zeyd, sonunda o hanımı olan Zeyneb'den muradına erince, onu tutmak istemeyip boşadı ve iddeti çıktı. Ona hiçbir şekilde bir ihtiyacı kalmadı ve bu şekilde Zeyneb açıkta mahrum kaldı. O zaman biz onu seninle evlendirdik, yani senin çekinmene rağmen nihayet onunla evlenmeni sana emrettik. Demek ki Peygamber insanlara karşı söylemekten bile kaçındığı bir fiilin açıktan açığa yapılmasına emir almış bulunuyordu. Şüphe yok ki bu onun iman ve kesin inancını ortaya çıkaran büyük bir imtihandır. Fakat bu ne için böyle oluyordu? Ne idi? Bu evlendirmede ümmet için önemli bir hüküm hikmeti vardı. Şöyle ki Oğulluklarının, hanımlarında ilişkilerini kestikleri zaman, müminler üzerine bir darlık olmaması hikmeti için. Zira sûrenin başında geçtiği üzere, siz oğulluk edinmekle yüce Allah onları gerçekten sizin oğullarınız edivermemiştir. Şu halde, Nisa Sûresi'nde "Öz oğullarınızın hanımları ile evlenmeniz haram edildi." (Nisa, 4/23) buyruğuna uygun olarak, öz oğulların hanımları ile nikâhlanmak haram edilmiştir, diye oğullukların hanımlarını da gerçekten onlar gibi saymak gerekmez. Bir kimsenin oğul edindiği evlatlığının hanımını boşayıp iddeti çıktığı zaman, o adamın onunla evlenmesi şer'an caizdir, bunda hiçbir sakınca yoktur. İşte cahiliyet devrinde kökleşmiş olan bu adetin bu darlığın İslam'da kaldırılması için, ilâhî hikmet Peygamber'in bizzat kendisinde tatbikini gerektirmiş ve bu hikmet için o evlenme emredilmiştir. Allah'ın buyruğu yerine getirilmiştir. Onun için bu emir de yerine getirilmiş, Peygamber evlenmiş, Zeynep de Peygamber'in hanımı olmuştur. Bu şekilde bu evlenmenin meşru olduğu tatbikatla gösterilmiştir.

38- "Müminler üzerine bir darlık olmaması için." (Ahzab, 33/37) diye sebep gösterilmesinden anlaşılır ki, bir ayrıcalık delili bulunmadıkça Peygamber ile ümmet hakkında hüküm aynıdır. Burada şöyle bir yanlış kanaat hatıra gelebilir: Evlenmek peygambere layık mıdır? Hele birden çok hanımları varken böyle bir daha evlenmek peygamberliğin durumuna, şerefine bir eksiklik vermez mi? Hz. Yahya ile İsa hiç evlenmemiş oldukları için, ruhbaniyeti tercih etmek isteyen mutaassıp hıristiyanlar bu meseleyi bahane ederek Peygamber'in evlenmelerine dil uzatmak istemişlerdir. Buna karşı buyuruluyor ki Peygambere Allah'ın lehinde olarak farz ve takdir buyurduğu, yani helal ve mübah kıldığı şeyde bir güçlük, bir darlık olamaz. Allah'ın helal ve mübah kıldığı hakta hiç kimseye bir yasaklık, bir baskı doğru olmadığı gibi, Peygamber'e de olamaz. Bundan önce geçenler de Allah'ın sünneti, adeti olarak böyledir. Bütün geçen peygamberlerde Allah'ın adeti bu, kanunu budur ki, hiçbir peygambere, şeriatında mubah olarak hükme bağlanan şey hakkında güçlük ve baskı yapmamıştır. Geçen peygamberler de evlenmişler, hem Süleyman ve Davus (a.s.) gibi bazıları pek çok evlenmişler, hiçbirine evlenmek yasak edilmemiş, Yahya ve İsa (a.s.) da kendilerine yasak edildiği için değil, evlenmek farz kılınmadığı, yapılmasında veya yapılmamasında bir güçlük bulunmadığı için evlenmediler. Ve Allah'ın emri biçilmiş bir kader bulunuyor. Ezelde bilinip, takdir edilmiş, kat'î, kesin bir hüküm bulunuyor. Yahut ezelde takdir edilmiş olmakla birlikte, mükelleffin kudretini de çekip almaz, emredilen kimse için de kudret dahilindedir. Dolayısıyla herkesin takdir edilmiş olan kaderi, başına gelir, bununla birlikte sorumluluğuna engel olmaz.

39- Onlar, o peygamberler ki hep Allah'ın buyruklarını tebliğ ediyorlardı, yani senin gibi Resul idiler. Ve ondan korkuyorlardı. Bununla birlikte ruhbaniyet yapmıyorlardı, evleniyorlardı. Hem de Allah'tan başka hiçbirinden korkmuyorlardı. Halktan çekinmiyorlardı. Allah hesap görücü olarak yeter. Allah korkusu başka bir korkuya ihtiyaç bırakmaz.

40-Sözün özü Muhammed sizin içinizdeki erkeklerden hiçbirinin babası değildir. Yani kendisinden dünyaya gelmiş olmayan, sizin içinizdeki erkeklerden hiçbirinin gerçek anlamı ile babası olmamıştır. Bundan dolayı Zeyd'in de gerçekte babası değildir. Onun için, "Hurmeti musahere" (Evlenme ile meydana gelen akrabalıktan dolayı haramlık) meydana gelmez ve bundan dolayı bir güçlük konusu olmaz. Gerçi Kasım, İbrahim, Tayyib, Tahir, Mutahher, adında

oğullarının babası olmuştur. Fakat bunlar büluğ çağına erişmeden vefat ettikleri için, ayette geçen "rical" (yetişkin erkek) kavramına dahil olmamışlardır. Çünkü gerçekte "recul" büluğ çağına erişen erkeğe denir. Bununla birlikte büluğ çağına ermiş olsaydılar o zaman da "Sizin erkeklerinizden" değil onun erkek çocuğu olurlardı ve yine olumsuzluk ifade eden cümlenin genel kapsamı bozulmazdı. Yani o zaman da ümmetin içinden hiçbir yetişkin erkeğin "recul"un, geçekten babası olmamış olurdu. Fakat Allah'ın resulüdür. Onun için babalardan daha çok şefkatli ve daha çok hayır dileyendir, ebedî hayatın sebebidir. Bu açıdan her resul ümmetinin babasıdır denilebilir ise de, bu bir mecazî mânâdır. Mecazın hükümü ve belirtisi de, gerçek mânânın ondan alınmasının sahih olmasıdır. Doğrusu gerçekten baba değil, fakat babadan daha şefkatli Allah resulüdür. Hem de peygamberlerin en sonuncusudur.

HÂTEM, Asım kıraatinde "tâ"nın üstünü ile, diğer kıraatlerde esresi ile okunur. Esre ile hâtim, ismi fail olup hâtim eden, sona erdiren veya mühürleyen demektir. Mühür de bir şeyin belgelendirilmesi ve tasdiki için sona basıldığından hem son mânâsını, hem tasdik mânâsını içerir. Şu halde iki kırâet, "Hatemünnebiyyin" niteliğinin iki anlamına ayrı ayrı işaret ediyor. Yani Muhammed Resulullah hem peygamberleri sona erdiren son peygamberdir, peygamberlerin en sonuncusudur, hem de bütün peygamberleri tasdik ve belgeleyen ilâhî bir mühürdür. Eğer o gelmeseydi, diğer peygamberler unutulup gidecek tarihte onların varlıklarını ve peygamberliklerinin gerçekliğini ilmen isbat etmek mümkün olmayacaktı. Çünkü diğer peygamberlerin hayat ve varlıkları tarihin bağrında Muhammed'in hayatı gibi açık ve sağlam olarak bilinmemektedir. Öyle ki bugün Kur'ân olmasaydı Musa ile İsa'nın bile varlıkları ciddiyetle ispat olunamazdı. Hz. Muhammed'in hayatının ve peygamberliğinin tarihte açıklık ve kesinlikle bilinmesi sayesindedir ki, diğer peygamberlerin de geçmişteki peygamberliklerini tasdik için bir belge elde edilmiş bulunuyor. Aynı zamanda Muhammed (s.a.v) diğer peygamberlerin kendisi hakkındaki müjdelerini gerçekleştirmek itibariyle de onların peygamberliklerini mühürleyen ilahi bir damgadır. Hz. Muhammed'in peygamberliği ile insanlık din açısından, ilerlemenin son noktasına erişmiştir. Ondan sonra başka peygamber beklememeli, Muhammedî nur'u izlemelidir. Allah her şeyi çok iyi biliyor. Her şeyi bilip duyuyor. Onun için bu hükümleri emrediyor.

Meâl-i Şerifi

41- Ey iman edenler! Allah'ı çokça anın.

42- Ve O'nu sabah akşam tesbih edin.

43- Sizleri karanlıklardan aydınlığa çıkarmak için melekleri ile birlikte üzerinize rahmet ve bereket indiren O'dur ve O, müminlere çok merhametlidir.

44- O'na kavuşacakları gün müminlere esenlik dileği selâmdır. (Allah) onlar için cömertçe bir mükafat hazırlamıştır.

45- Ey peygamber! Biz seni hem bir şahit, hem bir müjdeci, hem bir uyarıcı olarak gönderdik.

46- Ve hem de izniyle Allah'a bir davetçi ve nurlar saçan bir kandil (olarak gönderdik).

47- Müminlere müjdele! Onlara Allah'tan bir mükafat vardır...

48- Kâfirlere ve münafıklara itaat etme, onların ezalarını bırak (aldırma) da Allah'a tevekkül et. Allah vekil olarak hepsine yeter.

49- Ey iman edenler! Mümin kadınları nikâh edip de sonra onlara dokunmadan boşadığınız zaman, sizin için üzerlerinde sayacağınız bir iddet hakkınız yoktur. Derhal müt'alarını (mehirleri belirlenmediği takdirde yararlanacakları bir mal) verip onları güzel bir şekilde salıverin.

50- Ey peygamber! Biz bilhassa sana şunları helâl kıldık: Mehirlerini vermiş olduğun eşlerini, Allah'ın sana ganimet olarak ihsan buyurduklarından sahip olduğun cariyeleri, amcalarının kızlarından, halalarının kızlarından, dayılarının kızlarından, teyzelerinin kızlarından seninle beraber hicret etmiş olanları, bir de mümin bir kadın kendini peygambere hibe ederse, peygamber nikâh etmek istediği takdirde, onu başka müminlere değil de sadece sana mahsus olmak üzere helâl kıldık. Onlara eşleri ve cariyeleri hakkında neyi farz kıldığımızı biliyoruz. Bunlar sana hiçbir darlık olmaması içindir. Allah, çok bağışlayıcıdır, çok merhamet edicidir.

51- Onlardan dilediğini geri bırakır, dilediğini yanına alırsın. Sırasını geri bıraktığın kadınlardan dilediğini yanına almanda da sana bir günah yoktur. Onların gözleri aydın olup üzülmemelerine ve kendilerine verdiğin ile hepsinin hoşnut olmalarına en elverişli olan budur. Allah kalblerinizdekini bilir. Allah her şeyi bilir ve yumuşak davranır.

52- Bundan başka kadınlar sana helâl olmaz. Bunları başka eşlerle değiştirmek de olmaz. İsterse güzellikleri hoşuna gitsin. Ancak sahip olduğun cariyen başka. Allah her şeye gözcü bulunuyor.

41-47- Çok zikir, zamanlara üstün gelen, ve takdis (ululama) temcid (Ululama), tehlil (la ilahe illallah sözü) tahmid (Hamd etme, elhamdülillah deme) gibi Allah'a layık zikrin çeşitlerini içine alır. Bununla birlikte zikir çeşitleri içinde tesbih'in (sübhanellah kelimesini söyleyerek Allah'ı ululama) vakitleri içinde sabah ile akşamın özellikle önemi ve faziletine işaret için de ve sabah-akşam O'nu tesbih edin buyurmuştur. Çünkü "tesbih" zikirlerin temeli, sabah ile akşam da meşhur zamanlardır. Bununla birlikte sabah akşam ifadeleri Türkçe'de olduğu gibi Arapça'da da bütün vakitleri içine almakla, devam anlamına kinaye de olur. Öte yandan zikir ve "tesbih" namazı dahi kapsar. Hem kendisi, hem de melekleri üzerinize, "salat" yağdırıyor.

SALAT, Allah'tan rahmet, meleklerden istiğfar, müminlerden dua demektir. Burada aynı fiilin, Allah'a ve meleklerine isnad edilmiş olması açısından rahmet ve istiğfarı kapsayan özel bir yardım mânâsını ifade etmesi gerekir. O'na kavuşacakları gün, öldükleri veya kabirden çıktıkları, yahud

cennete girdikleri gün esenlik dilekleri selamdır. Her türlü sakınca, afetlerden selamet, uzaklık haberidir. Güzel bir mükafat cennet, bir şahit, tanık olmak üzere. Allah'ın birliğine şahit, Allah'a nasıl kulluk edileceğine delil gösterilecek örnek ümmetin, tasdik, yalanlama, uymak veya uymamak gibi durumlarına, amellerine, yarın ahırette ilâhî huzurda tanıklık edecek şahit Allah'ın izniyle bir davetçi, Allah'ın birliğine ve iman vacip olan sıfat ve hükümlerine iman ile rızasına, O'na kavuşmaya, doğru gitmeye çağırıcı, hem de kendi kendine değil, Allah'ın izni ve müsadesiyle yardım ve başarılı kılması ile çağırıcı. Yukarıda "Ey Peygamber! Biz seni tanık müjdeci ve uyarıcı olarak gönderdik." (Ahzab, 33/45) buyrulduğu halde, burada bir de "O'nun izni ile" kaydı ile kayıtlanması, bu çağrının Allah tarafından özellikle yardım olmayınca yapılamayacak gayet zor bir iş olduğuna işaret ifade eder. Nurlandırıcı, aydınlatıcı parlak bir kandil, cehalet ve şaşkınlık karanlıklarında akılları, gönülleri aydınlatıp doğru yolu gösteren bir ışık Allah'tan büyük bir lütuf. Allah'ın Muhammed ümmetine vaad edilmiş olan lütuf ve ihsanı, başka ümmetlere verilmiş olandan çok fazla ve çok büyüktür.

48- Kâfirlere ve münafıklara itaat etme. Davet görevini yerine getirirken onlara dost gibi görünmek, alçaktan almak, tebliğde yumuşak davranmak, uyarıda hoşgörü göstermek yasaklanıyor. Yasaklama ve uzaklaştırma, abartı ile onları heyecana getirmek için, mânâ, itaat etme biçiminde olumsuz olarak ifade edilmiş ve Allah'ın emirlerini tebliğde bir parça hoşgörü, kâfirlere ve münafıklara itaat etmek mânâsında olduğu anlatılmıştır. Çünkü kâfirler ve münafıklar O'nu arzu etmezler. Ve onların eziyetlerini bırak. Burada eziyet kelimesi failine muzaf olarak "Onların eziyetlerini bırak, aldırma" anlamı açık ve belli; mefülüne muzaf olması, yani "onlara eziyet etmeyi bırak" mânâsı ise ihtimal dahilindedir. Yani bundan dolayı, onların sana yaptıkları ve yapacakları eziyetlere, rahatsızlıklara aldırma, kafana takma veya itaat etme, fakat eziyet etmeye de kalkışma. Ve Allah'a güven, gerek bunlarda ve gerek bunlar gibi yapacağın ve bırakacağın her hususta kendini Allah'a ver, yardımı O'ndan iste, O'na dayan. Güvenilecek bir vekil olarak Allah sana yeter. Bütün durumlarda kendisine işlerin havale edileceği ancak O'dur. O hepsine yeterlidir. Zamir getirilecek yerde Yüce Allah'ın isminin getirilmesi, sebep bildirme ve en son gelen bu cümlenin önceki cümlelerden bağımsız olduğuna işaret etmek içindir. Peygamber (s.a.v.) şahit, müjdeci, Allah'a çağırıcı, aydınlatan bir kandil diye beş nitelik ile nitelendiği gibi bunlara karşılık birer hitap ile de kendisine seslenilmiştir. Ancak "şahit"

hepsine dağıtıldığı için, karşılığı ayrıca açıkça söylenmemiş veya müjdelemenin anlamı ile yetinilmiştir. "Uyarıcı olma" niteliğine karşılık "itaat etme, bırak" Allah'a çağıran niteliğine karşılık "Allah'a güven" aydınlatan kandil niteliğine de "Allah'ın yetmesi" karşılık olarak getirilmiştir. Çünkü bu haber vermede de yetinme ile bir emir mânâsı vardır. Ve bununla o kandilin ışığının, doğrudan doğruya Allah'tan olduğuna düzgün ve çok güzel bir işaret yapılmıştır. "Onun yağı kendisine bir ateş dokunmasa da hemen hemen ışık verir. Nur üstüne nurdur." (Nur, 24/35).

49- "Ey iman edenler..." Sûrenin başından beri Peygamber'e olan her "Ey Peygamber" nidasını, müminlere bir "Ey iman edenler" seselenişi izlemiştir. Bu şekilde bu sûrede de bir peygambere, bir ümmetine seslenen beş "ey peygamber", altı "ey iman edenler" hitabı birbirini takip etmiştir. Mümin kadınları nikah ettiğiniz, kitap ehli olan kadınlarda da hüküm böyledir. Fakat müminlere yaraşan mümin kadınları nikahlamak ve başkalarından soyunu korumak olduğunu anlatmak için, yalnız mümin kadınlar zikredilmiştir. Sonra da onları kendilerine dokunmadan boşadığınız zaman "dokunmak"tan maksat, onlarla cinsel birleşmede bulunmaktır. Ancak "halvet-i sahiha" yani hiçbir engel olmaksızın kadınla tenhada başbaşa kalmak da o mânâdadır. Çünkü gizli şeylerin açık belirtisi o şeyin yerine geçer. Dolayısıyla halvet-i sahiha veya cinsel birleşme olmaksızın sırf dokunma olmuşsa dokunulmamış sayılır. Sizin için üzerinde saydıracağınız bir iddet hakkınız yoktur. Bundan anlaşılır ki, kadınların iddet beklemesi esas itibarıyla kocaların hakkıdır. Onun sperminin korunması içindir. O sebeple şer'î bir haktır. Bu nedenle cinsel birleşme olmayınca o hak meydana gelmez. Derhal kendilerine müt'alarını verin. Bakara Sûresi'nde geçtiği üzere müt'anın vacip olması mehir belirlenmediği takdirdedir. Mehir belirlenmişse, onun yarısı gerekir. Bununla birlikte bu âyetin mutlak ifadesine göre o şekilde de mut'a vacip değil ise de müstehap olduğu hakkında Hanefi mezhebinde bir rivayet vardır. (Müt'anın tarifi hakkında Bakara Sûresi'ndeki: "Onları zengin olanlarınız kendi gücü oranında, darda bulunanınız da kendi halince olmak üzere maruf bir müt'a ile faydalandırınız." (2/236) âyetine bkz.)

50- Ey Peygamber! Biz sana özellikle şunları helal kıldık. Bu âyette, peygambere, layık ve faziletli olan hanımlar zikredilmiş ve

beyan buyurulmuştur. Çünkü;

1- "Ecir"lerini yani, mehirlerini verdiğin hanımların. Şüphesiz mehıri verilmiş olan hanımın gönlü verilmeyenden daha hoştur.

2- Bir kimsenin bizzat kendisinin katıldığı savaşta ganimet olarak sahip olduğu cariye, elbette satın aldığı cariyeden daha temiz ve daha şüphesizdir.

3- Kendisi ile birlikte hicret eden akrabaları da hicret etmeyenlerinden daha şereflidir. Bununla birlikte bazılarının dediği gibi, mehrin önce verilmesi peygamberin özelliklerinden olması da ihtimal dahilindedir. Nitekim amca ve hala, dayı ve teyze kızlarının helal olmasında seninle birlikte hicret edenler, diye kayıtlanmasında Peygamberin özelliğinin olması ağır basmaktadır.

Bunu şu rivayet de destekler: Ebu Talib'in kızı Ümmühanî şöyle demiştir: "Resulullah (s.a.v.) önceleri, benimle evlenmek istemişti, ben özür diledim; o da özürümü kabul etti. Sonra da Allah Teâlâ bu âyeti indirdi; ben ona helal olmadım. Çünkü ben onunla hicret etmemiştim. Ben Tuleka'dan, yani serbest bırakılanlardandım." Bunun gibi Ve kendisini Peygambere hibe eden mümin bir kadın, yani kendisinin mehirsiz olarak Peygambere nikahlanmasına razı olan kadın, fakat bu mutlak değil, Peygamber O'nu nikah etmek istediği takdirde, böyle mehirsiz olarak nikah da Peygamberin özelliklerindendir. Bazıları Meymune binti Haris, Zeyneb binti Huzeymetel-Ensariye, Ümmü Şerike binti Câbir ve Havle binti Hakîm, bu şekilde kendilerini bağışlamışlardı demiş ise de, İbnü Abbas bunun gerçekten meydana gelmediğini, yani Peygamberin bu şekilde hiçbir kadın ile evlenmediğini söylemiştir. Bütün bunlar sırf sana mahsus olmak üzere helal kılındı müminlere değil, çünkü zikrolunan kayıtlarla hepsinin helal olması diğer müminler hakkında gerçekleşmiş değildir. Sayıca da, şekilce de fark vardır. Onlara hanımları ve "mülk-i yeminleri" olan cariyeleri hakkında farz kıldığımız, takdir buyurup karara bağladığımız hükümleri gerçekten bilmişizdir. Yani onlara layık olanı menfaat ve yararlarını bilerek takdir etmişiz ve bildirmişizdir ki, Nisa Sûresi'nde geçtiği üzere dörde kadardır, onun için bu beyan olunanları diğer müminlere değil, sadece sana helal kıldık. Şunun için ki

sana hiçbir zorluk, bir darlık olmasın. Olmasın da kalbin huzur içinde ilahî vahyin ortaya çıktığı yer olsun.

51- Onlardan dilediğini geriye bırakırsın. Dilediğini de yanına alırsın. Birden çok hanımı olanlara sıra ile bir nöbet izlemek vaciptir. Buna "Kasm" denilir. Fakat Peygamberin özelliklerinden olmak üzere ona "Kasm" vacip kılınmayıp kendi dilemesine bırakılıyor. Azlettiğin, yani bıraktığın yahut boşadığından arzu ettiğine dönmen durumunda da üstüne bir günah yoktur. Bu hüküm, yani tertib üzere nöbetle "Kasm" sana vacip kılınmayıp böyle senin arzu ve dilemene bırakılması onların gözlerinin aydın olmasına ve gözleri aydın olup da üzülmemelerine ve senin kendilerine verdiğin ile yaptığın davranış ve ihsan ile hepsinin hoşnud olmalarına daha elverişlidir. Çünkü o, bir kere hepsinin eşit oldukları bir hükümdür, sonra sen aralarını eşit tutar "Kasm" yaparsan, onu senin bir ihsanın bilerek sevineceklerdir. Ve eğer bazısını tercih edecek olursan, onu da Allah'ın bir hükmüyle yaptığını bilecekler, yine gönülleri hoş olacaktır. bundan anlaşılır ki hanımları sevindirmek, gönüllerini hoş etmek de şeriatın gözettiği maksatlardandır. Kalblerinizdekini Allah bilir. Hatırınızdan neler geçiyor, gönüller neler istiyor, ne duyguda, ne niyette bulunuyor hepsini bilir. Onun için kalplerinizi de güzel tutmaya çalışın. "Allah her şeyi bilir ve yumuşak davranır." ALÎM, mübalağa ile alîm, çok, pek çok bilir; onun için gizli açık neyiniz varsa bilir. Fakat halimdir, ceza vermekte acele edivermez, mühlet verir, ihmal etmez; o halde cezanın geri bırakılmasından dolayı aldanmamalı ve çok titizlik etmemelidir.

52- Sana bundan öte kadınlar helal olmaz. Muhayyer kılınıp da seni tercih eden dokuz hanımından başka kadınla evlenmek caiz olmaz. Bu hanımlar, Aişe binti Ebi Bekr, Hafsa binti Ömer, Ümmü Habibe binti Ebî Süfyan, Sevde binti Zem'a, Ümmü Seleme binti Ebi Ümeyye, Safiyye binti Huyeyyi'l-Hayberiye, Meymune binti'l-Harisi'l-Lilâliye, Zeyneb binti Cahşi'l-Esediye, Cüveyriye binti'l-Hârisi'l-Mustalikıyyedir. Allah hepsinden razı olsun. Onları başka hanımlara değiştirmen de olmaz. Yani bunları boşayıp yerlerine başka kadınlarla evlenmen de caiz olmaz. Onlar Allah ve Resulü'nü seçtikleri için Allah Teâlâ da onlara böyle ikram ve lutufda bulunmuş, Resulullah (s.a.v.)de vefatına kadar sadece bu hanımlarla evli kalmış vefatında da onlar müminlerin anaları olarak kalmışlardı. Güzellikleri hoşuna gitse bile. Alacağın kadınların güzellikleri, senin takdirine layık olmaları varsayılsa bile helal olmaz. İbni Atiyye tefsirinde der ki: Bu

ifade, bir adamın evlenmek istediği kadına bakmasının caiz olduğuna delildir. Nitekim Mugire b. Şu'be ve Muhammed b. Mesleme hadisleriyle Sünen'de de varid olmuştur. Ancak elinin altında bulunan cariyeler hariç. Çünkü onlar helal bununla birlikte Allah her şeyi gözetliyor. Onun için O'ndan korkmalı, koyduğu sınırları aşmamalı, helalden harama geçmemeli. Yukardaki ayetin eki mahiyetinde olan bu son cümle, yukarsını tamama erdirirken aşağısına bir ön giriş oluyor.

Peygambere bu seslenişten sonra evi ve hanımları hakkında hukukî düzenlemelerle ilgili olmak üzere, insanların gözetmekle yükümlü oldukları görevleri beyan için, genel olarak bütün iman edenlere şöyle sesleniliyor:

Meâl-i Şerifi

53- Ey iman edenler! Peygamberin evlerine vaktine bakmaksızın ve yemeğe izin verilmedikçe girmeyin. Fakat çağırıldığınız vakit girin. Yemeği yediğinizde de hemen dağılın. Sohbet etmek için de izinsiz girmeyin. Çünkü bu haliniz peygambere eziyet veriyor, ama o sizden utanıyor. Fakat Allah gerçeği söylemekten utanmaz. Hem O'nun hanımlarına bir ihtiyaç soracağınız vakit de perde arkasından sorun. Böyle yapmanız hem sizin kalbleriniz ve hem de onların kalbleri için daha temizdir. Hem sizin Resulullah'a eziyet etmeye hakkınız yoktur. Ondan sonra hanımlarını da ebediyyen nikâh edemezsiniz. Çünkü bu Allah katında çok büyük bir günahtır.

54- Siz bir şeyi açıklasanız da gizleseniz de şüphe yok ki Allah her şeyi bilmektedir.

55- Onlar (peygamberin eşleri) için babaları, oğulları, kardeşleri, erkek kardeşlerinin oğulları, kız kardeşlerinin oğulları, kendi kadınları (kadın dostları) ve sahip oldukları köleleri hakkında bir günah yoktur. Bununla beraber (ey Peygamberin hanımları) Allah'tan korkun. Çünkü Allah her şeye şahit bulunuyor.

56- Gerçekten Allah ve melekleri Peygambere salât ederler. Ey iman edenler! siz de ona teslimiyetle salât ve selâm edin.

57- Şüphesiz ki Allah'a ve Resulü'ne eziyet verenlere Allah hem dünyada, hem ahirette lânet etmiştir. Onlara aşağılayıcı bir azab hazırlamıştır.

58- Mümin erkeklere ve mümin kadınlara yapmadıkları bir şeyden dolayı eziyet edenler de bir iftira ve açık bir günah yüklenmişlerdir.

53- "Ey iman edenler! Size izin verilmedikçe peygamberin evine girmeyin..." Ümmetin Peygamber ile ilgili durumu iki şekildedir: Birisi Peygamberle başbaşa olduğu durumdur. O zaman vacip olan onun rahatsız etmemektir. İşte bu sûrenin 53. âyeti olan "Ey iman edenler! Peygamberin evlerine yemeğe çağrılmaksızın vakitli-vakitsiz girmeyin" emri ile bu, beyan buyuruluyor. İkincisi ise Peygamber (s.a.v.) insanların arasında bulunduğu esnadadır. O zaman vacip olan da ona hürmet göstermektir. Yine bu sûrenin 56. âyeti" olan "Ey iman edenler! Siz de ona salat ve selam getirin" ayetiyle de bu beyan buyruluyor. Nur Sûresi'nde de "Ey iman edenler! Kendi evlerinizden başka evlere izin alıp sahiplerine selam vermeden girmeyin." (Nur, 24/27) buyurulmuş, kendi evlerinizden başka evlere sahiplerinden izin almaksızın girmeyiniz diye yasaklama getirilmişti. Bu hüküm genel nitelikli olduğu için, elbette Peygamberin evlerini dahi kapsıyordu. Fakat "Peygamber müminlere canlarından ileridir. Onun eşleri de müminlerin anneleridir." (Ahzab, 33/6) buyurulmakla, Peygamberin müminlere canlarından daha ileri ve hanımlarının onların anneleri olması, müminlerin Resulullahı'ın evine kendi evleri gibi izin almaksızın girebilmelerine caizlik verecek zannedilebilirdi. İşte bu ayet hem böyle bir zanna yer olmadığını anlatıyor, hem bu vesileyle Resulullah'ın eşlerine "hicab"ı (tesettürü) emrediyor, hem de müminlerin anneleri olmalarının mânâsını açıklıyor. Âyetten anlaşıldığına ve İbnü Abbas'tan rivayet olunduğuna göre, birtakım kimselere zaman zaman Resulullah'ın evinde yemek yediriliyordu. Bunlar bazen, yemekten önce yetişinceye kadar bekliyorlar, yemekten sonra da hemen çıkıp gitmiyorlar, Resulullah (s.a.v.) sıkılıyordu, bu ayet nazil oldu. Hz. Zeyneb ile evlendiği zaman yapılan düğün yemeğinde nazil olduğu da Buharî, Tirmizî ve başka kitaplarda Hz. Enes'ten rivayet olunmuştur. Sizin için yemeğe izin verilmedikçe, denilmeyip denilmesi, izin kelimesinin içine davet manasını da yüklemek içindir. Beydâvî'nin ifadesine göre bu mânâ yüklemenin sebebi de, izin verilse bile yemeğe çağrılmadan varmanın güzel olmayacağına işaret etmek içindir. Yemek zamanına bakmaksızın veya yemeğin olmasını gözetmeksizin veya gözetmemek üzere girmeyin.

İNÂ, bir şeyin zamanı gelip çatmak, yahut bir şey kemaline erip yetişmek mânâlarına gelir. Burada ikisiyle de tefsir edilmiştir. Bu "bakmaksızın" kaydı "Girmeyiniz" fiilinin fâilinden haldir. Yani zamanı gözetmemeniz, beklememeniz üzere, size yemeğe izin verilmedikçe girmeyin. Fakat çağrıldığınız zaman da girin. Zamanından önce de olsa girin. Fakat yemeği yediğiniz zaman da hemen dağılın. Hiç durmayın. Söz dinlemek veya sohbet etmek üzere izin verilmedikçe girmeyin. Bu da üzerine atfedilmiştir. Bizim anlayışımıza göre, bu kaydın yararı, yemekten başka maksatlar için de izinsiz girmenin yasaklığını genellemektir. Çünkü o izinsiz, zamansız giriş ve duruş Peygambere eziyet veriyordu. Evini daraltıyor, ev halkını sıkıyordu; fakat sizden utanıyor, girmeyin çıkın demekten sıkılıyordu. Halbuki Allah gerçeği söylemekten çekinmez, sıkılmaz. Yani Nûr Sûresi âyeti gereği, başkasının evine izinsiz girenlerin ve ihtiyaçtan fazla duranları çıkarılması bir haktır. O halde Allah'ın söylediği gibi söylemekten sıkılmamak gerekir. Şayet size "Geri dönün' denilirse dönüp gidin. Bu sizin için daha temizdir." (Nûr, 24/28) İzin ile girdiğinizde de kadınlara bir meta, gerekli bir şey soracağınız veya isteyeceğiniz zaman artık onlara bir "hicab", yani görülmelerine engel bir perde, bir siper arkasından sorun. Bundan böyle "harem", farz kılınmışıtır ki, o zamana kadar Araplar da adet değildi. Öyle yapmanız, izinsiz girmemek, çabuk dağılmak, hareme soracağınızı perde arkasından sormak hem sizin kalbleriniz, hem onların kalbleri için daha fazla temizliktir. Şeytanî düşüncelerden, vesveselerden uzaklaşırsanız, hem kadınların, hem erkeklerin iffet ve ismet hisleri daha fazla yükselir, edeb, nezihlik, takva, hürmet gösterme artar. Hem Resulullah'ı üzmeniz, incitmeniz sizin için doğru ve caiz olamaz. Ona hak ve yetkiniz olmadığı gibi, size yaraşmaz ve hakkınızda iyi olmaz. Onun için onu incitmesi düşünülen durumların ve hareketlerin hepsinden sakınmalı hiçbirini caiz görmemelisiniz. Onun arkasından, yani vefatından sonra hanımlarını nikahlamanız asla olamaz. İşte onların müminlerin anneleri olmalarının asıl mânâsı budur. Öz anneler gibi nikahlarının ebediyen caiz olmamasıdır. Çünkü o günah, Peygamberi üzmek, buna dahil olmak üzere o vefat ettikten sonra hanımları ile nikahlanmak günahı Allah katında çok büyük bulunuyor. Peygambere kasten eziyet etmek inkâr olduğu gibi, hanımları ile nikahlanmayı, helal saymak da öyledir. Resulullah, vefatında da Allah katında öyle muazzam ve öyle saygı gösterilmesi

vacip olandır.

54- Siz bir şeyi açıklasanız da gizleseniz de gerek eziyet kabilinden olsun, gerek saygı gösterme, gerek iyilik, gerek kötülük herhangi bir şey, Allah onu bilir. Çünkü Şüphesiz Allah her şeyi biliyor. Onun için ne yapacağını da bilir. Rivayet olunuyor ki bu hicab âyeti nazil olunca babalar, oğullar, akrabalar, "ya Resulullah bizler de mi onlara perde arkasından konuşacağız?" demişler. Onun üzerine de bu ayet nazil olmuş.

55- Onlara, yani hanımlar üzerine şunlarda günah yok ne atalarında ki, babalar ve bütün dedeler, amca ile dayı da bu hükümdedir. Bununla birlikte bu ikisi açıkça belirtilmediği için, bazı bilginler amca ve dayı yanında başörtüsüz oturmayı mekruh görmüşlerdir. Nur Sûresi'ne de bakınız. Ve kendi kadınlarında, kadınların kadınları, genel olarak akrabalarından olan kadınlarla tanıdıkları müslüman kadınlar bununla birlikte Allah'tan korkun, iyi korunun, takvalı, ihtiyatlı bulunun ey Peygamberin eşleri Çünkü Allah her şeye karşı şahit bulunuyor. Buharî şerhi Aynî'de Kadı Iyaz'ın beyanına göre denilir ki: Peygamberin hanımlarına özel olan hicab, yüz ve ellerde dahi ihtilafsız olarak kendilerine farzdı. Onun için ne şahitlik, ne diğer sebeble yüzlerini ve ellerini açmaları kendilerine caiz olmadığı gibi, çıktıkları zaman şahıslarını ortaya koymak da caiz değildi. Nitekim Hz. Hafsa babası vefat ettiği gün, çıktığında şahsını örtmüştü. Vefatında da üzerine bir kubbe bina edilmişti.

56- Çünkü Allah ve melekleri Peygamberi hep salat eder dururlar. Allah Teâlâ rahmet ve nimet vermesi ile, melekler istiğfarları ile ve hizmetleriyle Peygambere daima ikram etmektedirler. Bu sayede yukarda "Sizi karanlıklardan aydınlığa çıkarmak için, üzerinize melekleriyle beraber rahmetini gönderen Allah'tır." (Ahzab, 33/43) buyurulduğu üzere müminlere ilâhî feyz inmektedir. Ey iman edenler! Sizler ona salat ve selam getirin, selamlayarak teslim olun. gibi dualarla onun üzerine Allah'ın salavatını, rahmetini ve bereketlerini niyaz edin. Ve selam vererek ona hürmet edin. Ve bir mânâya göre, hiç incitmeyerek teslim olun, boyun eğin.Bu âyet gösterir ki Peygamber'e salavat getirmek farzdır. Ancak tekrarına değinilmemiştir. Sahih olan budur ki, ismi zikrolundukça vacip olur. Bu hususta birçok hadisler rivayet olunmuştur. Bu cümleden omak üzere Resulullah (s.a.v.) buyurmuştur ki:

"Yanında adım zikrolunup da bana salavat getirmeyen kimsenin burnu sürtülsün." Yine buyurmuştur ki: "Allah Teâlâ benim için iki melek görevlendirmiştir. Ben bir müslümanın yanında anıldım da bana salavat getirdi mi, mutlaka o iki melek ona 'Allah seni bağışlasın' derler. Allah Teâlâ ve diğer melekleri de o iki meleğe cevap olarak 'Amin' derler. Bir müslümanın yanında adım zikrolunduğunda da bana salavat getirmedi mi, mutlaka o iki melek: 'Allah seni bağışlamasın' derler. Yüce Allah ve öteki melekleri de o iki meleğe cevaben 'Amin' derler." Bazıları Resulullah'ın adı tekrar tekrar anılsa bile bir mecliste bir kez vacip olur demişlerdir. Nitekim Secde ayetinde de böyledir. Bunun gibi her duanın başında ve sonunda da vaciptir. Namazda diye salavat okumak biz Hanefilerce vaciplerden değil, sünnettir. İbrahim Nehai'den rivayet edilmiştir: "Sahabeler, teşehhüddeki ile yetinebilirlerdi" demiştir. Fakat Şafiî Hazretleri: "Namazın caizliği için salavat şarttır, vaciptir demiştir. Sahabeler: "Ya Resulullah selam vermeyi biliyoruz. Fakat 'salat'ı nasıl getireceğiz?" demişler. O zaman namazda okunan salavat duası müslümanlara öğretilmiştir. Peygamberlerden başkasına salavat, Peygambere tabi olarak caiz olursa da başlıbaşına birisine salavat getirmek mekruhtur. Çünkü örfte peygamberlerin şiarıdır. Nitekim aziz ve celil olmakla birlikte hakkında "azze ve celle" denmez.

57- Çünkü Allah ve Resulüne eziyet edenler. Allah'a eziyet tabiri mecazdır. Allah hakkında uygun olmayan söz söyleyen veyahut Allah'ın razı olmayacağı fiiller yapan veya Allah'ın sevdiği kullarına eziyet eden demektir. Allah onları lanetlemiş, rahmetinin alanından uzaklaştırmış. Dünyada da ahirette de. Dünyada melunlukları hayır ve doğru yoldan mahrumiyetleridir. Ve onlara hakir kılıcı, zelil edici bir azab hazırlamıştır.

58- Erkek

müminlere ve kadın müminlere kazanmadıkları, yani sebeb olmadıkları, hak etmedikleri bir şekilde eziyet edenlere de mutlak eziyet maddî ve manevî ve fiilî eziyetten daha geneldir. "Kazanmadıkları ve sebeb olmadıkları" kaydı da, kazanma ve hak etmeye göre, "had vurmak" (şeriatça verilen ceza) ve ta'zir yapmak (şer'an belirlenmiş cezası bulunmayan bir suçu işleyene takdir edilerek verilen ceza) gibi, adaletle iyiliği emir ve kötülükten sakındırmak için, verilen cezaların hüküm dışı bırakılması içindir. Allah ve Resulü hakkında ise, öyle bir "Hak etme" düşüncesi asla var sayılamaz. Onun için Allah'a ve Resulü'ne her ne şekilde olursa olsun eziyet edenler mutlaka lanete uğramış ve aşağılayıcı azabı hak ettikleri gibi, erkek müminlere ve kadın müminlere de hak etmedikleri bir şekilde eziyet edenler bir iftira yüklenmişlerdir. İşitenin donakalacağı çirkin bir yalan, çirkin bir isnat ve iftira ki sözle olan eziyette bu iftira açık, fiilî olan eziyette ise zımnî olur. Hem açık bir günah, besbelli bir vebal. Münafıklardan ve fasıklardan bir takım çapkınlar, geceleyin tuvalet ihtiyaçlarını gidermek için dışarı çıkan kadınları takip eder, cariyelere söz atarak sataşırlarmış. Kılık farkı olmadığı için bu arada bilmeyerek veya bilmezden gelerek hür kadınlara dahi takılır eziyet verirlermiş. Bundan sonraki gibi bu ayetin de bu sebeble nazil olduğu söylenmiştir. Bundan dolayı imanlı hür kadınların kendilerine söz getirmemek, eziyet gelmemesine vesile olmak üzere vakar ve haysiyetle tanınmaları için tam bir tesettür ile örtünmeleri emrolunarak buyuruluyor ki:

Meâl-i Şerifi

59- Ey peygamber! Hanımlarına, kızlarına ve müminlerin kadınlarına hep söyle de cilbablarından (dış elbiselerinden) üzerlerini sımsıkı örtsünler. Bu onların tanınmalarına, tanınıp da eziyet edilmemelerine en elverişli olandır. Bununla beraber Allah çok bağışlayıcıdır, çok merhamet edicidir.

60- Andolsun ki, eğer münafıklar ve kalblerinde bir hastalık olanlar ve Medine'de dedikodu yapanlar, bu yaptıklarından vaz geçmezlerse, mutlaka seni onlara musallat ederiz. Sonra seninle orada az bir zamandan fazla komşu kalamazlar.

61- Melun olarak nerede bulunurlarsa yakalanırlar ve öldürülürler.

62- Allah'ın bundan önce geçenler hakkındaki kanunu budur. Ve sen Allah'ın kanununu değiştirmeye asla çare bulamazsın.

63- İnsanlar sana kıyamet saaatini soruyorlar. De ki: "Onun ilmi ancak Allah'ın nezdindedir. Ne bilirsin belki kıyamet yakında olur."

64- Şu muhakkak ki, Allah kâfirleri lânetlemiş ve onlara çılgın bir ateş

hazırlamıştır.

65- (Onlar) orada ebedî kalırlar ve ne bir dost bulabilirler, ne de bir yardımcı.

66- O gün yüzleri ateş içinde çevirilirken: "Ah keşke Allah'a itaat etseydik, peygambere itaat etseydik!" derler.

67- Yine derler ki: "Ey Rabbimiz! Biz beylerimize ve büyüklerimize itaat ettik de bizi yanlış yola götürdüler."

68- Ey Rabbimiz! Onlara azabın iki katını ver ve kendilerini büyük bir lânet ile lânetle."

59- Ey Peygamber! Hanımlarına da, kızlarına da, bütün müminlerin kadınlarına da söyle. Görülüyor ki, burada yalnız Peygamberin hanımlarına ve kızlarına değil, Nur Sûresi'ndeki "Baş örtülerini yakalarının üstüne koysunlar, zinet yerlerini göstermesinler." (Nûr, 24/31) âyeti gibi müminlerin kadınları dahi bu hükmün kapsamına dahil edilmiştir. Bununla birlikte müminlerin kadınlarında aslolan hürriyet olduğu için, bundan kastolunanın hür kadınlar olduğu beyan edilmiştir. Araplarda tesettür adet değildi. Cahiliyet devrinde kadına hürmet yoktu. Eski cahiliye kadınlarında erkeklerin dikkatlerini çekecek şekilde göz alıcı biçimde açık saçık çıkan, açılıp saçılan orta malı olanlar bulunurdu. Bundan dolayı kız çocuklarını diri diri gömenler olmuştu. İslam ise kadının şanını iffet ve ısmetle, vakar ve haysiyetle yükseltiyordu.

Nur Sûresi âyetleri "Mümin erkeklere söyle, gözlerini sakınsınlar" (Nur, 24/30) ve "Mümin kadınlara da söyle, gözlerini sakınsınlar." (Nur, 24/31), mümin erkeklerin ve mümin kadınların, yani bir cinsin karşı cinse göz dikmeyip, bakışlarını kısarak edeblerini ve iffetlerini korumayı öğreterek terbiyelerini yükseltmiş olduğu gibi, burada da imanlı hür kadınların hiçbir şekilde eziyete uğramamalarını pekiştirmek için buyuruluyor ki: Cilbablarından üzerlerini sıkı örtsünler.

CİLBAB: Baştan aşağı örten çarşaf, ferace, câr gibi dış elbisenin adıdır. "Kadınların elbiselerinin üstüne giydikleri her çeşit giysidir." " Tepeden tırnağa örten giysidir", "Kadınların tesettür ettikleri her türlü elbise ve başka şeylerdir." "Çarşaf ve peçedir".

İDNÂ: Yaklaştırmak demek ise de, âyette ile kullanılması, kapsamak

suretiyle sarkıtmak mânâsını da ifade ettiğinden üzerinden sıkı örtmek demek olur. Cilbabdan örtmek tabirinde de iki şekil vardır. Birisi cilbablarından birisiyle bütün bedenini sıkıca örtmek, birisi de bir cilbabın bir tarafıyla başından yüzünü örtmek demek olur. Bu beyanda da iki suret vardır. Birisi kaşlarına kadar başını örttükten sonra büküp yüzünü de örtmek ve yalnız tek bir gözünü açık bırakmak. ikincisi de alnının üzerinden sıkıca sardıktan sonra, burnunun üzerinden dolayıp gözlerini ikisi de açık kalsa bile, yüzün büyük bir kısmını ve göğsü tamamen örtmüş bulunmaktır. Rivayet olunduğu üzere Ümmü Seleme (r.a.) demiştir ki: "Cilbablarından üzerlerini sıkı örtsünler' âyeti nazil olduğu zaman Ensar kadınları üzerlerine siyah elbiseler giyerek öyle bir ağırbaşlılık ile çıkmışlardı ki, başları üstünde kuşlar varmış gibi idi."

Hz. Aişe'den rivayet edilmiştir ki; "Ensar kadınlarına Allah rahmet etsin. Bu "Ey Peygamber, hanımlarına, kızlarına bütün müminlerin kadınlarına da söyle" âyeti indiği zaman mırtlarını yardılar, onunla başlarını sardılar da Resulullah'ın arkasında öyle namaz kıldılar ki, sanki başlarında kargalar varmış gibi..." demiştir. Bu tesettür onların tanınmalarına, dağınık cariyelerden, adi kadınlardan vakar ve heybetle seçilerek hürmet edilmelerine ve dolayısıyla incitilmemelerine elverişli olan biçimdir. Gerçi eziyeti kendilerine davet edecek olan içi bozukları örtü tutacak değildir. Fakat imanlı, temiz kadınların, kirli bakışlardan yuvalarında gizli inciler gibi korunmuş kalmalarına en uygun olan biçim de budur. Asıl o zamandır ki onlara eziyet edecek olanların açık bir vebal ve iftira yüklenmiş oldukları ortaya çıkar. Ve dolayısıyla bundan önceki ve sonraki âyetlerin hükümlerine dahil olacakları anlaşılır. Bununla birlikte Allah bağışlayıcı ve çok merhamet edici bulunuyor. Burada yukardaki âyetlerin eki gibi getirilen bu son cümle çok anlamlıdır. Bu bize şu mânâları ilham eder: 1- Allah'ın bağışlaması çoktur. Bugüne kadar geçmiş açıklıkları bağışlar. O kusurları örter. Rahmeti de çoktur; bundan böyle emrini tutanları rahmetiyle arzusuna çok ulaştırır. 2- Allah bağışlayıcı ve merhametli olduğu içindir ki, kadınlara eziyet edilmesine razı olmaz ve onun için örtülmelerini emreder. 3- Tesettür emrolunduğundan dolayı da kadınlar bir baskıya uğratılmasın, aşırıya gidilmesin; çünkü Allah bağışlayıcı ve çok merhametlidir. Bu emri onların

aleyhine değil, lehine olarak vermiştir demek de olabilir.

60-61-O bağışlayıcı ve merhametli olan Allah, bu emri verdikten sonra emniyeti ve asayişi, ahlak ve huzuru bozanlara karşı celal ve azametle buyuruyor ki, Ululuğum hakkı için söylerim ki, eğer vaz geçmezlerse o münafıklar, münafıklıktan ve onun eziyete sebeb olan hükümlerinden ve ahlâkından ve o kalblerinde hastalık bulunanlar, henüz İslâm terbiyesini tam almamış, fasıklığa ve günaha meylederek erkek müminlerle, kadın müminlere eziyet eden ahlaksızlar şehirde bozguncu haberler yayanlar.

İRCAF, aslında sarsıntı mânâsına olan "recfe"den alınarak ortalığı sarsacak tahrikler yapmak demektir ki, fiilî de olur, sözlü de. Bundan dolayı yalan yanlış uydurma haberler yaymaya "ircaf" denildiği gibi, o yoldaki yalanlara da "eracif" denilir. Bunu yapanlar içinde münafıklar dahi varsa da ayrıca zikrolunması daha başkalarını da göstermiş oluyor ki Medine ve civarındaki yahudilerdi. Bütün bunlar akıllarını başlarına alıp bu kötü huylarından tevbe ederek bu yaptıklarından vaz geçmezlerse azamet ve şanım hakkı için mutlak ve muhakkak seni onlara musallat kılar, saldırtırım, öldürülmelerine ve uzaklaştırılmalarına teşvik ve sevk ederim. "Sonra da senin civarına pek az yaklaşabilirler."

62- Allah'ın bundan öncekiler hakkındaki adetine göre, yani adet etmiş olduğu kanun gereğince. Çünkü bir memlekette, bir yerde fitne ve fesada koşanlar öteden beri her millette öldürme ve uzaklaştırma ile cazalandırıla gelmişlerdir. Sen de Allah'ın o adetinde ve kanununda bir değişme bulamazsın. Yani geçmiş ümmetlerdeki birtakım hükümleri ve kanunları nesh eden İslam dini öyle zararlı ve fesatçı olanları savmak ve uzaklaştırmak kanununu, nesh etmek ve değiştirmek için gelmemiştir. Çünkü Allah fesatçıları sevmez ve müslümanlık bozgunculuğu çoğaltmak için değil, rahatlık ve barışı çoğaltmak içindir.

63-68- İnsanlar sana kıyameti soruyorlar. Kur'ân'ın tehdit ve uyarısı geldikçe, müşrikler alay yollu, tez olmasını isteme şeklinde, münafıklık ve komiklik için; yahudiler de imtihan için kıyametin ne zaman kopacağını sorar dururlardı. "De ki: Onun bilgisi Allah katındadır."

Şimdi peygambere olan bu seslenişten sonra, yine müminlere selenilerek buyuruluyor ki:

Meâl-i Şerifi

69- Ey iman edenler: Sizler Musa'ya eziyet edenler gibi olmayın. Eziyet ettiler de Allah onu, onların söylediklerinden temize çıkardı. O, Allah yanında mevki sahibi idi.

70- Ey iman edenler! Allah'tan korkun ve sağlam söz söyleyin,

71- Ki (Allah) işlerinizi yoluna koysun ve günahlarınızı bağışlasın. Her kim Allah'a ve Resulü'ne itaat ederse, o gerçekten büyük murada ermiştir.

72- Biz o emaneti göklere, yere ve dağlara arz ettik, onlar, onu yüklenmeye yanaşmadılar, ondan korktular da onu insan yüklendi. O gerçekten çok zalim ve çok cahildir.

73- Çünkü Allah münafık erkeklerle münafık kadınlara, müşrik erkeklerle müşrik kadınlara azab edecek, mümin erkeklerle mümin kadınların da tevbelerini kabul edecektir. Allah çok bağışlayıcıdır, çok merhamet edicidir.

69- Musa'ya eziyet edenler gibi olmayın. Bu âyet de Resulullah'ın Zeyneb'le evlenmesinden dolayı edilen sözler üzerine, bir rivayette de "İfk" meselesi üzerine inmiştir deniliyor. Musa'ya verilen bu eziyet hakkında da çeşitli rivayetler ileri sürülmüştür. 1- Hazreti Musa, çok edebli bir kişi olduğu için, pek sıkı örtünüp bedenini kimseye göstermediğinden dolayı, İsrailoğullarından birtakım kimseler "Bu neye bu kadar örtünüyor? Mutlaka vücudunda bir ayıp veya bir felaket, hastalık var" diye söz etmişler, sonra da bir gün ıssız yerde elbisesini bir taşın üzerine koymuş yıkanırken Allah tarafından taşın yuvarlanmasıyla bastonunu kapıp onu izlerken büyük bir kalabalık rast gelip kendisini Allah'ın yarattığı en güzel bir vücud ile görüvermiştir. 2- Kardeşi Harun'u öldürdü demişlerdir. 3- Haşa zina etti demek istemişlerdir. Karun azdığı zaman sürtük bir kadına birçok mal vererek Hz. Musa'ya nefsiyle iftirada bulunmak üzere teşvik ve sevk etmiş, fakat sonunda kadın Karun ile aralarında geçen macerayı, itiraf edivermiştir. Ki Allah onu onların dediklerinden ibra etti, temize çıkardı. Onu lekelemek isterlerken Allah kendilerini rezil ve rüsvay etti. Ve Allah katında "vecîh idi veya "vecîh" oldu.

VECİH: Vecahetli, haysiyet ve mevki sahibi, şerefli, sevgili, tam Türkçesiyle "yüzlü" idi. Onun için duasını kabul ediverdi de düşmanlarını da kahreyledi veya daha yüzlü oldu, daha çok şerefi ve namı arttı. Muhammed (s.a.v.) ise, Resulullah ve peygamberlerin sonuncusu olduğu ve Allah ve melekleri hep ona salavat getirmekte bulunduğu için, Allah katında daha vecîh, daha sevgilidir. Onun için gerek Zeyneb meselesi ve gerek başka herhangi bir hususta onu incitecek sözler söyleyenler, uydurma haberler yayanlar kendilerine yazık etmiş olurlar.

70- Ey iman edenler! Allah'tan korkun, takvalı olun. İmana yaraşmaz şeylerden korunun ve sağlam, doğru söz söyleyin. Hangi hususta olursa olsun bir söz söylediğiniz zaman, hak ve doğru hedefine yönelmiş sağlam söz söyleyin. Sonunda yalan çıkacak, söyleyenlerini küçük düşürecek çürük sözler söylemeyin.

71-O düzme sözlerle meşgul olanlara benzemeyin ki Allah size amellerinizi düzeltiversin, işlerinizi yoluna koyuversin. Çünkü bir toplumun sözü ne kadar sağlam olursa, işleri de o oranda düzgün olur. Sözü sağlam olanın özü de sağlam olur. Özü sağlam olanın işi de sağlam olur. Ve günahlarınızı bağışlaması ile örtüversin,

çünkü halleri düzgünlük kazananların günahları da örtülür. Her kim de Allah'a ve Resulü'ne itaat ederse. Bu yükümlü kılmalarının içine dahil bulunan emirlerini ve yasaklarını tutarsa -ki Allah'a itaat Resulüne itaatla olur- o gerçekten çok büyük maksada ermiştir. Büyük kurtuluşa, en büyük hoşnutluğa ermiştir.

72- Bunu sırrı ve hikmeti de şöyle izah buyuruluyor: "Biz emaneti arz ettik.."

EMANET, aslında mimin ötresiyle fiilinden masdar olup eminlik, yani başkasının hakları güvenilip inanılabilir, inanç olmak, inançlık huyu demektir. Sonra güvenilip inanılan şeye de isim olmuştur ki, "Şüphesiz ki Allah size emanetleri ehline vermenizi emrediyor." (Nisâ, 4/58) âyetinde bu mânâya idi. "Emanet" "vedîa"dan daha geniştir, denilir. Burada her iki mânâ da olabilirse de önceki daha uygundur. Çoğunlukla tefsirciler bunu "yükümlülükler" ve "farzlar" diye tefsir etmişlerdir. Bunu şöyle anlamak gerekir. Allah'ın gerek kendi hakları ve gerek insanların hakları ile ilgili emirlerinin ve yasaklarının, hükümlerinin yerine getirilmesine Allah'ın emîn'i, inanç memuru olmak demek olan emanetini, yani Allah'ın diğer eşyada olduğu gibi zorlama ile cebren değil, hoşnutluk ve gönülden tercihle yaptırmak istediği serbest fiillerden emrine itaatla halifeliği demek olan görev ve yükümlülüğü o göklere ve yere ve dağlara, yukarıda ve aşağıda o ağır ve büyük varlıkların ve gök cisimlerinin hepsine teklif eyledik de onlar onu yüklenmekten kaçındılar ve çekindiler, gerçi gökler ve yeryüzü, Allah Teâlâ'nın "İsteyerek veya istemeyerek buyruğuma gelin," (Fussilet, 41/11) gibi kainata yönelttiği emirlerini "İsteyerek geldik." (Fussilet, 41/11) diye isteyerek kabul ettiler. Öyle iken başkalarının haklarının yüklenmek mânâsını ifade eden emanet kendilerine teklif olunduğu zaman çekindiler ve ondan korktular. Emanet, böyle göklerin ve yeryüzünün ve dağların dayanamayacakları derecede ağır, yerine getirilmesi zor, sorumululuk getiren büyük ve korkunç bir yüktür. Burada "teklif" etmeyi ve "yüz çevirme"yi gerçek mânâsı üzere anlayan tefsir bilginleri varsa da, çokları emanetin büyüklüğünü beyan için "temsili istiare" biçiminde bir ifade olduğu kanaatine varmışlardır. Emanet ifa edildiği takdirde sonuçları çok büyük bir keramet olduğu gibi, yerine getirilmediği takdirde de hıyanet ve tazmin etmek cezası ile büyük bir rüsvaylıktır, rezalettir. İnsan ise onu yüklendi, (belâ) dedi, teklifi ve halifeliği kabul etti. O insan çok zalim ve çok cahil bulunuyor. Her ferdi değil, insan cinsi.

ZALÛM: Çok zalim, zulme haksızlığa çok yatkın, Allah'ın ve Allah'ın kullarının haklarını yüklendiği halde, gerektiği gibi ifa etmeyip kendine yazık ediyor.

CEHÛL: İddiası gibi âlim değil, aksine çok cahil, çünkü akıbetinin nasıl olacağını bilmiyor, onun için zulmediyor.

73-Halbuki o yeryüzünün hikmeti ve emaneti yüklenmesinin sonu şudur: Elbette Allah akıbette münafıkların erkeğine, kadınına ve müşriklerin erkeğine ve kadınına azab edecek, emanete hıyanetin, zulümlerinin cezasını verecek. Gerek erkek, gerek kadın müminlere, emaneti eda etmeye çalışan imanlılara da tevbelerini kabul ederek dönüp dönüp bakacak, bağış ve rahmeti ile cemalini gösterecek. Ve Allah bağışlayıcı ve çok rahmetli bulunuyor. Münafıklar, müşrikler de tevbe edip imana gelirlerse, onların tevbelerini kabul edip bağışlar. Demek ki emaneti yerine getirmeyen görevlerini yapamayanların sonu çok fena olduğu gibi, Allah'a ve Resulü'ne itaat edip de iman ile emaneti yerine getirenler de en büyük kurtuluşa ermiş, ilâhî cemale kavuşmuş olacaklardır. Şüphesiz ki bu nimet ve rahmet hamdetmeye ve şükretmeye layıktır. Onun için bundan sonra Sebe' Sûresi'nin de "Allah'a hamd" ile başlaması ne güzeldir. "Âlemlerin Rabbi olan Allah'a hamd olsun."


34-SEBE':

1-Kur'ân'da hamd ile başlayan beş sûre vardır. İkisi ilk yarısında, En'am ile Kehf; ikisi de son yarısında bu sûre ile bundan sonraki Melaike (diğer adıyla Fâtır) Sûresi, birisi de Fatiha'dır ki, hem ilk yarı ile okunur hem son yarı ile. Razî der ki:

"Bunun hikmeti şudur: Yüce Allah'ın nimetleri pek çok ve bizim saymaya gücümüz yok olmakla birlikte, esas itibarıyla iki kısımdır: Birisi "İycad" (yoktan var etme) nimeti, birisi de "İbka" (devamlı ve sürekli kılma) nimetidir. Çünkü yüce Allah bizi önce rahmetiyle yaratmış ve bizim için durabileceğimiz şeyler de yaratmış, yoktan var etmiştir. Bu nimet birde iade olunacaktır. Çünkü O bizi, başka bir diriltme ile bir daha yoktan var edecek ve bizim için devam edecek şeyler de yaratacaktır." Demek ki bizim bir başlangıç ile, bir yeniden yaratılma iki halimiz vardır. Her iki halde de üzerimizde iki nimet var. Yoktan var etme ve ibka (devamlı ve sürekli kılma). Fatiha Sûresi'nde her iki nimete işaretle "Hamd Alemlerin Rabbi, Rahmân, Rahîm, Din gününün tek sahibi Allah'adır." (Fatiha, 1/1,2,3) buyrulduğu gibi, ilk yarıda En'am Sûresi'nde nimeti yoktan var etme şükrüne işaret olmak üzere, "Hamd olsun o gökleri ve yeri yaratan, karanlıkları ve aydınlığı var eden Allah'a." (En'am, 6/1) buyuruldu. Kehf Sûresi'nde de nimeti sürekli kılmaya şükür olmak üzere, "Kitabı kulu üzerine indiren Allah'a hamd olsun." (Kehf, 18/1) buyuruldu. Çünkü Kitap ve Şeriat varlığı koruma sebebidir. Son yarıda bu sûrede ahiret nimeti ve yeniden yaratılma hatırlatılarak buyuruluyor ki: Hamd, övgü ile ululanmak Allah'ındır. Allah'ın hakkı, Allah'ın özelliğidir. O ki bütün göklerdeki ve yerdeki hep O'nundur. O'nun yaratması, O'nun mülkü, O'nun nimetidir. Bu dünyada insanların elinde ne varsa hep emanettir. Ahirette de hamd O'nundur. Yani bu önün bir sonu, bu dünyanın bir ahireti var. O ahiret ve ahiretteki nimetler de O'nun ve onun için önünde hamd O'nun olduğu gibi, sonunda da hamd O'nundur. Ahiret, kazanma ile ilgili olduğu için, orada hamd, O'nun hakkı değil zannedilmesin. Onu hikmetiyle hazırlayan çalışanların, çalışmasını ve çabasını zayi etmeyip çabasına ve kazanmasına göre, ecrini ve karşılığını verecek olan O'dur. Ve gerek dünya nimetleri ve gerek ahiret nimetleri, kazanma ile ne kadar ilgili olursa olsun esas itibariyla kazanıp hak etmekten daha çok bir ihsan yoluyla olduğunda da şüphe yoktur. Cennetlikler "Hamd olsun Allah'a ki bizi hidayetiyle buna kavuşturdu. Eğer Allah bize hidayet etmeseydi kendiliğimizden bunun yolunu bulmuş olamazdık.." (A'raf, 7/43) diye, "(Dediler): Bize vaadinde doğru olan, bizi cennetten neresini dilersek yerleşmek üzere buraya mirasçı yapan Allah'a hamdolsun". (Zümer, 39/74) diye, "Derler:

Bizden tasayı gideren, Allah'a hamdolsun. Gerçekten Rabbımız çok bağışlayıcıdır, çok nimet vericidir ki, ihsanından bizi durulacak bir yurda yerleştirdi." (Fatır, 35/34,35) diye türlü hamdlerle hamd edecekler ve bütün dualarının sonu da "Hamd âlemlerin Rabbı olan Allah'adır." (Yunus, 10/10) olacaktır. Dünyada hamd bir görev, bir ibadet, ahirette ise bir zevk duyma, zevk almadır. Ve O, öyle hakîm, hikmetiyle dünyayı ahirete, ahireti dünyaya bağlayarak iki alemin de işlerini sağlam biçimde idare eden, hamdetmeye layık olan hakîm öyle habîrdir. Her şeyin sırrını içyüzünü, önünü ve sonunu bilir. Bilerek işleri idare eder.

2-Öyle haberdardır ki bilir yeryüzüne ne giriyor, yerkürenin içine çevresinden ne sokuluyor, mesela neler yağıyor, neler gömülüyor, neler ekiliyor, neler saklanıyor. Ve ondan ne çıkıyor, ne dışarı çıkıyor? Hayvanlardan, bitkilerden, madenlerden, buhardan kokulardan, hararetten, soğukluktan ve başka şeylerden neler içinden dışına çıkıyor. Ve gökyüzünden ne iniyor; mesela yağmurdan, kardan, şimşekten, yıldırımdan, taştan, akan yıldızdan, aydınlıktan, hararetten ve diğer maddi ve manevî güçlerden ve meleklerden neler yerküreye iniyor. Ve gökyüzüne ne çıkıp yükseliyor. Mesela, ne gibi buharlar, ne çeşit gazlar, ne gibi maddeler, güçler, melekler, ruhlar, dualar, götürüp taşıyanlar, yankılar semaya yükselip çıkıyor. Kısacası hem yerin, hem göğün karşılıklı olarak gelir ve gider bütçelerini sadece bütün kalemleriyle değil, bütün tahakkuklarıyla da tamamen bilir ve hepsinin önünü, sonunu o şekilde idare eder. Hem O öyle rahîm, öyle bağışlayıcıdır. Hakîm, her şeyden haberdar olduğu gibi, rahîm ve bağışlayıcıdır da. Hamd edenlere rahim, rahmetli; kusur edenlere bağışlayıcıdır. Bu sebeble de dünya va ahirette hamd O'nundur. Burada bu "Esma-i Hüsnâ'nın zikredilmesi, ahiretin mümkün olabilirliğini kolay tasavvur ettirmek içindir.

3-5- Öyle olmakla birlikte inkâr edenler, yani Allah'a o şekilde hamd etmeyip o sıfatlarını ve ahiret kudretini inkâr edenler dediler ki.. buradaki "vav" yemin vavıdır. Bu ifade kelimesinin sıfatıdır. Taberi'nin beyanına göre, "gayb"dan maksat, insanların henüz bilmedikleri mümkinat (olabilir şeyler) tır ki, gerek hiç yaratılmamış olsun, gerekse yaratılmış da henüz kimse bilmemiş olsun. Burada bu nitelikle niteleme iki nükte, iki ince mânâ ifade eder. Birisi geleceği haber verilen "saat"in, yani kıyamet gününün ne zaman geleceğini yalnız O'nun bildiğini anlatır; birisi de dağılmış parçaların toplanmasını uzak görerek, imkân dahilinde görmeyerek onu inkâr edenlere cevap noktasını

gösterir. Bunun benzeri Kaf Sûresi'nde "Fakat yeryüzünün onlardan neyi eksilttiğini biz mutlak biliriz." (Kaf, 50/4)dir. Yani ilmi böyle olan habîr, her şeyden haberdar, ve hakîme bu nasıl imkânsız olur? Ne göklerde, ne yeryüzünde zerre ağırlığı, yani en küçük karınca miktarı, ufak bir mikrop veya molekül O'ndan uzak kalmaz, ilminden kaçmaz ve ne o zerre ağırlığından daha küçüğü, atom, elektron, bir tek parça, parçalanmayan en küçük parça derecesinde en küçük sonsuz ne de daha büyüğü, tamamına varıncaya kadar hiçbiri O'nun ilminden gaib olmaz. Hepsi huzurunda apaçık bir kitaptadır. Tefsir bilginlerinin çoğu burada "Kitab-ı Mübin"i, "Levh-i Mahfuz" diye tefsir etmişlerdir. Fakat bunun "Yaş ve kuru hiçbir şey müstesna olmamak üzere hepsi apaçık bir kitaptadır." (En'am, 6/59) âyetinde olduğu gibi, doğrudan doğruya ilâhî ilmi anlatıyor olması daha açıktır. Yani gaib ve hazırı ile bütün kainat, Allah'ın huzurunda apaçık bir kitap gibi açık, malum, besbellidir. Buradaki yukardaki fiiline bağlı ve O'nun hikmetini beyan içindir. Yani Allah'ın, o iman edip salih ameller işleyenlere mükafat vermesi için muhakkak o saat gelecek... O halde sözün özü şu oluyor: Hikmet o saatin gelmesini gerektiriyor. Hem gaybı, hem de büyük küçük, gizli aşikar, bütün parçaları ve bütünüyle tüm kainatı kuşatan kamil, mükemmel bir ilim var, bütün onları yoktan var eden kudret de var. O halde o saat neden gelmesin?

6-Elbette gelecek, bu önün bir sonu olacak, müminlere mükafat, kâfirlere ceza verecek, kâfirler onu inkâr ediyorlarsa da onlara karşılık Kendilerine ilim verilenler, Resulullah'ın sahabeleri ve ümmetinden onların izince gidenler veya ehli kitap bilginlerinden ilmiyle amel edip de imana gelenler sana Rabbından indirileni, yani Kur'ân'ı görüyorlar ki o sırf hak hem de "Çok güçlü ve övgüye lâyık olan Allah'ın yoluna götürür." Azîz, çok izzetli, çok onurlu, kahreder de aslâ mağlub edilmez.

HAMÎD: O hamdin sahibi, dünyada ve ahirette hamd kendisinin hakkı olan yüce Mahmud'un yolunu gösteriyor. Doğrudan doğruya caddeyi gösteriyor. O yüksek izzet ve hamdi duyuruyor. Ona ermek zevkini veriyor. Yolunu da bildiriyor.

7-8-Böyle iken, O inkâr edenler, âyetlerimizi hükümsüz bırakmak için çalışan, yarışan kâfirler dediler. Kureyş kâfirleri peygamberlik ile alay yollu aralarında demişlerdir ki "Size bir adam gösterelim mi?..." Hayır, doğrusu ahirete inanmayanlar uzak sapıklık ile azab içindedirler. Onun için öyle saçma sapan konuşuyorlar.

Ahirete imanı olmayanların, ahirette görecekleri azabtan başka dünyada da vicdanları azab içindedir. Çünkü dünyanın faniliği görüldüğü için, ahiret inançları olmayanların kötümser olmaları tabiidir. Sonu hakkında kötümser olan vicdanların ise, azab içinde bulunduğunda şüphe yoktur. Ancak ölümü kendisi için kurtuluş saydıracak bir azab içinde olursa bu başkadır. Peygambere karşı o saçma sapan sözleri söyleyen kâfirler de böyle telaş ve şaşkınlık içinde idiler. Bu şekilde bu "ıdrab" (Sözün akışın değiştirerek öncekinden bir başkasına geçme), Allah tarafından o kâfirlerin hallerini beyan ile sözlerini hükümsüz bırakmaktır.

9- Kör mü onlar? O göklerden ve yeryüzünden önlerine ve arkalarına bakmazlar mı? Nasıl bir şekilde bulunuyorlar? Dilersek biz onları yere geçiriveririz. Bir sarsıntı ile yerin yarılıvermesi bir anlık bir iş veya üstlerine göklerden parçalar düşürüveririz. Bununla için de bir göktaşı parçaları veya bir yıldızın yeryüzüne çarpıvermesi yeterlidir. Bu tehdid cümlesi, arada parantez arası cümlesi gibidir. Şüphesiz ki onda, o göğe ve yere bakıp da önünü ardını düşünmekte mutlak bir âyet bulunur. Bir delil, açık bir alamet bulunur ki, Allah'ın kudretini ve Peygamber'in dediğini ve gerçekten didik didik dağıldıktan sonra da yeni bir yaratmanın mutlak olduğunu ve bu yaratılmanın boş bir oyuncaktan ibaret olmayıp bu dünyanın bir ahireti bulunduğunu anlatır. Fakat herkes için değil Allah'a dönen her kul için "inabe" eden, yani tutuculuktan vazgeçip Hakk'a dönen her kul için.

Buna tarihten güzel bir örnek vermek üzere buyuruluyor ki:

Meâl-i Şerifi

10- Andolsun ki, biz Davud'a tarafımızdan bir fazilet verdik. "Ey dağlar! Onunla beraber tesbih edin." dedik ve bunu kuşlara da (emrettik) ve ona demiri yumuşattık.

11- Bol bol zırhlar yap ve biçimlemede ölçüyü gözet dedik. Siz de iyi işler yapın, çünkü ben her yapacağınızı gözetiyorum.

12- Süleyman'ın emrine de rüzgarı verdik. Sabah gidişi bir aylık, akşam dönüşü bir aylık yol idi. Erimiş bakır menbaını da ona sel gibi akıttık. Hem Rabbi'nin izniyle elinin altında cinlerden de çalışan vardı. Onlardan da kim emrimizden dışarı çıkarsa ona ateş azabından tattırırdık.

13- Onlar, ona mihrablar, timsaller (heykeller) ve havuzlar gibi çanaklar ve sâbit kazanlardan her ne isterse yaparlardı. Çalışın ey Davud hanedanı, şükür için çalışın. Ama kullarım içinde şükreden azdır.

14- Ne zaman ki Süleyman'a ölümü hükmettik, cinlere onun ölümünü sezdiren olmadı. Yalnız bir güve böceği yere dayandığı asâsını yiyordu. Bu sebeple Süleyman yere yıkılınca ortaya çıktı ki, cinler eğer gaybı bilir olsalar

o zilletli azab içinde bekleyip durmazlardı.

10- Şanıma yemin ederim ki, Davud'a, en güzel "inabe" etmiş olan Davud (a.s.)'a verdik. Bizden, bizim tarafımızdan, yani gelişi güzel değil, yüce Allah'ın azametini ayrıca bir özellikle ifade eden sırf ilâhî bir bağış, olağanüstü bir mucize olarak bir ihsan, o zamana kadar peygamberlere verilenlerden fazla bir âyet, bir nimet verdik. Şöyle ki: Ey dağlar! Dedik. Onunla birlikte zikir yapın, ötün, çınlayın siz de ey kuşlar, Enbiya Sûresi'nde geçen "Dağları ve kuşları Davud ile birlikte tesbih etmek üzere boyun eğdirmiştik." (Enbiya, 21/79), Sâd Sûresi'nde gelecek olan "Gerçekten biz dağları kendisine râm eyledik ki bunlar akşamleyin ve kuşluk vakti onunla birlikte durmayıp tesbih ederlerdi. Toplanıp gelen kuşları da. Herbiri ona dönücü idi." âyetleri (Sad, 38/18,19) bunun tefsiri demektir.Yani Davud'a öyle güzel bir ses, öyle şanlı bir eda verilmiştir ki akşam, sabah tesbih ettikçe onun sesine bütün dağlar ve kuşlar katılırlar, çınlar öterlerdi. Demek ki güzel sesle nağmeler Davud'un özel bir üstünlüğü, kuşları dahi başına toplayan bir mucizesi olmuştu. Bu mânâ iledir ki, Davudî ses meşhur olduğu gibi, Davud'un Mezamir'i (Zebur'un Sûreleri) de meşhurdur. Bu güzel sanatı, İslam'da kesin olarak kınanmış bir sanat zannedenler olmuştur. Fakat bilmek gerekir ki, kınanmış olan fasıklığa yol açan nağmelerdir. Yoksa Kur'ân okunurken, tertil (Kur'ân'ı usulüne göre okuma) ve sesini güzelleştirme emrolunan bir şeydir. Bu konuda sahih hadis kitaplarında birçok hadisler vardır. Birçokları "gına"nın yani musikînin etkisini ruhanî zannederler. Böyle bir zan, ruhu hava zannetmektir. Ses bir hava titreşimi olduğu için, müziğin doğrudan doğruya verdiği etki ve heyecan, bir öpücük zevki gibi cismanî ve sinirsel bir etkidir. "Teganni" yani bir parçayı makamla okuma, ancak bir kelimenin, bir sözün mânâsını ruha duyurmaya hizmet etmesi itibarıyladır ki ruhanî bir değer alabilir. Fasıklar hep şehvete yönelen konularla cismanî heyecan aradıkları için, mânâyı öldürerek sadece sinirlere basan kuru nağmelerle cismanî etki arar. Bu ise ruhanî şuuru terbiye değil yok eder. Belki fasık için tamamıyla kendinden geçip hiçbir şey hissetmeyerek mest olmak bir zevkdir. Fakat dinin, şeriatın vermek istediği zevk bu değil, güzel mânâlı, mukaddes şuurlu bir hayat yaşatmaktır. Şeriat istiyor ki, Kur'ân okunurken ses güzelleştirilsin, makamla okunsun, ancak ifadenin metnini bozarak, mânâyı unutturarak kuru ses izleyen fasıkların bestesiyle ve nağmeleriyle değil, sözlerin tecvidini, fasihliğini bozmayarak mânâsının, belagatının (iyi, güzel, pürüssüz

söz söyleme) incelikleriyle duyurarak şuurlu bir hayat yaşatacak olan bir seda ile okunsun ki, buna Peygamberin hadisinde "lühûn-ı Arap" denmiş, kırâet ilminde "Tecvid" diye tarif olunmuştur. Bu suretle biz Kur'ân okunurken Hz. Davud'un mucizesini yaşamış oluruz. Nitekim Kur'ân'ı güzel okuyan hakkında "Davud ehlinin mizmarlarından bir mizmar verilmiştir" diye övülmüştür.

Hz. Davud'un dağları boyun eğdiren, uçan kuşları durduran mucizesi de kuru bir ses oyunundan ibaret, kuru bir terenmüm değil, ruhtan kopup Allah'a arz olunan kutsama ve tesbihler idi. Nitekim bu mânâyı belagatla ifade için onunla birlikte dağlar, akıllılar gibi gösterilerek, "Ey dağlar" diye seslenilerek "Kuşlar" kelimesi onun mahalline atfedilmiştir. Dağlar, kuşlar böyle emrine râm edildiği gibi, ve ona demiri de yumuşattık. Tefsir bilginleri bunu şöyle tefsir ediyorlar: Kızdırmaya ve dövmeye muhtaç olmaksızın elinde bal mumu gibi dilediği şekle koyuverdi. Fahruddin Razî der ki: "Allah'ın kudretine göre bunu uzak bir ihtimal olarak görmemelidir." Çünkü görülüyor ki ateşte öyle yumuşuyor, öyle çözülüyor ki, yazı yazılan mürekkep haline geliyor. O halde aklı başında olanlardan kim onu ilâhî kudrete göre uzak görür? Gerçi bazı insanlar bundan maksadın, ateş ile ve alet kullanmakla demir eritmeyi buldu ve ortaya çıkardı demek olduğu kanaatine varmışlardır. Fakat bu doğru değildir. İnancının zayıflığı ve Allah'ın kudretine itimatsızlığı onu bu düşünceye sürüklemiştir. Böyle olmakla birlikte âyetin bu mânâya da ihtimali yok değildir. Demirin bulunması ve eritilmesi daha eski olsa gerektir. Fakat onu mum gibi dilediği şekle koyarak elbise dokuyacak derecede hassas sanayi uygulamak Davud (a.s.)a nasib olmuş bir sanattır. Nitekim Enbiya Sûresi'nde Biz ona sizin için, savaşınızın şiddetinden korumak için giyecek sanatını öğrettik.." (Enbiya, 21/80) buyurulmuştu ki, bundan bu sanatın daha sonrakilere de yadigar kaldığı anlaşılıyor. Çünkü âyetteki "sizin için" ifadesi Muhammed ümmetinedir. Burada ise bu hikmet şöyle ifade olunuyor.

11- Yap diye, bol bol, geniş geniş zırhlı elbise parçalarını birbirine ölçülü biçimde tak. Dokunuşunu ve biçimini iyi ölç, biçiminde maharetli ol, iyi biçime yatır. Deniliyor ki, yüce Allah'ın bu sanatı övmesinin hikmeti şudur: Bu sanatta "Savaşınızın şiddetinden sizi korumak." (Enbiya, 21/80) buyurulduğu üzere, Allah katında muhterem olan insanlığı öldürülmekten korumak ile ruhu koruma vardır. Onun için bunu yapan, kılıç vesaire gibi saldırı silahı yapanlardan daha hayırlıdır. Dünyada fazla bir silah buluşu yapan ve onu kullanmasını bilenler insanlığa bir bakımdan yararlı iseler,

ondan korunma vasıtasını bulanlar barışa ve iyiliğe hizmet ettikleri için daha çok yararlıdırlar. Bu sebeple buyuruluyor ki hem salah ile çalışın, iyi bir iş yapın. Burada "yap" denilmeyip de "yapın" denilmesi dikkate değerdir. Bu fiilin öznesi yerine kullanılan çoğul zamiri, Davud ile birlikte beraberinde bulunanların yerine kullanılmıştır, diye söylemişler ise de biz bunun, "Savaşınızın şiddetinden sizi korumak." (Enbiya, 21/80) gibi hikayenin bir ibreti olmak üzere Muhammed ümmetine sesleniş ile bir ek cümle olduğu kanaatindeyiz ki, şöyle demek olur: Siz de ey Muhammed ümmeti, iyilik ve barış ile çalışın, daha güzel işler yapın. Çünkü ben ne yapacağınızı gözetiyorum, her ne yaparsanız görürüm. Yani ona göre mükafatını veririm.

12- Süleyman'a da rüzgarı, râm ettik, emrine verdik. Deniliyor ki Süleyman (a.s.)ın emrine verilen özel bir rüzgardı. Bildiğimiz bütün rüzgarlar değildi. Çünkü onlar ihtiyaç zamanlarında herkesin yararı içindir. Onun için bütün kıraatlarda bu "Rüzgar" kelimesi tekil okunmuş, hiç birinde "Rüzgarlar" okunmamıştır. Yani Süleyman (a.s.) isterse bütün âlemin rüzgarını tutabilirdi demek değil, havanın bir akıntısına yön verebilir, onunla dilediği yere gidebilirdi. O bir rüzgardı ki sabah gidişi bir ay akşam dönüşü de bir ay. Şer'an bir günlük yol altı saat olduğuna göre, otuz kilometre itibar edilirse, gidişi dokuz yüz kilometre, gelişi de dokuz yüz kilometre olarak bin sekiz yüz kilometre kateder. Burada "Sabah gidişi"nin zamiri "riyh" rüzgardır denilmiş. Onun gidişi diye, Süleyman'dır denilmemiş olduğuna göre, yalnız rüzgarın hızı gösterilmiş demek olur. Süleyman (a.s.) bununla balon gibi mi, yoksa uçak gibi mi giderdi, orasını Allah bilir.

Seyretti heva üzere denir taht-ı Süleyman

Ol saltanatın yeller eser şimdi yerinde.

Hem ona, yani Süleyman'a "Kıtr", yani erimiş bakır pınarını sel gibi akıttık. Yani madenden su akar gibi akıttık. Kâdî Beydavî, bunun Yemen'de olduğunu kaydetmiştir. Alûsî de şu rivayetleri kaydediyor: İbnü Münzir, İkrime'den şöyle rivayet etmiştir: "Yüce Allah bakırı üç gün su gibi akıttı" dedi. "Niçin" denildi, "bilmem" dedi. İbnü Ebî Hatim de Süddî'den şöyle rivayet etmiştir: Ona üç gün bakır madeni akıtıldı. Behir'de de İbnü Abbas, Süddî ve Mücahid'den şöyle nakledilmiştir: Demişler ki üç gün üç gece

akıtıldı ve Yemen'de idi. Mücahid'den bir rivayette de bakırın Sana'dan aktığı, ayda üç gün aktığı da söylenmiştir. Biz bununla, ilâhî bir ihsan olan ilim ve sanatla akıtılmış olmasını daha önemli görüyoruz. Cinden de, tekili cinnî olan cin, bizim açıklayamayacağımız gizli yaratıklardır. En'am Sûresi'ndeki "Biz her peygambere de insan ve cin şeytanlarını böylece düşman yaptık" (En'am, 6/112) âyetine bkz. Cinden denilmekle anlaşılıyor ki hepsi değil bazı cin. Rabb'ının izniyle, yoksa cin insana çalışmaz. "Onlardan her kim emrimizden saparsa..." Bu cümle cinlerin de mükellef olduklarına bir uyarıdır. Bununla birlikte Hz. Süleyman'a çalışan cinlerin bir parça sapınca ve kayınca yanacak şekilde ateş kenarında, şiddetli bir baskı altında çalıştıklarına da işarettir.

13-14-Burada cinlerin sanatın sırlarını bilen birer sanatkar oldukları da şundan anlaşılıyor Onlar ona ne isterlerse yaparlardı. Mihrablar ve heykeller.

MİHRAB: "Mif'al" alet ismi ölçüsü olduğu gibi, bir de "midrar" gibi mübalağa (abartma) kipi olur ki, mihrabın esasen bu mânâdan alındığı söyleniyor. Keşşaf'ta denilir ki: Meharib, bayağılıktan korunmuş ve uzak olan şerefli meskenler ve oturulacak yerler demektir. Bunlar onur ve haysiyetle korunduklarından ve savunulduklarından dolayı, "Meharib" ismi ile isimlendirilmiştir. Gerçi burada meharib, mescitlerdir diye de tefsir olunmuştur. "Temasil" timsal kelimesinin çoğuludur. Timsal, canlı veya cansız bir şeyin biçimine benzer yapılan herhangi bir şekildir. Burada "temasil" melekler, peygamberler ve salih insanların şekilleridir denilmiştir. Halk görsün de onlar gibi ibadet etsinler diye mescitlerde bakırdan, piriçten, sırçadan, mermerden bunların şekilleri yapılırmış. Böyle heykeller yapılmasına Süleyman (a.s.) nasıl izin verdi? diye sorabilirsin. Cevaben derim ki: Tasvir yalan ve zulüm gibi aklın kötü gördüğü şeylerden değildir. Böyle olanlarda şeriatlerin birbirinden farklı hüküm getirmeleri mümkündür. Ebü'l-Âliye'den rivayet olunduğu üzere, o zaman resim yapmak haram kılınmamıştı. Bununla birlikte heykellerin hayvan suretinde olması şart değildir. Ağaç gibi cansız resimleri olması da caizdr. Onun için Razî, yalnız "nükuş" demekle yetinmiştir. "havuzlar gibi canaklar." CİFAN: Çanak mânâsına "cefne" kelimesinin çoğulu, CEVAB da büyük havuz mânâsına "

cabiye"nin çoğuludur. "Sâbit kazanlar." KUDÛR, "Kıdr" kelimesinin çoğuludur. Kıdr, gerek topraktan ve gerek başka bir madenden çömlek, tencere ve kazan gibi içinde yemek pişen kapdır. RASİYAT, yerinden kalkmaz, ağır ve sabit mânâsına "Rasiy" veya "Râsiye"nin çoğuludur. Demek ki çok yemekler pişiriliyor, pek büyük sofralar kuruluyormuş. Çalışın ey Davud ailesi, o büyük şükür için çalışın. Yani o büyük nimet ve refah içinde tenbelliğe zevk ve eğelenceye dalmayın, çalışın. Hem çalışmanız, bu nimetlerin şükrünü eda etmek, her birini yerinde harcayarak Allah Teâlâ'ya daha güzel amellerle kulluk eylemek için olsun ki "Andolsun şükrederseniz elbette sizin (nimetinizi) artırırım." (İbrahim, 14/7). Bununla birlikte kullarım içinde çok şükreden azdır.

ŞEKÛR, çok şükreden, bütün gücünü şükretmeye harcayan, kalbi, dili ve diğer organları hem itikad, hem itiraf, hem çalışmakla ve çoğu zamanlar da şükür ile meşgul olandır. İbnü Abbas'tan bir rivayette: Bütün durumlarında şükredendir. Neml Sûresi'nde geçtiği üzere "Ey Rabbim! Bana, ana ve babama lutfettiğin nimetine şükretmemi ve senin razı olacağın iyi işler yapmamı bana ilham et. Rahmetinle beni de salih kullarının arasına sok." (Neml, 27/19) duasını vird edinmiş olan Süleyman (a.s.), o az olan şekur kullardandır. Rivayet olunuyor ki Hz. Ömer bir adamın "Allahım beni o azdan kıl" diye dua ettiğini duymuş: "Bu nasıl dua!" diye sormuş. O zat, "İşitiyorum ki, demiş, Allah "Kullarım içinde şükreden azdır" buyuruyor. Beni de azlardan kılmasını istiyorum." Bunun üzerine Hz. Ömer "Herkes Ömer'den daha bilgili" demiş.

Burada "arz", yeryüzünün ismi değil, fiilinden "ekl" ölçüsünde mastardır. Erda adındaki böceğin fiili, yani ağaç kurdu denilen bir nevi güvenin yemesi, kırkması mânâsınadır deniliyor, bir güve böceği demek olur. Süleyman (a.s.)ın ölüm şekli hakkında türlü rivayetler varsa da biz onları bir yana bırakıyoruz.

Allah Teâlâ'ya inabe'si (dönmesi) güzel, nimetlerine şükrü ile hep bahtiyar olan Davud ve Süleyman (a.s.)ın hallerini beyandan sonra, nankörlükte bulunanlara örnek olmak üzere, Sebe' kavminin hali hikaye olunarak buyuruluyor ki:

Meâl-i Şerifi

15- Andolsun ki Sebe' kavmi için oturdukları yerde bir ibret vardı: Sağ

ve soldan iki bahçe! (onlara): "Rabbinizin rızkından yiyin de O'na şükredin, ne güzel bir belde ve çok bağışlayıcı bir Rab!" (denildi).

16- Fakat onlar (şükürden yüz çevirdiler) bakmadılar. Biz de üzerlerine Arim selini salıverdik ve o güzelim iki bahçelerini buruk yemişli, ılgınlık ve içinde biraz da sidir ağacı bulunan iki harap bahçeye çevirdik.

17- Bunu onlara nankörlüklerinin cezası yaptık ve biz hep böyle çok nankör olanları cezalandırırız.

18- Biz onlarla o bereket verdiğimiz memleketler arasında, sırt sırta şehirler meydana getirmiştik. Ve onlar da muntazam gidiş geliş düzenledik. (Onlara): Buralarda gecelerce ve gündüzlerce emniyet içinde gezip yürüyün (dedik).

19- Buna karşı onlar: "Ey Rabbimiz! Seferlerimizin arasını uzaklaştır" dediler ve nefislerine zulmettiler. Biz de onları efsanelere çevirdik ve tamamen didik didik dağıttık. Şüphesiz ki bunda çok şükredecek her sabırlı için elbette ibretler vardır.

20- Yine yemin ederim ki, İblis onlar hakkındaki zannını hakikaten doğru buldu da içlerinde müminlerden ibaret bir gruptan başkası ona uydular.

21- Halbuki İblis'in onlar üzerinde hiçbir saltanat kudreti yoktu. Fakat biz ahirete imanı olanı belli edecek, ondan şüphe içinde bulunandan ayırt edecektik. Öyle ya Rabb'in her şeyi gözetleyendir.

15- Sebe' kavminin evlerinde, yukarıda açıklandığı üzere ataları Sebe' b. Yeşcüb b. Ya'rub b. Kahtan'ın adıyla yâd olunan Sebe' kavmi Neml Sûresi'nde hikayeleri geçtiği üzere önceleri güneşe taparlarken, Belkıs idaresinde Hz. Süleyman'a itaat ederek memleketlerini kurtardıktan başka, ilerlemişlerdi de. Meskenleri, merkezleri Yemen'de Me'rib şehri idi ki, Sebe' ona dahi denilir. Bunların meskenlerinde kendileri için bir ayet, bir ibret olmuştu, bu ayet, zikrolunacak iki cennet zannedilebilirse de Keşşaf'ın hatırlattığı üzere yalnız o değil, hikayelerinin tamamıdır. Şöyle ki Sağ ve soldan iki cennet, iki taraflı bağlar, bostanlar, hal dili ile diyorlardı ki Rabbınızın rızkından yiyin de O'na şükredin. Bu nimetin değerini bilerek ona göre ibadet edin, çünkü beldeniz hoş bir belde, son derece şirin bir belde, Rabbiniz, bağışlaması çok bir Rabdır. Onun için şükrünü bilin de iyi hizmet edin. Çok güzel bir tesadüftür ki "Hoş bir belde" ifadesi ebced hesabıyla İstanbul'un fethine tarih düşmüştür. (857) Molla Cami rahmetlinin bir hediyesi olmak üzere meşhurdur ve bilinmektedir.

16-17- Fakat onlar, o Sebe'liler yüz çevirdiler. Rivayete göre on üç peygamberleri kendilerini davet ettikleri halde şükürden kaçındılar, hizmetine bakmadılar. Biz de üzerlerine "Arim" selini salıverdik. Arim seli, Ebülfida, tarihinde "Bu seddi (barajı) Me'rib yurdunda Sebe' b. Yeşcub yapmış ve ona yetmiş kadar çay akıtmış ve uzak vadilerden selleri celbeylemiş idi" der. Alûsî'de de, Keşşaf'ta da denilir ki: "Bu sed (baraj) Belkıs'ın yaptığı sedd idi ki, iki dağın arasını taş ve zift ile kapatarak kaynak ve yağmur sularını biriktirmiş ve sulama için gereği kadar haklar bırakmıştı." Alûsî'nin nakline göre, seddin arkasına suyu hapsedip, tutup, birbiri üzerine çeşitli kapılar ve önüne nehirlerinin sayısınca on iki havuz yapmıştı. Bir rivayette bu barajı Yemen kabilelerinin babası olan Hımyer'in yaptığı söylenmiş, bir rivayette de büyük Lokman b. Âd'ın yaptığı ve taşlarını kalay ve demirle perçinlediği ve bir fersah kare olduğu söylenmiştir. Bu rivayetlerin hepsinin alınmasında bir çelişki yoktur. Önce Sebe'in başlamış olması, sonra Hımyer'in, sonra Lokman'ın ve Zülkarneyn'in daha sonra da Belkıs'ın peşpeşe çeşitli inşaat ve tamirlerde bulunmuş olmaları pek ala düşünülebilir. acı, kekre veya buruk "esl" ağacı, tarafe veya tarfâdan bir çeşit, büyük bir çeşit diye tefsir ediyorlar. Kamus tercümesinde "tarfâ" ılgın ağacı ve "esl" onun acı ılgın denilen iri kısmı diye zikredilmektedir. "Sidir" Arabistan'ın en makbul ağaçlarından olmak üzere m eşhurdur. Meyvesine "nıbk" ve "Arabistan kirazı" denildiği Kamus tercümesinde yazılıdır. Ezherî demiştir ki: Sidir ikidir. Birisinden yararlanılmaz ve yaprağı yıkamalara yaramaz. Meyvesi kekredir, yenmez, "dâl" denilen budur. Bir kısmı da su üzerinde biter, meyvesi "nıbk"dır. Yaprakları yıkama özelliğine sahiptir. Unnab ağacına benzer. "Onların iki bahçesini buruk yemişli... İki bahçeye çevirdik." Burada ikinciye "cenneteyn" denilmesi müşakele ve tehekküm içindir. Türkçede bilinen bir atasözü vardır. "Bakılırsa bağ olur, bakılmazsa dağ olur." Bu küfrandadır. Yani nimete nankörlüklerinden dolayı.

18- Hem onlarla o mübarek kıldığımız, içlerine bereket verdiğimiz kasabalar arasında, sırt sırta kasabalar yapmıştık. O "bereketli kasabalardan maksat, Şam diyarıdır." Katade'den rivayet olunduğu üzere, yani sırt sırta bitişik diye tefsir edilmiştir. Ve onlarda, yani o kasabalarda yolculuğu belirli bir miktar üzere tertib ve tanzim etmiştik. Her biri yolcu için birer istasyon ve birer merhale halinde idi; birinden

çıkan azık taşımadan ve açıkta yatmadan ve tehlike görmeden diğerine gidebilirdi. Öyle ki O sırt sırta kasabalar içinde geceler ve günlerce emniyet ve asayiş ile gidin gezin, öyle muntazam, öyle emniyetli idi. Demek ki yalnız Sebe' değil, Yenen'den Şam'a kadar Arabistan baştan başa böyle bayındırmış ki, bu çok dikkat çekicidir.

19- İşte bu nimete karşı da onlar nankörlük ederek ey Rabbimiz dediler, bizim bu seferlerimizin arasını uzaklaştır. İsrailoğullarının hayır olan "A'la"yı, (daha değerli) "edna" (daha değersiz) ya değişmek istedikleri gibi, bunlar da bayındır olmasından rahatsızlık gösterdiler, onların ortadan kalkıp, aralarına uzun mesafelerin, sahraların girmesini istediler.

Bunu gerçekten böyle sözlü olarak istemiş olmaları düşünülür ise de yaptıkları nankörlük ve isyan durumları ile istemiş olmaları da zannedilir. Öyle dediler ve nefislerine zulmettiler, kendilerine yazık ettiler. Çünkü belalarını aradılar biz de kendilerini efsanelere, masallara çevirdik. Denilir ki ciddî bir süvari, iki aydan fazla bayındır yer ve kasabalardan giderdi ve dört aylık mesafeden ahali bir diğerinden ateş alabilirdi. Ve didik didik darmadağınık ettik. Gassan, Şam'a katıldı, Enmar Yesribe, Cüzam Tihame'ye, Ezd Uman'a katıldı. Şüphesiz ki bunda, Sebe'in zikrolunan bu hikayesinde elbette âyetler var, ibret alınacak delaletler var. Çok şükredecek her çok sabırlı için, yani çok şükredici olmak için çok sabırlı olmak lazımdır. Ve işte böyle çok sabırlı olup çok da nimetlere eren ve çok şükredici olan kimseler için, bu Sebe' hikayesinde önemli ibretler vardır. Heva ve heveslerini frenleyip zahmetlere, meşakketlere tahammül ederek görev ve ibadetlerine çalışan sabırlı kimseler, memleketlerini Allah'ın yardımıyla cennet gibi imar eder nimetlere ererler. Allah'ın pek az olan şükredici kullarından olmak isteyenler de, o nimetlerle azmayıp yine sabır ve sebat ile şükrüne gayret edip, sabırla çalışacak olan sabredenlerin ve çaba sarfedenlerin içinde yer alırlar.

20-21- Yine yemin ederim ki, İblis onlar, yani Sebeli'ler ve Âdemoğulları aleyhinde zannını doğru çıkarttı. "Ey Rabbim! Beni azdırdığın şeye karşılık, ben de andolsun yeryüzünde onları herhalde süsleyeceğim (onları kendilerine hoş göstereceğim), onların hepsini toptan mutlaka azdıracağım. Ancak onlardan ihlasa erdirilmiş kulların hariç" (Hıcr, 15/39,40) demiş olan İblis dediğini gerçekleştirdi. Onun için halis müminlerden ibaret bir zümreden başkası o İblis'e tabi oldular, ardınca sürüklendiler. Bu sürükleniş de onun gücünden değil, kendilerinin ahirete

imansızlıklarındandır. Çünkü Allah Teâlâ imanı olanla olmayanın ahiretini ayırmıştır. Onun için, o ardınca gidiş esas itibarıyla şeytanın üstün gelmesinden değil, Hak'kın emrinin ve iradesinin üstün gelmesindendir. Yoksa Allah'ın iradesinin aksini gerçekleştirmek kimin haddine. Her şeye karşı koruyucu, muhafız hakim ancak rabbin Allah'dır. "Rabb'in her şeyi gözetleyendir." Onun için hiçbir şeyden korkmayarak:

Meâl-i Şerifi

22- De ki: "Allah'ı bırakıp da tanrı saydığınız putlarınıza istediğiniz kadar yalvarın. Onların ne göklerde, ne yerde zerre kadar güçleri yetmez. Onların, bunlarda bir ortaklığı da yok. Allah'ın da onlardan bir yardımcısı yoktur."

23- Allah'ın huzurunda şefaat da fayda vermez. Ancak izin verdiği kimseninki müstesna. Nihayet kalblerinden dehşet giderildiği zaman "Rabbiniz ne buyurdu?" derler. (Şefaat sahipleri de): "Hakkı söyledi" derler. O, her şeyden yüksek ve büyüktür.

24- De ki: "Size göklerden ve yerden rızık veren kimdir?" Yine de ki: "Allah'tır, herhalde ya biz, ya da siz mutlak bir hidayet üzerindeyiz veya açık bir sapıklık içindeyiz."

25- De ki: "Siz bizim yaptığımız günahlardan sorumlu tutulmazsınız. Biz de sizin yaptıklarınızdan sorumlu olmayız."

26- De ki: "Rabbimiz hepimizi bir araya toplayacak, sonra da hak hükmü ile aramızı ayıracaktır. Asıl hüküm veren ve her şeyi bilen O'dur."

27- De ki: "O'na ortak diye takıştırdıklarınızı bana gösterin bakayım! Hayır, öyle şey yoktur, doğrusu güçlü ve hikmet sahibi olan ancak Allah'tır."

28- Biz seni ancak bütün insanlara bir müjdeci ve bir uyarıcı olarak gönderdik. Fakat insanların çoğu bilmezler.

29- Ve: "Eğer gerçekçiyseniz bu vaad ne zaman olacak?" diyorlar.

30- De ki: "Size vaad edilen öyle bir gündür ki, ondan ne bir an geri kalabilirsiniz, ne de ileri geçebilirsiniz."

22-30- Ancak kendisine şefaat için izin verilmiş olan kimse hariç ki önce Makam-ı Mahmud'da Muhammed (s.a.v.), sonra derece derece diğer peygamberler, salih kimseler ve melekler. "Nihayet kalblerinden dehşet giderilince.." Yani izin verdiklerinin şefaati de birdenbire oluvermez, mahşer de, bekleme yerinde çok beklerler. Dehşetli korku heyecanlar içinde bekler, o dereceye kadar beklerler ki sonunda kalplerinden o dehşet ve heyecan giderildiği, yani şefaate izin verdiği zaman, şefaat bekleyenler şefaat eden şefaatçilerine derler Rabbınız ne söyledi? Şefaatinizi kabul buyurdu

mu? Şefaatçılar da buna cevap olarak Hakk'ı derler, yani hakkı söyledi. Hakk ne ise o olsun buyurdu derler, dolayısıyla kâfirlere şefaat olmaz. "Bunlar, O'nun rızasına ermiş olandan başka kimseye şefaat etmezler"(Enbiya, 21/28) âyetine uygun olarak, yalnız Allah'ın razı olduğu müminlere şefaat ederler. "Biz seni ancak bütün insanlara peygamber gönderdik..." Bu âyet de Hz. Muhammed'in peygamberliğinin Arap ve Arap olmayan bütün insanları topyekün içine aldığına delil olan âyetlerdendir.

Meâl-i Şerifi

31-36- 31- Kâfirler: "Biz ne bu Kur'ân'a inanırız, ne de ondan öncekilere." dediler. Fakat o zalimler yakalanıp Rablerinin huzuruna durduruldukları zaman, birbirlerine söz atarken bir görsen! Bir taraftan zayıf düşürülenler, o büyüklük taslayanlara: "Siz olmasaydınız biz mutlaka mümin olurduk" derler.

32- Diğer taraftan büyüklük taslayanlar, zayıf düşürülenlere: "Size hidayet geldikten sonra, sizi ondan biz mi çevirdik? Hayır, siz kendiniz suçluydunuz." derler.

33- O zayıf düşürülenler de o büyüklük taslayanlara: "Hayır, (işiniz) gece, gündüz hilekârlıktı. Çünkü siz bize Allah'ı inkâr etmemizi ve O'na eş koşmamızı emrediyordunuz." derler. Bunlar azabı gördükleri zaman içlerinden pişmanlık getirmektedirler. Biz de o kâfirlerin boyunlarına demir halkalar geçirmişizdir. Onlar sadece yaptıklarının cezasını çekiyorlardır.

34- Biz herhangi bir memlekete tehlikeyi haber veren bir uyarıcı gönderdikse, mutlaka oranın refah ile şımartılmış olanları: "Biz sizin gönderildiğiniz şeyleri tanımayız." dediler.

35- Ve yine dediler ki: "Biz malca da daha çoğuz, evlatça da, bize azab edilmez."

36- De ki: "Rabbim rızkı dilediğine genişletir, dilediğine sıkar. Fakat insanların çoğu bilmezler."

Meâl-i Şerifi

37- Halbuki sizi huzurumuza yaklaştıracak olan, mallarınız ve evlatlarınız

değildir. Ancak iman edip de salih amel işleyenlere gelince, işte onların amellerine karşı kendilerine kat kat mükafat vardır. Onlar cennet köşklerinde emniyet içindedirler.

38- Âyetlerimizi hükümsüz bırakmak için yarışanlara gelince, işte onlar Hakk'ın huzuruna azab içinde getirileceklerdir.

39- De ki: "Gerçekten Rabbim kullarından dilediği kimseye rızkı hem genişletir, hem daraltır. Her neyi hayra harcarsanız O, onun yerine başkasını verir. Hem O, rızık verenlerin en hayırlısıdır."

40- O gün Allah, onları hep birlikte mahşere toplayacak, sonra meleklere: "Şunlar size mi tapıyorlardı?" diyecektir.

41- Onlar da: "Seni tenzih ederiz. Bizim onlara karşı sığınacak velimiz sensin. Hayır, onlar cinlere tapıyorlardı. Çoğu onlara inanmışlardı." diyecekler.

42- İşte o gün birbirinize ne bir menfaate, ne de bir zarara sahip olabilirsiniz. Ve biz o zulmedenlere: "Tadın bakalım o yalan deyip durduğunuz ateşin azabını!" deriz.

43- Karşılarında açık deliller halinde âyetlerimiz okunduğu zaman o zalimler: "Bu, başka değil, sırf sizi atalarınızın taptığı tanrılardan men etmek isteyen bir adam." dediler. Ve: "Bu (Kur'ân), başka bir şey değil, sırf uydurulmuş bir iftira" dediler. O kâfirler, hak kendilerine geldiği zaman: "Bu apaçık bir sihirden başka bir şey değil." dediler.

44- Halbuki biz onlara öyle ders alacakları kitaplar göndermedik. Kendilerine senden önce bir uyarıcı da göndermedik.

45- Onlardan öncekiler de yalanlamışlardı. Hem bunlar, onlara verdiklerimizin onda birine eremediler. Peygamberlerimi yalanladılar, ama beni inkâr edişin sonu nasıl oldu?

37-43-*} "De ki: 'Rabbim gerçekten kullarından dilediği kimseye rızkı hem genişletir, hem daraltır." Bu, bir kişide iki zamana göre, yukardaki de 34/36 ayrı ayrı iki şahsa göredir. Onun için iki âyet birbirini tekrarı değildir. Hem O, rızık verenlerin en hayırlısıdır. Çünkü diğerleri gerçekten "râzık" (rızık veren) değil, O'nun rızkını insanlara ulaştırmaya yarayan birer araçtırlar.

44-45- Kendilerine senden önce bir nezîr (korkutucu) göndermedik. Yani o yaptıkları şirkler ne bir kitaba dayalıdır, ne de bir peygambere. Müşrikliği ortaya çıkaranlar peygamberler değildi, yoksa daha önce İsmail ve İbrahim gönderilmemiş değildi. Onun için burada böyle buyurulması, ileride "Hiçbir ümmet hariç olmamak

üzere, mutlaka içinde bir korkutucu peygamber geçmiştir." (fatır, 35/24) buyurulmasına aykırı değildir.

Meâl-i Şerifi

46- De ki: "Size sadece bir tek nasihat edeceğim. Şöyle ki: Allah için ikişer, üçer ve teker teker kalkarsınız, sonra da iyi düşünürsünüz." Arkadaşınızda (peygamberde) delilikten eser yoktur. O, yalnız şiddetli bir azabın önünde, sizi sakındıracak bir peygaberdir.

47- De ki: "Ben sizden herhangi bir ücret istemem, O sizin içindir. Benim ecrim ancak Allah'a aittir. O, her şeye şahittir."

48- De ki: "Gerçekten Rabbim, hakkı yerli yerine koyar. O, gaybları hakkıyla bilendir."

49- De ki: "Hak geldi, batılın önü de kalmaz, sonu da."

50- De ki: "Eğer ben yanılırsam, yalnız kendi adıma yanılırım. Ve eğer hidayeti bulmuşsam, bilinmeli ki Rabbimin bana vahiy vermesiyledir. Çünkü O, yakındır, işitir, işittirir."

51- Onları telaşa düştükleri zaman görsen: Artık kaçamak yoktur. Yakın yerden yakalanmışlardır.

52- Ve: "O'na iman ettik" demektedirler. Fakat onlar için (âhiret gibi) uzak bir yerden (imana) el sunmak (ulaşabilmek) nerede?

53- Halbuki daha önce (dünyada) O'nu inkâr etmişlerdi. Uzak yerden gayba taş atıyorlardı.

54- Artık kendileriyle arzularının arasına set çekilmiştir. Tıpkı bundan önce benzerlerine yapıldığı gibi. Çünkü hepsi işkilli bir şüphe içinde bulunuyorlardı.

46-50-*} "Gerçekten Rabbim hakkı fırlatır, yerli yerine koyar." Hakkı fırlatır, yani kullarından dilediğinin kalbine indirir, yahut bâtılın tepesine geçirir de onun beynini parçalar yahut her tarafa yayar; âyet bu durumda İslâm'ın yayılmasını vaad etmiş olur. Nitekim Hak geldi, yani İslâm geldi, şirk yok olacak. "De ki: 'Ben yanılırsam, ancak kendime kalarak yanılırım." Bunda Peygamberin de kendi kendine ictihat ile hareket ettiği takdirde hata edebileceğine delalet vardır.

51-54- O telaşa ve dehşete düştükleri zaman, ölüm veya haşır dehşeti veya "Bedir" telaşesi "Onlar için (imana âhiret gibi) uzak bir yerden el sunmak (ulaşabilmek) nerede?" TENÂVUŞ: Tenavül, el atmak, el sunmak demektir.

MEKAN-I BAİD: Yani imanın fayda vereceği, mükellefiyetin geçerli olduğu zaman, mükellef olma dünyası geçtikten, azab gelip çattıktan sonra iman, ümitsizlik halinde iman faydasızdır. İşkilli bir şüphe, yani birçok kimseleri de şüpheye düşürmek isteyen veya kendi içlerini de rahatsız eden işkilli, töhmetli şüphe, bütün zalimlerin, kâfirlerin ahirette böyle dehşetli azaba yakalanacaklarını vaad eden bu âyetlerin, gerek Peygamber ve gerek müminler için, büyük bir müjde ve bütün kullar için bir nimet olması bakımından bunun ardından Fâtır Sûresi'nin de "hamd" ile başlaması ne kadar güzel olmuştur.


35-FATIR:

1- Göklerin ve yerin yaratıcısı, yani bütün alemi yokken yaratan, fıtratını ilk başta yoktan var eden yahut yaran, yoktan varlığa çıkaran ve yine yaratacak, "Gök yarıldığı zaman." (İnşikak, 84/1) ve "Gök yarıldığı zaman." (İnfitar, 82/1) hükmünü yerine getirecek olan.

En'am Sûresi'nde de geçtiği üzere, "Fatara" aslında yarmak mânâsınadır. Rağıb, uzunluğuna yarmak der. Bundan daha önce örneği geçmeksizin ilk olarak yaratmak mânâsına meşhur olmuştur. Bu mânâya göre "Fatır" ilk yaratmaya göredir. Ve di'li geçmiş zaman mânâsına olacağı için, izafet-i maneviye olarak "marife" olup Allah kelimesine sıfat olmuştur. Bu şekilde ahirete, ikinci yaratılmaya işareti, intikalî ve istidlalî olmuş olur. Bununla birlikte bazı tefsir bilginlerinin dediği gibi, yarmak mânâsından ismi fail olması da mümkündür. Bu şekilde biz bundan "Gök yarıldığı zaman" (İnfitar, 82/1) ifadesindeki "İnfitar"ı (yarılmayı) da anlamak isteriz ki, bu durumda ahiret yaratılması dahi açıklanmış olur. Ancak yaratacak demek olan bu mânâ gelecek zamana ait olduğu için, "Fatır" dilbilgisi açısından amil (başka kelimelerde amel eden) olarak "lafzî izafet" olacağından marifelik kazanmaz ve Allah ismine sıfat olmaması gerekir. O halde iki ihtimal kalır: Birisi bedel yapılmak, birisi de "Din gününün sahibi." (Fatiha, 1/3) gibi süreklilik ve sebat kastolunarak geçmiş zaman ve gelecek zaman, kapsamaktır. En uygunu da budur. O halde hem ilk yaratılmayı, ve hem ikinci yaratılmayı kapsayarak mânâ işaret ettiğimiz gibi şu olur: Gökleri ve yeryüzünü yaran ve ayıracak olan, dünyayı yarattığı gibi ahireti de yaratan ve melekleri elçiler yapan, yani kendisinden

kullarının şuurlarına tebliğ vasıtaları, peygamberlere vahiy, salih insanlara ilham, akıllara doğru düşünme fikrini getiren araçlar, yahut kudretini, eserlerini yaratıklarına iletici vasıtalar kılan, öyle ki ikişer üçer, dörder çok kanatlı.

ECNİHA: "Cenah" kelimesinin çoğuludur. Cenah da kanat demektir. Meşhur olan budur. Bir şeyin kol ve kanat gibi şubelerine ve cihetlerine dahi denilir. Meleklerin "cenahları"nın gerçek yüzünü ve nasıl olduğunu ise Allah bilir. Gerçi cenah kelimesini cihet ile tevil edenler de olmuştur. İfadenin akışından anlaşıldığına göre, burada zikrolunan sayılar tam sayıyı belirleme ve sadece bu kadar olduğunu ifade etmek (tahsis) için değil, çokluğu beyan etmek içindir. Buna göre dörtten yukarı kanadı olan melek yok demek değildir. Gerçi Buharî Müslim, Tirmizî, "Andolsun ki o, Rabbinin en büyük âyetlerinden bir kısmını görmüştür." (Necm, 53/18) âyetinde İbnü Mes'ud hazretlerinden rivayet etmişlerdir ki, Resulullah Cebrail'i altı yüz kanatla görmüştür. Tirmizî'nin Hz. Aişe'den rivayetine göre de Resulullah Cebrail'i kendi şekliyle ancak iki kez görmüştür. Bir kere Sidre-i Münteha'nın yanında, bir kez de Ciyad (atlar) içinde ki altı yüz kanadı vardı, ufku kapatmıştı. Gerçekten dörtten fazla olabileceğini de anlatmak için buyuruluyor ki yaratmada dilediği kadar artırır. Dolayısıyla meleklerin kanatlarını daha çok yapabileceği gibi, diğer yaratıklarında da dilediği artırmayı yapabilir. Mesela güzel yüzler, güzel sesler, güzel saçlar, güzel hatlar, gözlerde güzellik, boy ve endamda hoşluk, incelik, biçimde uyumluluk, organlarda tamamlık, güçte şiddet, akılda keskinlik, görüşte ve düşüncede verimlilik ve bereket, kalbte cesaret, ruhta hoşgörü, dilde güzel ifade, konuşmakta yeterlilik, işte beceriklilik ilh... Neler, ne mükemmellikler, ne fazlalıklar yaratır. Bu yüzden Allah'ın yaratışını sınırlı suretlerle sınırlamaya kalkışmamalıdır. Şüphesiz ki Allah her şeye kadirdir.

2-Onun için şartı ifade eden edat, Allah insanlara rahmetinden her neyi açarsa, hazinesinin rahmetinden herhangi bir rahmeti, maddî veya manevî herhangi lutfu ve nimeti açar salıverirse, artık onu, o rahmeti başka tutacak yoktur. Yağar da yağar, ilâhî feyz coşar da coşar. Her neyi de tutarsa onu da ondan başka salacak yoktur. Ve O, öyle aziz öyle hakimdir. Aziz, iradesine, kudretine karşı gelinmek ihtimali yok, hiçbir kayıt ve şartın tesiri altında bulunmayan, hiçbir kanun ile kayıtlı olmayan, istediği harikayı yapan

yenilmez galibtir. Bununla birlikte hakîmdir de izzet ile fail olduğu gibi, hikmet ile de faildir. O'nun yaratmasından hikmetler, kanunlar çıkar, bu sayede ilimler fenler edinilerek sebeplerine sarılmakla nimetlerine erilir. İzzetinin sınırına yanaşılmaz, yani eserlerinin hikmetinden çalışma ve çabalama ile yararlanılır. İzzet ve rahmetiyle peygamber, kitap gönderir. Hikmetiyle din ve ilim öğretir.

3- Ey insanlar, bütün insanlar! Allah'ın üzerinizdeki nimetini düşünün. Düşünün ki sizi izzet ve hikmetinden yararlandırmak üzere emanetin ortaya çıktığı insan yaratmış. Allah'tan başka yaratıcı var mı? Niçin siz O'nun nimetini düşünmeyip, Allah için çalışmayıp da başkalarına kul olacaksınız. O size gökten ve yerden rızık veriyor, eğer O vermezse diğer vasıtaların hepsi hükümsüz kalır; çünkü şimdi geçtiği üzere O'nun tuttuğunu başkası koyuveremez. O'ndan başka kulluk edilecek Tanrı yoktur. O halde siz nasıl çevirilirsiniz, nasıl da O'na şirk koşar, başkalarına taparsınız?

4- "Eğer seni yalanlarlarsa.." Bu âyet peygambere teselli veren bir âyettir.

5-6-7- Allah'ın vaadi mutlaka haktır. Ahiret gelecek, o cezalandırma ve mükafat verme herhalde olacaktır. O halde Sakın dünya hayatı sizi mağrur etmesin, aldatmasın. Bugün keyfimize bakalım da yarın ne olursa olsun demeyin. Dünyaya dalıp da ahirete dair görevlerinizi unutmayın. Dünya için ahiretinizi feda etmeyin; çünkü gençlik uçup ihtiyarlık çöktüğü gibi, dünya her ne olursa bir rüya gibi gelir geçer, ahiret ebedî olmak üzere gelir çatar. Ve sakın o çok aldatıcı mağrur şeytan sizi Allah ile de aldatmasın, Allah'a da mağrur etmesin. Yani Allah kerimdir, Allah çok bağışlayıcıdır, çok merhametlidir. Allah her şeye vekildir diyerek günahlara, tenbelliklere sefihliklere sevketmesin, görevlerinizi kötüye kullandırmasın. Gerçi Allah öyledir. Fakat öyledir diye mağrurlanmak, Allah saygısını duymamak, izzetini ve celalini hesaba katmamak, Allah'ın cezasını tanımamak gibi bir cinayet ve aynı zamanda Allah'ın iman ile çalışan salih kullarına vaad olunan nimetlerinden mahrumiyettir. Çünkü küfür ve küfran edenlere şiddetli azab, iman ile salih amallere çalışanlara bağışlama ve büyük bir ecir vardır. Bunu mukayese ile anlatmak için buyuruluyor ki:

Meâl-i Şerifi

8- Ya kötü ameli kendisine allanmış pullanmış da onu güzel görmüş olan kimse de mi (iman edip salih amel işleyenler gibi olacak)? Şüphe yok ki Allah dilediğini şaşırtır, dilediğini de doğru yola çıkarır. O halde canın onlara karşı hasretlerle (üzüntülerle) sıkılıp gitmesin. Çünkü Allah, onların bütün yaptıklarını bilir.

9- Rüzgârları gönderip bir bulut kaldıran da Allah'tır. Derken biz o (bulutu) ölmüş bir beldeye sevketmişizdir. Böylece yeryüzüne ölmünden sonra onunla hayat veririz. İşte o dirilme de böyledir.

10- Her kim izzet istiyorsa bilsin ki izzet tamamıyla Allah'ındır. O'na hoş kelimeler yükselir, onu da salih amel yükseltir. Kötülükler kuranlara gelince, onlara şiddetli bir azab vardır. Onların tuzakları hep darmadağın olur.

11- Hem Allah sizi bir topraktan, sonra bir damla sudan yarattı. Sonra sizi çiftler kıldı. O'nun bilgisi olmadan ne bir dişi hamile olur, ne doğurur. Kendisine ömür verilenin de ömrünün uzatılması da, ömründen kısaltılması da mutlaka bir kitapta yazılıdır. Şüphe yok ki bu, Allah'a göre kolaydır.

12- Hem iki deniz eşit olmuyor. Şu tatlı, hararet keser, içerken (boğazdan) kayar; şu da tuzlu, yakar kavurur. Bununla beraber her birinden taze bir et yersiniz ve bir ziynet çıkarır, giyinirsiniz. Allah'ın lütfundan nasib arayasınız diye suyu yara yara giden gemileri de görürsün. Gerek ki şükredeceksiniz.

13- O, geceyi gündüze sokuyor, gündüzü de geceye sokuyor. Güneşi ve ayı emrine âmâde kılmıştır. Her biri mukadder bir gayeye akıp gidiyor. İşte bu gördüklerinizi yapan Allah sizin Rabbinizdir. Mülk (hükümranlık) O'nundur. O'ndan başka taptıklarınız ise, bir çekirdek zarını bile idare edemezler.

14- Kendilerine dua ederseniz duanızı işitmezler. İşitseler bile size cevabını veremezler. Kıyamet günü de kendilerini Allah'a ortak koştuğunuzu inkâr ederler. Sana her şeyden haberdar olan (Allah) gibi bir haber veren olmaz.

8- Ya artık o kimsede mi ki, âyetin aşağı kısmını yukarısının bir kolu,

bir dalı yapma, de bunu inkâr içindir. Cümlenin haberi (yüklemi)de gizlidir. Yani iman edip salih ameller yapan kimselere mağfiret ve büyük bir ecir var diye, onun tersi olan o mağrur kimsede mi onun gibi olacak ki kendisine kötü ameli süslü gösterilmiş, hırsı şehvetle allanmış pullanmış cazibeli, hem zevkine, hem menfaatine uygun, sonu iyi gelecek bir amel gibi hoş gösterilmiş de onu güzel görmüş, vehminin kuruntusu ve hevesleri aklına baskın gelmiş, şehvetlerinin sarhoşluğu gözünü gönlünü bürümüş.

Öyle içerim ki nihayet beni görürsün.

Çirkin benim katımda güzel

diyen, kendini bilmeyecek derecede sarhoş gibi tersi dönmüş, batılı hak, kötüyü iyi, fenalığı güzel görür olmuştur. İşte alçak bir hayata aldanan bu hale geleceği gibi, Allah gafur diye günahlarda ısrar eden mağrurlar da bu hale gelir. Bir insan böyle kötüyü iyi görecek kadar şaşkın ve vicdansız nasıl olur diye hayret etme! Çünkü Allah dilediğini şaşırtır, dilediğini de yola getirir? Peygamberlerine ve onlara uyanlara hidayet verdiği gibi, şeytanlara ve onlara uyanlara da sapıklık verir. Onun için nefsin onlara iç yangısı ile, üzüntülerle geçmesin. Üzülme de görevine bak. Allah onların ne sanatlar yaptıklarını ve yapacaklarını da bilir. Yani onları en başta öyle şaşırtması hikmetsiz, sırf zorla olmadığı gibi, sonunda da yaptıklarını yanlarına bırakacak değildir. Şüphe yoktur ki kötüyü iyi gören sonunda iyilik görecek değildir. Elbette onlar salih amel yapan müminler gibi, mağfiret ve ecre erecek değiller, bir gün gelip belalarını bulacaklardır.

9-Ya o nasıl ve ne zaman olacaktır denilirse, bunun bir inkılap (değişim) ve nüşur ile olacağı anlatılmak üzere buyuruluyor ki: "Rüzgarları gönderen Allah'tır..." İşte "nüşûr" da böyledir. Böyle bir inkılap ile durgun hevesleri harekete getirerek göklere yükselecek bulutlar gibi yetenekli unsurları coşturarak yararlı rüzgarlara benzer ilâhî bir cereyanın sevk ve idaresiyle bir ölü beldeye nasıl bir hayat veriliyorsa, hesap için ölülerin dirilmesi demek olan "nüşur", yani öldükten sonra dirilme de işte öyle bir kıyam ve kıyamet iledir. (Nüşur kelimesi için Furkan Sûresi, 25/3. âyetin tefsirine bkz.)

10- Her kim izzet istiyorsa, zillet ve hakaretten kurtulup şerefli, haysiyetli, kuvvetli olmak arzu ediyorsa bilsin ki, izzet tamamı ile Allah'ındır. Dünyada da Allah'ındır; ahirette de Allah'ındır; dolayısıyla izzet isteyen şuna buna tapmakla kendisini zelil etmemeli, hepsini

geçip Allah'a yükselmelidir. Fakat O'na hoş kelimeler yükselir. Onu da salih amel yükseltir.

KELİMİ TAYYIB: Başta, Kelime-i tevhit olmak üzere tesbih (sübhanellah), tahmid (elhamdülillah), tekbir (Allahü ekber), dua, istiğfar ve zikirler gibi hoş kelimelerin hepsini içine alır. Ve bunların ilâhî arşa yükselip de "Gerçekten iyilerin kitapları hiç şüphesiz 'illiyyîn'dedir." (Mutaffifîn, 83/18) buyurulduğu üzere makbul ameller defterine yazılması, ancak bunları tahakkuk ve tasdik ettirecek salih amellere yaklaşmakla olur. Hz. Peygamber (s.a.v)den rivayet edildiği üzere hoş kelimelerdir. Bir kul bunu dediği zaman melek onunla semaya çıkar, onu Rahmân'ın katına arzeder, fakat salih amel olmazsa kabul olunmaz. Yine hadiste yer almıştır ki, Allah Teâlâ bir sözü amelsiz kabul buyurmaz, sözü, ameli, niyeti de ancak sünnete uygun olmakla kabul buyurur. Kısacası izzeti elde etmek sözlü ve fiilî itaat ile olur; yoksa gurur ve tembellik, şeytanlık ve kötülüklerle değil. Çünkü Seyyiat, türlü türlü kötülüklere tedbir alan şeytanlık ve entrika ile uğraşanlara veya riyakarlık yapanlara gelince "Onlar için şiddetli bir azab vardır. Onların tuzakları darmadağın olur." Kureyş'in, Darunnedve'de Peygambere yapmak istedikleri hileler gibi bozuk çıkar başlarına geçer.

11-Allah'ın izzeti ve diriltmesi ve nüşûrun doğruluğu diğer âyetlerle de açıklanarak buyuruluyor ki: "Allah sizi bir topraktan yarattı.." Bu öyle bir gerçektir ki maymundan yaratıldıklarını iddia edenler bile, daha önce topraktan sonra da bir nutfeden (spermden) geldiklerini inkâr edemezler. İstidlal zincirinde bir halka daha itiraf etmiş olurlar. Bütün bunlar, Allah Teâlâ'nın tabiatlar üzerindeki izzet ve hakimiyetini gösterir; nitekim sonra sizi çiftler yaptı, o nutfeden (spermden) sade erkek değil, dişiler de yaptı ve evlenme kanunu koydu, hem bunları yapıp da bırakıvermedi. Herhangi bir dişinin hamile kalması ve çocuğunu doğurması hep O'nun ilmiyledir. Dolayısıyla gizli günah yapmak isteyenler de bilmelidirler ki Allah yaptıklarını bilir ve ne yaşatılana ömür verilmesi ne de ömründen eksiltilmesi, yani doğmadan ölmesi veya az yaşaması veya yaşadıkça ömrünün tükenmesi olmaz ki herhalde bir kitapta yazılı olmasın, yani hiçbirisi gelişi güzel bir tesadüf ile değil, herbiri mutlaka ilahi ilimde takdir edilmiş ve levh-i mahfuzda yazılmış olarak meydana

gelir. Bu kadar parçalar nasıl bilinir diye uzak görmemelidir. Çünkü o, Allah'a göre kolaydır. Onun için O'na göre öldükten sonra diriltmek de kolaydır.

12- "İki deniz bir değildir." Bu da tabiatın hakim olmadığını ispat eder. Burada mümin ile kâfirin veya dâr-ı İslam ile dar-ı küfrün de temsil yoluyla farkına bir işaret vardır. Biri tatlı biri acıdır taze et, evet acı denizde tatlı balık oluyor, acı sularda da. Demek ki muhitin (okyanusların-çevrenin) tabiatı üstünde yaratıcının etkisi ile böyle de görülüp duruyor. Giyineceğiniz bir süs, bir ziynet de çıkarıyorsunuz. İnci, mercan gibi takılan ziynetler. Fakat bunların tatlı sulardan çıkarıldığı bilinmediğine göre "Her birinden" kaydına bağlanması dikkat çeken bir nokta olmuştur.

13- "O, geceyi gündüze sokuyor.." Bu da ilâhî izzetin zaman üzerinde dahi hakim olduğunu ve bütün değişikliklerin onun hükmüyle cereyan ettiğini gösterir. Kısacası "İşte Rabbiniz budur. Hükümranlık O'nundur. O'ndan başka taptıklarınız ise, bir çekirdek zarını bile idare edemezler."

KITMİR: Aslında hurma ile çekirdeğinin arasında ince zar veya çekirdeğin arkasındaki ince pürüz demek olup sonra hakîr ve küçük olan şeylerde mesel olmuştur. Nitekim dilimizde "Nıkır kıtmır" diye bilinmektedir.

14- Sana bir şeyden haberdar olan gibi, yani habîr olan Allah gibi haber veren olmaz, Allah'tan başkası peygamberlik vermez.

Meâl-i Şerifi

15- Ey insanlar! Siz Allah'a muhtaçsınız. Allah ise zengin ve her hamde lâyıktır.

16- Eğer O dilerse sizi yok eder ve yerinize yeni bir halk getirir.

17- Ve bu, Allah'a göre zor bir şey değildir.

18- Hem günah çeken bir kimse, başkasının günahını çekmeyecek; yükü ağır basan, onun yüklenilmesine çağırsa da ondan bir şey yüklenilmeyecek, isterse bir yakını olsun. Fakat sen ancak o kimseleri sakındırısın ki, gaybda Rablerinin korkusunu duyarlar, namazı dürüst kılarlar. Temizlenen de sırf kendisi için temizlenir. Nihayet dönüş Allah'adır.

19- Ne kör ile gören eşit olur,

20- Ne de karanlıklar ile aydınlık,

21- Ve ne de gölge ile sıcaklık.

22- Ölülerle diriler de eşit olmaz. Gerçi Allah, her dilediğine işittirirse de sen, kabirlerdekine işittirecek değilsin.

23- Sen sadece bir uyarıcısın.

24- Muhakkak ki biz seni hak ile hem bir müjdeci, hem bir uyarıcı olarak gönderdik. Hiçbir ümmet de yoktur ki, içlerinde bir uyarıcı geçmiş olmasın.

25- Seni yalanlıyorlarsa, onlardan öncekiler de yalanlamışlardı. Onlara peygamberleri mucizelerle, sahifelerle ve aydınlatıcı kitaplarla gelmişlerdi.

26- Sonra ben o inkâr edenleri tutup yakaladım. O zaman beni inkâr etmek nasıl oldu?

15- Sizsiniz Allah'a muhtaç fakirler, cümlesinde müsnedin (öznenin) marife (elif lamlı) olması kasr (ancak, sadece, yalnız anlam)ı ifade eder. Yani din ve ibadet Allah'ın ihtiyacı değil, insanların ihtiyacıdır. Hem yarattıkları içinde Allah'a ihtiyacı en çok olan fakirler sadece insanlardır. İnsan "İnsan da zayıf olarak yaratılmıştır." (Nisâ, 4/28) ifadesine göre zayıf olarak yaratılmış olmakla, hangi mertebede olursa olsun hiçbir zaman Allah'a ihtiyaçtan kurtulamayacağı gibi, emaneti taşıyan insan ruhunun duyduğu ihtiyaç o kadar çoktur ki, onun yanında diğer yaratıklara fakir bile denmez. İnsanın bu ihtiyacını tatmin etmek için de Allah'tan başka mabud bulunmaz. Başkaları bir kıtmire bile malik değil Allah ise ganiydir. Hiçbir ihtiyacı olmayan ve her şeyden müstağni, tam mânâsı ile zengin, ganiy O, yalnız O'dur. O sizin ibadetinize muhtaç olmadığı gibi, bütün ihtiyaçlarınızı tatmin edebilecek güce de sahiptir. Öyle, fakat bakalım, korur gözetir mi dersiniz? Hem hamiddir. Hamd ve şükür ile kendisine tazim ve ibadet olunacak veliyy-i nimet de ancak O'dur. Gerçekte O'ndan başka nimet veren, O'ndan başka hamd ve tazime layık olan yoktur. Onun için dileklerinizi verirse, ancak O verir. Hem O kendisine hamd ettirmesini bilir.

16-O öyle ganiy, öyle hamiddir ki, dilerse sizi giderir de yepyeni bir halk getirir. Hamd etmek istemeyen siz nankörleri savar da yerinize hiç bilmediğiniz başka bir kavim, hamd edecek bir devlet getirir. Veya yeryüzünde bütün insanları yok eder siler süpürür de hiç görülmedik bambaşka yeni bir mahluk, tanımadığınız bir âlem yaratır.

17- Ve Allah'a göre bu olmaz bir şey de değildir. Çünkü "O'nun emri bir şeyi dilediği zaman O'na ancak "ol" demesinden ibarettir. O da oluverir. (Yâsîn, 36/82)

18- Bununla birlikte yüce Allah'ın adaleti hatırlatılarak buyuruluyor ki Hem günah çeken bir nefis diğerinin günahını çekmez.

VİZR: Ağırlık, ağır yük, ağır günah, vebal demektir. Burada günahın cezasının

ağırlığı demektir. Herkes kendi günahından sorumlu olur, kendi günahının cezasını çeker; nitekim "Her koyun kendi bacağından asılır" deriz. Zalimlerin, zorbaların yaptığı gibi birinin günahı diğerine yükletilmez. Ankebut Sûresi'nde "Onlar mutlaka kendi yüklerini de, o yükleriyle birlikte daha nice yükleri de bizzat yüklenecekler." (Ankebut, 29/13) buyurulmuş olması da buna aykırı değildir. Çünkü o hem sapıtmış, hem de saptırmış olanlar hakkındadır. Başkasını da sapıtmaya çalışanlar hem sapıklıklarının, hem saptırmalarının günahını çekerler ki, ikisi de kendi günahlarıdır. Nitekim "Her kim bir kötü adet çıkarırsa, ona hem onun günahı, hem de onu işleyenlerin günahı vardır." hadisi de böyledir. Yani diğer işleyenler çekmeyecek demek değil, onların hepsi kadar da fazla çekecek demektir. Demek ki birisi şunu şöyle yap da günahı varsa benim boynuma olsun diye kefalet ederek diğerini bir günaha sokarsa, o boynuna aldığı günahı çekmeyecek değildir, ancak sevkettiği kimseyi kurtarmış olmayacak, onun çekeceğini çekmeyecek; birisi aldandığının cezasını çekecek birisi aldattığının cezasını çekecektir. Şu tabirinde bunlara işaret de var gibidir. Yükü ağır basan, çok ağır yük altında bulunan günahkar bir nefis, yükünün başkası tarafından alınıp yüklenilivermesine çağırsa, yalvarsa da ondan hiçbir şey yüklenilmez. Rıza ve tercih ile de yüklenilmez, cebren de yüklenilmez. Çünkü o kıyamet günü "O günden sakının ki hiçbir kimse kimseden yana bir şey ödeyemez. Kimseden bedel kabul olunmaz. Kimseye de şefaat fayda vermez." (Bakara 2/123) diye tanımlanan bir gündür. "Ne bir alış-veriş, ne de bir dostluk olan" (İbrahim, 14/31) bir gündür. Gerekse bir yakını olsun. Yani çağıran veya çağırılan bir yakını bile olsa, yine yüklenilmez. O halde Allah'ın emaneti gibi göklerin ve yerin çekemediği ağır bir yükü yüklenmiş olan insan, bir de o emanete hıyanet ederek ve şunu bunu sapıtarak sen yap da günahı benim boynuma olsun demek gibi, başkalarının günahını boynuna almaya kalkışmamalı; diğer birtakımı da öylelere uyup günahı filanın boynuna diye kendini ateşte yakmamalıdır. Fakat ey Muhammed! Sen bu uyarmayı ancak şu kimselere duyurur, ancak öyle kimseleri sakındırırsın ki Rablerinden gaybde, yani henüz huzuruna varmadan gıyabda korkarlar. Allah korkusunu, Allah saygısını duyar da namazı dürüst kılarlar. "Onlar ki gerçekten Rablerine kavuşacak olduklarını

bilirler." (Bakara, 2/46) âyetinin ifadesi gereğince Rablerinin huzurunda O'na kavuşacaklarına kani olarak kılarlar. Ve bu şekilde maddeten ve manen temizlenirler. Temizlenen de ancak kendisi için temizlenir, feyizlenir. Bu, işte günah çekmenin tam aksidir. Yani insanlar bu iki sınıftan dışarı değildir. Ya günah çekecekler veya günahtan temizleneceklerdir. Günah çekenler, başkasının günahını çekmeyeceği gibi, nefislerini kamil iman ve üstün ahlak ve salih amel ile temizleyenler de sırf kendi menfaatlerine olarak temizlenmiş olurlar. Öyle ya akıbet gidiş Allaha'dır. Herkes ona göre mukafat veya cezasını alacaktır.

19-22- "Körle gören bir değildir." Bu cümlede mümin ile kâfirin temsilî olmak üzere yukarıdaki "Hem iki deniz eşit olmuyor" (Fâtır, 35/12) âyeti üzerine matuf denilmiş ise de "Fakat sen ancak Rablerinden korkanları sakındırırsın." (Fâtır, 35/18) hükmünün açıklamasının devamında istinaf (yeni bir cümle) olması bizce daha uygundur.

23-26- Sen ancak bir uyarıcısın, bir habercisin, zorba ve musallat değilsin, yani âyette yapılan "kasr" (ancak sen, diye yapılan tahsis) ifadesi, müjdeci olmadığını ifade için değil, fiilen azab memuru olmadığını ifade etmek içindir. Nitekim bunu vurgulamak için "Biz seni hak ile bir müjdeci ve uyarıcı olarak gönderdik.." buyurulmuştur. Ve hiçbir ümmet yoktur ki içlerinde bir korkutucu geçmiş olmasın. Şu halde Araplarda da geçmiştir. Kasas Sûresi'nde beyan olunduğu üzere Tevrat'tan önce, ilk zamanda (kurun-i ûlâda) geçmiştir. Kurun-i vustâ (orta zamanda) yani Musa'dan Hz. Peygamber'in gönderilişine kadar geçmedi.

Meâl- Şerifi

27- Görmedin mi Allah gökten bir su indirdi. Biz onunla renkleri başka başka meyveler çıkardık. Dağlarda da yollar, beyazlı kırmızılı çeşitli renklerde ve kapkara topraklar var.

28- Yine insanlardan, hayvanlardan ve davarlardan da türlü renklileri vardır. Kulları içinde Allah'tan ancak âlimler korkar. Şüphe yok ki Allah çok güçlüdür. Hüküm ve hikmet sahibidir.

29- Allah'ın kitabını okuyan, namazı kılan ve kendilerine verdiğimiz rızıktan gizli ve açık olarak verenler, kesinlikle batma ihtimali olmayan bir ticaret umarlar.

30- Çünkü Allah mükafatlarını kendilerine tamamen ödedikten başka, lütfundan onlara fazlasını da verecektir. Çünkü O çok bağışlayıcı ve şükrün karşılığını vericidir.

31- Kitaplar içinde sana vahyettiğimiz kitap da kendinden öncekileri tasdik edici olmak üzere bir haktır. Şüphe yok ki, Allah, kullarının bütün hallerinden haberdardır ve her şeyi görendir.

32- Sonra biz o kitabı kullarımızdan süzüp seçtiklerimize miras bıraktık. Onlardan da nefislerine zulmeden var, orta yolu tutan var, Allah'ın izniyle hayırlarda ileri geçenler var. İşte bu büyük lütuftur.

33- Onlara Adn cennetleri vardır. Onlar oraya gireceklerdir. Orada altın bilezikler ve incilerle süsleneceklerdir. Orada elbiseleri de ipektir.

34- Onlar orada şöyle derler: "Hamd olsun Allah'a, bizden o üzüntüyü giderdi. Gerçekten Rabbimiz çok bağışlayıcı ve şükrün karşılığını vericidir."

35- "Lütfundan bizi durulacak bir yurda kondurdu. Burada bize yorgunluk gelmeyecek, burada bize usanç gelmeyecektir."

36- İnkâr edenlere gelince, onlara cehennem ateşi vardır. Hüküm verilmez ki ölsünler, kendilerinden biraz azab da hafifletilmez. İşte biz her nankörü böyle cezalandırırız.

37- Onlar, orada şöyle feryad ederler: "Ey Rabbimiz! Bizleri çıkar, yapageldiklerimizden başka salih bir amel yapalım." (Onlara): "Size düşünecek olanın düşüneceği kadar bir ömür vermedik mi? Hem size uyarıcı da gelmişti. O halde azabı tadın. Çünkü zalimleri kurtaracak yoktur." (denir).

27- "Görmedin mi Allah gökten bir su indirdi.." Burada yine yüce Allah'ın tabiat üzerinde tasarruf ve Rablığını gösteren ve onu bir su gibi bir tek sebep altında, çeşitli özellikler ve yetenek ile, çeşitli görüntülerle, değişik değişik cinslere ve çeşitlere ayıran iradesinin bir alameti demek olan

"ıstıfa", seçme kanunun açık ve önemli bir hatırlatma ve uygulaması vardır. "Onunla çıkardık.." Burada ifade üçüncü tekil şahıstan (gıyab) birinci çoğul şahsa (tekellüm) yönelmektedir. Yani indirdik de, o su ile şunları çıkardık. Renkleri çeşitli olmak üzere bir çok meyveler, ürünler. Demek ki onları çıkaran suyun özelliği, yapısı değil, Allah'ın iradesidir ve meyvelerin birbirinden farklı olması, çeşit çeşit olması yaratıcının muradıdır. Bilinmektedir ki çeşitli meyvelerin yalnız renkleri değil, daha birçok özellikleri ve yapıları da değişiktir. Ancak renkleri pek belirgin olduğu için, onların zikriyle diğerleri söylenmemiş, bununla yetinilmiştir. Hem bu yalnız bitkilerde değil, dağlardan da "cüdde"ler, yol yol alacalar var.

CÜDED: Cim harfinin ötresiyle "cüdde"nin çoğuludur. Cüdde bir rengi diğer renkten ayıran yol gibi ayırıcı çizgidir. Nitekim "cim" harfinin üstün okunması ile "cedde" de cadde demektir. Ve kapkara, yani koyu kuzgûnî siyah renkte. GARÂBÎB: "Ğayn" harfinin kesresiyle (girbîb)in çoğuludur. Gırbîb, siyahın şiddetlisi demektir, ki pekiştirme olsun diye abartma için kulanılır. İşte dağların taşlarında ve topraklarında böyle yol, değişik değişik alacalar da sadece bir tesadüf eserinden ibaret değil, yaratıcının özel bir seçimi ve ortaya çıkarmasıdır.

28- İnsanlardan, hayvanlardan, davarlardan da böyle değişik değişik renklileri vardır. Bunlar da öyle şeklî ve manevî görüntülere ayrılarak seçilmişlerdir. Öyle ki insanlar içinde ilmi olanlar, olmayanlar vardır. Fakat Allah haşyetini, Allah korkusunu, Allah saygısını kulları içinden ancak bilginler duyar, ancak Allah'ı bilenler o saygıyı hissederler. Yani "Sen ancak görmeden Rabbinden korkmakta olanları sakındıracaksın." (Fâtır, 35/18) buyurulduğu üzere, Allah saygısını sürekli duyup da Peygamberin uyarmasından yararlanacak ve dolayısıyla temizlenip korunacak olanlar, Allah'ı celal ve cemaliyle, kemal sıfatıyla bilen ilim sahibleridir. Çünkü bir şey hakkında saygı, onun şanına olan bilgi ve bilginin dercesiyle uyumlu olur. Bir kulun da Allah'a dair ilmi ne kadar mükemmel ise, korkusu da o oranda mükemmel olur. Onun için Resulullah (s.a.v.) "Ben sizin Allah'tan en çok korkanınız ve en çok müttaki olanınızım" demiştir. Niçin Allah'ı bilmek korkmaya sebeb oluyor? Çünkü Allah çok güçlüdür, bağışlayıcıdır. Yalnız bağışlayıcı değil güçlü bağışlayıcıdır. Sadece bir bağışlayıcı olsaydı, O'nu bilmek belki nazlanmaya, mağrur olmaya, hiç korkusuz ümit bağlamaya s

ebeb olabilirdi. Fakat Allah yalnız bağışlayan, merhamet eden değil, aziz, hiç bir sebebe boyun eğmeyen, yenilmeyen, hiçbir kanun altına alınma ihtimali bulunmayan, dilediği anda kahredip yerle bir eden, çok kuvvetli, çok azametli, galib ve kahredici bir bağışlayıcıdır. Mağfireti çok olduğu gibi cezası, intikamı da çok şiddetlidir. Onun için Allah'ı bilmeyenler her haltı ederler. O'nu bir kul ne kadar iyi bilirse, o kadar çok saygılı, o kadar çok hürmetli olur. Bununla birlikte bilginlerin saygısı, korkusu, haşyeti ne kadar yüksek olursa, ümidi de o oranda çok olacağı unutulmamalıdır.

29-Çünkü yani Allah kitabını vird ederek okuyup içindekini izleyenler ve onunla birlikte namazı dürüst kılıp kendilerine rızık kıldığımız şeylerden gizli ve açık, nasıl gerekirse öyle harcayanlar, yani Allah'ın kitabındaki hükümlerin yerine getirilmesi için masraf yapıp zekat ve sadaka verenler öyle bir ticaret ümdi ederler ki asla batmak, iflas etmek ihtimali yoktur.

30- Çünkü Allah onlara ecirlerini tamamı ile ödeyecek, hem de ihsanından artırıp fazlasını vercektir. Çünkü O, Allah hem gafûr, hem şekûrdur O'nun kuvvetini saydıklarından dolayı, bağışlaması ile onların günahlarını bağışlar. Hizmetlerini fazlasıyla takdir edip çalışmalarını makbul kılar. Çünkü kuvvet, inkâr ve nankörlüğe karşı "kahr"ı gerektirdiği gibi, hizmet ve şükre karşı da nimet ve ikramı gerektirir. Şu halde Allah'tan en çok korku duyan bilginler olunca, Allah'ın kulları içinde en çok şeref verdiği de bilginler olmuş olur. Bu yüzdendir ki, "İlim rütbesi bütün rütbelerin üstündedir." İlmin bu özelliği de yalnız nazarî (teorik) özelliği ile değil, amelî (pratik) özelliği iledir. Çünkü yukarıda "Onu da iyi amel yükseltir." (Fâtır, 35/10) buyurulduğu gibi, burada da korku ve makbuliyetin bir özelliğe dayanması gösterilmektedir.

31-Şimdi de ilâhî tercihde kitapların en seçkini Kur'ân, ilmini Hakk'ın vahyinden alan peygamberler içinde de en seçkini Muhammed Mustafa, ümmetlerin içinde en seçkini Muhammed ümmeti, onlar içinde de en seçkini Kur'ân hafızları olan ilim adamları olduğu hatırlatılmak üzere buyuruluyor ki: Kitaplar içinde sana vahy ile gönderdiğimiz kitap var ya, önündekileri tasdik edici ve ayırıcı olmak üzere hak olan ancak odur. Diğerlerinde onun tasdikine erişmeyen noktalarla amel edilemez. Şüphe yok ki Allah kullarından herhalde haberdardır, onları görmektedir. Batın ve zahirleriyle bütün özelliklerini kuşatmıştır.

32-Onun için seni layık görmeseydi, bunu sana vahy etmez, seni böyle son Peygamber Muhammed Mustafa kılmazdı. Sonra o kitabı, yani Kur'ân'ı kullarımızdan

seçtiğimiz seçkinlere miras kıldık. Yani senden sonra ümmetin olan kullarımız içinden seçip beğendiğimiz süzme kulları ona varis kıldık. Bu şekilde Muhammed ümmeti en ileri, en süzme ümmet olduğu gibi, onlar içinde de en seçkinleri, Kur'ân'ı ezberleyen kimseler olarak peygambere varis olan bilginlerdir. Ki onlar içinden de kimisi nefsine zulmeder, kitaba varis olduğu halde gereği gibi okuyarak, amel edemeyerek. kimi de muktesıd, orta yoldadır. Kâh amel ediyor, kah etmiyor. Kimisi de Allah'ın izniyle hayırlarda ileri gider. Hayırlarda öne geçer, imam, önder, reis başkan olur ki, işte asıl peygamber varisi olanlar, "Hayır yarışlarında, ta öne geçip kazananlar: Onlar öncüdürler. İşte onlar en çok yaklaştırılmış olanlardır. Naiym cennetlerindedirler." (Vâkıa, 56/10,11,12) övgüsüne ermiş bulunanlar onlardır. İşte büyük lütuf budur. Böyle hayırlarda ileri gidip öne geçmektir.

33- 37-Şöyle ki: Adn cennetlerine girecekler ve orada altın bileziklerden zinetlenecekler, hem de inci ve altın bileziklerden. Allah, en iyisini bilir. Dünyada o hayırlar yapmak için ettikleri infakları kazanmalarına sebeb olan sanatlar, yükselmelerine araç olan salih amellerdir. Bundan dolayı olsa gerektir ki "Sanat altın bileziktir" sözü bizde meşhur bir atasözü olmuştur. Âyette geçen "inci" kelimesi altınların duru ve saflıklarından kinayedir. Yani ikamet yurdu, ikametgah, ikamet vatanı, kalınacak yurt, düşünüp anlayacak kimsenin düşüneceği kadar bir süre size ömür vermedik mi? Tecrübe zamanı dahi denilen bu süreyi yaşayan bir kimse için yaratanını bilmemekte bir özür kalmamıştır. Bu süre hakkında çeşitli rivayetler gelmiştir. Altmış, kırk altı, kırk, büluğ yaşı, yirmi, yirmiden altmışa kadar denilmiş ise de gerçek yüzünü Allah bilir. Büluğdan sonra her ölen hakkında bu süre gerçekleşmiş demektir. Altmış, Peygamberden rivayet edildiği üzere en üst sınırı demektir. Yani bundan sonra kâfirliğe hiç mazeret kalmıyor demektir. "Size uyarıcı da geldi." Bu da hükümlerin ayrıntısına göredir.

Meâl-i Şerifi

38- Şüphe yok ki Allah, göklerin ve yerin gaybını bilir. Elbette o, sinelerin içinde olanları da bilir.

39- Sizi yeryüzünde halifeler yapan O'dur. Artık kim küfrederse, küfrü kendi aleyhinedir. Kâfirlerin küfürleri, Rablerinin katında kendilerine buğzdan başka bir şey artırmaz, kâfirlerin küfürleri kendilerine zarardan başka bir şey artırmaz.

40- De ki: "Gördünüz ya, Allah'ı bırakıp da tapmakta olduğunuz ortaklarınızı! Gösterin bana, yer yüzünden neyi yaratmışlardır?" Yoksa onların gök yüzünde bir ortaklığı mı var? Yoksa biz kendilerine bir kitap vermişiz de ondan bir delil üzerinde mi bulunuyorlar? Hayır o zalimler, birbirlerine aldatmadan başka bir vaadde bulunmuyorlar.

41- Doğrusu gökleri ve yeri yok oluvermekten, Allah tutuyor. Andolsun ki eğer yok oluverirlerse, onları O'ndan başka kimse tutamaz. Gerçekten O, çok yumuşak davranır, çok bağışlayıcıdır.

42- Olanca güçleriyle Allah'a yemin etmişlerdi ki, kendilerine uyarıcı bir peygamber gelirse, mutlaka ilerideki ümmetlerin herhagi birinden daha doğru yolda olacaklardı. Fakat kendilerine uyarıcı bir peygamber geldiği zaman bu, onların sırf ürküntülerini artırdı.

43- (Bu da) yeryüzünde bir kibirlenme ve bir suikast düzenidir. Halbuki fena düzen ancak sahibinin başına geçer. O halde öncekilerin kanunundan başka ne gözetiyorlar? Sen Allah'ın sünnetinde asla bir değişme bulamazsın. Sen Allah'ın sünnetinde asla bir başkalaşma da bulamazsın.

44- Yeryüzünde gezip bir bakmadılar mı, kendilerinden öncekilerin sonu nasıl olmuş? Halbuki onlar, bunlardan daha kuvvetliydiler. Ne göklerde ve ne de yerde hiçbir şey Allah'ı aciz bırakamaz. Çünkü o her şeyi bilendir, her şeye kâdir olandır.

45- Bununla beraber Allah, insanları kazandıkları (günahlar) yüzünden hemen yakalayıverseydi, yeryüzünde hiçbir canlı bırakmazdı. Fakat onları belli bir süreye kadar erteliyor. Nihayet ecelleri gelince gereğini yapar.

Şüphe yok ki Allah, kullarını görmektedir.

38-39- O'dur ki sizi yeryüzünde halifeler kıldı. Hilafet verip bundan böyle ilâhî hükümlerin yerine getirilmesine memur eyledi. Bu âyet Muhammed ümmetine geleceğin hükümranlığını vaad eden gayıb haberlerindendir. Mekke'de bu sûrenin nazil olduğu zaman, düşünülürse, bu âyetin ne büyük bir mucizeyi kapsamakta olduğu kolaylıkla kabul edilir. Şüphe yok ki, bu çok büyük nimettir. İmdi her kim küfreder; böyle nimete karşı nankörlük eder de iman ve şükür yolunu tutmazsa, inkârı sırf kendi aleyhinedir. Cezasını kendi çeker, öyle ya, kâfirlere inkârları Rablarının katında, buğz edilen kimseler olmaktan başka bir şeyi artırmaz. Küfür, bir küfran, bir nankörlük olması itibariyle, Allah yanında buğz edilen, gazaba uğrayan, nefret edilen kişi olmaktan başka bir sonuç vermez. Ve kâfirlere küfürleri zarardan başka bir şey artırmaz. Çünkü imansızlık hem mahrumiyet, hem de felaket sebebidir.

40-Ey Peygamber! De ki: Gördünüz mü Allah'tan başkasından çıkardığınız ortaklarınızı? Yani Allah'a ortak koşarak taptığınız veya adına davet eylediğiniz mabudlarınızı gösterin bana, bu yeryüzünden neyi yaratmışlar? Başlıbaşına yaratmışlar da siz onlara tapıyor, onlara yalvarıyorsunuz, halkı onlara çağırıyorsunuz? Yoksa onların göklerde mi bir ortaklıkları var? Yeryüzünden hiçbir parçayı bağımsız olarak başlıbaşına yaratmadılarsa da göklerde yaratma veya diğer bir hüküm ve tasarruf itibarıyla Allah'a ortak olarak katılmaları mı var? Hâşâ, ne o, ne de o; hiçbiri de olmadığı apaçık belli iken, bilinirken nasıl olur da siz onlara tapar veya davet edersiniz? O ne cahillik, ne ahmaklık, ne haksızlık! Yoksa biz onlara bir kitap vermişiz de kendileri ondan bir delil üzerinde mi bulunuyorlar? Yerde gökte bir ortaklıkları olmadığı malum olmakla birlikte, biz onlara mabudluk payesi verdik, ilahlığımıza ortak kıldık diye ellerine bir kitap, bir ferman vermişiz de bundan dolayı açık bir delile, kesin bir hüccete mi sahip bulunuyorlar. Hayır yalnız zalimler birbirlerine sadece bir gurur, sırf bir aldanış vaad eder dururlar. Onlar bizim Allah yanında şefaatçilerimizden diye öncekiler sonrakileri, başlar geridekileri aldatır giderler. Bu âyetin hükmün yalnız putperestlere değil, Allah'tan başka gerek put, gerek melek, gerek hükümdarlar ve gerekse diğer herhangi bir şeye tapan müşriklerin hepsine genel ve hepsini kuşatır olduğunda şüphe yoktur.

41- Şüphe yok ki gökleri ve yeri yok

olmamaları için Allah tutuyor. Yani şirk ve zulüm öyle fena, o kadar büyük cinayettir ki onun uğursuzluğundan yerler, gökler yıkılır; çünkü onlar ancak adalet ve hak ile ayaktadırlar. Hakkın dengesi bozulunca kendilerini tutamazlar. Varlıklarında, başkasına muhtaç oldukları için kendilerine yeterli değildirler. Onun için haksızlık âlemin düzenini bozar. Allah'a şirk koşmak ise en büyük zulüm olduğundan, müşriklerin meydan alan (yayılan) zulüm ve fesatlarıyla alem yıkılmak üzere bulunuyor. Fakat Allah onların belirli vakitlerinden önce yok olmalarını istemediği için tutuyor, muhafaza buyuruyor da henüz yıkılmıyorlar. Yemin olsun ki, eğer yok olurlarsa onları ondan sonra, o yok olmaktan sonra, yahut Allah'tan başka hiçbir tutacak yoktur. O cidden halim ve gafur bulunuyor. Çünkü ululuğuna karşı yapılan o şirk ve zulüm yüzünden "Neredeyse gökler parçlanacak, yer yarılacak, dağlar dağılıp çökecektir". (Meryem, 19/90) âyetinin ifadesince, yıkılmak üzere bulunan gökleri ve yeri tutuyor.

42- "Olanca güçleriyle yemin ettiler ki, eğer kendilerine bir uyarıcı gelirse, diğer ümmetlerin herhangi birinden daha doğru yolda olacaklardı." Çünkü Kureyş kitap ehlinin peygamberlerini yalanladıklarını işitmişler ve şöyle demişlerdi: "Allah, yahudilere ve hıristiyanlara lanet etsin, eğer bize bir peygamber gelseydi, herhalde biz ümmetlerin her birinden daha çok doğru yola girerdik." Sonra da kendilerine bir peygamber, yani Muhammed (s.a.v.) geldiği zaman onlara fazla bir ürkeklik verdi,

43-yeminleri gibi hakkı kabul değil de, haktan bir kaçınma yeryüzünde bir kibirlenme, yahut kibirlendikleri için kötülük hilesi, suikast düzeni, "Hani bir zaman o inkâr edenler seni tutup bağlamaları veya seni öldürmeleri yahut seni çıkarmaları için sana tuzak kuruyorlardı." (Enfal, 8/30) ifadesince o Peygamberin canına kıymaya hazırlanma tertibi. Halbuki kötü hile, tuzak, sırf sahibinin yani yapanın başına geçer. Nitekim onların tuzağı da "Bedr"de başlarına geçti. Demek ki onlar da sırf öncekilerin sünnetine bakıyorlar. Önceki inkâr eden, kötülük yapan ümmetlerin başlarına gelen Allah'ın adetini, ilâhî kanunu gözetiyorlar. O halde Allah'ın sünnetinde (adetinde) bir değişiklik bulamazsın. Hakkı inkâr edenlere ve kötülük yapanlara azab kanununu, İslâm dinini yürürlükten kaldıracak değildir. Ve Allah'ın sünnetinde (adetinde) bir değiştirme de bulamazsın. O azabı, hak edenlerden başkasına çevirmezsin de.

44- Yeryüzünde dolaşıp da

bir bakmadılar da mı, bir kısım, âyetin önce geçen ifadesine (ma kabline) bir delil getimedir. Yani Şam'a, Yemen'e, Irak'a, ticaret ve herhangi bir sebeble gidiş gelişlerinde hiç bakıp görmediler de mi? Peygamberlerini dinlemeyen geçmiş ümmetler şu yeryüzünde nasıl helak olmuşlar, yurtları nasıl harabelere dönmüş? Halbuki onlar, o Âd'lar, Semud'lar, kendilerinden çok kuvvetli idiler. Allah'ın emirleri dairesinde hareket etmedikleri için azab kanunlarıyla kökleri kazındı. ne göklerde, ne yerde hiçbir şeyin Allah'ı aciz bırakmak ihtimali yoktur. Çünkü O, âlim, kadir bulunuyor. Her şeye karşı ilmi, kudreti, nihayetsiz olan yüce Zat ise, hiçbir şekilde aciz olmaz.

45-Peki öyle de, bu kadar kâfirleri, müşrikleri niye yaşatıyor da mahvedivermiyor? denilirse, buyuruluyor ki: Eğer Allah bütün insanları kazandıkları ile, kazandıkları günahları yüzünden hemen hesaba çekiverecek olsa, yeryüzünde hiçbir deprenen bırakmazdı. İnsan günahlarının uğursuzluğundan bir hayvan bile kalmazdı demişlerse de, deprenir bir insan bırakmazdı mânâsına olması daha makuldür. Çünkü şu fıkralardaki "onlar" zamirinin, akıllı olan varlıklarda kullanılması daha açıktır. Fakat, derhal hesaba çekivermez de o insanları belirli bir süreye kadar te'hir eder, geri bırakır ki o kıyamet günüdür. Ecelleri geldiği zaman da şüphe yok ki Allah kullarını görüp duruyor. Hiçbirini kaçırmaz, her ne kazançları varsa, ona göre iyiliğe iyilik, kötülüğe kötülük cezalarını verir. Bu cümle "onun kulları" nitelemesiyle, kulluğunu bilen kullara bir teselliyi bildirmekle birlikte, herkes için ağır bir azarlamayı hatırlatan korkunç bir uyarıdır. Ve işte bu sonucu, açık bir heyecan ile doyurup yaşatmak için, Yasin Sûresi ilâhî aşk ile çarpan, vuslata ulaşan bir kalbin çarpıntısı ile takib edecek ve açıklayacaktır. Şüphesiz her şeyi görürsün Yâ Rab! Biz kullarını da bütün hallerimizle görür gözetirsin, gözet, lütuf ve rahmetinle gözet, ilâhî!


36-YASİN:

1-2-3- Yâsin, çoğunluğun görüşüne göre Halil ve Sibeveyh'in açıkladıkları gibi sûrenin ismidir. Bazılarına göre yemindir. Allah Teâlâ'nın isimlerindendir. Bazılarına göre de Allah Teâlâ'nın kelâmını açtığı bir söz anahtarıdır. Bakara Sûresi'nin başında hakkında yapılan açıklama genel olarak burada da geçerlidir. Yalnız burada özel olarak şu iki rivayet vardır: Birisi, İkrime vasıtasıyla İbnü Abbas'tan rivayet edildiği üzere, Ey insan! demek olmasıdır. Birisi de Saîd b. Cübeyr'den rivayet edildiği üzere Hz. Peygamber'in bir ismi olmasıdır ki, "Emin ol ki sen, hiç şüphesiz gönderilen peygamberlerdensin." hitabı bunu andırır. Şifâ-i Şeri'fte anlatıldığı üzere Nakkaş, Hz. Peygamber'den: "Benim Kur'ân'da yedi ismim vardır: 'Muhammed, Ahmed, Tâhâ, Yâsin, Müddessir, Müzzemmil, Abdullah" diye rivayet etmiştir. "Hakâyık Tefsiri" sahibi Sülemî, Vâsıtî'den ve Cafer b. Muhammed'den: "Yâsin'in yâ seyyid (ey efendi) demek olduğunu da anlatmıştır.

Kırâet: Ebu Bekir, Hamza, Kisâi, Ravh, Halefi Âşir, "yâ"nın fethasını

imâle ile okurlar. Aşere kırâetlerinin hepsinde "sin" vakıfta ve vasılda (duruşta ve geçişte) sâkin okunur. Kâlûn, İbnü Kesir, Ebu Amr, Hafs, Hamza "nûn"u vasılda izhar, diğerleri idğam ederler. Ancak Ebu Cafer hep sekit yaptığı için, onda da izhar lâzım gelir. de "vâv" kasem (yemin) içindir. Yalnız Yâsin'de yemin mânâsı bulunduğuna göre, atf için olmasını da caiz görenler olmuştur. Dilimizde ayrıca bir yemin harfi bulunmadığından, birçok yerlerde kasemi "hakkı için" diyerek ifade ediyoruz ki şöyle demek olur: Hem Kur'ân'ı Hakîm hakkı için. Hakîm: Hikmetli, hikmet söyleyen, hikmet sahibi yahut çok hakim ve muhkem (sağlam) mânâlarına gelir ki, Kur'ân hakkında hepsi de doğrudur. Emin ol ki sen, hiç şüphesiz risalet görevi ile gönderilen peygamberlerdensin. Görülüyor ki bu hitab hem yemin, hem hem , hem de isim cümlesi ile takviye edilip pekiştirilmiştir. Bu kadar kuvvetli tekit ise, ancak muhatabın, konuyu şiddetle inkâr ettiği makamda yakışır. Onun için burada muhatap Peygamberin kendisi olduğu halde, ona tebliğde bu derece tekide ne lüzum vardı? diye bir soru sorulabilir. Buna cevap şudur: Bu cümle "Fakat Allah sana indirdiği ile şahitlik eder ki, O bunu kendi ilmiyle indirmiştir. (Buna) melekler de şahitlik ederler. (Aslında) şahit olarak Allah yeter." (Nisâ, 4/166) buyurulduğu üzere, gerçekte Allah tarafından Hz. Muhammed'in peygamberliğine bir şahitliktir. Bundan dolayı bu tekitler, işin başında şiddetli küfür ve inkârlarla karşılaşan Peygamberi kamu karşısında layıkıyla tatmin etmek ve güvence vermek içindir. Bu bakımdan şöyle demek olur. Bütün inkârcıların, inatçıların, kâfirlerin küfür ve inkârlarına rağmen emin ol ki sen, şüphesiz o peygamberlik görevi ile gönderilen, yani Allah'ın tebliğ edilmek üzere emanetini taşıyan ve dinlenilmediği takdirde hesabının sorulması kesinleşmiş elçileri olan hak peygamberlerdensin.

4- Dosdoğru bir yol üzeresin. Hiç eğriliği olmayan, dosdoğru Allah'a götüren yeni bir cadde üzerinde gönderildin ki, o islam şeriatıdır. Tenzile, nasb ile de ref' ile de okunur. Yani zaman zaman indirdiği vahyi ile O aziz, rahîm'in, bütün güç ve kuvvet, galibiyet ve zafer kendisinin olan ve kudretini tanıyan müminlere vereceği nimet ve rahmetine nihayet olmayan yüce kudret sahibi Allah'ın, burada Esmâü'l-Hüsnâ (Allah'ın güzel isimleri)dan" özellikle bu iki yüce ismin anılması "Allah şöyle yazmıştır: Andolsun ki, galib gelecek olan ben ve peygamberlerimdir." (Mücadele, 58/21) ifadesiyle "Biz seni ancak âlemlere rahmet olarak gönderdik." (Enbiya, 21/107) ifadesine işarettir.

5-6-Bu Kur'ân'ın indirilişinin

hikmeti korkutup sakındırman için. Yani bu dünyanın bir âhireti bulunduğunu, sonunda hep o çok güçlü ve çok merhametli olan Allah'ın huzuruna varılıp hesap verileceğini, doğru yoldan gitmeyenlerin, tehlikeden korunmayanların sonlarının kötü olduğunu haber verip sakındırasın diye. Bir kavmi ki, babaları korkutulmadı. Pek uzak dedelerine değilse de yakın babalarına uyarıcı, yani Allah korkusunu anlatacak peygamber gönderilmedi de onlar, o kavim gafil kimselerdir. Doğru yolun ne olduğundan, sonucun nereye varacağından haberleri yoktur.

Kasas Sûresi'nde "Andolsun ki biz, ilk kuşakları helâk ettikten sonra Musa'ya kitap verdik.." (Kasas, 28/43) âyetinde açıklandığı üzere Musa'ya Tevrat, ilk kuşakların helâk edilmesinden sonra verilmişti. O zamandan Hz. Muhammed'in peygamberliğine kadar geçen orta kuşaklar arasında İsrailoğullarına birçok peygamberler gönderilmiş olduğu halde, Araplara doğrudan doğruya bir peygamber gönderilmemiş olduğundan büsbütün gaflet ve dini bilgilerden mahrumiyet içindeydiler. Böylece Allah'ın rahmeti, Kur'ân'ın Arapça olmasını ve son peygamberin Araplardan gelmesini gerektirmişti. Gerçi Kur'ân'ın uyarısı Araba mahsus değil ve Resulullah, "Ey kitap ehli! Peygamberlerin arasının kesildiği bir dönemde bize ne bir müjdeci, ne de bir uyarıcı gelmedi demeyesiniz diye, size açıkça anlatan peygamberimiz gelmiştir. İşte böylece size müjdeci de, uyarıcı da gelmiş." (Mâide, 5/19) buyurulduğu üzere, hem bütün kitap ehline gönderilmiş, hem de "Biz seni ancak bütün insanlara bir müjdeci ve uyarıcı olarak gönderdik." (Sebe', 34/28) âyetinin ifadesince bütün insanları davetle görevli bir müjdeci ve uyarıcı ise de, bu davet ve uyarı işin başında "En yakın akrabalarını uyar." (Şuarâ, 26/214) emri uyarınca, en yakınından "Biz hiçbir peygamberi kendi kavminin dilinden başkasıyla göndermedik ki, onlara apaçık anlatsın." (İbrahim, 14/4) âyeti gereğince de Araptan başlayacaktı. Çünkü bunlar büsbütün gâfildiler.

7- Andolsun ki, daha çoklarına karşı (azab) sözü hak oldu. Kelimesinde kaseme cevaptır. "Allah'a yemin ederim ki muhakkak.." takdirinde Allah Teâlâ'nın yüce ismine bir yemini işaret eder.

Tefsircilerin çoğu burada "söz"den maksadın, "Andolsun ki, cehennemi bütün cinlerden ve insanlardan dolduracağım." (Secde, 32/13) kelimesi olduğunu söylemişlerdir. Nitekim

"Şüphesiz Rabbinin kelimesi üzerlerine hak olanlar inanmazlar." (Yunus, 10/96) âyetinde de böyledir. Yani bu yüce söz gereğince haklarında azab ile hüküm vacib oldu. Ancak buna şöyle bir soru sorulur: "Halkı ıslah edici kimseler olduğu halde, Rabbin o ülkeleri zulüm ile helak edecek değildi." (Hûd, 11/117), "Biz bir peygamber gönderinceye kadar (hiçbir kavme) azab edecek değiliz." (İsrâ, 17/15) buyurulmuşken, burada "onlar gafildirler" diye gafletleri anlatılan bir kavim aleyhinde azab nasıl hak olur? Cevap olarak, bunlara o sözün (azabın) hak olması, peygamber gönderilmeden önce değil, gönderildikten sonra Ebu Cehil gibi inad edip kabul etmeyenlere aittir, deniliyor.

Fakat bu, itibarla doğru olsa da, sonradan çoklarının imana gelmiş olduklarına göre, bunlara imana gelmez bir çoğunluk denilemeyeceği gibi, peygamberin gönderilişinden sonra çoğunluğun bu şekilde hemen mahkûm edilişi de "Babaları uyarılmayan ve kendileri de gafil olan." mazeretiyle âyetin gelişine de uygun düşmüyor. O halde bu çoğunluğun, o kavmin içinden çok dışında olması gerekir. Çünkü nahivde bilinmektedir ki, ism-i tafdilin izafetle (tamlama halinde) kullanılışının iki şekli vardır: Birisinde "muzâfun ileyh"ten bir cüz (parça) olması şart olur. "Yusuf, insanların en güzelidir." ifadesi gibi. Diğerinde ise mutlak fazlalık kastedilmekle "muzâfun ileyh"ten hariç olabilir. "Yusuf, kardeşlerinin en güzelidir." cümlesinde olduğu gibi ki, işte burada "onların çoğu " bu mânâ ile düşünüldüğü takdirde, bu çoğunluğun, o gafillerin dışında bulunan ve babaları uyarılmış olan azgınlara yorumlanacağından bir soru gelemez. Yani sadece o gafillerin içinden çoklarına değil, onların daha çoklarına, babalarına peygamber gönderilmiş olduğu halde, doğru yoldan ayrılmış olan pek çok kavimlere söz (azab sözü) hak olmuştur. Artık onlar imana gelmezler. Onun için korkutmaya onlardan başlamak, hikmete uygun olmaz.

8- Çünkü biz onların boyunlarında birtakım bağlar, kelepçeler yapmışızdır.

AĞLAL: Gayının zammesiyle "gull"ün çoğuludur. Bahir'de denilir ki: Gull; zorlama tazyik, azab etmek, esirlik mânâsıyla boynu saran ve boyun ile beraber iki veya bir eli de bağlayandır. Râgıb da şöyle der: Organları ortasına alan bağdır. Bazıları da azab etmek ve şiddet göstermek için eli boyuna bağlayan bağdır, diye ifade etmişlerdir. Kâmus mütercimi de hapsedilenin ve delinin boynuna geçirdikleri demir toka ve lâleye (halkaya) denilir, diye anlatmıştır.

m Demek ki gull, kelepçe ve lâle (halka) denilen demir bağlardır. Ebu Hayyan, Bahir'de diyor ki: Zâhir olan bu âyetinin, istiâre değil, hakikat olmasıdır. İman etmeyeceklerini haber verince, ahiretteki hallerinden de bir şey haber verilmiş demektir. Bununla beraber âlimlerin çoğu bunun bir istiâre olduğunu söylemişlerdir ki, hidayetlerine engel olan ruhsal ve sosyal alışkanlık ve şartların "Biz her insanın kuşunu (yaptıklarını) kendi boynuna doladık." (İsrâ, 17/13) âyeti gereğince kazanılmış bir ceza halinde tabiat ve ondan ayrılmayışını tasvirdir. Çünkü tomruk ve kelepçe gibi bağların, ceza ve azab aletlerinden olması itibariyle zorunlu olan yaratılışları değil, kazanmakla hak edişi gerektiren cezaî bir zorlamayı ifade eder. İlk bakışta çağdaş medeniyetin boyun bağlarını hatırlatır gibi görünen bu "ağlâl" hem ferdin yaratılış kabiliyetini yanlış hedeflere sevk eden toplum baskısının kötü sıkıntılarını, hem de batıl itikatlar, çirkin alışkanlıklar, kötü huylar, taklid, taassub, nefsin arzuları gibi küfür ve günahlardan hoşlandırıp, imandan kaçındıran fena huylara ve durumlara nefislerin alıştırıla alıştırıla değişmez hale getirilmiş olmasını temsildir. Evet o kelepçeler "Allah onların kalblerini mühürlemiştir." (Bakara, 2/7) ifadesi üzere çıkmaz bir şekilde boyunlarına geçirilmiş. Onlar; o demir çemberler, enli, dik yakalıklar halinde Çenelere dayanmıştır. Burunları yukarı, gözleri aşağı somurtmuş kalmışlardır.

9-Gerçeği görmek için etraflarına bakmazlar ve bakamazlar. Hem önlerinden bir sed, arkalarından bir sed çekmişizdir. Kendilerini sarmışızdır da artık baksalar da görmezler.

10-Onun için Onlara karşı birdir de ha korkutmuşsun kendilerini, ha korkutmamışsın imana gelmezler.

11- Ancak o kimseyi korkutup uyarırsın, yani çoğunluk öyle olmakla beraber, sen yine herkesi de uyaracaksın, çünkü uyarmanın o kimselere faydası olur, o kimseleri sakındırır, korundurursun ki zikri (Kur'ân)ı takip etmekte; kitabı, Kur'ân'ı gerçekten düşünerek vird emekte, nasihat dinlemekte ve Rahman olan Allah'a gayıbda korku beslemektedir. Yani ahirette olacağı gibi henüz huzuruna varmış olmayıp, gıyabında bulunduğu halde, O'nun yüceliğini ve büyüklüğünü sayarak azabından korkar, Rahmân'dır diye rahmetine güvenip aldanmaz. "Kullarıma haber ver ki ben çok bağışlayıcı, çok merhamet edeyim. Benim azabım da o acı verici azabdır." (Hıcr, 15/49-50) buyurduğunu hesab eder, emirlerini tutar. Yahut kendi gaybında içinden, yani yalnız

görünürde değil, Allah'tan başka kimsenin bilemeyeceği kalbinin iç yüzünden korku duyar. Hangi kavimden olursa olsun. İşte onu hem bir bağışlanma, hem de şerefli bir mükafatla müjdele. Mağfiret ve ecr'deki tenvinler tefhim (büyüklük) içindir. Yani hiçbir günah bırakmayıp örten geniş, önemli bir mağfiret (bağışlanma) ve hiçbir minnet ve eksikliği olmayan şanlı, şerefli güzel bir ecir ile müjdele. Demek ki, peygamberlik yalnız korkutmak için değil, hem de böyle büyük müjde ile müjdeleme hikmeti içindir. Bu korkutma ve müjdelemenin asıl sır ve hikmeti ise şudur:

12- Gerçekten biz biziz. Bilinmektedir ki, Allah Teâlâ'nın "biz" buyurması büyüklük ve yücelik içindir. Yani büyüklük şanımız olan biz, güç ve kuvveti bilinen Allah'ız, yahut biz başka değil, yalnız biz ölüleri diriltiriz ve önceden gönderdikleri şeyleri; hayatlarında yaptıkları iyi ve kötü bütün amelleri ve eserlerini, yani geriye bıraktıkları faydalı veya zararlı eserlerini, gerek okuttukları ilimler, yazdıkları kitaplar, yaptıkları vakıflar, medreseler, mescidler, mektebler, yollar, çeşmeler, köprüler, hastaneler, çeşitli imaretler gibi hayır ve hasenat kuruluşlarını ve gerek zulüm ve düşmanlık kanunlarını tesis, günah ve isyan örnekleri tertib eden fesat ocakları gibi uğursuz şer ve kötülüklerini ve hatta bütün izlerini ve gölgelerini yazarız, adlarına, hesaplarına geçiririz. Sahih bir hadiste rivayet edilmiştir ki: "İnsan öldüğü zaman şu üçten başka bütün ameli kesilir: Sadaka-i cariye (devam eden sadaka), kendisinden faydalanılan ilim, ona dua eden salih evlat." Demek ki, bu hadis-i şerif kalacak hayırlı eserlerin kısımlarını açıklamıştır. Âyet bunların zıddı olan kötü eserlerin de yazılacağını açıklıyor. Ve zaten her şeyi önce açık bir kütükte, bir ana kitapta, yani Levh-i mahfuz'da sayıp yazmışızdır. Yani her şey, oluşundan önce Allah'ın ilminde belli olup Levh-i mahfuz'da bütün sayısıyla zabtedilmiş olmakla beraber, olduktan sonra da bütün izleri ve gölgeleriyle yazılır ve insanlar bu şekilde yaptıklarından sorumlu tutulur. Böyle korkut ve müjdele.

Meâl-i Şerifi

13- Sen onlara, o şehir halkını örnek ver. Hani oraya peygamberler gelmişti.

14- Hani biz onlara iki peygamber göndermiştik, fakat onlar ikisini de yalanlamışlardı. Biz de (onları) üçüncü bir peygamberle destekledik. Onlara: "Şüphesiz ki biz size gönderilmiş elçileriz." dediler.

15- Onlar da: "Siz bizim gibi insandan başka birşey değilsiniz, hem Rahman olan Allah, hiçbir şey indirmedi. Siz sadece yalan söylüyorsunuz." dediler.

16- Peygamberler dediler ki: "Rabbimiz biliyor ki biz gerçekten size gönderilmiş elçileriz."

17- "Bize düşen de sadece apaçık tebliğdir."

18- Onlar dediler ki: "Herhalde biz sizin yüzünüzden uğursuzluğa uğradık. Eğer bu işten vazgeçmezseniz, andolsun ki, sizi hiç tınmadan taşlarız ve mutlaka bizden size pek acıklı bir azab dokunur."

19- Peygamberler de şöyle cevap verdiler: "Sizin uğursuzluğunuz beraberinizdedir. Size öğüt verildi diye mi (uğursuzluğa uğradınız)? Doğrusu siz israfı âdet etmiş bir kavimsiniz."

20- O sırada şehrin ta ucundan bir adam koşarak geldi ve: "Ey kavmim! Uyun o elçilere!"

21- "Uyun sizden hiçbir ücret istemeyen o zatlara ki, onlar hidayete ermişlerdir."

22- "Bana ne oluyor da kulluk etmeyecekmişim beni yaratana? Hep

döndürülüp O'na götürüleceksiniz."

23- "Hiç ben O'ndan başka ilâhlar edinir miyim? Eğer O Rahman, bana bir zarar dileyecek olsa, onların şefaati benden yana hiçbir şeye yaramaz ve onlar beni kurtaramazlar."

24- "Şüphesiz ki ben, o zaman apaçık bir sapıklık içinde olurum."

25- "Şüphesiz ki ben, Rabbinize iman getirdim, gelin dinleyin beni."

26- (Sonra ona) "haydi gir cennete!" denildi. O da dedi ki: "Ne olurdu kavmim bilseydi!"

27- "Rabbimin beni bağışladığını ve beni kendilerine ikram edilen kullarından kıldığını."

28- Biz arkasından kavminin üzerine bir ordu indirmedik, indirecek de değildik.

29- Sadece bir gürültü oldu, onlar da hemen sönüverdiler.

30- Yazıklar olsun o kullara ki, kendilerine glen her bir peygamberle mutlaka alay ediyorlardı.

31- Görmediler mi ki, kendilerinden önce nice kuşakları helak etmişiz. Onlar artık kendilerine dönüp gelmiyorlar.

32- Onların hepsi toplanıp, sadece bizim huzurumuza getirilmişlerdir.

13- "Sen onlara o şehir halkını örnek ver." Eserlerin yazılmasına ve asil bir örnekte birçok şeyin sayılmasına bir misal gibi olan bu mesel, gerek üzerlerine azab sözü hak olanları korkutmak ve gerekse Kur'ân'a uyanları müjdelemek konusunda peygambere vaad edilmiş olan inkılâbların önemli bir örneğini vermektedir ki, buna bu itibarla Yâsin'in kalbi denilse yeridir. Yani Hıristiyanlığın karşısında müşrik Romalılar nasıl söndüyse İslâmiyetin karşısında da öyle devletler yıkılacak "Onu bütün dinlere üstün kılma." (Fetih, 48/28) sırrı ortaya çıkacaktır. Burada, bu şehrin Antakya, elçilerin de İsa (a.s.)ın havarilerinden gönderilenler olduğu naklediliyor. O hade şehir halkının, memleket halkı ve anılan kavmin de Romalılar olduğu anlaşılır.

14- "Hani biz onlara iki elçi göndermiştik de onları yalanlamışlardı." Bunun zahiri, bunların Allah tarafından peygamberlik verilmiş resuller olduğunu gösterir. Ebu Hayyan der ki: "Siz ancak bizim gibi bir insandan başka bir şey değilsiniz" denilmiş olması da buna delalet eder. Çünkü bu konuşma peygamberlere karşı olur. İbnü Abbas'ın ve Ka'b'ın görüşü de budur. Fakat Katâde ve diğerleri demişlerdir ki, bunlar, Havarilerden olup İsâ (a.s.) kaldırılışı sırasında gönderdi. Buna göre "biz gönderdik" buyurulması,

Hz. İsa tarafından gönderilmeleri de Allah Teâlâ'nın emriyle olduğundan dolayı olmuş oluyor. Bazıları bu ikisinin Yuhanna ile Pavlus olduğunu "Biz (o peygamberleri) bir üçüncüsü ile destekledik." Bu üçüncüsünün de Şem'unussafâ olduğunu söylemişlerdir. Fakat açıklamanın asıl hedefinin temsil olması bakımından bunun bu şekilde ifade buyurulması, Hz. Muhmmed'in peygamberliğinin şan ve şerefini temsilde açık denecek kadar bir işaretle göstermek içindir. Yani ikinin bir üçüncü ile takviyesi, Hz. Musa ve Hz. İsa'nın sonradan Hz. Muhammed'in peygamberliği ile "Kendisinden öncekileri tasdik edici olarak." (Âl-i İmran, 3/3) güç ve takviyesini temsil ediyor. Önce Musa ve İsa'yı göndermiştik, bunları yalanladılar, sonra da Muhammed (a.s) ile bunlara güç ve kuvvet verdik denilmiş gibi oluyor. Elçiler o şehre vardılar da haberiniz olsun biz, sizlere gönderilmiş elçileriz dediler.

15-19-O şehir sahipleri (elçilere karşı) şöyle dediler: Siz bizim gibi bir insandan başka bir şey değilsiniz." Fazla ne meziyetiniz olabilir ki öyle bir davada bulunuyorsunuz. Ve Rahmân hiçbir şey indirmemiştir. Ne vahiy, ne peygamberlik, ne kitap. Siz sırf yalan söylüyorsunuz. Vahiy ve peygamberliği, insanın peygamberliğini esasından inkâr ettiler. Çünkü Romalılar müşrik, putperest idiler. Bununla beraber Allah'ı inkâr etmemişlerdi.

20- O esnada şehrin ta öbür ucundan bir adam bu adam, bu kahraman fedai, bu büyük mücahid, bu güzel vâiz, doğru cennete giden ve Allah Teâlâ'nın özellikle ikramına kavuşan bu sevgili şehit, Yâsin sahibi Habibi Neccar diye tanınmaktadır.

MEDİNE, şehir demektir. Medine'nin aksâsı, şehrin en ucu, ta öte başı demek oluyor ki, elçilerin tebliğleri ve onlara karşı edilen muamele şehrin her tarafından işitilmiş, açık tebliğ yapılmıştı. Bu medine (şehir) de Antakya'dır diyorlar ve o zaman büyük ve geniş bir şehir olduğunu söylüyorlar. Bununla beraber "Medinenin aksâsından" demek, o memleket idarecilerinin en ileri gelenlerinden bir zat mânâsını da andırır. Elçilere suikast edilmek üzere bulunduğunu haber alıp bu zat geldi koşuyordu. Yani koşarak geldi, iman edenlere örnek olmak, irşad etmek için bütün gayretiyle çalışıyordu. Bakınız kısaca ne güzel ögüt verdi: Ey benim kavmim! Ey hemşerilerim dedi uyun, o gönderilen elçilere uyun; dedikleri yola gidin.

21-Demek önce hemşerilik şefkatini ileri sürerek öğüdü takdim ve onların resul olduklarını haber vermekle imanını açıkladı, bunu gerektiren sebepleri de şu tekit ile izah etti:

Uyun o kimseye ki Sizden bir ücret itemez. Dünya ile ilgili bir maksat ve karşılık talep etmez. Kendileri ise hidayete ermiş, doğru yolu tutmuşlar. Burada şöyle bir kıyas-ı mukassim (ikilem, yani mantıkta iki şıkkı da aynı sonuca varan kıyas), bir dilem vardır: Bir yolcunun bir rehbere uyması için iki engel düşünülebilir. Ya biçimsiz bir ücret istemesi yahut ehliyetine güven duyulmamasıdır. Bunlar ise hem bir ücret istemiyorlar, hem hidayet sahibi kimseler. O halde bunlar resul olmasalar bile doğru ve ücret istemediklerinden dolayı kendilerine uymamak için hiçbir sebep yoktur.

22-Hidayetlerinin açıklığını beyan ile engelin olmayışından sonra imanı gerektiren şeyin varlığını göstermek için de buyuruluyor ki: Hem benim neyime ki, ibadet ve kulluk etmeyeyim? O beni yaradana. Bu, imanı gerekli kılan sebebe işaret ve bu söz, irşatta incelik için şefkat gösterilmek suretiyle en güzel bir dokunmadır. Yani o resuller, bizi, yaradana kulluk etmeye ve yalnız O'nu mabud tanıyıp, O'na ibadet etmeye davet ediyorlar. Bunun doğruluğu ise açıktır. Ben sizi kendim gibi düşünüyorum, ben beni yaradana kulluk etmeyi borcum, vazifem bilirim, çünkü beni yaratmıştır. O'na karşı bu vazifemi yapmamak için hiçbir özrüm ve engelim yok. O halde siz, o sizi yaradan Rabbinize niye ibadet etmeyesiniz. Halbuki hep döndürülüp O'na götürüleceksiniz. O halde O'na kulluktan nasıl kaçınırsınız?

23- Hiç ben O'ndan başka ilâhlar mı edinirim, başka mabudlar mı tutarım? Çünkü eğer O Rahmân, rahmetiyle beni yaratmış olan Rahmân, ya beni bir zararla, bir sıkıntı ile sıkmak isterse onların, yani O'ndan başka tapılanların benden yana şefaatleri hiçbir fayda vermez. Ve beni kurtaramazlar.

24-Hiçbiri mabud olamazlar. Şüphesiz ki o takdirde beni yaradan Rahmân'dan başka mabudlar edindiğim durumda apaçık bir sapıklık içindeyimdir.

25- "Ben sizin Rabbinize iman ettim, beni dinleyin." Bu güzel sözlerin sonu olan bu güzel hitabede birkaç mânâ vardır:

Birincisi: Resullere hitaptır; halkın öldürmek için hücumu üzerine onlara şöyle ikrar edip şahit tutmuştur: Haberiniz olsun ey resuller! Ben sizin Rabbinize gerçekten iman ettim, şimdi beni duyun da şahid olun. Yarın âhirette O'nun huzurunda şahitlik edin.

İkincisi: Yine kavmine hitaptır ki, şöyle demek olur: Haberiniz olsun, ben o sizi yaradan Rabbinize şüphesiz iman ettim, ey kavmim! Gelin dinleyin beni de o resullere uyun, siz de iman edin.

Üçüncüsü: Geleceğin insanları da dahil olmak üzere duyma kabiliyeti olan herkese hitap veya yemin olarak, haberiniz olsun, ben iman getirdim, Rabbiniz aşkına bundan böyle dinleyin beni, benim hitabımı, mâcerâ ve menkıbelerimi ey duygusu olanlar!

26-Bakınız sonuç ne oldu gir cennete! denildi. Yani şehit edildi, doğrudan doğruya cennete girmekle kendisine ikram edildi ki, Allah yolunda şehit olanlar hep böyledir. Böyle denince ne dedi, bilir misiniz? Dedi ki: ay! Bu ne güzelmiş! keşke kavmim bilselerdi

27- Rabbim bana ne büyük mağfiret buyurdu da beni böyle ikram edilen kullarından kıldı. Kavmi hakkında böyle temennide bulundu. Demek kavmini unutuvermemiş, kin ve intikam duygusu da beslememiş, düşmanlarına bile merhamet eden evliyâ ruhu ile istemişti ki, kendinin erdiği mutluluğu bilseler de, cinayetlerine, küfürlerine tevbe edip iman ve ibadet yolunu tutsalar, Allah yolunda fedailik etseler. Bununla beraber bu temenni, haklı bir öğünme mânâsından uzak değildir.

28-Şimdi hiç şüphe yok ki, burada hatıra şöyle bir soru gelir: Böyle bir kahramanı, böyle yüksek bir öğütçü ve mücahidi öldüren o kavme Allah Teâlâ ne yaptı? Böyle bir soruya karşı buyuruluyor ki: Onun arkasıdan da kavminin üzerine gökten bir ordu indirmedik. Yani onu dinlemeyip öldüren kavmini de onun arkasından sağ bırakmadık, gerçi o şehidin arkasında ve Resullerin elinde bir ordu yoktu. Bununla beraber onlarla harp için gökten bir ordu da indirmedik, indirmiş de değildir. Yani bu gibi durumlarda gökten apaçık bir ordu indirivermek Allah'ın âdeti olmamış olduğu gibi, olağanüstü olarak da indirmedik. Daha doğrusu indirecek de değildik. Allah'ın bir kavmi mahvetmesi için öyle ordular indirmesine gerek yoktur. "Bedir" de, "Hendek"te melekler indirmesi bile sadece müminlere bir müjde ile kalblerini huzura kavuşturmak içindi. O bir iş dileyince sadece: "ol!" der, oluverir.

29-Onun için olan hadise başka değil, sâde bir gürültü oldu. Tek bir ses, bir haykırma, Cebrail'in bir haykırması. Hemen sönüvermişlerdi. Önüne geleni yakmak isteyen o ateşli kavim, o zamandan itibaren sönmüşlerdir. Bundan Antakya halkının mahvolduğunu, helâk olduğunu anlamak istemişlerse de Hıristiyanlık daveti karşısında müşrik Roma devletinin ortadan kalkmış olduğunu anlamak daha kapsamlıdır.

30- Yazıklar olsun o kullara... Bu yalnız o sönenlere bir üzüntü duymak değildir. Kendilerine azab sözü hak olan çoğunluğa, meselin özlü tatbiki olan bir uyarı, gafillere de bir tenbihtir.

31- Ya görmediler de mi onlar?

O alay edip duran kullar? Kendilerinden önce ne kadar nesiller helak etmişiz. Onlar, kendilerine dönüp gelmiyorlar, yani dünyaya bir daha dönmüyorlar.

32- Ve hepsi; o helâk edilen ve henüz edilmeyen, hepsi başka değil, yalnız toplanıp bizim huzurumuza getirilmekte olan bir toplum bulunuyorlar. Böyle iken nasıl olur da başka ilâhlar edinip şirk koşarlar?

İHZAR: Huzura getirmek demektir. Mahkemeye rızasıyla gelmeyen kimseyi tutup, zorla hakimin huzuruna getirmek mânâsında kullanılır ki, burada özellikle bu mânâyadır. Yani herkes ölmekle yok olup gitmiyor, hesap ve ceza için Hak Teâlâ'nın huzuruna toplanıp sevk ediliyorlar.

Bu tebliğden sonra bir de aklî delillerle aydınlatılarak buyuruluyor ki:

Meâl-i Şerifi

33- Hem bir delildir onlara ölü toprak. Biz ona hayat verdik ve ondan taneler çıkardık da ondan yiyip duruyorlar.

34- Biz orada hurmalıklardan, üzüm bağlarından bahçeler yaptık. İçlerinde pınarlardan sular fışkırttık.

35- (Bunu), Onun ürününden ve kendi elleriyle yaptıklarından yesinler diye (yaptık). Hâlâ şükretmeyecekler mi?

36- Yerin bitkilerinden, kendi nefislerinden ve daha bilemeyecekleri şeylerden bütün çiftleri yaratan Allah'ın şanı ne yücedir.

37- Gece de onlara bir delildir. Biz ondan gündüzü soyar çıkarırız, bir de bakarlar ki karanlığa dalmışlar.

38- Güneş de bir delildir ki kendi yolunda akıp gidiyor. İşte bu çok güçlü ve her şeyi bilen Allah'ın takdiridir.

39- Ay'a gelince, ona menziller tayin ettik. Nihayet o eski hurma salkımının çöpü gibi (yay haline) dönmüştür.

40- Ne güneşin aya çatması yaraşır, ne de gece gündüzü geçebilir; onların her biri kendi yörüngesinde yüzerler.

41- Onlar için bir delil de bizim, onların neslini dolu bir gemide taşımamızdır.

42- Yine kendileri için onun gibi binecek şeyler yaratmamızdır.

43- Eğer dilesek onları boğarız da o zaman ne onların feryadına yetişen bulunur, ne de onlar kurtarılır.

44- Ancak tarafımızdan bir rahmet ve bir zamana kadar yaşatmak başka.

45- Durum böyle iken onlara: "Önünüzdekinden ve arkanızdakinden korkun ki size rahmet edilsin" denildiği zaman,

46- Ve kendilerine Rablerinin âyetlerinden herhangi bir âyet geldiği zaman mutlaka ondan yüz çevirirler.

47- Onlara: "Allah'ın size rızık olarak verdiği şeylerden hayra harcayın" dendiği zaman, o kâfirler, müminler için: "Allah'ın dileyince doyurabileceği kimseyi biz mi doyuracağız? Siz apaçık bir sapıklık içinde değil de nesiniz?" dediler.

48- Yine onlar: "Eğer doğru söylüyorsanız bu (kıyamet) vaadi ne zaman?" diyorlar.

49- Onlar sadece bir tek çığlığa bakıyorlar, bir çığlık ki, onlar çekişip dururken kendilerini yakalayıverir.

50- O zaman bir vasiyette bile bulunamazlar. Ailelerine de dönemezler.

33- Hem bir âyet, yani Allah Teâlâ'nın kudretinin büyüklüğüne ve ölüleri diriltebileceğine açık bir delil ve alamettir. Onlara, o gafillere ve inkârcılara o ölü arz, arz, toprak bilinmektedir ki cansızdır. Hatta Hıcr Sûresi'nde "Yeryüzünü sönmüş kül halinde görürsün." (Hacc, 22/5) buyurulduğu üzere sönmüş bir taş halinde, hayat ile tamamen zıt bir durum ölüdür. Hele bir öğle sıcağında bir Arabistan çölünün manzarası düşünülürse onun hayattan ne kadar uzak olduğu görülür. Eğer tabiata kalsaydı o ölü toprakta bir ot bile bitmezdi. Fakat biz ona hayat verdik. Onda

hayat yarattık, bitkisel ve hayvansal organlarla dirilik, şenlik meydana getirdik.

Hayatın önce bir hücreden başladığını göstererek de buyuruluyor ki: ve ondan, yani yerden bir dâne çıkardık.

HABB: "Habbe" (dâne)nin cins ismidir ki, azına da çoğuna söylenir. Çoğulu "hubûb", onun çoğulu "hubûbat"tır. Dilimizde olduğu üzere özellikle buğday, arpa, pirinç, susam gibi yenen dânelerde yaygın olmakla beraber, genellikle ot ve çiçek tohumlarında da bilinmektedir. Kamus sahibi "Besâir"de der ki: "Hubub"un bir tekine "habbe" denilmesi, şey'in aslı ve öz maddesi olması itibarıyladır." Bu bakımdan bir "habbe" (dâne), hayatın ilk başlangıcı olan bir hücre (cellule) demektir. Burada da bu cinse işaretle "ondan bir dâne çıkardık" buyurulmuştur. Fen ilimleri açısından düşünüldüğü zaman yerin unsurlarından bir hayat hücreciğinin oluşumu, bir habbe (dâne)nin çıkması tabiî değildir. Tohumsuz bir hayat hücreciği tabiî olarak teşekkül edemez, (genration spontane'e olmaz). Gerçekten bir eksinin, kendiliğinden bir artı oluvermesi akla da uygun gelmez. Bununla beraber yerde hayat işi meydana geldiği için, yine fen ilimleriyle uğraşanlar derler ki: Fakat başlangıçta ilk tohumun, ilk hücrenin tabiat dışı olarak meydana gelmiş olduğunu kabul etmek zorunludur. İşte bu nokta doğrudan doğruya tabiatlar üzerinde hakim olan yüce yaratıcının ölülere hayat veren ilâhî kudretini gösterir. Bunun bir seçim olduğunu söylemek de aynı mânâyı ispat etmektir. Çünkü seçimin (insanın peygamber olarak gönderilmesinin) her derecesi tabiat üstü bir gelişme arzeder. (En'am Sûresi, 6/95. âyetinin tefsirine bkz.) Bu şekilde ölü toprağa bitkisel hayattan başlayan bir hayat verilip ondan dâneler çıkarıldığı ve böyle tek hücrelerden başlayan bu hayatın, insan hayatına doğru yetiştirilip geliştirildiği ince bir imtihan tarzında edebî bir vecize ile hatırlatılarak buyuruluyor ki: Ondan bir dâne çıkardık da şimdi ondan yiyorlar. Belli ki bu şöyle demektir: O insanları da yarattık da o dânelerden yiyip duruyorlar.

34- Sonra onların birleşmesi ve gelişmesiyle bilhassa insan hayatının devam etmesinin ve gelişmesinin sebeplerine destek sağlandığı anlatılmak üzere de buyuruluyor ki hem onda, o yerde bahçeler yaptık. O tek hücreli hayatı üretip, birleştirip, düzenleyerek birbirine girmiş güzel, hoş bağlar meydana getirdik. Hurmalıklar ve üzümlükler, neler. İşte bunlar bitkisel hayatın en mükemmel şekli ve insan zevklerinin en tatlı kaynaklarıdırlar. Ve onda, yani yerde yahut o bahçeler içinde kaynaklardan çaylar, pınarlar akıttık

35- ki onun ürünlerinden, Allah'ın verdiği meyvesinden, gelirinden

ve ellerinin yaptığı şirası, pekmezi ve teferruatı gibi mamüllerinden yesinler, faydalansınlar diye. Buna göre de işareti vardır. Okurken burada durulmaz. Bununla beraber burada nın nâfiye (olumsuzluk edatı) olması da caiz görülmüştür. Buna göre de durmak caiz olup mânâ şöyle olur: "Ürününden yesinler. Onu, onların elleri yapmadı". Yani o bağlara bakmaları, suyu ve çapası gibi işlerinde çalışmaları gerekirse de alıp istifade edecekleri o ürün, onların yapısı değil, Allah'ın vergisidir. Hâlâ şükretmeyecekler mi? Şirk ve nankörlükten vazgeçip tevhid ve iman ile ibadet ve kulluk etmeyecekler mi?

Abdülkadir Geylanî (k.s.) "Fütûhu'l-Gayb"da der ki: "Şükür ya dil, ya kalp veya organlarla olur."

Dil ile şükür: Nimetin Allah Teâlâ'dan olduğunu kabul ve yaratıklara nispeti terk etmektir. Ne kendine, ne güç, kuvvet ve kazancına, ne de senden başkasından ellerinde meydana gelenlerin hiç birine isnad etmemek. Çünkü sen de, onlar da hep o nimet için sebep, âlet ve vasıtasınız. Onu taksim eden, gönderen, var eden, onunla uğraştıran, sebepleri yaratan azîz ve celîl olan yüce Allah'tır. Kısmet eden O, veren O, var eden O'dur. Şükre en layık olan O'dur. Hediyeyi getiren uşağa bakılmaz, gönderen efendiye bakılır. Bu bakışı bilmeyenler hakkındadır ki "Onlar dünya hayatından görüleni bilirler. Ahiretten ise habersizdirler." (Rum, 30/7) buyurmuştur. Zahire, sebebe bakıp da, ilmi ve anlayışı ondan ilerisine geçmeyen cahildir, eksiktir, aklı kısadır. Çünkü akıllıya akıllı denmesi, işin sonunu görmesi itibarıyladır.

Kalb ile şükür: Sende olan nimetlerin hepsinin, açıkta, gizlide, hareket ve sakinliğindeki menfaatlerin, lezzetlerin tamamının başkasından değil, ancak Allah'tan olduğuna sürekli bir itikadla sağlam bir şekilde bağlanmaktır ki, dilinle şükrün, kalbindeki şükrün tercümanı olur. "Allah, gizli ve açık olarak nimetlerini size bol bol vermiştir." (Lokman, 31/20), "Sizde nimet adına ne varsa, hepsi Allah'tandır." (Nahl, 16/53) ve "Allah'ın nimetlerini sayacak olsanız saymakla bitiremezsiniz." (İbrahim, 14/34) buyuruluyor ki, mümin için Allah'tan başka nimet verici kalmaz.

Organların şükrüne gelince: Bütün organlarını yüce Allah'a ibadette hareket ettirip kullanmaktır. O halde Allah'tan yüz çevirme bulunan herhangi bir hususta yaratıklardan hiçbirine uymamak gerekir ki bu, nefsi, arzuyu, iradeyi,

uzun amelleri ve diğer yaratıkları içine alır. Allah'a itaati asıl ve uyulacak şey, O'nun dışındakileri de fer' (teferruat) ve tabi kılmak gibi ki, başka başka türlü yaparsan zorba, zalim ve Allah'ın hükmünün dışında hüküm vermiş olursun. "Her kim Allah'ın indirdiği hükümlerle hükmetmezse, işte onlar kâfirlerdir." (Mâide, 5/44)

Bakara Sûresi (32. âyet) inde ve İsrâ Sûresi'nin başında (İsrâ, 17/1) açıklandığı üzere "sübhan" tesbihinin özel adıdır. Bununla beraber büyük hayret yerinde de kullanılır. Tesbih de tenzihin en ileri derecesidir. Yani herhangi bir lekeden, yaraşıksızlıktan itikatta, sözde, fiilde son derece tenzihtir. Bu şekilde, "tesbih ederim" yahut "tesbih ediniz" anlamını ifade eden bu tesbihin, burada böyle sözün başında getirilmesi ne güzeldir!

Birincisi: Bu, bir taraftan şükretmeyenleri kınama, bir taraftan da şükredeceklere şükrün başının, mükemmel bir tenzih ile tevhid olduğunu öğretmektir.

İkincisi: Sıla yerinde anılan kudretin eserlerinin önemini vurgulamakla şükrü gerektiren sebepleri fazlasıyla tekittir.

36-Üçüncüsü: Eşleri yaratanın eşsizliğini, ortak ve benzerden münezzeh birliğini ispat eden edebî bir tıbak sanatı vardır: Tesbih O yaradana yahut ne yüce sübhandır O yaradan ki bütün o çiftlerin hepsini yarattı.

EZVAC: "Zevc"in çoğuludur. Zevc, çift ve eş demektir ki, Ragıb'ın açıkladığı gibi, iki yakının her birine de ve bir diğerine benzer veya zıt olarak ilgili bulunan her şeye de denir. Bu itibarla dünyadaki şeylerin hepsi, bir zıddı veya benzeri yahut da herhangi bir bileşiği ve karşıtı bulunması yönüyle çifttirler. Mesela cisim ve ruh, madde ve kuvvet, cevher ve araz, iç ve dış, yer ve gök, karanlık ve aydınlık, dünya ve ahiret gibi ki elektrik bile artı ve eksi diye ikiye ayrılıyor. O halde "Çiftleri yarattı" demek, "bütün çeşit ve sınıflarıyla âlemi yarattı" demeye eşittir. Ancak burada asıl sevk, bütün âlemin yaratılışını anlatmak değil, bir ortak ve benzeri bulunan bütün eşlerin, bütün çiftlerin yaratılmış olduğunu ve dolayısıyla yaratılmışın yaratıcıya eş olamayacağını anlatatarak yaratıcının böyle şeylerden tenzih edilmiş olduğunu ve birliğini ispat etmektir. Bundan başka "ezvac" (çiftler) denmesinde diğer bir nükte daha vardır ki, insan hayatı için önceki nimetlerden daha fazla önem taşıyan evlenme nimetinin yaratılmasına işaretle şükre yöneltmeyi ifade eder. Nitekim

çiftler şöyle açıklanıyor: O çiftleri ki yerin bitirdiklerinden, önceki âyette anlatılan ve anlatılmayan bitki ve ağaç çeşitleri, ve kendi nefislerinden, erkek ve dişi ve daha bilemeyecekleri şeylerden ki ne göz görmüş, ne kulak işitmiş, ne de bir insanın hatırına gelmiştir.

37- Onlara bir delil de gecedir. Mekânda tecelli eden (görülen) ilâhî kudreti hatırlattıktan sonra, bununla da zamanda tecelli eden ilâhî kudrete işaret buyuruluyor. Şöyle ki: Ondan gündüzü yüzeriz. "Selh kelimesi, biri diğerinin lazımı iki mânâ ile kullanılır saymak çıkarmak: denilir ki, "koyundan deriyi yüzdüm, soydum, giderdim" demek olur. Diğerinde ise "Koyunu deriden soydum" denilir ki, açtım, meydana çıkardım demek olur. Türkçe'de de "elmayı soydum" yahut "elmanın kabuğunu soydum" dediğimize göre, biz de "soymak" kelimesinde bu iki şekli, farklı farksız kullanıyoruz demektir. Burada her iki mânâ ile de tefsir edilmiştir ki, ikisi de doğrudur. Birincisine göre geceden gündüzün yüzülmesi, bir kurbanın derisi yüzülüyormuş gibi çevreden ışığın sıyrılıp sönmesiyle, asıl yokluğu hatırlatan karanlığın ortaya çıkışı, yani akşam olma hadisesi demek olur ki, "derken bir de bakarlar ki, onlar karanlığa dalmışlardır" sözünde takib ve müfâcee (hemen arkasından ve birden bire oluş) bu mânâda açık olduğundan tefsircilerin çoğu bu yönü tercih etmişlerdir. Bu şekilde gece yalnız bir korkutma delili olarak hatırlatılmış oluyor. İkinci mânâya göre ise geceden gündüzün yüzülmesi, karanlık içinden aydınlığın çıkarılması, yani sabah olma hadisesi olmuş oluyor ki, bunda ölülere hayat vermekten örnek olan bir müjde neşesi vardır. Nitekim "geceler gebedir" denilir. Buna göre "Bir de bakarlar ki onlar karanlığa dalmışlardır." ifadesi, yine aynı günün sonunun geceye varacağını göstermiş olur.

38- Güneş de, bir âyettir. Yani gece ve gündüzün sebebi gibi görünen güneş de Allah'ın kudretine bir delildir. Kendisi için takdir edilen bir müstekar için cereyan ediyor (akıp gidiyor). Güneşin bu akışının yalnız mekanda hareketi diye anlamamalı, mekan ve zamanla ilgili bütün eserleri ve durumlarıyla varlık âleminde sürüp gitmesi mânâsına anlamalıdır. Mesela ışık ve ısı yayması da onun bir cereyanı (akışı)dır.

MÜSTEKARR: Mimli masdar, ismi zaman, ismi mekan olabildiği, da birkaç mânâya geldiği için, bu ifade birçok mânâlara uygundur.

Birincisi: Güneş kendisi için takdir ve tahsis edilmiş ve istikrar sebebiyle, yani sabit bir karar, düzenli bir kanun ile cereyan eder. Hesapsız, başı boş, kör

bir tesadüf ile değil.

İkincisi: Bir istikrar için, yani kendi âleminde bir karar ve ölçü meydana getirmek hikmet ve gayesiyle yahut sonunda bir sükunete erip durmak için cereyan ediyor (akıp gidiyor).

Üçüncüsü: İsmi zaman olduğuna göre kendine mahsus bir istikrar zamanı için, yani duracağı bir vakte, belirli bir zamana kadar cereyan eder ki, bu vakit, "Güneş toplanıp dürüldüğü zaman." (Tekvir, 81/1) ifadesindeki vakittir.

Dördüncüsü: İsmi mekan olduğuna göre, kendine özgü bir istikrar yerine mahsus, yani yerinde sabit olarak cereyan eder, kendi ekseninde döner yahut kendisinin karargahı olan âlemin menfaatleri için cereyan eder. Bu mânâda vatana hizmet için bir teşvik de vardır. Nihayet birinci "ilâ" mânâsına olmak üzere şu mânâ da vardır: Kendisi için bir istikrar noktasına doğru gitmektedir. Tatbiki, birkaç şekilde açıklamaya muhtemel bulunan bu mânâya göre, güneşin diğer bir merkeze doğru hareket etmekte bulunduğu da anlaşılabiliyor. Nitekim bir hadis-i şerifte de "Güneşin istikrar yeri Arş'ın altındadır." diye rivayet edilmiştir.

İşte o, şaşırtıcı cereyan o azîz ve alîm olan Allah'ın takdiridir. Yani kudretiyle her şeye galib ve hakim ve ilmiyle her şeyi kuşatmış olan ve sana Kur'ân'ı indirip doğru yolu gösteren Allah'ın takdiri, yani bütün sınırlarını ve genişliklerini bilip biçmesiyledir. Yoksa ne yaptığını bilmez, kör bir tabiatın eseri değil, bizzat ezelî bir müessir (etken) hiç değildir.

39- Aya gelince ona konak konak ölçü biçmişizdir. O güneş gibi istikrarlı bir şekilde akıp gitmez. Ona birtakım konaklar ve her konaklamaya göre bir ölçü tayin etmişizdir. Gezegendir, her gün bir konak yerine gelir, her konağa göre bir şekilde görünür. Araplar, ayın konaklarını şunlarla saymışlardır: Şertan, butayn, süreyya, deberan, hek'a, hen'a, zira', nesre, tarf, cebhe, zübre, sarfe, avva, simâk, gafir, zubânâ, iklîl, kalb, şevle, neâim, belde, sa'düzzâbih, sa'dübüla', sa'düssüud, sa'dül'ahbiye fer'uddelvil, muahhar, reşa. Bunlardan her gece bir konağa konar da geleceğe kadar nuru (aydınlığı) arta arta, sonra da eksile eksile son konakta -ki kavuşumdan öncedir- iyice incelir, kavislenir. Nihayet dönüp eski urcun gibi olana kadar.

URCÛN: Eğri salkım çöpü demektir. Özellikle hurma salkımının dip çöpü ki

eskisi, yani geçen seneninki, daha ince, daha eğri, daha renkli olur. Bu benzetme, çok şaşırtıcı bir güzelliktedir. Zannedildiği gibi hilâlin ilk ve son şeklini göstermekle kalmıyor, Ay'ın o konaklarda giderken dünya etrafında bir ayda kat ettiği yörüngenin bir hattını da göstermiş oluyor.

Eski denilmekle bu yörünge üzerinde Ay'ın her konaktaki hacmi de hayal ettirilmiş bulunuyor ki, eski astronomiciler bu benzetmenin inceliğini kavrayamazlardı.

40-Bu takdir o kadar güzel ve bu vazife dağılımı o kadar yerindedir ki ne güneşin kendisine aya çatmak yaraşır, ne gece gündüzün önüne geçer. Hepsi bir felekte (yörüngede) yüzerler. Biri diğerine çarpmaz, vazifeleri o kadar güzel ve düzenli dağıtılmıştır. "yüzerler" çoğul kipiyle getirilmekle hepsinden maksadın, yalnız güneş ve aydan her biri değil, bütün gök cisimleri olduğu anlatılmıştır. Bu bakımdan yeni astronomi kanunlarına işaret eden bu âyetin bir benzeri Enbiyâ Sûresi'nde geçmiş olduğundan (Enbiyâ, 21/33) âyetinin tefsirine bakınız.

Yalnız güneşin yüzdüğü felek nedir? Bu bir yörünge olduğuna göre, onun da bir gezegen olması gerekmiyor mu? diye sorulabilir. Gerçi ekseni etrafında da dönme yeri mânâsına yörünge denebilirse de bundan zahir (açık) olan, güneşin yukarda anlatıldığı üzere, hadis-i şerifin gösterdiği gibi arşın altında diğer bir istikrar yerine, bir merkeze doğru hareket ettiğini ve dolayısıyla onun yüzdüğü feleğin de ona olan yörünge ve hareket yeri olduğunu kabul etmek gerekir.

41- Bizim, dolu gemide nesillerini taşımamız da kendileri için bir delildir. "Dolu gemi" denilince önce Hz. Nuh'un gemisi hatıra gelir. Fakat burada "nesilleri" kaydı, bunu kastetmeye engeldir. Bu karîne (ipucu) ile burada "dolu gemi", hamile kadınların rahimlerinden mecazdır, beliğ bir istiâredir. Evet babanın sülbünden (belinden) bir tufan ile atılan nesiller, anaların rahimlerinde Hz. Nuh'un gemisi gibi bir kurtuluş gemisi bulur.

42- Kendileri için onun gibi binecek şeyler de yarattık. Bu bütün deniz ve kara bineklerini içine alır.

43- Ve dilesek onları, o nesilleri dolu gemi gibi olan rahimlerde, kendilerini de onun gibi bindikleri gemilerde boğarız da ne o nesiller için bir feryatçı, bir feryad eden veya feryada yetişen bulunur ne de berikiler boğulmakta oldukları denizden kurtarılırlar.

44- Ancak bizden bir rahmet ile ve bir zamana kadar yaşatmak için olursa başka. Ancak o takdirde kurtarılırlar.

45-46- "Onlara: Korunun... dendiği zaman..." Objektif ve yaratılışla ilgili delillerden sonra Allah'ın indirdiği âyetlerden de yüz çevirdiklerini açıklamadır.

47- "Onlara: Allah'ın size verdiği rızıktan infak edin dendiği zaman inkâr edenler dediler ki..." Bu âyetin zındıklar hakkında indiği söylenir. Mekke'de birtakım zındıklar, sadaka ve yardım için teşvik edildiklerinde Allah fakir edecek, biz besleyeceğiz öyle mi? diye böyle küfür ederlermiş ki, bu zındıkların eski İran'dan aksetmiş olmaları gerektir.

48- Bir de derler ki ne zaman bu vaad? Bu ölülerin dirilmesi, bu Allah'ın huzuruna getirilme vaadi eğer doğru iseniz, yani böyle diyerek alay etmek isterler.

49- Fakat başka değil, bir tek çığlığa bakıyorlar. Ki ilk üfürülüşü, yani sûrun birinci üfürülüşü. Bir çığlık ki un idgamıdır. Yani bir çığlık ki, onlar birbirlerine geçmiş çekişip dururlarken kendilerini alıverir.

50- O zaman artık bir tavsiyeye, -hiçbir işleri hakkında bir kelime vasiyet etmeye- bile güçleri yetmez. Ailelerine de dönecek değiller.

Meâl-i Şerifi

51- Sûr'a üfürülmüştür, bir de ne baksınlar kabirlerinden Rablerine doğru akın ediyorlar.

52- Onlar: "Eyvah başımıza gelenlere! Mezarımızdan bizi kim kaldırdı? O Rahmân'ın vaad buyurduğu işte bu imiş. Gönderilen peygamberler de doğru söylemişler" derler.

53- Başka değil, sadece bir tek çığlık olmuş, derhal hepsi toplanmış huzurumuza getirilmişlerdir.

54- Artık bugün hiç kimseye zerre kadar zulmedilmez.

Ancak yaptıklarınızın cezasını çekeceksiniz.

55- Gerçekten cennetlik olanlar bugün bir meşguliyet içinde zevk etmektedirler.

56- Kendileri ve eşleri gölgelerde koltuklar üzerine kurulmuşlardır.

57- Onlara orada bir meyve vardır. İsteyecekleri her şey onlarındır.

58- (Onlara) Rahîm olan Rab'den "selâm" sözü vardır.

59- Ey günahkârlar! Bugün siz bir tarafa ayrılın.

60, 61- "Ey Âdemoğulları! Şeytana tapmayın, o size apaçık bir düşmandır ve bana kulluk edin, doğru yol budur, diye size and vermedim mi?" (buyurulacak)

62- Böyle iken o sizden birçok nesilleri yoldan çıkardı. Ya o zaman düşünmüyor muydunuz?

63- İşte bu size vaad edilen cehennemdir.

64- Bugün yaslanın ona bakalım inkâr ettiğiniz için.

65- Bugün biz onların ağızlarını mühürleriz de neler kazandıklarını bize elleri söyler, ayakları da şahitlik eder.

66- Hem dileseydik gözlerini üzerinden silme kör ediverirdik de yola dökülürlerdi. Fakat nereden görecekler?

67- Yine dileseydik oldukları yerde kılıklarını değiştirirdik de ne ileri gidebilirlerdi, ne de geri dönebilirlerdi.

51-54- "Sûra üfürülür." İkinci üfürüş: "Sonra ona bir daha üfürülür, bu kere de o yıkılanlar kalkmış, bakıyorlardır." (Zümer, 39/68), "O gün hiç kimseye zulmedilmez..." Burada a kadar o gün onlara söyleneceği hikâye etmektir.

55-58- Haberiniz olsun ki, cennetlikler, salih amellerle cennete sahip olanlar. Gerçi cennete girmek, esas itibarıyla Allah'ın lütfuyladır. Fakat "ancak yaptıklarınızın cezasını çekeceksiniz" buyurulması itibarıyla burada bu mânâ hatırlatılmıştır. "meyve" denmesi de sırf zevkten çok, çalışmanın meyvesine işaret eder. Erîkeler. Erike, haclede, yani gelin odasında döşenen süslü koltuktur. Ve onlara iddia ettikleri, istedikleri var, davayı kazandılar, yani selam var Rahîm olan, yani sonunda müminleri rahmetiyle murada erdiren ve ortağı benzeri olmayan bir Rabden doğrudan doğruya söylenen bir selam. Bir hadis-i şerifte Hz. Peygamber (s.a.v.) demiştir ki: "Cennet ehli nimetleri içinde zevke ererlerken kendilerine bir nur parıldar, başlarını kaldırır bakarlar ki üzerlerinden Rab, kendilerini cemalinin şerefi ile şereflendirmiş. "Ey cennet ehli!

Selam üzerinize olsun." buyuruyor. İşte ilâhî sözü budur. Bunun üzerine onlara nazar buyurur, onlar da O'na bakarlar ve baktıkları müddetçe diğer nimetlerden hiçbir şeye iltifat etmezler. Ta perdeleninceye kadar ki, o zaman da üzerlerinde ve yurtlarında nur bâki kalır.

59-65- Sizden birçok nesilleri şaşırttı, yani birçok toplumların ahlâklarını bozdu. "Bugün biz onların ağızlarını mühürleriz..." İşte Nur Sûresi'nde "O gün onların dilleri, elleri ve ayakları, işledikleri şeyler hakkında kendilerine şahitlik ederler." (Nur, 24/24) buyurulan gün, bu gündür.

66- "Eğer dileseydik gözlerini üzerinden silme ederdik." Bu da ahirete ait zannedilmiş ise de dünyaya ait bir tehdit olarak "bir tek çığlığa bakıyorlar" sözüne atfedilmiş olması, mânâ itibarıyla daha uygundur. Yani ahirette öyle olacağı gibi biz de dilersek şimdi o nankörlüğü yapan, "Allah dileseydi onları doyururdu" diyen kâfirlerin gözlerini büsbütün siler, kör ediverirdik de yola dökülürlerdi, yola gelmekte yarış ederlerdi. Çünkü her küfredenin gözü kör edilivermiş olsaydı, bu bir sığındırma olur, hepsi imana gelirdi. Fakat o kâfirler nerden görecekler? Burada "görmez" kalb gözü ile tefsir edilmiştir. Yani o kadar ilâhî delilleri görmeyen o basiretsiz kâfirler, bunu böyle yapabileceğimizi idrak etmezler.

67- Dilesek onları tam kuvvetleri çağında mesh de ediverir (kılıklarını değiştirir) oldukları yere donduruverirdik de ne geçebilir ne dönebilirlerdi. Şu halde böyle irade buyurulmuyorsa yapılamayacağından değil, cezaları ahirette verileceği içindir.

Bununla beraber:

Meâl-i Şerifi

68- Bununla beraber kimin ömrünü uzatıyorsak, yaratılışta onu (güç

ve kuvvetini alarak) tersine çeviriyoruz. Hâlâ akıllanmayacaklar mı?

69- Biz ona şiir öğretmedik. Bu ona yaraşmaz da... O sadece bir öğüt ve apaçık bir Kur'ân'dır.

70- (Bu), diri olanları uyarmak ve kâfirlere de azab sözünün hak olması içindir.

71- Şunu da görmediler mi: Biz onlar için kudretimizin meydana getirdiklerinden birtakım hayvanlar yaratmışız da onlara sahip bulunuyorlar.

72- Onları, kendilerinin hizmetine vermişiz de, hem onlardan binekleri var, hem de onlardan yiyorlar.

73- Onlarda daha birçok menfaatleri ve türlü içecekleri de var. Hâlâ şükretmeyecekler mi?

74- Onlar, Allah'tan başka birtakım ilâhlar edindiler. Güya yardım olunacaklar.

75- Onların, onlara yardıma güçleri yetmez. Kendileri ise onlar için bazı askerlerdir.

76- O halde onların sözleri seni üzmesin. Biz onların içlerini de biliriz, dışlarını da.

77- İnsan, kendisini bir damla sudan yarattığımızı görmedi mi de, şimdi apaçık bir hasım kesildi?

78- Yaratılışını unutarak bize bir de mesel fırlattı: "Kim diriltecekmiş o çürümüş kemikleri?" dedi.

79- De ki: "Onları ilk defa yaratan diriltecek ve o her yaratmayı bilir."

80- Size o yeşil ağaçtan bir ateş yapan O'dur. Şimdi siz ondan tutuşturmaktasınız.

81- Gökleri ve yeri yaratan, onlar gibisini yaratmaya kâdir değil midir? Elbette kâdirdir. Çünkü o her şeyi yaratandır, her şeyi bilendir.

82- O'nun emri, bir şeyi dileyince ona sadece "Ol!" demektir. O da hemen oluverir.

83- O halde her şeyin mülkü ve tasarrufu (hükümranlığı) elinde bulunan Allah'ın şanı ne yücedir. Siz de yalnız O'na döndürüleceksiniz.

68- Bununla beraber her kimin ömrünü uzatıyorsak; gençlik çağında almayıp uzun ömürle yaşatıyorsak yaratılışta tepesi üstü dikiyoruz. Yani başlangıçtakinin, gençliğin aksine olarak günden güne kuvvetten düşürüp zayıflığını artırıyor, ölüme doğru yürütüyoruz. Hâlâ akıllanmayacaklar mı?Bunu yapan kudretin daha önce o gözle silmeyi ve kılık değiştirmeyi de yapabileceğini anlayıp da doğru yolu tutmayacaklar mı?

69- Biz ona, yani peygambere şiir öğretmedik. Bu söylenenleri bir

şiir saymamalıdır. Kur'ân'ın ne söz olarak, ne de mânâ olarak şiir olmadığı açıktır. Bir kere Kur'ân'ın sözlerinde şiir sözünün vezin ve kafiyesi yoktur. Mânâ bakımından ise şiir, gerçek olup olmadığı aranmaksızın hoşlandırmak veya tiksindirmek, coşturmak veya küstürmek gibi hisleri gıcıklayan hayalî kuruntulara, zanna dayanan kıyaslara, duygu oyunlarına aittir. Kur'ân ise Hakk'ın doğru yolunu gösteren hikmetler ve hükümler ile irfan nuru, kesin iman rehberi bir ilâhî yadigârdır. Fakat kâfirlerin birçokları onu bir şiir gibi düşünmek ve düşündürmekte ısrar ettikleri ve bu şekilde peygamberi bir şair gibi tanıttırmak istedikleri için buyuruyor: Biz ona şiir öğretmedik. Hem o , ona yaraşmaz da. Çünkü "Şairlere gelince onlara da azgınlar uyar." (Şuara, 26/224). Ne peygamberlik makamına şairlik yaraşır, ne de Kur'ân'a şiir demek.

O Kur'ân başka değil, ancak bir zikir; sırf Allah tarafından bir öğüt ve irşad ve apaçık bir Kur'ân'dır. İbadetlerde ve ibadethanelerde okunacak Allah kelâmıdır.

70- Hayatı, yani aklı, duygusu olanı korkutup, gafletten uyandırmak, küfürde ısrar ile kâfirlik edenler aleyhine azab sözünün hak olması için. Bundan önce çoklarına olduğu gibi azab ile hükmün vacib olması için.

71-76- Şunu da mı görmediler, o gafiller ki, uyanmıyorlar. Biz kendileri için ellerimizin yaptığı şeylerden, yani başka hiçbir sanatın katkısı olmayıp, doğrudan doğruya kendimizin var ettiğimiz nimetlerden en'am, yumuşak hayvanlar yarattık... Bu hatırlatmada birçok yönlerden incelikler vardır ki, bunu tefsirden çok, okuyanların zevki takdir edecektir.

77-78-79-*} "İnsan, kendisini bir damla sudan yarattığımızı görmedi mi?" Rivayet olunuyor ki Ubey b. Halef Hz. Peygamber (s.a.v.)'in huzuruna bir çürümüş kemikle gelmiş, onu eliyle ufalayarak "Allah bunu böyle çürüdükten sonra diriltir der misin?" demiş. "Evet, seni de diriltir ve ateşe kor." buyurmuş ve bu âyet, bu sebeple inmiştir. Ve O, yaratmanın hepsini hakkıyla bilir. Yani her yarattığını bütün incelikleriyle, her birinin toplanan ve dağılan bütün parçaları, usul ve fürûu (aslı ve dalları), durumları, halleri, nicelikleri, miktarları, her türlü özellikleriyle bilir. Her yaratmayı, yaratmanın her türlüsünü bilir, maddeli maddesiz, âletli âletsiz, örnekli örneksiz, gerek ilkin, gerek sonra her çeşidini bilir. Bütün mesele bundan ibarettir.

80- O Allah, size yeşil ağaçtan bir ateş yaptı. Meşhur olan bu ağaç,

"merh" ile "afar" denilen iki ağaçtır ki, ikisi de yemyeşil, suları damlarken merh çakmak yerinde afare sürtülmek suretiyle ateş çıkarılır, bedevîlerce bilinmektedir. Bunun birini erkek, birini dişi yerinde de varsaymışlardır. Bununla beraber "Her ağaçta bir ateş vardır. Fakat merh ile afar bol bulmuştur" diye bir mesel vardır. Bu bakımdan bazı tefsirciler demişlerdir ki, ağaçtan maksat cinstir. Merh ve afar misal yoluyla anılmıştır. Ancak burada dikkate değer nokta şudur ki, bundan maksat ağaçtaki odun veya kömürü göstermek değil, sürtme ve temas ile yeşil ağaçtan meydana gelen hararet ve tutuşmayı anlatmaktır. Bu ise şimdi bildiğimize göre bir elektrik olayıdır. Demek ki bu şekilde âyet elektriğe işaret etmiş ve bu işaretten "ol" emrini anlamaya zihinleri yaklaştırmak için bir misal de verilmiş oluyor. Yapmış da siz ondan çakıp çakıp hemen tutuşturuyorsunuz. Yani bilfiil deneyle bildiğiniz şüphesiz bir ateş. Demek ki sırf teorik akıl ile bilinemeyecek gerçekler deneyle ortaya çıkar.

81- Hem o gökleri ve yeri, yani bütün şu âlemi yaratmış olan Allah, onların benzerini, onlar gibisini, yani o çürümüş insanlar gibi küçüğünü, hatta bütün o âlemin benzerini diğer bir yaratış ile, yine yaratmaya kâdir değil midir? Evet kâdirdir. Ve o, öyle yaratan, öyle bilendir.

82-*} O'nun emri, bir şeyi dileyince ona sadece "ol!" demektir. O hemen oluverir.

83- O halde tesbih O'na, her şeyin hükümranlığı elinde bulunan, her şeyde dilediği gibi tasarruf eden Sübhan'a (şanı yüce Allah'a) dır. Hep de döndürülüp O'na götürüleceksiniz. O'na Yasin sahibi (Habib Neccar) gibi koşa koşa iman ve İslâm ile, kendi rızasıyla dönüş yaparak, bağışlanmaya ve ikrama kavuşmak istemeyenler de sonunda zorla döndürülecekler, yakalanıp O'nun yüce huzuruna götürülecekler, hesapları görülüp cezaları verilecektir.

İbnü Abbas hazretlerinden rivayet edilmiştir ki Yasin hakkında rivayet edilen faziletlerin, niçin ona mahsus olduğunu bilmiyordum, bu âyet için inmiş.

Melekût (hükümranlık) yukarılarda da geçtiği üzere "mülk"ün mübalağa sigasıdır ki, tam bir hakimiyetle saltanatın idare sırları demektir.

Şimdi bu melekût ve döndürülmeye bir açıklama olmak üzere "Vessâffâti" Sûresi başlıyor.


37-SAFFAT:

1- "Saf bağlayıp duranlara andolsun..." yemin içindir. "O saf dizip duranlara andolsun" mânâsını gösterir.

SÂFFÂT, saf yapanlar demektir ki, Ebu's-Suud'un açıklamasına göre hem dizilip saf olanlar, hem saf dizenler mânâsına gelir. İleride gelecek olan "Saf bağlayanlar elbette biziz." (Sâffât, 37/165) âyeti de bu iki mânâ üzerinde döner dolaşır. Saff, birçok şeyleri, düz bir çizgi nizamı üzerinde sıra ile dizmek mânâsına masdar olup, dizilen sıraya da isim olarak "Saff" denilir. Namaz saffı, harb saffı nizamı gibi. Allah'ın hükümranlığında çeşitli mertebelerde tam bir düzen ile dizilip, vazife gören meleklere yemin ediliyor ki, bunda İslâm için istenen cemaat, cihad, ilim kuvvetleri gibi teşkilatın esaslarına da

işaret vardır. Bu durumda mânâ şu olur: Yemin ederim o meleklere, o kuvvetlere ki, saflar yapıp dizilmişler. Bu saff, Allah'ın arşı etrafını donatmış olan meleklerden, ta dünya göğünü süsleyen gök cisimlerinde yer alarak vazife yapmak için Allah'ın emrine hazır bulunan meleklere kadar hepsini içine almakta ve esası beş vakit namazlarda bağlanan saflarla temsil edilen millet ve cemaate işareti de içermektedir. Derken zecrederek sürerler.

2-ZECR: Aslında bir sataşma ile bağırıp azarlayarak bir şeyden uzaklaştırmaktır. Haylayıp sevketmek ve bağırmaksızın men ve yasak etmek mânâlarına da kullanılır. Şu halde gerek bulutları sevk eden sürücü melekler gibi sevk edici ve gerek genel olarak men ve def eden uzaklaştırıcı kuvvetler bu zecredicilerdendir. Bu şekilde bütün mücahid ordular buna dahil olduğu gibi, özellikle kumanda edip götürenler ve öğüt verip yürütenler de buna dahildir.

3- Sonra bir zikir okurlar. Hak'tan vahiy, kitap, Kur'ân indirir, ilim ve marifet telkin ederler.

4-Bütün bunlara yemin ile önemlerini hatırlatarak söylerim ki gerçekten sizin ibadet edeceğiniz ilâhınız birdir.

5-İspatı: O bütün göklerin, yerin ve aralarındakilerin Rabbi, hem bütün doğuların Rabbi. Doğular, yıldızların doğuş yerleri veya sene içerisinde her gün başka bir noktada doğması itibarıyla güneşin doğuş yerleri demek olabilirse de bunlardan başka "Sonra bir zikir okurlar." karînesiyle bütün manevî nurların da doğuşlarına işaret olunması için "doğuların Rabbi" buyurulmuş olması daha doğrudur. Çünkü zâhir ile bâtın, dış âlem ile zihin, objektif ile sübjektif birleşmeden Hakk'ın birliği bilinemez. Zâhirî nurların, dünya göğünün süslerinden gösterilmesi de bunu anlatır.

6-Şöyle ki: Biz dünya semasını, en yakın göğü bir zinet ile donattık. Yıldızlarla. ifadesinde de "dünya" "ednâ"nın müennesidir ki, "en yakın" demektir. Bu ifadenin zâhiri, bütün yıldızların en yakın gökte olmasıdır. Şu halde burada en yakın gök, yer kürenin etrafında yalnız ayın yörünge sahasından ibaret değil, yalnız güneş sistemi âlemi de değil, genel olarak yıldızların bulunduğu cisim olan saha, yani üç boyut sahasıdır. Gerçi süsleme cisimleriyle değil de ışıklarıyla olduğuna göre, bunların dünyadan görünebildikleri şekillenme ve akislenme sahasına sırf görünüş (optigue) itibarıyla bu isim verilmiş olması muhtemel ise de zâhir olan birincisidir.

Her iki takdirde de bu şekilde en yakın göğün süslenmesi hatırlatılmakla bu zahirî nurların ve süsün herkes tarafından bile his ve takdir edilebileceği ve

fakat daha yukarısının böyle olmadığı anlatılmış oluyor.

7- Onun için buyuruluyor ki, hem de inatçı, itaate yanaşmaz her bir şeytandan koruduk.

8-9-Şöyle ki: Onlar, yüce (melekler) topluluğunu dinleyemezler. O cisimlere ait süsleri, zahirî nurları geriden görürler. Fakat daha yüksek heyetleri, en yüce cemiyetleri, yani melekleri dinleyip işitemezler, peygamberler gibi vahiy alamazlar, miraca çıkamazlar, o sınırlarda duramazlar. Kovulmak için her taraftan atış edilir, mermiye tutulurlar. En yakın göğün de sınırlarında böyle def edici, geri püskürtücü kuvvetler vardır ki, bunlar anlatılan, haykırıp sürenlerdendirler. Dinsiz şeytanların yüksek topluluğu dinlemeyip de peygamberlik taslayamamaları için karakol bekler, onları kovarlar. Bir de o şeytanlara devamlı bir azab vardır ki, o da ahirettedir.

10- Ancak bir çalıp kapmaca yapan olur. Bir kulak hırsızlığı ile yüksek topluluk haberlerinden, vahiy ve ilham gelişlerinden çalıp kaçan bulunur. Onu da yakıcı bir ateş, gökten yere doğru delip geçen bir alev takip eder. Hıcr Sûresi'nde "Şihab" (delici alev) hakkında söz geçmişti. (Hıcr, 15/18. âyetin tefsirine bkz.)

SÂKIB: Esasen delen veya delici demektir. Işığı ile göğü delivermiş gibi parlak görünen yıldıza sâkıb (delici) yıldız denildiği gibi, sâkıb alev de böyledir. Bununla beraber şihablar (alevler) gerçekten havayı dışından bir mermi gibi gelerek delip geçiyor da demektir. Şihabların, yükselen buharlardan tutuşmuş olması görüşü bugün kabul edilmiyor. Şihablar en yakın göğün sabit süsü olan, bilinen yıldızlar gibi büyük olmamakla beraber yine yıldızlar cinsinden sayılabilecek küçük ve küme küme dolaşan gök cisimlerindendirler. Havaya teması ile parladığı sırada bir fişek gibi kaymasıyla süs hizmetinden de uzak kalmaz. Bununla beraber şeytanlara atılan şihabdan maksadın ruhanî bir şihab olması da pek muhtemeldir. Asıl mesele aşağıdan göğe karşı saldırmak isteyenlerin durumlarını göstererek, ilâhî olan ilhamlardan bir kulak hırsızlığına ait şeytanlıklarla peygambere karşı rekabete kalkışan, dinler uydurmaya çalışan dinsizlerin maddî ve manevî yenilgi ve perişanlıklarını anlatmaktır.

11- Şimdi sor onlara. Bunları gösterdikten ve hepsini, yaratanın birliğini anlattıktan sonra, sor o seninkilere, o inkârcılara ki yaratılışça kendileri mi daha çetin, daha kuvvetli yoksa bizim yarattığımız o yaratıklarımız mı? O saf bağlayanlar, o zikir okuyanlar, o gökler mi? Hangisini yaratmak daha zor? Bunları yaratan Allah, hiç kendilerini bir yaratışla daha yaratamaz mı? Görülüyor ki burada Yâsin'in sonundaki

"Gökleri ve yeri yaratan Allah, onların benzerini yaratmaya kâdir değil midir?" (Yâsin, 36/81) âyetinin bir açıklama ile zihinlere yerleştirilmesi vardır. Bu sorunun cevabı da şunun içindedir: Çünkü biz kendilerini, cıvık, yapışkan bir çamurdan yarattık. Onlar yaratıldıktan sonra cıvık bir çamurun ne çetinliği olur? Bir cıvık çamur ki, en gelişmiş şekli nutfe (bir damla su)dir.

12-21- Fakat sen şaşırdın, Allah'ın kudretine ve onların inkârına. Onlar ise eğleniyorlar.

O fasıl (iyilerle kötülerin ayırt edilişi), o ayırış şöyle ki:

Meâl-i Şerifi

22, 23- Toplayın mahşere o zulmedenleri, eşlerini ve Allah'tan başka taptıkları şeyleri. Toplayın da götürün onları sırata (cehennem köprüsüne) doğru.

24- Ve durdurun onları, çünkü sorguya çekilecekler.

25- (Onlara): "Ne oldu sizlere de yardımlaşmıyorsunuz?" (denilir.)

26- Hayır, bugün onlar teslim olmuşlardır.

27- Onlar, birbirine dönmüş soruşuyorlar.

28- Onlar: "Siz bize (uğurlu görünerek) sağdan gelir dururdunuz" derler.

29- (İleri gelenler de) derler ki: "Hayır, siz inanmamıştınız."

30- "Bizim de size karşı bir gücümüz yoktu. Fakat siz azmış bir kavimdiniz."

31- "Onun için üzerimize Rabbimizin azab sözü hak oldu. Şüphesiz azabımızı tadacağız."

32- "Evet biz, sizi kışkırttık. Çünkü biz azgındık."

33- O halde hepsi o gün azabda ortaktırlar.

34- İşte biz günahkarlara böyle yaparız.

35- Çünkü onlar, kendilerine: "Allah'tan başka ilâh yoktur" denildiği zaman kafa tutuyorlardı.

36- Ve: "Biz, hiçbir mecnun (deli) şair için ilâhlarımızı bırakır mıyız?" diyorlardı.

37- Hayır o, hak ile geldi ve bütün peygamberleri tasdik etti.

38- Elbette siz o acı azabı tadacaksınız.

39- Bununla beraber başka değil, hep yaptığınız amellerinizle cezalandırılacaksınız.

40- Sadece Allah'ın ihlaslı kulları müstesnadır.

41- İşte onlar için belli bir rızık vardır.

42, 43- Meyveler (vardır), Naîm cennetlerinde onlara hep ikram edilir.

44- (Onlar) Karşılıklı tahtlar üzerindedirler.

45, 46- İçenlere lezzet veren, pınardan doldurulmuş bembeyaz bir kadehle onların etrafında dolaşılır.

47- Onda ne bir zararlı sonuç vardır, ne de sarhoşluk verir.

48- Yanlarında iri gözlü, bakışlarını kocalarından başkalarına çevirmeyen hanımlar vardır.

49- Sanki onlar örtülüp saklanmış yumurta gibidirler.

50- Derken birbirine dönüp sorarlar:

51- İçlerinden bir sözcü der ki: "Gerçekten benim bir arkadaşım vardı."

52- Derdi ki: "Sen gerçekten inananlardan mısın?"

53- "Öldüğümüz ve bir toprakla bir yığın kemik olduğumuz zaman biz hakikaten cezalanacak mıyız?"

54- "Siz onu tanır mısınız?" der.

55- Derken bakınır ve onu cehennemin ta ortasında görür.

56- Ona şöyle der: "Allah'a yemin ederim ki, doğrusu sen az daha beni helak edecektin."

57- "Rabbimin nimeti olmasaydı, ben de bu tutuklananlardan olacaktım."

58, 59- "Nasılmış bak. Biz ilk ölümümüzden başka bir daha ölmeyecek miymişiz? Biz azaba uğratılmayacak mıymışız?

60- İşte bu büyük kurtuluştur.

61- Çalışanlar işte böyle bir kurtuluş için çalışsınlar.

62- Nasıl, bu mu daha hayırlı konukluk için, yoksa zakkum ağacı mı?

63- Gerçekten biz onu zalimler için bir fitne (imtihan) yaptık.

64- O bir ağaçtır ki cehennemin dibinde çıkar.

65- Tomurcukları şeytanların başları gibidir.

66- Mutlaka onlar, ondan yiyecekler de karınlarını bundan dolduracaklardır.

67- Sonra üzerine onlar için kaynar bir içecek vardır.

68- Sonra da dönecekleri yer, şüphesiz cehennemdir.

69- Çünkü onlar, atalarını sapıklıkta buldular.

70- Şimdi de kendileri onların izlerinde koşturuyorlar.

71- Andolsun ki, onlardan öncekilerin çoğu sapıklıkta idiler.

72- Gerçekten biz onlara içlerinden uyarıcı peygamberler de gönderdik.

73- Sonra da bak o uyarılanların sonu nasıl oldu?

74- Ancak Allah'ın ihlas ile seçilen kulları başka.

22-27- Eşleriyle, yani dengi dengine; puta tapanı puta tapanla, yıldıza tapanı yıldıza tapanla, yahut zulmedenlerin erkeğini, dişisini yahut şeytanlardan olan arkadaşlarını.

28-40- Bize sağdan gelirdiniz. Sağdan gelmek, sağlam taraftan, iyi ve hayırsever bir şekilde gelmek.

41-47- Devamı, lezzeti gibi özellikleri belli ve yerleşmiş bir rızık, yani Meyveler. Bu tabirde iki nükte vardır. Birisi, cennet ehlinin yemeleri ve içmelerinin sırf zevk ve lezzet için olduğunu hatırlatmadır. Çünkü meyve sade lezzet için yenir. Diğeri de dünyadaki çalışmanın meyvesi olduğuna işarettir.

Naîm cennetlerinde, nimetten başka bir şey olmayan cennetlerde. Keis; dolu kadeh, boşuna "keis" denmez. menba suyu.

MAÎN: Aslında kaynağından çıkan, yahut göz önünde akan su demek olup, cennet içkisi bununla vasıflandırılmıştır ki Onda hiç bir gâile (keder, sıkıntı, zarar) yok. Dünya şarapları gibi sarhoş ediciliği, zararı, günahı yok.

48-49-50-(*} Ve ondan sarhoş da edilmezler.

Gamzelerini kocalarına tahsis etmiş, başkasına bakmaz dilberler.

51-61- Benim bir yakınım vardı. Yani dünyada beraberimde duran bir arkadaş. Buharî'de bu yakın (karîn), şeytan diye açıklanmıştır.

62- Bu mu hayırlı konukluk için?

NÜZÜL: Misafir gelir gelmez ikram için sunulan konukluk. Burada bu ifade gösteriyor ki, yukarıda cennetlikler için söylenen, henüz yeni gelene konulan ikramiye cinsinden olup, onlara onun ilerisinde öyle nimetler vardır ki,

şimdi akıllar onu anlamaktan acizdir. İşte cehennemlikler için de zakkum ağacı, öyledir.

ZAKKUM: Tihame'de biten küçük yapraklı, acı ve fena kokar bir ağacın ismi olup, aşağıdaki şekilde tarif edilen ve meyvesi, cehennemliklerin konukluğu olan ağaç bununla isimlendirilmiştir.

63-Buyuruluyor ki: Çünkü biz onu zalimler için bir fitne (imtihan) kılmışızdır. Ona dünyada zalimler vurgun ve tutkun olur. Ahirette de sıkıntı ve azabını çekerler. Allah daha iyi bilir ya, halkı zulüm ile yemek için kurulan zalimler teşkilatı, o zalimler kurumu.

64-66- O cehennemin kökünde, dibinde çıkar da dalları tabakalarına dağılır. tomurcuğu, meyvesinin doğum noktaları, sanki şeytanların başları gibidir. Buna üç mânâ verilmiştir:

1- Son derece çirkinlikten kinaye olmak üzere hayalî bir benzetme.

2- Şeytanlar, çirkin suratlı korkunç yılanlar demektir.

3- "Ruûsü'ş-Şeyâtîn" (Şeytanların başları), çirkin manzaralı, bilinen bir otun meyvesiymiş ki Yemen'de Esten denilirmiş.

Biz de dördüncü bir mânâ anlamak istiyoruz ki, zalimleri en çok aldatan, meftun eden nokta, onun çiçek açıp meyvesini verecek olan noktalarıdır. Gelir kaynakları gibi görünen o noktalar öyle iğfal edicidir ki, sanki şeytanların başları, yahut reisleri gibi.

67-74- Sonra onların bunun üzerine hamîmden (kaynar sudan) bir haşlamaları da vardır.

ŞEVB: İçkiye karıştırılan katkı, aşlama veya haşlama.

HAMÎM: Esasen kaynar su demek olup, cehennemin bağırsakları parçalayan suyuna denir. Bununla haşlanan o içki de "gassâk", akan cerahat, irindir. Çünkü zalimler halkı bu hale getirirler. Ahirette de öyle haşlanırlar.

Meâl-i Şerifi

75- Andolsun ki Nuh bize seslenip dua etmişti de biz de ne güzel kabul etmiştik.

76- Biz hem onu, hem ailesini o büyük sıkıntıdan kurtardık.

77- Hem onun neslini bâki kalanlar kıldık.

78- Hem de sonradan gelenler içinde güzel bir namını bıraktık.

79- Bütün âlemler içinde Nuh'a selam olsun.

80- İşte biz iyilik yapanları böyle mükafatlandırırız.

81- Çünkü o bizim mümin kullarımızdandı.

82- Sonra diğerlerini suda boğduk.

83- Şüphesiz ki İbrahim de onun kolundandı.

84- Çünkü o, Rabbine tertemiz bir kalb ile gelmişti.

85- O babasına ve kavmine şöyle demişti: "Siz nelere tapıyorsunuz?"

86- "Yalancılık etmek için mi Allah'tan başka ilâhlar istiyorsunuz?"

87- "Siz âlemlerin Rabbini ne zannediyorsunuz?"

88, 89- Derken yıldızlara bir baktı da: "Ben gerçekten hastayım" dedi.

90- O zaman arkalarını dönerek başından kaçışıverdiler.

91- Derken bir kurnazlıkla onların ilâhlarına vardı da, "Buyursanıza, yemez misiniz?" dedi.

92- (Cevap vermediklerini görünce de): "Neyiniz var da konuşmuyorsunuz?" (dedi).

93- Nihayet bir yolunu bulup onlara kuvvetli bir darbe indirdi.

94- Bunun üzerine birbirlerine girerek ona yürüdüler.

95- İbrahim dedi ki: "A, siz kendi yonttuğunuz şeylere mi tapıyorsunuz?"

96- "Halbuki sizi de yaptıklarınızı da Allah yaratmıştır."

97- Onlar: "Haydin onun için bir yapı yapın da onu ateşe atın." dediler.

98- Böylece ona bir tuzak kurmak istediler. Biz de kendilerini daha alçak düşürdük.

99- Bir de dedi ki: "Ben Rabbime gidiyorum, o bana yolunu gösterir."

100- "Ey Rabbim! Bana salihlerden (bir oğul) ihsan et!"

101- Biz de kendisine yumuşak huylu bir oğul müjdeledik.

102- Oğlu, yanında koşacak çağa gelince: "Ey oğlum! Ben seni rüyamda boğazladığımı görüyorum. Artık bak, ne düşünürsün?" dedi. Çocuk da: "Babacığım sana ne emrediliyorsa yap, inşaallah beni sabredenlerden bulacaksın" dedi.

103- Ne zaman ki ikisi de bu şekilde Allah'a teslim oldular, İbrahim oğlunu şakağı üzerine yatırdı.

104- Biz de ona şöyle seslendik: "Ey İbrahim! "

105- "Rüyana gerçekten sadakat gösterdin, şüphesiz ki, biz iyilik yapanları böyle mükafatlandırırız."

106- "Şüphesiz ki bu apaçık bir imtihandı." (dedik)

107- Ve ona büyük bir kurbanlık fidye verdik.

108- Kendisine sonradan gelenler içinde iyi bir nâm bıraktık.

109- Selam olsun İbrahim'e...

110- İşte biz iyilik yapanları böyle mükafatlandırırız.

111- Çünkü o bizim mümin kullarımızdandı.

112- Ona bir de salihlerden bir peygamber olmak üzere İshak'ı müjdeledik.

113- Hem ona hem İshak'a bereketler verdik. Her ikisinin neslinden de hem iyilik yapanlar var, hem de açıkça kendi nefsine zulmedenler var.

75-77-*} Tufan felaketi. Hem neslini, baki kalanlar

kıldık. "O'nun üç oğlu; Sam, Ham, Ya'fes ve bunların eşlerinden başka, diğer gemide bulunanların hepsi nesil bırakmayarak vefat etti" demişlerse de biz bunu Hûd Sûresi'nde geçen "Denildi ki: Ey Nuh! Bizden sana ve seninle birlikte olanlardan gelecek ümmetlere selam ve bereketlerle gemiden in." (Hûd, 11/48) âyetine uygun bulmuyoruz. Çünkü "seninle birlikte olanlar" dan maksadın, "O'nunla beraber iman edenler pek azdı." (Hûd, 11/40) diye buyurulan az kişiler olduğu açıktır. O halde buradaki Kasrın (Tahsisin) gemidekilere değil, boğulanlara göre izafî olması daha uygundur. Bununla beraber denilebilir ki, bütün gemidekilerin nesilleri tağlib yoluyla (çoğunluk itibarıyla) onun zürriyeti hükmünde tutulmuş ve bu şekilde baki kalanların hepsi onun zürriyeti olarak sayılmış, ona ikinci Âdem denmiştir.

Taberî der ki: Arap Sam evladından, Sudan Ham evladından, Türk ve diğerleri Ya'fes evladındandır. Ebu Hayyan da "Bahr"de bunu naklettikten sonra şöyle kaydediyor: Bir grup da şöyle söylemiştir: "Allah Teâlâ Hz. Nuh'un zürriyetini baki bırakıp neslini uzatmıştır. Bununla beraber bütün insanlar onun nesliyle sınırlı değildir. Ümmetler içinde ona ait olmayan da vardır". Alûsî, de şu mütalaada bulunmuştur: Sanki bu grup, suda boğulmanın genel olduğunu söylemiyor. Nuh (a.s.) kâfirler aleyhinde dua etmiş, fakat dünya halkının hepsine gönderilmemiştir. Çünkü peygamber gönderilmenin genel olması ilk önce peygamberlerin sonuncusu olan Hz. Muhammed (s.a.v.)'in özelliklerindendir. Genel olduğunu söyleyip de kasrı, boğulanlara nispetle yapmış olması da caizdir.

78- Hem de ahirîn içinde, yani sonrakiler, geriden gelen bakiler içinde de kendine bıraktık. Burada iki şekil vardır. Birisi, mef'ul, hazfedilmiştir. Namına güzel bir anı, güzel bir övgü bıraktık demektir.

79-82-Bu durumda Bütün âlemler içinde Nuh'a selam, Allah Teâlâ tarafından bir selam olur. Diğeri de hikâye yoluyla bu selamın mef'ul olmasıdır ki, bu şekil daha açıktır.

83-84-85- Şüphesiz İbrahim de elbette onun kolundan (şiasından)dır.

ŞÎA: Bir kimsenin arkasında, izinde giden taraftarları, tabileri demektir. İbrahim (a.s.) da iman ve ihlas esnasında ve Allah yolunda müşriklere karşı cihad

hususunda ve şeriatının teferruatında değilse de asıllarında onun izince gitmiştir. selîm kalb; tertemiz, her lekeden arınmış, Allah sevgisinden samimi, tamamen O'na teslim olmuş kalb.

86-87- "İfk" için mi Allah'tan başka ilâhlar istiyorsunuz?.

İFK: Yalan dolan, iftira demek ki, Allah'tan başka ilâh var demek, yalancılıktır, iftiradır, bühtandır.

88-89- Derken yıldızlarda bir bakış yürüttü, yahut bir bakıma baktı. Bundan bizce hemen akla gelen mânâ En'am Sûresi'nde "Üzerini gece bürüdüğü zaman bir yıldız gördü..." (En'am, 6/76) âyetinde geçen fikir ve bakıştır. Bu şekilde Baktı da "ben hastayım" dedi. Söz "Eğer Rabbim beni hidayete erdirmeseydi mutlaka sapıklar topluluğundan olacaktım." (En'am, 6/77) meâlinde olur. Fakat tefsirciler buna şöyle mânâ vermişlerdir: Kendileriyle beraber ibadet teklif ettikleri için yıldızlarda bir bakıma baktı da, yıldızların hükümlerine bakıyormuş gibi yerlerini, bağlantılarını gözden geçirdi, onlar müneccim oldukları için o da onlarla istidlal ediyormuş gibi görünerek ben keyifsizim, dedi. Onların tekliflerinden rahatsız olduğunu kastediyordu

90-100-Hastayım deyince Arkalarını dönerek başından kaçışıverdiler. Hastalıktan, taundan (vebadan) korkmuşlar. Bu ifade ne kadar nüktelidir. Hastayım deyince arka dönmek, sonra darbeyi vurunca da zifaf eder gibi birbirine girerek ona yöneldiler. Hücum ettiler. Yöneliş göstermeleri, adi insanların, umumi toplumların psikolojik durumlarını anlatır.

101- Bunun üzerine onu yumuşak huylu bir oğul ile müjdeledik. Bu uslu oğul, İsmail (a.s.)'dir.

102-İshak'ı müjdeleme bundan sonra ayrıca söylenecektir. Ne zaman ki beraberinde koşmak, yani çalışmak çağına erdi, ona Allah için yapılacak bir iş, bir itaat göstermek üzere ey yavrum! dedi, ben düşümde görüyordum ki ben seni boğazlıyorum. Artık bak ne görürsün? Ne dersin, ne görüşte bulunursun? Deniliyor ki, Hz. İbrahim, bunu Zilhicce'nin sekizinci, dokuzuncu, onuncu yani terviye, arefe, nahir geceleri sıra ile üç gece görmüştü. Peygamberlerin rüyası vahiy, tabirleri de vahiy olduğundan Hz. İbrahim böyle görmüş ve böyle tabir etmiş ve dolayısıyla böyle vahiy almış olmakla bu, yerine getirilmesi vacib hak, bir emir olmuş oluyordu. Bunun üzerine onu zorla yapmaya kalkışmayıp, önce yerine getirilme şeklini istişare etmek

üzere böyle görüşünü sorarak tebliğ etti ki, bununla ilk önce onun itaat ve boyun eğmekle ecir ve sevaba ermesini temin etmek istedi. Düşünmeli, bunu söylerken "ey yavrucuğum!" diye hitab eden bir babanın kalbinde ne yüksek bir şefkat duygusu çarpıyor ve ona ne kadar büyük bir vazife aşkı, Allah sevgisi hakim bulunuyordu. Düşünmeli de duymalı ki, bu ne büyük bir bela, ne dehşetli bir ilâhî imtihandı! İşte bunun böyle ilâhî bir emir olduğunu anlayan ve Allah'ın sabredenlerle beraber olduğunu bilen o yumuşak huylu oğul ey babacığım! dedi, ne emrolunuyorsan yap. Beni inşaallah sabredenlerden bulacaksın.

103- Ne zaman ki böyle ikisi de teslim oldular; Allah'ın emrine kendilerini teslim ettiler. Ve İbrahim onu tuttu, şakağına yıktı.

CEBİN: Şakak, yani alnın yanlarıdır. Bu, Mina'da sahranın yanında veya mescide bakan yerde yahut bugün kurbanların kesildiği mevkide olmuştu, diye naklediliyor. Bıçağını çekip çekmediği hakkında iki görüş vardır.

104-105- Burada yalnız buyuruluyor ki, şakağına yatırdı. Biz de ona şöyle seslendik: Ey İbrahim! Rüyayı gerçekten tasdik ettin. Doğrulukla yerine getirdin, gördüğün gibi inandın, kararlılık ve doğrulukla yerine getirdin. Çünkü "boğazlıyorum" diye görmüş, "boğazladım" dememişti. Kararlılık ve ciddiyetle kesmeye teşebbüs etmekle de kalmayıp o tahakkuk etmişti. Taberî gibi bazı tefsirciler bu nün, nın cevabı ve "vâv"ın da daki "vâv" kabilinden olduğunu söylemişlerse de araştırmacı âlimlerin tercihine göre atıf vâvı olup, burada cevap, tefhim (bu işin büyüklüğünü anlatmak) için hazfedilmiştir. Şöyle demektir: Ve biz böyle seslenince; ne büyük bayram, ne tarife sığmaz neşe ve sevinç meydana geldiğini söylemeye hacet yok! Şu da cevabın tâlilidir (sebebinin açıklanmasıdır): Çünkü biz, iyilik yapanları böyle mükafatlandırırız.

106- Şüphesiz ki bu; İbrahim'in karşılaştığı bu oğlunu kurban etme işi elbette açık bela, parlak imtihandır. Öyle açık bela ve parlak imtihandır ki, gerek İbrahim'in ve gerekse oğlunun "İhsan, Allah'a kendisini görüyormuşsun gibi ibadet etmendir." hadis-i şerifinin ifadesince en yüksek ihsan mertebesinde bulunan ihsan edenlerden (iyilik yapanlardan) olduklarında hiç şüpheye yer bırakmaz. Onun için onların o ihsanlarını mükafat ile karşılayarak öyle seslendik.

107- Ve ona büyük bir kurbanlık ile fidye de verdik. Yani İbrahim'e oğlunun yerine kesilmek için büyük bir kurbanlık kurtuluş fidyesi de verdik. Boğazlamaya başlamakla rüya gerçekleştirilmiş olup da "Rüyayı tasdik ettin" diye nida edildikten sonra fidyenin mânâsı ne olabilir? Bunu en güzel açıklayan yön şudur: Deniliyor ki, İbrahim (a.s.) bir oğlu olursa, Allah yolunda kurban edeceğini adamıştı. Sonra unutmuş, rüya bunu hatırlatmıştı. Onun için nida olunduğu zaman rüya gerçekleştirilmiş olmakla beraber adak yerini bulmamış olduğundan bu fidye onu böyle hüküm değiştirmek suretiyle tamamlamış ve ayrıca bir nimet olmuştur. Bundan dolayı İmam-ı Azam demiştir ki: Çocuğunu kurban etmeyi adayana bir koyun kesmek vacib olur. Acaba o büyük kurbanlık ne idi ve büyüklüğü neresindeydi? Çokları cennetten gelme, beyaz ve bir rivayette emlah, yani alaca ve a'yen, iri gözlü bir koç idi demişler ki, yahudilerin görüşü de buna uygundur. Bazıları da Sebîr dağından inme bir va'l, yani dağ keçisi demişlerdir. Büyüklüğünü de bazıları maddî olarak, iri yapılı diye, bazıları da manevî büyüklük ve önemle tefsir etmişlerdir. Yalnız bir peygamber değil, belki baba ve oğul iki peygamberin sıkıntısını kaldıran ve özellikle neslinden peygamberlerin sonuncusu gelecek bir peygamberin fidyesi olan ve cennetten gelen bir kurbanlık elbette büyük olur. Bazıları da demişlerdir ki, büyüklüğü ondan sonra sünnet ve din olması itibarıyladır. Ebu Bekir Verrak, bir nesilden değil, doğrudan doğruya yaratılmış olması bakımındandır, demiştir. Fakat hatırlatmaya hacet yoktur ki, Kur'ân'ın "Büyük bir kurban" ifadesi bütün bunlardan daha kapsamlı ve daha büyüktür. En iyisini Allah bilir.

108- Sonrakilerde de namına bıraktık. Onu güzel bir anı ile yad eder ve sünnetini yerine getirmekle bayram yaparlar.

109- Selam İbrahim'e.

110- İşte iyilik yapanları böyle mükafatlandırırız. Burada "Biz" denilmemesi, biraz önce geçmiş olduğu için burada bir nevi tekit kastedildiğine işaret olmalıdır. Evet İbrahim iyilik yapanlardandı.

111- Çünkü o bizim mümin kullarımızdandır. Yahudiler bu kurban edilenin Hz. İshak olduğunu söylüyorlarmış. Muhammed b. İshak, Taberî gibi bazıları da buna taraftar olmuşlar, Muhyiddin Arabî de Fusûs'unda bu görüşe gitmiştir. Fakat burada şu atıf onları reddetmekte açıktır.

112-Çünkü "Biz ona yumuşak huylu bir oğul müjdeledik." ifadesi üzerine atıf ile buyuruluyor ki: Bir de onu İshak ile müjdeledik. Belliki bu şöyle demek oluyor:

"Ey Rabbim! Bana salihlerden (bir oğul) ihsan et." diyen İbrahim'i o boğazlama kıssası anlatılan halîm (yumuşak huylu) oğulla müjdelikten başka, bir de İshak ile müjdeledik. Ki salihlerden bir peygamber olmak üzere. Şu âyetin de bu ikisine ait kılınması daha uygundur.

113- Hem ona, o halîm oğula ve hem İshak'a bereketler de verdik. Yani ikisinin de nesillerini bereketlendirdik, çoğalttık. Burada zamirini İbrahim'e göndermek, zürriyet yönüyle İshak'a karşılığı gerektireceğinden yakışmaz. İshak ve zürriyeti, İbrahim'in zürriyetinden olduğu için İbrahim'in İshak'a karşılık olarak zürriyet ve bereketi ancak diğer oğlu itibarıyla olabilir. Onun için zamiri bu itibarla İbrahim'e gönderilse bile şu tesniye (ikil) zamirin, herhalde iki oğula gönderilmesi gerekir. İkisinin zürriyetinden de; İbrahim'in iki oğlunun ikisinin zürriyetinden de;halîm oğul olan İsmail'in zürriyetinden de, İshak'ın zürriyetinden de hem ihsan eden, hem de kendi nefsine açıkça zulmeden vardır. Bu "İkisinin zürriyetinden" maksadın İsmail evladı ile İshak evladı olduğunda hiç tereddüt edilmemesi gerekir. Çünkü zamir İbrahim ile İshak'a gönderildiği takdirde bile İshak zürriyetinin karşılığında İbrahim zürriyetinin, İshak zürriyetinden başka bir zürriyet olması gerekir. Bu da bilinmekte olan İsmail evladıdır. Ve hatta bu takdirde İbrahim zürriyeti ünvanının İshak evladından çok İsmail evladına daha uygun ve daha layık olduğuna bir işaret yapılmış olur. Kısaca; "Ben Rabbime gidiyorum" deyip de "Ey Rabbim! Bana salihlerden (bir oğul) ihsan et!" (37/100) diye yalvaran ve o apaçık bela ile imtihanı başarı ile geçen İbrahim'e, Rabbi öyle selam ve selametle güzel bir anı ihsan etti. Ve iki oğul müjdeleyerek, onlardan zürriyetine öyle bereket verdi ki, hâlâ ikisinin de zürriyeti o feyiz ve bereketle yaşamakta ve fakat hepsi salih ve iyi kimseler değil, kimisi iman ile ihsan mertebesinde, kimisi de küfür ve isyanla nefsine zulmetmekte. Bu şekilde İbrahim'e verilen bu zürriyet bereketi, Nuh'a verilen zürriyet bakiliğine benzemektedir. Ancak şunu unutmamalı ki, ataların salih oluşu, evladın da salih oluşunu gerektirmez. Onun için Nuh'un zürriyetinden putperestler, İbrahim'in zürriyetinden zalimler çıkmıştır.

Meâl-i Şerifi

114- Andolsun ki biz Musa ile Harun'a da nimetler verdik.

115- Hem kendilerini ve kavimlerini o büyük sıkıntıdan kurtardık.

116- Hem yardım ettik onlara da, galip gelenler onlar oldular.

117- Hem kendilerine o belli kitabı (Tevrat'ı) verdik.

118- Kendilerini doğru yola çıkardık.

119- Sonrakiler içinde onlara iyi bir nam bıraktık:

120- Selam olsun, Musa ile Harun'a.

121- İşte biz iyilik yapanları böyle mükafatlandırırız.

122- Çünkü onların ikisi de bizim mümin kullarımızdandı.

123- Şüphesiz İlyas da gönderilen peygamberlerdendir.

124,125,126- Hani o kavmine: "Siz Allah'tan korkmaz mısınız? Yaratanların en güzeli olan, sizin de Rabbiniz, daha önceki atalarınızın da Rabbi bulunan Allah'ı bırakıp da "Ba'l'e" (Ba'l ismindeki puta) mi yalvarıyorsunuz?" dedi.

127- Fakat onlar, onu yalanladılar. Bu yüzden onlar mutlaka (cehennemde) hazır bulundurulacaklardır.

128- Ancak Allah'ın ihlaslı kulları müstesna.

129- Ona da sonrakiler içinde şunu bıraktık:

130- Selam olsun İlyâsîn'e .

131- İşte biz iyilik yapanları böyle mükafatlandırırız.

132- Çünkü o bizim mümin kullarımızdandı.

133- Şüphesiz Lût da gönderilen peygamberlerdendir.

134- Hani biz onu ve ailesinin tamamını kurtarmıştık.

135- Ancak geride kalıp batanlar içinde kalan yaşlı bir kadın hariç.

136- Sonra diğerlerini helak etmiştik.

137, 138- Ve siz elbette sabahleyin ve geceleyin onlara uğrar ve üzerlerinden geçersiniz. Hâlâ akıl edip düşünmez misiniz?

114-122- Belli kitap, yahut açıklaması, ifadesi güzel kitap, yani

123-136-Tevrat. İlyas da gönderilen peygamberlerdendir. Yani yukarıda "Gerçekten biz onların arasına uyarıcı peygamberler gönderdik." (Saffât, 37/72) buyurulduğu üzere, uyarı için gönderildiklerine yemin edilen peygamberlerden, o da İsrailoğulları peygamberlerinden (İlyas b. Yâsîn) ki Harun (a.s.)'un torunlarından denilmiştir. (En'am Sûresi, 6/85. âyetin tefsirine bkz.)

Ba'l.

BA'L: Bir putun ismi ki yirmi arşın boyunda, altından ve dört yüzlü bir put olduğu söyleniyor. Kim bilir konduğu kaidesi ne kadardı? Hâlâ Şam'da Ba'lebek kasabası bu ad ile anılmaktadır. İlyasîn'e selam olsun.

İLYÂSÎN: İlyas, demektir. Bazı kırâetlerde okunduğundan her iki

kırâete de uygun olması imlâsı için şeklinde yazılır.

YASÎN: İlyas (a.s.)'ın babası olmakla Âl-i Yâsîn yine İlyas demek olur. Yâsîn bir de Resul-i Ekrem'in isimlerinden olduğuna göre bazıları Âl-i Yâsîn'den maksadın, Muhammed ümmeti olduğunu söylemişlerdir. Herhalde denilmeyip buyurulması, bir tevriyeden uzak değildir. "Âl-i Yâsîn" kırâeti de bu tevriyede açıktır. İmlâda vasledilmeyip de iki kırâete uygun şekilde yazılması da bu tevriyenin birkaç yönden gerekli olduğuna işaret eder. Şu halde demek olur ki, burada "Selam İlyas'a" denirken; "Selam Muhammed âline" mânâsına bir de tevriye kastedilerek buyurulmuş ve bundan dolayı olmalıdır ki selam fıkraları da burada bitirilmiş, Lût ve Yunus kıssalarında daha çok "Bak uyarılanların sonu nasıl oldu?" (Sâffât, 37/73) ifadesine dikkat çekilmiştir. Bu tevriyeye göre "O mümin kullarımızdandır." İlyas'a ve Yâsîn'e ait olabilir demektir.

137-138- "Ve siz sabahleyin onlara uğrar, üzerlerinden geçersiniz." Kureyş, Şam'a ticarete giderlerken yolları, Lût kavminin yerlerine uğrar.

Meâl-i Şerifi

139- Şüphesiz Yunus da gönderilen peygamberlerdendir.

140- Hani o bir zaman dolu bir gemiye kaçmıştı.

141- (Oradakilerle) kur'a çekmiş de kaydırılanlardan (yenilenlerden) olmuştu.

142- Derken (denize atılmış ve) kendisini balık yutmuştu. (Kendi nefsini) kınıyordu.

143, 144- Eğer çok tesbih edenlerden olmasaydı, yeniden dirilecekleri güne kadar onun karnında kalırdı.

145- Biz onu hasta bir halde bir alana çıkardık.

146- Üzerine kabak cinsinden bir ağaç bitirdik.

147- Biz onu (Yunus'u) yüz bin veya daha çok insana peygamber olarak gönderdik.

148- O zaman ona iman ettiler de biz onları bir zamana kadar yaşattık.

149- Şimdi sor o seninkilere: Kızlar, Rabbinin de, oğlanlar onların mı?

150- Yoksa biz melekleri dişi yaratmışız da onlar şahit mi bulunuyorlarmış?

151, 152- Ha!.. Onlar, şüphesiz uydurdukları iftiralarından dolayı: "Allah doğurdu" derler. Hiç şüphesiz onlar, yalancıdırlar.

153- (Allah) kızları oğullara tercih mi etmiş?

154- Size ne oldu? Nasıl hükmediyorsunuz?

155- Hiç düşünmüyor musunuz?

156- Yoksa sizin için açık bir delil mi var?

157- O halde, eğer doğru söylüyorsanız getirin kitabınızı.

158- Onlar, Allah ile cinler arasında bir neseb (hısımlık bağı) uydurdular. Oysa andolsun cinler bilirler ki, o yalancılar mutlaka cehenneme götürüleceklerdir.

159- Allah, onların yakıştırdıkları vasıflardan münezzeh ve yücedir.

160- Fakat Allah'ın ihlas ile seçilen kulları başka (onlar, Allah'ı böyle şirk ile vasıflamazlar).

161, 162, 163- Çünkü siz ve taptıklarınız, kendiliğinden cehenneme saldıran kimseden başkasını, Allah'a karşı kandırıp, saptıramazsınız.

164, 165, 166- (Melekler): "Bizden her birimizin belli bir makamı vardır. Biziz o saf saf dizilenler, biziz! Biziz o tesbih edenler, biziz!" derler.

167, 168, 169- (Müşrikler) şöyle diyorlardı: "Eğer yanımızda önceki (ümmet)lerden bir kitap olsaydı, elbette biz de Allah'ın ihlas ile seçilmiş kullarından olurduk."

170- Fakat şimdi onu inkâr ettiler. Ama ilerde bileceklerdir.

171, 172, 173- Andolsun ki peygamberlikle gönderilen kullarımız hakkında şu sözümüz geçmiştir: "Onlar var ya, elbette onlar muzaffer olacaklardır ve elbette bizim ordularımız mutlaka galip geleceklerdir."

174- Onun için sen, bir süreye kadar onlardan yüz çevir.

175- Onlara (inecek azabı) gözetle .Yakında onlar da göreceklerdir.

176- Ya şimdi onlar, bizim azabımıza uğramakta acele mi ediyorlar?

177- Fakat (azabımız) onların sahasına indiği zaman, (o acı sonuçla) uyarılanların sabahı ne kötüdür!

178- Yine sen, bir süreye kadar onlardan yüz çevir.

179- (İnecek azabı) gözetle! Yakında onlar da göreceklerdir.

180- Senin güç ve kuvvet sahibi Rabbin, onların yakıştırdıkları vasıflardan münezzeh ve yücedir.

181- Gönderilen bütün peygamberlere selam olsun.

182- Hamd, âlemlerin Rabbi Allah'a mahsustur.

139- Şüphesiz ki Yunus da gönderilen peygamberlerdendir. Yunus (a.s.)'un kıssasında Allah Teâlâ'nın bir peygamberini hapsedişinin bir ifadesi vardır. Bunun, burada anlatılması, daha çok peygamber efendimize bir hatırlatma olmaakımındandır.

140- Hani, düşün o zamanı ki Yunus, "İbak" suretiyle o dolu gemiye kaçmıştı.

İBAK: Bir kölenin, efendisinden kaçmasıdır. Enbiya Sûresi'nde "Ve Zünnûn'a (da lutfettik). Hani o (kavmine) kızarak gitmişti." (Enbiya, 21/87) buyurulduğu üzere Yunus (a.s.) öfkelenip, Allah tarafından izin gözlemeksizin çıkmış olduğundan "ibak" (kaçış) denilmiştir. Alûsî, tefsirinde der ki: "Yunus (a.s.) hakkında kitap ehlinin kitaplarında anlatılan şudur: Allah Teâlâ, onu Nînüvâ halkına gidip onları Hakk'a davet etmekle görevlendirmişti.

O zaman Nînüvâ çok büyüktü. Üç gün kadar bir müddet içerisinde katedilebilirdi. Kötülükleri büyümüş, bozgunculukları çoğalmıştı. İşi büyük gördü ve Tersis'e kaçtı. Onun için Yafa'ya geldi, bir gemi buldu. Sahipleri Tersis'e gitmek istiyorlardı. Kiraladı, ücretini verdi ve gemiye bindi. Derken büyük bir fırtına koptu, dalgalar çoğaldı. Gemi gark olacak hale geldi, gemiciler telaşe düştüler. Geminin hafiflemesi için bazı eşyaları denize attılar. O sırada Yunus, geminin içine inmiş, uyumuş, hatta nefesi yukarı çıkarmış. Kaptan ona vardı. "Ne uyuyorsun? Kalk, Rabbine dua et. Ola ki bizi bu durumdan kurtarır da helak etmez" dedi ve birbirlerine; "Gelin bu kötülük bize kimin yüzünden geldiğini bilmek için kur'a atalım" dediler. Kur'a attılar, Yunus'a düştü. Bunun üzerine: "Anlat bize sen ne yaptın? Nereden gelip, nereye gidiyorsun? Hangi köyden, hangi soydansın?" dediler. O zaman onlara: "Ben, karayı ve denizi yaratan, göklerin ilâhı olan Rabbin kuluyum." dedi ve olayını anlattı. Onun üzerine çok korktular ve niye öyle yaptın diye kınadılar. Sonra ona: "Bu denizin durması için biz sana ne yapalım?" dediler. "Beni denize atın, durur. Çünkü bu büyük fırtına benim içindir" dedi. Adamlar gemiyi geri karaya atmaya çalıştılar, yapamadılar. Nihayet Yunus'u tuttular, gemide bulunanların kurtulması için denize attılar. Derhal deniz durdu ve Allah balığa emretti. O'nu karaya bıraktı, sonra Allah Teâlâ büyük bir balığa da emretti, onu yuttu. Balığın kırnında üç gün üç gece kaldı. Karnında Rabbine dua ediyor, O'na yalvarıyordu. Derken yüce Allah balığa emretti. Onu karaya bıraktı, sonra Allah Teâlâ ona: "Kalk, Nînüvâ'ya var, bundan önce sana emrettiğim şekilde halkına çağrıda bulun!" buyurdu. Yunus (a.s.) da vardı, çağrıda bulundu ve "Nînüvâ üç gün içinde batacak" dedi. Bunun üzerine Nînüvâ halkı Allah Teâlâ'ya iman ettiler ve oruç ilan ettiler, hepsi eskiler giydiler, kral haber aldı, o da tahtından indi, süslü elbiselerini çıkardı ve bir çul giydi ve kül üzerine oturdu. Gerek insan ve gerekse hayvan, hiçbiri ne yiyecek, ne içecek tatmasın diye tellal çağırtıldı ve hepsi Allah Teâlâ'ya sığındılar, kötülük ve zulümden vazgeçtiler. Allah Teâlâ da kendilerine merhamet etti, azaba uğratmadı. Onlara azab etmeyince Yunus (a.s.) merak etti: "Allahım! İşte ben bundan kaçmıştım, çünkü biliyordum ki, sen çok merhamet edici, çok şefkatli, çok sabırlı ve tevbeleri çokca kabul edicisin. Ey Rabbim! Benim canımı al artık, ölüm bana yaşamaktan daha iyidir" dedi. Allah: "Ey Yunus! Çok üzüldün", dedi. Yunus: "Evet ya Rab!" dedi ve çıktı, şehrin karşısında beride bir gölgelik yaptı, altına oturdu. Şehirde ne olacağını gözetliyordu. Allah Teâlâ emretti, kendisine sıkıntısından gölge olması için başı ucundan bir kabak çıktı. O kabakla ferahlandı, büyük bir rahatlık duydu. Yine Allah Teâlâ bir kurda emretti, kabağı

vurdu, kuruttu. Sonra sıcak bir samyeli esti, güneş de Yunus (a.s.)'un başına geçti, durum ağırlaştı. Ölüm sevilecek hale geldi. O zaman Allah: "Ey Yunus! Kabağa gerçekten acıdın mı?" buyurdu. O da: "Gerçekten acıdım ya Rabbi!" dedi. Allah Teâlâ da: "Ya sen o hiç üzerine yorulmadığın, bakıp büyütmediğin, belki bir gecede bitip, bir gecede yok olan kabağa acırsın da, ben o içinde on iki tepeden fazla insan oturan ve sağını solunu bilmez bir kavim ve birçok hayvanlar bulunan o büyük Nînüvâ şehrine merhamet etmez miyim?" buyurdu."

Alûsî, bunu naklettikten sonra: "Burada hakka muhalif noktalar bulunmakla beraber bilgi olması için naklettim" diyor. Onun için bu kıssaları okurken Kur'ân'ın ifadesindeki nezihliğe ve inceliğe dikkat ederek okumalıdır. Orada Yunus (a.s.)'u kavminin imanından sonra azab etmedi diye, balığın karnındakinden daha çok vicdan azabına düşmüş ve başında kabak da ondan sonra bitmiş gösteriyor. Halbuki Kur'ân Enbiya Sûresi'nde "Biz onun duasını kabul ettik ve onu tasadan kurtardık. İşte biz iman edenleri böyle kurtarırız." (Enbiya, 21/88) diye onun tasadan kurtarıldığını anlattığı gibi, burada da alana atılışını ve kabağın bitirilmesini, balığın karnından hasta olarak çıkarılması olayının peşinden anlatmış ve kıssanın sonunu da kavminin imanıyla istifadeleri gibi güzel bir sonuçla bağlamıştır. Yunus Sûresi'nde "Keşke (azabı gördükten sonra) inanıp da imanı kendisine fayda veren bir memleket olsaydı (ama olmadı). Yalnız Yunus'un kavmi (azab henüz inmeden) iman edince, dünya hayatında onlardan rezillik azabını kaldırmış ve onları bir süre daha yaşatmıştık." (Yunus, 10/98) buyurulduğu üzere böyle yeis (ümitsizlik) halindeki imanla kurtuluş yalnız Yunus kavmine nasib olmuştur. Azab, iman etmediklerinden dolayı vaad edilmiş olduğu için, kavmi iman ettikten sonra azab etmedi diye, bir peygamberin güya yalancı çıkmış olup da ölsem bundan iyi idi diye üzülmesinde bir mânâ yoktur. Bu üzüntü belki başlangıçta kızıp kaçtığı zaman olmuş olabilir.

141-142-Kısaca buyuruluyor ki: Hani o, dolu bir gemiye kaçmıştı da kur'a çekmişti ve kaydırılanlardan olmuştu. Yani kur'ada yenilmiş, gemiden atılmıştı. Burada kendi kendini attı diye bir söz varsa da (kaydırılan) deyiminin zahirine uygun değildir. Kendini atmış değil de kendi rızasıyla atılmış olabilir. Derhal balık onu lokma etti, yani yuttu. O halde ki, pişmanlık içindeydi, kendini kınıyordu, pişman oluyordu.

143- Eğer o çok tesbih edenlerden olmasaydı. Öteden beri Allah'ı tesbih ile çok zikrederdi. Bu karanlıklarda da "Senden başka ilâh yoktur, seni tesbih ederim, ben gerçekten haksızlık edenlerden oldum." (Enbiya, 21/87) diye nida ediyordu. Fakat sadece şimdi değil, öteden beri çok tesbih edenlerden olmasaydı yeniden dirilecekleri güne kadar elbette onun karnında kalırdı.

144- Eğer o çok tesbih edenlerden olmasaydı. Öteden beri Allah'ı tesbih ile çok zikrederdi. Bu karanlıklarda da "Senden başka ilâh yoktur, seni tesbih ederim, ben gerçekten haksızlık edenlerden oldum." (Enbiya, 21/87) diye nida ediyordu. Fakat sadece şimdi değil, öteden beri çok tesbih edenlerden olmasaydı yeniden dirilecekleri güne kadar elbette onun karnında kalırdı.

145-Fakat kalmadı, hemen biz onu alana, açık, boş bir sahaya fırlattık o halde ki, hastaydı.

146-Fırlattık ve üzerine yaktîn, yani bal kabağı cinsinden bir ağaç bitirdik. Gövdesiz, çabuk biter, çok çatallanır, uzar ve yaprakları büyük olduğundan gölgeliğe elverişli bir ağaç; gövdesi olmadığı halde buna ağaç denilmesi, çatallanıp yükselebilmesinden dolayıdır. Demek ki başında bu kabağın bitmesi, çıktığı sırada hasta halinde bir siper olması içindi. Bunun basit bir teşkilata işaret olması da düşünülebilir.

147- Ve onu, yani Yunus'u yüz bine gönderdik. Yani kaçtığı yere tekrar gönderildi ki, yüz bin nüfusa ulaşıyordu. Hatta artıyorlardı. Yani pek çok değillerse de az da değillerdi. Artmaya da hazırdılar. Bu ifade iki gönderme arasında artış bile olduğuna işarettir.

148- Bunun üzerine iman ettiler de biz de onları bir zamana kadar yaşattık. Yeis (ümitsizlik) halindeki iman fayda vermezken bu şekilde Yunus kavmine verdi. Bu bir fezlekedir (özetlemedir). Yani yukarıdaki "Bak o korkutulanların sonu nasıl oldu? Ancak Allah'ın ihlas ile seçilen kulları başka." (Sâffât, 37/73-74) emrinden buraya kadar açıklanan kıssaların bir özetini yaparak demek olur ki, şimdi bunlara bir göz atıp, nihayet

149-Yunus kıssasını da düşündükten sonra, peygamberliğin zorluklarından kaçınmayarak ey Muhammed! sen yine müşriklere sor; susturmak için de ki: Rabbine kızlar, onlara oğullar öyle mi? Bu ne biçim taksim? Cüheyne, Seleme oğulları, Huzaa, Melih oğulları gibi Arap müşrikleri; "Melekler Allah'ın kızlarıdır" diyorlardı. Halbuki kendilerinin kız evlatları olsa istemiyorlardı. Bir de meleklere kız demekle onlarda şiddet düşünmüyorlardı. Sûrenin başında onların anlatılan şiddetlerini duyurmak için "Sor onlara: Yaratılışça kendileri mi daha çetin..." (Sâffât, 37/11) buyurulduğu gibi, burada da inançlarını iptal için azarlanıyor.

150-Buna karşılık itiraz makamında, maksat dişi yaratıkları demektir, diyecek olurlarsa buyuruluyor ki Yoksa biz melekleri dişi olarak yaratmışız da onlar şahitler miymiş?

151-158- Ha bak! Bu yukarıki "sor!" emrinde dahil olmayarak doğrudan doğruya Alah tarafından yalancılıklarını ilan ile görüşlerini iptal ve bozma gibi

açıkça yalan olduğu belli olan şeylere şahitlik etmeye kalkışanların, şahitliklerinin dinlenmeyeceğini hatırlatır. Bir de Allah ile cinler arasında bir neseb uydurdular. Bu cümle, "Onlar, 'Allah doğurdu' derler." sözü üzerine atfedilmiştir. Muhatabdan yine bu şekilde gaibe (2. şahıstan 3. şahısa) geçilmesi, sözlerinin kötülüğünden dolayı hitaba kabiliyetleri olmadığına dair bir hatırlatmadır. Yani iftiralarından bütün cinlerle Allah arasında bir neseb, ilâhlıkta ortaklığı ifade edecek şekilde bir münasebet, bir ortaklık uydurmaya kadar gittiler. Burada cin, melekleri de içine alan en genel mânâya bütün gizli mahluklar, metafizik güçler, bütün ruhanîler demektir. Mecusî mezheplerinde olduğu üzere, şeytan Allah'ın kardeşidir, melekler Allah'ın kızlarıdır, dedikleri gibi; bazıları da ruhanilerin, cinlerin, meleklerin Allah'a münasebeti, yakınlığı vardır, biz onların aracılığı olmadan Allah'a yaklaşamayız, Allah yanında şefaatçilerimiz olması için biz onlara ibadet etmekteyiz diyor, şirk koşuyor; biri kötülük yapar, biri iyilik diyorlardı. (En'am Sûresi'nde "Allah'a cinleri ortak koştular." (En'am, 6/100), "Böylece biz her peygambere insan ve cin şeytanlarını düşman kılmışızdır." (En'am, 6/112) âyetlerinin tefsirlerinde bu hususta bilgi verilmiştir, oraya bakınız.)

Halbuki o neseb isnad ettikleri ruhaniler, özellikle melekler bilir, şahitlik ederler ki, herhalde onlar, o iftirayı uyduran yalancılar mutlaka cehenneme götürüleceklerdir.

159-Yakalanıp cehenneme tıkılacaklardır. Allah, onların isnad ettikleri niteliklerden münezzehtir, çok yücedir. Bilirler, böyle tesbih ile tenzih ederler. Meleklerin tesbihinde şüphe olmadığı gibi "Beni ateşten yarattın." (Sâd, 38/76) diye yaratılmış olduğunu itiraf eden İblis bile, müşriklerin isnad ettikleri şirk vasıflarından Allah'ı tenzih eder. "Ben sizden uzağım." (Enfal, 8/48) der.

160- Fakat Allah'ın ihlas ile seçilen kulları başka. Onlar böyle isnadda bulunmazlar ve onun için azaba da hazır bulundurulmazlar.

161- Çünkü siz ne taptıklarınız; putlarınız ve şeytanlarınız Allah'a karşı kimseyi kandıramazsınız. Ancak cehenneme yaslanacak olanı aldatırsınız. Onun için Allah'ın ihlas ile seçilen kullarını bozamazsınız. Şu da o bilen cinlerin, yani meleklerin sözlerindendir.

162-163-*} Çünkü siz ne taptıklarınız; putlarınız ve şeytanlarınız Allah'a karşı kimseyi kandıramazsınız. Ancak cehenneme yaslanacak olanı aldatırsınız. Onun için Allah'ın ihlas ile seçilen kullarını bozamazsınız. Şu da o bilen cinlerin, yani meleklerin sözlerindendir.

164-166-*} Bizden ise başka değil, ancak onun için bilinen bir makam vardır. Yani her birimizin Allah Teâlâ'ya kulluk için durduğumuz belli bir makamı, muayyen bir sınırı vardır ki, onu geçemeyiz. Ve biz elbette

o saf tutanlarız. "O saf tutup duranlara andolsun." (Sâffât, 37/1) Ve biz herhalde o tesbih edenleriz. Yani Allah Teâlâ'yı şanına layık olmayan vasıflardan tenzih ederiz. Dolayısıyla çocuk, neseb gibi iddiaları kesinlikle reddederiz. nin muhaffefidir.

167-170-Yani gerçekten kesinlikle diyorlar ki bizim yanımızda öncekilerden bir zikir (kitap) olsaydı. Onlarınki gibi Allah tarafından indirilmiş bir kitap, fikirler açıp ibret dersi veren ilâhî bir kitap olsaydı Allah'ın ihlas ile seçilen kulları olurduk. Kureyş, böyle demişlerdi. Fakat olunca onu inkâr ettiler. İhlas ile sarılmak şöyle dursun küfrettiler, zikirlerin en güzeli olan Kur'ân inince nankörlük edip tanımak istemediler. Artık ilerde bilecekler.

171- 179- Küfürlerinin sonunun neye varacağını görecekler, çünkü Allah'ın vaadi şöyledir: Andolsun ki, peygamber olarak gönderilen kullarımız için ezelde şu kelimemiz geçmişti. Elbette onlara yardım edilecektir. Önünde olmazsa sonunda yardım onlara olacaktır. Ve elbette bizim askerlerimiz, o gönderilen peygamberlere yardım edecek, onun yardımcıları olacak olan hak orduları mutlaka onlar galip geleceklerdir. Peygamberlerin gönderiliş hikmetleri sonunda gerçekleşecek, davaları zaferi kazanacaktır. Burada bu ilâhî söz, peygambere vaad, muhaliflerine tehdit yerindedir.

180-Bu vaad ve tehdit tekrar edildikten sonra, bu yüce sûre de şu âyetle bitiriliyor: O izzet sahibi Rabbin, onların isnad ettikleri vasıflardan münezzehtir, yücedir. Yani seni terbiye edip, peygamberlik görevi ile gönderen ve o kesin zafer ve galibiyeti vaad buyurmuş olup, vaadinden caymasına veya kuvvet ve kudretine karşı gelinmesine ihtimal bulunmayan izzet, güç ve kuvvet sahibi olan Rabbin, o müşriklerin, kâfirlerin isnad ettikleri eksik vasıflardan münezzehtir.

181- Bir de selam o peygamberlere. Muzaffer olacakları ezelde takdir edilmiş olan sana ve yukarıda birkısmının isimleri geçmiş olan bütün peygamberlere; bütün bu nimetlerden dolayı

182- hamd de âlemlerin Rabbi Allah'a. Bu âyet de çok anlamlı olan âyetlerdendir. İbnü Ebi Hatim'in Şa'bî'den rivayet ettiği bir hadiste Resulullah (s.a.v.) buyurmuştur ki: "Her kimi, kıyamet günü sevabdan tam ölçekle ölçmek sevindirecekse bulunduğu meclisten kalkacağı sırada şöyle desin:


38-SAD:

1-4-Rivayet olunuyor ki, Ebu Talib hastalandığı zaman Kureyş'ten bir heyet geldi. İçlerinde Ebu Cehil de vardı. Yanına girdiler. "Kardeşinin oğlu bizim ilâhlarımızı kötülüyor, şöyle yapıyor, şöyle şöyle diyor. Ona haber göndersen de bundan men etsen" dediler. Haber gönderdi. Resul-i Ekrem (s.a.v.) geldi, odaya girdi. Ebu Talib'in yanında bir kişilik yer vardı, oraya oturmasın diye Ebu Cehil sıçradı, oraya oturdu. Resulullah, amcasının yakınında oturacak yer bulamayınca

kapının yanında oturdu. Ebu Talib: "Ey kardeşimin oğlu! Kavmin yine senden şikayet ediyorlar, ilâhlarını kötülüyorsun, şöyle şöyle diyorsun, iddiasında bulunuyorlar" dedi. Onlar da birçok şeyler söylediler. Resulullah söz aldı: "Ey amca! Ben onları bir kelime üzere istiyorum. Bir kelime ki onunla Araplar, onlara boyun eğecek, Acemler, onlara cizye verecek" dedi. Bunun üzerine sevindiler, "Babanın aşkına ondan fazlasını veririz, ne o kelime?" dediler. "Bir tek kelime" dedi. "Ne o?" dediler. "lâ ilâhe illallah" dedi. Derdemez telaş ile kalktılar ve elbiselerini çırparak

5-7- "İlâhları bir tek ilâh mı kılmış? Bu gerçekten şaşılacak bir şey!" dediler. İşte (1-7. âyetler) bunun üzerine nazil oldu.

: , bunu âyet sayan rivayet yoktur. Yazılışı itibarıyla bir harf, okunuşu itibarıyla bir isim veya dan fiili mazî, veya dan emri hazır olabilir. Harf olduğuna göre diğer mukatta' harflerde geçtiği üzere meydan okuma ve icaz yoluyla söylenmiştir. Çoğunluğun görüşüne göre bu sûrenin ismidir. Sadece bir rumuz olması da düşünülebilir. Fâtiha'da bu harf ile ilgili "sırat" kelimesi vardır. Sıdk (doğruluk) maddesi de bu rumuzun ilk hatırlatacağı kelimelerdendir. "Allah doğru söyledi", sadıksın ey Muhammed!, ey sadık gibi. Hasen'den rivayet edildiğine göre "sadâ"nın müfaale babı olan "müsâdât"tan emirdir. Sada, karşılık vermektir. Onun için sesin aksettiği yerden verilen karşılığa "sadâ" denir. Buna göre "dal"ın kesresiyle "sâdı", seslen sen, Kur'ân sesine karşı aksettirici ol, sadâ gibi karşılık ver, yani muhtevası ile amel et, yerine getir, demek olur. İbnü Abbas'tan bir rivayete göre gece ve gündüz yokken Rahmân olan Allah'ın arşının, üzerinde bulunduğu denizin ismidir. ( "O'nun arşı su üzerindeydi." Hud, 11/7 âyetinin tefsirine bkz.) Said b. Cübeyr'den de şöyle rivayet edilmiştir: Allah Teâlâ'nın, sûra iki üfürüş arasında ölüleri dirilttiği denizin ismidir. Bu iki rivayet garip olmakla beraber güzeldir. Bunlarda yemin mânâsını da içerir. O şekilde atfoluyor. Zikir sahibi, zikirli, zikir dolu. Burada zikir, şu üç mânâdan her biriyle açıklanabilir:

ZİKİR: a) İsmi anılmak: Şeref ve şan mânâsına; "Gerçekten o Kur'ân, hem senin için, hem kavmin için bir şereftir." (Zuhruf, 43/44) âyetinde olduğu gibi.

b) Anmak, hatırlatmak; öğüt ve hatırlatma mânâsına; şeriat ve hükümler,

vaad ve tehditler, geçmiş ümmetlerin olaylarından ibrete vesile olacak kıssalar ve haberler gibi.

c) Dinde ihtiyaç bulunan şeyleri anlatmak mânâsına; yani şanlı, öğütlü, din öğreten, ibret dersi veren Kur'ân'a yemin olsun ki...

Bu kasemin cevabı hazfedilmiştir. o hazfedilen cevaba matuftur. Yani sen peygamberliğinde doğrusun, sana söylenen gerçektir, o vaad ve tehdit mutlaka yerini bulacaktır. Fakat kâfirler bir gurur ve ihtilaf içindedirler. Kendilerini bir gurur, bir ihtilaf sarmış, kibirlerinden dolayı hakkı kabul etmiyorlar. Çeşitli maksatlarla türlü mabutlar peşinde boğuşuyorlar. Çağrıştılar, yani helaki gördükleri zaman tevbe edip, aman ya Rabbi diye bağrıştılar, feryat ettiler. Fakat o zaman, yahut o çağırışma, kurtulacak zaman değildi. Kaçma ihtimali kalmamıştı. , (yok) demektir. İlâhları hep bir ilâh mı kıldı? Yani diye hepsinden ilâhlığı kaldırdı da yalnız birine mi tahsis etti? Bu gerçekten çok acayip bir şey! Atalarından beri şirke alışmış olan cahiliye kafası, bu kadar çeşitli insanların, çeşitli emel ve duygularını yalnız bir mabudun nasıl tatmin edebileceğini düşünemiyor, onun, "her şeyin hükümranlığının elinde" (Yâsin, 36/83) olduğunu bilmiyor da tevhide şaşıyor. Biz, bunu millet-i ahirede işitmedik. Millet-i ahire, diğer millet yahut sonraki millet demektir. Bu durumda Hıristiyanlığa işaret olur. Çünkü İslâm gelmeden önce, o zaman için en son millet, Hıristiyanlıktı. O da teslisi (üçlü ilâh inancını) kabul ediyordu.

8-14- O zikir, yani Allah'ın zikir ve hatırlatmasını içeren Kur'ân, aramızdan ona mı indirilmiş? Benim zikrim, yani Kur'ân. demektir. Kesre ile yâ'dan iktifa olunmuştur. de böyledir. Onlar, burada çeşitli kabilelerden kalma, bozguna uğratılmış bir ordu döküntüsüdür. Yani eskiden peygamberlere karşı toplanmış, mahvolmuş, çeşitli gruplardan geri kalma, onlar gibi bozulmaya mahkum, bozuk, ruh birliği yok, maneviyatı perişan, derme çatma birkaç asker, ordu, askerler böyle askerler. Bu âyet çok dikkat çekicidir. Burada Kureyş'in "Bedir"den başlayan yenilgisine işaret edildiği gibi, başarıya ulaşacak düzenli bir ordunun, muntazam bir milletten çıkabileceğini anlatıyor.

Meâl-i Şerifi

15- Onlar da bir tek haykırışa bakıyorlar. Öyle ki onun gecikmesi de yoktur.

16- Bir de: "Ey Rabbimiz! Hesap gününden önce bizim azabdan payımızı acele ver" dediler.

17- Şimdi sen onların dediklerine sabret de kuvvetli kulumuz Davud'u hatırla. Çünkü o, zikir ve tesbih ile bize yönelmişti.

18- Biz, dağları onun emrine vermiştik. Akşam-sabah onunla birlikte tesbih ederlerdi.

19- Kuşları da toplu olarak onun emrine vermiştik. Hepsi de ona uyarak zikir ve tesbih ederlerdi.

20- Biz onun mülkünü kuvvetlendirmiş ve kendisine hikmet ve hakkı batıldan ayırt etme kabiliyeti vermiştik.

21- Bir de davacıların kıssası geldi mi sana? Hani surdan aşarak mihraba ulaşmışlardı.

22- Davud'un yanına giriverdiler de onlardan telaşe düştü. Ona "Korkma!" dediler, biz iki davacıyız. Birimiz, birimize haksızlık etti. Şimdi sen aramızda hak ile hüküm ver ve aşırı gitme de bizi doğru yolun ortasına çıkar.

23- Biri: "İşte bu benim kardeşim. Onun doksan dokuz dişi koyunu var, benim ise bir tek dişi koyunum var. Böyle iken: Onu da bana ver, dedi ve tartışmada beni yendi" diye anlattı.

24- Davud dedi ki: "Doğrusu senin bir koyununu kendi koyunlarına katmak istemesiyle sana zulmetmiştir. Gerçekten bir cemiyette yaşayanların çoğu mutlaka birbirlerine haksızlık ediyorlar. Ancak iman edip de salih amel işleyenler başka. Ama onlar da pek az." Davud, bizim kendisini imtihan ettiğimizi sanmıştı. Hemen Rabbinden mağfiret diledi, rüku

ederek yere kapandı, tevbe ile Allah'a yöneldi.

25- Biz de o zannettiği şeyi kendisine bağışladık. Şüphesiz yanımızda onun bir yakınlığı ve güzel bir dönüş yeri vardır.

26- Ey Davud! Gerçekten biz seni yeryüzünde bir halife yaptık. Artık insanlar arasında hak ile hüküm ver. Keyfe, arzuya uyma ki, seni Allah yolundan saptırmasın. Çünkü Allah yolundan sapanlar, hesap gününü unuttukları için kendilerine çok şiddetli bir azab vardır.

15-17- KITT: Aslında pusula, bahşiş pusulası demektir. Burada pay mânâsınadır. Hesap gününe, kıyamete kadar beklemeye lüzum yok, o azabdan bizim payımızı şimdiden peşin olarak ver, diye alay etmek istiyorlar.

Güçlü, kuvvetli. Rivayet edilir ki, Davud (a.s.) yıl boyunca bir gün oruç tutar, bir gün yerdi ve gece yarısı namaza kalkardı. Böylece kuvvetinin aslının, din kuvveti olduğu anlatılmak üzere şu sebebe bağlanıyor: Çünkü o bir evvabdır (Allah'a yönelmiştir).

EVVAB: "Tevvab" vezninde "evb"den mübalağalı ismi faildir. "Evb", Rağıb'ın açıkladığına göre, dönüşün bir çeşidi, iradeye bağlı olan kısmıdır. Dönülmesi gereken yere dönmek demektir. Bu mânâdan "evvab", "tevvab" gibi Allah'a çokça dönüp yönelen demek olur. Onun için burada "Allah'ın rızasına çokça dönüp yönelen" diye tefsir etmişlerdi. Ancak hem dan, hem de müteaddisi olan dan olabilir. ise döndürmek ve "terci" mânâlarına geldiğine ve seste terci, nağme ve ahenk yapmak veya ses vermek, demek olduğuna göre iyi terci yapan mânâsını da ifade etmiş olur. Nitekim "Ey dağlar! Onunla beraber çınlayın." (Sebe', 34/10) âyetinde bu mânâ açıktır. Bu münasebetle "evvab", Mücahid'den rivayet edildiği üzere, bir de "müsebbih" (çok tesbih eden) mânâsına tefsir edilmiştir ki, Ebu's-Suud, bunun izahında şöyle diyor: "İkinci evvab, müsebbih yerine konmuştur. Çünkü tesbihi sesli yapıyordu. Tesbihi sesli yapan da onu ahenkli yapıyor demektir. Çünkü ardı ardına fiiline döner durur." Evvab, Allah Teâlâ'ya çok dönen tevbekar demek olduğuna göre de çok tevbe edenin âdeti, çok zikir, tesbih ve takdis etmektir. Kamus'ta "evb", kasd ve istikamet mânâlarına da geldiğinden evvab, çok doğru ve azimli demek de olabilir. Şu halde evvab, birçok mânâlara ihtimali olan bir kelime olduğundan hepsini aynen bir kelime ile terceme mümkün olmayacaktır. Bir kere, Allah'a dönüş, sûfilerin "iradeye bağlı

ölüm" dedikleri "fenâ fillah" (Allah'da fânî olma) makamıdır ki, tevbe ve inâbe (tevbe ile Hak yoluna dönme) bunun başıdır. Bu makamda meydana gelen her kuvvet ilâhîdir.

18-Onun için güç ve kuvvetinin sebebinde şöyle buyuruluyor: "Çünkü o bir evvab idi." Gerçekten biz dağları onunla birlikte emre âmâde kılmıştık. Öyle ki dağlar, Akşam ve işrak vakitleri tesbih ederlerdi. Bunun zahiri, onunla beraber sesle tesbih etmeleri, onun tesbihine ses ve nağme yoluyla cevap vermeleridir. Resulullah'ın avucunda taşların tesbihi gibi olduğu da söylenmiştir.

İŞRAK VAKTİ: Güneş doğup doğu ufkunda biraz yükselerek ışığının berrak bir şekilde parlamaya başladığı vakittir ki, ilk kuşluk vaktidir. Yani bayram namazlarını kıldığımız vakittir. İşrak namazı da sünnettir. Sonra kaba kuşluk vakti olur.

19- Kuşları da emre âmâde kıldık, toplu halde, toplanmış olarak. Hepsi, yani dağlar da, kuşlar da hep onun için, yani Davud için evvab idi, yani hep onun için seslenerek ahenk ile tesbih ediyorlardı. Ne hoştur ki burada "evvab" fasılasının nağmesiyle, mânâsındaki dönüş ve yönelişe bir misal de verilmiştir. Mesela Davud, "evvab" deyince, onlar da "evvab" diyorlar. Bununla beraber bu, sadece bir tekrardan ibaret değil, mânâları farklıdır. Demin hatırlatıldığı üzere birincisi, dönüşten çok dönen mânâsına, ikincisi de terci' (nağme ve ahenk) mânâsına kökünden nağme ve ahenk yapan mânâsına olmuş oluyor. Davud Allah'a dönüyor, onlar Davud'a seslenip nağme yapıyorlar. Bununla beraber şu mânâ da verilmiştir: Hepsi, yani Davud da, dağlar da, kuşlar da hep Allah için ahenk ile tesbih yapıyorlardı. Dini, ibadeti böyle kuvvetli olduğu gibi

20- hem mülkünü kuvvetlendirmiştik hem de kendisine hikmet, peygamberlik, ilim ve amelde sağlamlık yahut Zebur ve şeriat ilmi ve fasl-ı hitab, söz kesimi vermiştik. Yani hakkı batıldan ayırarak tartışmayı ayırt edip kesme kabiliyeti vermiştik. Kesip atan ayırt edici söz ve sözde iki kıssa arasını ayıran (Bundan sonra...) gibi ayırıcı söze de fasl-ı hitab denilir. İşte böyle güçlü ve kuvvetli bir tevbekar idi.

21-22-Bununla beraber bir de geldi mi sana? Bu şekildeki soru, kıssasının önemine dikkat çekmek içindir. Hasım kıssası. Hasım, aslında masdar olup, hasımlık yapan (davacı) mânâsına da kullanılır. Tekile, çoğula, erkeğe, kadına söylenebilir. Nitekim burada şöyle çoğul zamiri gönderiyor. Mihrabın sûrunu aştıkları zaman.

"Sûr" yüksek duvar; "Mihrab" da köşk, balkon, mânâlarına gelir. Davud'un huzuruna girdikleri zaman ki, birden bire onlardan

telaş etti. Çünkü bunca muhafızlara rağmen sûr aşılmış, içeri girilmişti. Fakat girdiler de ne yaptılar? Dediler ki: Korkma, iki hasım, yani biz, birbiriyle davalı, iki alay davacıyız. Bazımız bazımıza tecavüz etti. Onun için sen aramızda hak ile hüküm ver. Ve aşırı gitme. Haktan uzaklaşıp, haksızlık etme de bizi düz yolun ortasına çıkar; adalet yap. Görülüyor ki, davadan önce bulunan bu sözlü arz-ı hâlin kelimeleri çok şüphe vericidir. Hele bu hitabında iğneleyip sataşmadan daha ileri giden bir ihtar vardır. Bunlar, sıradan davacılara benzemiyorlar.

23- O halde dava nedir? denirse İşte şu, mecliste hazır bulunan zat benim kardeşimdir. Melek olduklarına göre din kardeşi veya arkadaşı diye tefsir edilmiştir. Fakat zorunlu değildir. Onun doksan dokuz na'cesi var.

"Na'ce", dişi koyuna ve dişi sülüne denildiği gibi, kadına da istiare edilir. Benim ise bir tek na'cem vardır. Böyle iken onu benim nasibime bırak, dedi ve hitapta bana ağır bastı. Söyleşmede; yahut aday olmada hatırlı geldi, üstün çıktı.

24- Dedi ki Davud: Senin bir koyununu, kendi koyunlarına istemekle sana zulmetmiş vallahi ve gerçekten "halîtlardan" bir çoğu. Burada "huletâ"yı, yalnız ortaklar, diye tefsir etmek bize eksik geliyor. (kardeş) tabirinden de anlaşıldığına göre karışık halde bulunan, yani bir toplumda yaşayan insanlar, kardeşler, dostlar, arkadaşlar, yoldaşlardan birçoğu mutlaka birbirlerine tecavüz ediyorlar. Ancak iman edip, salih ameller işleyenler başka. Onlar da pek az ve Davud zannetmişti. Girdikleri zaman veya bu bağiy (tecavüz) sözünü söylerken sanmıştı ki, biz kendisini sırf bir fitneye düşürdük. Allah'ın sevki ile mülkünde bir ihtilal oluyor, kendine saldırı ile bir baskın yaptılar zannetti. Yahut sezmişti ki, kendisine sadece bir imtihan yaptık. Hemen Rabbinden bağışlanma diledi. Mağfiretini niyaz etti. Ve rüku ederek secdeye kapandı, ve tevbe ile Allah'a sığındı.

25- Biz de onun için kendisine onu, o zannını veya zannettiğini bağışladık. Demek mülkünün sağlamlığı ve kuvveti, surdan aşılıp, mihraba girilivermesine engel olmadığı gibi, öyle bir fitne manzarası görülünce de "evvab" olan Davud, derhal tevbe ve istiğfar ile Allah'a yönelmede gecikmemiş ve hemen Allah'ın mağfiretine ermiştir. Zannettiği fitne meydana gelmemiş, sadece bir ibret dersi olarak kapanmıştır. Bu kıssa münasebetiyle birçok sözler edilmiş, masallar söylenmiştir. onun için Hz. Ali'nin: "Her kim Davud hadisesini hikayecilerin rivayet

ettiği gibi anlatırsa ona yüz altmış deynek vururum." dediği naklediliyor. Özellikle Cenab-ı Hak buyuruyor ki: Ve şüphesiz ki, ona yüce huzurumuzda mutlaka bir yakınlık ve bir dönüş yeri güzelliği, sonunda varacağı güzel bir merci, cennette güzel bir makam vardır.

26-Onun için kendisine şöyle hitab edildi: Ey Davud! Şüphesiz ki biz seni yeryüzünde bir halife yaptık. Yani kendi keyfine göre asaleten hüküm vermek için değil, Allah Teâlâ'nın adına izafetle, O'nun hükümlerini yürütmekle görevli ki, Âdem'in yaratılışının hikmeti de bu idi. Şimdi insanlar arasında hak ile hüküm ver. Çünkü halifeliğin mânâsı budur. Ve hevaya tabi olma. Nefsin arzusu arkasından gitme, keyfe göre hükmetme ki, seni Allah'ın yolundan şaşırmasın. Çünkü Allah yolundan sapanlar; Firavunlar gibi hüküm kendilerinin zannederek Allah'ın hükümlerinden başkasını tatbike çalışanlar, hesap gününü unuttukları için kendilerine çok şiddetli bir azab vardır.

Bunun üzerine şu üç âyet, iki kıssa arasında fâsıla âyetleri, yani bir fasl-ı hitabdır. Bunların da Davud'a hitab olma ihtimali var ise de "sabret, hatırla!" gibi Hz. Muhammed (s.a.v.)'e hitab olması daha doğrudur.

Meâl-i Şerifi

27- Hem o göğü, yeri ve aralarındakileri biz boşuna yaratmadık. O, kâfirlerin zannıdır. Onun için vay ateşe girecek olan kâfirlerin haline!

28- Yoksa, iman edip de salih amel işleyenleri biz, o yeryüzündeki bozguncular gibi yapar mıyız? Yoksa o takva sahiplerini azgın günahkarlar gibi yapar mıyız?

29- Bu, sana indirdiğimiz mübarek bir kitaptır ki, insanlar onun âyetlerini düşünsünler ve temiz akıl sahipleri ibret alsınlar.

27-29- (Geniş bilgi için Âl-i İmran, 3/190. âyetin tefsirine bkz.) Kur'ân, yahut bu sûre, "düşünsünler diye..." Tedebbür (inceden inceye düşünme)ün, aklî; tezekkür (ibret alma)ün naklî yönlerde olması gerekir.

Meâl-i Şerifi

30- Bir de Davud'a Süleyman'ı bahşettik. Süleyman ne güzel kuldu. Çünkü o seslice tesbih edip Allah'a yönelirdi.

31- Hani kendisine bir zaman akşam üstü iyi cins ve rahvan atlar gösterilmişti.

32- "Ben, dedi, at sevgisini, Rabbimi anmaktan ötürü tercih ettim." Nihayet atlar perdenin arkasına gizlendi.

33- "Geri getirin onları bana!" dedi ve artık onların bacaklarını, boyunlarını silmeye başladı.

34- Andolsun ki Süleyman'ı imtihan da ettik ve tahtının üzerine bir ceset bıraktık. Sonra tekrar tevbe ile önceki haline döndü.

35- Süleyman: "Ey Rabbim! Beni bağışla ve bana öyle bir mülk ihsan et ki, ardımdan hiç kimseye yaraşmasın. Şüphesiz, bütün dilekleri veren sensin." dedi.

36- Bunun üzerine biz rüzgarı onun emrine verdik. Onun emriyle istediği yere yumuşacık akardı.

37- Dalgıç ve yapı ustası şeytanları da.

38- Ve daha diğerlerini de zincirlerde bağlı olarak (Onun emrine verdik).

39- "İşte bu, bizim ihsanımızdır. Artık sen dilersen başkalarına ver veya verme. Bundan hesaba çekilmeyeceksin" dedik.

40- Şüphesiz ki ona huzurumuzda bir yakınlık ve güzel bir makam vardır.

30-31-32- "Aşiy", öğleden sonra akşama kadar. Atın üç ayağını basıp, birinin tırnağını dikerek duruşuna "sufun" denir ki, en güzel duruştur. Genellikle halis Arap atlarında olurmuş. Öyle duran ata "sâfin", çoğulunda "sâfinât" denir. ın veya in çoğuludur. Koşuda süratli olan öğdül at. Demek ki "sâfinât", duruştaki güzelliği; "ciyad" da gidişteki güzelliği ifade ediyor. Şu halde arzda hem duruş gösterilmiş, hem koşuş.

Onun üzerine dedi ki, "Gerçekten ben, mal sevgisine sırf Rabbimi zikretmek için düştüm." Tefsircilerin çoğu buna şu mânâyı vermişlerdir: "Ben hayır, yani mal ve at sevmek için Rabbimin zikrinden kaldım." Nihayet güneş perdenin ardına gizlendi, yani battı. İkindi namazı geçti diye bu şekilde üzüldü ve bundan dolayı, getirin onları bana deyip, hepsini Allah için kurban etti diyorlar. Bu durumda

da nin mekûlü cümlesinde dahil olarak zamir, "Şems"e gönderilmiş oluyor. Fakat diğer birtakım tefsircilerle beraber biz bunu şöyle anlıyoruz: Ben o hayır sevmeyi, at sevmeyi Rabbimin zikrinden dolayı sevdim dedi, yani namazını veya virdini geçirmedi, bilakis böyle diyerek atları bırakıp zikrini yerine getirmeye gitti. Nihayet o atlar perdenin ardına izlendi, ahırlara çekildi, yahut koşuda gözden kayboldu, o zaman namazını bitirdi.

33- Geri getirin onları bana, dedi. Artık bacaklarını, boyunlarını silmeye başladı. Okşadı, tımarlarına itina gösterdi, öncekiler buna kılıç ile silmek mânâsı vermişler ve namazı geçirtmeye sebep oldular diye Allah yolunda kurban edildiklerini söylemişlerdir ki, ikisi de Süleyman'ın çok zikir ve tesbih eden biri olduğunu anlatan birer misaldirler. Eğer bu kurban ediş, harbe gönderilmek suretiyle öldürülmüş olmaları ise güzel bir mânâdır.

34- Andolsun ki Süleyman'ı bir de fitneye düşürdük ve tahtının üzerine bir cesed bıraktık. Bu fitne hakkında da birtakım garib şeyler söylenmiştir. Bakara Sûresi'nde (Bkz. 2/102. âyetin tefsiri) işaret edildiği üzere anlaşılıyor ki, Süleyman (a.s.) Beytü'l-Makdis'i (Mescid-i Aksa) yaptırdığı sırada getirdiği sanatkarlar içinde sanatların hilelerini bilen birtakım şeytanların kurdukları bir ihtilal yüzünden bir süre nüfuzunu kaybetmiş, yahut tahtından ayrı kalmış;böylece tahtında ya kendisi kuvvetsiz bir cesed halinde hükümsüz kalmış yahut tahtı da işgal edilip, ona kırk gün kadar heykel gibi birisi oturtulmuştu. Mason tarihinde mason cemiyetlerinin Süleyman (a.s.) aleyhine olan bu ihtilal hareketlerini esas aldıkları ve başkanının hatırasına saygı gösterdikleri söylenir.

Bu fitne oldu sonra Süleyman, dönüş yaptı, tevbe ile Allah'a sığınıp tekrar tahtına döndü.

35-Şöyle ki: Ya Rab! dedi beni bağışla! Her ne kusur, hata meydana geldiyse, af ve cömertliğinle ört ve bana öyle bir mülk (hükümranlık) bağışla ki, benden sonra kimseye gerekmesin. Yani benim halime uygun, bana mahsus bir mucize olsun yahut bu defa olduğu gibi kimse onu benden çekip alamasın. Yukarılarda da geçtiği üzere Râzî, tefsirinin bir yerinde buna şöyle de mânâ vermiştir: Yani bana öyle şanlı bir mülk ver ki, ben ona kavuşup öldükten sonra "dünya mülkünün vefası olsaydı Süleyman'a olurdu" denilsin de kimsenin dünya saltanatına hırs ve rağbeti kalmasın. Bu da güzel bir anlamdır. Fakat biz öyle anlıyoruz ki, Süleyman (a.s.)ın asıl maksadı, fani olan dünya mülkünü değil,

ahiret mülkünü istemektir. Çünkü "Her kim ahiret gelirini isterse ona, ondan veririz. Her kim de dünya gelirini isterse ona da ondan veririz. Ama onun için ahirette bir nasip yoktur." (Şûrâ, 42/20) buyurulmuştur ve ondan dolayıdır ki, kendisine fazlası verilmiştir. Nitekim şöyle buyuruluyor:

36-37 Biz de onun üzerine rüzgarı kendisinin emrine verdik. Bunda dünya mülkünün bir rüzgar gibi gelip geçici olduğuna da bir işaret vardır. O rüzgar ona öyle bağlandı, öyle boyun eğdi ki, bir memur gibi Onun emriyle yumuşak, yumuşak istediği yere akardı. eytanları da. Fitnenin başı olan şeytanları da onun emrine verdik. Burada bu şeytanların hem birtakım sanat dehalarını da kapsadığını ve hem üç derece üzere teşekküllerini anlatan şöyle bir "bedel" ile açıklanması ne kadar dikkate değer!. Her biri bina edici; her türlü yapıcı, bina yapmak sanatı olanların her türlüsü, her çeşit bina yapanlar ve yapıcıların her çeşidi: mimarı, ustası, kalfası. Corci Zeydan (tarihu'l-Masuniyeti'l-Âm ve'l-Benâ-ini'l-Ahrâr) adındaki genel masonluk tarihinde "bennâ" kelimesini "mason", "Fran mason" kelimesini de "hür bennâ" diye terceme etmiştir. ve dalgıç, denizlerin diplerine dalmakta maharetli olanları

38- ve daha diğerlerini, ki aşağı derecede bulunan bunlar, diğer sanatkarları içermekle beraber insan şeytanlarından cin şeytanlarına kadar varmaktadır. Bukağılarda, zincirlerde çatılı olarak emir altına alınmışlardır.

Asfâd , safed in çoğuludur ki, bukağı, bend demektir. Bir de bahşiş mânâsına gelir. Çünkü bahşiş de, alanı verene bağlayan bir bağdır. Fakat burada değil, yani "asfad ile çatılmış" değil, "asfadda birbirlerine çatılmış" denilmekle bukağı manasına olduğu anlaşılmaktadır. Demek ki kötülük ve bozgunculuklarına meydan verilmeyecek bir şekilde sıkı bir takip altına alınmışlardır.

39- Bu, yani emrine verdik de dedik ki, sana verilen bu saltanat, bu boyun eğdirme bizim ihsanımız, bahşişimiz, vergimizdir. Artık diler ikram et, dilediğine ver, bağışla, ihsan et diler tut, dilediğinden de men et ey Süleyman! Hesap yok.

40-Çünkü yetki sana havale edilmiştir. Yahut hesapsız çok bir vergi; dünyada böyle olmakla beraber şu da bir gerçektir ki, ona yüce huzurumuzda şüphesiz bir yakınlık ve güzel bir yer; cennette güzel bir mevki ve makam vardır.

Bir de:

Meâl-i Şerifi

41- Kulumuz Eyyub'u da an. Bir zaman o, Rabbine şöyle nida etmişti: "Meşakkat ve acı ile bana şeytan dokundu."

42- (Biz ona): "Ayağını yere vur! İşte sana yıkanılacak ve içilecek soğuk bir su" dedik.

43- Ve ona, bütün ailesini ve beraberlerinde bir mislini daha tarafımızdan bir rahmet olarak bahşettik ki, akıl sahipleri için bir ibret olsun.

44- (Bir de dedik ki): "Eline bir demet al da onunla (eşine) vur; yemininde durmamazlık etme." Doğrusu biz onu sabırlı bulduk. O ne güzel kul! O hakikaten daima Allah'a yönelmektedir.

41- Eyyub (a.s.) b. Iys b. İshak (a.s.) hani Rabbine nida ettiği, ya Rab! diye çağırdığı vakti an. Şöyle ki benim halim şu zahmet ve acı ile şeytan bana dokundu; vesveseye yol buldu.

42-43-"Nusb" meşakkat, bedende zahmet, azabda acı, mal ve evlat acısıyla tefsir edilmiştir. Debren ayağınla.

"Rekz" , özengi tepmek, kanat çırpmak tarzında olan harekettir. Ne kadar dikkate değer bir noktadır ki, Cenab-ı Allah Eyyub'un duasına cevap olan

kurtuluş mucizesini verirken bile, önce ona böyle bir hareket emretmiştir ki, bu emir, tıpkı Meryem kıssasındaki "(hurmanın dalını kendine doğru) silkele!" (Meryem, 19/25) emrine benzer ve "O'na ancak güzel kelimeler yükselir. Onu da salih amel yükseltir." (Fâtır, 35/10) ifadesini de hatırlatır. Burada bu emir Hz. Eyyub'a söylendiği gibi hikâye edilerek "dedik" kelimesi hazfedilmiştir. Böylece âyet, arada Resul-i Ekrem'e hitab eden bir ara cümlesiymiş gibi bir telmih de yapılmıştır. Ayak vurmak, ayakla debrenmek, özengilemek, olduğu yerde tepinmeye, çabalamaya veya yolculuk veya hicret ya da harb etmeye yani mücahedenin mümkün olabilen her kısmına uygun olabileceğine göre bu telmih, kıssanın hisse noktalarından birini teşkil eder. "elinle... tut" ifadesi de böyledir. İbnü Cerir Taberî, tefsirinde Hz. Eyyub'un deprendiği bu yerin "Câbiye" olduğunu naklediyor.

İşte; yani deprenince bir kaynak çıktı, işte dedik sana bir yıkanacak sepserin ve içecek. Yıkan ve iç; için, dışın iyileşsin, yorgunluğun dinlensin, yüreğin soğusun. Bazılarına göre , ün sıfatı değil, ikinci bir haber yerinde ve soğuk içecek mânâsındadır. Bunlar, biri sıcak, biri soğuk iki menba çıkmış, sıcağıyla yıkanmış, soğuğunu içmiş olduğunu söylemişlerdir. Fakat âyetin zahiri birincisidir.

44- Ve elinle bir demet tut da vur onunla ve yeminini bozma, yemininde durmamazlık etme.

"Dığs" ; demet, deste. Deniliyor ki, bir hadise dolayısıyla eşine yüz deynek vurmaya yemin etmişti. Böylece bir demet yaparak vurmakla yeminin yerine geleceği kendisine ruhsat olarak gösterilmiş, şer'î ceza ve yeminlerde bu, "Eyyub ruhsatı adıyla baki kalmıştır." Âyette ne demeti olduğu açıkça belirtilmediği için daha geniş mânâlara ihtimali vardır. Bizim kanaatimizce bu emir, yalnız o ruhsatı göstermekle kalmıyor, eli altında bir cemaat kurulması gerektiğini de anlatmış bulunuyor. Nitekim şu hatırlatmada o yön daha açıktır:

Meâl-i Şerifi

45- Kullarımız İbrahim'i, İshak'ı ve Yakub'u da an. Onlar eller ve gözler sahipleri idiler.

46- Çünkü biz onları temiz bir hasletle, hâlis yurt (ahiret) düşüncesine ermiş has kullarımızdan kılmışızdır.

47- Çünkü onlar, nezdimizde seçilmiş en hayırlı kimselerdendir.

48- İsmail'i, Elyasa'yı, Zü'l-Kifl'i de an. Hepsi de en hayırlı kimselerdendir.

45- "Eller ve gözler sahipleriydiler." Amelde ve ilimde kuvvetleri: İcra ve istihbarat âletleri vardı.

46-47- Çünkü biz onları ihlaslılardan, ihlasa erdirilmiş has kullarımızdan kılmıştık. Bir halisa ile, yani temiz bir özellik, lekesiz bir haslet ile ki şudur: Yurt düşüncesi. Şüphe yok ki, düşünmek, sonucu düşünmektir. : Aslı dir. Yani Mustafalardan, güzîdelerden; süzülüp seçilmişlerden. en hayırlılar. Ömürlerini zevk ve safa ile geçirmişler değil, Allah yanında en hayırlı olarak seçilmişlerden ifadesince "İnsanların en hayırlısı, insanlara faydası olandır." İnsanların gerçek faydası da sonunda kötülük olmayan ahiret menfaatleridir.

48- İsmail'i, Elyasa'yı ve Zü'l-Kifl'i de an. İsmail'i, babası İbrahim ile kardeşi İshak'tan ayrı olarak anlatmak, bilhassa şanına itina göstermek içindir. Elyasa b. Uhtub b. Acuz (a.s.), İlyas (a.s.)'ın İsrailoğulları üzerine halifesi olup, sonra kendisine peygamberlik verilmiştir. Zü'l-Kifl de Eyyub (a.s.)'un oğlu Şeref olup, Şam'da tevhid inancına davet ettiği anlatılıyor. Hep bunlar da en hayırlı kimselerdendir. Allah için hayır ve fazilet neşredenlerdendir.

Meâl-i Şerifi

49- İşte bu bir öğüttür. Şüphesiz korunan müttakiler için herhalde güzel bir istikbal (güzel bir dönüş yeri) vardır.

50- Bütün kapıları kendilerine açılmış olan Adn cennetleri vardır.

51- İçlerine kurularak orada birçok yemişle, bambaşka bir içki isteyeceklerdir.

52- Yanlarında da bakışları yalnız kocalarına dönük hep aynı yaşta dilberler vardır.

53- O hesap günü için size vaad edilen işte budur.

54- İşte bu, bizim rızkımız; muhakkak ki ona hiç tükenmek yoktur.

49-54- Bu; geçen âyetlerle anılan güzellikler bir zikirdir. "Bu öğüt (zikir) dolu Kur'ân'a andolsun." (Sâd, 38/1) buyurulduğu üzere, Kur'ân'ın içerdiği zikirlerden bir zikir daima hatırda tutulup, ibret alınacak bir şeref hatırası "Eğer bizim yanımızda önce gelenlerinkinden bir zikir (kitap) olsaydı." (Sâffât, 37/168) diyenlerin istedikleri "öncekilerden bir zikir"dir.

Meâl-i Şerifi

55- Bu, böyledir. Şüphesiz azgınlar için de fena bir gelecek vardır.

56- Cehennem! Ona yaslanacaklar, fakat o ne çirkin döşektir.

57- İşte artık tatsınlar onu ki, o kaynar su ve irindir.

58- Ve o şekilden çifter çifter tadacakları diğer acılar da vardır.

59- İşte şunlar da sizin peşinize düşenlerdir. Onlara merhaba yok. Çünkü onlar cehenneme salınıyorlar.

60- (Arkadan gelenler öncekilere:) Derler ki: "Hayır, asıl size merhaba yok. Çünkü cehennemi bize siz takdim ettiniz. Bakın o ne kötü yatak!"

61- "Ey Rabbimiz! Bize bunu takdim edenin ateşteki azabını kat kat artır" derler.

62- Bir de derler ki: "Kötülerden saydığımız birtakım adamları (fakir müminleri) niye göremiyoruz?"

63- "Onları eğlence yerine tutmuştuk ha! Yoksa bu gözler onlardan kaydı mı?"

64- Şüphesiz ki bu haktır. Ateş ehlinin birbiriyle tartışması muhakkak olacaktır.

55-57- "Gassâk" yaradan akan sarı su, irin, cerahat akıntısı yahut şarap gibi, kaynar su olan "hamîm"in zıddı olmak üzere içilmez derecede gayet soğuk ve çok çirkin kokulu içki ki, "hamîm" sıcaklığı ile yakar, "gassâk" da soğukluğu ile.

58-61- Ve onun şeklinden, yani o tadılan azab veya içki cinsinden daha başkası da var. Çifte çifte, türlü türlü acılar, zehir zakkım içtiler. Şu sizinle beraber peşinizden gelen bir olaydır. Beraberlerindeki tâbileriyle birlikte cehenneme girdikleri sırada o azgınların önderlerine hikâye buyuruluyor.

İKTİHAM: Şiddete göğüs gerip saldırmaktır. Onlara merhaba yok, yahut merhaba olmasın. Bu da önderlerin onlara sözlerini hikâyedir. Merhaba demek takdirinde bir dua ile misafire bir iltifattır ki, "geniş olasın, genişlik içinde güle güle oturasın." demektir.

62-64- "Bize ne oluyor da kötülerden saydığımız birtakım adamları göremiyoruz? derler." Bununla müminlerin fakirlerini kastediyorlar.

Meâl-i Şerifi

65- De ki: "Ben ancak korkuyu haber veren bir peygamberim. O tek ve kahredici olan Allah'tan başka tanrı da yoktur."

66- "O, göklerin, yerin ve ikisi arasındakilerin Rabbidir. O çok güçlüdür, çok bağışlayıcıdır."

67- De ki: "Bu, bir büyük haberdir."

68- "Siz ondan yüz çeviriyorsunuz."

69- "Münakaşa ederlerken, benim melekler yüksek topluluğuna ait ne bilgim olabilirdi?"

70- "Ancak ben açıktan açığa korkutmakla görevli olduğum için o bilgi bana vahyediliyor."

71- Hani Rabbin meleklere demişti ki: "Ben çamurdan bir insan yaratmaktayım."

72- "Onu tesviye edip, düzeltip de ruhumdan ona üfledim mi derhal ona secdeye kapanın."

73- Bunun üzerine meleklerin hepsi toptan secde ettiler.

74- Yalnız İblis etmedi, büyüklük tasladı ve kâfirlerden oldu.

75- Allah: "Ey İblis! O benim kudretimle yarattığıma secde etmene ne engel oldu? Kibirlenmek mi istedin? Yoksa yüksek derecelerde bulunanlardan mı oldun?" dedi.

76- İblis dedi ki: "Ben ondan hayırlıyım. Beni ateşten yarattın, onu ise çamurdan yarattın."

77- Allah: "Hemen çık oradan, artık sen kovuldun."

78- "Ve elbette lanetim ceza gününe kadar senin üzerindedir." buyurdu.

79- İblis: "Ya Rab! O halde insanların diriltilecekleri güne kadar bana mühlet ver." dedi.

80, 81- Allah: "Haydi belirli bir vakte kadar mühlet verilenlerdensin" buyurdu.

82- İblis: "Öyle ise izzet ve şerefine yemin ederim ki, ben onların hepsini mutlaka aldatır, saptırırım."

83- "Ancak içlerinden ihlas ile seçilmiş has kulların müstesna" dedi.

84- Allah buyurdu ki: "O doğru, ben hep doğruyu söylerim."

85- "Andolsun ki, cehennemi mutlaka senden ve onların sana uyanlarından, topunuzdan tıka basa dolduracağım."

86- Ey Muhammed! De ki: "Ben o Kur'ân'a karşı sizden bir ücret istemiyorum. Ve ben kendiliğimden bir şey de teklif etmiyorum. "

87- "O Kur'ân, bütün âlemler için bir zikir, bir öğüttür. "

88- "Herhalde onun haberini bir zaman sonra bileceksiniz."

65-69- De ki o bir büyük haberdir. Yani benim size verdiğim bu haber, benim böyle korkutmakla görevli peygamberliğimle Allah'ın ortaktan münezzeh olarak birliği haberi, çok önemli, azametli, büyük bir haberdir. Bir ucunda o bir olan Allah'ın hiçbir tarafından savunulması mümkün olmayan ebedî kahrı, bir taraftan da O'nun izzet ve bağışlaması var. Benim o melekler yüksek topluluğuna ait hiçbir bilgim yoktu.

"Mele-i a'lâ"; en yüksek heyet, melekler âlemi, demektir. Onlar münakaşa ederlerken.

70- Ancak ben sırf açıktan açığa

bir korkutucu, korkutmakla görevli bir peygamber olduğum için o bilgi bana vahyediliyor da biliyorum. Şöyle ki:

71- Yani Rabbin şöyle dediği zaman ettikleri münakaşa ki Bakara Sûresi'nde açıklandığı üzere "Sen orada fesat çıkaracak ve kan dökecek bir kimse mi yaratacaksın?" (Bakara, 2/30) demişlerdi. Bilinen bir hadis-i şerifte Mele-i a'lânın tartışması, keffaretler ve dereceler hakkındadır, diye açıklanması da bu mânânın tafsilatındandır. Şüphe yok ki en yüksek münakaşanın sırrı, Allah'ın nezdinde bağışlanma ve yüksek derecelere kavuşma meselesidir. Meleklerin "Biz seni hamdinle tesbih ediyor ve seni takdis ediyoruz." (Bakara, 2/30) diyerek halifeliğe rağbet göstermeleri de bundan olmuştur. Ben bir çamurdan bir insan yaratmaktayım. Beşeresinin, yani derisinin açık olması itibarıyla insana "beşer" denmiştir.

72- Dolayısıyla onu tesviye ettiğim "Yarattı ve tesviye etti." (A'lâ, 87/2) sözünden de anlaşıldığı üzere tesviye yaratmadan sonra olur. Demek ki, insan maddesi çamurdan yaratıldıktan sonra bir de insan suretini alması, insanlık seviyesine gelmesi için bir müddet de tesviye edilmiş, bedeninin parçaları kıvamına getirilmesi için düzeltilmiştir. Bu sebepledir ki, çeşitli âyetlerde çeşitli yaratılış kademelerine işaret edilmiştir. Nitekim Âl-i İmran Sûresi'nde topraktan (3/59), burada çamurdan, Müminun Sûresi'nde çamur hülasasından (23/12), Hıcr Sûresi'nde kuru bir çamurdan, şekillenmiş bir balçıktan (15/28); Enbiya Sûresi'nde aceleden yaratıldığı söylenmiştir. Ve içine ruhumdan üflediğim zaman, izafeti, cüziyet için değil, şeref içindir. Çünkü ruh, Allah'ın emrindendir. Üfleme tabiri de maddeye fiilen hayat başlangıcının akışını temsil eder. Hatta "Âdem'e isimleri öğretti." (Bakara, 2/31) ifadesinden anlaşıldığına göre yalnız cisme ait olan hayat değil, zihin ve ilim hayatının da başlangıcı olan şuur ruhunun, konuşan nefsin ilgisini ifade eder. Yoksa ruh üflemek, hayat belirtilerinden olan nefes alıp verme ile de tevil edilebilir. cezaiye, vuku'dan emri hazırının çoğuludur. Yani ruh üflenince onun için düşünüz secde edici olarak, her biriniz secde ederek. Saygı ve ikram secdesi, yahut Allah'ın emrine kıble secdesi.

73-83- Onun üzerine meleklerin hepsi secde ettiler. İşte o secdenin neticesidir ki, peygamber olanlara vahiy getirirler. İki elimle yarattığıma. Kur'ân'da Allah Teâlâ'ya bazan "Allah'ın eli" (Fetih, 48/10) gibi tekil olarak, bazan da "Ellerimizin yaptıklarından..." (Yâsin, 36)71) gibi çoğul olarak, bazan da böyle "iki elimle" gibi tesniye (ikil) olarak el nisbet edilmiştir. Bir hadiste "O'nun her iki eli de

sağdır." buyurulduğundan her birinde Allah'ın şanına layık bir mânâ kastedildiğinde şüphe yoktur. (Mâide, 5/64. âyetinin tefsirine bkz.)

Birçokları burada iki elin ayrıca birer mânâsı kastedilmiş olmayıp, özel bir itina ile yaratmak mânâsından kinaye olduğu görüşüne sahiptirler. Çünkü Âdem bütün normal sebeplerin üstüne olarak en yüksek bir seçim ile yaratılmıştır. Bazıları da kudret, mânâsıyla tevil etmişler ve tesniyenin sadece tekit için olduğunu, çünkü Âdem'in yaratılışında Allah'ın kudretinin tecellilerinin tekitli ve kat kat bulunduğunu söylemişlerdir.

İbnü Ömer hazretlerinden rivayet olunur ki: Allah Teâlâ dört şeyi eliyle yaratmıştır: Arş, Adn cenneti, Kalem, Âdem. Sonra her şeye "ol!" demiş, olmuştur. Burada açıktır ki, el, hiçbir sebep araya girmeksizin doğrudan doğruya Allah'ın kudreti ile demektir. Âdem'de ise bu mânâ kat kat vardır. Bizce burada en yakın yorumun, biri tesviyeye, biri de ruh üflenmesine işaret olmasıdır. Çünkü böyle olunca insanın yaratılışında cisim âlemi ile ruh âleminin bir araya gelişini ve dolayısıyla insanın toplayıcı bir varlık olduğunu anlatmış olur.

Büyüklük taslamak mı istedin, yoksa yüksek derecelerde bulunanlardan mı oldun? Yani hiç hakkın olmayarak sırf büyüklük mü tasladın, yoksa zannınca gerçekten yüksek, üstün mü bulunuyorsun? Nitekim İblis cevabında bu ikinci şıkka tutunarak Ben ondan hayırlıyım... dedi. (A'raf, 7/11 ve müteakip âyetlerin tefsirine bkz.)

Bu açıklamaya göre buradaki "Yüksektekilerden" deyimi "Yaratanların en güzeli" (Müminun, 23/14) âyetindeki "hâlikîn" (yaratanlar) gibi farazî ve takdirîdir. Fakat Muhyiddin Arabi bunu gerçeğe yorumlayarak buradan delil göstererek şu görüşe sahip olmuştur ki, Âdem'e secde ile emredilmeyen melekler de vardır. Bunlar "âlîn" (yüksek)dir. "Müheyyemûn" denilen birkısım melekler vardır ki, Allah Teâlâ'nın cemal ve celalini düşünmeye dalmışlardır. Hiçbiri, Allah Teâlâ'nın ondan başkasını yaratmış olduğunu bilmez, bunlar Âdem'e secde ile emrolunmamışlardır. "Yüksek olanlar", bunlar, yahut gök meleklerinin hepsidir. Onlar da Âdem'e secde ile emrolunmamışlardır. Âdem'e secde ile emrolunan melekler hep yeryüzü melekleridir. Ancak Şeyh'in bu fikri, insanın toplayıcı bir varlık olması hakkındaki

görüşüne uygun düşmemiştir.

84- Allah Teâlâ buyurdu ki o, hak, yani ihlaslı kullarımı şaşırtamayacağın sözü doğrudur. "Kullarım üzerinde senin asla bir hükmün yoktur." (Hıcr, 15/42). Yahut o halde hakkı, yani şaşırttığın takdirde hakkı, hak cezası nedir bilir misin? O hakkı, o gerçeği de ben söyleyeyim, yahut ben hep hak söylerim.

85- "Andolsun ki cehennemi senden ve onların sana tabi olanlarından, topunuzdan dolduracağım."

86- De ki: Ona karşı, yani Kur'ân'dan, o büyük haberden dolayı sizden bir ücret istemiyorum. Ben o tekellüfçülerden de değilim. Kendinde olmayan bir şeye özenerek zorla ve yapmacık hareketlerle satmaya çalışan iddiacılardan değilim. Yani böyle ciddiliğim, samimiyetim sizce bilinmektedir. Yok yere peygamberlik iddia etmeyeceğimi, Kur'ân'ı uydurmaya kalkışmayacağımı kabul etmeniz gerekir.

İbnü Adiy, Ebu Berze'den şöyle rivayet eder: "Demiş ki: Resulullah 'Size cennet ehlini haber vereyim mi?' buyurdu. 'Evet, ey Allah'ın Resulü' dedik. Buyurdu ki: 'Onlar, aralarında merhametli olanlardır.' 'Size cehennem ehlini haber vereyim mi? dedi. 'Evet ey Allah'ın Resulü' dedik. Buyurdu ki: 'Onlar, ümitsizliğe düşenler, ümidi kesenler, yalancılar, tekellüfçü olanlardır.' Tekellüfçünün belirtisi de Beyhakî'nin "Şüabü'l-İman"da İbnü Münzir'den rivayetine göre üçtür. Kendisinden üstün olan kimse ile yarışmak, yetişemeyeceği şeye el uzatmak ve bilmediği şeyi söylemek. Buharî ve Müslim'de rivayet edildiği üzere İbnü Mesud (r.a.) demiştir ki: "Ey insanlar! İçinizden her kim bir ilim bilirse söylesin, bilmeyen de 'Allahü a'lem' (Allah daha iyi bilir) desin. Allah Teâlâ Resulüne şöyle buyurdu:

87- O Kur'ân başka değil, bütün âlemler için bir zikirdir. Bütün akıllılar âlemi için ilâhî bir hatırlatma, bir öğüttür.

88- Ve yemin ederim ki, onun haberini, dünya ve ahiretle ilgili olarak haber verdiği vaad, tehdit ve diğerlerini bir zaman sonra muhakkak bileceksiniz. Kimi dünyada, kimi ahirette.


39-ZÜMER:

1- Bu kitabın indirilişi Allah'tandır. Başkası veremez. Zorlama ile yapmacık hareketlerle yapılamaz. Peygamberlik, kazanma ile elde edilemez ve zorla alınamaz. Çünkü Allah öyle azîz, öyle hakîmdir.

"Azîz" iki mânâya gelir: Birisi mağlup olmaz, galip ve kadir, bir de ortağı ve benzeri yok, yalnız demektir. Allah Teâlâ hakkında ikisine de uygun düşecek bir mânâ kastedilmesi lazım gelir. Bilhassa bu iki vasfın söylenmesiyle hem Kur'ân'ın azîz, hakîm bir kitap olduğuna dikkat çekmek, hem de anlatılacak tevhide bir hazırlıktır.

2- Hakkıyla; hak ile, hak olarak. mülabese, musahabe veya sebebiye olmak üzere bunda birkaç yön muhtemeldir. Mülâbese olduğuna göre hakka mülâbis, yani haklı olarak, hak olarak, iniş veya kitabın tam hakkı verilerek demek olur. Sebebiyet olduğuna göre de bu hak sebebiyle, hakkı açıklamak için veya hak hikmeti ile demek olur ki, yerine göre bu mânâlardan biri tercih olunur.

3- 9- İyi bil ki, hâlis din ancak Allah'ındır. Hiçbir şirk karşılığı olmaksızın temiz ve halis tevhid dini, tam mânâsıyla şüphesiz din. Halis ibadet ve taat ancak Allah'a yapılır ve yapılmalıdır. Bunun doğruluğunu meydana çıkarmak için buyuruluyor ki O'nun berisinden birtakım veliler edinenler de, Allah denince kendisinden daha ilerisi, daha yükseği, daha ötesi mümkün olmayan en mükemmel zat denilmiş olduğu için, Allah'ın üstünde bir ilâh iddiasına kalkışılması bahis konusu olamaz. Şirk koşanlar, hep O'ndan aşağılardan birtakım veliler, koruyucular tutmak isterler. İsterler ama O'ndan başka velilere, emir sahiplerine tutunanlar, gerek "İlahları, bir tek ilâh mı yapmış?" (Sâd, 38/5) diyenler gibi putlara, gerek meleklere ve gerekse İsâ gibi şerefli kullara ilâh diye sarılanlar "Biz onlara ancak, bizi Allah'a daha çok yaklaştırsınlar diye ibadet ediyoruz." demektedirler. Böyle diyerek tutunmaktadırlar. Demek ki şirk batıldır. Mabudluk, yalnız Allah'ın hakkıdır. Halis din ancak Allah'ındır. (Maide, 5/69. âyetin tefsirinde sâbiîn hakkında geçen açıklamaya bkz.)

Üç karanlıkta: Batın karanlığı, rahim karanlığı, döl yatağı karanlığı

Meâl-i Şerifi

10-21- 10- Ey Muhammed! Tarafımdan söyle: "Ey iman eden kullarım! Rabbinizden korkun. Bu dünyada güzellik yapanlara bir güzellik vardır. Allah'ın yeryüzü geniştir. Ancak sabredenlere mükafatları hesapsız ödenecektir."

11- De ki: "Bana, dini sadece kendisine halis kılarak Allah'a ibadet etmem emredildi."

12- "Hem O'nun birliğine teslim olan müslümanların ilki olmam da bana emredildi."

13- De ki: "Eğer Rabbime isyan edersem, büyük bir günün azabından korkarım."

14- De ki: "Ben dinimi kendisine halis kılarak yalnız Allah'a kulluk ederim."

15- "Siz de O'ndan başka dilediğinize kul olun." De ki: "Asıl hüsrana düşenler, kıyamet günü kendilerine ve mensuplarına ziyan edenlerdir. Evet, işte asıl açık hüsran budur."

16- Onların üstlerinde ateşten tabakalar, altlarında yine ateşten tabakalar vardır. İşte Allah, kullarını bundan korkutuyor, "Ey kullarım! benden korkun." (diyor).

17- Tağuttan, ona kulluk etmekten kaçınıp da tam gönülle Allah'a yönelenlere gelince, müjde onlaradır. Haydi müjdele kullarımı.

18- O kullarımı ki, onlar sözü dinlerler, sonra da en güzeline uyarlar. İşte onlar, Allah'ın kendilerine hidayet verdiği kimselerdir. İşte temiz akıllılar da onlardır.

19- Ya üzerine azab kelimesi hak olmuş kimse de mi (böyledir)? Artık o ateşteki kimseyi sen mi çıkaracaksın?

20- Fakat o Rablerine sığınarak korunanlar için altlarından ırmaklar akan, üzerlerinden şehnişinler yapılmış, şehnişinli (balkonlu) köşkler vardır. Bu, Allah'ın vaadidir. Allah vaadinden caymaz.

21- Allah'ın gökten bir su indirip de onu bir yoluyla yeryüzündeki menbalara koyduğunu görmedin mi? Sonra onunla türlü renklerde bir ekin çıkarır, sonra onun olgunlaşıp sarardığını görürsün. Sonra da onu bir çöpe çevirir. Elbette bunda temiz akıllılar için bir ihtar vardır.

Meâl-i Şerifi

22- Allah, kimin bağrını İslâm'a açmış ise işte o, Rabbinden bir nur üzerinde değil midir? Artık Allah'ın zikri hususunda kalpleri katılaşmış olanların vay haline! İşte bunlar, apaçık bir sapıklık içindedirler.

23- Allah, kelamın en güzelini ikizli, ahenkli bir kitap olarak indirdi.<D>

Ondan Rablerine saygısı olanların derileri ürperir. Sonra derileri de, kalpleri de Allah'ın zikrine karşı yumuşar. İşte bu Allah'ın rehberidir. Allah, onunla dilediğini doğru yola çıkarır. Her kimi de Allah şaşırtırsa, artık ona doğru yolu gösterecek yoktur.

24- O halde kıyamet günü zalimlere: "Tadın bakalım kazanıp durduklarınızı!" denilirken, o kötü azabdan yüzü ile korunacak kimse ne olur?

25- Onlardan öncekiler de yalanladılar da kendilerine, hatırlarına gelmez yönden azab geliverdi.

26- Allah, onlara dünya hayatında zilleti tattırdı. Ahiret azabı ise elbette daha büyüktür. Keşke bilselerdi!

27- Yemin ederim ki, bu Kur'ân'da insanlar için her türlüsünden temsil getirdik. Gerek ki iyi düşünsünler.

28- Pürüzsüz Arapça bir Kur'ân (indirdik ki, Allah'ın azabından) korunsunlar.

29- Allah, şöyle bir misal vermiştir: Bir adam ve birtakım ortakları var, hırçın hırçın çekişip duruyorlar. Bir de yalnız bir kişiye bağlı selamet içinde olan bir adam var. Bu ikisinin hali hiç bir olur mu? Hamd Allah'ındır, fakat pek çokları bilmezler.

30- Sen elbette öleceksin, onlar da elbette öleceklerdir.

31- Sonra siz muhakkak kıyamet gününde Rabbinizin huzurunda birbirinizden davacı olacaksınız.

22-31- Kimin haklı, kimin haksız çıkacağına ve neticenin ne olacağına gelince:

Meâl-i Şerifi

32-41- 32- Allah'a karşı yalan söyleyen ve doğru kendisine geldiği zaman onu yalan sayandan daha zalim (daha haksız) kim olabilir? Kâfirlerin yeri cehennemde değil midir?

33- Doğruyu getiren ve onu tasdik edene gelince, işte onlar kötülükten korunan müttakilerdir.

34- Onlara, Rablerinin yanında ne dilerlerse vardır. İşte bu, iyilik yapanların mükafatıdır.

35- Çünkü Allah, onların önceden yaptıkları amelin en kötüsünü bile keffaretle örtüp, işlemekte bulundukları güzel amellerin en güzeline göre mükafatlarını kendilerine verecektir.

36- Allah, kuluna kâfi değil midir? Durmuşlar da seni O'ndan başkalarıyla korkutuyorlar. Her kimi ki Allah şaşırtırsa, artık ona hidayet edecek yoktur.

37- Her kime de Allah hidayet verirse artık onu da şaşırtacak yoktur. Allah aziz (çok güçlü) ve intikam sahibi değil midir?

38- Andolsun ki onlara: "O gökleri ve yeri kim yarattı?" diye soracak olsan: "Elbette Allah!" diyeceklerdir. O halde gördünüz ya Allah'tan başka çağırdıklarınızı! Eğer Allah bana bir zarar vermek isterse, onlar O'nun zararını giderebilirler mi? Yahut bana bir rahmet dilerse, onlar O'nun rahmetini tutabilirler mi? De ki: "Allah, bana yeter." Tevekkül edenler, hep O'na dayanırlar.

39- De ki: "Ey kavmim! Haliniz üzere çalışın. Ben de kendi halime göre çalışıyorum. Artık ileride bileceksiniz."

40- "Kendisini rezil edecek azabın kime geleceğini ve sürekli bir azabın kimin üzerine konacağını."

41- Biz bu kitabı sana, insanlar için hak ile indirdik. O halde kim doğru yola gelirse kendi lehinedir. Kim de saparsa, sırf kendi aleyhine olarak sapar. Sen onların üzerine vekil değilsin.

Meâl-i Şerifi

42- Allah, o canları öldükleri zaman, ölmeyenleri de uyuduklarında alır. Sonra haklarında ölüm hükmü verdiklerini alıkor, diğerlerini de takdir edilmiş bir süreye kadar salıverir. Şüphesiz ki bunda düşünecek bir kavim için nice ibretler vardır.

43- Yoksa Allah'tan başka şefaatçiler mi edindiler? De ki: "Onlar hiçbir şeye güç yetiremezler ve akıl erdiremezlerse de mi (böyle yapacaksınız)?"

44- De ki: "Bütün şefaat Allah'ındır. Göklerin ve yerin mülkü O'nundur. Sonra hep döndürülüp O'na götürüleceksiniz."

45- Böyle iken, Allah bir olarak anıldığı zaman ahirete inanmayanların yürekleri burkulur da, O'ndan başkaları anıldığı zaman derhal yüzleri güler.

46- De ki: "Ey gökleri ve yeri yaratan, görüleni ve görülmeyeni bilen Allah'ım! Kulların arasında, o ihtilaf edip durdukları şeyler hakkında sen hüküm vereceksin."

47- Eğer bütün yeryüzündekiler ve bir o kadarı da beraber o zulmedenlerin olsaydı, kıyamet günü azabın kötülüğünden kurtulmak için onu mutlaka feda ederlerdi. Ancak ne var ki, hiç hesaba katmadıkları şeyler, Allah tarafından karşılarına çıkarılır.

48- Öyle ki, yaptıkları amellerin kötülükleri karşılarına çıkmış ve alay edip durdukları şeyler, kendilerini sarmıştır.

49- Fakat insana bir sıkıntı dokunuverince bize yalvarır, sonra kendisine tarafımızdan bir nimet bahşettiğimiz zaman da: "O bana bir bilgi üzerine verildi." der. Belki bu bir imtihandır, fakat pek çokları bilmezler.

50- Onu, bunlardan öncekiler de söyledi. Fakat o kazandıkları, kendilerini kurtarmadı.

51- Neticede kazandıklarının kötülükleri, başlarına geçti. Şunlardan o zulmedenlerin de kazandıkları kötülükleri başlarına geçecektir. Onlar da bunu atlatacak değillerdir.

52- Hâlâ bilmediler mi ki; Allah, rızkı dilediğine açar ve kısar. Şüphesiz ki bunda iman edecek bir kavim için nice ibretler vardır.

42- Allah, o nefisleri ölümleri zamanı kabzeder, alır. Bu âyetin gelişi, yukarı ile üç noktadan alâkalıdır.

Birincisi; "kasır" ile sondaki "Sen onların üzerinde bir vekil değilsin." sözüne bakmaktadır. Yani vekil sen değilsin, Allah'tır. Çünkü o canları ancak Allah alır. Bu nokta daha ileride "O, her şeyin üzerinde bir vekildir." (Zümer, 39/62) diye açıkça da söylenecektir.

İkincisi; hidayet ve sapıklığın, hayat ve ölüm ile bir temsilini bildirir.

Üçüncüsü; ta yukarıdaki "Sen elbette öleceksin, onlar da elbette öleceklerdir. Sonra siz muhakkak kıyamet gününde Rabbinizin huzurunda birbirinizden davacı olacaksınız." (Zümer, 39/30-31) âyetini bir nevi açıklama ile "Kim doğru yola gelirse, kendi lehinedir. Kim de saparsa, sırf kendi aleyhine olarak sapar." (Zümer, 39/41) hatırlatmasını zihinlere yerleştirmek ve ispat etmektir. Keşşaf sahibi, burada "nefisler"den maksadın, ruh ile beden toplamı olduğunu söyleyerek demiştir ki: "Nefisler olduğu gibi cümlelerdir (insanların kendileridir). Alınması da öldürülmesidir ki, hisseden, anlayan bir hayat sahibi olmasının sebebi olan parçalarının sağlık ve esenliği cinsinden sebep ve şartların çekilip alınmasıdır. Çünkü sağlığı yok edilince sanki kendisi yok edilmiş gibi olur. Çünkü Allah Teâlâ, almayı, ölümü, uykuyu hep nefislere bağlamıştır. Halbuki akıl ve temyiz kabiliyeti, ölüm ve uykunun kendisi ile vasıflanmış değildir. Ölen ve uyuyan, ancak cümle (zat) mânâsına nefistir." Nefis, beden karşılığı olarak ruh mânâsına da geldiği ve özellikle rûh-ı emrî (Allah'ın emrinden olan ruh) denilen konuşan nefis yerinde kullanıldığı için, diğer tefsirciler burada İbnü Abbas hazretlerinden gelen bir rivayete göre akıl ve temyiz nefsi denilen konuşan nefisler ile tefsir etmişler ve almayı da bedenle olan ilgi ve tasarrufunu kesmek suretiyle kabzedip almak diye beyan etmişlerdir. Ölümde dıştan ve içten, uykuda da yalnız dıştan ilgisinin kesildiğini söylemişlerdir. İbnü Abbas hazretleri demiştir ki: Âdemoğlunda bir nefis, bir ruh vardır. Aralarındaki fark güneş ile ışığı gibidir. Nefis, kendisiyle akıl ve temyiz yapılan, ruh da teneffüs ve hareket yapılandır. Ölümde ikisi de alınır, uykuda ise yalnız nefis alınır. Ruh denilince genellikle hayatın aslı anlaşılageldiği gibi, hayat da çoğunlukla cismanî görünüş ile anlaşıldığından, manevî hayatın e

sası olan ruha nefis denmiştir. Güneş ile ışığını misal getirmesi, gösterir ki, aralarında bir cevher farkı anlatmak istememiştir. Bizim anladığımız şudur: Nefis, kendini duyan, kendine ve kendindekine vicdanı olan, yani "ben" şuuruna sahip olan zattır. Her nefiste böyle duyan ve duyulan olmak üzere çifte bir yön vardır. Âyette geçen "teveffî" kelimesi, bir şeyi yeterli olarak, yani kamilen ve tamamıyla almak, çekip çıkarmaktır. Bundan dolayı ruhun Allah tarafından tamamıyla kabzedilip alınmasına "teveffî" ve ölüme "vefat" denilmiştir. Emaneti yerine teslim ile tamamen vefa etmek (yerine getirmek) gibidir. Nefislerin varlıkları, zorunlu değildir. Onun için kendilerine dair bilgileri, kendi zatlarıyla olsa bile, zatlarından dolayı değildir, Allah'tandır. Allah onları kendilerinden alıp, kendilerinden geçirir. Bu mânâ "Allah kişi ile kalbi arasına girer." (Enfal, 8/24) âyetindeki gibidir. İşte nefsin alınması, ölüm ve uyku hallerinde olduğu gibi kendinden geçirilip, akıl ve temyiz gücünün kendisinden alınmasıdır. Bu durumda mânâ şu oluyor: "O nefisleri, konuşan nefisleri başkası değil, ancak Allah kendilerinden alır, kabzeder, yok etmeksizin kendilerinden geçirir, şuur ve temyiz güçlerini alır." Öldükleri zaman, yani bedene ait tasarrufları ve ilgileri kesildiği zaman ölmeyenleri de uyudukları zaman alır da üzerine ölüm hükmünü verdiklerini alıkor, tekrar dirilinceye kadar tutar diğerlerini, henüz ölüm hükmü verilmemiş olan uykudakileri salıverir belirli, takdir edilmiş bir süreye kadar ki, ölecekleri zamandır. İşte böyle hem ölüm halinde, hem de uyku halinde o nefisler, Allah Teâlâ'nın elinde bulunur. Burada şu soru hatıra gelir: Yukarıda Secde Sûresi'nde "De ki: Üzerinize vekil edilen ölüm meleği, canınızı alır, sonra Rabbinize döndürülürsünüz." (Secde, 32/11) buyurulmuş, daha yukarıda, En'am Sûresi'nde: "Sonunda birinize ölüm geldiği zaman onu gönderdiğimiz melekler vefat ettirirler. Onlar vazifelerinde kusur etmezler. Sonra insanlar hak olan mevlâlarına döndürülürler." (En'am, 6/61-62) buyurulmuş olmakla bunlarda, alma, Allah'ın elçilerine ve ölüm meleğine isnad edilmişti. Şu halde burada kasır ile "Allah alır" buyurulması, bunlara aykırı olmaz mı?

Fahrüddin Râzî tefsirinde buna şöyle bir cevap verilmiştir: Gerçekte nefisleri alan (öldüren) ancak Allah Teâlâ'dır. Şu kadar var ki, Allah Teâlâ sebepler âleminde her türlü işi, meleklerden bir meleğe görev olarak vermiş, böylece ruhların alınmasına da ölüm meleğini memur kılmıştır ki, o başkandır. Beraberinde tabileri ve hizmetçileri vardır. Onun için o âyetlerde alma onlara nisbet edilmiş,

burada da gerçek olarak Allah Teâlâ'ya nisbet olunmuştur. Bunun özü, Allah'ın görevlendirip gönderdiği elçilerin alması, Allah'ın alması demektir. Yahut Allah'ın alması, doğrudan doğruya veya melekleri vasıtasıyla olmaktan daha geneldir, demek oluyor. Bu cevap, aslında doğru ve "Kullarının üstünde galip olan O'dur. Ve O, üzerinize muhafaza melekleri gönderir. Sonunda birinize ölüm geldiği zaman onu gönderdiğimiz melekler vefat ettirirler." (En'am, 6/61) diye "hatta" ile kasrına bir bölüm oluşu da buna şahit ise de, burada daha önemli bir nükte vardır: Dikkat edilmesi gerekir ki, zikredilen âyetlerin birinde ölüm meleğinin alışından sonra "Sonra O'na döndürülürsünüz." buyurulduğu gibi, diğerinde de "Sonra hak olan Mevlalarına döndürülürler." buyurulmuştur. İşte buradaki alma işi, o döndürülme anını açıklamaktır. Bunun izahı da şu olur: Ölüm meleği, bedenden hayvanî ruh denilen cismanî hayat ruhunu alır, akıl ve temyiz ruhu denilen konuşan nefisleri, Rabbin emri olan insanî ruhu ise "Ben ruhumdan ona üfledim." (Sâd, 38/72) âyetinin ifadesince doğrudan doğruya Allah üflediği gibi "Allah nefisleri alır" ifadesince, kabzedilip alınması da doğrudan doğruya Allah'a aittir. buyurulması da bu tahsisi bildirir. Şüphesiz ki bunda; bu olma, tutma ve salıvermede düşünecek bir kavim için elbette ibretler vardır. Ki, Allah'tan başka mabud olmayacağına ve sonunda hep Allah'a gidileceğine ve tekrar dirilip, huzurunda muhakeme olunacağına ve Allah'a karşı yalan söylemiş, zulmetmiş, küfretmiş haksızların, kâfirlerin varacakları yerin cehennem olup; sadık, mümin, müttaki olup iyilik yapanların en güzel mükafata ereceklerine, kısaca "Biz Allah'ınız ve yalnız O'na döneceğiz." (Bakara, 2/156) meselesine delalet eder. (En'am, 6/60. âyetin tefsirine bkz.)

Nefislerin, uykudaki gibi kendilerinden geçirilmesi, azabı duymamak itibarıyla kâfirlerin lehine olmaz mı? diye bir soru hatıra gelebilir. Keşşaf sahibi bu soruya meydan vermemek için, konuşan nefsin, ölümle vasıflanamayacağını söylemişti. Fakat bunun asıl cevabı Hz. Ali'ye nisbet edilen şu kıt'adadır:

"Eğer biz öldüğümüz zaman bırakılmış olsaydık, ölüm her canlının rahatı

olurdu. Fakat bizler öldüğümüz zaman tekrar diriltileceğiz de ondan sonra her şeyden sorguya çekileceğiz."

Demek meselenin asıl düşünülecek çözüm noktası bu alıp tutmak ve salıvermekten Allah Teâlâ'nın mutlak tasarruf kudretini anlayarak bu tutuşun, bu hapsedişin onları kaçırmayıp yeniden dirilmek için bir hapis ve durdurma olduğu sonucunu çıkarmak ve tekrar diriliş ile Allah'a kavuşmanın dehşetini, celal (büyüklük) ve cemalini (güzelliğini) düşünebilmektir. Onun için Yâsin Sûresi'nde geçtiği üzere sûr'a üfürülünce kâfirler "Bizi mezarımızdan kim diriltip kaldırdı?" (Yâsin, 36/52) diyeceklerdir ki, aşağıya doğru bu mânâ burada da açıklanacaktır. Yine bundan dolayıdır ki kâfirler "(Ey Rabbimiz!) Sen bizi iki defa öldürdün, iki defa dirilttin." (Mümin, 40/11) diyeceklerdir.

43-52-Bütün bu uyarılara karşı müşriklerin yegane tutundukları tutamak şefaat davası olduğu için buyuruluyor ki: Yoksa Allah'tan başka şefaatçiler mi edindiler? Allah'a karşı yalan söyleyen, "Biz onlara ancak bizi Allah'a daha çok yaklaştırsınlar diye ibadet ediyoruz." (Zümer, 39/3) diyen, Allah çocuk edindi diyen o müşriklere "De ki: Onlar hiçbir şeye güç yetiremezler ve akıl erdiremezlerse de mi (böyle yapacaksınız)?" (Zümer, 39/43) Bu önce putların şefaati davasını iptaldir. Diğerleri hakkında da şöyle buyuruluyor: Bütün şefaat Allah içindir. Onun da sahibi O'dur. O'nun izni olmaksızın huzurunda kimse şefaat edemez. Şefaat izni verilenler de hep O'nun rızasını düşünerek şefaat edebilirler. Çünkü "Göklerin ve yerin mülkü O'nundur..."

Meâl-i Şerifi

53- De ki: "Ey haddi aşarak nefislerine karşı israf etmiş olan kullarım! Allah'ın rahmetinden ümid kesmeyin. Çünkü Allah, bütün günahları bağışlar. Şüphesiz ki O, çok bağışlayıcıdır, çok merhamet edicidir."

54- Onun için ümidi kesmeyin de başınıza azab gelmeden önce tevbe ile Rabbinize yönelin ve O'na teslim olun. Sonra kurtulamazsınız.

55- Haberiniz olmayarak ansızın başınıza azab gelmeden önce (halis müslüman olun da) Rabbinizden size indirilenin en güzelini takib ve tatbik edin.

56- (O günden sakının ki günahkar) nefis şöyle diyecektir: "Allah'ın

yanında yaptığım kusurlardan dolayı yazık bana! Doğrusu ben alay edenlerdendim."

57- Yahut şöyle diyecektir: "Allah bana doğru yolu gösterseydi, her halde ben müttakilerden olurdum."

58- Veya azabı gördüğü zaman şöyle diyecektir: "Bana bir geri dönüş olsaydı da ben de o iyilik yapanlardan olsaydım."

59- (Ona): "Hayır sana âyetlerim geldi de onlara yalan dedin, kibirlenmek istedin ve kâfirlerden oldun." (denir.)

60- Hem o kıyamet günü görürsün ki, Allah'a karşı yalan söyleyenlerin yüzleri kararmıştır. Kibirlenenlerin yeri cehennem değil mi?

61- Kötülükten sakınan müttakileri ise Allah başarılarından dolayı kurtuluşa çıkarır. Onlara fenalık dokunmaz ve onlar üzülecek de değillerdir.

62- Allah, her şeyin yaratıcısıdır. Her şey üzerine vekil de O'dur.

63- Bütün göklerin ve yerin kilitleri O'nundur. Allah'ın âyetlerini inkâr edenlere gelince, işte onlar, kendilerine yazık edenlerdir.

53- De ki; yani Allah tarafından şu hitabı tebliğ et. Ey kendi nefislerine karşı israf etmiş olan kullarım!

İSRAF, mal sarfında meşhur ise de insanın yaptığı herhangi bir fiilde haddini aşmaktır. Burada cinayet mânâsı da ilave edilerek ile sılalanmıştır. Yani günahta aşırı giderek kendi nefislerine karşı cinayet yapmış olan kullarım! "Allah'ın rahmetinden ümit kesmeyin." Bu âyetin, Kur'ân'da en ümitli âyet olduğu söylenir. Bununla beraber dikkat edilmesi gerekir ki, bu ümit, günaha teşvik için değil, en günahkar kimseleri bile bir an önce tevbe edip Allah'a yönelmeye teşvik için olduğu, hemen peşinden gelen iki âyetten açıkça anlaşılmaktadır. Bunun iniş sebebi hakkında birkaç rivayet vardır. Atâ b. Yesar'dan olan rivayete göre Hz. Hamza'nın katili Vahşi hakkında Medine'de inmiştir. İbnü Ömer'den rivayet olunduğuna göre de, demiştir ki, Ayyaş b. Ebi Rebia, Velid b. Velid ve daha birkaç kişi müslüman olmuşlardı. Sonra da kendilerine işkence edilmiş, fitneye düşmüşlerdi. Biz bunlar hakkında, Allah artık bunlardan ebedî olarak hiçbir şey kabul etmez; müslüman oldular, sonra da bir azab ile cezalandırıldıkları için dinlerini terkettiler diyorduk ki, bu âyetler indi. Ömer b. Hattab katib idi, bunları kendi eliyle yazdı, Ayyaş b. Ebi Rebia'ya ve Velid b. Velid'e ve diğer birkaç kimseye gönderdi, onlar da müslüman olup hicret ettiler.

İbnü Abbas'tan rivayet edildiğine göre de Mekkeliler şöyle demişler: "Muhammed, iddia ediyor ki, putlara tapan, Allah ile beraber diğer bir ilâha dua eden ve Allah'ın muhterem kıldığı (öldürülmesini haram ettiği) bir insanı öldüren kimseler bağışlanmaz, o halde biz nasıl hicret eder, müslüman oluruz? Putlara tapınmış, adam öldürmüşüz, şirk ehliyiz."(1) Bunun üzerine Allah Teâlâ "De ki: Ey kendi nefislerine karşı israf eden kullarım! Allah'ın rahmetinden ümit kesmeyin." âyetini indirdi. Bununla birlikte âyetin iniş sebebi, kâfirlerin İslâm'a girmesi meselesi ise de, mânânın asilerin tevbesine de şamil olduğunda şüphe yoktur. O haydi haydi sabit olur. Demek ki "Şüphe yok ki Allah, kendisine ortak koşulmasını bağışlamaz." (Nisâ, 4/48) âyeti gereğince şirkin bağışlanmaması, tevbe edilmediği takdirdedir.

54-63- "Azab size gelmeden önce" buyurulması da ümitsizlik halindeki imanın fayda vermeyeceğini anlatır. Bir nefis diyeceği için, yani dememesi için. "Ve O, her şey üzerine vekildir." Bu ifade, ta yukarıdaki "Sen onların üzerine vekil değilsin." (Zümer, 39/41) hitabına karşılıktır. Yani üzerlerinde tasarruf yetkisi kendisine ait olan, yahut görüp gözetecek, menfaat veya sorumluluklarını tatbik edecek olan ancak O'dur. "Göklerin ve yerin kilitleri O'nundur."

MEKÂLÎD, "Mıklid" veya "mikled"in çoğuludur ki, kilit veya anahtar demektir. "Kilid"in Arapçalaşmışı olan "ıklîd"in çoğulu olduğu da söylenmiştir. Burada kilit veya anahtarlardan maksat, yer ve gök hazineleri ve onlarda dilediği gibi tasarruf etmektir.

Meâl-i Şerifi

64- De ki: "Ey cahiller! Şimdi bana o Allah'tan başkasına mı kulluk etmemi emrediyorsunuz?"

65- Andolsun ki, sana da, senden öncekilere de şu vahyedildi: "Yemin ederim ki, eğer şirk koşarsan bütün çalışmaların boşa gider ve mutlaka kendine yazık edenlerden olursun."

66- Hayır, onun için yalnız Allah'a kulluk et ve şükredenlerden ol.

67- Allah'ı hakkıyla takdir edemediler. Halbuki bütün yer kıyamet günü O'nun avucundadır. Gökler de kudretiyle dürülmüştür. O, onların ortak koştuklarından münezzeh ve çok yüksektir.

68- Ve sûra üflenmiştir. Göklerde kim var, yerde kim varsa çarpılıp yıkılmıştır. Ancak Allah'ın dilediği müstesna. Sonra ona bir daha üflenmiştir. Bu defa da hep onlar kalkmışlar bakıyorlardır.

69- Yer, Rabbinin nuru ile parlamıştır. Kitap konmuş, peygamberler ve şahitler getirilmiş ve aralarında hak ile hüküm verilmektedir. Hem onlara hiç haksızlık yapılmaz.

70- Herkese ne amel yaptıysa karşılığı tam olarak ödenmiştir. O (Allah), onların yaptıklarını en iyi şekilde bilmektedir.

64-68- Yer, kıyamet günü O'nun avucundadır.

Gökler de kudretiyle dürülmüştür. Zemahşerî, Beydâvî, Ebu's-Suud gibi belagatta tanınmış olan tefsirciler diyorlar ki, bu âyet-i kerime, yüce Allah'ın son derece büyüklüğüne, kudretinin kemaline ve zihinlerin hayret ettiği büyük fiillerin, O'nun kudretine nispet edilince, çok küçük ve değersiz kalacağına bir tenbih ve kainatı yıkıvermenin O'na göre pek kolay bir şey olduğunun, temsil ve tahyil (hayal ettirme) yoluyla bir ifadesidir ki, "kabza" (avuç) ve "yemîn" (sağ el) kelimelerinin hakikat veya mecaz olmaları yönü düşünülmeksizin "gecenin zülfüne kır düştü" deyimi gibi topyekün bir tasvirdir. Diğer bazıları da demişlerdir ki, kelamda asıl olan hakikattir. Fakat hakikatin imkansız olduğuna bir delil bulununca da mecaza yorumlanması vacib olur. "Avuç" ve "sağ el" kelimeleri, organlarda hakikattir. Allah Teâlâ'ya âzâ ve organ isnadının imkansız bulunduğuna da aklî delil vardır. O halde mecaza yorumlanması vacibdir. Çünkü "filan, filanın avucundadır." denir. Onun yönlendirmesi ile emri altında demektir. "Sağ ellerinin malik olduğu..." (Ahzab, 33/50) ifadesinden maksat da kendilerinin milki olmasıdır. Şu ev filanın elinde, filanın avucunda ve filanın eline geçti derler ki, halis milki olduğunu söylemek isterler. Hem bunlar, kullanılan ve meşhur olan mecazlardır. İbnü Atiyye de demiştir ki, kabza (avuç) kudretten ibarettir. Dilimizde de pek çok kullanılan kabza kelimesi esasında "kabız"dan "masdar bina-i merre"dir. Bir kabız, bir sıkma veya bir tutma demektir. Avuçla tutulan mikdara da "kaf"ın zammesiyle "kubza" (tutam veya sıkım) denildiği gibi, "kaf"ın fethasıyla "kabza" da denir. Demek ki kabza, bir sıkım, bir tutam veya bir avuç mânâlarına olabiliyor. Burada "bir sıkım" diye ifade edilmesi, kıyametin sıkıştırmasını anlatması itibarıyla daha açık olur.

YEMİN, sağ demektir. Kuvvet ve kasem (yemin etmek) mânâlarına da gelir. Burada kuvvet veya kasem demek olabileceği de söylenmiştir. "O gün biz göğü, kitapların sayfalarını dürer gibi düreceğiz." (Enbiya, 21/104) âyetinin ifadesince göğü dürmeye ahdetmiş olduğu için tahkik itibariyle bu mânâ doğru ise de, önceki mânâ ile kuvvet ve kudretin tasvir ve temsilinin daha kuvvetli, daha büyük bir mânâ ifade ettiğini hatırlatmaya hacet yoktur. Sahih-i Müslim'de Hz. Aişe'den rivayet edildiğine göre, yer ve göklerin bu sıkımı ve dürümü sırasında insanların nerede olacağı Resulullah'tan sorulmuş, "sırat üzerinde" buyurulmuştur.

Kıyameti tasvir edip anlatmak için de buyuruluyor ki "sûra

üfürülmüştür." "Sûr"un mânâsı Neml Sûresi 87. âyetin tefsirinde geçmişti. Görülüyor ki burada iki üfürüş açıklanıyor. Birincisi, yıkan "nefh-ı saik"tir ki bu, birinci veya orta üfürüştür. İkincisi, kaldıran "nefh-ı kıyam"dır ki, bu da ikinci veya üçüncü üfürüştür. Ve kıyamet kelimesi, bu ikincideki kıyam (kalkış) mânâsından olmakla beraber, birinciyi de başlangıcı olmak üzere kapsamaktadır. Onun için kıyametin kopması en büyük yıkımı ifade eder. Buna saat, vâkıa, hâkka da denir.

69-70-SAİK, yıldırım çarpmasında olduğu gibi bayılıp düşmeye ve ölmeye denilir. Bu kalkıştan sonra din günü ve fasıl günü denilen safhayı açıklamak üzere buyuruluyor ki: Ve yer parlatılmıştır. Bu parlayacak olan yer kabızdan sonra "O gün yer, başka yere çevrilir." (İbrahim, 14/48) ifadesi üzere, değişecek olan mahşer yeridir. Bir hadisi şerifte şöyle gelmiştir: "İnsanlar, halis elenmiş un çöreği gibi beyaz bir yer üzerinde haşrolunacaktır ki, üzerinde kimsenin bayrağı yoktur." Rabbinin nuru ile, Kur'ân'ın birçok âyetlerinde Kur'ân'a, bürhana (delile), hak ve adalete nur dendiği gibi, burada da nurun, hak ve adaletin tecellisi demek olduğu söylenmiştir. Fakat Ebu Hayyan'ın naklettiği üzere İbnü Abbas demiştir ki, burada nur, güneş ve ayın nuru değil, diğer bir nurdur ki, Allah Teâlâ yaratacak da onunla yeri aydınlatacaktır. Bu rivayet bizi öbüründen daha güzel bir mânâ ile aydınlatmaktadır. Çünkü elektrik ile bir misalini tasavvur edebileceğimiz parlak bir nurun, ilâhî bir nurun yaratılacağını bize önceden haber vermiş oluyor. Bu nur ki, onunla büyük mahkemenin kurulacağı mahşer yeri aydınlatılacaktır. Kitap ortaya konmuş. Burada kitap, amel defteri ile tefsir edilmiştir. Ve peygamberlerle şahitler getirilmiş, "O gün Allah, peygamberleri toplayacak ve: 'Size ne cevap verildi?' diyecek." (Maide, 5/109), "Her ümmetten bir şahit getirdiğimiz ve seni de onların üzerine şahit getirdiğimiz vakit, bakalım onların hali nasıl olacak?" (Nisâ, 4/41) "O gün bütün insanları önderleriyle çağıracağız." (İsrâ, 17/71) ifadeleri ortaya çıkmıştır. Bununla birlikte burada "Nebiyyîn" kelimesi, muhbirler mânâsını da ifade edebilir.

Meâl-i Şerifi

71- İnkâr edenler bölük bölük cehenneme sevkedilmektedir. Nihayet oraya vardıklarında kapıları açılır ve bekçileri onlara: "İçinizden size Rabbinizin âyetlerini okuyan, bu gününüzle karşılaşacağınıza dair sizi uyaran peygamberler gelmedi mi?" derler. Onlar da: "Evet geldi" derler. Fakat kâfirler üzerine azab kelimesi hak oldu.

72- (Onlara): "Ebedî olarak içinde kalmak üzere girin cehennemin kapılarından" denir. Bak, büyüklük taslayanların yeri ne kötüdür!

73- Rablerinden korkanlar da bölük bölük cennete sevk edilmektedir. Nihayet oraya vardıkları zaman kapıları açılır ve bekçileri onlara: "Selâm

sizlere, ne hoşsunuz! Ebedî olarak içinde kalmak üzere haydi girin oraya!" derler.

74- Onlar da: "Hamdolsun o Allah'a ki, bize vaadini doğru çıkardı ve bizi cennet arzına varis kıldı. Cennette istediğimiz yerde oturuyoruz" derler. Bak ne güzeldir mükafatı o iyi amel işleyenlerin!

75- Meleklerin de arşın etrafını kuşatarak, Rablerine hamd ile tesbih ettiklerini görürsün. Artık halk arasında hak ile hüküm icra edilip "âlemlerin Rabbi Allah'a hamdolsun" denilmektedir.

71-75-Ya Rab! Bizi de bu hamde eren kullarından eyle.

Burada Zümer Sûresi bitti. Bunu Mümin Sûresi takip ediyor.


40-MÜ'MİN:

1-6- gibi ne kastedildiğini Allah bilir. (Oraya bak!)

Gerçi muhkem muhkemat ümmülkitab-ı sînede

Kim bilir 'den maksûdı Rahmânım nedir?

"Hâ mîm", "Rahman, rahim" harflerinden olduğu için o iki isme işaret veya yemin olduğu söylenmiş ve "elif, lâm, râ", "Ha mim", "Nûn"un, "Er-Rahmân" okunduğu da söylenmiştir. Bundan dolayı olmalıdır ki bazıları "Ha mim"in, "Havamim" veya "ha mimât" "Hâ mîm"ler diye çoğul yapılmasını caiz görmemiş, sûrelerin birden çokluğuna işaret kastolunduğu zaman "Âlü Hâ mîm" denilmesini tercih eylemişlerdir. Bu yüzden "Ha mim" sûreleri, rahmânî ve rahimî rahmetten birer örnektirler. Bununla birlikte "Ha mim" harfleri Hamd'in başı, Muhammed isminin de ortasıdır. "Ey Muhammed" demek de olabilir. Fakat çokları Kur'ân'ın veya sûrenin

ismi olduğunu söylemekle yetinmişlerdir. Bundan dolayı "alemiyet" (özel isimlik) ve te'nis (dişilik) veya özel isimlik ve yabancı dilden gelme kelimeye benzemesi sebepleriyle "Gayrı munsarıf" (okunurken cer ve tenvin kabul etmeyen kelimelerden) olduğunu da söylemişlerdir.

7-8-9- Bu kelimenin açıklamısı Sâd Sûresi'nde (11, 13. âyetler) geçmiştir. "Arş"ı taşıyanlar. "Arş" hakkında "Âyetü'l-Kürsî" (Bakara, 2/255) ve A'raf Sûresi'nde "Sonra Arş üzerinde hükümran oldu." (A'raf, 7/54) âyetine bakınız. "Hamele-i Arş" (Arşı taşıyanlar), büyük meleklerdir ki el-Hâkka Sûresi'nde "O gün Rabbinin arşını üstlerinde bulunan sekiz (melek) yüklenir." (Hâkka, 69/17) âyetinde sekiz oldukları açıkça ifade edilmektedir. Bazı eserlerde bugün dahi sekiz oldukları rivayet edilmiş ise de bazıları bugün dört olup, kıyamet günü diğer dört melek ile desteklenerek sekiz olacakları görüşünü ileri sürmüşlerdir. Ki Muhyiddin Arabi de böyle der. Ve etrafındakiler. "Melekleri görürsün ki Rablerine hamd ile tesbih ederek Arş'ın etrafını kuşatmışlardır." (Zümer, 39/75) buyurulduğu üzere Arş'ın etrafını donatan melekler ki bunlar çok, pek çoktur, sayılarını ancak Allah bilir. Arş'ı taşıyan melekler ile bunlara "Kerubiyyun" derler ki, kâf'ın üstün okunması, râ harfinin ötresi ve şeddesiz okunması ile "Kerubî" kelimesinin çoğuludur. Şeddeli okumak hatadır. Fakat öyle yayılmıştır.

KERUB, "Kurb (yakınlık) mânâsına, kurb (yakınlık) mastarından "Feul" ölçüsünde fiilimsidir. Allah'a en yakın melekler demek olur. Onun için bazıları "Kerubiyyun" yalnız Arş'ı taşıyan meleklerdir demişlerdir. İbnü Sina da Melaike Risalesi'nde şöyle demiştir: Kerubiyyun melekler, "Tih-i a'lâ arasatının" (en yüce meydan olan arasat meydanının) amirleri zümre zümre en şerefli yerde durmaktalar, en güzel manzaraya bakmaktalar ki, bunlar Mukarrebun melekler ve temiz ruhlardır. Fakat Amilûn melekler, Arş'ı, Kürsi'yi ve gökleri taşıyan meleklerin amirleridirler. İşte bütün bunlar tesbih ve hamd ile Rablerine iman etmişler ve müminler için öyle bağış dilerler ve dua ederler.

Meâl-i Şerifi

10- O kâfirlere mutlaka şöyle bağırılacaktır: "Elbette Allah'ın buğzu, sizin nefislerinize buğzunuzdan daha büyüktür. Çünkü siz imana davet ediliyordunuz da inkâr ediyordunuz."

11- Kâfirler diyecekler ki: "Ey Rabbimiz! Sen bizi iki defa öldürdün, iki defa dirilttin. Şimdi günahlarımızı anladık. Fakat çıkmaya bir yol var mı?"

12- (Onlara şöyle cevap verilir): "Bu azab size şu sebeptendir: Siz tek Allah'a davet edildiğiniz zaman inkâr ettiniz. Ama O'na ortak koşulunca inandınız. Artık hüküm, o yüce ve büyük Allah'ındır."

13- Size âyetlerini gösteren, sizin için gökten bir rızık indiren O'dur. Fakat onları ancak gönül verip düşünenler anlar.

14- O halde siz, dini Allah için halis kılarak hep O'na yalvarın. İsterse kâfirler hoşlanmasınlar.

15- O dereceleri yükselten Arş'ın sahibi Allah, o buluşma gününün (kıyametin) dehşetini haber vermek için kullarından dilediği kimseye emrinden ruh (melek) indiriyor.

16- O gün onlar kabirlerinden meydana fırlarlar. Kendilerinin hiçbir şeyi Allah'a karşı gizli kalmaz. "Bugün mülk kimindir?" (diye sorulur. Cevaben): "Tek ve kahhar olan Allah'ındır." (denir).

17- Bugün her nefis kazandığı ile cezalanacaktır. Bugün zulüm yoktur. Şüphesiz Allah, hesabı çabuk görendir.

18- Yaklaşmakta olan o felaket (kıyamet) gününü de onlara haber ver. O dem ki yürekler gırtlaklara dayanmıştır, yutkunup dururlar. Zalimler için ne ısınacak bir dost vardır, ne de sözü dinlenecek bir şefaatçi.

19- Allah, gözlerin hain bakışını da bilir, gönüllerin gizlediğini de.

20- Allah hakkı yerine getirir. Onların O'ndan başka yalvardıkları ise hiçbir şeyi yerine getiremezler. Çünkü hakkıyla işiten ve gören ancak Allah'tır.

10- O inkâr edenler, Allah'ın âyetleri hakkında mücadele eden, cehennemlikler oldukları beyan buyurulan kâfirlerin cehenneme girdikten sonraki halleri anlatılıyor. Onlara şöyle bağırılacak: Allah tarafından cehennemde zebaniler bağıracaklar! Elbette Allah'ın makti -makt, buğzun, kinin şiddetlisidir sizin kendinize buğzunuzdan daha büyüktür. Kâfirler kendi kendilerine üç sebepten kızacaklar. Bir kere, kıyameti, cenneti, cehennemi gördükleri zaman bunları inkârda ısrar ettiklerinden dolayı kendi kendilerine kızacaklar; sonra başkasına tabi olanlar, tabi oldukları

başkanlara kızacaklar; daha sonra cehenneme girdiklerinde İblis kendilerine seslenip de, "Benim sizin üzerinizde bir otoritem yoktu, yalnız sizi davet ettim de beni dinlediniz, "O halde kusuru bana yüklemeyin, kendinizi kınayın." (İbrahim, 14/22) dediği zaman da kendilerine kızacaklardır.

11- Diyecekler ki: Ey Rabbimiz! Bizi iki öldürdün, iki de dirilttin, yani iki ölüm öldürdün, iki dirim dirilttin. Buradan kabir azabının varlığına delil getirilmiştir. Deniliyor ki, birinci öldürme, dünya hayatını bitiren ilk ölüm; ikinci öldürme kabirdeki birinci diriltmeyi takip eden ölüm; ikinci diriltme de ölümden sonra kıyametteki dirilmedir. Şu halde dünya hayatı dikkate alınmamıştır. Çünkü dünyada inkâr ettiklerini kabul ve itiraf ile günahlarını itiraf ediyorlar. Buna karşılık müminler Saffât Sûresi'nde "Biz ilk ölümümüzden başka bir daha ölmeyecek... değil miyiz?" (Saffât, 37/58) demişlerdi. Duhan Sûresi'nde de müttakiler hakkında "Orada ilk ölümden başka ölüm tatmazlar." (Duhan, 44/56) buyurulacaktır. Bu münasebetle bunlardan birincinin bedene ait ölüm ve hayat, ikincinin de ruha ait ölüm ve hayat diye düşünülmesi ve değerlendirilmesi ve mümin ruhunun "Allah'ın diledikleri kimseler müstesna" ifadesindeki zümrenin arasına dahil olarak doğrudan doğruya baki kalacağına, ölmeyeceğine işaret olması da ihtimal dahilindedir. Burada kâfirlerin sözlerindeki "iki"yi, "Sonra gözünü iki kere daha çevir." (Mülk, 67/4) âyetindeki "ikil (tesniye) gibi sırf tekrar ve çokluk mânâsına alanlar da olmuştur, güya şöyle demişlerdir: Sen bizi kaç kereler öldürdün, kaç kereler dirilttin, bunları görüp kudretinin, büyüklüğünü ve dolayısıyla iadeyi de yapabileceğini anladık.

Şimdi günahlarımızı itiraf ettik, tanıdık, anladık. Fakat çıkmaya bir yol var mı? Bu ateşten, gerek dünyaya dönmek ve gerek başka bir yere gitmek yahut bir daha ölmek gibi herhangi bir şekilde olursa olsun çıkmaya bir yol var mı? Yok diye ümitsizliklerini dile getiriyorlar veya sen istersen ona da yol bulursun demek istiyorlar.

12- Buna karşı redd ile cevap olmak üzere şöyle buyuruluyor: Bu içinde bulunduğunuz azab şu sebepledir ki bir olarak Allah'a çağırıldığı zaman inkâr ettiniz de O'na şirk koşulursa iman ediyordunuz. O şirk koşanların hepsi yok olup gittikleri, hiçbirinin hükmü olmadığı için İşte hüküm Allah'ın O ulu, büyük Allah'ın. Ululuğun ve büyüklüğün son sınırı ile sıfatlı olup, zatında sıfatında ve fiillerinde "Onun benzeri gibi hiçbir şey yoktur." (Şura, 42/11) diye anlatılan,

ilâhlık yalnız kendisinin hakkı bulunan Allah'ın. İşte O, size ebedî azabı hükmetti. O'nun hükmünden kurtuluşa imkan yoktur. Müşriklere kini büyüktür, şirki bağışlamaz. Bu şekilde o kâfirlerin hallerini beyandan sonra buyuruyor ki

13- O, O'dur ki size, siz insanlara âyetlerini gösteriyor. İlâhlıkta ortaksız bir olduğunu ve büyüklüğünü anlatan âyetlerini gösteriyor, onunla birlikte sizin için gökten bir rızık da indiriyor, yani cismanî rızkınıza sebep olan yağmur, manevî rızkınıza sebep olan ilim ve Kur'ân indiriyor. Bununla birlikte o âyetleri herkes anlamaz, ancak O'na dönen, gönül veren, düşünen anlar. O halde siz gönlünüzü veriniz de

14- Allah'a dini halis kılarak ibadet ve dua edin ey müminler! İsterse kâfirler hoşlanmasınlar.

15- Dereceleri çok yüksek. Meleklere ve sevdiği kullarına bahşeylediği dereceler çok yüksek, yahut dereceleri yükselten O arşın sahibi, o saltanatın sahibi, kullarından dilediğine öyle yüksek dereceler veriyor ki kullarından dilediği kimseye emrinden ruh indiriyor, yani melek indirip vahiy veriyor o telâki (kavuşma) gününü ihtar etmek için, O'nun korkunçluğunu haber vermek için.

16-19-TELÂKİ GÜNÜ: Kıyamet günüdür. Çünkü o gün ruhlar ve cisimler, göktekiler ve yerdekiler, ameller ve amel edenler, tapılan mabudlar ve kullar buluşacaklar, birbirlerine kavuşacaklar, yani o gün ki halk hep meydana çıkmıştır, kabirlerinden çıkmış açığa fırlamışlardır. Nefislerini örten, amellerini gizleyen hiçbir şey kalmamış, Allah'a karşı hiçbir şeyleri gizli değildir. Ne kendileri, ne amelleri, ne de halleri hiçbir şey, hiçbir zaman Allah'a gizli kalmaz. Fakat dünyada gizliyoruz zannedenler, o gün kendileri de bir şey gizlemeye çalışmazlar, bütün uryanlıklarıyla Hakk'ın huzurunda bulunurlar. Buyurulur ki Kimin mülk bu gün? Buna şöyle cevap verilir. Bir olan ve kahredici bulunan Allah'ın.

VAHİD, zatında hiç ortaklığa, çokluğa ihtimali yok, parçaları da yok, parçacıkları da yok.

KAHHÂR, bir ortağı olmak şöyle dursun, her şey O'nun kahrına mahkum "Onun zatından başka her şey helak olacaktır." (Kasas, 28/88) herşeye istediğini yapacak şekilde galip ve hakim "Bu gün herkes kazandığının karşılığını görür." Bu ifade, mülk ve kahrın eserini beyandır. Onları o felaket gününden de korkut.

ÂZİFE, yaklaşmakta olan felaket, ölüm saati yahut ölümü aratan o kıyamet

saati veya hesap görülüp ceza kesilip de cehenneme girilmek üzere bulunulduğu saat ki kıyametin en acı saatidir.

20- Hem Allah hak ile kaza buyurur. Hak ile hükmeder ve hükmünü tamamen icra eyler, hakkı gerçekleştirir, yerine getirir. O'ndan başka tapınıp yalvardıkları ise, gerek cansız putlar, gerek diğerleri hiçbir şeyi kaza edemezler. Kendiliklerinden hiçbir şeye kesinlikle hüküm verip tamamıyla icra ve infaz edemezler, çünkü hepsi Allah'ın hükmü altında boyun eğmektedirler. Onun için hiçbir şeyi yerine getiremezler. Çünkü Allah'tır ancak hakkıyla işiten ve gören. İyi işitip görmeyen ise hakkı yerine getiremez, hüküm veremez.

Allah'ın âyetlerinde mücadele eden o kâfirler:

Meâl-i Şerifi

21- Yeryüzünde bir gezmediler mi? Baksalar ya kendilerinden öncekilerin sonları nasıl olmuş? Onlar yeryüzünde gerek kuvvetçe ve gerek eserce kendilerinden daha üstündüler. Öyle iken Allah onları günahları sebebiyle tutup alıverdi. Kendilerini Allah'ın azabından koruyacak biri bulunmadı.

22- O, şundandı: Onlara peygamberleri apaçık delillerle geliyorlardı. Ama onlar inkâr ettiler. Allah da tuttu kendilerini alıverdi. Çünkü O'nun kuvveti çok, azabı şiddetlidir.

23- Andolsun Musa'yı âyetlerimizle ve açık bir delil ile gönderdik.

24- Firavun'a, Hâmân'a ve Karun'a da onlar: "Bu bir sihirbaz, bir yalancıdır" dediler.

25- Bunun üzerine Musa, kendilerine tarafımızdan hakkı getirince de: "Onunla beraber iman etmiş olanların oğullarını öldürün, kadınlarını diri tutun." dediler. Fakat o kâfirlerin tuzağı da hep boşa çıkmaktadır.

26- Bir de Firavun: "Bırakın beni, öldüreyim Musa'yı da o Rabbine dua etsin. Çünkü ben onun, dininizi değiştirmesinden veya yeryüzünde bir bozgunculuk çıkarmasından korkuyorum" dedi.

27- Musa da: "Ben hesap gününe inanmayan her kibirliden, benim de Rabbim, sizin de Rabbiniz olan Allah'a sığınırım" dedi.

21-27- "Firavun: 'Bırakın beni öldüreyim Musa'yı da o Rabbine dua etsin." Bununla yukarıda geçen "Her ümmet kendi resullerini yakalamak kastinde bulundu." (Mümin, 40/5) sözüne bir örnek gösterilmiş de oluyor. Anlaşılıyor ki Hz. Musa'nın mucizeleri karşısında Firavun'un istibdadı, baskısı kırılmış, dilediğini yapamaz olmuş ve şaşırmıştı. A'raf Sûresi'nde geçtiği üzere mesele cemiyetin yalnız görüşüne müracaattan, başvurmaktan ibaret kalmamış, bir müdahale mahiyetini almış olmalı ki bırakın beni diye bağırıyor. Demek ki o cebbar, zorba Firavun, zorlamasını yürütemez olmuş ve şaşırmış idi, şaşkınlığından saçma sapan konuşuyordu. Bir taraftan o Rabbine dua etsin diye Allah'ı inkâr etmek veya hafife

almak istiyor, bir taraftan da dininizi değiştirecek diye dindarlık gösteriyor. Belki onun Allah dediği kendi saltanatıdır.

Meâl-i Şerifi

28- Firavun ailesinden imanını saklayan bir adam da şöyle dedi: "Bir adamı, Rabbim Allah dediği için öldürecek misiniz? Halbuki o size Rabbinizden delillerle gelmiştir. Hem o bir yalancı ise çok sürmez, yalanı boynuna geçer. Fakat doğru ise size yaptığı tehditlerin birkısmı olsun başınıza gelir. Şüphe yok ki Allah aşırı giden bir yalancıyı doğru yola çıkarmaz."

29- "Ey kavmim! Bugün mülk sizindir. Dünyada yüze çıkmış bulunuyorsunuz. Eğer gelecek olursa Allah'ın hışmından bizi kim kurtarır?" Firavun: "Ben size görüşümden başkasını göstermiyorum ve herhalde ben size doğru yolu gösteriyorum" dedi.

30- O iman etmiş olan kimse de: "Ey kavmim! Doğrusu ben sizin hakkınızda Ahzab (önceki çeşitli toplumlar)ın günleri gibi bir günden korkuyorum."

31- "Nuh Kavmi'nin, Âd'ın, Semud'un ve daha sonrakilerin maceraları gibi (bir günün geleceğinden korkuyorum). Allah, kulları için bir zulüm istemez."

32- "Ey kavmim! Ben size gelecek o çağrışma gününden (kıyamet gününden) korkuyorum."

33- "O gün arkanıza dönüp kaçacaksınız. Fakat sizi Allah'tan koruyacak olan yoktur. Her kimi Allah şaşırtırsa, artık ona bir yol gösterici bulunmaz."

34- Bundan önce size delillerle Yusuf gelmişti. O zaman da onun size getirdiği

hakikatte şüphe edip durmuştunuz. Nihayet vefat ettiğinde de "Bundan sonra Allah asla peygamber göndermez" dediniz. İşte aşırı şüpheci olanları Allah böyle şaşırtır.

35- Onlar, kendilerine gelmiş bir delil olmaksızın, Allah'ın âyetleri hakkında mücadele ederler. Bu durum, Allah katında ve iman edenler yanında büyük bir buğzu gerektirir. İşte Allah, her böbürlenen zorbanın kalbini öyle bir tabiat ile mühürler.

36- Firavun dedi ki: "Ey Hâmân! Bana bir kule yap, belki ben o yollara ulaşabilirim."

37- "Göklerin yollarına ulaşabilirim de, Musa'nın ilâhının ne olduğunu anlarım. Ben onu mutlaka yalancı sanıyorum." İşte böylece Firavun'a kötü ameli süslü gösterildi de yoldan çıkarıldı. Çünkü Firavun düzeni hep boşa çıkar.

28-35- Bir de Firavun ailesinden bir mümin adam ki imanını gizliyordu, şöyle dedi: Bazıları bu adamın İsrailoğullarından olduğunu zannetmişlerse de "Firavun ailesinden" sıfatından anlaşılan mânâ bunun daha çok Mısırlılardan ve belki Firavun'un kendi ailesinden olduğunu anlatıyor. Nitekim Süddî bunu Firavun'un amcası oğlu diye rivayet eylemiştir. Veliahdi ve "Sahib-i Şurtası" yani polis şefi olduğu da söylenmiştir. Firavun'un Musa'yı öldüreyim derken Allah, kendi adamlarından böyle bir kahramanı başına dikmiş, karşısına çıkartmıştı; bu sebeple Firavun ailesinin mümini diye bilinmiş ve tanınmış olan bu adamın Firavun'a ve Firavun ailesine karşı olan konuşmalarını ve mücadelesini Cenab-ı Allah burada özellikle hikaye buyurduğu için, bu sûreye onun adına izafe olarak "Mümin Sûresi" denilmiştir. Bu kişi önceleri imanını gizleyerek gizliden gizliye tedbirlerle bir süre Firavun'u avutmuş ise de, nihayet Hz. Musa'nın kesin kararı karşısında meydana çıkmak gereğini hissederek önce yavaş yavaş nasihata başlamış, sonra da açıktan savaş meydanına atılmıştır. Onun için önce yine belli etmemek üzere diyor ki A! Bir adamı, Rabbim Allah diyor diye öldürecek misiniz? Rabbinizden size delillerle gelmiş iken, sonra da yavaş yavaş imanını açıklamaya kadar gitmek üzere ihtiyat ve tedbir ile delil getirmeye kuvvet vererek ekliyor: Hem eğer yalancı çıkarsa yalanı sırf kendi üzerine, kendi boynuna geçer, vebalini, cezasını kendi çeker, size zararı olmaz. Dolayısıyla yalancılığı ortaya çıkmadan öldürmeye ihtiyacınız yok. Buna karşılık ve eğer doğru çıkarsa size yapmakta olduğu tehditlerin bazısı, hiç olmazsa bazısı başınıza gelir, size

isabet eder. Yani ahirete inanmıyorsanız dünyada azabı gelir. Şüphe yok ki Allah yalancı, müsrif kimseyi doğru yola çıkarmaz, başarılı kılmaz. Bu iki anlamlı, bir başka delil getirme biçimidir. Birincisi, o aşırı bir yalancı olsa idi, Allah ona o delilleri vermez, o mucizelerle desteklemezdi. İkincisi, eğer aşırı bir yalancı ise, toplum içinde yeri olamayacağından şüphe yoktur. Öldüreceğiz diye uğraşmaya ne gerek var? Bu iki mânâ ile asıl maksat da Firavun'a dokundurma ve taş atmadır. Yani sen bu kadar kan döken müsrif bir yalancısın, Allah seni onu öldürmek gayesine erdirmez, kendin zarar edersin.

"Ey kavmim! Bugün mülk sizin." Bu şekilde doğrudan doğruya kavme seslenmesinden anlaşılıyor ki bu konuşmalar özel bir mecliste değil, genel bir ortamda geçmiştir, cereyan etmiştir. (A'raf Sûresi, 7/103 vd. bkz.) Böyle olduğu özellikle şundan anlaşılır: "Firavun: Ben size görüşümden başkasını göstermiyorum ve herhalde ben size doğru yolu gösteriyorum dedi." Çünkü Firavun bu kelamı ile yalnız görüşünü anlatmış oluyor. Doğrudan doğruya icra emiri vermiyor. O iman eden zat, önce dünya azabı ile tehdide girişiyor ki, bunlar o vaad edilenlerdir. TENAD GÜNÜ: Tenâdî günü, çağrışma, bağrışma günü demektir ki kıyamet gününün ismidir. Çünkü o gün birbirlerine feryat ve figan ile bağırıp çağırıp inleyecekler, yetişen yok mu diye imdat dileyecekler veya "Cennettekiler cehennemliklere: Rabbimizin bize vaad ettiğini gerçek bulduk... diye nida ederler." (A'raf, 7/44) âyeti gereğince cennetlikler cehennemliklere, cehennemlikler de cennetliklere nida edecekler. "Size Yusuf gelmişti." Bazıları buradaki "Yusuf"tan maksat, Hz. Yusuf'un torunu Yusuf b. Efrayim b. Yusuf demişlerse de doğrusu Yusuf b. Yakub (a.s.)'dur. Ancak Kurtubî Tefsiri'nde belirtildiği üzere Hz. Musa'nın Firavun'u, Hz. Yusuf'un Firavun'u değildir. Yusuf'un Firavun'u Amâlik'dan idi, Musa'nın Firavunu ise Kıbtî'dir.

36-37- Yine Firavun dedi ki: Ey Hâmân, bana bir kule yap belki ben o sebeplere, o göklerin sebeplerine, yollarına ererim de Musa'nın ilâhına muttali olurum, ne olduğunu anlarım. Bununla birlikte ben onu mutlaka yalancı zannediyorum ya... Firavun bir gözetleme kulesi yaptırarak teknik bir teşebbüste bulunmak ve bu şekilde Hz. Musa'yı güya yalancı çıkarmak için bir şarlatanlık etmek istiyordu ki, bunda iki düşüncenin birisi vardı: Ya halka diyecekti ki, Bakınız, işte gökleri de gözetledik oralarda Musa'nın dediği

ilâhı göremedik. Olsa idi görünmesi gerekirdi veya diyecekti ki, bakınız biz bu kadar mali imkanlarımızla ve sınaî teşebbüsümüzle göklere çıkmanın yolunu bulamadık; o halde Musa nereden çıktı da bize, onların Rabbi tarafından memur olduğunu söylüyor. Ve işte Firavun'a kötü ameli böyle tezyin edildi süslü gösterildi de bunları siyaset adına iyi bir şey yapıyormuş gibi yapıyordu. Ve yoldan saptırılıyordu. Çünkü gökte bir yıldız arar gibi gözetleme ile cismanî bir yoldan Allah aramaya kalkmak, Allah'ı aramak yolu değil; halkı bu şekilde iğfale çalışmak da başarılı olacak bir siyaset yolu değildi. Gökler ve yer, göklerde ve yerde her şey Yaratıcısının varlığını gösterip durmakta iken ve Allah'ı eserinden anlamak için yerin gökten bir farkı olamayacağı da aklı olanlarca malum olması gerekirken, Hz. Musa'nın Tâhâ Sûresi'nde "Bizim Rabbimiz her şeye biçimini (hilkatini) veren, sonra da doğru yolu gösterendir." (Tâhâ, 20/50), Şuara Sûresi'nde de "O meşrıkla mağribin ve ikisi arasında bulunan her şeyin Rabbidir." (Şuara, 26/28), "O sizin de, önceki atalarınızın da Rabbidir." (Şuara, 26/26) diye herkese öğrettiği açık yolu bırakıp da yetişemeyeceği uzaklara gitmeye kalkışmak elbette çıkar yol değildir. Bununla birlikte Firavun bunu ciddi olmak için değil, halkı aldatmak için bir hile, bir dalavere olmak üzere yapıyordu. Fakat Firavun'un dalaveresi, hilesi, düzeni sırf hasar içinde sonuçsuzdur, verimsizdir. Onun böyle yanlış yolda entrika çevirmeye kalkışması, kendisini başarılı kılmak şöyle dursun, aksine, aleyhine olmuştur. Çünkü:

Meâl-i Şerifi

38- O iman etmiş olan kimse dedi ki: "Ey kavmim! Bana uyun ki size doğru yolu göstereyim."

39- "Ey kavmim! Bu dünya hayatı ancak geçici bir menfaatten ibarettir. Ahiret ise durulacak karar yurdudur."

40- "Her kim bir kötülük yaparsa, ona ancak yaptığının bir misli ile ceza verilir. Erkek veya kadın, her kim de mümin olarak iyi bir amel işlerse, işte onlar cennete girerler. Orada kendilerine hesapsız rızık verilir."

41- "Hem ey kavmim! Niçin ben sizi kurtuluşa davet ederken, siz beni ateşe davet ediyorsunuz?"

42- "Siz beni Allah'ı inkâr etmeye ve bence hiç ilimde yeri olmayan şeyleri O'na ortak koşmaya davet ediyorsunuz. Ben ise sizi o çok güçlü ve çok bağışlayıcı olan Allah'a davet ediyorum."

43- "Hiç inkâr edilemez ki, gerçekten sizin beni davet ettiğiniz şeyin dünyada da, ahirette de bir davet hakkı yoktur. Hepimizin dönüşü Allah'adır. Şüphesiz haddi aşanların hepsi cehennemliktir."

44- "Siz benim söylediklerimi sonra anlayacaksınız. Ben işimi Allah'a havale ediyorum. Şüphesiz Allah, kullarını görür, gözetir."

45- Allah o mümini, onların kurdukları tuzakların kötülüklerinden korudu. Firavun'un adamlarını ise, o kötü azab kuşattı.

46- Onlar, sabah akşam ateşe arzolunurlar. Kıyamet kopacağı gün de: "Firavun hanedanını azabın en şiddetlisine tıkın!" (denilecektir).

47- Hele ateş içinde birbirlerini protesto ederlerken, zayıf olanlar, büyüklük taslayanlara: "Hani bizler size tabi idik. Şimdi siz bizden bir ateş nöbetini savabiliyor musunuz?" derler.

48- Büyüklük taslayanlar da şöyle derler: "Evet, hepimiz onun içindeyiz. Allah kulları arasında hükmünü vermiştir."

49- Ateştekiler, cehennem bekçilerine derler ki: "Rabbinize dua edin de bir gün olsun bizden azabı biraz hafifletsin."

50- Bekçiler de: "Size peygamberleriniz mucizelerle gelmiyorlar mıydı?" diye sorarlar. Onlar: "Evet" derler. Bekçiler: "Öyle ise kendiniz dua edin" derler. Kâfirlerin duası ise hep çıkmazdadır.

38- O iman etmiş olan kişi, önceleri imanını gizlemiş olan mümin

adam dedi ki Ey Kavmim! Bana uyun, ardımca gelin, size "Reşad" yolunu, murada erdirecek doğru yolu göstereyim. O doğru yol, Firavun'un gösterdiği yol değil, benim göstereceğim yoldur. Bu söz gösteriyor ki bu kişi, Hz. Musa'ya yardım etmek için Firavun'a karşı isyan etmiş, kavmini kendisine uymak için davete başlamıştır. Bundan dolayı bazıları bunu Musa zannetmişlerse de bu tercih âyetin ifadesinden çıkan mânâya terstir. Murad Bey'in Tarih-i Umumî'sinde de Mısır kâhinlerinden "Uzarsif" adında birisinin Hiksüsler tarafına geçerek önemli bir ordu ile Firavun aleyhine isyan etmiş olduğu Mısır tarihlerinden nakledilmiş ve tarihçilere göre bu adamın Hz. Musa olduğu hakkında bir dereceye kadar görüş birliği var gibidir diye bir değerlendirme de ileri sürülmüş ise de, bu adamın Hz. Musa değil, Firavun ailesi mümini olan bu kişi olması daha doğrudur. Şu halde bu söz artık istişare meclislerinde değil, eline silah alarak karşıya çıkan bir mücahidin tebliği halinde geliyordu. İbnü Abbas'tan rivayet olunduğuna göre, bu zat yardımcıları ve destekçileri ile bir dağa çekilmişti.

39- Ey kavmim! Bu dünya hayatı bir metadan ibarettir. Durup eğlenecek, istirahat edecek bir yer değil, kullanılıp yararlanılacak bir kazançtan, gelip geçici bir kazanç fırsatından ibarettir." "Dünya ahiretin ekinliği, çiftliği, tarlasıdır" hadisince, ahirette biçilip yararlanılmak için çalışılması lazım gelen bir kâr, bir yararlanma vasıtası veya bir mesai saatidir. Ahiret ise, işte karar yurdu odur, durulacak, istirahat edilecek yurt ancak O'dur. Orada kazanmak çalışmak yoktur. Onun için dünyada eğlenceye bakmayıp çalışmaya, kazanmaya bakmalıdır ki ahirette istifade edilsin.

40-Bunun, bu nimetlenmenin beyanı şöyle ki: Her kim bir kötülük yaparsa başka değil, ancak onun kadar cezalanır. Yani kötülüğün cezası, layık olduğu karşılığı iyilik olamaz. Onun gibi kötülük olur. Kötü amel yapanın güzel ecir beklemeye hakkı yoktur. Onun bekleyebileceği karşılık ancak bir kötülüktür. Gerçi kısmen veya tamamen affolunanlar olabilir. Fakat bağışlanmak, o kötülüğün cezası değil, başkaca bir ihsandır. Adalet kanunu, kötülüğün kendisi gibi bir kötülük ile cezalanmasıdır. Her kim de salih bir amel, iyi bir iş yaparsa gerek erkekten olsun, gerek dişi işte onlar cennete girerler. Orada kendilerine hesapsız rızıklar verilir. İyiliğin karşılığı da iyiliktir. Adalet kanunu bunun da kendisi gibisinin olmasını isterse de "ihsan" kanunu onun on mislinden, hesapsız katlarına kadar çıkar. Arazisine, yerine iyi bir tane eken, on tane alabilir. Yüz, yedi yüz, daha

fazlasına kadar da katlanıp gidebilir. Onun için Firavun'a karşı mücadele ederek iyiliği yerleştirmeye çalışmalıdır.

41-44- "Ey kavmim! Ben sizi kurtuluşa çağırıyorum, siz beni ateşe çağırıyorsunuz." Bu sesleniş de Firavun'a karşı yapılan bir çıkış ve davetin azgınlık olmayıp meşru ve muhakkak bir kurtuluş meselesi olduğunu beyandır.

45- Bu şekilde Allah onu, Firavun ailesinin kurduğu hilelerin fenalıklarından korudu. Onlar Firavun ailesinin düştükleri kötü amellere düşmedikleri gibi, Firavun ailesinin onlar hakkında kurdukları fena tuzaklara da düşmediler. Firavun'un takipleri ilâhî koruma sayesinde kendilerine bir zarar vermediği gibi Azabın kötüsü Firavun ailesinin başına indi. İbnü Abbas'tan rivayete göre Firavun'un, onu takip etmek için gönderdiği askerler telef olmuştu. Sonra da kendisi ve askerleri bilindiği üzere suda boğulmuşlardı.

46-50- Ateş. Bu kelime mübtedadır, yani dilbilgisi açısından öznedir, bu cümlenin haberi, yani yüklemi şu: Onlar ona sabah ve akşam sunulup durmaktadırlar. Yani Firavun ailesinin dünyada kötü azab ile mahvoldukları gibi, ahirete kadar Berzah âleminde de akşam sabah ateşe sunulmak ile azap olunmaktadırlar. Sonra da "Kıyamet kopacağı gün de: 'Firavun hanedanını azabın en şiddetlisine tıkın!' denilecektir."

Şimdi "Kıssanın hisse"si beyan olunarak buyuruluyor ki:

Meâl-i Şerifi

51- Biz peygamberimize ve inananlara hem dünya hayatında hem de şahitlerin şahitlik edecekleri günde (kıyamette) elbette yardım ederiz.

52- O gün zalimlere özür dilemeleri fayda vermez. Onlara lanet vardır, onlara yurdun kötüsü (cehennem) vardır.

53- Andolsun ki biz Musa'ya o hidayeti verdik ve İsrailoğullarına o kitabı miras kıldık.

54- (Bunu) Aklı başında olanlara bir yol gösterici ve bir hatırlatma olsun diye (böyle yaptık).

55- O halde sabret. Çünkü Allah'ın vaadi haktır. Hem günahından dolayı istiğfar et ve akşam sabah Rabbini hamdiyle tesbih et.

56- Kendilerine gelmiş kesin bir delil olmaksızın, Allah'ın âyetleri hakkında mücadele edenlerin göğüslerinde ancak yetişemeyecekleri bir kibir vardır. Sen hemen Allah'a sığın. Çünkü her şeyi işiten ve gören O'dur.

57- Elbette göklerin ve yerin yaratılması, insanların yaratılmasından daha büyüktür. Fakat insanların çoğu bilmezler.

58- Kör ile gören bir olmaz, iman edip salih ameller işleyen kimseler ile kötülük yapan da bir değildir. Ne kadar da az düşünüyorsunuz!

59- Herhalde o saat (kıyamet) muhakkak gelecektir. Onda şüphe yok. Fakat insanların çoğu inanmazlar.

60- Halbuki Rabbiniz: "Bana yalvarın, dua edin ki size karşılık vereyim. Çünkü bana ibadet etmekten kibirlenip yüz çevirenler yarın horlanmış olarak cehenneme gireceklerdir." buyurdu.

51- Biz gönderdiğimiz peygamberlerimizi ve iman edenleri elbette "mansur" kılarız, yardım eder, delille, zaferle ve kâfirlerden intikam ile murada erdiririz. Hem dünya hayatında hem de şahitlerin şahitliğe duracakları gün. Kıyamet günü, yani hem dünya, hem ahiret, ikisinde de bazı hallerde bir süre için onların meşakkatlere uğrayarak imtihan geçirmeleri bu vaadin kesinliğini çürütmez. Çünkü göz önüne alınması gereken, sonuç ve neticedir. Bununla birlikte peygamberin ve müminlerin zafer elde etmeleri yalnız ahirete de kalmayacaktır. Musa'nın ve o iman eden kişinin Firavun'a üstün gelmesi gibi dünyada da gerçekleşecek, ahirette de...

EŞHAD: "Şahit" kelimesinin çoğuludur. "Sahib" kelimesinin "Eshab" olması gibi. Bunlar kıyamet günü insanlara karşı şahitlik edecek olan melekler, peygamberler ve müminlerdir.

52- O günkü zalimlere mazeretleri yarar sağlamaz. Çünkü mazeretleri geçersizdir. Veya "Onlara da izin verilmeyecek ki özür dilesinler." (Mürselat, 77/36) âyetinin mânâsınca özür dilemek için kendilerine izin verilmez, ağız açtırılmaz. Ve onlara lanet vardır. Allah'ın rahmetinden koğulmak, uzaklaştırılmak vardır. Ve onlara yurdun kötüsü vardır: Cehennem.

53-54- Şanım hakkı için Musa'ya o hüdayı verdik. Firavun'a karşı dünyada o başarıyı verdik, arkasından İsrailoğullarına o kitabı yani Tevrat'ı miras bıraktık. Aklı başında, selim, halis akıl sahibi olanlara bir irşad ve hatırlatmak için. Yani Allah'ın peygamberlerine ve müminlere dünya ve ahiret yardımının muhakkak olduğunu ve Firavun gibi zalimlere karşı mücadelenin gerekliliğini hatırlatmak için.

55- O halde sabret müşriklerin eziyetlerine katlanarak dayan. Çünkü Allah'ın vaadi haktır, yardımı muhakkak olacaktır. Onun için sabret ve günahına istiğfar et, gideremediğin eksiklikleri örtmesi için Rabbinin mağfiretini iste. Ve Rabbinin hamdiyle tesbih et, akşam ve sabah. Bu

deyim,her zaman demek gibi devam ifade eder. Allah'a hamd ve şükrederek tenzihe devam et, ne dil, ne kalp hiç zikirden gafil olmasın demek olur.

56- Kendilerine gelmiş bir "sultan": Bir yetki ve delil olmaksızın Allah'ın âyetleri hakkında mücadele eden kimseler, Allah'ın âyetleri, Allah'ın varlığına, birliğine ve herhangi bir hususun gerçekliğine dair koymuş olduğu deliller, indirmiş olduğu kitaplar ve peygamberlerin de ortaya koyduğu mucizelerden daha geniş anlamlıdır. Bunlarda mücadele için imkan verecek bir delil ve hüccet düşünülemeyeceğinden burada "Kendilerine gelmiş bir delil olmaksızın" kaydının muhalif mefhumu kastedilmiş değildir. Ancak din işinde söz söyleyebilmek için hüccet ve delile dayalı bir yetki gerekli olduğuna dair bir uyarıdır. Bununla birlikte "nesih", "tahsis" ve "takyid" kabilinden olan meselelerde olduğu gibi, Allah'ın âyetlerini yine Allah'ın âyetleriyle karşılaştırarak bahsetmek caiz olduğuna işarettir denilebilir. Fakat hiç böyle bir salahiyet, yetki ve delil olmaksızın Allah'ın âyetleri hakkında mücadele edenlere gelince, Onların sinelerinde, gönüllerinde kibirden başka bir şey yoktur. Hakkı kabule tenezzül etmek istemeyen bir büyüklük davası, kuru bir azamet kuruntusu, fakat bir kibir ki onlar, ona yetişecek değillerdir. Hadlerinden çok aşkın ne şimdi, ne ilerde, gereğine erişmeleri ihtimali bulunmayan bir kibir, çünkü Allah'ın âyetlerinin üstüne çıkılmaz. Allah'ın vermediği değer ve mertebe zorla alınmaz. Peygamberliğe çalışıp çabalamakla yetişilemediği gibi, Allah vergisinden fazla, bir selahiyete de erilmez. İşte Allah'ın âyetleri hakkında mücadele edenler, sırf böyle bir kazanç ile mücadele ediyorlar. Delili ortada olan Hakk'a karşı, taassup, bağnazlık, ile mücadele edenlerin hepsi bu hükme dahildirler. Hepsi böyle sinelerinde yetişemeyecekleri bir kibir taşıdıklarından dolayı mücadele ederler. Bu âyetin iniş sebebi konusunda iki rivayet vardır:

1- Kureyş müşrikleridir ki "Şu Kur'ân iki memleketin birindeki büyük bir adama indirilmeli değil miydi?" (Zuhruf, 43/31), "Eğer bir hayır olsaydı bizden önce ona koşmazlardı." (Ahkaf, 46/11) diyorlardı.

2- Âyetin iniş sebebi diğer görüşe göre, yahudilerdir. Mukatil demiştir ki, haklarında bu âyet inen mücadele edenler, yahudilerdir. Deccal'e saygı gösterdiler, bu âyet indi. Ebu'l-Âliye de bu görüşe varmıştır. Alûsî'nin nakline göre, Abd b. Humeyd ve İbnü Ebi Hatim sahih sened ile ondan şöyle rivayet etmişlerdir: Yahudiler, Hz. Peygamber'e geldiler de "Deccal dediler, ahir zamanda

bizden olacak ve işte olacaklar o zaman olacak ve şöyle yapacak böyle yapacak diye büyüttüler de büyüttüler." Bunun üzerine Allah Teâlâ, bu sûrenin 56. âyeti olan yukarıdaki "Kendilerine gelmiş bir yetki ve burhan olmadan Allah'ın âyetleri hakkında mücadele eden kimseler..." âyetini indirdi. Buna göre sûredeki bu âyetin Medine inişli olması yakışır. Ebu's-Suud bunu şöyle nakleder: "Bir de denildi ki mücadele edenler yahudilerdir. Diyorlardı ki, bizim Tevrat'ta zikrolunan sahibimiz sen değilsin. O Mesih b. Davud, yani Deccal ahir zamanda çıkacak, saltanatı karaya ve denize erecek, ırmaklar beraberinde gidecek, Allah'ın âyetlerinden (delillerinden) bir âyet olacak, o zaman hükümranlık tekrar bizim elimize geçecek." İşte yüce Allah onların bu temennilerine (ideallerine) "kibir" ismini verdi ve kuruntularına eremeyeceklerini ifade buyurdu. Yani yahudiler İsrailoğulları'ndan başkasında peygamberlik görmek istemedikleri için, gerek Kur'ân'dan ve gerek diğer kitaplarda peygamberin peygamberliğine delalet eden âyetleri sırf kibir ve kıskançlık yüzünden mücadele ederek peygamberlerin en sonuncusunu bırakıp Deccal'a sarılmışlar ve onun zamanında saltanatın kendilerine geçeceğini bir temenni halinde ileri sürmüşler ise de, Deccal çıktığı zaman dahi mülk ve saltanat kendilerine geri dönmeyecektir. Alûsî der ki: "Bu mücadelede yahudiler iki yönden yalan söylediler. Önce Resulullah'a 'Sen bizim muteber olan sahibimiz değilsin' sözleriyle yalan söylediler. İkinci olarak, Deccal'ı kastederek o Mesih b. Davud'dur diyerek yalan söylediler. Çünkü hangi peygamber gönderildiyse ümmetini mutlaka Deccal'den tahzir buyurmuş, yani sakındırmıştır. O bir 'bişaret', yani müjde değil, fitne ve imtihan aracıdır. Onlar ise onu peygamber yerine tutarak 'sahibimiz' demişlerdir ki bunun, Allah'ın âyetleri ile 'bir yetki bir delil olmaksızın' mücadele olduğunda şüphe yoktur."

Hadislerde "Eşrat-ı saat"ten, yani kıyamet alametlerinden olmak üzere iki Mesih zikrolunur. Birisi: Mesih İsa'nın yeryüzüne inmesi, birisi de Mesih Deccal'ın ortaya çıkmasıdır. Müseylime gibi yalan yere peygamberlik iddiasıyla çıkacak otuz kadar Deccal zikredilmiş, en büyük fitne olan Mesih Deccal'ın ise ilâhlık iddiasıyla ortaya çıkacağı haber verilmiştir. Ancak Mesih Deccal'e, Mesih b. Davud denilmiş olduğunu da bu âyetin tefsirinde işitmiş oluyoruz. Halbuki Matta İncili'nin başında görüldüğüne göre hıristiyanlar bu ismi "İsa el-Mesih b. Davud" diye Hz. İsa'ya vermektedirler.

Buna sebep olarak da Meryem'in nişanlısı dedikleri Yusuf'un Hz. Davud neslinden olduğunu söylemektedirler. İsa'nın doğumu, Meryem'le Yusuf'un biraraya gelmelerinden önce Rûhu'l-Kudüs'ten oldu diye açıklanmış iken, Yusuf babası imiş gibi onun vasıtası ile Hz. Davud'e nisbet edilmesi bir çelişki teşkil eder. Fakat Matta İncili her nedense bu çelişki ile birlikte Hz. İsa'ya Mesih b. Davud demekte ısrar etmiştir. Aynı zamanda Hz. İsa'yı tanımadıkları malum olan yahudiler de ahir zamanda çıkacak Deccal'e bu ismi vermişler, bu açıdan aralarında bir kaynaktan çıkmış olması düşünülen garip bir bakış açısı benzerliği meydana gelmiştir. Biz bundan şunu anlamış oluyoruz ki Mesih-i Deccal, yalancı Mesih demektir. Gelen haberlere göre Deccal, yalancı, insanları aldatmakta hünerli bir sahtekardır ki, kâfirliği, sahtekarlığı yüzünden belli olduğu halde birtakım harikalar göstererek ilâhlık iddia edecek ve en büyük fitne olması da bundan olacaktır. Bilginler demiştir ki: Yüce Allah peygamberlik iddia eden bir yalancıya onu tasdik ihtimali bulunan bir mucize vermez, çünkü bu, şüpheye düşürme olur, Allah'ın âyetleri ile mücadeleye "sultan" (delil) verilmiş olur. Fakat ilâhlık iddia eden bir yalancıya imtihan için her türlü harikayı verebilir. Çünkü kendisi hâdis olan (sonradan olan) yaratığın Allah olmadığına aklî delil daima var olduğu için, onun yalancılığı haddi zatında ortadadır. Ondan dolayı Allah'ın âyetleri ile mücadeleye herhangi bir "sultan" (delil) verilmiş olmaz. Deccal'in bu şekilde yalancı bir Mesih olması, onun Hıristiyanlık taklidi altında ortaya çıkacağını anlatır. Gerçek Mesih olan İsa'ya ve peygamberlerin sonuncusuna kibir ve kıskançlıkla inkâra dalarak bütün ümitlerini yalancı Mesih olan Deccal'a bağlamaları ne acaib bir bedbahtlık, ne acı bir mahrumiyettir. Bu son senelerde yahudilere Filistin'de bir hükümet yapıvermek isteyen İngiltere acaba onlara gözledikleri yalancı Mesih rolünü oynayıverecek midir? Fakat yüce Allah, buyuruyor ki, "Onlar ona yetişecek değillerdir." (Mümin, 40/56), Onun için sen hemen Allah'a sığın. Öyle kibirden ve kibirli kıskançlardan veya Deccal'ın şerrinden Allah'a sığın. Çünkü işitecek O'dur, görecek O. Yani senin ve onların bütün dediklerinizi işiten ve işitecek olan ve bütün yaptıklarınızı gören ve görecek olan ancak O'dur. Bu bir taraftan vaad, bir taraftan tehdittir.

57- Elbette göklerin ve yeryüzünün yaratılması o insanların yaratılmasından daha büyüktür. Bu âyetin terkibinde birkaç mânâ vardır. Bir kere, insanların Allah'a ve Allah'ın âyetlerine karşı kibirli olması ve mücadelesinin haddini bilmemek olduğunu hatırlatmaktadır. Yani o kibredenlerin kibir, ne haddinedir ki, göklerin ve yerin yaratılışı onların yaratılışından daha büyük, daha azametlidir. Öyle ki

insan onların içinde bir zerrecik gibi kalır, hatta insan yeryüzünün üzerinde bir mikrop, yer küre bütün alemin içinde bir zerre mesabesindedir. O halde insanın yere göğe karşı bile büyüklenmek haddi değilken, onları yaratan Yaratıcıya karşı kibir taslamaya kalkması ne büyük cehalettir. İkincisi, yeniden dirilmeye ve yeniden ruh verilmesine işaretle bir tehdit olmak üzere şöyle demektir: İlkin gökleri ve yerküreyi yaratmak, yoktan var etmek insanları tekrar yaratmaktan daha büyük bir iştir; o gökleri ve yeri hiç yok iken yaratan, ölen insanlara tekrar hayat verip de yaratamaz mı? Yeniden hayat verme ilk yaratmadan elbette kolaydır. Zemahşeri bu mânâyı tercih etmiştir. Üçüncüsü Nakkaş gibi bazı tefsir bilginlerinin verdiği mânâya göre "Halkunnas" deyimini Arapça dilbilgisi kurallarına göre öznesine (failine) muzaf olarak; gökleri ve yeri yaratmak insanların yaptığı şeylerden elbette büyüktür, demek olur. Bundan çıkan, gökler ve yerküre ile insanları mukayese değil, Allah'ın yaratması ile insanların yapmasını mukayesedir, bu mukayesenin sebebi de mücadele edenlerin sanatlarına güvenerek kibirleridir. Yani insanlara nisbet olunan keşifler, sanatlar iddialarınca icatlar, yaratışlar, her ne olursa olsun hiçbir zaman Allah'ın yaratışına benzeyemez. Göklerin, yerin yaratılışı gibi olamaz. Dolayısıyla mücadele edenlerin deccallerin gösterecekleri harikalar insanları aldatmamalıdır. Fakat insanların çoğu bilmez de aldanırlar, kendilerini veya eserlerini göklerden ve yerden büyükmüş gibi varsayar gururlanırlar. Veya insanların yaptığını Allah'ın yaptığından büyük zannederler, kibirlenirler. Mesela Allah bir kulak yaratmıştır insan onunla uzak yakın mesafeden ses işitir, sonra insanlar bir de radyo keşfetmişlerdir. Fakat ilmi olmayan insanların birçoğu radyoyu insanın yaratması ve kulaktan daha önemli bir sanat zanneder. Düşünmez ki kulak olmayınca radyo hiçtir. Ve bilmez ki gerçekte radyo da Allah'ın yaratmasıdır. Muhyiddin-i Arabî, "Fütühat-ı Mekkî"sinde der ki: Bu, "Elbette göklerin ve yeryüzünün yaratılması o insanların yaratılmasından daha büyüktür." (Mümin, 40/57) âyetinde "büyüklüğü" cisim ve sayı büyüklüğü sanma, çünkü o göz ve basireti olan herkes için bellidir. O büyüklük yüce Allah'ın onlarda icra eylediği bir mânâdan dolayıdır ki o insanda yoktur. "Biz emaneti göklere, yere ve dağlara arz ve teklif ettik de onlar bunu yüklenmekten çekindiler." (Ahzab, 33/72) âyeti ondandır. Onların yüz çevirmesini ve çekinmesini cahilliklerinden sanma, aksine emaneti üstlenmek cahilliktendir. Onun için yüce Allah, "Çünkü o çok zulümkar ve çok cahildir." (Ahzab, 33/72) diye insanı nitelemiştir. Demek ki gökler, yerküre ve dağlar, emanetin değerini ve onu üstlenenin tehkilede olduğunu, çünkü onu asıl

sahibine vermeye kesin bilgisi bulunmadığını bilmişler ve Allah'ın teklif ile maksadının aklı teraziye vurmak olduğunu anlamışlardı. Demek ki yeryüzünün, dağların, gökyüzünün aklı insanın aklından çok idi. Onlar kendilerini Allah'ın üzerlerine vacip kılmadığı şeye sokmadılar, çünkü o bir teklif idi, bir emir değildi ki, Allah'ın emrine ta'zim, saygı gereğine göre ister istemez uymak gereksin. Halbuki "İkiniz de ister istemez gelin." (Fussilet, 41/11) Yani size bırakılacak şeyleri ister istemez kabule amade, hazır olun dediği zaman, "İsteye isteye geldik" (Fussilet, 41/11) dediler. Hakk'ın kendilerine yapmak istediği her şeyi kabule hazır olduklarını söylediler.

Şeyh Muhyiddin-i Arabî'nin bu sözü insanı büyük bir nüsha ve toplayıcı bir nüsha sayan sözlerine aykırı görünür. Çünkü göklerin ve yerkürenin cismanî yönden bilinen büyüklüğünden başka aklî yönden de büyüklükleri tesbit edilince insan için hiç büyüklük yönü kalmamış demektir, bunu "O göklerde ne var, yerde ne varsa hepsini kendi yanından sizin hizmetinize verdi." (Câsiye, 45/13) âyeti ile bağdaştırmak lazım gelir ki, birinde maddiyat, birinde maneviyat yönü açıktır. Bununla birlikte Şeyh'in bu ifadesi bize fizyolojik açıdan bir karşılaştırma hatırlatmaktadır, garîzî, yani fizyoloji açısından bakıldığı zaman da gökler ve yerküre, Hakk'ın emrine aykırı hiçbir şey yapmaz. Teklif ile seçmeli emanet görevini kabul etmemiş, fakat emir ile verilen emaneti hakkı ile saklar. Halbuki insan hem hata eder, hem isyan eder emanetlerine zulüm de eder, yanılır da; bunun için gökler ve yerküre Hakk'ın emrine itaat açısından insandan büyüktür, demek ki kibirlenenler cahilliklerinden kibirlenirler.

58- Kör de gören ile bir olmaz, yani başında ve sonunda Hakk'ı tanımaz olan kör kalpli ile Hakk'ı bilen ilim sahibi ve basiret sahibi eşit olmaz. İlmi olup da gereğiyle amel etmeyenler, görüp de görmezlikten gelenler de görmez hükmündedir. Onun için misalden gerçeğe geçilerek buyuruluyor ki: İman edip salih ameller işleyenlerle de kötülük yapan. Bunlar da eşit olmaz. O halde insan, "ahsen-i takvim" (en güzel yaratılış) de olur, vücud açısından küçüklüğe karşılık "O göklerde ne var, yerde ne varsa hepsini kendi yanından size ram etti, emrinize verdi."(Casiye, 45/13) âyetinin mânâsınca hepsini toplayıcı olur. Siz pek az düşünüyorsunuz.

59- Ey insanlar veya ey mücadele edenler herhalde o saat, o ceza saati olan kıyamet, muhakkak gelecek. Onda şüphe yok, şüpheye yer yok. Fakat insanların çoğunluğu iman etmezler,

60-halbuki Rabbiniz buyurdu ki; yalvarın bana ki size karşılık vereyim. Hem dua,

hem ibadet zikredilmiş olduğu için, ya duanın ibadet ile yahut da ibadetin dua ile tefsir edilmesi gerektiği için, tefsir bilginleri iki şekilde açıklamışlardır. Birincisi, Kur'ân'ın birçok yerlerinde olduğu üzere dua, ibadet mânâsına olarak; bana ibadet ve kulluk edin ki size sevap ve mükafat vereyim demek olur. İbnü Abbas, Dahhak ve Mücahid'den rivayet edilen bu tefsire göre "isteme" dil ile değil, bunun yanında "fiilen talep" şart edilmiş demektir. Bu şekilde şu açıklama bu mânâya uygun olur: Çünkü ibadet etmekten yüz çevirenler, yani kibirlerinden bana ibadet etmek istemeyenler, muhakkak yarın hor ve hakir olarak cehenneme gireceklerdir. İkincisi, "Yalvarın bana ki size karşılık vereyim." demek, isteyin benden vereyim size demektir ki, Süddi'den rivayet olunan ve ilk bakışta anlaşılan da budur. Fakat buna göre de ibadetin dua ile tefsir edilmesi gerekir. Bunu böyle iki şekilli olarak ifade etmedeki incelik, ibadetin duayı, duanın da ibadeti gerektirdiğini ifade içindir; bir taraftan dua ibadetin iliği mesabesinde olduğu gibi, ibadet de duanın kabulünün şartlarındandır.

Bu dua emri çok önemli ve dikkate değerdir. Burada önce insanın cüz'î iradesinin bir ifadesi ile cebr'in reddi vardır. Gerek ibadet mânâsına olsun, gerek sadece dua, ikisinde de istemek emredilmiş ve Allah'ın karşılık vermesi için kulun istemesi şart kılınmıştır. Hem öyle şart kılınmıştır ki şartın yokluğundan, şarta bağlanan şeyin yokluğu gerekeceğinden terkine "cehenneme girecekler" diye tehdit getirilmiştir. Şu halde emir vücub içindir ki, her duanın kabul edilip edilmemesi konusuna gelince, "Hayır ancak O'nu, çağırırsınız, O da kendisine çağırdığınız herhangi bir şeyi dilerse açar." (En'am, 6/41) âyetinden anlaşıldığına göre, dileme ile kayıtlıdır. Yani buradan anlaşılan kazıyye-i şartıyye (şart önermesi) külliye (tümel) değil, mühmeledir. "Güzel kelimeler ancak O'na yükselir, onu da iyi amel yükseltir." (Fâtır, 35/10) âyetin mânâsınca bazı kabul şartları ile de şartlıdır. Onun için burada ibadet ile birlikte zikredilmiştir. Keşşaf'ta Ka'b'dan şöyle nakledilir: "Yüce Allah bu ümmete üç özellik vermiştir ki onları geçmişte kendi katından göndermiş olduğu peygamberlerden başkasına vermemiştir. Her peygambere "Sen benim halk üzerine şahidimsin" demişti, bu ümmete de "İnsanlara karşı şahitler olasınız." (Bakara, 2/143) buyurdu.

"Peygamberin üstüne Allah'ın farz ettiği herhangi bir şeyde hiçbir vebal yoktur." (Ahzab, 33/38) âyetinin mânâsınca "sana meşakkat yok" demişti, bu ümmete de: "Allah sizin üzerinize bir güçlük yapmayı dilemez." (Maide, 5/6) buyurdu. "Bana dua et, sana karşılık vereyim" demişti. Bu ümmete de "Bana yalvarın ki size karşılık vereyim." (Mümin, 40/60) buyurdu."(1)

"Bana yalvarın size karşılık vereyim" şöyle demek de olur: Çağırın bana ki size cevap vereyim. Bu şöyle demek olur: Benden beni talep edin size icabet ederim, beni bulursunuz, beni bulan da her şeyi bulmuş olur. Çünkü "O'nun emri bir şeyi dilediği zaman ona ancak 'Ol' demesinden ibarettir. O da oluverir." (Yâsin, 36/82) denilmiştir ki işte hiç reddolunmayan dua budur. Nitekim bazı haberlerde "Beni talep eden, beni bulur" diye varid olmuştur. Bana ibadetten, yani bana dua ile beni talepden kibirlenenler benden uzak kalarak mahrumiyet cehenneminde zelil ve hakir olacaklardır.

Meâl-i Şerifi

61-68- 61- İçinde dinlenesiniz diye geceyi, göz açıcı bir aydınlık olarak da gündüzü sizin için yaratan Allah'tır. Gerçekten Allah insanlara karşı bir lütuf sahibidir. Fakat insanların çoğu şükretmezler.

62- İşte Rabbiniz, her şeyin yaratıcısı olan o Allah'tır. O'ndan başka ilâh yoktur. O halde (haktan) nasıl çevrilirsiniz?

63- İşte Allah'ın âyetlerini inkâr edenler böyle çevriliyorlar.

64- Allah, O'dur ki sizin için yeri bir karargâh, göğü de bir bina yapmıştır. Size şekil vermiş, sonra şekillerinizi güzelleştirmiştir. Hoş nimetlerden size rızık vermiştir. İşte Rabbiniz o Allah'tır. Âlemlerin Rabbi olan Allah ne yücedir!

65- Daimî bir hayat sahibi ancak O'dur. O'ndan başka ilâh yoktur. Onun için dini halis kılarak O'na, hep O'na yalvarın. Hamd, âlemlerin Rabbi olan Allah'a mahsustur.

66- De ki: "Bana Rabbimden apaçık deliller geldiği zaman, ben o sizin Allah'ı bırakıp taptıklarınıza ibadet etmekten kesinlikle men edildim ve bana âlemlerin Rabbine teslim olmam emredildi."

67- "Sizi (önce) bir topraktan, sonra bir damla sudan, sonra bir aleka (embriyo)dan yaratan, sonra sizi bir bebek olarak çıkaran, sonra güçlü kuvvetli bir çağa erişmeniz, sonra da ihtiyarlar olmanız için yaşatıp büyüten O'dur. İçinizden kimi de daha önce vefat ettiriliyor. (Bunları Allah) belirli bir süreye ulaşasınız ve aklınızı kullanasınız diye (böyle yapıyor)."

68- O, hem yaşatır, hem öldürür. O, bir şey yapmak isteyince ona sadece "ol!" der, o şey de hemen oluverir.

Meâl-i Şerifi

69-78-69- Bakmaz mısın şimdi Allah'ın âyetleri hakkında mücadeleye kalkanlara! (Haktan) nasıl döndürülüyorlar?

70- Kitaba ve Resullerimizi gönderdiğimiz şeylere yalan diyenler, artık ilerde bilecekler.

71- O zaman boyunlarında halkalar ve zincirler olduğu halde sürükleneceklerdir.

72- Kaynar suda, sonra da ateşte kaynatılacaklardır.

73- Sonra da onlara: "Nerede o ortak koştuklarınız?" denilecek.

74- O Allah'tan başkaları (nerede denilecek). Onlar da diyecekler ki: "Hepsi bizden uzaklaşıp gittiler. Daha doğrusu biz bundan önce hiçbir şeye ibadet etmiyormuşuz." İşte Allah, o kâfirleri böyle şaşırtır.

75- Bunun sebebi şudur: Çünkü siz yeryüzünde haksız yere seviniyor ve güveniyordunuz.

76- İçlerinde ebedî olarak kalmak üzere cehennemin kapılarından girin. Bak ne kötü o kibirlenenlerin yeri?

77- Ey Muhammed! Sen sabret, şüphesiz Allah'ın vaadi haktır, mutlaka gerçekleşecektir. Onlara yaptığımız tehdidin bir kısmını sana göstersek de veya seni vefat ettirsek de onlar mutlaka döndürülüp bize getirileceklerdir.

78- Andolsun ki biz senin önünden nice peygamberler göndermişizdir. Onlardan kimini sana anlatmışız, kimini de anlatmamışızdır. Hiçbir peygamber, Allah'ın izni olmaksızın bir mucize getiremez. Allah'ın emri gelince de hak yerine getirilir. Batıl bir dava peşinde koşanlar, işte bu noktada hüsrana uğrarlar.

Meâl-i Şerifi

79- Kimine binesiniz, kimini de yiyesiniz diye sizin için o yumuşak başlı hayvanları yaratan Allah'tır.

80- Sizin için onlarda daha nice menfaatler vardır. Onların üzerinde gönüllerinizdeki bir arzuya erersiniz. Hem onlar üzerinde, hem de gemiler üzerinde taşınırsınız.

81- Allah size âyetlerini gösteriyor. Şimdi Allah'ın âyetlerinin hangisini inkâr edersiniz?

82- Daha yeryüzünde gezip de bir bakmazlar mı? Kendilerinden öncekilerin sonu nasıl olmuş? Onlar kendilerinden hem daha çok, hem de kuvvetçe ve yeryüzündeki eserlerinin sağlamlığı bakımından daha çetindiler. Öyle iken o kazandıkları şeyler, kendilerini kurtaramadı.

83- Çünkü onlara peygamberleri, delillerle geldikleri zaman, kendilerinde bulunan ilme güvendiler de o alay ettikleri şey onları kuşatıverdi.

84- O zaman hışmımızı gördüklerinde: "Allah'ın birliğine inandık ve O'na şirk koştuğumuz şeyleri inkâr ettik" dediler.

85- Ama hışmımızı gördükleri zamanki imanları kendilerine fayda verecek değildi. Allah'ın, kulları hakkındaki geçe gelen kanunu budur. İşte kâfirler bu noktada hüsrana düştüler.

79-85- "Onlardan kimine binesiniz diye o yumuşak başlı hayvanları sizin için yaratan Allah'tır." Bu beyan ve nimeti hatırlatma, özellikle yolculuğa teşvik için bir giriştir ki aşağıda 82. âyette "Yeryüzünde gezip de bir bakmazlar mı" hatırlatması buna bir tefri olacaktır. Peygamberleri kendilerine delillerle geldikleri zaman onlar ilim adına kendilerinde bulunana güvendiler. Sanatlarına, felsefelerine güvenerek peygamberlerin mucizelerini, haber verdikleri açık âyetleri tanımamak istediler ki bunlar her zaman vardır.


41-FUSSİLET:

1-4- Âyetleri "tafsîl olunmuş" hem lafzı itibarıyla fâsılaları ve sûrelerinin başları ve sonları ayırt edilmiş, hem de mânâsı itibarıyla vaad ve tehdit, kıssalar ve ahkâm ve diğer kısımlara ayrılarak açıklanmış ve izah olunmuştur. (Hud Sûresi'nin başındaki Hud, 11/1 âyetinin tefsirine bkz.) "Kalblerimiz örtüler içinde..." Bunu söyleyenler Ebu Cehil ile yanında bulunan Kureyş'ten bir topluluktu. Hz. Ömer'den rivayet olunmuştur ki Kureyş Resululallah'a doğru bakmışlardı. Resulullah onlara "Sizi İslâm'a gelip de Araplara efendilik etmekten alıkoyan nedir?" buyurdu. Dediler ki: "Ya Muhammed, biz senin söylediğini anlamıyoruz, işitmiyoruz, kalplerimizde gılîf var". Ebu Cehil de tuttu kendisiyle Resulullah'ın arasına bir perde çekip ya Muhammed dedi.

5-8- "Kalplerimiz senin bizi çağırdığın şeyden örtüler içinde, kulaklarımızda da bir ağırlık var ve seninle bizim aramızdan bir perde çekilmiştir" dedi. dedi. Fakat ertesi gün onlardan yetmiş kişi Resulullah'a gelip "Ya Muhammed bize İslâm'ı anlat" dediler, arzedip anlatınca İslâm'a girdiler. Resulullah gülümseyip "Elhamdülillah, dün benim davetime karşı kalplerinizde gılîf, kabuk olduğunu, kulaklarınızda ağırlık bulunduğunu söylüyordunuz, bugün müslüman oldunuz" buyurdu. "Ya Resulallah, biz dün yalan söylemişiz, öyle olsa idi asla hidayet bulamazdık" dediler.

Meâl-i Şerifi

9- De ki: "Siz yeri iki günde yaratanı gerçekten inkâr edip duracak mısınız? Bir de O'na eşler koşuyorsunuz ha? O bütün âlemlerin Rabbidir."

10- O, yerin üstünde sabit dağlar yarattı. Orada bereketler meydana getirdi. Orada araştırıp soranlar için rızıkları tam dört günde belli bir seviyede takdir edip, düzene koydu.

11- Sonra duman halinde bulunan göğe yöneldi. Ona ve yerküreye: "İsteyerek veya istemeyerek buyruğuma gelin." dedi. Her ikisi de: "İsteyerek geldik" dediler.

12- Böylece Allah onları iki günde yedi gök olmak üzere yerine koydu. Her göğe kendi işini bildirdi. Biz en yakın göğü kandillerle süsledik ve koruduk. İşte bu çok güçlü ve her şeyi bilen Allah'ın takdiridir.

13- Eğer onlar, yine yüz çevirirlerse de ki: "Ben sizi Âd ve Semud'un başına gelen yıldırıma benzer bir yıldırıma karşı uyardım."

14- Onlara Allah'tan başkasına kulluk etmeyin diye önlerinden ve arkalarından peygamberler geldiği zaman: "Eğer Rabbimiz dileseydi mutlaka melekler indirirdi. Biz sizin tebliğ için gönderildiğiniz şeylere inanmayız." dediler.

15- Âd kavmine gelince onlar yeryüzünde büyüklük tasladılar ve: "Bizden daha kuvvetli kim vardır?" dediler. Onlar kendilerini yaratan Allah'ın kendilerinden daha kuvvetli olduğunu görmediler mi? Onlar bizim âyetlerimizi bile bile inkâr ediyorlardı.

16- Bu yüzden biz de onlara dünya hayatında rezillik azabını tattırmak için o uğursuz günlerde dondurucu bir kasırga gönderdik. Ahiret azabı ise elbette daha çok rezil edicidir. Onlara yardım da edilmeyecektir.

17- Semûd kavmine gelince, biz onlara doğru yolu gösterdik. Fakat onlar körlüğü doğru yola tercih ettiler. Bunun üzerine kazandıkları kötülük yüzünden alçaltıcı azabın yıldırımı onları çarpıverdi.

18- Biz iman edenleri ve kötülükten sakınanları ise kurtardık.

9- Bu kaydında iki ihtimal vardır. Birisi "Yarattı" fiiline bağlı olarak mef'ulün fîh olmak, ikincisi zarf-ı müstekar olarak "arz" kelimesinden "Hal-i mukaddere" olmaktır. Birinci cümle analizine göre mânâ, yeryüzünü iki günde yarattı demek olur. Yeryüzü yaratılırken henüz bildiğimiz "gün" bulunmayacağından "yevm" (gün) mutlak zaman, mânâsına, yani iki nöbette demek olur ki Allah en iyisini bilir. Birisi "Göklerle yer bitişik halde iken, bizim onları birbirinden

yarıp ayırdığımızı... görmediler mi?" (Enbiya, 21/30) ifadesi gereğince, yeryüzünün gökten, ayrıldığı gün, birisi de "O yeri uzatıp döşeyendir." (Ra'd, 13/3) buyurulduğu üzere, yeryüzünün "medd" olunduğu, yani yerkürenin kabuğunun kaymak halinde döşenmeye başladığı gündür. İkinci tahlile göre, mânâ yerküreyi iki günde olmak üzere yarattı demek olur. Bu şekilde yerkürenin kaç günde yaratıldığı söylenmiş olmayarak yaratıldıktan sonra iki gün içinde bulunması hali anlatılmış olur ki, bu da bir seneyi ikiye bölen iki gün dönümü nöbetidir. Çünkü yeryüzü bu iki zaman içinde deveran etmek, dönmek üzere yaratılmıştır.

10- Hem onda üstünden baskılar yaptı; dağlar, yeryüzünün kabuğunu tabanına çiviler gibi kazıklar. Bu "vav", istinafiyedir, fiiline atıf değildir, çünkü fasıl vardır. Ve onda bereketler meydana getirdi. Yeryüzünde hayır ve hayrata elverişli şeyler, sular madenler, doğma ve gelişme kuvvetleriyle bitkiler ve hayvanlar gibi feyz ve bereket kaynaklarını yetiştirdi. Ve onda azıklarını da takdir buyurdu, yani bitkilerin ve hayvanların yaşamak için muhtaç oldukları yağmur ve diğer hasılatı da miktar ve sayılarıyla tayin buyurup yeryüzünde biçimine koydu. Dört gün içinde, yani bütün bunları dört gün içinde yaptı. Yahut dört gün içinde olarak yaptı. Önceki "iki"de içinde dahil olmak üzere, "dört" ki, bunda da gösterdiğimiz şekilde öbürleri gibi iki mânâ vardır. Birisi, madenlerin ve dağların yaratılması nöbeti, biri de bitkilerin ve hayvanların yaratılması nöbeti ki iki önceki ile dört olur. Birisi de dan hal olmasıdır ki, dört mevsimi göstermiş olur, bu şekilde önceki iki burada dahil olmuş bulunur. Benim aciz anlayışıma göre burada bu mânâ, öbüründen daha ön plânda, ifadenin akışına daha uygundur. Çünkü yeryüzünün bereketleri ve rızıkları her sene bu dört mevsim içinde yetişir. Sayısı ve miktarı ile biçimini bunlar içinde alır, bu sebepten dolayı nin, ve fiillerine bağlanması dahi aynı mânâyı ifade edebilir. Ve bu mânâca şu kayıt da açık olur. Bütün araştıranlar için eşit olmak üzere dört gün, çünkü her yerde rızık isteyenlerin hepsinin rızkı bu dört mevsim içinde yetişir, rızıklar eşit olmazsa da günler eşittir. Dört mevsim hepsi için dörttür. Burada ye müteallık (bağlı) olmaması ve meseleyi soranlar mânâsına olması da düşünülebilir.

Bu dört günü, önceki "iki"ye ekleyerek, toplamını "altı" olmak üzere tefsir etmeyi uygun görmüyorlar, çünkü bu şekilde gökyüzünün zikrolunacak iki günüyle günlerin toplamı sekize ulaşıyor. Oysa birçok âyetlerde "O gökleri ve yeri altı günde yarattı." (A'raf, 7/54) buyurulmuş olmakla bu günler, o altı günün beyanı olduğuna göre o sayıyı aşmamak gerekir.

(Bu nokta için A'raf Sûresi'ndeki "Şüphesiz ki Rabbiniz gökleri ve yeri altı günde yaratan, sonra (emri) Arş üzerinde hükümran olan Allah'tır." (A'raf, 7/54) âyetine bkz.)

11- Sonra "sema"ya (göğe) doğru doğruldu, yani ilâhî inayetini, ilgisini dosdoğru göğe yöneltti. Kelimesi ile kullanıldığı zaman "istikamet almak", "dosdoğru yönelmek" mânâsınadır ki, yüce Allah hakkında doğrudan doğruya "irade" ile tefsir olunur. Yani ilâhî inayetini, iradesini göğe doğru yöneltti. O bir duman halinde idi. İrade buyurdu da ona ve yeryüzüne dedi ki ikiniz de ister istemez gelin. İkiniz birden emrime boyun eğin, huyunuza gerek uygun olsun, gerek olmasın, yahut ikiniz de vücuda gelin, yoktan var olun.

Dediler ki ikimiz de isteyerek geldik. Buradaki yi, Râzî ve Kâdı Beydâvî gibi tefsir bilginlerinin bir kısmı "zamanî" değil, "rütbî terahî" (sonralık) ile anlamışlar, yani göğün yaratılışı, yeryüzünün yaratılışından önce olup, yalnız burada yeryüzünün yaratılmasını beyandan sonra açıklanmıştır. Bu şekilde demek, "vücuda gelin" (var olun) mânâsına gelen "tekvin"den ibarettir. "Dühan" (Buhar) da ilk maddenin yaratıldığı haldir. İlk önce, ilk madde yaratılmış ve onda henüz bir ışık olmadığı, karanlık bir halde bulunduğu veyahut madde tabiatı esas itibarıyla karanlık bulunduğu için "duhan" denilmiştir. Bu güzel bir mânâdır. Fakat cümlesinin hal cümlesi olarak, ya, bitişmesi ve emrinden önce olması gerekeceğine göre, bu tefsirin maddenin "kıdem"ini (ezelî oluşunu) ifade etmek gibi, bir kusur ve lekesi vardır. Buna karşılık çoğu tefsir bilginleri ise nin "terahisi" (sonralığı)nin zamanî olduğu kanaatine varmışlar ve yeryüzünün ilk yaratılışı gökyüzünden önce olup, ancak "Bundan sonra da yeri yayıp döşedi." (Naziat, 79/30) âyetinin ifadesince döşenmesinin sonra olduğunu söylemişlerdir. Acizane ben de bunu cumhurun üslubu üzere anlamayı tercih ediyorum. Şu kadar ki gökten murad, "Biz gökten de su indirdik." (Lokman, 31/10) âyetinde olduğu gibi, yeryüzünün yukarısı, hava tarafı demek olduğu kanaatine varıyorum. Bu şekilde "Sonra göğe doğru doğruldu" âyeti yukarıdaki ya atfedilmiş olarak şöyle demek olur: İlk kez yeryüzünü yarattıktan sonra doğrudan doğruya yukarısını yaratmayı irade buyurdu, bir duman olarak. Demek ki yeryüzü ilk yaratılışında ilkin gökten ayrıldığı sırada ateş halinde idi, sonra bu ateşten onun yukarısına doğru seması olarak duman halinde gazlar püskürüyordu. Bu halde bu duman halindeki göğe ve yeryüzüne

"İkiniz de ister istemez gelin. Tabiatınıza uygun gelse de gelmese de ikiniz birlikte, birbirinize uyarak, bir nizam üzere hareket edin" dedi. Bütün gökyüzü içinde, yeryüzünün ve havasının birlikte hareket etmesini emreyledi. "İkimiz de isteyerek geldik" dediler. Bazıları bu emri ve isteyerek boyun eğmeyi şuurî mânâda anlamak istemişlerse de mutlak emre uyma ve boyun eğme mânâsına olması daha ağır basmaktadır. Yani verilen emirde, icra edilen tesirde her biri tabiatındakinin aksine bir fiil ve harekete dahi sevkedilseler, onlar onun kabulünü bir tabiat, bir huy edinmişlerdir. Onun için hareket ve hareketsizlik gibi çeşitli tabiatta tesirleri tabiî gibi kabul ederler. İlâhî emre karşı hiçbir muhalefetleri meydana gelmez. Onun için "atalet" kanunu denilen bu boyun eğme ve kabiliyet ile bütün gök cisimlerinin ve yeryüzü cisimlerinin olayları tabiî imiş gibi açıklanabilir. Burada eserden olmak üzere şöyle bir (söz) de naklederler: Denilmiş ki gökler ve yeryüzü yaratılmadan arş su üzerinde idi, sudaki sıcaklıktan bir kaymak ve bir duman çıktı, kaymak suyun yüzünde kaldı, ondan kuraklığı yarattı ve ondan yeryüzünü meydana getirdi. Duman da yukarı yükseldi ondan da gökyüzünü yarattı. Fahrü'r-Râzî der ki: Bu hikaye Kur'ân'da yoktur. Yahudilerin Tevrat dediği kitabın başında vardır. Bir delil delalet ederse kabul olunabilir. Zemahşerî garip bir fıkra daha nakleder de kuraktan bir yeryüzü yaptı, sonra da onu ayırdı, iki yeryüzü yaptı der. Ayrılan bu iki yeryüzü nedir? Ya yeryüzünden ayın ayrılması olacak, yahut da Amerika'nın ayrılması olacaktır.

12- Şimdi asıl, göklere geçilerek buyuruluyor ki Kısacası onları iki günde sağlam yedi göğe tamamladı. Bu iki günün birisi yeryüzünün de yaratılmasından önceki ilk maddenin yaratılması, birisi de cisimlerin teşekkülü günleridir ki A'raf Sûresi'nde beyan olunduğu üzere altı günden ikisini teşkil eder. Yahut birisi yerin yaratılmasından önce, birisi de yerin yaratılmasından sonradır. Çünkü Ay, Zühre (Venüs) ve Utarid (Merkür) gibi bazı gök cisimlerinin yaratılması, yeryüzünün yaratılmasından sonradır. Buna göre deki, nın takip mânâsı da saklı kalmış olur. (Bakara Sûresi'nde "Onları yedi gök halinde düzenledi." Bakara, 2/29 âyetinin tefsirine bkz.) Benim acizane fikrime göre, bu iki gün, göklerden hâl-i mukaddere olmak üzere birisinin dünya, birisinin ahiret olması da muhtemeldir. Bunları böyle sağlam yaptı ve tamamladı. Her gökte ona ait emri de vahyetti. Her "sema"nın meleklerine orada cereyan edecek işlerin emrini de telkin

buyurdu ki bu da "tamamlama" cümlesindendir. Bütün bunların bu yolda ortaya çıkmasından ve tamamlanmasından yüce Yaratıcının kudretinin delilleri tecelli edip ortaya çıktığı için bu noktada "gıyab"dan (üçüncü tekil şahıs) "tekellüm"e, (birinci şahsa) dönülüyor ki ve dünya göğünü mısbahlar, yani parlak kandillerle donattık, süsledik. "En yakın göğü bir zinetle, yıldızlarla süsledik." (Saffât, 37/6) . Hem de korunmuş kıldık. Şeytanlar yanaşamazlar. İşte o, o azîz ve her şeyi bilen Allah'ın takdiridir.

13- Siz onu hep inkâr mı edip duracaksınız, de. Yine yüz çevirir aldırmazlarsa, o zaman de ki size bir yıldırım tehlikesi haber veriyorum. Yani yıldırım gibi bir çarpışta helak edecek şiddetli bir azap "Âd ve Semud'un uğradığı yıldırım gibi". Delailü'n-Nübüvve'de Beyhakî ve İbnü Asâkir Cabir b. Abdullah'tan rivayet ederler. O demiştir ki: Ebu Cehil ile Kureyş'in ileri gelenlerinden bir topluluk şöyle dediler: "Muhammed'in işi bizi şüpheye düşürdü, sihir, kehanet, falbakıcılık ve şiiri bilen bir adam arasanız, onunla konuşsa da bize onun durumunu bir anlatsa." dediler. Bunun üzerine Utbe b. Rebia: "Ben vallahi şiiri, fal bakmayı, sihri dinlemişim, ona dair bir ilim edinmişimdir. Eğer öyle ise Muhammed bana gizli kalmaz." dedi ve vardı: "Ya Muhammed, sen mi daha hayırlısın, Haşim mi; sen mi hayırlısın, Abdulmuttalib mi?" dedi. Resulullah cevap vermedi. "Ya sen bizim ilâhlarımızı kötülüyor, atalarımızı sapık olarak gösteriyorsun, eğer başkanlık senin olsun istiyorsan bayraklarımızı sana dikelim ve eğer mal istiyorsan sana mallarımızdan senin ve arkandakilerin ihtiyaçlarını giderecek mal toplayalım ve eğer kadın ihtiyacın varsa Kureyş kızlarından beğeneceğin on tanesini seninle evlendirelim." dedi. Resulullah susuyor söylemiyordu. Utbe sözünü bitirdiği zaman, Resulullah (s.a.v.) "Bismillahirrahmanirrahim" deyip, diye okudu. "Bunun üzerine yine başlarını çevirirlerse o zaman de ki: Size Ad ve Semud yıldırımı gibi bir yıldırım haber veriyorum." âyetine gelince, Utbe hemen Resulullah (s.a.v.)ın mübarek ağızlarını tuttu "Rahime" yemin vererek vazgeçmesini rica etti. Kureyş'e çıkmadı, birkaç gün görünmeyince Ebu Cehil "Ey Kureyş topluluğu!" dedi. "Utbe neden görünmüyor? Zannederim Muhammed'e saptı, galiba onun yemeği hoşuna gitti, bu mutlak ihtiyacından olmalı, kalkın gidelim bakalım" dedi. Vardılar. Ebu Cehil "Ey Utbe" dedi. "Sen Muhammed'e saptın o galiba hoşuna gitti, bir ihtiyacın varsa seni Muhammed'e muhtaç etmeyecek mal toplayabiliriz." Bunun üzerine Utbe kızdı ve bundan

sonra Muhammed'e ebediyyen bir şey söylemeyeceğine billahi diyerek yemin etti de dedi ki: "Bilirsiniz, ben Kureyş'in malca en zenginiyim, fakat ben ona vardım.." diye hikayeyi anlattı. "Bana" dedi, "bir şey ile cevap verdi ki: Vallahi o sihir değil, şiir de değil, fal bakıcılık da değildir" O, okudu: âyetine gelince, ben ağzını tuttum ve Rahîm'e yemin verdim, bunun üzerine kesti. Vallahi bilirsiniz ki Muhammed bir şey söylediği zaman yalan çıkmaz, onun için başınıza bir azap inmesinden korktum."

14-18- Önlerinden ve arkalarından, yani her taraflarından geldiler ve her yönden her şekilde çalıştılar, uğraştılar yahut ilerisini gerisini, geçmişi geleceği anlattılar, korkuttular, uyarıda bulundular. "Sarsar" rüzgarı, soğuğunun şiddetinden yakıp kavuran veya gürültüsü çok olan fırtına uğursuz günlerde, müneccimler buradan bazı günlerin uğursuz olduğuna delil getirmişlerdir. Fakat kelam bilginleri demişlerdir ki günlerin "uğurluluk" ve "uğursuz"lukla nitelenmeleri zatî değil, izafîdir. Yani gün bir adama göre uğursuz, diğer bir adama göre de uğurlu olabilir. Elem gören bir adam için uğursuz, nimet gören bir adam için uğurlu olur. Denilir ki bu günler Şubat'ın sonundan "Berdü'l-acûz" (kocakarı soğuğu) denilen günleri idi. Şevval'in sonunda çarşambadan çarşambaya olduğu da rivayet edilmiştir.

Meâl-i Şerifi

19- O gün Allah'ın düşmanları cehennem ateşine sürülmek üzere hep bir araya toplanırlar.

20- Nihayet oraya vardıkları zaman kulakları, gözleri ve derileri yaptıkları şeyler hakkında onların aleyhinde şahitlik ederler.

21- Onlar derilerine: "Niçin aleyhimize şahitlik ettiniz?" derler. Derileri de: "Bizi her şeyi konuşturan Allah konuşturdu, sizi ilk defa yaratan O'dur ve siz yine O'na döndürülüyorsunuz" derler.

22- Siz kulaklarınızın, gözlerinizin ve derilerinizin aleyhinizde şahitlik edeceğinden korkarak kötülükten sakınmıyordunuz. Fakat yaptıklarınızdan birçoğunu Allah'ın bilmeyeceğini zannediyordunuz.

23- İşte Rabbiniz hakkında beslediğiniz bu zannınız sizi helak etti de zarara uğrayanlardan oldunuz.

24- Şimdi eğer dayanabilirlerse onların yeri ateştir. Yok eğer hoşnutluğa dönmek isterlerse bile artık onlar hoşnut edileceklerden değildirler.

25- Biz onlara birtakım arkadaşlar musallat ettik de onlar kendilerine önlerinde ve arkalarında ne varsa hepsini güzel gösterdiler. Böylece kendilerinden önce gelip, geçmiş olan cin ve insan toplulukları hakkındaki, azab sözü onlar için de hak oldu. Doğrusu onların hepsi de kendilerine yazık etmişlerdir.

19- Kulakları, gözleri ve derileri aleyhlerine şahitlik ederler. Kendilerinin duyu, idrak, kavrama ve ezberleme araçları olan organları ve âletleri şahitlik ederler ki değişikliklerin en dehşetli ve korkunç safhalarından biridir. Kâdı Beydâvî şöyle diyor: Allah'ın onları konuşturması ile veya üzerlerinde kazançlarını gösterecek birtakım eserler, izler ortaya çıkarmasıyla ki, bu şekilde lisan-ı hâl (durumlarının dili) ile söylemiş olurlar. Fakat biraz sonra "Bizi her şeyi söyleten Allah şöyle söyletti" diye açıkça ifade edilecektir. Hadiste yer almıştır ki "İnsanda ilk söyleyen fahz-i yüsra sol oyluktur, sonra organlar söyler." Bunun üzerine kahrolası der, ben seni savunuyorum.

20-25- Ve işte bu sizin Rabbinize karşı beslediğiniz zannınızdır ki sizi helak etti. Bu zann Allah hakkında yanlış olan kötü zandır ki helak edicidir. Demişlerdir ki "Zann iki çeşittir. Biri kurtarıcı, biri de helak edicidir." "Ben kulumun hakkımda beslediği zanna göre olurum." kudsi hadisinin mânâsını yanlış anlamamalıdır. Hasan Basri hazretleri bu âyeti okumuş da demiştir ki: İnsanların amelleri Rablerine karşı besledikleri zanna göredir. Mümin Allah'a güzel zan besler, güzel amel yapar, kâfir ve münafık da kötü zanda bulunur, kötü amel yapar. Artık onlar arzularına erdirilecek, döndürülecek değillerdir. Bir hadis-i şerifte, "Öldükten sonra geri çevrilecek yoktur" buyurulmuştur. Ve onlara birtakım arkadaşlar takdir ettik, sardırdık. Şeytanlardan kendilerine yakın olup yanaşan birtakım arkadaşlar ki, kabuğunun yumurtayı sarması gibi onları sarmışlar, başlarına dolanmışlardır. Çünkü "Kim o çok esirgeyici (Allah)nin zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık bu onun (ayrılmaz) bir arkadaşıdır." (Zuhruf, 43/36) buyurulmuştur. Ve üzerlerine o söz, hak oldu. O söz, azab kelimesi, yani Hak Teâlâ'nın İblis'e şu sözüdür: "İşte bu doğru. Ben şu gerçeği söyleyeyim: Andolsun cehennemi senden ve onların sana tabi olanlarından, topunuzdan tıka basa dolduracağım." (Sâd, 38/84-85).

Meâl-i Şerifi

26- İnkâr edenler: "Bu Kur'ân-ı dinlemeyin, okunurken gürültü yapın, belki üstün gelirsiniz" dediler.

27- Biz mutlaka inkâr edenlere şiddetli bir azab tattıracağız. Ve onlara yaptıkları amellerin en kötüsünün cezasını vereceğiz.

28- İşte Allah'ın düşmanlarının cezası ateştir. Âyetlerimizi bile bile inkâr etmelerinin cezası olarak, onlar için orada ebedî olarak kalacakları cehennem yurdu vardır.

29- İnkâr edenler: "Ey Rabbimiz! Cinlerden ve insanlardan bizi doğru yoldan saptıranları bize göster de onları ayaklarımızın altına alalım, böylece cehennemin en altında kalanlardan olsunlar." diyeceklerdir.

30- "Rabbimiz Allah'tır" deyip, sonra da doğrulukta devam edenlere gelince, onların üzerine melekler iner ve derler ki: "Korkmayın, üzülmeyin, size vaad edilen cennetle sevinin."

31- "Biz dünya hayatında da, ahirette de sizin dostlarınızız. Cennette sizin için canınızın çektiği ve istediğiniz her şey vardır."

32- Bunlar çok bağışlayıcı ve çok merhametli olan Allah tarafından bir ağırlamadır.

26-29- Bir de dedi ki o inkâr edenler: Şu Kur'ân'ı dinlemeyin ve onun hakkında yaygara, gürültü yapın. Rivayet olunduğuna göre Resulullah (s.a.v.) Mekke'de iken yüksek sesle Kur'ân okuduğu zaman müşrikler etraftan dinleyen insanları kovar, dağıtırlar; dinlemeyin şu Kur'ân'ı ve asılsız yaygara, gürültü yapın derler ve ıslık çalar gürültü ederlerdi.

30-Cenab-ı Allah kâfirlere olan tehdit ve uyarıdan sonra müminlere vaad ve müjde ile buyuruyor ki: Onlar ki Rabbimiz Allah'tır dediler, sonra istikamet üzere bulundular, doğru gittiler, yani Allah'ın birlik ve Rabliğini tasdik ve ikrar edip şirke dönmeksizin o ikrarda sabit olarak gereğince gittiler. Keşşaf tefsirinde denilir ki: Âyet metnindeki "sonra" istikametin mertebede ikrardan terahisi (sonralığı) ve onun üzerine üstünlüğü dolayısıyladır. Çünkü bütün mesele istikamettedir." "Müminler ancak o kimselerdir ki Allah'a ve Resulüne iman ettikten sonra şüpheye sapmayıp..." (Hucurat, 49/15) ifadesi de bunun benzeridir. Mânâ: "Sonra o ikrar ve gereği üzerinde sebat ettiler" demektir. Hz. Ebu Bekir'den bir rivayette: "Sözde doğru yolda oldukları gibi fiilde de doğru yolda oldular." Diğer bir rivayette de yine Ebu Bekir Sıddık (r.a.) bu âyeti okuyup "Ne dersiniz?" dedi. "Günah işlemediler" dediler. "Pek zor ihtimale tefsir ettiniz, ibadeti yaparlarken putlara dönmediler" dedi. Hz. Ömer (r.a.) bir hutbesinde bu âyeti tefsir edip demiştir ki: "Allah'a itaatte istikamet yaptılar, tilkiler gibi hilekarlığa sapmadılar." Hz. Osman (r.a.)dan, "Amelde ihlas yaptılar." Hz. Ali (k.v.)den: "Farzları eda ettiler." Süfyan-ı Sevri'den: "Dediklerine uygun amel ettiler." Rebi'î b. Enes'ten: "Allah'ın masivasından (Allah'tan başka her şeyden) yüz çevirdiler." Süfyan b. Abdillahi's-Sakafî (r.a.) hazretleri de demiştir ki: "Ya Resulallah! Bana tutunacağım bir iş haber ver." dedim. Resulullah buyurdu ki "Rabbim Allah de, sonra da, dosdoğru ol." Bunun üzerine, "Benim hakkımda en korkacağım şey nedir?" dedim. Resulullah (s.a.v.) kendi dilini tutup

"işte bu" buyurdu. Üzerlerine peyderpey Allah'ın elçileri melekler iner. Kâfirlere şeytanlar arkadaş olduğu gibi, bunlara da melekler iner. Mücahid ve Süddî demişlerdir ki: Ölüm anında; Mukatil: Yeniden dirilme anında; bazıları da hem ölüm, hem kabir, hem yeniden dirilme anında demişler. Bununla birlikte âyet mutlaktır. Dünyada hayatın her anına da uyar. fiili Hem "müzari" kipi olmakla, "istimrar" süreklilik, hem "tefe'ul" kalıbından olmakla tekellüf (kendini zorlama) ve tevali (peşi peşine olma) ifade eder. Özellikle biraz sonra hem dünya ve hem ahiret açıkça belirtilecektir. Yani sürekli olarak iner iner dururlar. Şöyle diye korkmayın, gelecekten endişe etmeyin, hüzünlü de olmayın, yani geçmişe de merak etmeyin. Çünkü "Haberiniz olsun ki Allah'ın velileri için hiçbir korku yoktur. Onlar mahzun da olacak değillerdir." (Yunus, 10/62). Vaad olunup durduğunuz cennet ile müjdelenin, neşelenin,

31- biz sizin evliyanız, dostlarınızız, hem dünyada, hem ahirette. Bu kayıt gösterir ki meleklerin inişi hem dünya, hem ahirete şamildir. Ancak bazıları bunun doğrudan doğruya ilâhî kelam olduğu kanaatine varmışlardır ki "Allah iman edenlerin yardımcısıdır." (Bakara, 2/257) gibi "veliyyülemir" (işlerini üstlenen), "veliyyünnimet" (nimet veren), koruyucu ve muhafaza eden demek olur. Fakat açık olan ihtimal bu sözün meleklerin sözlerinden olmasıdır. Cennet ile sevinecek ne var derseniz, Orada size canlarınız ne arzu ederse var, hem orada size ne isterseniz var, yani her neye gelsin derseniz hemen gelir.

32- Bir ağırlama, yani konukluk, ikramiye olarak çok bağışlayıcı ve çok merhamet edici Allah'tan. Mutluluk mertebeleri tam ve tamüstü olmak üzere ikidir. Tam mutluluk zatında mükemmel olacak üstün nitelik kazanmaktır. Bu dereceyi geçip de noksanları mükemmelliğe erdirmek için çalışmak da tamüstüdür. Birinciye işaret olmak üzere "Rabbimiz Allah deyip sonra istikamet edenler..." buyurulduğu gibi, ikinciyi anlatmak üzere de buyuruluyor ki:

Meâl-i Şerifi

33- Allah'a davet eden, salih amel işleyen ve: "Ben gerçekten müslümanlardanım" diyen kimseden daha güzel sözlü kim olabilir?

34- Hem iyilik de bir değildir, kötülük de. Kötülüğü en güzel bir şekilde sav. O zaman seninle kendi arasında bir düşmanlık olan kişinin, sanki samimi bir dost gibi olduğunu görürsün.

35- Bu olgunluğa ancak sabredenler kavuşturulur, buna ancak hayırdan büyük bir pay sahibi olan kavuşturulur.

36- Eğer şeytandan gelen kötü bir düşünce seni dürtecek olursa hemen Allah'a sığın. Çünkü O her şeyi işitir ve bilir.

37- Gece ile gündüz ve güneş ile ay Allah'ın kudretinin delillerindendir. Güneşe ve aya secde etmeyin. Eğer sadece Allah'a kulluk yapmak istiyorsanız, onları yaratan Allah'a secde edin.

38- Eğer onlar büyüklük taslarlarsa bilsinler ki, Rabbinin yanındaki melekler gece gündüz O'nu tesbih ederler ve hiç usanmazlar.

39- Senin yeryüzünü boynu bükük, kupkuru görmen de Allah'ın kudretinin delillerindendir. Biz onun üzerine suyu indirdiğimiz zaman titreşir ve kabarır. Şüphesiz ki ona hayat veren Allah mutlaka ölüleri de diriltir. Doğrusu O'nun her şeye gücü yeter.

40- Âyetlerimiz hakkında doğruluktan ayrılıp inkâra sapanlar bize gizli kalmazlar. O halde ateşe atılacak olan mı daha hayırlıdır, yoksa kıyamet günü güven içinde gelecek olan mı? İstediğinizi yapın. Şüphesiz ki Allah, yaptığınız şeyleri hakkıyla görür.

41- Kur'ân kendilerine geldiğinde onu inkâr edenler, mutlaka cezalarını çekceklerdir. O gerçekten çok değerli bir kitaptır.

42- Ona ne önünden, ne de ardından batıl gelemez. O hüküm ve hikmet sahibi, öğülmeye layık olan Allah tarafından indirilmiştir.

43- Ey Muhammed! Sana senden önceki peygamberlere söylenenden başka bir şey söylenmiyor. Şüphesiz ki senin Rabbin hem mağfiret sahibidir hem de acı verecek bir azap sahibidir.

44- Eğer biz onu yabancı dilden bir Kur'ân yapsaydık onlar mutlaka: "Bu kitabın âyetleri genişçe açıklanmalı değil miydi? Arap bir peygambere yabancı dil, öyle mi?" derlerdi. Sen de ki: "O, iman edenler için bir hidayet ve şifadır." İman etmeyenlerin kulaklarında ise bir ağırlık vardır. Kur'ân onlara göre bir körlüktür. Sanki onlar uzak bir yerden çağrılıyorlar (da duymuyorlar).

33- Ve kimdir o kimseden daha güzel sözlü ki, yani sözü ve görüşü o kimseden daha güzel hiçbir kimse olamaz ki, Ben şüphesiz müslümanlardanım deyip, yani ihlas ile Allah'a yüz tutup, İslâm yoluna seve seve girip hayır ve düzeltmeye çalışarak Allah'a davet etmektedir. Sûrenin başında geçtiği üzere "Kalplerimiz senin bizi çağırdığın şeylerden örtüler içinde." (Secde, 41/5) diyen kâfirlerin sözlerine karşı ne güzel bir cevaptır. Allah'a davet peygamberlerin ve peygamber varisleri olan ermişlerin gittikleri yoldur. "De ki: 'İşte bu benim yolumdur. Ben Allah'a bir basiret üzere davet ediyorum. Ben de, bana tabi olanlar da böyleyiz." (Yunus, 12/108) buyurulduğu gibi, bu âyet de başta peygamber olmak üzere onun izinden giden ve basiret ile Allah'a davet edenlerin hepsini kapsamaktadır. Bu sebepledir ki İbnü Abbas'tan bir rivayette bunun Resulullah hakkında, bir rivayette de ashabı hakkında nazil olduğu nakledilmiş, Hz. Aişe'den de müezzinler hakkında nazil olduğu rivayet olunmuştur. Bununla birlikte nüzul sebebi özel olsa bile, bu niteliklerle vasıflı bulunan, yani İslâm'a inanan samimi bir tevhidçi ve hayra, düzelme etkeni olarak Allah'a davet eden, her davetçinin bu kavrama dahil olduğunda şüphe yoktur. Sûrenin Mekkî, yani Mekke inişli olması, ezanın ise Medine'de meşru bulunması dolayısıyla müezzinler hakkında indiği rivayetini, hükmün onlara da şümulü, yani onları da kapsaması mânâsına anlamak gerekir. Ezanın da en güzel sözlerden olduğu söz götürmez. Demek olur ki Allah'a davet yalnız imana davet etmek demek değildir. Müminleri amel etmeye davet etmek de bu mânâya dahildir. Bundan dolayı Allah'a davet, tevhid ve itaatine davet demektir ki, bunun neticesi de Allah'a kavuşmaya davete varır. Kısacası Allah'a davet en güzel sözdür, ancak böyle olması iki şart ile şartlıdır. Birisi o davet

yalnız kuru bir laftan ibaret kalmamalı, durumu sözüne aykırı olmamalı, sözü ile birlikte salih ameli de olmalıdır. Yani önce kendini düzeltmeli, kendisi ilâhî ahlak ile ahlaklanmalı, başkalarını davete layık ve sözüne kendi fiili şahid olacak şekilde çalışarak, güzel iş yaparak davet etmeli ki, basiret üzere bulunmak ve icabında kılıca sarılmak bu salih ameldendir. Birisi de İslâm'dır. Davetçi müslümanlardan olmalı, davetine hiç şirk karıştırmayarak "Rabbimiz Allah deyip sonra istikametle giden" samimi müslümanlardan bulunmalıdır. İslâm olmayınca amelde tam düzgünlük bulunmaz ve Allah'a davet edilmiş olmaz. Ebu Hayyan Bahr'da der ki: "Zeyd b. Ali "Allah'a kılıçla davet eden..." demiştir. Kendisini Emevî hükümdarlarından bazı zalimlere karşı kılıçla ayaklanmaya sevkeden de bu olsa gerektir. Adı geçen Zeyd Allah'ın kitabını bilirdi. Hişam b. Abdülmelik'in hapsinde iken kendisinden not tutanlara açıklamış olduğu tefsirinden bir kısmını gördüm ki, ilimde ve Arap kelamı ile delil getirmede çok büyük bir ilmî nasibi vardır. Denilir ki kardeşi Muhammed Bakır ile ikisi tartıştıkları münazara ettikleri zaman herkes mürekkep şişelerini alıp toplanır, onların ilimlerinin ürünlerini yazarlardı. Allah her ikisine de rahmet etsin ve onlardan razı olsun."

34-Allah'a davetin mertebeleri ve mertebesine göre zahmetleri, çileleri ve yorgunlukları bulunduğundan dolayı da buyuruluyor ki: Bununla birlikte güzellik de eşit olmaz, kötülük de. Güzellik ile kötülük eşit olmak şöyle dursun, her iyilik de bir olmaz, her kötülük de. Hem güzel huyların, iyi amellerin eserlerde ve hükümlerde mertebeleri çeşitlidir; hem de kötülüklerin, kötü huyların mertebeleri çeşitlidir. Mesela kötülüğe karşı kötülükle iyiliğe karşı kötülük bir olmayacağı gibi, iyiliğe karşı iyilikle, kötülüğe karşı iyilik de bir olmaz. Onun için en güzel olan davete karşı yapılan kötülükler, o inkârlar, nankörlükler, eziyetler de kötülüklerin kötüsüdür. Bununla birlikte o kötülüklerin de çeşitli mertebeleri vardır. O halde ne yapmalı? Emri bi'l-ma'ruf ve nehyi ani'l-münker ile Allah'a davet yapılırken kötülüklerin şiddetlenmesine sebep olmayarak en güzel hasene olan muamele ile veya Allah'a davetin en güzel biçimi ile sav. O çeşitli mertebelerdeki kötülüğü savmak için en güzel yol, Allah'a davet yolu; Allah'a davetin en güzel tarzı, İslâm ile birlikte salih amel işleyerek olanı; salih amelin en güzeli de kötülüğe karşı iyiliktir ki, sadece bağışlamadan, sabırdan daha güzelidir.

O durumda bir de bakarsın ki seninle arasında düşmanlık bulunan kimse şefkatli bir hısım, akraba gibi olmuştur. Denilmiştir ki nitekim Ebu Süfyan öyle oldu.

35- Ona ise, kötülüğü en güzel iyilikle savmak huyuna, karakterine ancak sabredenler, sabrı huy edinenler erdirilir. Çünkü nefsi intikam duygusundan alıkoymak, ancak gerçek sabır ile olur. Ve ona ancak büyük nasip sahibi erdirilir. Ruhî kuvvetlerden ve nefsî faziletlerden yüksek bir derece ile ilâhî nimetten büyük bir paya erişmiş olan bahtiyar kimseler erişir.

36- Ve şayet seni şeytandan bir dürtme dürtecek olursa ona uyma da şerrinden hemen Allah'a sığın. "Kovulmuş şeytandan Allah'a sığınırım." deyip Allah'ın korumasını iste. Şüphesiz ki her şeyi işiten ve bilen O'dur. Senin sığınmanı işitir, niyetini ve her halini bilir.

37-39-Allah'a davetin amellerin ve sözlerin en güzellerinden olduğu beyan olunduktan sonra, onun büyüklük ve kudretini en göz kamaştırıcı âyetlerle göstermek üzere buyuruluyor ki: Ve O'nun âyetlerinden, varlık ve kudretinin, ilim ve hikmetinin delillerinden ve alametlerindendir gece ile gündüz. Âlemdeki bu olaylar zamanın akışındaki bu değişiklikler, gösterir ki, yukarıda yaratıldıkları beyan olunan yeryüzü ve seması ile bu âlem bir kararda, bir tabiatta durup kalmaz, ân'dan ân'a, halden hale değişir, bugünü yarın izler; bu şekilde bütün bu değişiklikler yaratıcısının yaratmasını ve kudretini ve bu dünyanın bir ahireti bulunduğunu gösterir. Gaflet etmemek gerekir ki gece ile gündüzün bu hatırlatılmasında mağrurlara bir korkutma ve uyarı, kederli ve üzgünlere bir teselli vardır.

Böyle gece ile gündüz O'nun âyetlerinden olduğu gibi, ve güneşle ay da, biri gündüz sultanı olan ışık, biri de gece sultanı olan nur, ikisi de yüce Allah'ın sanat ve kudretinin, dünya semasını süsleyen en güzel tecellilerindendir. Gece ile gündüze karşılık güneş ile ayın birbirine ters bir tertip içinde ifade edilmesinde birkaç fayda vardır. Birincisi: Güneşin gündüze bitişik olmasını korumak. İkincisi: Güneşin aya göre, asil olduğuna işaret etmek. Üçüncüsü: Geceden gündüze geçildiği gibi, gündüzden de geceye olan değişimi vurgulamak. Dördüncüsü de leylü nehar (gecegündüz) ile şems ve kamer (güneş ve ay) arasında "râ" harfinde bir denge hoşluğu vermektir. Güneş ve ayın bu tecellilerinden dolayı ne güneşe, ne de aya secde etmeyin. Çünkü onlar da sizin gibi yaratıklardır. Bütün onları yaratmış olan Allah'a secde edin. Eğer siz gerçekten O'na ibadet edecekseniz, başkasına secde etmezsiniz, çünkü secde ibadetin en özelidir. fiilinde zamiri Zemahşerî'nin ifadesine göre, "...." âyetler te'vili ile gece ve gündüzün, güneş ve ayın yerine geçmek üzere müennes ve

çoğul getirilmiştir. Bununla birlikte "Hepsi de birer yörüngede yüzerler." (Yâsin, 36/40) gibi, güneş ve ayla birlikte bütün yıldızların yerine kullanılmış olması da düşünülebilir. İmam Şafiî'ye göre, secde bu âyetinde yapılır. Fakat İmam Azam Ebu Hanife Hazretlerine göre ikinci âyetin sonunda (41/38) de yapılmalıdır. Çünkü söz orada tamam oluyor. İbnü Abbas, İbnü Ömer, Ebu Vâil ve Bekir b. Abdullah da bu kanaate varmışlardır. Mesruk, Sülemî, Nehaî, Ebu Salih ve İbnü Sîrîn'den de böyle naklolunmuştur.

Yine âlemin değişikliklerine işaretle buyuruluyor ki ve onun âyetlerindendir ki sen yeryüzünü boyun eğmiş görürsün. Boynu bükük bir zelil gibi kuraklıktan çökmüş, perişan bir hale düşmüştür. Yeryüzünün hüsran ve kuraklık halindeki perişanlığı, zillete düşmüş bir kimsenin boynunu büktüğü huşu, yani perişan halinde benzetilmiştir. Bu benzetme bir taraftan secde etmek istemeyen kibirli kimselerin nihayet toprak olup zelil olduklarını hatırlattığı gibi, bir taraftan da alçak gönüllü olanların yükseleceklerine işaret için buyuruluyor ki derken onun üzerine o suyu indirdiğimiz zaman titrer, deprenir ve kabarır şüphe yok ki ona o hayatı veren, o yeryüzünü öyle dirilten elbette ölüleri de diriltir. Ruhsuz cesetlere ruh verir. Şüphesiz ki O, her şeye kadirdir. İradesinin yöneldiği her şey vücuda gelir, kâfirler yıkılır, müminler yükselir. Onun için şu andan itibaren yılmayıp davete atılmalıdır.

40-Bu ifadeden sonra istikametin zıddına giden inkârcıları tehdit ile buyuruluyor ki: Bizim âyetlerimizde ilhad edenler (inkâra sapanlar).

İLHAD: Aslında lahde (mezara koymak) demek olup, doğruluktan eğrilmek, haktan batıla sapmak mânâsına da gelir. Rağıb der ki: İlhad iki türlüdür.) "Birisi Allah'a şirk ilhadı, birisi de esbabda (sebeblerde) şirk ilhadıdır." Birincisi imana aykırı olur onu yok eder.(3) İkincisi ise, onu yok etmezse de tutanaklarını zayıflatır. Âyetlerde ilhad, doğru mânâ vermeyip istikametten ayrılarak eğrisine çekmek demek olur ki yalanlamayı, inkârı, yanlış tevili ve tahrifi kapsar. "Âyetler", zikrolunan gece ve gündüz, güneş ve ay gibi kâinata dair âyetler ve mucizelerle, Kur'ân gibi indirilmiş olan ve hüküm getiren âyetlerden daha geniş kapsamlıdır. Her ikisine de aykırı gitmek "ilhad"dır. İlhadın da cezası ateşe atılmaktır. Çünkü ilhad ateşe gülistan diye atılmak gibidir. Onun için buyuruluyor ki: "Ateşe atılan mı daha hayırlıdır, yoksa kıyamet günü güven içinde gelecek olan mı?" Dilediğinizi yapın." Bu

âyet tehdittir.

41- "Kendilerine geldiği zaman zikri (Kur'ân'ı) inkâr edenler." ifadesi yukarıki "Âyetlerimizde ilhada sapan sapkınlar..." (Fussilet, 41/30) âyetinden bedeldir. Bundan dolayı haberi, de geçen "Elbette bize gizli kalmazlar." (Fussilet, 41/30) âyetidir. Âyette geçen "zikir" kelimesinden maksat, Kur'ân olduğu için mutlak "âyetlerden" sonra, özellikle Kur'ân'ın değerine ve önemine özen gösterme ifadesidir. Demek ki "âyetler" Kur'ân'dan daha genel olduğu gibi, "ilhad"da inkârdan daha geneldir. Aziz bir kitap, yani bir kitap ki eşi bulunmaz

42-43 ne önünden, ne ardından O'na batıl yanaşamaz. İçindekiler hiçbir şekilde iptal edilemeyecek derecede doğru ve sağlam, ona karşı yapılan asılsız gürültü, inkâr ve ilhad onun haddi zatındaki delil ve sağlamlığına hiçbir eksiklik veremez, öyle aziz hamîd, yani bütün kâinatın üzerindeki nimetleriyle hamd ve medhettiği bir hikmet sahibinden indirilmiştir.

Ey Muhammed! Sana senden önceki peygamberlere söylenenden başka bir şey söylenmiyor. Kâfirler tarafından sana söylenen sözlerin bütün özeti, "Biz sizin gönderildiğiniz şeyleri inkâr etmekteyiz." (Sebe', 34/34) diye önceki peygamberlere karşı söylenen inkâr, yalanlama ve ilhaddan başka bir şey değildir. Dolayısıyla üzülme de onlar gibi sabret. Şüphe yok ki Rabbin muhakkak mağfiret sahibi, hem de acı verecek bir ceza sahibidir. Peygamberlerine ve tevbekar olanlara bağışlaması büyük olmakla birlikte, düşmanlarına ve günahkarlara vereceği ceza çok elem vericidir. Günü gelir o yola gelmek istemeyen kâfirlerin, inkârcıların belalarını verir. Yukarıda, "Öz Arapça bir Kur'ân olmak üzere âyetleri ayırt edilmiş bir kitaptır, bilecek bir kavim için." (Fussilet, 41/3), burada da, "Bütün kainatın övdüğü bir hikmet sahibinden indirilmedir." (Fussilet, 41/42) buyurulmasına karşı o yapılan ilhaddan olmak üzere demişler ki "O öyle indirilmiş bir kitap ise neden Arapça olmuş, başka bir dil ile indirilse de mucizeliği daha açık olsa ya".

44-Ona cevaben isti'naf vav'ı ile buyuruluyor ki ve eğer biz onu A'cemî bir Kur'ân yapsaydık. Yani fasih Arapça'nın dışında başka bir dil ile indirseydik muhakkak diyeceklerdi ki âyetleri tafsil edilse, anlaşılacak bir dil ile ayırt edilip anlatılsa. Veya diğer bir mânâ ile her dilden ayrı ayrı olarak bazısı Arapça bazısı A'cemî (yabancı dilde) olsa ne vardı? Arab'a Acemce mi? Arap bir peygambere Acemce (yabancı dilde) bir Kur'ân olur mu? Yahut bir Arab'a yabancı dilde söylenir mi? derlerdi

ve o zaman "Kalplerimiz, senin bizi çağırdığın şeyden örtüler içinde." (Fussilet, 41/5) demelerinin bir mânâsı olurdu. (İbrahim Sûresi'nde "Biz hiçbir peygamberi kavminin dilinden başkası ile göndermedik ki onlara apaçık anlatsın." İbrahim, 14/4 âyetine bkz.)

A'cemî, Acem cinsine mensup olan. Acem Arab'ın dışında, Türk, Fars, Hindli, Avrupalı vs. Hangi cinsten olursa olsun fasih olmayan, iyi söyleyemeyen, gerek tutukluktan ve gerek dilinin yabancılığından dolayı, dediği anlaşılmayana A'cemî denir ki biz bunu her hususa genelleme yaparak acemi deriz, A'cem de aynı mânâdadır. Onun için A'cemînin sı nisbet mi, mübalağa (abartma) mı diye münakaşa edilmiştir. Bununla birlikte Kamus'un işaret ettiği üzere A'cem, bir de Arap'dan olmayana denilir, tekil ve çoğulu birdir. "Yabancı bir adam, yabancı bir topluluk" denilir. Arap değil demek olur. Şu halde A'cemî, nisbet olarak Arapların dışında Acemî mânâsına da gelebilecektir. Nitekim âyette de A'cemî, Arapların dışında diye tefsir edilmiştir.

De ki: O Arapça Kur'ân iman edenler için -ki gerek Arap olsun, gerek Arap'tan başkaları- hidayetin kendisi, doğru yolu gösteren rehber ve sırf şifadır. Kalplerinizdeki hastalıklara: Cehalet, ahlaksızlık, şüphecilik gibi dertlere devadır. İman eden ondan yararlanmanın yolunu da bulur, hiç olmazsa "Eğer bilmiyorsanız zikir ehline (bilenlere) sorun." (Enbiya, 21/7) emri gereğince bilen ehlinden sorar. İman etmeyenlere gelince, onların kulaklarında bir ağırlık vardır. Arap olsalar da iyi işitmezler. Hem de o, onlara karşı bir körlüktür. Onun güzelliğini, hikmetlerini, inceliklerini göremezler, aksine üzüntü duyarlar. Onlara uzak bir mekandan bağırılır. Bu ifadede birkaç mânâ vardır. Birincisi, hitaba kabiliyetleri olmadığını "O inkâr edenlerin hali bağırıp çağırıştan başka birşey duymayıp haykıranın haline benziyor." (Bakara, 2/171) ifadesi üzere bir temsildir. İkincisi "Gerek ufuklarda, gerek kendi nefislerinde âyetlerimizi yakında onlara göstereceğiz." (Fussilet, 41/ 53) buyurulacağı üzere, İslâm'ın sesinin ve gücünün ufuklara dağılıp uzaklara kadar yayıldıktan sonra, onun değerini takdir etmeyen Araplara uzaktan sesleneceğine işarettir. Üçüncüsü, Mümin Sûresi'nde geçtiği üzere, "İnkâr edenlere nida edilir: Allah'ın buğzu sizin kendinize olan buğzunuzdan elbet daha büyüktür. Çünkü siz imana davet ediliyorsunuz da küfrediyorsunuz." (Mümin, 40/10) âyeti uyarınca kendilerine nida olunacağına da işaret olur.

Meâl-i Şerifi

45- Andolsun ki biz Musa'ya Tevrat'ı vermiştik de onda ihtilafa düşmüşlerdi. Eğer Rabbin tarafından azabın ertelenmesine dair bir söz geçmeseydi mutlaka aralarında hüküm verilirdi. Gerçekten onlar Kur'ân hakkında bir şüphe ve tereddüt içindedirler.

46- Her kim iyi bir iş yaparsa, kendi lehine yapmış olur. Kim de bir kötülük yaparsa, kendi aleyhine yapmış olur. Rabbin kullara zulmedecek değildir.

45- Andolsun ki Musa'ya o kitabı verdik de onda ihtilaf edildi; kimi inandı, kimi inanmadı, sonra inananlar da türlü çekişmelere düştüler. Bu âyetin, üst tarafı ile iki yönden ilgisi vardır. Birincisi, "Sana, senden önceki peygamberlere de söylenmiş olandan başka bir şey söylenmiyor." (Fussilet, 41/43) ifadesini bir örneği ile gerçekleştirmektir. Yani inkâr ve muhalefet ilk defa sana ve Kur'ân'a karşı oluyor değil, Musa'ya ve Tevrat'a karşı da olmuştu. İkincisi, Kur'ân'ın Arapça, Acemce (yabancı dilde), her dilden ayrı ayrı aralıklarla inmiş olması tasavvurundaki sakıncasını açıklamaktır. Yani Tevrat bir dilde inmiş iken, onun aslında türlü ihtilaf çıkarıldı. O halde onları tevhide davet için inen bu Kur'ân'ın çeşitli dillerde indirilmesi daha çok ihtilafa sebep olmak gibi bir çelişki olmaz mıydı? Ve eğer Rabbinden ezelde bir kelime (hüküm) geçmiş olmasa idi -ki azabın bir ecel-i müsemma (belirli bir süre) ile vakit ve saatine geri bırakılması, yani kıyamet vaadi takdir edilmiş bulunmasa idi- o ihtilaf

edenler arasında, yani iman edenlerle etmeyenler arasında iş bitiriliverirdi. Fakat o kelimenin hükmüyle, saatine geri bırakılmıştır. Bununla birlikte onlar, o iman etmeyenler herhalde ondan (yani o Kur'ân'dan) kuşkulu bir şüphe içindedirler. İman etmemekle birlikte hallerinden emin de değildirler. Şüpheler içinde ızdırap içindedirler.

46- "Her kim iyi bir iş yaparsa kendi lehine yapmış olur. Kim de bir kötülük yaparsa kendi aleyhine yapmış olur." Fakat o saat ne zaman denecek olursa;

Meâl-i Şerifi

47- Kıyamet zamanını bilmek ancak Allah'a havale edilir. Onun bilgisi dışında hiçbir meyve kabuğundan çıkmaz, hiçbir dişi gebe kalmaz ve doğurmaz. Allah onlara: "Bana koştuğunuz ortaklarım nerede?" diye seslendiği gün, onlar: "Senin ortağın olduğuna dair bizden hiçbir şahit olmadığını sana arz ederiz." derler.

48- Önceden tapmakta oldukları şeyler, kendilerinden uzaklaşıp kaybolmuştur. Onlar da kendileri için kaçacak bir yer olmadığını anlamışlardır.

49- İnsan hayır istemekten usanmaz, fakat kendisine bir kötülük dokununca üzülür ve ümitsizliğe düşer.

50- Andolsun ki kendisine dokunan bir zarardan sonra, biz ona tarafımızdan bir rahmet tattırsak, O: "Bu benim hakkımdır, kıyametin kopacağını da sanmıyorum, Rabbime döndürülmüş olsam bile mutlaka O'nun yanında benim için daha güzel şeyler vardır" der. Biz o inkâr edenlere yaptıkları şeyleri mutlaka haber vereceğiz ve onlara ağır bir azap tattıracağız.

51- Biz insana bir nimet verdiğimiz zaman o yüz çevirir, yan çizer. Ona bir kötülük dokunduğu zaman da uzun uzun yalvarır.

52- Ey Muhammed! De ki: "Ne dersiniz? O Kur'ân Allah tarafından gelmiş olup da sonra siz onu inkâr etmişseniz, o takdirde Hak'tan uzak bir ayrılığa düşenden daha sapık kim olabilir?"

53- Biz onlara hem ufuklarda ve hem kendi nefislerinde delillerimizi göstereceğiz ki, Kur'ân'ın hak olduğu kendilerine açıkça belli olsun. Senin Rabbinin her şeye şahit olması kafi değil mi?

54- İyi bilin ki onlar Rablerine kavuşmaktan bir şüphe içindedirler, yine iyi bilin ki, Allah her şeyi ilmiyle kuşatmıştır.

47-52-"(O'nun bilgisi olmadan) meyvelerden hiç biri tomurcuklarından çıkmaz." Saatin arkasından böyle meyvelerle hamile kalmaktan ve doğurmaktan bahsedilmesi, ahiret hallerine de bir işareti kapsaması itibarıyla mânâlıdır. Çünkü dünya ahiretin tarlası olduğu için kıyamet, meyvelerin toplanıp koparılacağı bir hasat zamanını andıracaktır. Aynı zamanda "Ey insanlar, Rabbinizden sakının. Çünkü o saatin zelzelesi büyük bir şeydir. Onu göreceğiniz gün emzikli her kadın emzirdiğini unutup geçer, yüklü her kadın yükünü düşürür." (Hacc, 22/1-2) âyetinin mânâsına da bir işaret vardır.

53- İlerde biz onlara, o inkâr edenlere âyetlerimizi, Kur'ân'ın hakikatine delalet edecek delillerimizi göstereceğiz, hem ufuklarda, kendilerinin bulunduğu Harem hududu dışında hem de kendi nefislerinde. Mekke ve Harem içinde, İslâm'ın ileride cihanın her yanına yayılacağını böyle kesin bir dil ile haber veren bu âyet, Kur'ân'ın hak, Allah kelamı olduğunu açık açık isbat etmiş gayb mucizelerindendir. Bunun Mekke'de iken nazil olduğu bir düşünülür, bir de ondan sonra peygambere ve halifelerine Allah Teâlâ'nın nasip ettiği şerefli fetihleri ve İslâm'ın şark ve garba yayılmasındaki olağanüstülük düşünülürse, bunun ne yüksek bir âyet ve mucize olduğu ortaya çıkar. İlmî açıdan bir gerçeğin ispatı için delil ya objektif (âfâkî) olur, ya sübjektif (enfüsî); ya gözlerden dış gözlemden, ya gönülden iç gözlemden gelir; varlık bu iki pencereden görülür. Yüce Allah bu âyette bu taksimi gösterdikten sonra, Kur'ân'ın gerçek yüzünü, peygamberin peygamberliğinin doğruluğunu, İslâm'ın yüceliğini ispat için, bu iki çeşit âyetlerin ikisini de göstereceğini vaad buyuruyor. Öyle ki Onun hak olduğu o kâfirlerce ortaya çıkıncaya kadar, "Bedr"den Mekke'nin fethine kadar, Mekke müşrikleri bunu hem kendi nefislerinde, hem dış dünyada gördüler. Ondan sonra diğerleri görmeye başladılar. Bunlar görüldükten, bu gerçek ortaya çıktıktan sonra sanki hiç görülmemiş gibi hâlâ inkârda devam eden sonraki kâfirler de ilerde göreceklerdir. Buna şahit istersen Rabbinin her şey üzerine şahit olması yeterli değil midir? O halde kâfirler şüphe ederse de, sen etme.

54- İyi bil ki onlar, o inkâr edenler Rablerine kavuşmakta şüphe içindedirler. Kıyamet günü Hakk'ın huzuruna varacaklarına imanları yok, onunla birlikte şüpheden de muzdariptirler. Fakat iyi bil ki O, her şeyi ihata etmiştir ilmiyle, kudretiyle herşeyi kuşatmıştır. Onlar, O'nun cezasından kurtulacak değillerdir. Allah'a kavuşmak haktır, muhakkaktır. İşte Secde Sûresi'nin sonu budur. Bunu da Şûra Sûresi izleyecektir.

"(O'nun bilgisi olmadan) meyvelerden hiç biri tomurcuklarından çıkmaz." Saatin arkasından böyle meyvelerle hamile kalmaktan ve doğurmaktan bahsedilmesi, ahiret hallerine de bir işareti kapsaması itibarıyla mânâlıdır. Çünkü dünya ahiretin tarlası olduğu için kıyamet, meyvelerin toplanıp koparılacağı bir hasat zamanını andıracaktır. Aynı zamanda "Ey insanlar, Rabbinizden sakının. Çünkü o saatin zelzelesi büyük bir şeydir. Onu göreceğiniz gün emzikli her kadın emzirdiğini unutup geçer, yüklü her kadın yükünü düşürür." (Hacc, 22/1-2) âyetinin mânâsına da bir işaret vardır. İlerde biz onlara, o inkâr edenlere âyetlerimizi, Kur'ân'ın hakikatine delalet edecek delillerimizi göstereceğiz, hem ufuklarda, kendilerinin bulunduğu Harem hududu dışında hem de kendi nefislerinde. Mekke ve Harem içinde, İslâm'ın ileride cihanın her yanına yayılacağını böyle kesin bir dil ile haber veren bu âyet, Kur'ân'ın hak, Allah kelamı olduğunu açık açık isbat etmiş gayb mucizelerindendir. Bunun Mekke'de iken nazil olduğu bir düşünülür, bir de ondan sonra peygambere ve halifelerine Allah Teâlâ'nın nasip ettiği şerefli fetihleri ve İslâm'ın şark ve garba yayılmasındaki olağanüstülük düşünülürse, bunun ne yüksek bir âyet ve mucize olduğu ortaya çıkar. İlmî açıdan bir gerçeğin ispatı için delil ya objektif (âfâkî) olur, ya sübjektif (enfüsî); ya gözlerden dış gözlemden, ya gönülden iç gözlemden gelir; varlık bu iki pencereden görülür. Yüce Allah bu âyette bu taksimi gösterdikten sonra, Kur'ân'ın gerçek yüzünü, peygamberin peygamberliğinin doğruluğunu, İslâm'ın yüceliğini ispat için, bu iki çeşit âyetlerin ikisini de göstereceğini vaad buyuruyor. Öyle ki Onun hak olduğu o kâfirlerce ortaya çıkıncaya kadar, "Bedr"den Mekke'nin fethine kadar, Mekke müşrikleri bunu hem kendi nefislerinde, hem dış dünyada gördüler. Ondan sonra diğerleri görmeye başladılar. Bunlar görüldükten, bu gerçek ortaya çıktıktan sonra sanki hiç görülmemiş gibi hâlâ inkârda devam eden sonraki kâfirler de ilerde göreceklerdir. Buna şahit istersen Rabbinin her şey üzerine şahit olması yeterli değil midir? O halde kâfirler şüphe ederse de, sen etme. İyi bil ki onlar, o inkâr edenler Rablerine kavuşmakta şüphe içindedirler. Kıyamet günü Hakk'ın huzuruna varacaklarına imanları yok, onunla birlikte şüpheden de muzdariptirler. Fakat iyi bil ki O, her şeyi ihata etmiştir ilmiyle, kudretiyle herşeyi kuşatmıştır. Onlar, O'nun cezasından kurtulacak değillerdir. Allah'a kavuşmak haktır, muhakkaktır. İşte Secde Sûresi'nin sonu budur. Bunu da Şûra Sûresi izleyecektir.


43-ZUHRUF:

1-3- O apaçık kitap hakkı için. "Hâ-mîm"de yemin mânâsı bulunduğuna göre (vav) atıf vavı olmadığına göre yemin içindir, o açık kitap, Allah yolunu apaçık gösterir bir nur olan o parlak kitap, yani Kur'an. Kur'ân'ın şanını beyan ederken yine Kur'ân'a "beyan" vasfı ile yemin edilmesi onun kendini

tanıttırmak için başka delile muhtaç olmayıp bizzat "beyyin" (açıklayıcı) olan bir nur olduğunu ifade içindir. Aynı zamanda ona yemin edilmesi hakkına tazim emrini gerektirdiğinden meâlde bu lazım mânâyı gösterdik.

4- Kitabın aslı, ana kitap, yani Levh-i mahfuz yahut onun da aslı olan Allah'ın ilmi, herhalde çok yüksek, indirilmiş olan kitapların hepsinden yüksek, çok hikmetli veya çok hakim veya çok muhkem (sağlam).

5- ya şimdi sizden o zikri yana mı atacağız? Müsrif bir kavim olduğunuz için? Yani inkârda, haksızlıkta ısrarlı, cinayette iler gitmeyi âdet etmiş müşrikler olduğunuz için Peygamber'e bir zararınız dokunur diye çekinip de size nasihat ve ihtarda bulunmaktan, bir hatırlatma olan o kitabı indirmekten vaz geçeceğiz, halinize bırakıvereceğiz mi zannediyorsunuz?

6- Oysa öncekilerde yani sizden daha müsrif, daha sert olan önceki kavimler içinde biz ne kadar Peygamberler gönderdik.

7-8- "Kendilerine (peygamber) geldiğinde..." ifadesi, öncekilerin de israfını beyandır. Nihayet gönderdik de öyle eğlenerek inkar ettikleri için netice olarak yumruğu onlardan, yani o müsrif kavimden daha güçlü olanları helak ettik. Burada "onlardan" zamiri, önceki geçenler yerine değil, muhatab olan kavim yerine kullanılmıştır. Onun için buna göre "sizden" denilmesi gerekirdi. Fakat bunda Peygamber'e de bir işaret ihtimalinden dolayı "hitab"dan (ikinci şahıstan) "gıyab"a, (üçüncü şahısa) geçilerek ifade, iltifat biçiminde yalnız Peygamber'e yöneltilmiştir ve bu şekilde ona özel bir değer vermekle teselli yapılmıştır. Nasıl helak edildi denilirse ve öncekilerin "mesel"i geçti. Nasıl helak edildiklerine dair "mesel" haline gelmiş, akıllara hayret verecek kıssaları Kur'ân'da geçti.

9-Yukarılarda zikrolundu, ey Muhammed! "Onlara gökleri ve yeri kim yarattı? diye soracak olsan, elbette onları çok güçlü ve her şeyi bilen Allah yarattı derler." Yani Allah'ın yarattığını itiraf ederler, bu ise O'nun gücünü, ilmini ve daha zikrolunan diğer niteliklerini gerektirir.

10- "O, sizin için yaptı..." Bu nitelemeler Yüce Allah tarafından açıklamadır.

11-Böyle olduğuna karine olmak üzere "gıyab"dan (üçüncü tekil şahıs) "tekellüm"e (birinci çoğul şahsa) geçilerek şöyle buyuruluyor: Onunla ölü bir beldeye yeniden hayat verdik ve işte siz de böyle çıkarılacaksınız. Bir ruh olan bu Kur'an ile siz de yepyeni bir hayata çıkarılacaksınız. Veya kabirlerden çıkarılacaksınız. Bunu yapan güç ve kudret bunu da yapar.

12- "Ve O, bütün çiftleri yarattı." Burada "ezvac" eşyanın çeşitleri ve sınıfları veya genel olarak birbirine karşılık olanlarla tefsir edilmiştir. Râzî'nin naklettiği üzere

bazı tahkikçi bilginler demişlerdir ki, Allah'tan başka ne varsa hep çifttir. Yalnız Hak Teâlâ zıt ve misilden menezzeh olarak tektir. Şu da hatıra gelir ki, herşey, bir zihnî sureti, bir de dış dünya sureti olmak itibariyle çifttir. Yalnız yüce Allah zihnî suret ile sınırlanamaz. Onun kendisini bilmesi de özel biçimle değil, huzurîdir. O herşey değil "leyse kemislihi şey" (benzeri yok) olarak birdir.

13- "Bunları bizim hizmetimize veren Allah'ı tesbih ederiz, yoksa bizim bunlara gücümüz yetmezdi" diyesiniz." Rivayet olunur ki, Resul-i Ekrem (s.a.v) ayağını üzengiye koyduğu zaman "Bismillah" der, hayvanın üzerine doğrulduğunda "Her halükârda Allah'a hamd olsun. Tenzih ederim o Allah'ı ki, bunu bize müsahhar kılmış, yoksa biz bunu yanaştıramazdık ve her halde biz dönüp dolaşıp Rabbımıza varacağız." (Zuhruf 43-14) der ve üç tekbir alır, üç de tehlil (La ilahe illallah). Yine rivayet olunmuştur ki, Resulullah (s.a.v) yolculuğa çıkacağı zaman binitine bindiğinde üç tekbir alır, sonra "Bunu bize musahhar kılanı tesbih ederim." der sonra da şöyle dua ederdi: "Allah'ım! Ben bu yolculuğumda senden iyilik, takva ve hoşnut olacağın bir amel istiyorum. Allah'ım! Bu yolculuğu bize kolay kıl, yerin uzaklığını bize yakın kıl. Allah'ım! Yolculukta sahip, ailem hakkında vekil sensin. Allah'ım! Yolculuğumuzda bizimle beraber ol. Ailemiz içinde bizim vekilimiz ol."Sonra da ailesine döndüğü zaman "Biz, Rabbimize tevbe ve hamd ederek dönüyoruz." derdi.

14- Ve herhalde biz Rabbımıza döneceğiz. Bütün dönüşlerimiz, dönüp dolaşmamız O'na doğrudur, nihayet O'na varacağız. Bu âyet de mânâsı üzere İslâm'ın en büyük gayesini, en büyük ruhunu, en büyük tesellisini ifade eder. Bu, burada şu ince mânâya işaret ediyor ki bir binite binen bir kimse yolculuğun bir değişim olduğunu düşünmeli, ondan da asıl büyük yolculuğu Allah'a olan yürümeyi ve gidişi düşünmeli de o düşünceye göre hareket etmeli. Bundan çıkan sonuç ise binmenin sırf meşru bir iş için olmasıdır.

15- Öyle iken tuttular da O'na kullarından bir parça isnad ettiler. Bu âyet, yukarıdaki "Celalim hakkı için sorsan

onlara o gökleri ve yeri kim yarattı? Elbette diyecekler: Onları o güçlü ve herşeyi bilen yarattı." (Zuhruf, 43/9) âyeti ile ilgilidir. Allah'ın bütün göklerin ve yeryüzünün yaratıcısı olduğunu ikrar ve itiraf ederlerken çelişkiye bak ki bir de tutarlar Allah'a kullarından bir parça yaparlar. Burada birkaç mânâ vardır. Önce bu, "Hulûl"ü (Allah'ın kulların cesetlerine girdiğini) ibtaldir. Çünkü Hulûliyye Allah'ı kullarından bir cüz yapmış olur. İkincisi "veled" (çocuk) isnad edenleri kınamadır. Çünkü çocuk, babasının parçasından hasıl olduğu için onun parçasıdır. Üçüncüsü müşrikler her mabuda bir hisse vermekle Allah'a kullarının bütünü değil, yalnız bir parçasını tanımış, yalnız bir hisse vermiş oluyorlar. Diğer hisseler diğer taptıklarının sayılmış olur. Çünkü insan apaçık çok nankördür, çünkü inkar ve şirk nankörlüğün en açığıdır. Allah'ın hepsini yaratmış olduğu malum iken sonra dönüp yaratıcıyı yaratılmıştan veya yaratığı yaratıcıdan parça yapmak veya yaratıcının yaratığını tamamen kendinin saymayıp şirk koşmak apaçık küfür ve nankörlüktür.

Meâl-i Şerifi

16- Yoksa O, yarattıklarından kendisine kızlar edindi de erkek çocukları size mi seçti?

17- Onlardan biri Rahman olan Allah'a isnad ettiği kız çocuğu ile müjdelendiği zaman yüzü simsiyah kesilir de öfkesinden yutkunur durur.

18- Yoksa onlar, süs ve zinet içerisinde yetiştirilip de mücadelede erkek gibi kendisini savunmaya açık olmayan kızları mı O'na isnad ediyorlar?

19- Onlar Rahman olan Allah'ın kulları olan melekleri de dişi saydılar. Onlar meleklerin yaratılışını gördüler mi? Onların şahitlikleri yazılacak ve onlar sorguya çekileceklerdir.

20- Onlar: "Eğer Rahman olan, Allah dileseydi, biz o meleklere tapmazdık." dediler. Onların bu hususta hiçbir bilgileri yoktur. Onlar sadece yalan söylüyorlar.

21- Yoksa biz kendilerine bundan önce bir kitap verdik de onlar, ona mı sarılıyorlar?

22- Hayır, onlar sadece: "Biz babalarımızı bu din üzerinde bulduk, biz de onların izinde gidiyoruz." dediler.

23- Ey Muhammed! Yine böyle biz senden önce de hangi memlekete bir uyarıcı göndermişsek, mutlaka oranın şımarık varlıklı kimseleri: "Biz babalarımızı bir din üzerinde bulduk, biz de onların izlerine uyarız." dediler.

24- Gönderilen uyarıcı; "Eğer size babalarınızı üzerinde bulduğunuz dinden daha doğrusunu getirmişsem de mi bana uymazsınız?" deyince, onlar: "Gerçekten biz sizin tebliğ için gönderildiğiniz şeyi tanımıyoruz." dediler.

25- Biz de onlardan intikam aldık. Bak peygamberleri yalanlayanların sonu nasıl oldu!

16- Ümmet, arkasına düşülecek bir topluluk veya tarikat, millet demektir.

Meâl-i Şerifi

26- Hani İbrahim babasına ve kavmine: "Gerçekten ben sizin taptığınız şeylerden uzağım.

27- Ben ancak beni yaratana taparım. Şüphesiz ki O, beni doğru yola iletecektir." dedi.

28- İbrahim, bu sözü, ardından gelecek olanlara devamlı kalacak bir miras olarak bıraktı ki, onlar doğru yola dönsünler.

29- Doğrusu ben bunları da babalarını da kendilerine hak olan kitap ve gerçeği açıklayan bir peygamber gelinceye kadar faydalandırıp geçindirdim.

30- Kendilerine hak geldiği zaman onlar: "Bu bir büyüdür doğrusu biz onu tanımıyoruz." dediler.

31- Yine Onlar: "Bu Kur'an, şu iki şehirden bir büyük adama indirilmeli değil miydi?" dediler.

32- Ey Muhammed! Rabbinin rahmetini onlar mı taksim ediyorlar? Dünya hayatında onların geçimliklerini aralarında biz taksim ettik. Birbirlerine işlerini gördürsünler diye biz onların bir kısmını diğerlerinden derecelerle üstün kıldık. Rabbinin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır.

33- Eğer insanlar küfre sapan bir ümmet haline gelmeyecek olsalardı, biz O Rahman olan Allah'ı inkâr eden kimselerin evlerine gümüşten tavanlar ve üzerine çıkacakları merdivenler yapardık.

34- Onların evleri için gümüşten kapılar, üzerine yaslanacakları koltuklar yapardık.

35- Daha nice altın ziynetler verirdik. Çünkü bunların bizce hiçbir kıymeti yoktur. Bütün bunlar dünya hayatının geçici menfaatinden başka bir şey değildir. Ahiret ise Rabbin katında takva sahipleri içindir.

17-25- Ümmet, arkasına düşülecek bir topluluk veya tarikat, millet demektir.

Meâl-i Şerifi

26- Hani İbrahim babasına ve kavmine: "Gerçekten ben sizin taptığınız şeylerden uzağım.

27- Ben ancak beni yaratana taparım. Şüphesiz ki O, beni doğru yola iletecektir." dedi.

28- İbrahim, bu sözü, ardından gelecek olanlara devamlı kalacak bir miras olarak bıraktı ki, onlar doğru yola dönsünler.

29- Doğrusu ben bunları da babalarını da kendilerine hak olan kitap ve gerçeği açıklayan bir peygamber gelinceye kadar faydalandırıp geçindirdim.

30- Kendilerine hak geldiği zaman onlar: "Bu bir büyüdür doğrusu biz onu tanımıyoruz." dediler.

31- Yine Onlar: "Bu Kur'an, şu iki şehirden bir büyük adama indirilmeli değil miydi?" dediler.

32- Ey Muhammed! Rabbinin rahmetini onlar mı taksim ediyorlar? Dünya hayatında onların geçimliklerini aralarında biz taksim ettik. Birbirlerine işlerini gördürsünler diye biz onların bir kısmını diğerlerinden derecelerle üstün kıldık. Rabbinin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır.

33- Eğer insanlar küfre sapan bir ümmet haline gelmeyecek olsalardı, biz O Rahman olan Allah'ı inkâr eden kimselerin evlerine gümüşten tavanlar ve üzerine çıkacakları merdivenler yapardık.

34- Onların evleri için gümüşten kapılar, üzerine yaslanacakları koltuklar yapardık.

35- Daha nice altın ziynetler verirdik. Çünkü bunların bizce hiçbir kıymeti yoktur. Bütün bunlar dünya hayatının geçici menfaatinden başka bir şey değildir. Ahiret ise Rabbin katında takva sahipleri içindir.

26-32- Ve Tevhid kelimesini İbrahim'in arkasında yani neslinde sürekli kalıcı bir kelime kıldı. "İbrahim bunu oğullarına da tavsiye etti, Yakub da." (Bakara, 2/132) Veya Allah o kelimeyi onun neslinde kararlı kıldı. Onun için onun çocukları arasında Allah'ı tevhid eden hiç eksik olmadı ki dönsünler, yani sapıklığa, şirke düşenler tevhide bağlı olanların uyarısı ile o kelimeye dönsünler. Fakat dönmediler. Şunlar, Resulullah (s.a.v)'a çağdaş olanlar, bunların arasında olan Kureyş ne olurdu bu Kur'an iki şehirden büyük bir adama indirilseydi dediler.

KARYETEYN, Mekke ile Taif. Demek ki Kur'ân'ın güzelliğini hissediyorlar da onu Peygamber'e yakıştıramıyorlar, zavallılar büyüklüğü dünya malı, dünya makamı ile sanıyorlar. Mekke'de Velid b. Muğire, Taifte Urve b. Mes'ud es-Sakafî gibi, dünyaca zengin gördükleri kimseleri Peygamber'den büyük sayıyorlar da Kur'ân'ı da onlara layık görüyorlar. Yüce Allah da red ve azarlama ile buyuruyor ki "Rabbinin rahmetini onlar mı taksim ediyorlar?"

33- Bütün insanlar bir ümmet oluverecek olmasaydı, yani insanları hep kâfir edecek derecede inkâra teşvik eylemek gerekmeseydi, Rahman'ı inkâr eden kimseler için herhalde yapardık,

34- evlerine gümüşten tavanlar ve üzerlerinde çıkacakları miraçlar: asansörler ve odalarına kapılar, hep gümüşten veya altından ve serirler, kanepe, koltuk, sandalye, ki üzerlerine kurulurlar.

35- Hem de zuhruf, yani altın yaldızlı, nakışlar, ziynetler yapardık. Bunlar ise gerçekte hiçbir şey değil, ancak dünya hayatının aldatıcı metalarıdır, mallarıdır. Oysa Rabbının katında ahiret hayat ve mutluluğu müttakilere mahsustur. Bir gün gelip Allah'a gidileceğini sayarak, inkâr ve günah işlemekten korunup faziletlerle donanmış, bezenmiş olanlarındır. Büyük, işte korunup da o ahireti kazanandır.

Meâl-i Şerifi

36- Her kim Rahman olan Allah'ın zikrinden yüz çevirirse biz ona bir şeytan musallat ederiz. Artık o şeytan onun yakın dostudur.

37- Şüphesiz ki bu şeytanlar onları yoldan çıkarırlar. Onlar da kendilerinin doğru yolda olduklarını sanırlar.

38- Nihayet kıyamet günü bize gelince, arkadaşına: "Keşke seninle benim aramda doğu ile batı arasındaki kadar bir uzaklık olsaydı. Sen ne kötü arkadaşmışsın!" der.

39- Onlara: "Bugün pişmanlık duymanız size hiçbir fayda sağlamayacaktır. Çünkü siz zulmettiniz. Şimdi de hepiniz azapta ortaksınız." denir.

40- Ey Muhammed! O halde sağırlara sen mi işittireceksin? Yahut körlere ve apaçık bir sapıklık içinde bulunanlara sen mi doğru yolu göstereceksin?

41- Eğer biz seni onlara azap gelmeden önce alıp götürsek bile onlardan intikam alırız.

42- Yahut da onlara vaad ettiğimiz azabı sana gösteririz. Çünkü bizim onlara azap etmeye gücümüz yeter.

43- Öyleyse sen, sana vahyedilen Kur'an'a sarıl. Şüphesiz ki sen doğru bir yol üzerindesin.

44- Doğrusu o Kur'an, senin için de, kavmin için de bir öğüttür ve siz ondan sorguya çekileceksiniz.

45- Ey Muhammed! Senden önce gönderdiğimiz peygamberlerimize de sor, biz Rahman olan Allah'tan başka kendisine ibadet edilecek ilâhlar yapmış mıyız?

36-44- "Kim körlük ederse" AŞÂ, gözde bir çeşit zayıflık ve tavukkarası denilen görmemezlik, bir çeşit körlüktür. Fakat burada maksat öyle körlük edip de görmemezlikten gelmektir. Rahmân'ın zikri, Kur'ân, yani her kim Kur'ân'dan göz yumup görmemezlik eder, onun irşadını dinlemezse ki Kureyş böyle yapmıştı. "Ne olur da şu Kur'ân (iki memleketten bir büyük adama) indirilseydi." (Zuhruf, 43/31) demişlerdi.

45- "Resullerimizden, senden önce gönderdiklerimize sor..." Bundan maksat peygamberlerin icmaı ile Tevhide delil getirmedir. Ki bununla hem o icma haber verilmiş, hem desteklenmesi için araştırılması emredilmiştir. Yani haberin olsun ki peygamberlerin hepsi Allah'tan başka ilah olmadığı hususunda sözbirliği içindedirler. Hiçbirisi müşrikliği, putperestliği kabul etmemiştir. İsterse ümmetlerinin mümin bilginlerinden, eserlerinden ve ruhlarından sor, veya ictihat ile inceleyip delil getir. İbnü Abbas'tan Ata şöyle rivayet etmiştir ki: Resulullah Mescid-i Aksa'ya götürüldüğü zaman yüce Allah bütün peygamberleri diriltti, Cebrail ezan okudu, kamet getirdi. Ya Muhammed, geç öne bunlara namaz kıldır dedi. Resulullah (s.a.v) namazı bitirdikten sonra Cebrail Ya Muhammed dedi, "Senden önce gönderdiklerimize sor, resullerimizden. Biz Rahmân'dan başka ibadet olunacak ilâhlar yapmış mıyız?" (Zuhruf, 43/45) dedi. Resulullah (s.a.v.) da sormam, çünkü şüphe etmiyorum, buyurdu.

Meâl-i Şerifi

46- Andolsun ki, biz Musa'yı mucizelerimizle Firavun'a ve ileri gelen adamlarına gönderdik. Musa: "Ben gerçekten âlemlerin Rabbi olan Allah'ın peygamberiyim." dedi.

47- Musa onlara mucizelerimizi getirince onlar hemen bu mucizelere gülüverdiler.

48- Bizim onlara gösterdiğimiz her bir mucize diğerinden daha büyüktü. Belki doğru yola dönerler diye biz onları azapla yakaladık.

49- Onlar azâbı görünce: "Ey sihirbaz! Sende olan ahdi hürmetine bizim için Rabbine dua et. Biz gerçekten doğru yola gireceğiz." dediler.

50- Fakat azabı kendilerinden kaldırdığımız zaman hemen sözlerinden dönüverdiler.

51- Firavun kavmine seslenerek dedi ki: "Ey kavmim! Mısır hükümdarlığı ve altımdan akıp giden şu ırmaklar benim değil mi? Görmüyor musunuz?

52- Yoksa ben, nerede ise meramını anlatamayan şu zavallıdan daha hayırlı değil miyim?

53- Eğer O'nun dediği doğru ise üzerine altın bilezikler atılmalı veya kendisiyle beraber onu tasdik eden melekler gelmeli değil miydi?"

54- Firavun kavmini küçümsedi. Onlar da O'na itaat ettiler. Çünkü onlar fâsık bir kavimdi.

55- Nihayet bizi gazaplandırdıkları zaman onlardan intikam aldık. Hepsini suda boğduk.

56- Onları sonradan gelecekler için ibret ve örnek kıldık.

46-56- "Biz Musa'yı âyetlerimizle... göndermiştik." Bu hikâyenin getirilmesinde konu ile iki yönden ilişki vardır. Kureyş, Peygamber'in dünya serveti olmadığından dolayı büyüklüğünü takdir etmedikleri gibi Firavun da Hz. Musa'ya karşı "Mısır mülkü benim (ve hep şu nehirler benim altımdan akıyor) değil mi?" (Zuhruf, 43/51) diye öyle gururlanmıştı, bu şekilde bu hikâye Peygamber'i teselli ve destekleme; düşmanlarını ise uyarı makamındadır. Bir de "Senden önce gönderdiklerimize sor..." (Zuhruf, 43/45) isteği üzerine, bir cevabı da kapsar. Buna göre asıl gaye, hikâyenin tekrarı değil, bu cevapların verilmesidir. Bununla birlikte hikâyenin bizzat kendisinde de diğer yerlerde bulunmayan ince mânâlar eksik değildir.

Meâl-i Şerifi

57- Meryem oğlu İsâ bir misal olarak anlatılınca, senin kavmin hemen ondan bir delil bulduklarını sanarak bağrışmaya başladılar.

58- Onlar dediler ki: "Bizim ilâhlarımız mı daha hayırlıdır, yoksa İsâ mı?" Bu misâli sırf seninle tartışmak için ortaya attılar. Doğrusu onlar çok kavgacı bir topluluktur.

59- İsâ, ancak kendisine nimet verdiğimiz ve İsrailoğullarına örnek kıldığımız bir kuldur.

60- Eğer biz dileseydik, sizden yeryüzünde yerinize geçecek melekler yaratırdık.

61- Gerçekten o, (İsâ'nın yere inişi) kıyâmetin yaklaştığını gösteren bir bilgidir. Sakın kıyâmet hakkında şüpheye düşmeyip, bana uyun, bu doğru yoldur.

62- Sakın şeytan sizi doğru yoldan alıkoymasın. Gerçekten o sizin için apaçık bir düşmandır.

63- İsâ mucizelerle indiği zaman dedi ki: "Ben size hikmeti getirdim ve hakkında ihtilâfa düştüğünüz şeylerin bir kısmını size açıklamak için geldim. O halde Allah'tan korkun, ve bana itaat edin.

64- Gerçekten benim de Rabbim sizin de Rabbiniz Allah'tır. Öyle ise O'na kulluk edin. Bu doğru bir yoldur.

65- Fakat aralarından çıkan gruplar, İsâ hakkında ihtilâfa düştüler. Acı bir günün azâbından dolayı vay zulmedenlerin hâline!

66- Onlar kendileri farkına varmadan ansızın kıyâmetin başlarına gelmesini mi bekliyorlar?

67- O gün Allah'tan korkanlar hariç dost olanlar birbirlerine düşmandırlar.

57- Meryemin oğlu bir mesel olarak ortaya atılınca, yani "Senden önce gönderdiklerimize sor Resullerimizden! Biz Rahmân'dan başka ibadet olunacak ilahlar yapmış mıyız?" (Zuhruf 43/45) buyurulmasına karşı, hristiyanların İsa'ya "ilah" ve "Allah'ın oğlu" dedikleri bir itiraz örneği olarak ileri sürüldüğü zaman birdenbire kavmin, yani Kureyş ondan keyiflenerek hah hah diye haykırışıyorlardı.

58- Ya, bizim ilahlarımız mı daha hayırlı yoksa o mu? dediler. Bunlar sûrenin başında geçtiği üzere, meleklere "Allah'ın kızları" diyorlar ve onları ilah kabul edip adlarına putlar dikerek ibadet ediyorlardı. Şimdi hristiyanların İsa'ya ilâh dedikleri söz konusu olunca keyiflenerek bir yaygara ile diyorlar ki: Bizim ilah deyip ibadet ettiğimiz melekler Meryem'in oğlundan daha hayırlı değil mi? O ilâh oluyor da bizimkiler niye olmasın. Onu sana sırf bir tartışma olarak söylüyorlar, o itirazın hak olduğuna kani olup da bir hakkı ortaya çıkarmak için tartışma yapıyorlar değil, güya seni susturacaklarmış gibi sırf münakaşa için onu ileri sürüyorlardı. Doğrusu onlar, çok husumetçi adamlardır. Düşmanlıkta şiddetli, çekişmeye düşkün, tartışmada yetenekli kimseler.

59-Onların itirazlarını ve hallerini böyle anlattıktan sonra gerçeğin beyanı ile meselenin çözümü ve cevabın verilmesi için buyuruluyor ki o Meryem oğlu İsa gerçekte başka bir şey değildir, ne ilahtır, ne de Allah'ın oğludur. Ancak bir kul, katıksız bir kuldur. Ki biz ona nimet vermişiz, peygamberlik ve risalet vermişiz. Ve onu İsrailoğulları için bir mesel kılmışızdır. İsrailoğulları için alınacak bir örnek olmak üzere hayret verici bir delil, bir kudret delili ki dillerinde destan olmuştur.

60-Yoksa dedikleri gibi ilah ve Allah'ın oğlu değil, dilersek elbet sizlerden de melekler yapardık. İsa'yı İsrailoğulları için mesel olarak yaratıp Meryem'den doğurttuğumuz gibi, sizlerden de melekler doğurtarak o sizin "Allah'ın kızları" dediğiniz melekler, evlatlarınız olur. Yeryüzünde size halef olurlar, sizin yerinize geçerler veya halifelik yaparlardı.

61- Muhakkak

ki o saat için bir ilimdir de saatin (kıyametin) geleceğini, ölülerin dirilip ayağa kalkacağını bildiren bir delil bir alâmettir. Çünkü İsâ gerek ortaya çıkışı, gerek ölüleri diriltme mucizesi ve gerekse ölülerin ayağa kalkmasını haber vermesi itibarıyla kıyametin meydana geleceğine bir delil olduğu gibi, hadiste haber verildiğine göre, inmesi de Kıyametin alametlerindendir. Onun için sakın onda, yani Kıyamet'te şüphe etmeyin de bana uyun. Yani benim göstermiş olduğum doğru yola, şeriatime göre sade bana ibadet ve kulluk edin başka ilahlar peşinde gitmeyin. İşte bu biricik doğru yoldur. Ki onu tutan sapıklığa düşmez.

62- Ve sakın sizi şeytan çelmesin. Bu doğru yoldan, o hakkın peşinde gitmekten saptırmasın. Çünkü o size açık bir düşmandır. Kendi gizli olsa da düşmanlığı açıktır. Çünkü sizi cennetten çıkardı, belalara soktu. Şimdi asıl söz konusu olan, İsa'nın ilâhlığı meselesinin açık olarak halline gelelim.

63-İsa'nın hiçbir zaman öyle bir iddiada bulunmamış olduğunu göstermek için buyuruluyor ki: İsa o delillerle ve açık mucizelerle geldiği zaman şöyle dedi: Ben size hikmet ile, yani peygamberlik ve kitap ile geldim. Hem de hakkında ihtilaf edip durduğunuz şeylerin bazısını beyan edeyim diye geldim. Onun için Allah'tan korkun ve bana itaat edin, tebliğatımı dinleyin, tutun.

64-Şöyle ki Haberiniz olsun Allah benim Rabbim, sizin de Rabbiniz ancak O'dur. Onun için hep O'na ibadet edin, ancak O'nu ilah tanıyın. İşte bu biricik doğru yoldur. İşte İsa böyle dedi. Onun bütün tebliğatının, açıklamalarının özü budur. (Bakara ve Meryem Sûrelerine bkz.)

65- Sonra hizibler, her biri bir gaye ile toplanan fırkalar, kendi aralarında ihtilaf çıkardılar. Yahudiler başka söylediler, hristiyanlar da çeşitli fırkalara ayrıldılar. "İlâh, Allah'ın oğlu" laflarını da onlar çıkardılar. Artık vay o zulmedenlere, gerek aşırı gitmek, gerek tamamen geri durmak suretiyle haksızlık eden gruplara!

66-67- Elemli bir günün azabından ki kıyamet günüdür. Hepsi başka değil, yalnız saate bakıyorlar. Gerek o gruplardan, gerek Kureyş'ten bütün o zalimler hep o azab saatinin gelmesine bakıyorlar. Ki farkında değillerken ansızın kendilerini bastırıverecek. "Dostlar o gün bir birine düşmandır."

Meâl-i Şerifi

68, 69- Allah, takva sahiplerine şöyle nida eder: "Ey âyetlerimize imân edip müslüman olan kullarım! Bugün size hiçbir korku yoktur ve siz üzülmeyeceksiniz.

70- Siz ve eşleriniz cennete girin. Orada ağırlanıp sevindirileceksiniz."

71- Onların etrafında yiyecek ve içecekler altın tepsiler ve kadehlerle dolaştırılır. Orada canların çektiği ve gözlerin hoşlandığı herşey vardır. Siz orada ebedi olarak kalacaksınız.

72- İşte yaptıklarınıza karşılık size miras verilen cennet budur.

73- Orada sizin için bol bol meyveler vardır. Onlardan yersiniz.

74- Şüphesiz ki suçlular, cehennem azâbında ebedi olarak kalacaklardır.

75- Onların azâbı hafifletilmez ve onlar azab içersinde ümitsizdirler.

76- Biz onlara zulmetmedik, fakat onlar kendileri zâlimler oldular.

77- Onlar cehennem bekçisine: "Ey Mâlik! Rabbin artık bizi öldürsün." diye seslenirler. Mâlik de: "Siz böylece kalacaksınız." der.

78- Andolsun ki biz size hakkı getirdik. Fakat sizin çoğunuz haktan hoşlanmıyorsunuz.

79- Yoksa onlar hakka karşı gelmek için bir iş mi kararlaştırdılar? Biz de onları cezalandırmak için kararlıyız.

80- Yoksa onlar bizim sırlarını ve gizli konuşmalarını işitmediğimizi mi sanıyorlar? Hayır, işitiriz ve yanlarında bulunan elçi meleklerimiz de her yaptıklarını yazıyorlar.

81- Ey Muhammed! de ki: "Eğer Rahman olan Allah'ın bir çocuğu olsaydı, ona ibâdet edenlerin birincisi ben olurdum."

82- Göklerin ve yerin Rabbi, arşın Rabbi onların nitelendirdikleri şeyden münezzehtir, yücedir.

83- Şimdi sen bırak onları, tehdit edildikleri günlerine kavuşuncaya kadar batıla dalsınlar oynasınlar.

84- Gökteki ilâh da yerdeki ilâh da O'dur. O hüküm ve hikmet sahibidir herşeyi bilir.

85- Göklerin, yerin ve her ikisi arasındakilerin hükümranlığı kendisine ait olan Allah'ın şanı yücedir. Kıyâmet saatinin bilgisi de yalnız onun yanındadır. Siz sadece O'na döndürüleceksiniz.

86- Onların Allah'ı bırakıp da tapdıkları putlar şefaat hakkına sahip değillerdir. Ancak bilerek hakka şahitlik edenler şefâat edebilir.

87- Eğer sen onlara kendilerini kimin yarattığını sorsan elbette: "Allah" derler. O halde nasıl haktan çevriliyorlar?

88- Peygamberin sözü şu olmuştur: "Ey Rabbim! Bunlar gerçekten imân etmeyen bir kavimdir."

89- Ey Muhammed! Şimdilik sen onlara aldırma ve: "Size selâm olsun." de. Onlar yakında bilecekler!

68-73- "Ey kullarım! Bugün size korku yoktur..." Allah için sevişen, o müstesna müttakilere o günkü ilahi seslenişi anlatmaktır ki bu seslenişin latifliğine doyulmaz. Yüce Allah bizleri de bu kullarından eyleye. Bu âyet hakkında üç mânâ gösterirler!

1- Eseri yüzlerinizde ortaya çıkacak biçimde sevindirilip neşelendirileceksiniz.

2- Güzel biçim mânâsına "Hıbr"dan: süslenip ziynetleneceksiniz.

3- Güzel vasıflarla vasıflamakta abartma mânâsına "habr"den, son derece ikram olunacaksınız. "Onların etrafında dolaşılır." Cennete girdikten sonraki neşelerinden bir nebzeyi anlatmaktır. Onun için girdiklerinde kendileri müşahede halinde bulunacaklarından burası "üzerinize" diye kendilerine hitab edilmeyip, onların üzerlerine diye gıyab (üçüncü şahıs) ile dünyadakilere anlatılmaktadır. Yani o emir üzerine girecekler, girdiklerinde etraflarında dolaşılacak, cennet hizmetçileri tarafından üzerlerine dönüp dolaşılacak. Altın safhalar, tepsiler, tabaklar. Ebu Hayyan nakleder ki Kisaî şöyle demiştir: Kas'aların (kabların) en büyüğü "cefne"dir sonra

"Kas'a" gelir on kişiye yetişir. Sonra "sahfe" beş kişilik, sonra "Mekile" iki, üç kişilik. Ve küplerle. Küp dilimiz de ki mânâsından farklıdır. Kulpu ve emziği olmayan ibrik diye tarif edildiğine göre sürahi ve desti demek olur. Hem onda, o cennette nefislerin hoşlanacağı ve gözlerin lezzetleneceği herşey var. Ve siz orada ebedi kalacaksınız. Görülüyor ki arada gıyaba (üçüncü şahıs) bir iltifat (yönelme) yapıldıktan sonra yine hitaba (ikinci şahıs) geçilmiştir. Ve işte bu o cennettir ki siz buna yaptığınız ameller sebebiyle varis kılındınız.

İşte Allah için sevişip korunan müttakilere böyle denecek. Nitekim A'raf Sûresi'nde de "Onlara işte yapmakta devam ettiğiniz sayesinde mirasçı edildiğiniz cennet budur diye nida edilecektir." (A'raf, 7/43) buyurulmuştu. ("Miras" deyimi için oraya bkz.) Sizin için orada çok meyveler, yemişler var, amellerin semeresi olarak Allah Teâlâ'nın ihsanı ile kat kat fazlalaştırılmış olan lezzetli meyveler var, onlardan yiyeceksiniz. Meyve, açlık için değil, zevk ve lezzet için yendiği için Cennet'te yalnız meyve yeneceği anlatılmıştır.

74-79- "Mücrimler şüphesiz cehennem azabındadır." Bununla da mücrimlerin hali anlatılıyor ki âyette geçen "mücrim"lerden maksat, iman ve İslamı olmayanlardır. Ey Mâlik; mâlik, cehennem muhafızının ismidir. Rabbin aleyhimizde hüküm buyuruversin, yani işimiz, bitiriversin diye bağırışmaktadırlar ki öldürüversin de bizi bu azabdan kurtarıversin demektir. Buna karşı buyurmuştur ki her halde siz duracaksınız, kalacaksınız, size ölümle vesaire ile kurtuluş yok. İbnü Abbas'tan rivayet edilmiştir ki, bu cevap da bin sene sonra verilir, bazılarından yüz, İbnü Ömer Hazretlerinden de kırk diye rivayet olunmuştur, ki üçü de kinaye yoluyla çokluk ifade etse gerektir. Andolsun ki biz size Hakk'ı gönderdik. Fakat sizin çoğunuz hakkı sevmeyenlersiniz. Önceki ahd için, yani Peygamberle gönderilen Hak dini, Tevhid ve Kur'ân, ikincisi "cins" içindir. Çoğunluğun hoşlanmadığı mutlak olarak hak'tır. Gönderilen malum hakka göre hepsi de hoşlanmayan kimselerdir. "Yoksa işi sıkı mı büktüler?" Bu âyet mücrimlerin ahiretteki hallerini anlatmaktan, Kureyş mücrimlerinin, dünyadaki hallerine intikaldir. Mukatil'den nakledildiğine göre bu âyet, Mekke müşriklerinin Daru'n-nedve'de Resulullah'a bir suikast tertibi kararlaştırmaları sebebiyle nazil olmuştur.

İBRAM, bir ipi katlayıp sağlam bükmektir. Bu mânâdan her ne şekilde

olursa olsun, bir şeyi sağlamlaştırmak mânâsına da kullanılır. Mübrem muhkem, sağlam demektir. Yani o tartışmacı hasım kavim yalnız Hakk'tan hoşlanmamakla kalmayıp sağlam bir iş yaptılar, işi mübremleştirdiler, sağlamlaştırdılar mı? Peygamber'e karşı bir tuzak kurmağa karar mı verdiler? Fakat işin sağlamını, mübremini biz yaparız.

Onlarınki hiç kalır yoksa biz onların sırlarını ve fısıltılarını işitmeyiz mi sanıyorlar? Hayır hem onların yanlarında bizim Resullerimiz, elçilerimiz vardır yazarlar. Hafaza melekleri, Kiramen Katibîn vardır. Burada sûrenin bitişi olarak maksadını gayesini özetlemek üzere buyuruluyor ki: "Onun ya Rabb demesi..."

81-88- "De ki: Eğer Rahmân'ın bir çocuğu olursa.." Bu vav'ın atfolması da muhtemel ise de kasem (yemin) için olması daha düzgün, daha akıcıdır. Zamir Resulullah'ın yerine gelmiştir. Böyle sesleniş esnasında gaib (üçüncü şahıs) zamiri Peygamber'in şanına bir tazim ifade eder. Yani Peygamber'in ya Rab, ya Rab diye dua etmesi hakkı için söylerim ki şunlar, şu hileye kalkışan müşrikler imana gelmez kimselerdir.

89-- "Şimdilik sen onlara aldırma ve: "Size selâm olsun" de. Onlar yakında bilecekler." Şimdi bu Zuhruf Sûresi'nin sonu olan bu "Bilecekler!" uyarısını bir çeşit beyan için Duhan Sûresi başlıyor:


44-DUHAN:

1-3- "Hâ-mîm", Rahmân'ın Muhammed'in ruhunda tecelli eden ledünnî, ilâhî rahmetinin icmalî bir remzidir. Hem de o apaçık kitaba and olsun.

MÜBİN beyanı güzel, ifadesi parlak, apaçık kitap bir bakıma levh-i mahfuz olabilirse de Kur'ân olması zamir itibarıyla daha açık, daha uygundr. Ki biz onu mübarek bir gecede indirdik. Çoğu tefsir bilginlerinin görüşüne göre, bu mübarek gece, "Kadir" gecesidir. İkrime ve daha bazıları ise Şaban'ın yarısı gecesi demişlerdir. Keşşaf tefsirinde der ki, âyette geçen "Mübarek gece" kadir gecesidir. Bir de denildi ki, Şaban'ın yarısı gecesidir ki bunun dört adı vardır. "Mübarek gece", "Berae gecesi" "Sakk gecesi", "Rahmet gecesi". Ve denildi ki bununla kadir gecesi arasında kırk gün vardır. Berae ve Sakk gecesi denilmesi hakkında da denilmiştir ki, haraç tamamen alındığı zaman beraetlerini (temize çıkmalarını) dile getiren bir sakk (bir sened) yazıldığı gibi, Allah Teâlâ da bu gece mümin kullarına beraet yazar. Ve denilmiştir ki bu gecede beş

özellik vardır: 1- Tefrik-i külli emrin hakim (her hikmetli işin ayrılması) 2- Bu gecedeki ibadetin fazileti: Resulullah (s.a.v.) buyurmuştur ki, "Her kim bu gece yüz rekat namaz kılarsa yüce Allah ona yüz melek gönderir. Otuzu ona cenneti müjdeler, otuzu ona cehennem azabından teminat verir. Otuzu da ondan dünya afetlerini savarlar, O'nu da ondan şeytanın tuzaklarını hilelerini savarlar." 3- Rahmet iner, Resulullah (s.a.v.) buyurmuştur ki: "Yüce Allah bu gece ümmetine öyle rahmet eder ki Kelb kabilesinin koyunlarının kılları sayısınca." 4- Mağfiret meydana gelir. Yine Resulullah (s.a.v.) buyurmuştur ki "Yüce Allah bu gece bütün müslümanlara mağfiret buyurur ancak kâhin, sihirbaz, yahut müşahin (çok kin güden) veya içkiye düşkün olan, yahut ana-babasını inciten, veya zinaya ısrarla devam eden müstesna." 5- Bu gecede Resulullah (s.a.v.)a şefaatın tamamı verilmiştir. Çünkü Resulullah Şaban'ın on üçüncü gecesi ümmeti hakkında şefaat niyaz etti üçte biri verildi. On dördüncü gecesi niyaz etti üçte ikisi verildi. On beşinci gecesi niyaz etti, hepsi verildi. Ancak Allah'tan devenin kaçması gibi kaçanlar başka. Bir de bu gece zemzem suyunun açık bir biçimde artması ilâhî âdetlerdendir. Bununla birlikte çoğunluğun görüşü bu mübarek geceden maksadın kadir gecesi olmasıdır. Çünkü, "Gerçekten biz onu kadir gecesinde indirdik." (Kadr, 97/1) buyurulmuştur. Bir de, "Her hikmetli iş nezdimizden bir emr ile o zaman ayrılır. (Duhan, 44/4) ifadesi, "Ondan melekler ve ruh Rablerinin izniyle herbir iş için iner de iner. (Kadr, 97/4) ifadesine uygundur. Bir de, "Ramazan ayıdır ki Kur'ân onda indirilmiştir." (Bakara 2/185) buyurulmuştur. Ve çoğunluğun görüşüne göre Kadir gecesi Ramazan'dadır. Eğer dersen: Kur'ânın bu gecede indirilmesinin mânâsı nedir? Derim ki; Şöyle dediler: Yedinci semadan dünya semasına bir cümle olarak (toptan) Levh'te dünya semasına indirildi, ve Cebrail (a.s.) sefereye (yazıcı meleklere)

imlâ etti, sonra da Peygamber'e yirmiüç senede kısım kısım indiriyordu.

Keşşaf'ın Kur'ân'ın inişi hakkındaki bu son beyanı, bu gecenin Berat gecesi olduğunu söyleyenlerin görüşüne uygun düşmüş oluyor. Çünkü Kadir gecesinde ilk kez Peygamber'e indirilmeye başlanmıştır. Onun için Kâdî ve Ebu's-Suud şöyle demişlerdir: "İlk defa o gece indirilmeye başlandı. Veya o gece cümleten (toptan) Levh'ten dünya semasına indirildi ve Cebrail (a.s.) sefereye (yazıcı meleklere) imlâ etti, sonra da Peygamber'e yirmi üç senede kısım kısım indiriyordu."

Fahruddin Razî de şöyle kaydetmiştir: Rivayet olunur ki: Atıyye-i Harûrî, İbnü Abbas hazretlerinden "Gerçekten biz onu kadir gecesinde indirdik." (Kadr, 97/1) ifadesi ile "Gerçekten biz onu mübarek bir gecede indirdik." (Duhan, 44/3) ifadesini şöyle sordu: Yüce Allah Kur'ân'ı ayların hepsinde indirmiş iken bu nasıl sahih olur? İbnü Abbas (r.a.) hazretleri de dedi ki: Ey İbnü Esved! Ben helak olsam da bu nefsinde kalsa cevabını da bulamazsan helak olacaktın. Kur'ân cümleten (toptan) Levh-i mahfuzdan Beyti Ma'mura indi ki o dünya semasıdır. Sonra onun arkasından olayların çeşitlerine göre, durumdan duruma nazil oldu.

Demek ki, Kur'ân'ın bir toptan inişi, bir de kısım kısım inişi vardır. Toptan inmesi bir defada olmuştur. Buna daha çok "İnzal" deyimi uygundur. Kısım kısım inmesi de Peygamber'e azar azar yirmi üç senede omuştur. Buna da "Tenzil" deyimi uygundur. Bunların aynı mânâda kullanıldıkları yadırganmadığı gibi, "tenzil"in her necmi (kısım kısım inmesi) ayrıca düşünüldüğü zaman yine "inzal" denilmek uygun olacağından birinin bir gecede birinin de diğer gecede olması iki rivayetin uzlaştırılmasına daha uygun gelecektir. Şu halde "mübarek gece"nin "berat gecesi" olması, "Gerçekten biz onu kadir gecesi indirdik." (Kadr 97/1) buyurulmasına aykırı olmayacaktır.

MÜBAREKE, hayrı çok demektir. Çünkü Yüce Allah bu gecede kullarının menfaatlerine ait işler hazırlar ki yalnız Kur'ân'ın inzali olsa yine yeterdi. Amma niçin gece indirildi. Çünkü biz münzir idik, yani inzar yapıyorduk, inzar edecek uyarıcı bir peygamber gönderiyorduk. Demek ki Peygamber'in inzarı sıdk ile yapılması için ilk önce onu kendi nefsinde duyması hikmetin gereği idi.

4-5-6-Buna da en yaraşan gece olması idi, gecenin mübarekliğine gelince her hikmetli iş o gecede ayırt edilir. Her hikmetli, önemli iş veya her muhkem, sağlam olması gereken işler onda yani o gecede ayrılıp tedbir ve dağıtımı yapılır. İcra edilmek üzere özel olarak ayrılır, yazılır. Bu cümle isti'nafiye (yeni bağımsız cümle) veya gece kelimesinin sıfatıdır. Önceki ihtimale göre "mutlak olarak gecede", ikinciye göre de, O gecede" demek olur. Ebu's-Suud der ki: Bu vasıf onun kadir gecesi olduğuna delalet eder.

nun mânâsı da şu demek olur: Gelecek seneye kadar kulların rızıkları, ecelleri ve diğer durumları yazılır, ayrıntılı bir şekilde belirlenir. Bir de denilmiştir ki: Bunun Levh'ten yazılmasına Beraat gecesi başlanır Kadir gecesi bitirilir. Rızıklar nüshası Mikail'e, savaşlar, zelzeleler yer çökmeleri, yıldırımlar nüshası Cebrail'e, ameller nüshası dünya semasının sahibi İsmail'e ki büyük bir Melektir, musibetler nüshası da ölüm meleğine verilir.

Tarafımızdan bir emir olarak yani "Hakim emir"den maksat doğrudan doğruya Allah'tan olan şeylerdir. Yahut tarafımızdan emir ile ayırt edilir. Veya fiilindeki zamirden haldir, yani o Kur'ân'ı tarafımızdan bir emir, bir ferman olarak indirdik. Çünkü biz peygamberlik veriyorduk. Ki Resulün, elçinin elinde alamet olmak üzere bir emirname, bir ferman bulunması lazım gelir. O Peygamberlik ne için? Rabbından bir rahmet olmak üzere ki Hz. Muhammed'in peygamberliği alemlere rahmettir. İnzar da onun içindir. Gerçekte O öyle işitici, öyle bilicidir. Mazlumların, muhtaçların feryatlarını iştir, ihtiyaçlarını bilir.

7- Rabbin "Göklerin, yerin ve ikisi arasındakilerin Rabbidir." Eğer siz kesin bilgi sahipleri iseniz, ilimlerde kesinlik elde etmiş iseniz, veya kesinlik arıyorsanız bu böyledir.

8- "O'ndan başka ilah yoktur." Hem hayat verir hem öldürür. Bunu görüp duruyorsunuz hem sizin Rabbınız hem de önceki atalarınız Rabbidir, eski babalarınızı öldürmüş, şimdi size hayat vermiş bundan dolayı körü körüne eski ataları taklid edeceğiz diye uğraşmamalı O'nun emrine uymalıdır.

9-(*} Fakat onlar bir şüphe içinde oynuyorlar. Kesin bilgi sahibi değiller, Allah deseler de ciddiyetle ve boyun eğerek değil, şu bildirilen İlâhi işlere, Allah'ın kitap indirdiğine, Peygamber gönderdiğine kesin olarak inanmıyor, eğleniyorlar;

10-11- O halde bekle gözle. İşte buradan inzar (uyarı) başlıyor, artık gözet. o günki Sema apaçık bir duman ile gelecek insanları saracaktır.

DUHAN-I MÜBİN, aşikara, apaçık bir duman demektir. Bu duman hakkında iki tefsir rivayet olunmaktadır. Birisi İbnü Mes'ud Hazretleri'nden rivayet olunduğuna göre şiddetli açlık ve kıtlık seneleridir, çünkü çok aç olan kimseye gerek gözlerinin zayıflığından ve gerek çok kuraklık ve kıtlık senelerinde havanın fenalığından Sema (gökyüzü) dumanlı görünür. Bir de Araplar gelmesi çok kuvvetle muhtemel olan şerre "Duhan" derler. Nitekim "dumanlı hava" deyimini biz de kullanırız. Olay şudur: Kureyş Resulullah (s.a.v.)a isyanda

ileri gitmek isteyince aleyhlerine şöyle dua etti: "Allah'ım! Mudar kabilesine karşı cezanı şiddetlendir ve onlara Yusuf'un seneleri gibi seneler göster." Yani, Yusuf'un seneleri gibi kıtlık seneleriyle sıkıntıya uğramalarını niyaz etti. Bunun üzerine onları bir kıtlık yakaladı hatta cife, kemik, ilhiz yediler. Kişi yer ile gök arasını duman görüyordu. Söyleyenin sesini işitir dumandan kendisini görmezdi. Buyurulduğu gibi insanları sarmıştı.

12- Bu acı veren bir azab! diyorlardı. Ebu Süfyan bir kaç kişi ile Peygamber'e geldi. Allah Teâlâ'ya ve rahime (kan akrabalığına) and verdiler. Eğer dua eder de bu hali üzerlerinden savarsa iman edeceklerine söz verdiler. Ya Rabbi bizden azabı gider, biz müminiz yani bu azabı giderirsen iman edeceğiz demeleri de budur. İkinci tefsirde ise Hz. Ali'den şöyle nakledilmiştir: Kıyametten önce gökten gelecek bir dumandır. Kâfirlerin kulaklarına girecek ta ki her birinin başı püryan olmuş (sarhoş olmuş) başı dönecek, mümine de ondan zükam (nezle) gibi bir hal gelecek ve bütün yeryüzü içinde ocak yakılmış fakat deliği yok bir eve dönecek. Huzeyfe İbnü'l-Yeman'dan rivayet olunduğuna göre Resulullah buyurmuştur ki: "Alametlerin ilki Duhan, ve Meryem oğlu İsâ'nın inmesi, Aden'in derinliklerinden çıkacak olan bir ateştir ki insanları mahşere sevk edecektir. Huzeyfe: Ya Resulullah o duhan nedir demiş, Resulullah, "O semanın açık bir duman ile geleceği günü ki insanları saracaktır." (Duhan,44/10,11) diye okuyup buyurmuştur ki, doğu ile batı arasını dolduracak, kırk gün kırk gece duracak, mümin zükam (nezle) gibi olacak, kâfire sarhoş gibi burnundan kulağından girip aşağısından çıkacak.

Fahruddin Râzî İbnü Abbas'tan meşhur kavlin bu olduğunu söyler. Gerçi "Duhan-ı mübîn" deyimi buna, sözün akışı da öncekine daha uygundur. Çünkü Resulullah'ın hayatında olduğunu üstü kapalı olarak hissettirmektedir.

13-Buyuruluyor ki, onlara ibret almak, bellemek nerede. Oysa kendilerine beyan edici bir Resul geldi. Açık âyetler, açık mucizelerle

Allah tarafından gönderildiği besbelli olarak herşeyi apaçık anlatan hem fiili hem sözü ile açık olan bir peygamber geldi.

14- Sonra ondan yüz çevirdiler de "Muallem", "Mecnun" dediler. Kâh muallem, yani talim olunmuş, öğretilmiş, Sekîf'den birinin A'cemî (Arap olmayan) bir kölesi öğretiyor dediler, kah da mecnun (deli) dediler, artık bu halde bu yetenekte bulunan insanlara yalnız olayların ifadesinden ibret almak, uyanmak, sözünde durmak ne kadar uzak.

15- Biz azabı biraz açacağız muhakkak ki siz döneceksiniz. "Ey Rabbımız bizden azabı aç, biz müminiz." (Duhan, 44/12) diye olan iman sözünüzde durmayacaksınız.

16-Bu uyanışı, bu "Rabbimiz!" diye yalvarışı, bu iman azmini unutup da eski halinize, inkarınıza ve nankörlüğünüze döneceksiniz. Büyük sıkmakla tutup sıkacağımız gün. Bu kıyamettir, Şüphesiz ki biz intikam alırız. "Döneceksiniz" deyimi azabın da dönmesini ima ettiğine göre, ikinci rivayeti "Batşe-i Kübra" "büyük sıkma"nın öncesi olmak üzere burada değerlendirmek iki mânâ arasını birleştirse gerekir.

17-29- "Andolsun ki, onlardan önce Firavun kavmini fitneye düşürdük." Bu ifade yüce Allah'ın intikamlarından bir örneği beyandır. Yine Firavun kavminden örnek getirilmesi Firavun hükümetinin en büyük zulüm ve şer hükümeti olması ve "Çünkü o üstün müsriflerden idi." (Duhan, 44/31) buyurulacağı üzere öldürme ve cinayetlerde ileri gidenlerin en üstünü bulunması itibarıyladır. Sonuç olarak üzerlerine ne gök ağladı ne yer. Burada bir kaç açıklama tarzı vardır:

1- Vahidî'nin Basıt'te dediği üzere Enes b. Malik (r.a.) rivayet etmiştir ki Resulullah (s.a.v.) şöyle buyurmuşlardır: "Hiçbir kul yoktur ki gökte ona iki kapı olmasın, bir kapıdan rızkı çıkar, bir kapıdan da ameli girer, o öldüğü zaman onu kaybederler ve ona ağlarlar, böyle buyurup bu âyeti okudu. Buyurdu ki: Çünkü bunlar yeryüzünde salih bir amel yapmamışlardı ki yer ağlasın, göğe de ne salih bir amelleri ne de hoş bir sözleri çıkmamıştı ki gök ağlasın. Çoğu tefsir bilginlerinin görüşü budur."

2- Gök ehli "göktekiler" ve yer ehli "yerdekiler" takdirindedir. Yani ne melekler ağladı, ne müminler, tam tersine onların ölmesi ile sevindiler.

3- Büyük bir adam vefat ettiği zaman Cihan ağladı, yer gök ağladı gibi deyimlerle musibetin büyüklüğünü anlatmak için abartmak âdettir. Keşşaf sahibi Hz. Peygamber (s.a.v.)'den nakleder ki şöyle buyurmuştur: "Herhangi bir

mümin ağlayıcıları bulunmayan bir gurbette ölürse herhalde ona yer ve gök ağlar."

Cerir de bir beytinde şöyle demiştir.

"Güneş doğmaktadır tutulmuş değil,

Sana gecenin yıldızlarıyla ay ağlıyor."

Bir de bunda onları alaya almaya benzer bir aşağılama vardır. Yani onlar kendilerini öyle büyük sayıyorlardı, ölecek olsalar kendilerine dünyaların ağlaması gerekir, oysa hiç de öyle olmadı, tam aksine bütün alemler sevindi.

Meâl-i şerifi

30- Andolsun ki biz İsrailoğullarını o aşağılayıcı azabdan kurtardık.

31- Firavun'dan da kurtardık çünkü o üstünlük taslayıp haddi aşan bir zorbaydı.

32- Andolsun ki biz onları bilerek o zamanki alemlere üstün kıldık.

33- Biz onlara içinde apaçık bir imtihan bulunan mucizeler verdik.

34- Gerçekten şu kâfirler diyorlar ki:

35- "Bizim ilk ölümümüzden başka bir şey yoktur. Biz tekrar diriltilecek değiliz.

36- Eğer siz doğru söyleyen kimselerseniz babalarınızı bize getirin."

37- Onlar mı daha hayırlıdır, yoksa Tükba kavmi ile onlardan öncekiler mi? Biz onların hepsini de helak ettik. Çünkü onlar suçluydular.

38- Biz gökleri, yeri ve ikisi arasındakileri bir oyun ve eğlence olsun diye yaratmadık.

39- Biz onları hak ve hikmetle yarattık. Fakat onların çoğu bunu bilmezler.

40- Şüphesiz ki hakkı batıldan ayırd etme günü onların hepsinin bir araya toplanacağı gündür.

41- O gün dostun dosta hiçbir faydası olmaz. Onlara yardım da edilmez.

42- Ancak Allah'ın merhamet ettiği kimseler böyle değildir. Şüphesiz ki Allah çok güçlüdür, çok merhamet edicidir.

43- Gerçekten zakkum ağacı,

44- Günahkârların yemeğidir.

45- O pota gibi karınlarda kaynar.

46- O, kızgın bir sıvının kaynaması gibidir.

47- Allah meleklere şöyle emreder. "Şunu tutun da Cehennem'in ortasına sürükleyin."

48- "Sonra onun başının üstüne kaynar su azabından dökün."

49- Ona şöyle denir! "Tat bakalım azabı! hani sen kendine göre çok güçlü ve çok üstündün.

50- İşte sizin inkâr edip durduğunuz şey budur."

51- Şüphesiz ki kötülükten sakınanlar güvenli bir makamdadırlar.

52- Bahçelerde ve pınar başlarındadırlar.

53- Onlar ince ipekten ve parlak atlastan elbiseler giyerek karşılıklı olarak otururlar.

54- İşte böyle, biz onları ayrıca iri siyah gözlü hurilerle evlendiririz.

55- Onlar orada güven içinde her çeşit meyveyi isteyebilirler.

56- Onlar orada ilk ölümden başka bir ölüm tatmazlar. Allah onları cehennem azabından korumuştur.

57- (Bunların hepsi) Rabbinden bir lütuf olarak (verilmiştir.) İşte büyük kurtuluş budur.

58- Biz Kur'ân'ı senin dilinle indirip kolaylaştırdık. Umulur ki onlar öğüt alırlar.

59- Artık sen onların başlarına gelecekleri bekle: Çünkü onlar da bekleyip durmaktadırlar.

30-36- "Andolsun ki biz İsrailoğulları'nı kurtarmıştık." Yüce Allah, Firavun'a ve kavmine yaptığı beyandan sonra bununla da Musa ve kavmine olan ihsanını beyan buyuruyor. Yani o gark (suda boğma)ın ve tahribin hikmeti kurtuluşu sağlamak olmuştu. Ve İsrailoğulları'nı bu nimete seçmesi de bir tesadüf değil bile bile onlara bahsetmiş olduğu bazı meziyetler ve nimetler dolayısıyla "O hanginizin daha güzel amel edeceğini imtihan etmek için.." (Mülk, 67/2) âyeti uyarınca imtihana çekmek içindir. Bu şekilde bu hikâyeyi tamama erdirmesinin ardından yine söz Mekkeliler'e getirilerek buyuruluyor ki: Şunlar yani şu Mekke kâfirleri. "İlk ölümümüzden ötesi yok, biz tekrar dirilecek değiliz, diyorlar." İlk ölümden ötesini Ahireti ve ba'si (dirilmeyi) inkâr ediyorlar.

37-55- Onlar mı hayırlı yoksa Tübba'nın kavmi ve ondan öncekiler mi? Biz onları yok ettik, ilk ölümden ilersini inkâr edenlere karşı bu sözün nasıl bir cevab teşkil etiğini düşünmelidir. Bunun iki şekilde açıklaması vardır: Birincisi ilk ölüm olan ferdin ölümünden sonra onun mensup olduğu kavim ve milletin yok olmasının, ikinci bir ölüm demek olduğu anlatılmıştır. Bu "İlk ölümümüzden ilerisi yok." (Duhan, 44/35) demelerine cevaptır. İkincisi de hak ve adalet için cezanın gerekliliğine binaen dirilmenin gerçekliğini ispat ile tehdiddir. Ki bu da "Biz yeniden dirilecek değiliz." (Duhan, 44/35) ifadesinin cevabıdır. Ve bu, daha sonraki âyetlerle daha çok açıklanacak ve ayrıntısına girilecektir.

Ebu Ubeyde demiş ki: Yemen krallarının her birine Tübba' denilirdi. Çünkü dünyadakiler onlara tabi olurlardı. Cahiliye'de Tübba'ın yeri İslâm'da halifenin yeri gibi idi, bunlar Arap hükümdarlarının en büyükleri idi.

"Hz. Aişe (r.anha) Tübba' salih bir adam idi" demiştir. Ka'b da "yüce Allah onun kavmini kınadı kendisini kınamadı" demiştir. Kelbî o Ebu Kerb Es'addır demiştir. Hz. Peygamber (s.a.v.)den şu nakledilmiştir: "Tübbaa kötü söylemeyin. Çünkü o müslüman olmuştu, bilmem Tübba' peygamber midir değil midir?.. Onlardan daha hayırlı mı demek daha kuvvetli ve şevketli mi demektir.

56-57- "Orada ilk ölümden başka ölüm tatmazlar."

Mü'min Sûresi'nde kâfirlerin "Ey Rabbimiz bizi iki defa öldürdün. İki defa da dirilttin." (Mü'min 40/11) diyecekleri geçmişti. Demek ki müttakiler için birinci ölümden sonra berzah ölümü de yoktur. Ahirette ise zaten ölüm yok.

58-59- "Biz Kur'ân'ı senin dilinle indirip kolaylaştırdık." Bu bitiriş sûrenin öncesini bir özetlemedir. Yani o apaçık kitabı, Kur'ân'ı ancak senin dilin ile kolaylaştırdık, bu güzel beyanı, bu açık ve kolay anlatışı başka bir dil ile değil, yalnız Arapça ile yaptık gerek ki anlasınlar, düşünsünler. Bundan dolayı gözle başlarına ne gelecek çünkü onlar gözetiyorlar. Acaba onun geleceği ne olacak diye gözlüyorlar. O gözetilen şeylerin beyanı da Câsiye Sûresi'nde gelecektir.


45-CASİYE:

1- Mübtedâ veya haber, veya yemin ve yahut nidâ (seslenmek, ünlem)dır.

2-2- "Bu kitabın indirilmesi"

TENZİL: malum masdar indirmek veya mechul masdar indirilmek, veya ism-i mef'ûl mânâsına gelen masdar olup indirilme kitab mânâlarına gelebilir. Yani bu sesleri Allah'tan kitap indirme, indirilmedir. Veya bu Kitap Allah'tan indirilmiş kitapdır. Veya bir kimseye kitabın indirilmesi, elçiliğin verilmesi veya bu kitabın indirilişi O, Aziz, Hakîm Allah'tandır. Kazançla yapılmaz, çalışmakla uydurulmaz. Çünkü Allah, Aziz, emrinde gâlip ve tedbirinde hükm ve hikmet sahibidir. Bundan dolayı bu kitap da aziz ve hakîmdir.

3- Şüphesiz ki göklerde ve yerde müminler

için nice âyetler (deliller) vardır. Yani delil ve bürhana inanmak, tasdik etmek şanından olan kimseler için çok deliller, hüccetler, alâmetler vardır ki Allah Teâlâ'nın varlığına, izzet ve kudretine, hikmetine delâlet ederler. Şu halde imanı olanların gökleri ve yeryüzünü gözetleme ve inceleme ile onlardaki âyetleri yavaş yavaş keşfederek delâlet ettikleri ilâhî hikmetleri anlayıp meydana çıkararak ona göre güzel güzel hikmetli ameller yapmaya çalışmaları gerekir. Onun için sonraki müslümanların bu âyetlerden, bu ilimlerden gafil kalmaları mahvolmalarına sebep olmuş ve fenlerin tabiatçılar elinde imansızlığa sapmasına meydan vermiştir. (Âl-i İmrân Sûresi'ndeki (3/190) âyetinin tefsirine bkz.)

4- Sizin yaratılışınızda da ve üretip durduğu hayvanlarda da yani Allah'ın bir hayvandan birçoklarını çeşitlendirerek ve çoğaltarak üretip durduğu hayvanlarda da kesin bilgi edinecek kimseler için âyetler vardır. Hayvanlarda organların oluşmasında, beslenmesinde, gelişmesinde, doğurma ve üremesinde ve böyle ilkel bir hücreden başlayıp olgunlaşıp, çeşitlere ayırarak üremesinde ve organların vazifelerinde ve özellikle insan kısmında ortaya çıkan hayat hadiseleri, her çeşidin ve hatta her kişinin değişmelerinde gösterdiği olgunlaşma safhaları itibarıyla yalnız fizik ve kimyayı organik olmayan olaylarından çok daha olgunlaşmış olan ve dolayısıyla yaratan Allah Teâlâ'nın kudret ve hikmetine delâlet etmede daha kuvvetli ve daha açık olduğu ve bir de iç ve dış dünyayı birleştirici bulunduğu için bunlar kesin bilgi âyetleri olarak gösterilmiştir. Demek ki hayvanların güzel bir sınıflandırması ve insan yaratılışının incelenmesi ile kapsadıkları âyetleri, hikmetleri ortaya çıkarmaya çalışmak da inandırmak isteyenlerin vazifelerindendir.

5- Gece ve gündüzün değişmesinde veya birbiri arkasından gelmesinde, ki zamanın gidişini, ömürlerin geçişini gösterir. Ve Allah'ın gökten indirdiği rızıkta yani rızka sebep olmak itibariyle hem kudret ve hem rahmet yönünden âyet (delil) olan yağmur ve karda indirip de onunla yeryüzüne hayat vermesinde, hayatın ilk alâmeti olan bir haz duyma neşesiyle toprağı deprendirip türlü türlü bitkiler, ekinler, meyveler yetiştirmesinde hem de o yeryüzünün ölümünden sonra, hayattan bir iz kalmayıp gelişme kuvveti tükendikten, otlar kuruyup ağaçlar meyvelerini döktükten sonra ve rüzgarları çevirmesinde akıl edecek bir toplum için ibretler vardır. Zamanın akışını ve ömrün geçişini, o zaman ve yer üzerinde Allah Teâlâ'nın doğrudan doğruya tasarruflarını gösteren bu değişimler, her değişimde bir âhirete doğru gidildiğini ve temsil tarzında yapılan karşılaştırma yoluyla ölümden sonra

tekrar dirilmeyi ifâde ettiğinden dolayı bu âyetlerde bilhassa aklın, aklı güzel kullanmanın önemi açıkça ifâde edilmiştir ki bunda iki sayfa sonra bahsedilecek olan dehrîlerin (olayları tabiata isnad eden imansızlar, tabiatçılar) akıllarındaki noksanlığa da bir işaret vardır.

6- İşte bunlar, dikkat çekilen yaratmakla ilgili bu âyetler ve onları anlatan bu indirilmiş âyetler, bu sûre Allah'ın âyetleridir. Allah'ın kudret ve irâdesini, hikmet ve hükümlerini anlatmak için ortaya koyduğu ve indirdiği delillerdir. Allah ve âyetlerinden sonra artık hangi söze inanacaklar? yani Allah'a ve âyetlerine inanmadıktan sonra o imansızlar hangi söze inanırlar, hiç? (Yani hiçbir şeye inanmazlar.)

7-11- "Her günahkâr kişinin vay haline! O, Allah'ın âyetlerini işitir de..." Ebu Cehil ve Nadr b. Hâris gibiler hakkında inmiştir. "Sonra büyüklük taslayarak ısrar eder..." ısrarın aslı, eşeğin kulaklarını dikip kıçın kıçın dayatmasıdır.

Meâl-i Şerifi

12- Allah O (yüce) zâttır ki, emriyle içinde gemilerin seyretmesi, sizin de O'nun lütfundan rızık aramanız ve şükretmeniz için denizi emrinize vermiştir.

13- O, göklerde ve yerde bulunan herşeyi kendinden bir lütuf olarak sizin hizmetinize vermiştir. Şüphesiz bunda düşünen topluluklar için ibret ve deliller vardır.

14- Ey Muhammed! İman edenlere söyle: Allah'ın cezalandıracağı günlerin geleceğini ummayanları şimdilik bağışlasınlar. Çünkü Allah her kavmi kazandıklarıyla cezalandıracaktır.

15- Her kim iyi bir iş yaparsa onun faydası kendisinedir. Kim de kötülük yaparsa zararı yine kendinedir. Sonra hep Rabbinize döndürüleceksiniz.

16- Andolsun ki biz, vaktiyle İsrailoğulları'na kitap, hüküm ve peygamberlik vermiştik. Onları temiz rızıklarla rızıklandırmıştık. Ve onları âlemlerden üstün kılmıştık.

17- Din hususunda onlara apaçık deliller verdik. Fakat onlar, kendilerine ilim geldikten sonra aralarındaki çekememezlik ve düşmanlık yüzünden

ayrılığa düşmüşlerdi. Şüphesiz Rabbin, ayrılığa düştükleri şeylerde, kıyâmet günü aralarında hükmedecektir.

18- Sonra (Ey Muhammed) seni din hususunda apaçık bir şeriat sahibi kıldık. Sen ona uy, bilmeyenlerin hevâ ve heveslerine uyma.

19- Çünkü onlar Allah'tan gelecek hiçbir şeyi senden uzaklaştıramazlar. Şüphesiz zâlimler, birbirlerinin dostlarıdır. Allah ise müttakilerin dostudur.

20- Bu (Kur'an) insanların kalb gözünü açan bir nur, kesin bilgi edinmek isteyen bir toplum için de hidâyet ve rahmettir.

21- Yoksa, kötülük işleyenler, hayatlarında ve ölümlerinde kendilerini, iman edip iyi ameller işleyen kimselerle bir tutacağımızı mı zannettiler? Ne kötü hüküm veriyorlar!

12- Allah; ilâhlık, yalnız kendisinin hakkı olan azamet ve kemâl sahibi o nimet veren, herşeye gücü yeten bir zatdır ki size veya sizin için denizi emrinize amâde kılmıştır.

TESHİR: Bir şeyi zorla hizmete koşmak, itaat ettirmek ve boyun eğdirmektir. Ve de lâm, bağlaç veya sebep gösterme lâmı olabilir. Bağlaç olduğuna göre sizin emrinize verdi, demek olur. Sebep gösterme lâmı oduğuna göre de sizin için, yani sizin menfaatiniz amacı ve hikmeti için emriyle sizin hizmetinize vermiştir, demek olur. "Emri ile" kaydı buna bir işaret gibidir. Emriyle onda gemiler hareket etsin diye. Yani sizin menfaatiniz için ise de sizin emrinizle değil, O'nun emri ile hareket etmesi için emrinize verdi. Emri, izin ve irâdesi ve ona delâlet eden işlerle ilgili hükmü demektir ki hem geminin hacmi ile aynı hacimdeki su arasındaki hafiflik ve ağırlık oranını ve hem onunla harekete getiren güç arasındaki şiddet ve karşı koymak oranını, hem de çevredeki durum ve şartların onlarla uygun bir şekilde sevk ve idare etmesi hükümlerini kapsar. Yoksa insanlar her istedikleri gibi denizde tasarruf edemezler. Allah'ın emrini tatbik etmeden sırf kendi emirleriyle gemi yürütemezler. Allah'ın emriyle gemi yürüsün ve Allah'ın lütfundan isteyip arayasınız diye, ticaret, dalgıçlık, avcılık ve diğer araştırma ve kazanma şekilleriyle kara ve denizde tasarruf edip kazanasınız. Hem de umulur ki şükredesiniz. Bu nimetlerin yalnız O'nun olduğunu bilip mabud olarak yalnız O'nu tanıyasınız ve O'nun emirlerini, yasaklarını tanıyarak O'na ibadet ve kulluk edesiniz, Allah'a ortak koşmaktan ve nankörlükten kaçınasınız. Şükür yalnız nimeti ve nimetin zevk ve neşesini sezmek değil, nimeti vereni tanımak ve O'nun nimeti karşılığında O'nu yüceltmektir. Hem O'nun

nimeti bu kadarla kalmıyor.

13- Hem göklerde ve yerde ne varsa hepsini kendisinden emrinize amâde kıldı. Başka birinin aracılığıyla değil, yalnız kendisinin yaratma ve itaat ettirmesiyle hepsini sizin menfaatlerinize ve yararlarınıza hizmet ettirmektedir. Yahut size, sizin hizmetinize vermiştir. Yüce Allah katından bir lütuf olmak üzere hepsini bir şekilde çalıştırabilirsiniz. Şüphe yok ki bunda, bu boyun eğdirmede düşünecek bir toplum için çok ibretler vardır ki Allah Teâlâ'nın insan üzerindeki nimetinin çokluğuna ve insana olan lütuf ve yardımda bulunmasının önemine ve insanın Allah'dan başkasına kulluğu caiz olamayacağına delâlet eder. Bu âyet, çok dikkat çeken bir âyettir. İlk önce tefsir bilginleri, buradaki "hepsini kendinden" kaydının irabında bir kaç değişik görüş göstermişlerdir. Zemahşeri sözünde mânâsı nedir ve i'rab açısından yeri ne oluyor? sorusuna karşı der ki: Hal yerindedir. Yani mânâsı şudur: "O, bütün bu eşyaları kendinden olarak kendi katından meydana gelmiş olarak size boyun eğdirdi." Yani O, kudret ve hikmeti ile onları oluşturan ve yaratan, sonra da yarattığı halkın hizmetine verendir. Hazfedilmiş bir mübtedânın haberi olması da caizdir. "Onların hepsini kendinden" demek olur. Bir de yukarıda geçen tekit almak üzere diye başlanması da caizdir. 'nın mübtedâ, 'nün haber olması da caizdir.

Taberî, İbnü Abbas'tan "yani herşey Allah Teâlâ'dandır" diye nakleder ki bütün tefsir bilginleri ve hadis bilginleri bunu Zemahşerî'nin dediği gibi Allah Teâlâ tarafından yaratılmış ve yoktan varedilmiştir diye anlarlar. Rivâyet edilir ki; Hârun-ı Reşid'in huzurunda hristiyan rahiplerinden birisi Hz. İsâ hakkındaki inancına Kur'an'dan "Meryeme ulaştırdığı "kün: ol" kelimesi (nin eseri)dir. Ondan bir ruhtur." (Nisâ Sûresi, 4/171) sözü ile delil getirmek istemiş "bir kısmı" mânâsını ifâde eder demişti. Ona karşı Hüseyin b. Ali b. Vâkıd da bu âyeti okumuş ne ise da odur. Her şey Allah'ın bir parçası demek olmayıp Allah tarafından yaratılmış demek olduğu gibi İsâ da Allah tarafından yaratılmış bir ruh demek olduğunu anlatmıştır.

Vahdet-i vücudçu sofilerin ise burada başka bir neşesi vardır. Alûsî'nin açıkladığına göre sofilerden şeyh İbrâhim Gûrânî demiştir ki: Yaratılmışlar, vücud-ı müfâzın meydana çıkmasıdır. Vücûd-ı müfâz kendisine amâ denilen Rahmânî nefesin şeklidir. Şöyle ki; amâ işin hakikatında yokluk işlerinden ibaret olan seçkin gerçekler üzere yayılmıştır, yayılma sonradan olan bir şeydir. Ve amâ asıl ile beraber olmasından dolayı, Allah Teâlâ'nın zatından ayrı bir şeydir. Çünkü Yüce Allah'ın zatı, eşyanın aslına bağlı bulunmayan tek varlıktır. Dolayısıyla varlıklar, amâ'de sonradan meydana gelen ve bununla ayakta duran şekillerdir. Allah Teâlâ da onların idarecisidir. Çünkü yüce Allah, o şekillere devamlılıkla imdad eden gizli kuvvetin ilkidir. Bundan olayların, Hakk'ın zatı ile meydana gelmesi gerekmez. Ve Hak Teâlâ'nın onda olması da gerekmez. Çünkü yüce Allah'ın varlığı, esaslardan soyuttur, onlarla beraber bulunmaz. Onlara göre belli olan ancak amâ'dır ki onun varlığı müfâzdır (taşıp yayılmıştır.) Bu ifâde, Halk-ı işrâk teorisine bir tatbik oluyor. Yaratma ve icad deyimi yerine, varlığı bol bol bereketlendirmek deyimini koymak daha güzel bir ifâde değildir. Bunun için yukarıda açıklandığı gibi tefsir ve hadis bilginlerinin ifâdeleri daha açık ve daha fazla tercihe layıktır. Bizim zevkimize kalırsa mânâsı ile 'den mefûl-i mutlak olması minnet yerinde kullanmaya daha uygundur. Yani bu itâat ettirmek ne insanlardan ne de eşyadan bir sebep ve gerekçe ile değil yalnız Allah'ın insanlara bir lütuf ve yardımından meydana gelmiştir. Ve onun için yalnız O'na kulluk etmek ile şükretmelidir. Bu anlaşıldıktan sonra gelelim diğer bir probleme; burada gerek "sizin emrinize verdi" demek olsun, gerekse "sizin için boyun eğdirdi" demek olsun ikisinde de insanların bütün eşyadan daha önemli olduğunu ifade eder. Çünkü bütün gökler ve yerdeki eşyanın insana boyun eğmesi, insanın hepsine hâkimiyetini ve üstünlüğünü ifâde edeceği gibi insan için boyun eğdirilmiş olması da insanın yaratılışın hedefi olmasını ifâde eder. Her iki durumda ise insan diğer eşyadan daha gelişmiş bir şekilde yaratılmış demek olacağından "Elbette gökleri ve yeri yaratmak, insanları yaratmakdan daha da büyüktür.." (Gâfir Sûresi, 40/57) âyeti ile bu âyet arasında bir çelişki olmaz mı? diye bir soru akla gelir. Tefsir bilginlerinden buna aykırı bir görüş ileri sürene rastlamadığımdan âyetin gerektirdiği tefekkür ile bunu şöyle anlayabileceğimizi arzederim: İnsanın iki yönü vardır. Birisi fizikî, birisi de rûhî yönüdür. Fizikî yönüyle açıkça biliniyor ki insanın yaratılışı gökler ve yerin yanında bir zerre denemeyecek kadar küçüktür. Fakat ruhî yönüne gelince

"Ve içine ruhumdan üflediğim vakit.." izâfeti ile şereflendirilmiş ve "De ki; Ruh, Rabbimin emrindendir.." (İsrâ, 17/85) açıklamasıyla yüceltilmiş olan insan ruhu, âlemlerin diğer canlı ve cansız cisimlerin sahip olmadığı yüksek bir kapsamlılığa sahiptir. İşte bu âyette açıkça ifâde edilen "itaat ettirme" de bu yönüyledir. İnsanın bir bakışla yer ve gökten ne kadar geniş bir sahayı görebildiği gözönünde bulundurulursa bu "itaat ettirmenin" bir anı düşünülmüş olur. Bu âyetin, bilhassa tefekkür âyeti olmak üzere seçilmiş olması da gösterir ki buradaki genel itaat ettirmeden maksat, ruhî yönden itaat ettirmedir. Fiilen itaat ettirme ise onun bir neticesi olarak meydana gelir. Bu şekliyle bu âyet daha çok tefekkürlerle ilerlemeye elverişli ise de bu kadarını işaret etmek yeter. Yalnız şunu bir daha hatırlatalım ki bu tefekkürün ilk neticesi insana bu teshiri (itaat ettirmeyi) lütuf buyurmuş olan en üstün ve en yüce zatın birliğini bilerek nimetlerine şükretmek önermesi olacağını unutmayalım.

14-15- İmân edenlere söyle: Allah'ın (kâfirleri cezalandırıp müminlere zafer vereceği) günlerinin geleceğini ummayanları bağışlasınlar. Araplar, savaş gibi büyük tarihi olaylara "eyyâm" derler. Meselâ Araplar'ın büyük tarihi olaylarına "eyyâm-ı Arab" denilirdi ki meşhur bir mecâzdır. Bu şekliyle "eyyâmullâh" da Allah'ın düşmanlarının başına getirdiği belâlar, yahut Allah'ın müminlere yardımı, sevap ve mükâfâtı ve vaadi; kâfirlere kahır ve azâbı ve tehdidi için belirlediği vakitler demek olur ki şununla açıklanmıştır da denebilir. Bir kavmi kazandıkları ile cezalandırmak için olan günler yahut cezalandıracağı için bağışlasınlar. Bu cümle, emrin yahut cevabı olan "Bağışlasınlar." ifadesinin esas sebebidir. Yahut da "eyyâmullâhın (Allah günlerinin) açıklaması yerinde kaydı olup dolayısıyla emrin hikmetini de ifade eder. Kavim de müminler veya kâfirler, yahut her ikisi olabilir. Ceza da ona göre cezalandırmayı ve mükâfatlandırmayı kapsar. Birisi Hz. Ömer'e sövmüş, o da onu yakalamak istemiş, affetmesi için bu âyet inmiştir deniliyor. Âyette kastedilen, gerektiğinde savaşmayı yasaklamak değil, kişisel olarak bayağı kavgaları yasaklamaktır. Bundan dolayı savaşı emreden ayetlerle bu âyetin nesh edilmesi (hükümsüz kılınması) gerekmez. Hattâ "eyyâmullâh" ile ona işaret vardır

16- "Andolsun ki, biz İsrailoğulları'na vermiştik.." "Her kim de kötülük yaparsa o da kendi aleyhinedir." hükmünün yalnız kişide değil, toplumda da meydana geldiğine misaldir. Nitekim İsrâ Sûresi'nde "Eğer güzel işler görürseniz, kendiniz içindir. Yok eğer kötülük yaparsanız o da kendinizedir." (İsrâ, 17/7) buyurulmuştu. (O âyetin tefsirine bkz.) Kitab, Tevrat

veya Zebur ve İncil'i de kapsayacak şekilde, kitap cinsi; hüküm, hükümet ve peygamberlik. Çünkü İsrailoğulları'nda çok peygamber gelmiştir.

17- Ve onlara bu emirden apaçık deliller verdik. Bu din hususunda açık deliller veya mucizeler verdik. İbnü Abbas hazretleri demiştir ki; bu emirden maksat Peygamber (s.a.v.) ile ilgili hususlardır. Yani peygamberlerin en sonuncusunun geleceğini ve Tihâme'den Medine'ye hicret edeceğini açıklamıştı. (Bakara Sûresi'ne bkz.) Kıyamet günü, Allah günlerinden bir gündür ki o günkü hüküm, hakkı ile sorumlu tutmak ve yapılan işin karşılığını vermektir.

18- Sonra biz seni din hususunda apaçık bir şeriat sahibi kıldık. Bahir de der ki: Arapça'da şeriat, insanların ırmaklardan ve benzeri şeylerden su almaya vardıkları yerdir. Din şeriatı da bu mânâdandır. Çünkü insanlar ondan Allah'ın emirlerine ve rahmetine ve yakınına ererler. Râğıb da demiştir ki; şerı' aslında masdardır. Sonra açık ve geniş yola isim yapılmış şeri, şir'a ve şeriat denilmiştir. Bu da dinde Allah'ın yolu anlamına istiâre yoluyla kullanılmıştır. Bazıları şeriata, şeriat denilmesi, su içmek için kullanılan yola şu yönüyle benzetildiğini söylemişlerdir: Çünkü hakikat ve doğruluk üzere onda yürüyen hem kanar, hem temizlenir. Kanmaktan maksat, bazı bilginlerin dediği şu sözdür: İçerdim kanmazdım, Allah'ı tanıdığımda içmeden kandım. Temizlenmekten maksat da; "Ey ehl-i beyt! Allah ancak sizden şan ve şerefi kirletebilecek günahları uzaklaştırmak ve sizi tertemiz yapmak istiyor." (Ahzâb, 33/33) âyetinin mânâsıdır. Burada de tenvin yüceltme içindir. Emir, din işi veya Allah'ın emri demektir. Yani bu Kur'anda açıklandığı üzere Allah'ın sana vahyettiği emir ve yasaktan bir büyük ve geniş yol, koskoca bir şeriat üzere seni görevlendirdik.<D> Onun için o şeriata uy, kendini ona uydur da bilmeyenlerin hevâ ve heveslerine uyma. Allah'ın hükümlerine ilmi olmayan veya ilmin gereğine uymayan kimseler yalnız kendi zevk ve heveslerinin arkasında koşarlar. Hevâ ve hevesler ise kişiye göre

değişir. İsrailoğulları gibi ihtilâfa düşürür, Allah'ın gazabına götürür. Şeriat ise toplar, tevhid (Allah'ın birliğine inanmakla) rızasına götürür. Şeriata uy da cahillerin nefsani arzularına uyma.

19- Çünkü onlar Allah'tan gelecek hiçbir şeyi senden uzaklaştıramazlar. Onlara uyduğun takdirde Allah'tan gelecek olan azab ve cezadan seni hiçbir şekilde kurtaramazlar. Şüphesiz zâlimler, birbirlerinin dostlarıdırlar. Onun için onlara, yalnız zâlim olanlar uyar, dost olur. Allah ise müttakilerin dostudur. Zulümden, haksızlıktan korunanları sever, onlara yardım eder. Onun için sen o bilgisizlere, zâlimlere uyma da, takvâya (Allah'tan korkmaya) devam et, korun.

20- Bu Kur'an, veya özellikle bu öğüt veya şeriata uymakla Allah'tan korkma hususu insanlar için kalb gözlerini aşan bir nurdur. Arzulara, şehvetlere uymak, insanların kalblerini körlettiği, hakkı anlamalarına engel olduğu gibi Allah'ın sözünü ve emirlerini tutarak şeriatına uymak da insanların hakka doğru kalb gözlerini açan basiret (öngörü) nurlarıdır. Ve kesin olarak inanan kimseler için hak ve mükâfatı gösteren bir hidâyet ve mutluluğa erdirecek bir rahmettir.

21- Yoksa kötülükleri işleyip duranlar, günahları işlemekle bulaşık ve yaralı olan kimseler sandılar mı ki kendilerini o imân edip de iyi ameller yapan kimseler gibi yapacağız, hayatlarını ve ölümlerini eşit kılacağız? Öyle mi sandılar? Yani dünya hayatında kendileri hakkında "Allah'ın ceza günlerinin geleceğini ummayanları bağışlasınlar ki, Allah her bir kavmi kazandığı ile cezalandırsın." (Casiye, 45/14) şeklinde af ve müsamaha ile emrettik diye ahirette de öyle olacaklar, müminler gibi mağfirete erecekler mi zannettiler. Ne kötü hüküm veriyorlar! Halbuki:

Meâl-i Şerifi

22- Halbuki Allah, gökleri ve yeri hak ile yarattı. Hem de herkese yaptığının karşılığı verilmek üzere, onlara asla haksızlık edilmez.

23- (Ey Muhammed!) Hevâ ve hevesini kendine ilâh edinen, Allah'ın kendi ilmi dahilinde saptırdığı, kulağını ve kalbini mühürleyip gözüne perde çektiği kimseyi görüyor musun? Şimdi onu Allah'tan başka kim hidâyete erdirebilir? Hala düşünmez misiniz?

24- Hem müşrikler dediler ki: "Hayat, ancak bu dünya hayatımızdan ibarettir. Ölürüz ve yaşarız. Bizi ancak geçen zaman yokluğa sürükler. Halbuki onların bu hususta hiçbir bilgileri yoktur. Onlar, sadece böyle zannederler.

25- Kendilerine âyetlerimiz açıkça okunduğu zaman; "Eğer sözünüzde doğru iseniz atalarımızı diriltip getirin." demekten başka söylenecek hiçbir delil yoktur.

26- (Ey Muhammed!) De ki: "Allah sizi diriltir. Sonra sizi o öldürür, sonra da geleceğinde şüphe olmayan kıyamet gününde (diriltip) bir araya toplar. Fakat insanların çoğu bilmezler.

22- Halbuki Allah gökleri ve yeri hak ile yarattı. Zulum ile değil, hak ve hakkaniyet (adâlet) üzere her birinin özelliğinde gerek birbirine ve gerek yaratıcılarına göre vacib olan adalet ve hikmeti gözeterek yarattı.

Bu âyet önceki hükme bir delil mahiyetindedir. Çünkü hak ile yaratış zalimden mazlumun (zulme uğrayan kimsenin) hakkını hemen almak ve iyi ile kötüyü eşit tutmayıp iyiye, iyiliğinin, kötüye de kötülüğünün cezasını vermek demek olan adâleti gerektirir. Şu halde bu husus, bugün şu dünyada olmuyorsa yarın âhirette olması lazım gelir. Onun için bu mânâ açıkça ifade edilerek buyuruluyor ki; Hem herkes hakları yenmeksizin kazandığı ile cezalandırılmak, yani iyiye iyi, kötüye kötü karşılığı verilmesi için yaratılmıştır. Bundan dolayı kötülük yapanların geleceği iyilik yapanların geleceği ile eşit olamaz. Birisi ceza görürken diğer mükafat görecektir.

23-Böyle olunca hevâ ve hevesini kendine ilâh edinen kimseyi gördün mü? Hakkı düşünmeyip keyfi ne isterse onu ilah edinmiş kendi zevkinin sevdasına düşmüş. Allah da bir ilim üzerine onu şaşırtmış "Fakat kendilerine ancak ilim geldikten sonra, birbirlerini çekememezlik yüzünden ayrılığa düşmüşlerdi." (Câsiye, 45/17) ifadesindeki gibi olmuş, ve kulağını ve kalbini üstünden mühürlemiş ve gözüne bir perde çekmiştir. Çünkü hevâ ve şehvet gözü kör, kulağı sağır, kalbi duygusuz eder. O kimse bilgin de olsa ilmine rağmen hakkı duymaz olur. Nitekim filozofların ve dünya hayatına düşkün din bilginlerinin bir çoğu böyle olmuştur. Artık onu Allah'tan başka kim hidâyete erdirilebilir? Yani Allah şaşırttıktan sonra kimin haddine ki onu hidâyet etsin. Halâ düşünmeyecek misiniz? Bu uyarılar karşısında hevâ ve hevesleri bırakarak ilmin gereğine göre bir düşünüp hak ve sonucu anlamayacak mısınız?

24-26-Bunların sapıklıklarını ve kulak ve kalblerinin mühürlenme hükümlerini açıklamakla buyuruluyor ki: Ve dediler, yani ilme karşı hevâ ve heveslerini ilâh edinenler sapkınlıklarından dediler ki: Dünya hayatımızdan başka hayat yoktur. Hayat denilen şey ondan ibârettir. Ölürüz ve yaşarız, öleceğimizi bilmekle beraber dünya hayatını yaşarız, ondan ötesi yoktur. Bizi başka bir şey değil dehir helâk eder.

DEHİR: Aslında âlemin kalma (devam etme) müddeti demektir. "Yani onu yendi." fiilinden masdar da olur. Râğıb der ki; dehir, kainatın var oluşunun başlangıcından sonuna kadar olan müddetin ismidir.(1) "Gerçekten insan üzerine dehirden bir müddet geldi ki:" (Dehr (insan), 76/1). Sonra çok bir müddete de denilir. Zaman, az bir müddete, denilmesi

itibarıyla bundan farklıdır. Falancanın dehri, onun hayat müddeti demek olur. Bir de dahir masdar olur. denilir. "Falana bir felâket bir sarış sardı." demektir. Şu halde dehir ya masdar veya isim olur. Masdar olduğuna göre kahretmek, yenmek ve istilâ etmek mânâsına gelir. İsim olduğu vakit de esas mânâsı bütün zaman yani bütün kâinatın baştan sonuna kadar akıp geçmesi süresidir ki bu özellikle ile 'dir. Bundan başka bir de uzun bir zaman, çok fazla bir müddet mânâsına gelir ki lâmsız (belirsiz) olarak denildiği zaman bu mânâ birden bire akla gelir. İmâm-ı Azam Ebû Hanife hazretleri nekire (belirsiz) olan bu dehrin mânâsında, yani ne kadar bir zamana denildiği hususunda görüş belirtmemiştir. Zaman kelimesi ise dehrin az veya çok bütün parçalarında da kullanıldığından dolayı daha umumî ve genel olmuş oluyor. Zaman geçmiş, şimdiki zaman ve gelecek kısımlarına ayrılır ise kâinatın baştan sona kadar bir uzamasının ifâdesi demek olduğundan zaman, dehrin makamlarından olarak düşünülür. Burada üç mânâdan her birine göre yorumlanabilir ise de en fazla zamanın geçmesi ve uzun zaman diye tefsir edilmiştir. Çünkü sözkonusu olan yok etme, kâinatın sonu olan herşeyin yok edilmesi değil, bazı şeylerin yok edilmesidir.

Meâl-i Şerifi

27- Göklerin ve yerin mülkü sadece Allah'ındır. Kıyâmetin kapacağı gün varya, işte o gün batıla sapanlar hep hüsrana düşecekler.

28- O gün her ümmeti, diz çökmüş görürsün. Her ümmet, kendi kitabına çağırılır, onlara: "Bugün yaptığınız amellerin cezası verilecektir.

29- İşte kitabınız, yüzünüze karşı hakkı söylüyor, çünkü biz sizin yaptıklarnızı hep kaydediyorduk." (denir).

30- İman edip iyi işler yapanlara gelince; Rableri onları rahmeti içine koyacaktır. İşte apaçık kurtuluş budur.

31, Ama kâfirlere gelince; onlara da denilir ki; "Size âyetlerim okunmadı mı? Siz büyüklük tasladınız ve günah işleyen bir kavim oldunuz değil mi?

32- Allah'ın vaadi gerçektir. "O kıyâmetin geleceğinde şüphe yoktur." denildiğinde "Kıyamet nedir bilmiyoruz." Yalnız bir zandan ibârettir sanıyoruz. Fakat bu hususta kesin bir bilgimiz yok." derdiniz.

33- Derken yaptıkları amellerin kötülüğü gözlerinin önüne serildi, alay edip durdukları şey onları kuşatıverdi.

34- O gün kâfirlere şöyle denilir; "Siz, dünyada bugüne kavuşmayı nasıl unuttuysanız, biz de bugün sizi öylece unutacağız. Yeriniz ateştir ve sizin için yardımcılardan bir kimse de yoktur."

35- Bunun sebebi şudur; Siz Allah'ın âyetlerini alaya aldınız, dünya hayatı sizi aldattı. Artık bugün onlar, ateşten çıkarılmayacaklar ve kendilerinden özür dilemeleri de kabul edilmeyecektir.

36- Hamd, göklerin Rabbi, yerin Rabbi ve âlemlerin Rabbi olan Allah'a mahsustur.

37- Göklerde ve yerde büyüklük ve hâkimiyet O'nundur. O, Aziz'dir (herşeye galiptir); Hakîm'dir (hüküm ve hikmet sahibidir).

27-37- "Kıyametin kopacağı gün..." Saat, aslında Râgıb'ın açıkladığına göre zamanın parçalarından bir parçadır. Buna benzetilerek kıyâmete de saat denilir. "Kıyamet yaklaştı.." (Kamer, 54/1), "Kıyametin ne zaman kopacağı bilgisi ona aittir." (Zuhruf, 43/85), "Ey muhammed! Sana kıyametin ne zaman kopacağını sorarlar." (Nâziât, 79/42) gibi. Bunun iki ayrı yorumu vardır. Birisi: "Ve o hesaba çekenlerin en süratli olanıdır." (En'âm, 6/62) buyurulduğu üzere sürâtle hesap görmektir. Birisi de şöyle açıklanan mânâdır. "Onlar kıyameti gördükleri gün, dünyada ancak bir akşam ve bir kuşluk vakti kadar kaldıklarını sanırlar." (Nâziât Sûresi, 79/46), "Dünyada sanki gündüzün bir anı kadar kalmış olduklarını sanacaklar." (Yunus, 10/45), "Ve kıyâmet koptuğu gün." (Câsiye, 45/27) Birincisi kıyâmet, ikincisi zamanın az bir parçasıdır. Bir de denilmiştir ki kıyâmet mânâsına saat üç tanedir: 1- Büyük saat ki insanların hesaplaşma için diriltilmesidir. Nitekim "Fuhuş ve ahlaksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyâmet kopmaz." hadisinde peygamber (s.a.v.) buna işaret etmiştir. 2- Orta saat (kıyâmet), bir asır halkının ölümüdür. Nitekim rivâyet olunduğu üzere Peygamber (s.a.v.) Abdullah b. Üneys'i görmüş, "Bu çocuğun ömrü uzarsa kıyamet kopuncaya kadar ölmez buyurmuştu ki sözkonusu zat, sahabenin en son vefat edenidir deniliyor. 3- Küçük saat (kıyamet); insanın ölümüdür ki her insanın kıyameti kendi ölümüdür. "Allah'ın huzuruna çıkmayı yalanlayanlar,

gerçekten hüsrana uğramışlardır. Kıyâmet günü (ölümleri) ansızın gelince onlar günahlarını sırtlarına yüklenmiş olarak... (Enâm Sûresi, 6/31) gibi bazı âyetlerde de saat bu mânâyadır. "Kim ölürse, onun kıyameti kopmuştur." Bununla birlikte bizim anladığımıza göre hangi mânâya olursa olsun kıyâmete saat denilmesi, Allah katında belirlenmiş bir sürenin bir vaktin saatinin gelmesi itibarıyladır. Nitekim dilimizde de "vakti ve saati gelmiş" deyimi herkesçe bilinmektedir. Burada da saat kıyâmet mânâsınadır.

Ve her ümmeti (Câsiye) diz çökmüş olarak görürsün. Câsiye, iki mânâ ile tefsir edilmiştir. Birisi diz çökmüş mânâsınadır ki gereği kasdedilmiştir. Çünkü diz çökmek derli toplu, en itinalı ve hürmetli vaziyettir (pozisyondur). Birisi de toplanmış cemaat mânâsınadır ki den alınmıştır. Bir araya gelmiş taş yığınına denir. Maksat, Yâsin Sûresi'nde "Onların hepsi mutlaka huzurumuzda toplanıp hesap için hazır bulundurulacaklardır." (Yâsin, 36/32) buyurulduğu üzere Allah'ın huzurunda hesap için toplanmaktır.


46-AHKAF:

1-10- İlimden geriye kalmış bir eser, önceki peygamberlerin ilimlerinden kalma rivayete dayanan bir ilim. Yahut toz üstüne bir yazı, "De ki: Ben peygamberlerin ilki değilim."

BİDİ', BİD'AT, âdette hiç örneği geçmemiş yeni türemiş, türedi, yani ilk olarak peygamberlik iddia eden, yahut hiç bir peygambere benzemeyerek, kendi kendine Allah'ın izni olmaksızın bir takım örneği olmayan şeyler icad edecek bir icadcı değilim. İsrailoğulları'ndan bir şahid de onun bir benzerine şehadet edip iman getirir. Buradaki zamirinde iki ihtimal vardır. Biri Kur'ân'a, biri de peygambere raci olmasıdır. Kur'ân'ın Tevrat gibi Allah kitabı olduğuna, yahut Hz. Peygamber'in Musa gibi bir peygamber olduğuna şehadet ederek iman eder. Bakara Sûresi'nde açıklaması geçtiği üzere Tevrat'ta Hz. Peygamber Hz. Musa'ya "Senin gibi bir peygamber" diye Musa'nın benzeri bir peygamber olmak üzere anlatılmıştı. İsrailoğulları'ndan böyle şehadet eden şahit de çoğunluğun görüşüne göre Abdullah b. Selam (r.a.)'dır. İmam Şa'bi gibi bazıları şahidden maksadın Hz. Musa olduğunu söylemişlerdir ki daha önce haber vermiştir. İbnü Cerir ve diğerlerinin rivayetlerine göre Sa'd b. Ebi Vakkas (r.a) demiştir ki: Resul-i Ekrem (s.a.v.) "Yeryüzünde yürüyen bir kimse hakkında o cennetliktir derken işitmedim. Abdullah b. Selam'dan başka ki "İsrailoğulları'ndan bir şahit de onun bir benzerine şehadet edip iman getirir." âyeti de onun hakkında nazil oldu. Sûrenin Mekkî, Abdullah b. Selam'ın iman edişinin ise Medine'de olması itibarıyla bu durumda bu âyet gaib haberlerinden demek olur. Fakat yukarıda işaret olunduğu üzere bazıları sûre Mekkî olmakla beraber bu âyetin Medenî olduğunu söylemişlerdir. Hasen'den rivayet olunur ki şöyle demiştir. "Bana şu haber ulaştı, Abdullah b. Selam İslâm'a girmek istediği zaman: Ya Resulullah dedi, yahudiler bilir ki ben onların âlimlerindenim, babam da onların âlimlerinden idi. Halbuki şimdi ben şehadet ediyorum ki, sen Allah'ın hak peygamberisin ve onlar seni Tevrat'ta yazılı bulurlar, şimdi filana, filana ve daha yahudilerden adlarını saydıklarına adam gönder ve beni evinde gizle de onlara benden ve babamdan sor, çünkü benim kendilerinin en âlimi olduğumu, babamın da en âlimlerinden bulunduğunu şüphesiz söyleyeceklerdir. Ben de o zaman çıkarım, ve senin Allah'ın Resulü olduğunu ve onların seni yanlarındaki Tevrat'ta

yazılı olarak bulduklarını ve gerçekte senin hidayet ve hak din ile gönderildiğine şehadet ederim. Resul-i Ekrem (s.a.v.) de öyle yaptı, onu evinde gizledi, yahudileri çağırttı, yanına girdiler, derken Resulullah (s.a.v.) buyurdu ki: "Sizin içinizde Abdullah b. Selam nedir?" kendisi dediler bizim en âlimimiz, babası da. O halde müslüman olduysa ne dersiniz?", "olmaz" dediler, üç kere tekrar ettiler, bunun üzerine çağırdı, o da çıktı sonra: "Ben, şahitlik ederim ki sen Allah'ın Resulü'sün, onlar seni yanlarındaki Tevrat'ta yazılı olarak buluyorlar ve sen hidayet ve hak dini ile gönderildin." dedi. Deyince yahudiler biz senden bunu beklemezdik ey Abdullah b. Selam dediler. Küfrederek çıktılar. Allah Teâlâ da bu âyeti indirdi. "De ki: Ne dersiniz bu Kur'ân Allah tarafından ise ve siz de onu inkâr etmişseniz bununla birlikte İsrailoğulları'ndan bir şahit de onun bir benzerini Tevratta görüp inanmış iken siz hala büyüklük taslarsanız haksızlık etmiş olmaz mısınız? Şüphesiz ki Allah zalim bir topluluğu doğru yola iletmez." Buna dair diğer rivayetler de vardır. Bununla beraber Mesruk'da demiştir ki bu Abdullah b. Selam hakkında nazil olmadı, Mekke'de nazil oldu, Abdullah b. Selam ise Medine'de müslüman oldu. Bu ancak Resulullah'ın kavmine karşı bir delilidir. Tevrat, Kur'ân gibi Musa da Muhammed (s.a.v.) gibidir. Onlar Tevrat'a ve peygamberlerine iman ettiler de siz küfrettiniz, demektir. İbnü Cerir der ki gerçi Mesruk'un dediği âyetin zahirine daha uygundur. Çünkü "De ki: Ne dersiniz eğer o Kur'ân Allah tarafından ve siz ona küfretmiş iseniz" âyeti Allah tarafından Kureyş müşriklerine karşı bir kınama ve peygamberi için onlar aleyhine bir delil gösterme makamındadır. Bu âyet de daha öncesindeki âyetlerin benzeridir. Onlarda ne kitap ehlinin ne de yahudilerin zikri geçmediği gibi daha önce zikri geçenlerden sözün çevrilmesine delalet eder bir karine de görülmüyor. Fakat Resulullah'ın ashabından bir cemaatten maksat Abdulah b. Selam olduğuna dair haber varid olmuştur. Ve tevil ehlinin çoğu da bunun üzerinde yürümüştür. Bunlar ise Kur'ân'ın mânâlarını ve nüzul sebebini ve ne kastedilmiş olduğunu da daha iyi bilirler. Buna göre şehit Abdullah b. Selam, kınanan muhataplar da yahudi topluluğu olmuş oluyor, yalnız Taberî'nin daha önce zikri geçenlerden sözün değiştirilmesine delalet eder bir karine görülmüyor, demesi üzerinde düşünmek gerekir. Çünkü bir kere başta "İnkâr edenler uyarıldıkları şeyden yüz çeviriyorlar." buyurulmakla

sözün asıl sevkinin, mutlak kâfirler hakkında olduğu gösterilmiş sonra da iki "De ki: Ne dersiniz?" hitabı ile bunların iki kısmına işaret olunarak birincisi ile müşriklere, ikincisi ile de diğerlerine yahut hepsine hitap yapıldığı anlatılmıştır. Demek ki hem asıl sözün gelişi birliği muhafaza edilmiş hem de iki kere "Deki ne dersiniz?" buyurulmakla bir hitap değişikliği karinesi de verilmiştir. Şu halde "Şüphesiz ki Allah zalim topluluğu doğru yola iletmez", ifadesi ilk bakışta yahudilere uygun olmakla beraber anlam itibarıyla hepsinden geneldir. Bu cümle, şartın cevabı yerinde bulunmaktadır. Yani öyle olunca siz zulmetmiş olursunuz, hidayete eremezsiniz. Çünkü:

Meâl-i Şerifi

İnkâr edenler, iman ednler için: "Eğer İslâm'da bir hayır olsaydı onlar, onu kabulde bizi geçemezlerdi." derler. Bununla muvaffak olamayınca da: "Bu eski bir yalandır." diyeceklerdir.

12- Kur'ân'dan önce de bir rehber ve rahmet olarak Musa'nın kitabı Tevrat vardı. Bu Kur'ân ise zulmedenleri uyarmak, iyilik yapanları müjdelemek için Arap lisanı ile indirilen ve kendinden öncekileri tasdik eden bir kitaptır.

13- "Gerçekten Rabbimiz Allah'tır." deyip, sonra da dosdoğru olanlara gelince onlar için hiçbir korku yoktur ve onlar üzülmeyeceklerdir.

14- İşte onlar cennetlikdirler, yaptıklarına karşılık orada ebedi olarak kalacaklardır.

15- Biz insana ana ve babasına iyilik yapmayı tavsiye ettik. Anası onu zahmetle karnında taşıdı ve zahmetle doğurdu. Onun ana karnında taşınması ile sütten kesilme süresi otuz aydır. Nihayet insan olgunluk çağına ulaşıp, kırk yaşına geldiğinde der ki: "Ey Rabbim! Bana ve ana babama ihsan ettiğin nimetlerine şükretmemi ve senin hoşnut olacağın salih amel işlememi ilham et. Benim neslimden gelenleri de salih kimseler kıl. Doğrusu ben tevbe edip sana yöneldim. Ve ben gerçekten müslümanlardanım."

16- İşte yaptıklarının en güzelini kendilerinden kabul edeceğimiz ve günahlarını bağışlayacağımız bu kimseler cennetlikler arasındadırlar. Bu onlara vaad edilmiş olan dosdoğru bir sözdür.

17- Ana ve babasına: "Öf size! siz bana öldükten sonra tekrar dirilip kabrimden çıkarılacağımı mı vaad ediyorsunuz? Oysa benden önce nice nesiller gelip geçmiştir." diyen kimseye ana ve babası Allah'a sığınarak "Yazıklar olsun sana! Gel iman et, şüphesiz ki, Allah'ın vaadi gerçektir." dediklerinde o: "Bu Kur'ân öncekilerin masallarından başka bir şey değildir" diyordu.

18- İşte onlar kendilerinden önce gelip geçmiş olan cin ve insan toplulukları içerisinde haklarında azab vaadi hak olmuş kimselerdir. Onlar gerçekten hüsrana uğramışlardır.

19- Herkesin yaptıklarına göre dereceleri vardır. Allah onlara yaptıklarının karşılığını tam olarak verir. Onlara haksızlık edilmez.

20- İnkâr edenler ateşe arzedilecekleri gün onlara: "Siz dünya hayatınızda bütün güzel şeylerinizi harcadınız, onların zevkini sürdünüz, artık bugün yeryüzünde haksız yere büyüklük taslamanız ve yoldan çıkmış olmanızdan dolayı aşağılayıcı bir azabla cezalandırılacaksınız." (denir).

11- "İnkâr edenler, iman edenler hakkında derler ki..." Bunun da hem müşrikler, hem yahudiler tarafından söylenmiş olması muhtemeldir. Tefsircilerin çoğuna göre müşriklerdir. Müminlerin çoğunu Ammar, Süheyb, Bilâl gibi fakir ve zayıflardan görerek aşağılamak ve güya bu

şekilde İslâm'ı küçük düşürmek istiyorlar. Sâlebi, yahudilerin Abdullah b. Selam ve arkadaşları hakkındaki sözleridir demiştir. Bununla, yani böyle demekle iman edenlere dil uzatmakla maksatlarına muvaffak olamayınca, İslâm'ı ve Kur'ân'ı körletmek veya şehadeti iptal etmek maksadına ermeyince Daha diyeceklerdir ki bu eski bir iftiradır, eski uydurulmuş bir yalandır. Yani peygamber hakkında öncekilerden rivayet olunan müjdeler eski bir yalandır diyecekler yahut İslâm'ı inkâr etmek için dini kökünden inkâr edecekler. Demek ki istikbalin kâfirleri daha azgın olacaktır.

12-14- Halbuki onun önünden yani Kur'ân'dan önce nazil olmuş Musa'nın kitabı vardır. Bununla hem eski bir iftira demelerinin nereye kadar varmış olduğu gösterilmiş oluyor hem de cevabı verilmiş oluyor. Çünkü o öyle var ki Bir imam ve rahmet olmuş bir halde, Allah'ın dininde senelerce rehber, kendisine uyulmuş, arkasınca gidilmiş ve o sayede Allah Teâlâ'nın rahmetine, nimetine erilmiş, eğer o bir iftira, bir yalan olsaydı o feyiz ve rahmet olur muydu? Ve işte bu da yani Kur'ân da dili Arapça olarak tasdik edici bir kitap, Musa'nın bir imam ve rahmet olan kitabını tasdik, onun esasındaki hakikati ispat ve teyid eden Arapça dilli bir kitap ki tasdikin hikmeti de zulmedenleri uyarmak için, her kim olursa olsun, kendisinden herhangi bir şekilde zulüm, haksızlık meydana gelenlere Allah'ın azabını haber vererek sonucun korkunçluğunu anlatmak için güzellik yapan iyilere de müjde için, şöyle ki: "Gerçekten Rabbimiz Allah'dır." deyip, sonra da dosdoğru olanlar, yani ilmin özü olan tevhit ile amelin sonu olan doğruluğu kendilerinde toplayanlar. (Fussilet Sûresi'nde bu âyetin benzeri olan 30. âyetin tefsirine bkz.) Orada melekler vasıtasıyla müjde yapılıyordu. Burada ise doğrudan doğruya yapılıyor.

15- "Biz insana ana babasına iyilik yapmayı tavsiye ettik. Tavsiye bir kimseye yapması gereken bir şeyi öğüt tarzında önceden söylemektir. İman ve doğruluk en birinci özellikleri olan iyilerin şanı beyan olunurken anaya babaya iyilik özellikle tavsiye edilmiştir. Bu tavsiye birkaç yerde gelmiştir. Fakat herbirinde başka bir nükte ve bakış açısıyla sevkedilmiş olduğu için tekrar değil ayrı ayrı fayda ifade etmektedir. Nitekim burada da "Yaptıklarının karşılığı olarak" ifadesi dolayısıyla iyilik ve doğruluğun önemli bir misali olmak üzere getirilmiştir. Rivayet olunduğuna göre ifadesine kadar bu iki âyet Hz. Ebu Bekir Sıddık (r.a) hakkında nazil olmuş ve birçok hükümlerin de esaslarını içinde toplamıştır. Önce ahlâkî

açıdan araya üç mertebede dikkat çekilmiştir. Birincisi, babanın galibiyeti altında olarak tağlib yoluyla valideyn içinde, ikincisi üçüncüsü ile doğurma ve emzirme yönüyledir. Baba ise yalnız 'de bir kere zikredilmiştir. Bir Hadis-i Şerif'te beyan olunan şu ifade ile mütenasiptir. Bir adam; ya Resulullah "Ben kime çok iyilik edeyim?" demişti. Resulullah (s.a.v.) buyurdu ki: "Anana", sonra kime dedi, yine "anana" buyurdu, sonra kime? dedi, yine "anana" buyurdu. Sonra kime? dedi, "babana!" buyurdu."

Anası onu sıkıntı ile, zahmet ve meşakkat ile yüklendi yine zahmet ve meşakkat ile karnındakini doğurdu. Hamilelik süresi, ve sütten kesilmesi de otuz aydır. Bakara Sûresi'nde "Emzirmeyi tamamlamak isteyen baba için anneler çocuklarını iki tam yıl emzirirler." (Bakara, 2/233), Lokman Sûresi'nde de "Onun sütten kesilmesi iki yıldadır. (Lokman, 31/14) buyurulduğuna göre bu otuzun iki senesi emzirme müddeti, altı ayı da hamilelik müddeti oluyor. Demek ki hamileliğin en az müddeti emzirmenin de en çok müddeti gösterilmiştir. Çünkü bunlara kadının namusu nesep ve nikâhın haramlığı yönleriyle pek çok önemli hükümler dayanmaktadır. Rivayet olunur ki Hz. Ömer (r.a.)'e bir kadın duruşmaya götürülmüştü ki altı ayda doğurmuştu. Had cezası uygulanmasını emretti. Hz. Ali (r.a) bu âyeti hatırlatarak "had" cezası lazım gelmez hamilelik süresinin en az müddeti altı aydır diye itiraz etti. Hz. Ömer de tasdik etti. Fahreddin Râzî bunu naklettikten sonra der ki: Akıl ve tecrübede bunun böyle olduğuna delâlet eder. Tecrübe sahipleri diyorlar ki ceninin teşekkülü için takdir edilmiş bir zaman vardır, o zaman ikiye katlanınca cenin harekete başlar, bu toplama iki misli daha ilave edilince cenin anasından ayrılır dünyaya gelir. Mesela ceninin yaratılışını otuz günde tamam farz edelim. Bu zaman ikiye katlanıp altmış gün oldu mu cenin hareket eder. Bu toplama iki misli olan yüzyirmi gün daha ilave edilince yüz seksen eder ki altı aydır. O vakit "cenin" anadan ayrılır. Yaratılış otuzbeş günde tamam olduğunu farz edelim, o vakit yetmiş günde hareket eder iki misli yüz kırk daha ilave olununca toplamı iki yüz on gün eder ki yedi aydır. Çocuk anadan ayrılabilir. Kırk gün olduğunu farz etsek seksen günde hareket eder iki yüz kırk günde anadan ayrılır ki sekiz aydır. Kırkbeş günde tamam olduğunu farz edelim o zaman da doksan günde

hareket eder ikiyüz yetmiş günde anadan ayrılır ki dokuz ay eder. İşte tecrübe sahiplerinin anlattıkları kural budur. Calinûs demiştir ki ben hamilelik zamanlarının miktarlarının miktarlarını çok merak ile araştırdım. Bir kadın gördüm ki yüz seksen dört günde doğurdu. İbnü Sina da kendisinin bunu müşahade etmiş olduğunu kaydetmiştir. Demek ki hamileliğin en az müddeti Kur'ân'ın nassına göre de tıbbın tecrübelerine göre de bir olarak altı aydır. Ama hamileliğin en çok müddeti hakkında Kur'ân'da bir delalet yoktur. Ebu Ali b. Sina Şifa adındaki eserinde dokuzuncu makalesinin altıncı faslında demiştir ki, tamamıyla itimad ettiğim güvenilir bir yerden bana ulaştı ki bir kadın hamilelik senelerinin dördüncüsünden sonra bir çocuk doğurdu dişleri bitmişti, hem de yaşadı. Eristatalis'ten de şöyle hikâye olunmuştur: Hayvanların doğum ve hamilelik zamanları bellidir. İnsandan başka ki gebe bir kadın bazan yedi ayda bazan sekiz ayda doğurur. Sekizinci ayda Mısır gibi muayyen beldelerden başka yerlerde az yaşar. Ama genellikle çoğunluk dokuzuncu aydan sonra doğmaktadır. Tecrübe sahipleri şunu da hatırlatırlar ki yukarıda geçtiği üzere ikiye katlamak suretiyle beyan ettiğimiz kaide kesin değil, yaklaşık olarak böyledir. Bazan günlerde fazlalık eksiklik olabilir, sonra Râzî ceninin tamamlandığı müddeti de altı kısma ayırarak tecrübeye dayanan bilgilerine göre kaydetmiştir ki zamanımızda buna "mebhas-ı rüşeym" yani cenin, embriyo bilimi denilmekte ve özel bir tasnife tabi tutulmaktadır. Nihayet der ki, altıncısında organlar birbirinden seçilir ve hissolunacak şekilde belli olur, bunun toplamı kırk gündür, bazen kırk beş güne kadar uzanır en azı da otuzdur. Şu halde bu, tıbbî tecrübelerle Peygamber (s.a.v.)'in şu hadisinde haber verdiğine uygun düşmektedir. "Her birinizin yaratılışı anası karnında kırk günde toplanır." tecrübe sahipleri derler ki: "Kırktan sonraki düşük cenin torbası yarılıp da soğuk suya konulduğu zaman organları belirgin küçük bir şey ortaya çıkar, kısaca hamileliğin en az müddeti altı ay olduğu gibi emzirme müddetinin de en çoğu iki senedir. "Hamilelik süresi ve sütten kesilmesi ve otuz ay" toplamının haberidir. Ancak İmam-ı Azam Ebu Hanife Hazretleri bu âyette bir de şu mânâ ihtimalini nazar-ı dikkate almıştır. Hamilelik süresi de sütten ayrılma süresi de otuz aydır. Bu durumda hamilelik müddetinin de otuz ay, emzirme müddetinin de otuz ay olması ve ikisinin de en çok süresinin beyan edilmiş bulunması gerekir. Hz. Aişe'nin rivayet ettiği bir Hadis-i Şerif hamileliğin en çok

müddetinin iki seneden fazla olamıyacağını ispat etmiş olmakla hamilelik hakkında zikredilen ihtimalin sakıt olması lazım gelirse de sütten kesilme hakkında iki sene "Emzirme süresini tamamlamak isteyen baba için tam iki yıl." (Bakara, 2/233) âyetiyle kayıtlı bulunduğu için nikâhın haramlığını ifade eden emzirme müddeti bakımından en çok sürenin otuz ay olması şüphesi devam etmektedir. Bu ihtimali ortadan kaldıracak bir delil yoktur. Dolayısıyla haram kılanın mübah kılana tercih olması hakkındaki usul kaidesi gereğince otuz ay içinde emişenler hakkında ihtiyaten süt kardeşliği dolayısıyla nikahın haramlığının sabit olması gerekir. Fakat Lokman Sûresi'nde "Onun sütten kesilmesi iki yıl içindedir." ifadesi mutlak olduğu için İmameyn bu şüpheye iştirak etmemişlerdir. Fetvada da bu tercih edilmiştir. (Bu konuda geniş bilgi için Fıkıh'dan Hidaye ve şerhlerine bkz.) İşte babanın ananın böyle haklarından dolayı onlara iyilik ile muamele etmesini o insana tavsiye ettik. Nihayet hayat en güçlü çağına erdi, kuvvet ve olgunluk çağına erdi. Kuvveti ve aklı sağlamlaştı. Bunu bazıları bülûğ ile, bazıları da olgunluk çağıyla tefsir etmişlerdir. Bu, şuna daha yakındır: Ve kırk yaşına erişti. Denilir ki peygamberler de kırktan sonra peygamberlikle görevlendirilmişlerdir. Bununla birlikte Hz. İsa ile Yahya'nın küçüklüklerinde peygamberlikleri de söz konusudur. İşte tam aklını, kuvvetini toplayıp da kırkına erdiği zaman o tavsiyeyi yerine getirerek dedi: Allah'tan üç dilek diledi, birincisi şöyle nimetlerine şükür niyazı. Ey Rabbim! Bana öyle ilham et, öyle arzu ver ki senin nimetine şükredeyim. Önce şükrü istemesi, şükrün daima bir nimet neşesiyle ilgili olduğundan ilk önce kalbin neşesini bulmak içindir. İşte her başarının sırrı da bu neşedir. O neşe iledir ki rızaya uygun büyük salih ameller yapılabilir. Hem bana ihsan ettiğin nimetine hem de anama babama ihsan ettiğin nimetine, anama babama, yani din nimeti ve varlık nimeti. İkincisi, ve senin razı olacağın salih bir amel işleyeyim. Kelimesinde tenvin tazim için, yani büyük bir iş olduğunu ifade etmek içindir. Yahut çokluk ifadesi içindir. Birçok iş demektir. Yahut da bir çeşit tekliktir ki salih amel cinsinden Allah Teâlâ'nın rızasını özellikle celbedecek bir çeşit amel, rızayı gerektirecek itaat demektir. Üçüncüsü neslimde de benim için islah nasip et, yani ıslahı, düzgünlüğü onlara da ulaştır. İçlerinde sabit kıl çünkü ben tevbe ile sana yüz tuttum, senin razı olmayacağın fillerden veya senin zikrinden alıkoyacak şeylerden tevbe edip sana yöneldim. Çünkü ben müslümanlardanım. Kendilerini ihlas ve samimiyetle senin birliğine teslim

edenlerdenim. Bu iki cümle duanın sağlam olmasının, tevbe ve İslâm'a bağlı olduğuna işarettir. İbnü Abbas (r.a) hazretleri demiştir ki: Allah Teâlâ, Ebu Bekir (r.a)'in duasını kabul buyurdu da müminlerden dokuz kişiyi azat etti ki Bilali Habeşi ve Âmir b. Füheyre bunlardandır. Ve her ne hayır istediyse Allah Teâlâ ona yardım etti. Zürriyyeti hakkında da duasını kabul buyurdu. Çocuklarının hepsi iman ettiler. Ona hem anasının babasının, hem de çocuklarının hepsinin İslâm'a girmesi nasip oldu. Babası Ebu Kuhafe Osman b. Amr ve annesi Ümmül Hayr bintü Sahr b. Ömer, oğlu Abdurrahman b. Ebi Bekir ve onun oğlu Ebu Atik hepsi Peygamber'e yetiştiler ve Hz. Ebu Bekir'in ulaştığı manevî derece sahabeden hiçbirine nasip olmadı. "Allah hepsinden razı olsun." Bununla birlikte ashab-ı kiramın hepsi böyle iyilik ve doğruluk duyguları ile dopdolu idiler.

16-Buna işareten buyuruluyor ki: İşte bunlar, böyle güzel vasıflarla vasıflanmış olan iyi ve şükredici insanlar, O cennetlikler için de, yani iman ve doğrulukları dolayısıyla haklarında "İşte onlar cennetliklerdir. Orada yaptıklarının mükâfatı olarak ebedi olarak kalacaklardır." (Ahkâf, 46/14) buyurulan ve kendilerine kıyamet günü korku ve üzüntü olmayan cennetlikler içinde öyle seçkin kimselerdir ki kendilerinden amellerinin en güzelini kabul ederiz ve günahlarından geçeriz. Burada "Yaptıkları amelin en güzeli ifadesi hakkında tefsircilerin iki görüşü vardır. Birisi "en güzel" "güzel" mânâsınadır denilmiş, birisi de den maksat mübahın üzerinde olan itaattır ki mendub ve vacibide içine almaktadır. Çünkü mübah çirkin değil güzeldir, ama ona sevab ve ceza gerekmez fakat açık olan şudur ki bunların günahlarından geçilmiş olduğu gibi yaptıkları iyilikleri de onlara keffaret gibi olarak cennetteki mertebelerinin en güzel amellerine

göre olmasıdır. Burada Mücahid'den Taberi Hz. Ebu Bekir'in Ömer'e olan vasiyetini nakleder. Şöyle ki: Hz. Ebu Bekir, Hz. Ömer'i çağırdı da ona dedi ki: Ben sana bir vasiyet edeceğim onu iyi muhafaza edesin Allah'ın gecede bir hakkı vardır. Onu gündüzün kabul etmez ve gündüzün bir hakkı vardır onu da gece kabul etmez. Bizim hiçbirimiz için farzı yerine getirmedikçe nafile yoktur, Kıyamet günü mizanları ağır gelenlerin mizanlarının ağır gelmesi hep dünyada hakka uymaları ve onun, onlara ağır gelmesi sebebiyledir. Haktan başka bir şey konmayan bir mizanın ağır gelmesi ise hakkıdır. Kıyamet günü mizanları hafif gelenlerin mizanlarının hafif gelmesi de dünyada batıla uymalarından ve onun, onlara hafif gelmesindendir. Batıldan başka bir şey konmayan bir mizanın hafif gelmesi de hakkıdır. Görmez misin Allah Teâlâ cennetlikleri en güzel amelleriyle zikretmiştir. Onun için biri der ki benim amelim bunların ameline nerede erişecek onun sebebi çünkü Allah Teâlâ onların kötü amellerinden geçmiştir de onları açığa vurmaz, görmez misin Allah Teâlâ cehennemlikleri en kötü amelleriyle anmıştır da biri der ki; ben amelce onlardan iyiyimdir, onun sebebi çünkü Allah Teâlâ onların en güzel amellerini kendilerine geri vermiştir. Görmez misin Allah Teâlâ şiddet âyetini, rıza âyetinin yanında ve rıza âyetini şiddet âyetinin yanında indirmiştir ki mümin hem ümitli, hem saygılı olsun da kendi eliyle tehlikeye atılmasın ve Allah'a karşı hak olmayan bir kuruntuya kapılmasın.

17- "Ve o kimse ki ana babasına üf size dedi." Bununla önceki âyetin tamamen aksine yani anasına babasına eziyet edenlere intikal ile uyarıya geçiliyor. Mervan, bunun Abdurrahman b. Ebi Bekir hakkında nazil olduğunu iddia etmiş ise de doğru değildir. Hikâye olunuyor ki Mervan bir gün mescidde hutbesinde ben Emirül Müminin'in yani Muaviye'nin Yezid'i halife tayin etmesi hakkındaki görüşünü güzel görüyorum, çünkü Ebu Bekir de yerine halife bıraktı, Ömer de demişti. Bunun üzerine Abdurrahman b. Ebi Bekir: yani krallık mı?, Ebu Bekir (r.a) vallahi onu ne çocuklarından birisi ne de ehli beytinden birisi hakkında yapmadı. Muaviye ise sırf oğluna rahmet ve keramet yaptı, dedi. Mervan sen "Ana ve babasına üf size diyen kimse" değil misin? dedi. Abdurrahman'da sen Resulullah'ın lanetlediği melunun oğlu değil misin? dedi. Hz. Aişe işitti, Mervan'a sen Abdurrahman'a şöyle şöyle mi dedin? Yalan söylemişsin. Vallahi o âyet onun hakkında inmedi, isteseydim kimin hakkında indiğini söylerdim, dedi.

Bana çıkarılacağımı mı vaad ediyorsunuz? Öldükten sonra kabirden dirileceğimimi vaad ediyorsunuz? Halbuki benden önce nice nesiller geçmiş, yani onlardan kim kabirden çıkmış da ben çıkacakmışım? diyor. O ikisi, yani anası babası ise Allah'a sığınıyorlar, onun böyle inkârından cüretinden, küfründen aman diyerek Allah'a sığınıyor, aman ya Rabbi diye feryad ediyorlar. Yazıklar olsun sana, inan, iman getir. Herhalde Allah'ın vaadi haktır, diyorlar.

VEYLEK, veyil sana, aslında bizim "canı çıkası, geberesi" tabirimiz gibi bir helak duası olmakla beraber hakikaten helak için değil, azarlayarak teşvik ve özendirme için de kullanılır ki burada da maksat odur. Onun için bana yazıklar

olsun sana demek daha uygun olacaktır. O yine, onları yalanlayarak bu sizin Allah'ın vaadi dediğiniz öncekilerin masallarından başka bir şey değildir, hiç aslı olmayarak yazılan masallardır, der.

18- İşte bunlar öbürlerinin tam aksine olarak cinlerden ve insanlardan kendilerinden önce geçen ümmetler içinde aleyhlerine söz hak olmuş kimselerdir. Sözden maksat "Andolsun ki ben cehennemi cinlerden ve insanlardan tamamen dolduracağım." (Hûd, 11/119) âyetinde ifade edilen azap kelimesidir. Burada "ümmetler içinde" ifadesi yukarıdaki "cennetlikler içinde" ifadesinin karşılığında kullanılmış olmak üzere cehennemlikleri gösteriyor ve bu âyetten cinlerin de insanlar gibi ölümlü olduğu anlaşılıyor. Çünkü bunlar kendilerini ziyan etmiş, hüsrana düşmüş kimselerdir

19- ve her biri için, yani şu anlatılan iki kısımdan cennetliklerle hüsrana düşenlerden hirbir kısım için amellerinden dereceler var, işledikleri hayır veya şer amellere göre çeşitli dereceleri vardır. Cennetliklerin de dereceleri farklıdır. Kendilerine azap hak olanların da. Çünkü gerek mahiyet, gerekse şekil itibarıyla amelleri farklıdır. Onun cezası olan dereceleri de ona göre farklıdır. Bunun için buyuruluyor ki: Bu da onlara hiçbir zulüm edilmek sizin amellerinin kendilerine tamamen ödenmesi içindir.

20- Onun için kimininki dünyada tamamlanır, kimininki ahirette. Bu şekilde kâfirler sırf dünya için çalıştıkları ve yaptıkları iyi amellerin mükâfatını hemen dünyada alacakları için O küfredenler ateşe arz olunacağı günde -ki kıyamet günüdür- şöyle denecektir: "Siz bütün iyiliklerinizi dünya hayatınızda giderdiniz." Hz. Ömer (r.a)'de rivayet edilmiştir. "İstesem ben sizin en hoş yemekliniz en güzel giyimliniz olurdum. Fakat gördüm ki Allah Teâlâ bir kavme iyiliklerinin yok olduğu haberini vermiş. "Siz bütün iyiliklerinizi dünya hayatında giderdiniz" buyurmuştur. Ben iyiliklerimi geriye bırakmak isterim demiştir. Yine rivayet olunur ki Şam'a geldiği vakit ona misli görülmemiş bir yemek yapılmıştı. Buyurdu ki: Bu bizim fakat vefat etmiş olan müslüman fakirler için ne var, onlar arpa ekmeğinden doymuyorlardı. Halid b. Velid, onlara cennet var, dedi. Deyince Ömer'in gözleri doluktu da vallahi bizim nasibimiz bu dünyanın geçici menfaatlerinde olup da onlar gittiler ise!.. Dedi ki: Allah daha iyi bilir ama, cennette aramız ne kadar uzak olur demektir. Resul-i Ekrem (s.a.v.) bir gün suffe ehlinin yanlarına girdi. Elbiselerine yamalık bulamadıklarından deri ile yapıyorlardı.

Buyurdu ki siz bugün mü daha hayırlısınız yoksa her biriniz sabah süslü bir elbise, akşam süslü bir elbise giyeceğiniz ve sofranızda tabakların biri gidip biri geleceği ve evi Kâbe örtülür gibi örtüleceği gün mü? Biz bugün daha hayırlıyız dediler, evet buyurdu, bu gün daha hayırlısınız. İbnü Zeyd bu âyetin tefsirinde şu âyetleri okumuş. "Kim dünya hayatını ve zinetini isterse biz onlara amellerinin karşılığını burada tamamen öderiz, bu hususta onlara cimrilik yapılmaz." (Hud, 11/15) ve "Her kim ahiret sevabını isterse onun sevabını artırırız. Ve her kim dünya menfaatini isterse ona da dünyalık veririz. Fakat ahirette ona hiçbir nasip yoktur." (Şura, 42/20), "Her kim acele geçen dünyayı isterse dilediğimiz kimseye dilediğimiz kadar dünyalık peşin veririz. Sonra da ona cehennemi tahsis ederiz." (İsrâ, 17/18) ve demiştir ki işte dünya hayatında iyiliklerini giderenler bunlardır. Aşağılayıcı azab, aşağılayıcı yani zillet ve hakaret azabı. Bunun bir misal ile izahı:

Meâl-i Şerifi

21- Ey Muhammed! Âd kavminin kardeşi Hud'u hatırla. Hani O, Ahkâf denilen yerde kavmini uyarmıştı. O'ndan önce ve sonra da nice peygamberler gelip geçmiştir. Hud, kavmine: "Allah'tan başkasına kulluk etmeyin. Çünkü ben sizin için büyük bir günün azabından korkuyorum." demişti.

22- Onlar: "Sen bizi ilâhlarımızdan çevirmek için mi geldin? Eğer doğru söyleyenlerden isen o bize vaad edip durduğun azabı haydi getir." dediler.

23- Hud: "O azabın ne zaman geleceğine dair ilim Allah katındadır. Ben size benimle gönderileni tebliğ ediyorum. Fakat ben sizi cahillik eden bir kavim olarak görüyorum." dedi.

24- O azabı, vadilerine doğru yayılan bir bulut halinde gördükleri zaman: "Bu bize yağmur yağdıracak yaygın bir buluttur." dediler. Hud ise: "O sizin acele gelmesini istediğiniz şeydir. O bir rüzgârdır ki, içerisinde acı bir azab vardır.

25- O rüzgâr, Rabbinin emri ile herşeyi yıkar mahveder." dedi. Nihayet helâk oldular ve evlerinden başka hiçbir şey görünmez oldu. İşte biz günahkâr kavmi böyle cezalandırırız.

26- And olsun ki, biz onlara size vermediğimiz imkanlar vermiştik. Onlara kulaklar, gözler ve kalpler vermiştik. Fakat kulakları, gözleri ve kalpleri onlara hiçbir fayda sağlamadı. Çünkü onlar Allah'ın âyetlerini bile bile inkâr ediyorlardı. Alay etmekte oldukları şey de onları sarıp kuşattı.

21-23- Âd kavminin kardeşi, yani "Hani kardeşleri Hud

onlara demişti" (Şuarâ, 26/124) buyurulduğu üzere Âd kavminin içlerinden kendilerine peygamber olan Hud (a.s) Ahkâf'ta, Ahkâf, aslında uzun ve eğrili büğrülü yüksekçe kum yığını demek olan "hıkf" kelimesinin çoğuludur ki o eğri büğrü kum tepeleri demek olup Âd kavminin o uyarı sırasında bulundukları yer bu ad ile anılmıştır. İbnü Zeyd ve Katade'den Yemen beldelerinden "Şıhr" denilen yerde denize doğru kumluklarda oturuyorlardı diye İbnü Abbas'tan Umman ile Mehre arasında diye rivayet edilmiş. Muhammed b. İshak da demiştir ki Hûd (a.s) peygamber olarak gönderildiği zaman Âd kavminin bulunduğu yer ve cemaatleri, Ahkâf, Umman civarında Hadramut'a doğru kumluk, sonra da bütün Yemen idi. Bununla beraber yeryüzünün her tarafına yayılmış ve Allah'ın verdiği fazla kuvvetleriyle halkını perişan etmişlerdi. Mucemül Büldan'da der ki bu üç rivayetin üçünde de mânâ birdir. Ancak Dahhak'tan Şam'da bir dağdır diye bir rivayet gelmiş ise de İbnü Atiyye tefsirinde de sahih olan demiş Âd'ın beldeleri Yemen'de idi. Ve "Direkli irem bağları" (Fecr, 89/7) onların idi. (O âyetin tefsirine bkz.) Demek ki Ahkâf kelimesi anlam itibarıyla Âd kavminin kuvvetlerine rağmen yerlerindeki çürüklüğe işaret eden ve uyarıya uygun olan bir kelimedir. Bu bakımdan "Ondan önce ve sonra birçok uyarıcı peygamberler gelip geçmişti." âyetinde "nüzûr" kelimesi "İnzar" yani uyarı mânâsına "nezir" kelimesinin çoğulu olarak da düşünülebilir. Fakat mastarın çoğul olması zahire muhalif olacağından "münzir" uyarıcı mânâsına "nezir"in çoğulu olması daha doğrudur, yani Hud'dan daha önce ve daha sonra uyarıcı peygamberler gelmiş geçmiş ise de şimdi sen özellikle Hud'un uyarısını hatırla. Şöyle ki "Allah'tan başkasına ibadet etmeyin çünkü ben size büyük bir günün azabının gelmesinden korkuyorum." demişti.

24- "Ne zaman ki o azabı bir bulut halinde gördüler." "Ârız" kelimesi asıl mânâsında bir yanı görülen demek olup bundan çeşitli mânâlarda kullanılmıştır. Bu cümleden olmak üzere ufukta yerden çıkan buluta da Ârız denilir ki, burada bu mânâ ile tefsir edilmiştir. İşte biz böyle cezalandırırz. Öyle günahkâr kavimleri, yani her şekilde onun gibi değil fakat fenalık itibarıyla öyle ummadıkları bir şekilde gelip herşeyi alt üst eden rüzgâr sürat ve dehşetiyle saran bir helak cezası İbnü ebiddünya Kitabü's-sehab'da ve Ebu'ş-Şeyh Azamet'te, İbnü Abbas'tan şöyle rivayet etmişlerdir ki: Onun azab olduğunu ilk tanımaları

şöyle olmuştur, çıkmış olan yüklerinin ve hayvanlarının birer kuş tüyü gibi gök ile yer arasında uçuşmaya başladığını görmüşler, derhal evlerine girmişler ve kapılarını kapamışlar. Derken rüzgar gelmiş kapılarını açmış yedi gece sekiz gün üzerlerine kum seli akıtmış. Sonunda da Allah Teâlâ rüzgâra emretmiş üzerlerinde kumu açmış ve hepsini denize dökmüş. İşte "Nihayet öyle oldular ki meskenlerinden başka hiçbir şey görülmez oldu." ifadesinde anlatılan budur. Yine rivayet olunmuş ki içlerinde azabı ilk gören bir kadın olmuştu. Ateş alevi gibi bir rüzgar görmüştü. Hud (a.s)'a gelince şöyle rivayet olunmuş: Rüzgarı hissettiği zaman kendinin ve müminlerin üzerine bir hat çizmiş, bir menba civarına doğru çekilmişti. İbnü Abbas'tan da şöyle rivayet edilmiştir ki: Yanındakilerle beraber etrafı çevrili bir yere çekilmişti. Onlara rüzgardan ancak derileri yumuşatacak ve nefislere neşe verecek kadar dokunuyor ve fakat Âd kavmine uğrayınca yer ve gök arasında göç ettiriyor ve taşlarla beyinlerini parçalıyordu.

25- "Ne zaman ki o azabı bir bulut halinde gördüler." "Ârız" kelimesi asıl mânâsında bir yanı görülen demek olup bundan çeşitli mânâlarda kullanılmıştır. Bu cümleden olmak üzere ufukta yerden çıkan buluta da Ârız denilir ki, burada bu mânâ ile tefsir edilmiştir. İşte biz böyle cezalandırırz. Öyle günahkâr kavimleri, yani her şekilde onun gibi değil fakat fenalık itibarıyla öyle ummadıkları bir şekilde gelip herşeyi alt üst eden rüzgâr sürat ve dehşetiyle saran bir helak cezası İbnü ebiddünya Kitabü's-sehab'da ve Ebu'ş-Şeyh Azamet'te, İbnü Abbas'tan şöyle rivayet etmişlerdir ki: Onun azab olduğunu ilk tanımaları

şöyle olmuştur, çıkmış olan yüklerinin ve hayvanlarının birer kuş tüyü gibi gök ile yer arasında uçuşmaya başladığını görmüşler, derhal evlerine girmişler ve kapılarını kapamışlar. Derken rüzgar gelmiş kapılarını açmış yedi gece sekiz gün üzerlerine kum seli akıtmış. Sonunda da Allah Teâlâ rüzgâra emretmiş üzerlerinde kumu açmış ve hepsini denize dökmüş. İşte "Nihayet öyle oldular ki meskenlerinden başka hiçbir şey görülmez oldu." ifadesinde anlatılan budur. Yine rivayet olunmuş ki içlerinde azabı ilk gören bir kadın olmuştu. Ateş alevi gibi bir rüzgar görmüştü. Hud (a.s)'a gelince şöyle rivayet olunmuş: Rüzgarı hissettiği zaman kendinin ve müminlerin üzerine bir hat çizmiş, bir menba civarına doğru çekilmişti. İbnü Abbas'tan da şöyle rivayet edilmiştir ki: Yanındakilerle beraber etrafı çevrili bir yere çekilmişti. Onlara rüzgardan ancak derileri yumuşatacak ve nefislere neşe verecek kadar dokunuyor ve fakat Âd kavmine uğrayınca yer ve gök arasında göç ettiriyor ve taşlarla beyinlerini parçalıyordu.

26- "Ne kulakları, ne gözleri ve ne de gönülleri kendilerine hiç bir fayda vermedi. Çünkü onlar Allah'ın âyetlerini inkâr ediyorlardı." Bu gösteriyor ki kendileri için ondan korunmak mümkündü. Eğer Allah Teâlâ'nın onlara göstermiş olduğu âyetleri ve delilleri inkâr etmeyip de Hud (a.s)'ın uyarısı üzerine iman ve itaat etselerdi helak olmayacaklardı, fakat dinlemeyip eğlendikleri için o alay ettikleri, haydi getir bize dedikleri, azab da kendilerini kuşatıverdi. Şu halde onlardan daha zayıf olan sizleri kuşatamaz mı? Görülüyor ki bunlarla bütün semavî afetler beşerin bir suçuna ceza olmak üzere anlatılmış olmuyor. Beşerin kazancı ile ilgili olan âfetlerin dehşeti ve Allah Teâlâ'nın her kuvvet üzerindeki kudreti anlatılmış oluyor.

Meâl-i Şerifi

27- Andolsun ki, biz sizin etrafınızda bulunan bir çok memleketleri helak ettik. Belki tevhide dönerler diye ayetlerimizi çeşitli şekillerde açıkladık.

28- Allah'ı bırakıp da kendilerine yakınlık sağlamak için edindikleri ilâhları onlara yardım etselerdi ya! Ama hayır, aksine onlardan kaybolup gittiler. İşte bu onların yalanları ve uydurup durdukları iftiralarıdır.

29- Ey Muhammed! Hani biz cinlerden bir grubu Kur'ân'ı dinlemeleri için sana yöneltmiştik. Onlar Kur'ân'ı dinlemek için hazır bulundukları zaman birbirlerine "susun" dediler. Kur'ân'ın okunması bitince de birer uyarıcı olarak kavimlerine döndüler.

30- Onlar kavimlerine şöyle dediler: "Ey kavmimiz! Gerçekten biz Musa'dan sonra indirilen ve kendisinden öncekileri tasdik eden bir kitap dinledik. O kitap gerçeği ve doğru yolu gösteriyor.

31- Ey kavmimiz! Allah'ın davetçisine uyun ve O'na iman edin ki, Allah da sizin günahlarınızı bağışlasın ve sizi acı bir azabdan korusun."

32- Her kim Allah'ın davetçisine uymazsa bilsin ki, yeryüzünde Allah'ı aciz bırakacak değildir. Onun Allah'tan başka dostları da yoktur. İşte onlar apaçık bir sapıklık içerisindedirler.

33- Onlar gökleri ve yeri yaratan ve onları yaratmakla yorulmayan Allah'ın ölüleri diriltmeye de kadir olduğunu görmüyorlar mı? Evet şüphesiz ki, O'nun herşeye gücü yeter.

34- İnkâr edenler ateşe arz olunacakları gün onlara: "Bu gerçek değil miymiş?" denir. Onlar da: "Rabbimiz Hakk'ı için gerçekmiş!" derler. Allah onlara: "O halde inkâr ettiğinizden dolayı şimdi tadın azabı!" der.

35- Ey Muhammed! Azim sahibi peygamberlerin sabrettikleri gibi sen de sabret! Onlar için (azab hususunda) acele etme. Sanki onlar kendilerine vaad edilen azabı gördükleri gün dünyada sadece gündüzün bir saati kadar kaldıklarını sanırlar. Bu bir tebliğdir. Hiç yoldan çıkan fasıklar topluluğundan başkası helak edilir mi?

27- "Andolsun ki biz sizin etrafınızdaki memleketleri helak etmişizdir." Bu örnek yoluyla Mekkelilere hitaptır. Etrafındaki helak olan memleketler, Me'rib, Semud'un hicri, Sedum, Eyke gibi yerlerdir. Biz âyetleri de evirip çevirip anlatmıştık. Yani uyarıcı âyetleri hep onlara türlü şekillerde evirip çevirerek tekrar da etmiştik. Ki belki dönerler. Şirkten, isyandan vazgeçip, tevhide dönerler, zaten bu değişmelerin herbiri diğerleri için başlıbaşına bir âyet bile oluyordu, gösteriyordu ki Allah'tan başka

dayanılıp ibadet edilecek hiçbir şey yoktur.

28- O zaman onları kurtarsa idi ya? O Allah'tan başka yakınlık için. "Biz onlara ancak bizi Allah'a daha çok yaklaştırsınlar diye ibadet ediyoruz.." (Zümer, 39/3), "Bunlar Allah katında bizim şefaatçilerimizdir." (Yunus, 10/18) diye şefaat için ilahlar diye tutundukları kimseler o mabut taslakları niye kurtaramadılar? Hayır bilakis onlardan kaybolup gittiler. Yani onları bırakıp dünyadan ve inançlarından silinip gittiler. Ve işte bu sapıklık, bu hayal kırıklığı onların iftiraları, yani iftiralarının eserleri yalan ve batıl itikadlarının vardığı sonuçtur. Ve uydurdukları iftiranın neticesidir.

29- "Bir de o zamanı hatırla ki cinlerden bir takımını Kur'ân dinlemek üzere sana yöneltmiştik.." Bu yukarıdaki üzerine matuf zannedilebilirse de değildir. "Yönelttiğimiz zamanı hatırla" takdirinde yukarıdaki cümlesine matuftur. Arapça'da nefer kelimesi üçten ona ve ondan kırka, kadar toplanmış bir cemaat hakkında kullanılır. Cin, insan karşılığı gizli yaratıklardır. (En'am Sûresi'ndeki "Böylece biz her peygambere insan ve cin şeytanlarını düşman yapmışızdır. (Enam, 6/112) âyetinde bu kelimenin izahına ve Cin Sûresi'ne bkz.) Bu hatırlatmada sırf ibret ve uyarı için bir kaç rivayette geldiğine göre bunlar Diyarbekir tarafından Nusaybin cinlerinden imiş.

Ninovalı da denilmiştir. Fahreddin Razî der ki: Bu olayın nasıl olduğu hususunda iki görüş vardır: Birincisi, Said b. Cübeyr demiştir ki; cinler gök kapılarını dinlerlerdi, ne zaman ki taşlanıp kovuldular gökte olan bu olay her halde yerde bir şeyden dolayı olsa gerektir diye sebebini aramaya gittiler. O sırada Hz. Peygamber (s.a.v) Mekke halkının kendisine uymalarından ümitsiz olarak İslâm'a davet için Taif'e çıkmıştı. Mekke'ye dönmek üzere bulunduğu zamana tesadüf ediyordu. Batnı Nahil denilen vadide kalkmış sabah namazında Kur'ân okuyordu. İşte oraya Nusaybin cinlerinin ileri gelenlerinden bir bölük cin uğramıştı. Çünkü İblis onları göğün taşlamalarla korunmasını icab ettiren sebebi öğrenmek üzere göndermişti. Kur'ân'ı işittiler ve sebebin o olduğunu anladılar. İkinci görüş: Allah Teâlâ peygambere cinleri de uyarıp davet etme ve kendilerine Kur'ân okuma görevini de vermişti. Onun için Allah Teâlâ ona

Kur'ân dinlemek ve kavimlerini uyarmak üzere bir takım cin göndermişti. Ebu Hayyan da Bahir'de der ki: Cin kısası iki defa olmuştu, birincisi Taif'ten dönüşündeki. Siyercilerin anlattıkları kıssaya göre onlardan yardımcı aramaya çıkmıştı. Nahle vadisinde namaz kılarken dinlediler, o bilmiyordu sonra Allah Teâlâ onların dinlediklerini haber verdi. Diğer bir defasında da Allah Teâlâ, Peygamber'e cinleri uyarıp onlara Kur'ân okumasını emir buyurmuştu. Bunun üzerine bana cinlere Kur'ân okumam emredildi, arkamdan kim gelecek dedi, bunu üç kere söyledi, Abdullah b. Mesud'dan başkası ses çıkarmamış önlerine bakmışlardı. Abdullah b. Mesud (r.a) demiştir ki: Cin gecesi benden başka kimse hazır olmadı, gittik. Hacun'daki dağ yoluna vardığımızda bana bir hat çizdi, ben gelinceye kadar bundan çıkma dedi, sonra Kur'ân okumaya başladı ben şiddetli bir gürültü işittim hatta Resulullah'a bir şey olmasından korktum, onu birçok karartılar kapladı, onunla benim arama engel oldu hatta sesini işitmez oldum, sonra bulut parçalanır gibi parçalandılar, sonra bana birşey gördün mü dedi. Evet beyaz elbiselere bürünmüş siyah adamlar gördüm, dedim, işte onlar Nusaybin cinleri diye buyurdu. Taberi tefsirinde der ki: Allah Teâlâ "Hani biz cinlerden bir takımını sana yöneltmiştik" buyurduğu cin grubunun kaç adet olduğu hakkında tefsirciler ihtilaf etmişlerdir. Bazısı yedi kişi idi, dedi. Bu cümleden olarak İbnü Abbas'tan İkrime rivayet ederek demiştir ki Nusaybin halkından yedi kişi idiler. Resulullah onları kavimlerine elçi yaptı, diğer bazıları da dokuz kişi idi, dediler. Bunlardan Zirr b. Hubeyş demiştir ki Hz. Peygamber (s.a.v) Nahle vadisinde iken "onun huzuruna vardıkları zaman" âyeti indirildi. Dokuz idiler, birisi Zevbaa idi. sözü yani Allah'ın Resulüne yönelttiği cin grupları peygamberin huzuruna vardıklarında demektir. Alûsî de şunları kaydetmiştir. İbnü Ebi Hatim'in Mücahid'den rivayetine göre yedi kişi idiler. Üçü Harran'dan, dördü Nüsaybin'den, isimleri de: Hasâ, Mesâ, Şasır, Masır, Elerdevanyan, Serme, el-Ahkam yahut el-Ahkab idi. Taberânî Evsat'ta ve İbnü Merduyye cinnin Resulullah'a iki kere gönderildiğini nakletmişlerdir. Hafaci'nin Şihab'ında Kâdi haşiyesinde Cin Sûresi'nin tefsirinde denilmiştir ki hadisler cinnin gönderilmesi altı kere olduğuna delalet etmektedir. Rivayetlerde gerek adet ve gerek diğer hususta görülen ihtilaf da bununla bağlanmıştır. Nitekim Ebu Nuaym rivayet

etmiştir ki: Nüsaybin halkından dokuz kişi nahle vadisinden gittiler, bunlardan fulan ve fulan ve fulan ve'l-Erdevanyan el-Ahkab kavimlerine uyarıcı olarak vardılar, sonra da çıktılar. Resulullah'a heyet halinde yetkili delege olarak geldiler üç yüz kişi idiler. Hacun'a kadar geldiler el-Ahkab geldi Resulullah (s.a.v)'a selam verdi ve kavmimiz seninle görüşmek üzere Hacun'da hazır bulunuyorlar dedi. Resulullah da Hacun'da geceden bir saate söz verdi. İbnü Ebi Hatim de İkrime'den bu âyette onların Musul ceziresinden on iki bin olduklarını rivayet etmiştir. Bu adedi Keşşaf'ta da hikâye eder. Resulullah'ın onlara okuduğu sûre yani Alak Sûresi idi. Bununla beraber Bahir'de İbnü Ömer ve Cabir b. Abdullah (r.a)'dan nakledilmiştir ki; Resulullah (s.a.v) onlara (Rahman) sûresini okudu. "Rabbinizin hangi nimetlerini yalan sayabilirsiniz." dedikçe, hayır Rabbimizin âyetlerinden hiçbir şey yalanlamayız "Ey Rabbimiz sana hamd olsun" derlerdi. Bir de Ebu Nuaym Delâil'de Resulullah'a cinlerin gelişinin, peygamberliğin on birinci senesinde olduğunu rivayet etmiştir. Bu kıssanın hicretten üç sene önce olduğunun söylenmesi de bu mânâdadır.

30- "Musa'dan sonra indirilen bir kitap, Musa'dan sonra deyip de İsa'yı söylememelerine iki ihtimal gösterilmiştir. Birincisi, çünkü Musa (a.s) iki kitap ehli arasında hakkında ittifak edilen bir peygamberdir. Ve ona indirilen kitap Kur'ân'dan önce en büyük kitaptı. İsa (a.s) da onunla amel etmek üzere görevlendirilmişti. İkincisi Ata demiştir ki, çünkü yahudi milleti üzere idiler. Bu ifadelerin bir çok noktaları bu gizli varlıkları zannedildiği gibi sadece mücerred (soyut) şeylerden ibaret olmadıklarını bildirmekten uzak kalmıyor. Onun için kelamcılar bunlara latif cisimler demişlerdir. Önündekini, yani Tevrat'ı yahut bütün geçmiş ilâhî kitapları tasdik ediyor. Hakka, yani esas itibarıyla sahih itikada ve doğru bir yola, teferruat itibarıyla da doğruca Allah'ın rzasına erdirecek amelî ve şerî hükümlere iletiyor.

31- "Günahlarınızı bağışlasın." Burada Baziyet ifade eden ile denilmesi dikkat çekicidir. Denilmiştir ki maksat sadece Allah'ın hakkı olan günahlardır. Çünkü kulların hakları sadece iman ile bağışlanıvermez. Gerçi bir gayri müslim kanlar döküp mallar yağma etmiş olup da sonra müslüman olsa müslüman oluşu hiç şüphesiz bütün geçmişlerini keser atar ise de yine o gayri müslimin birkaç sene önce eman yolu ile gelip bir şahısdan borç almış olduğunu farz etsek bu defa sadece İslâm'a gelmesiyle o

borcun da zimmetinden düşmüş olması gerekmez. yani aynı yurt içinde zimmi ve andlaşma ile orada bulunan gayri müslimlerin İslâm'a girmeleri belirli olan kul haklarını düşürmez. Bu cinler de kendi kavimleri içinde imana davet ettikleri için yalnız bazı günahların bağışlanacağını vaad etmişlerdir. Daha diğer şekilde de söylenmiştir.

32- Her kim de Allah'ın davetçisine, yani peygambere ve peygamberin elçilerine uymazsa yeryüzünde aciz bırakacak değildir. Yani Allah'ı aciz bırakıp da onun azabından kendini kurtarabilecek değildir. Bu âyet tehdit ve uyarıyı özetlemiş oluyor. Ve burada cinlerin sözü son buluyor.

33- Nihayet öldükten sonra dirilme ve ahiret meselesi iyice zihinlere yerleştirilmek üzere buyuruluyor ki: Görmediler mi? Bu görüş, göz görüşünden, kalp görüşü ile görmek ve delil getirmektir. Yani şu görülüp duran gökler ve yeri yaratmış ve onları yaratmakla yorulmamış. Bu kayıt yahudilerin altı günde yarattı da yedinci gün dinlendi demelerini reddir. Nitekim Kâf Sûresi'nde "Bize bir yorgunluk da dokunmadı." (Kâf, 50/38) buyurulmuştur. "Ölüleri diriltmeye de kadirdir." Ölüleri diriltme: "Bir ölü iken dirilttiğimiz (Kâfir iken hidayet verdiğimiz) ve kendisine insanlar arasında yürüyebileceği bir nur ihsan ettiğimiz kimse..."(En'am, 6/122) âyetinde ifade edilen diriltmeyi de kapsadığında şüphe yoktur. Evet hiç şüphe yok ki o herşeye kadirdir. Diriltmenin de her türlüsüne kadirdir. Onun için İslâm herhalde ebedi hayat bulacak, kâfirler cehenneme girecektir.

34-35- "O gün kâfirler ateşe arzolunacaktır." Böyle olunca, yani kâfirlerin sonu böyle ateş olacak ve hakkı itirafa mecbur kalacak olunca ey Muhammed! Sen sabret! Ulü'l-Azm (Azim sahibi) peygamberlerin sabrettiği gibi. Çünkü sen de onlardansın.

ULÜ'L-AZM: Azim sahipleri, azim bir işin icrasına ve yerine getirilmesine kalbi kesinlikle bağlamak yahut iradede sabır ve sebat ile maksadı takip ve gayret sarfetmektir. 'deki 'in beyaniye ve tebîziye olması muhtemeldir. Beyan olduğuna göre Ulü'l-azim'den maksadın resuller olduğunu, resullerin hepsinin azim sahipleri bulunduğunu gösterir. Çünkü peygamberlerin hepsi sabır ve sebat, azim ve atılım sahipleridir. Baziyet olduğuna göre de peygamberler içinden azimlerinin üstünlüğü ile seçkin bir kısım, yani şeriat sahibi olup onun kuruluş ve yerleşmesinde çok çalışan ve onun meşakkatlerine ve hasımlarının düşmanlıklarına tahammül ederek sabreden şerefli peygamberlerdir

ki bunların meşhurları "Hani biz peygamberlerden misaklarını almıştık senden de, Nuh'dan, İbrahim'den, Musa'dan ve Meryemoğlu İsa'dan da. Onlardan sağlam bir söz almıştık." (Ahzap, 33/7) âyetinde isimleri sayılanlardır. Bu konuda daha başka görüşler de vardır, bizim fikrimizce Kur'ân'da isimleri zikredilen peygamberlerin hepsi Ulü'l-azm Resuldür, denilmesi de doğrudur. Çünkü, Resuller Kur'ân'da zikredilenlerden ibaret değildir. "Kıssalarını sana anlatmadığımız Resuller." (Nisa, 4/164) vardır. Sabret de onlar o kâfirler,özellikle Kureyş kâfirleri hakkında azap için acele etme, sanki onlar kendilerine vaad edilen sonu görecekleri gün bir günün bir saatinden fazla durmamış gibi olacaklardır. O saat gelince onun korkusundan ve ahiretin uzunluğundan dünyada durdukları senelerce ömür az, o kadar az gelecektir.

Müddeti devri felek bir gündür. Âdem bir nefes. Yeter, yani bu size edilen vaaz ve hatırlatma son derece beliğ, yeterli bir öğüttür, elverir. Yahut beliğ bir tebliğdir. Haberiniz olsun duymadık demeyin.

Kısaca, helak olacak başkası değil, ancak o fasıklar güruhudur. İtaatten çıkmış, öğüt dinlemez, fasık kavimdir. Âlûsî tefsirinde der ki; Bu sûrenin âyetleri arasında bu "Sanki onlar görecekleri gün..." âyetinin bir özelliği bulunduğuna işaret eden bazı eserler vardır. Taberani, Dua kitabında Enes aracılığı ile peygamber (s.a.v)'den şöyle rivayet etmiştir. Buyurdu ki; bir hacet diledin ve onun çabuk olmasını arzu ettin mi? Şöyle de:

"Tek olan Allah'tan başka hiçbir ilâh yoktur. Onun hiçbir ortağı da yoktur. O çok yücedir, çok büyüktür. Tek olan Allah'tan başka hiçbir ilâh yoktur. O kullarına karşı çok yumuşak ve çok cömerttir. Daima diri ve kullarına yumuşak davranan kendisinden başka hiçbir ilâh bulunmayan Allah'ın adıyla, yüce Arş'ın

sahibi olan Allah'ı tesbih ederim. Hamd, âlemlerin Rabb'i olan Allah'a mahsustur. Sanki onlar kendilerine vaad edilen sonu görecekleri gün bir günün bir saatinden fazla durmamış gibi olacaklardır. Bu yeterli bir tebliğdir. Helak olacak başkası değil ancak o fasıklar güruhudur. Allah'ım, senden rahmetine sebep olacak şeyleri, mağfiretine sebep olacak iradeni, her türlü günahtan kurtuluşu, her türlü iyiliği elde etmeyi, cennete kavuşmayı, cehennem ateşinden kurtulmayı diliyorum. Allah'ım, bana bağışlamayacağın bir günah, ferahlık vermeyeceğin bir sıkıntı, ödettirmeyeceğin bir borç, yerine getiremeyeceğim dünya ve ahiret ihtiyaçlarından herhangi bir ihtiyaç bırakma, ey merhametilerin en merhametlisi olan Allah'ım! bunları rahmetinle ihsan et ya Rab!


47-MUHAMMED:

1- O kimseler ki küfredip Allah yolundan yüz çevirmekte yahut men etmektedirler.

SADDÛ: Yüz çevirmek, aldırmamak mânâsına mastarından lâzım yahut da men etmek, çevirmek mânâsına 'den müteaddi olabilir. İkisiyle de tefsir edilmiştir. Keşşaf haşiyesi Keşf'te der ki: Birincisi daha açıktır. Çünkü: "De ki işte benim yolum budur. Basiretli olduğum halde Allah'a davet ederim." (Yusuf, 12/108) buyurulduğuna göre Allah yolundan sapmak Muhammed (s.a.v)'in getirdiği doğru yoldan yüz çevirmektir. İkinci âyette: "Ve o kimseler ki iman etmekte ve salih salih ameller işlemekte ve Muhammed'e indirilene inanmaktadırlar." buyurulmasına karşılık şekliyle uygun olan da budur. Gerçekten bu iki âyetin getirilmesi kâfirlerle müminlerin ve özellikle Hz. Muhammed'e indirilene, gereği gibi iman edenlerle etmeyenlerin bir mukayesesini göstermesi itibarıyla bu karşılık önemlidir. Âyetin iniş sebebi Mekke müşrikleri olmakla beraber mânâ geneldir. Yani Mekke müşrikleri gibi küfredip de Allah yolundan Muhammed (s.a.v.)'in davet ettiği hak İslâm dininden yüz çevirenlerin Allah amellerini boşa gidermektedir. Mesailerini, çalışmalarını, yaptıkları iyi

işleri hedefine isabet ettirmeyip boşa çıkarmaktadır.

2- Buna karşılık Ve onlar ki iman edip salih işler yapmakta ve Muhammed'e indirilene iman etmektedirler. Yani burada imandan maksat özellikle Muhammed (s.a.v)'e indirilen kitap ve şeriata imandır. Çünkü Rablerinden gelen hak odur. Allah yolunu hakkıyla beyan eden ve Allah'dan geldiğine hiç şüphe olmayan hak kitap ancak odur. Diğerleri kısmen bozulmuş, kısmen de neshedilmiş (hükmü kaldırılmış) olmakla, Kur'ân'ın tasdiki ile birlikte bulunmayanlar hak değildir. Onun için istenen iman ona imandır. Bu şekilde ona hakkıyla iman edip de gereğince salih amellere çalışan müminler Allah kendilerinden kabahatlerini keffaretleyip örtmekte ve yüreklerini, hal ve durumlarını düzeltmektedir. Kâfirler boşuna çalışırken, bunlar düzen ve intizam içinde günden güne ilerleyip fikir ve kalplerini düzeltmekte ve işlerinde ileri gitmektedirler. Mekke'deki kâfirlerle Medine'deki müminlerin hali karşılaştırılınca bu tecrübe ile sabit olduğu gibi bütün tarihte de imanlarında salih olan müslümanların hali böyle olmuştur. Şu halde her ne zaman bunun aksi görülmüşse müslümanların iman ve dürüstlüklerinin bozulmuş olmasındandır.

3- O, öyle olması, yani kâfirlerin taşkınlığı, müminlerin dürüstlüğü şu sebepledir ki: Küfredenler batıla tabi olmuşlar, Allah yolundan kaçınıp hevalarına, keyiflerine uyarak boş ve gelip geçici maksatlar peşinde koşmuşlar, iman edenler ise Rabblerinden gelen hakka tabi olmuşlardır. İşte Allah insanlara mesellerini böyle getirir. Her kavmin alemde mesel olacak iyi veya kötü sonuçlarını kendilerine bu şekilde yapıştırır, kılıklarını yüzlerine böyle çarpar. Batıl peşinde koşanların meselleri şaşkınlık, hakka tabi olanların meselleri de kalp, dürüstlüğü ile başarı olur.

4- Öyle olunca o küfredenlerle savaşla karşılaştığınız vakit. Hemen boyunlarını vurmaya bakın. "Boyunlarının köküne vurun da vurun, öldürün. Ta onların kuvvetlerini kırdığınız zaman, yani çok kırıp ordularının yarasını derinleştirdiğiniz, iyice alt ettiğiniz zaman, bağı sıkı basın, kalanlarını sağlam bağlayıp esir edin. Sonra da artık ya azad, ya fidye, yani muhayyersiniz ya lütfeder salıverirsiniz, yahut can bahası bir kurtuluş fidyesi alırsınız. Terdîd (iki ihtimalle anlatma)de aslolan gerçek ayrım olacağı için bu terdîdin zahiri, esir alındıktan sonra ya azad, ya fidyeden başka bir şey yapılamayacağını gösterir. O halde tutulan esiri öldürmek veya köle etmek nasıl caiz olur? Bundan dolayı Hasan-ı Basrî hazretleri gibi bazıları esir tutulduktan

sonra öldürülmeyeceğini söylemişlerdir. Rivayet olunur ki Haccac'a böyle bir takım esirler getirilmişti. Hacac onlardan birini öldürülmesi için İbnü Ömer (r.a) hazretlerine gönderdi, İbnü Ömer hazretleri dedi ki; bize böyle birşey emredilmedi, Allah Teâlâ ancak ta onların kuvvetlerini kırdığınız zaman bağı sıkı basın, sonra da artık ya azad ya fidye, buyurdu. Fakat çoğunlukla âlimler demişlerdir ki İmam (devlet başkanı) muhayyerdir.

1) Müslüman olmadıkları takdirde dilerse öldürür. Çünkü Hz. Peygamber (s.a.v) Ukbe b. Ebi Muayt'ı ve Tuayme b. Adiyy'i ve Nadr. b. Haris'i sabren katletti, bununla beraber imamın (devlet başkanının) emri olmaksızın gazilerden birinin, esiri kendiliğinden öldürmesi caiz olmaz. Esirin kötülüğünden korkmak gibi zorlayıcı bir sebep olmaksızın öldürmüş bulunursa imam onu cezalandırır.

2) İmam dilerse köle yapar, çünkü bunda hem kötülüklerinin ortadan kaldırılması, hem de İslâm'ın menfaati vardır.

3) Dilerse hürriyetleri saklı olmak üzere müslümanlara zimmi olarak bırakır. Nitekim Hz. Ömer Irak'ın sevad halkını öyle bırakmıştır. Ancak Arap müşriklerinin zimmî olmaları da kabul edilmez. Köle yapılmaları da caiz olmaz. Mürtedler gibi ya ölüm ya İslâm teklif edilir.

4) Müfâdat; yani esirleri esirlerle değiştirme. İmam-ı Azam Ebu Hanife'den bir rivayette caiz görülmemiş ise de Siyer-i Kebir'in rivayeti olan daha zahir bir rivayette caizdir. Ebu Yusuf, Muhammed, Şafiî, Malikî, Ahmed İbnü Hanbel'in görüşleri de budur. Resulullah (s.a.v)'in iki müslümanı iki müşrik fidyesi ile kurtardığı rivayet olunur. Hatta bir kadın ile bir çok müslüman esirlerini kurtardığı da rivayet olunmuştur.

5) Müfâdat bilmal (mal karşılğı esirleri değiştirme). Hanefi mezhebince meşhur olan, caiz görülmemiştir. Çünkü bunda düşmana para ile asker kazandırmak vardır. Bedir'de bu şekilde alınan fidyelerden dolayı Enfal Sûresi'nde "Hiçbir peygamber için harp sahasında düşmanı iyice ezinceye kadar esirler almak uygun değildir. Siz dünya malını istiyorsunuz Allah ise Ahireti kazanmanızı istiyor. Allah çok güçlüdür hüküm ve hikmet sahibidir. Eğer daha önce Allah'tan gelmiş bir hüküm bulunmasaydı

aldığınız fidyeden dolayı size mutlaka büyük bir azap dokunurdu. (Enfal, 8/67-68) âyetiyle kınama gelmiştir. Bununla beraber Siyer-i Kebir'de müslümanlarda ihtiyaç olunca bir sakınca yoktur der. Dürer'de de mal karşılığı esirleri serbest bırakmak savaş bitmeden caiz olursa da savaş tamam olduktan sonra caiz olmaz diye zikredilmiştir. Yani meşhur olan yorum budur. Bu mânâ "Harp ağırlıklarını atıncaya kadar." (Muhammed, 47/4) kaydından anlaşılmış olsa gerektir.

6) Menn, yani hiçbir şey almaksızın karşılıksız darulharbe salı vermek mânâsına azad, Ebu Hanife, Malik, Ahmet b. Hanbel mezheplerinde caiz görülmüştür. Fakat İmam Şâfiî buna da cevap vermiştir. Çünkü Resul-i Ekrem (s.a.v) Bedir esirlerinde bir takımına lütfetmiştir. Ki bunlardan birisi Ebul Âs b. Ebirrebi idi. Şöyle ki, Mekke halkı esirlerini kurtarmak için fidyelerini gönderdiklerinde Resulullah'ın kızı Zeynep de kocası olan Ebul As'ın fidyesini göndermişti. Bunun içinde bir gerdanlık vardı ki bunu Zeynep Ebul As'a gelin olurken annesi Hz. Hatice (r.anha) takmıştı. Resulullah bunu görünce şefkatinden dolayı çok müteessir oldu. Bunun üzerine Resulullah ashabına bunun gönderdiğini kendisine iade edip de esirini serbest bırakmayı uygun görürseniz yapın dedi. Onlar da onu memnuniyetle yaptılar. Resulullah'ın bunu salıverirken Zeyneb'i boşamasına dair söz aldığını da rivayet ederler. Aynı şekilde Resulullah (s.a.v) Yemâme halkının efendisi Sümame b. Esal b. Numan el-Hanefi'yi de karşılıksız serbest bırakmıştı ki o sonra güzel bir müslüman oldu. Bir de Buhari'de sabit olduğu üzere şöyle buyurmuştur. Mutim b. Adiy sağ olsa da şu kokanlar, yani Bedir esirleri hakkında bana söyleseydi ben onları hemen bırakıverirdim. Bu hadis de karşılıksız serbest bırakmanın caiz olduğunu gösterir. Çünkü caiz olmasa peygamber "yapardım" demezdi bunlardan başka, İmam Şafiî, bir de bu "Sonra da artık ya karşılıksız azad ya fidye" âyetini de delil getirmiştir. Gerçi bazılarını dediği gibi burada karşılıksız serbest bırakma fidye olmadığı halde öldürmemek mânâsına yorumlandığı takdirde gerek kölelik ve gerek zımmi olarak hürriyetiyle bırakmayı içine alacağı gibi, mutlak azad etmek mânâsına yorumlandığı takdirde de zimmi olarak kalması şıkkını da içine alırsa da bunların hiçbirisi karşılıksız olarak memleketine iadesi mânâsına engel olmaz. Bu mânâyı da öncelikle içerir. Şu

halde bu âyete karşı serbest bırakmayı neshedecek (hükmünü kaldıracak) bir delil bulunmadıkça İmam Şafiî'nin dediği gibi karşılıksız serbest bırakmak şüphesiz caiz olur. Suyutî'nin Dürrü Mensur'da zikrettiğine göre İbnü Abbas, Katade, Dahhak ve Mücahid'den bu âyetin bundan sonra nazil olmuş bulunan Tevbe Sûresi'ndeki âyetlerle neshedilmiş olduğu rivayet edilmiştir. İbnü Cerir de der ki: Âlimlerin bu "Onları iyice altettiğiniz zaman bağı sıkıca basın, sonra da artık ya karşılıksız azad ya fidye" âyetinde ihtilaf ettiler. Bazıları dediler ki; mensuhtur (hükmü kaldırılmıştır). onu "Müşrikleri nerde bulursanız öldürün." (Tevbe, 9/5) ve "Onları harpte yakalarsan arkadakilerini onlarla ürküt." (Enfal, 8/57) âyetleri neshetmiştir. İbnü Cüreyc'ten ve Süddî'den âyeti neshetti diye rivayet edilmiştir. Katade'den âyeti neshetti diye rivayet edilmiştir. İbnü Abbas'dan "Küfredenlerle karşılaştığınız zaman hemen boyunlarını vurmaya bakın, kuvvetlerini kırdığımız zaman bağı sıkı basın, sonra da artık ya azad ya fidye" âyetinde fidye neshedilmiştir. Bu âyeti "Haram aylar çıktığı zaman artık o müşrikleri nerede bulursanız öldürün, yakalayın, esir edin, hapsedin ve bütün geçit başlarını tutun." (Tevbe, 9/5) âyeti neshetti. Berâe Sûresi'nden ve haram ayların çıkışından sonra müşriklerden hiçbirinin ne anlaşması, ne de dokunulmazlığı kalmadı. Dahhak'dan "Artık bundan sonra ya azad ya fidye" hükmü neshedilmiştir. "Haram ayları çıktığı zaman müşrikleri nerede bulursanız öldürün." (Tevbe, 9/5) âyeti onu neshetti. Berâe Sûresi'nden sonra müşriklerden hiçbirinin ne andlaşması, ne zimmî olarak kabul edilme hükmü kalmadı. Fakat diğer bir takımları da bu muhkemdir, neshedilmemiştir. Esiri öldürmek caiz olmaz ancak azad veya fidye karşılığı serbest bırakmak caiz olur, demişlerdir. Yukarıda nakledildiği üzere İbnü Ömer hazretleri bize öldürme emredilmedi. "Artık bundan sonra ya azad, ya fidye" demiştir. Atâ, müşrikin sabren öldürülmesini mekruh görür, bu âyeti okurdu: Hasen demiştir ki; esirler öldürülmez ancak savaşta onlarla düşmana ordu heybetli gösterilir. Ömer b. Abdulaziz erkeği erkeğe fidye yapardı. Ve Hasan bir mal karşılığı esirleri serbest bırakmayı mekruh görürdü. Taberî bunları naklettikten sonra der ki: Bence doğru olan, bu âyet mensuh değil muhkemdir. Çünkü

neshedenle, neshedilen, aynı durumda hükümlerinin birleştirilmesi mümkün olmayan yahut birinin diğerini neshettiğine kesin delil bulunan şeydir. Halbuki azad ve fidye ve öldürmede Resulullah'a ve ondan sonra ümmetin işlerini yönetmekte olanlara muhayyerlik verildiği inkâr edilmemektedir. Gerçi bu âyette öldürme zikredilmemiş ise de diğer âyette "Müşrikleri bulduğunuz yerde öldürün." (tevbe, 9/5) diye öldürmeye izin verilmiştir. Resulullah da öyle yapmış, harp edenlerden elinde esir bulunanı bazen öldürmüş bazen fidye karşılığı serbest bırakmış, bazen de azad etmiştir. Bu âyette özellikle azad ve fidyenin zikredilmiş olması ise yukarıdan beri geçen âyetlerde öldürme emir ve izinlerinin tekrar, tekrar geçmiş olmasındandır. Görülüyor ki Taberî'nin bu açıklamasına göre "artık bundan sonra ya azad ya fidye" muhayyerliğinin mutlak oluşu öldürmeye delalet eden diğer âyetlerle kayıtlanmış oluyor. Halbuki fıkıh usulünde bilindiği üzere mutlakın kayıtlanması mukarin (beraberindeki hüküm) ile olursa tahsis, daha sonra gelen bir şey ile olursa bir nesih mânâsını içerir. Berâe âyetleri de iniş itibarıyla sonradan olduğu için bu çözüm şekli demek ki İbnü Abbas'ın dediği gibi bir nesih olduğunu itiraftan başka birşey değildir. Nitekim Hanefilerden birçokları nesih olduğunu söylemişlerdir. Onun için Ebu's-Suud şöyle der: "Yani bundan sonra ya bir iyilik yapıp azad edersiniz ve yahut da bir fidye alırsınız." Mânâ ise öldürme, köle yapma, azad etme, fidye alıp serbest bırakma arasında muhayyerliktir. Bu muhayyer bırakma Şafiîlere göre sabittir. Bizim mezhebimizde ise neshedilmiştir, demişlerdir ki bu Bedir günü nazil oldu sonra neshedildi, hüküm ya öldürme ya köle yapmaktır. Mücahid'den de bugün azad ve fidye yoktur. Ancak islâm veya boynu vurmak vardır, diye rivayet edilmiştir. Fakat unutulmaması gerekir ki, Mücahid'den rivayet edilen bu hüküm Arap müşriklerine mahsustur, Hanefilerden Allâme İbnü Hümam Hidaye Şerhi'nde der ki nesih sözlerine karşı şu söylenebilir: Berâe Sûresi'ndeki öldürme emri esirlerin dışındakiler hakkındadır. Delili de onlar hakkında köle yapmanın caiz oluşudur. Bundan anlaşılır ki emredilmiş olan öldürme esirlerin dışında kalanlar hakkındadır. Bununla birlikte bu köle yapma işi Arap esirlerinin dışındakilerdedir. Bu geniş açıklamadan sonra biz şu kanaate gelmek istiyoruz ki Muhammed Sûresi'nin en güzel ve en önemli hükümlerinden olan bu âyet, esas itibarıyla sabittir. Bununla Berâe Sûresi'ndeki âyetler arasında bir nesihten çok, bir tefsir ve açıklama farkı bulabiliriz. Bir defa en fazla ileri sürülen "Haram aylar

çıktığı zaman müşrikleri nerede bulursanız öldürün." (Tevbe, 9/5) âyeti ile buradaki "Küfredenlerle karşılaştığınız zaman hemen boyunlarını vurun." âyeti arasında öldürme emri bakımından çelişki değil bir uyum vardır. "Öldürün" ifadesi ne ise "boyunlarını vurun" ifadesi de odur. Yine Enfal Sûresi'ndeki "Hiçbir peygamber için yeryüzünde ağır basmadıkça esirleri bulunması doğru değildir." (Enfal, 8/67) âyeti de buradaki "Onların kuvvetlerini kırdığınız zaman" ifadesinin bir açıklamasıdır. Yalnız "Onları harpte yakalarsan arkadakilerini onlarla ürküt." (Enfal, 8/57) âyetinde azad ve fidyeye ters düşecek bir özellik var gibidir. Fakat Hasan-ı Basri'nin harpte düşmana heybetli görünülür, dediği bu mânâyı da onların kuvvetini kırma mânâsı içinde düşünmek mümkündür. Bu şekilde görülüyor ki burada önce kuvvetlerini kırma işi elde edilinceye kadar boyunlarını vurma emrediliyor. Boyun vurmaktan maksadın da yalnız boynu vurmak değil, şiddetli bir şekilde öldürme olduğu bilinmektedir. Kuvveti kırmadan çok, öldürme ile düşman ordusunu derinden yaralamak, ezmektir. Bu da imamın, kumandanın takdir edeceği bir durumdur. Şu halde bu gayenin elde edilişine kadar öldürme emredilmiştir. Esir tutulduktan sonra da bu gayeyi gerçekleştirmek mânâsına ilave olarak öldürmeye izin verilmiş olmalıdır. Ondan sonradır ki "bağı sıkı basın" emri verilmiştir. Bunda sadece tutup yakalamaktan fazla bir şiddet mânâsı vardır ki köle yapmaya da muhtemel olabilir. Bununla beraber zahiri yakalayıp tutmaktır. Ondan sonra da ya azad ya fidye denilmiştir. Azad etmek ve fidye, köle yaptıktan sonra, karşılıksız olarak veya bir karşılıkla serbest bırakmak ve azad etmeye de muhtemel olmakla beraber azad, darülharbe dönmekle zimmi olma arasında serbest olmak üzere hürriyeti iade, fidye de mal veya müslüman esirler ile mübadeledir. edatı ile terdîd (iki şey arasında muhayyer bırakmak)in, köle yapmak bakımından birleştirilmesine mani olması düşünülür ise de gerçek olması asıldır. Biz burada şu mütalaada bulunuyoruz: Kur'an'ın birçok yerlerinde diye, "milki yemin, (eliniz altında bulunanlardan)" tabiriyle hep işaret yoluyla köle yapmaya cevaz ve müsaade verilmiş olduğunda şüphe yok ise de hiçbir yerinde buna teşvik eden bir emir gelmemiştir. "Öldürünüz" "Onlarla savaşın ki Allah sizin ellerinizle kendilerine azap etsin, onları rüsvay etsin, onlara karşı size yardım etsin ve mümin bir kavmin yüreklerine sevinç versin." (Tevbe, 9/14) gibi emirler bulunmakla beraber köle yapmak, köle edinmek için emir yoktur. Bilakis "Allah'ı bırakıp bana kul olun."

(Ali İmran, 3/79) demek yasaklanmıştır. Bundan şu sonuç çıkar ki, Kur'an köle yapma usulünü kaldırmamış ise de teşvik de etmemiştir. Onun için müslümanlar köle yapmayı terk etmekle günahkâr olmazlar, onun için burada da açıkça ifade etmeyip zahiri azad ve fidyeye tahsis etmiştir. Biz Kur'an'ın tertibinin de tevkifî (Allah tarafından) olması görüşünde olduğumuz için bu âyetin burada zikredilmesini de hikmetten uzak bulmuyoruz. Allah daha iyisini bilir, bunun hikmeti gelecekte köle yapmanın bırakılmasının daha uygun olacağını hatırlatma olsa gerektir. Yani bu âyet tam zamanımızdaki hükümdür.

Düşmanın kuvvetini kırdıktan, bağı sıkı bastıktan sonra ya azad ya fidye, "ta harp ağırlıklarını atana kadar" ifadesi yakınlığı itibarıyla ve gayesi gibi görünürse de 'in veya ' in yahut da toplamının gayesi de olabilir. En uygunu ve en yakını kelamın tamamına gaye olmasıdır. Sonra buradaki 'in elif lâmında ahîd veya cins olmak üzere iki mânâ vardır. Ahd olduğu takdirde de iki mânâ muhtemeldir. Birisi özellikle muayyen bir ahdi ferdî olmasıdır ki buna bazıları Bedir harbi demişlerdir. Bu durumda "Küfredenler" belirli kâfirler demek olur. Fakat böyle nüzul sebebine tahsisi, genel kaidemize uygun değildir. Diğeri de başlanmış olan harp demektir ki; "Düşmanla karşılaştığınız zaman" ifadesinden anlaşılan ahiddir. Yukarı da Dürer'den naklettiğimiz mesele bu iki mânâya göre fida'nın gayesi olmasına bağlıdır. Cins mânâsına olduğu takdirde genel olarak harp cinsini ifade eder. Harbin ağırlıkları, aletler ve edavatları, yahut sıkıştırma ve sorumlulukları, yahut harbe sebep olan şirk ve cinayetler demek olabilir. Dolayısıyla mânânın özü şu üç şekilde toplanabilir: Bilinen müşriklerle başladığınız o malum olan Bedir harbi bitene kadar, yahut herhangi kâfirlerle başladığınız harp bitene, harbe katılanlar silahı bırakana kadar, yahut harp dünyadan kalkana kadar, yani o müşriklerin kuvvetleri sönüp de harp ihtimali kalmayana kadar, yahut bütün insanlık aleminde İslâm'ın gayesi olan genel bir barış meydana gelene kadar ki bazıları buna İsa'nın inişine kadar, demişlerdir. Bunda harbi kaldırmak için çalışanlara bir ümit vardır. Buna göre "Cihat, kıyamet gününe kadar devam edecektir." hadisinde ya cihadın harbden daha genel mânâda yahut kıyametin daha özel bir mânâda tevil edilmesi gerekecektir. Diğer bir ihtimal de bu hadisin zahirine uygun olmak üzere "Harp ağırlıklarını atana kadar" ifadesi kıyamete kadar demek olabilir. Nitekim, Alûsî'nin naklettiği üzere Seleme b. Nüfeyl'den rivayet edilen bir hadiste

"Yecüc ve mecüc çıkıncaya kadar harp ağırlıklarını atmaz." şeklinde varid olmuştur. Burada şöyle bir soru hatıra gelebilir. Cenabı Allah sevgili peygamberi Muhammed (s.a.v)'i gönderdikten sonra artık bu savaşlara ne gerek vardı, bir mucize ile kâfirleri kahrediverse olmaz mıydı? Buna karşı buyuruluyor ki: Eğer Allah dileseydi, onlardan yani o küfredip Allah'a yolundan sapanlardan veya men eden kâfirlerden öcünü, intikamını alıverirdi, herhangi bir helak sebebiyle helak ediverirdi. Mesela yere geçiriverir, volkan yapar, suya garkeder, salgın halinde ölüm verir. Fakat bazınızı bazınızla imtihan etmek için, öyle savaş ve vurma emrini verir. Yani mucize ile, zorla yapmak için değil, şeriat ve kanun ile emir vermek suretiyle yapmak ve insanları birbirleriyle savıp Allah yolunda mücadele edenleri sevaba erdirmek için bu emirleri veriyor. Fakat bu durumda yalnız kâfirler vurulmuş olmuyor, müminlerden de birçokları öldürülmüş oluyor, denecek olursa, buyuruluyor ki:

Allah yolunda öldürülenlere gelince Allah onların amellerini, çalışmalarını, o yoldaki fedakârlıklarını asla boşa gidermez. Hedefinden şaşırmaz,

5- onları ilerde, muradlarına erdirir. Ve durumlarını düzeltir, ruhlarını şad eder.

6- Ve kendilerini cennete koyar. O halde ki onu o cenneti onlar için tarif ederek, yani "arf" ile, güzel kokularla donatarak yahut tanıtarak koyar. Ki bu tarifin hem dünyada hem de ahirette olan kısmı vardır. Dünyada onlara iman ile cennetin güzelliğinin zevkini duyurur. Öyle bir aşk verir ki o zevk ve aşk ile o yolda cihat ederler. Ve o aşk ile cennetteki makamlarına ererler. İbnü Ebi-Hatim'in rivayetine göre Mukatil demiştir ki bize şöyle ulaştı: Dünyada şahsın amelinin muhafazası ile görevli olan melek cennette onun önünde gider. Şahıs da onu ta makamının arkasına kadar takip eder. Giderken melek ona Allah Teâlâ'nın cennette verdiği şeylerin hepsini ona tarif eder. Nihayet makamının arkasına varınca şahıs konağına ve eşlerinin yanına girer. Melek döner, Kur'an'da bunun bir delili de "Biz gerek dünya hayatında ve gerekse ahirette sizin dostlarınızız, (Fussilet, 41/31) âyetidir.

7- Ey iman edenler siz Allah'a yardım ederseniz, Allah Teâlâ kendisi ihtiyaçtan münezzeh yardımcı olduğu için burada Allah'a yardım ifadesi emrini tutmak dinine ve Resulüne yardım etmek mânâsından mecazdır. Bunun asıl nüktesi şudur: Dinî fiiller zorla değil, kulların iradeleriyle yapılması matlub olan

ihtiyarî yani isteğe bağlı fiillerdir. Onun için kulun cüz'î iradesi harekete geçmeden istenen netice ve sevap meydana gelmez. O hususta ilâhî irade kulların niyet ve isteklerine bağlıdır. İşte bu şekilde Allah'ın emirlerini yerine getirmek için kulların cüz'î iradelerini sarfetmekle yapacakları hizmetlerine, Allah'a yardım denilmiştir ki isnadda mecaz, yahut istiaredir. Yani imandan sonra siz, Allah'ın emirlerini yerine getirmek, rızasına ermek için size şart kılmış olduğu niyet ve gayretlerinizi sarfetmek suretiyle dinine hizmet edersiniz. Allah size yardım eder, sizi düşmanlarınıza galip ve muzaffer kılar. Ve ayaklarınızı sıkı bastırır. Savaş alanlarında, cihad mevkilerinde ayaklarınızı kaydırmaz ve metanetle sizi üstün kılar.

8- Küfredenlere ise artık yıkım onlara. kelimesi, aslında ayak kayıp yüzükoyun, yahut tepesi üstü düşüp yıkılmak ve kalkamayıp helak olmaktır. Kamus'ta der ki: Helak olmak, kaymak, düşmek, şer, uzaklık, düşüş mânâlarına gelir. İfadesi kahrolası, canı çıkası veya canı çıksın gibi beddua yerinde de mesel halinde kullanılır. Burada müminlere ayaklarını sağlam bastırma vaadine karşılık kâfirlere yıkım ile tehdittir.

9- Ve bütün amellerini, çalışmalarını şaşırtmış, boşa gidermiştir. Bu, yıkım ve boşa giderme, şu sebepledir ki onlar Allah'ın indirdiğinden hoşlanmamışlardır. Dolayısıyla açıklandığı üzere iradelerini sarfetmek suretiyle Allah'ın dinine hizmet ve yardımda bulunmayıp aksine gitmişlerdir. Onun için Allah da onların amellerini boşa gidermiş, heder etmiştir.

10- Yeryüzünde bir gezmediler mi? Baksalar ya kendilerinden öncekilerin sonu ne olmuş! Bu âyet, yıkılmış, çökmüş olan kavimlerin eserlerini ve harabelerini düşünmek suretiyle maziden ibrete davettir. Çünkü gerek Arabistan'da ve gerek diğer yerlerde olsun batmış milletlerin akibetleri, yerleri ve izleri gözden geçirilse görülür ki Allah onların üzerlerine helak yağdırmıştır. Bütün özelliklerini imha etmiştir. O kâfirlere de onun, o akıbetin benzerleri yaraşır. O helak olan kâfirlere uğradıkları o felaket hak olduğu gibi onlar gibi inkâr edip de Allah yolundan ayrılan beriki kâfirlere de yaraşan odur. O sonucun benzerleri yine onun gibi helak ve yıkımdır. Emsal (benzerleri) ifadesinin çoğul gelişi müteaddit olması itibariyledir. Görülüyor ki bu "benzerleri" ifadesi özellikle dikkati çekmek için elif fâsılası ile gelmiştir ki, ikincisi "Yoksa kalpler üzerinde üst üste kilitleri mi var?" (Muhammed, 47/24) ifadesi olacaktır. Yukarıda "Harp ağırlıklarını atana kadar" âyetinde de bir fasıla sayıldığı takdirde ise üç olmuş oluyor. Demek ki bunlar Kıtal (Muhammed) Sûresi'nin

özellikle kulak verilecek âyetleridir.

11-Yine böyle o, kâfirlere o benzeri sonuçların hak olması şu sebepledir ki Allah iman edenlerin dostu, yardımcısı, velîsidir. Kâfirlerin ise dostu yoktur. Allah'ın azab ve cezasından kurtaracak hiçbir velîleri, yardımcıları yoktur. "Mevlâ" kelimesi burada velî ve yardımcı mânâsınadır. Mâlik (sahip) mânâsına da gelir. Nitekim "Sonra onlar hak olan mevlalarına, Allah'a iade edilirler." (En'am, 6/62) âyetinde öyledir. Şu halde iki âyet arasında bir zıtlık var zannedilmesin, yani Allah müminin de kâfirlerin de, bütün kulların mâlikidir. Fakat "Allah müminlerin dostudur." (Âl-i İmran, 3/68) âyetinin mânâsınca müminlerin dostu ve yardımcısıdır. Kâfirlerin değil. "Eğer siz Allah'a yardım ederseniz, O da size yardım eder." şartına ancak müminler sadakat gösterir. Bu aslın hüküm ve neticesini açıklama hususunda buyuruluyor ki:

Meâl-i Şerifi

12- Şüphesiz ki, Allah iman edip salih amel işleyenleri, altlarından ırmaklar akan cennetlere koyar. İnkâr edenler ise dünyada zevk edip geçinirler. Hayvanların yediği gibi yerler. Onların varacakları yer ateştir.

13- Ey Muhammed! Seni yurdundan çıkaran şehirden daha kuvvetli olan nice şehirler vardı ki biz onları helâk ettik de onlara yardım eden çıkmadı.

14- Rabbi tarafından apaçık bir delil üzerinde bulunan kimse, kötü işleri kendisine güzel gösterilmiş de heveslerinin peşine düşmüş kimseler gibi olur mu?

15- Kötülükten sakınanlara vaad edilen cennetin durumu şöyledir: Orada bozulmayan temiz sudan ırmaklar, tadı değişmeyen sütten ırmaklar, içenlere lezzet veren şaraptan ırmaklar ve süzme baldan ırmaklar vardır.

Onlar için cennette her çeşit meyve ve Rablerinden bir bağışlanma vardır. Bunların durumu, ateşte ebedî olarak kalacak olan ve bağırsaklarını parçalayacak kaynar su içirilen kimsenin durumu gibi olur mu?

16- Ey Muhammed! Onlardan seni dinlemeye gelenler de var. Senin yanından çıktıkları zaman kendilerine ilim verilen kimselere alay yoluyla: "O demin ne söyledi?" diye sorarlar. İşte onlar Allah'ın kalplerini mühürlediği kimselerdir. Onlar sadece kendi heva ve heveslerine uyarlar.

17- Doğru yola girenlere gelince, Allah onların hidayetlerini artırmış ve onlara kötülükten sakınma çarelerini ilham etmiştir.

18- Artık onlar, kıyamet saatinin kendilerine ansızın gelivermesine mi bakıyorlar? Şüphesiz onun alametleri gelmiştir. Artık kıyamet kendilerine gelip çatınca anlamaları neye yarar?

19- Ey Muhammed! Bil ki, Allah'tan başka hiçbir ilâh yoktur. Hem kendi günahın için, hem de mümin erkekler ve mümin kadınlar için Allah'tan bağışlanma dile. Allah, sizin gezip dolaştığınız yeri de duracağınız yeri de bilir.

12- Şüphesiz Allah iman edip salih amel işleyenleri koyacak, Allah Teâlâ'nın, velayetinin ahirette hüküm ve neticesini beyan ve sebebini izahtır. Yani velayetin, yardımın sebebi zikrolunduğu üzere Muhammed'e indirilene iman ve "Eğer siz Allah'a yardım ederseniz O da size yardım eder." ifadesince salih amel olduğu gibi imanın şartında özellikle ahirete iman meselesi de vardır.

Altlarından ırmaklar akan cennetlere, o ırmakların biraz sonra temsili anlatılacaktır. O küfredenler ise zevklerine bakar, dünyadan birkaç gün nasip almaya çalışır ve hayvanlar gibi yerler. Yani hayatı sırf dünya hayatı ve cismanî hayat bilir, ahiretini, mevlasını düşünmez, sırf karnını şişirmekle meşgul olur. Onun için Allah kendilerine velî olmaz. Ateş de kendilerine yegâne bir ikamet yeri olur. Onlara göğün kapıları açılmaz. "Ve deve iğne deliğinden geçinceye kadar cennete giremezler." (A'raf, 7/40) âyetinin mânâsına muhatap olurlar. Ve Allah'ın azabından kurtaracak hiçbir sahip ve koruyucu da bulamazlar.

13- Seni çıkaran şehirden daha kuvvetli ne şehirler vardı ki, yani Mekke'dir ki maksat şehir halkıdır. Mekke müşrikleri "Peygamberi çıkarmağa karar verdiler." (Tevbe, 9/13) âyetinin

ifadesince peygamberi çıkarmak fikrinde bulundukları ve suikast tertipleriyle peygamberin hicretine sebep oldukları için çıkarma işi onlara nisbet edilmiş ve böylece küfürlerinden bir safha anlatılmıştır. (Olayın gelişmesi hakkında Enfâl Sûresi'nde geçen "Hani o küfredenler seni tutup hapsetmek veya öldürmek yahut Mekke'den çıkarmak için sana tuzak kuruyorlardı. Onlar tuzak kuruyorlardı ama Allah da karşılığını kuruyordu." (Enfâl, 8/30) âyetinin tefsirine bkz.)

Sûrenin baş tarafında geçtiği üzere bu âyetin hicret esnasında nazil olduğuna bir rivayet vardır. Bununla beraber peygambere bir vaad ve teselli içeren bu âyetten zahir olan şudur ki; bu sûrenin iniş sebeplerinden başlıcası Mekke'nin fethine hazırlama olmuştur. Asıl maksat şehrin kendisi değil halkı olduğunu açıklamak için buyuruluyor ki: Biz onları helak ettik, öyle daha kuvvetlilerini helak edince berikiler haydi haydi helak edilme durumunda kalır. Helak ettik de onları bir kurtaran bulunmadı. Hâlâ da yoktur. Bu zamiri de helak edilen şehir halkına gönderiyorlar. Ve halin hikâyesini yapıyorlar. Kendi kendilerini kurtaramadıkları gibi bir yardımcı vasıtasıyla da kurtulamadıklarını beyan ile da vasıta ile olanı doğrudan doğruya olana atfediyorlar. Fakat bu nın neticesi olarak bu zamirin peygamberi çıkaran şehir halkına gitmesini daha uygun buluyoruz. Yani daha kuvvetli birçok şehirlerin helakinden anlaşılır ki seni çıkarmak isteyen o Mekke kâfirlerini kurtaracak bir yardımcı yoktur. Mekke helak edilmeyecek, fakat orada küfredenler bırakılmayacaktır. Mekke fethedilecektir.

14- Rabbinden bir delil üzerinde bulunan kimse hiç o kötü ameli kendine süslü gösterilmiş de heva ve hevesleri ardına düşmüş kimseler gibi olur mu? Bu ifade iki tarafın durumlarını bir karşılaştırmadır. Delil üzerinde olan peygamber ve ona tabi olan müminler, hevalarına uyanlar da onlara zıt giden kâfirlerdir.

15- O korunan müttakilere vaad edilen cennetin temsili "Altlarından ırmaklar akan cennetler." diye cennetin altından aktığı anlatılan ırmakların burada da bir tefsiri vardır. Müttakiler denilmiş ve bu şekilde şu anlatılmıştır: Dinden asıl maksat takvadır, iman ve salih amel de takva cümlesindendir. Esası vacip olan fiilleri yapıp, kötülüklerden kaçınarak, Allah'ın himayesi altına girip, azabından korunmaktır. Yani "Allah, iman edip salih amel işleyenleri altlarından ırmaklar akan cennetlere koyar." âyetinin ifadesince Muhammed'e indirilene iman edip salih ameller yaparak korunan müminlere vaad olunan cennetin

temsili, temsil yoluyla acaip bir halinin tasviri şudur: Orada ırmaklar var. Öyle bir sudan ki bozulması yok, bayatlamaz, tadı bozulmaz, kokmaz, yiğmez, öyle akar gider. Yine ırmaklar var öyle bir sütten ki tadı değişmez, dünya sütleri gibi ekşimez, kesilmez, kokmaz, yaratıldığı şekilde taptaze akar. Yine ırmaklar var bir şaraptan ki içenlerine lezzet, dünya şarapları gibi kekreliği yok, sarhoş ediciliği yok, günahı, vebali yok. Yine nehirleri var öyle baldan ki sâfi süzme, mumu yok, posası yok.

Ebu's-Suud der ki: Cennetin meşrubatını dünyada en çok hoşa giden meşrubatın eksikliklerinden soyutlayıp arındırmak suretiyle bir temsildir. İbnü Abbas'tan rivayet edilmiştir ki, bu ırmakların sütü sağılmaz. Said b. Cübeyr'den de rivayet edilir ki, işkembe pisliği ve kan arasından çıkma değildir. Şarabı sıkıcıların ayağı ile çiğnenmez. Balı arılardan çıkmaz. Hem onlara meyvelerin her türlüsünden var. İçecekler öyle aktığı gibi yiyeceğin de her çeşidi var. Fakat ihtiyaç için değil sırf lezzet için, çünkü meyve lezzet için yenilir. Bir de meyve sermaye üzerinde elde edilen hasılata da denir. Cennetlikler sermayeden değil amellerinin meyvesi olan hasılat ve gelirlerden rızıklandırılacaklardır. Hem de Rablerinden bir mağfiret vardır. Mağfiret, günahı örtmek demek olduğuna göre o cennete girilmeden önce değil midir? O halde cennette mağfiretin mânâsı nedir? Buna demişlerdir ki; önce olan mağfiret günahtan hesaba çekilmeme mânâsına günahları örtmektir. Buradaki mağfiretten maksat ise utandırmamak için günahı hiç anmamak, hatırlatmamak mânâsına günahları örtmektir. Yahut mağfiretten maksat günahı iyilik ile örtmek mânâsına nimet ve Allah'ın rızasıdır. Artık bir düşünmeli hiç böyle bu cennette ebedî olacak olan müttakiler, O cehennem ateşinde ebedî olarak kalacak olan kimseye benzer mi? ki cennettekilerin o güzel içeceklerine karşılık bir kaynar su ile sulanırlar da bağırsaklarını parça parça eder.

16-Âyette geçen kelimesi kelimesinin çoğuludur ki mideden sonra yemeğin intikal ettiği bağırsağa denilir. Onlardan seni dinleyenler de var, ki bunlar münafıklardır. Resulullah'ın meclisine gelirler, sözlerini dinlerler, fakat iman ve itina ile dinlemedikleri için iyi bellemez. Hafife alırlardı. Hatta yanından çıktıklarında

kendilerine ilim verilmiş olan, Resulullah'ın sözlerinden ders alıp da ilme nail olan Ashab-ı Kiram'a: "O demin ne dedi?" derlerdi. Bunu İbnü Mesud hazretlerine söylediklerine dair bir görüş vardır. Bunlar, bu söz anlamaz herifler O kimselerdir ki Allah kalplerinin üzerini mühürlemiştir. Ve hep hevalarına tabi olmaktadırlar, keyiflerine tabi ola ola, kendilerinden ve kendi hevalarından başka hiçbir şeye bakmayacak şekilde kalpleri mühürlenmiş olduğundan dolayıdır ki, kulaklarına söz girmez.

17- Halbuki hidayeti kabul edenlere gelince Allah yahut peygamberin söylediği söz onların takvalarını artırmaktadır. Takva hislerini, korunma sebeplerini artırmaktadır. O sayede onlar gereken hazırlığı yapmakta, saat gelince Allah Teâlâ'nın huzuruna takva ile varmaya çalışmaktadırlar.

18- Demek ki ötekiler sırf kıyamet saatini gözetiyorlar. Ansızın kendilerini bastırıvermesini bekliyorlar. Fiilen başlarına kıyamet kopmadan inanmayacaklar, söz anlamayacaklar. Çünkü belirtileri de geldi. Âyette geçen "Râ"nın fethasıyla kelimesinin çoğulu olarak, alametler, demektir. Yani o kıyamet saatinin alametleri geldi. Bunların başında buyuran ahir zaman peygamberinin peygamber olarak gönderilişi vardır. Şehadet parmağı ile orta parmağını göstererek: "Ben peygamber olarak gönderildim. Saat işte şu ikisi gibi." buyurmuştur. Ayın yarılması ve diğerleri gibi mucizeler göstermiştir. Böyle alametler geldiği halde iman etmediler. Demek ki o saatin bilfiil başlarına birdenbire gelivermesini bekliyorlar, bu âyette de kıyamet saatini, bütün dünyanın yıkılması mânâsına büyük kıyamet saati olarak yorumluyorlarsa da burada adı geçen kâfirlerin özellikle kendi saatleri, kendi kıyametlerinin kopması mânâsını anlamak daha makul ve "Belirtileri geldi." âyetinin mânâsı ile uyarıya daha uygundur. Bu alametler sûrenin ilk âyetlerinde gösterildiği üzere Muhammed'e indirilene iman edip güzel güzel, çalışmakta olan müminlerin günden güne ilerlemesi ve ona küfredip Allah yolundan sapan kâfirlerin Mekke'deki müşrikler cumhuriyetinin düşmesini ve şaşkınlığını anlatan alametler yani Hz. Muhammed'in mucizeleri olmalıdır. Onları gördükleri halde inanmayanlar bilfiil kendi başlarına kıyamet kopmadan inanmayacaklardır. Fakat o geldiği vakit akıllanıp anlamaları kendilerinin ne işlerine yarar? Çünkü o zaman korunmaya imkan kalmaz. Ümitsizlik halindeki

iman makbul olmaz.

19-Sûrenin başından buraya kadar geçen açıklamalara bir sonuç olmak üzere buyuruluyor ki: Öyle ise şimdi iyi bil ki Allah'tan başka hiçbir ilâh yoktur, tapılacak, ibadet yapılacak, kulluk edilecek, mabud tanınacak başka hiçbir mabud yok, yalnız ilâhlık kendisinin hakkı olan Allah vardır. Gerçeğin böyle olduğunu şimdi kıyamet kopmadan önce bil. Bil de hem kendi günahın için mağfiret iste, hem de mümin erkekler ve mümin kadınlar için. Nerede dolaşıp, nerede karar kılacağınızı Allah bilir. Halinizin ne olduğunu dünya ve ahirette istikbalinizin nereye varacağını yalnız Allah bilir. Onun için olmuş veya olması mümkün olan her türlü günaha o şekilde istiğfar et. Bu istiğfarın cevabı Fetih Sûresi'nde gelecektir.

Meâl-i Şerifi

20- İman edenler: "Keşke cihad hakkında bir sûre indirilse." derlerdi. Ama hükmü açık bir sûre indirilip de, içerisinde savaş zikredilince kalplerinde hastalık olanların ölüm korkusuyla baygınlık geçiren bir kimsenin bakışı gibi sana baktığını görürsün. Oysa onlar için ölüm yaşamaktan daha uygundur.

21- Onların vazifesi itaat ve güzel söz söylemekti. Sonra iş kesinleşince Allah'ın emrine sadakat gösterselerdi, elbette kendileri için daha hayırlı olurdu.

22- Demek siz iş başına gelecek olursanız yeryüzünde bozgunculuk çıkaracaksınız ve akrabalık bağlarınızı koparacaksınız öyle mi?

23- İşte onlar, Allah'ın lanetlediği, kulaklarını sağır, gözlerini kör ettiği kimselerdir.

24- Onlar Kur'an'ı düşünmüyorlar mı? Yoksa kalplerinin üzerinde kilitleri mi var?

25- Gerçekten doğru yol kendilerine açıkça belli olduktan sonra gerisin geri küfre dönenlere şeytan, kötülüklerini güzel göstermiş ve onları uzun emellere düşürmüştür.

26- Çünkü onlar Allah'ın indirdiğini beğenmeyen kimselere: "Bazı işlerde biz size itaat edeceğiz." demişlerdi. Oysa Allah onların gizlediklerini biliyordu.

27- Melekler onların yüzlerine ve arkalarına vurarak canlarını alırken durumları nasıl olacak?

28- Bu onların Allah'ı gazablandıran şeylere uymaları ve O'nun rızasına sebep olacak şeyleri beğenmemelerinden dolayıdır. Allah onların amellerini boşa çıkarmıştır.

20-21- İman edenler diyorlar ki: "Bir sûre indirilseydi".

Durumlarında günden güne düzelme artmış, imanlarında sadık, ihlaslı müminler, kâfirlerin sapıklık ve azgınlıkları karşısında takva duygularının artmasıyla Allah yolunda cihada izin verilmesini arzu ederek o konuda bir sûre indirilmesine özlem duyuyorlar. Onun üzerine muhkem bir sûre indirilip, onda savaş anılınca, yani savaşın vacip oluşu, şüphe ve ihtimalden uzak, sağlam bir şekilde açıklanan bir sûre, yahut hükmü sabit, neshedilmemiş bir sûre. "Ey iman edenler! Küfredenlerle karşılaştığınız zaman hemen boyunlarını vurun." (Muhammed, 47/4) buyurulun bu sûre, "Allah yolunda savaşın." (Bakara, 2/190, 244), "Size savaş farz kılındı." (Bakara, 2/216) buyurulan Bakara Sûresi, "Ey iman edenler! Küfredenlerle karşılaştığınız zaman onlara arkalarınızı dönmeyin." (Enfal, 8/15). "Bir düşman topluluğu ile karşılaştığınız zaman sebat edin." (Enfal, 8/ 45) buyurulan Enfal ve nihayet Berâe (Tevbe) Sûresi gibi savaş anılan sûrelerin hepsi bu hususta muhkemdir. Savaş âyetleri "Savaş ağırlıklarını atana kadar." sabittir.

Görüyorsun ki o kalplerinde bir hastalık bulunanları, bir münafıklık, yahut din zayıflığı bulunanları. Sana öyle bir bakış bakıyorlar ki, tıpkı ölümden baygınlık gelmiş kimsenin bakışı gibi. Yani gözünü açmaya dermanı olmayan, ölmek üzere bulunan bir kimse gibi baygın baygın gözlerini kaldıramıyor, yan yan bakıyorlar, öyle korkuyorlar. O da onlara daha uygundur. Yani öyle kimselere de ölüm yaşamaktan daha uygun, daha münasiptir. Yahut den ismi tafdil olarak in de en dehşetlisi onlara demektir.

22- Demek ki iş başına gelecek olsanız. Burada "Tevellî"nin iki mânâya ihtimali vardır: Birisi, arkasını dönüp kaçmak mânâsına "tevellî"den, birisi de "velâyet"ten tefe'ül ölçüsü olarak, vali olmak, iş başına geçmek mânâsına tefsir edilmiştir. Dolayısıyla şu iki mânânın ikisi de doğrudur. Birinci mânâya göre nasıl o korkaklıkla döner, savaştan kaçar da yeryüzünde bozgunculuk yapar, ordu bozanlık edip, düşmanın istilasına sebep olur, ve yakınlarınızı doğratabilir misiniz?

ERHAM: "Rahim" kelimesinin çoğuludur. Rahim, esasen kadının çocuk yeri olan cihazıdır. Yakınlık kaynağı olması itibariyle akrabalığa da rahim denir. Bu mânâ ile akrabaya ulu'l-erham (rahim sahibi) denildiği gibi erham da denilir ki burada bu mânâyadır. Yani çoluğunuzu çocuğunuzu, kadınlarınızı hısımlarınızı

parçalatabilir misiniz? Çünkü müslüman ordusunda bozgun çıkarıp, düşman istilasına sebep olunduğu takdirde meydana gelecek sonuç budur. Öbür mânâca nasıl o korkaklıkla iş başına geçer, kumandayı elinize alır da vatanınızı cahiliye devri gibi bozguna verir, ihtilal içinde hısım ve akrabalarınızı yine öyle perişan edebilir misiniz? Bu âyetle yakınlarla ilgiyi kesmenin haramlığına delil getirilir.

23-Burada bunları bu şekilde kınarken, böyle kınama yoluyla bile hitaba layık olmadıklarını anlatmak için hitabı değiştirmek suretiyle buyuruluyor ki: Onlar, o vasıfları anlatılan ve savaş emri kesinlik ve ciddiyet kazandığı sırada sadakatsizlik edip de yakınlarını doğratacak şekilde vatanlarını bozguna verecek olan kalbi hastalıklı olanlar, Allah'ın lanet ettiği, rahmet alanından kovduğu kimselerdir. Onun için kulaklarını sağır ve gözlerini kör etmiştir. Hak kelamını işitmezler. Nefislerde ve ufuklardaki hakkın âyetlerini görmezler, bakmak istemedikleri için görmezler.

24- Öyle olmasa Kur'an'ı bir düşünmezler mi? Yoksa birtakım kalpler üzerine kilitler mi vurulmuş? Bunun "Allah onların kalpleri üzerine mühür vurdu." (Nahl, 16/108) âyetinin mânâsı üzere istifham-ı takdirî olması sözün gelişine daha uygundur. Burada fâsılası ta yukarıdaki fâsılasına bakmaktadır. Onu hatırlatır, gözden kaçırılmasın.

25- Şüphesiz gerisin geri irtidada doğru gidenler, şeytan onlara fit verdi. Büyük günahları önemsiz göstererek şehvetlere saldırttı. Ve onları arzu ve uzun emellere düşürdü.

26- Şu sebeple ki bunlar, bu münafıklar Allah'ın indirdiğinden hoşlanmayanlar dediler: Kureyzaoğulları ve Nadiroğulları yahudileri Hz. Peygamber'e Kur'ân'ın indirilmesinden hoşlanmamışlardı. Kureyş müşrikleri de "Bu Kur'ân şu iki şehirden bir büyük adama indirilseydi ya." (Zuhruf, 43/31) demişlerdi. Münafıklar o yahudilere veya müşriklere gizlice söz vererek "Biz size bazı işlerde itaat edeceğiz." demişlerdi. Nitekim Haşr Sûresi'nde, "Münafıklık yapanları görmedin mi? Kitap ehlinden küfreden kardeşlerine 'Yemin ederiz ki eğer siz yurdunuzdan çıkarılırsanız mutlaka biz de sizinle beraber çıkarız. Ve sizin aleyhinizde ebedî olarak kimseye itaat etmeyiz. Size savaş açılırsa mutlaka size yardım ederiz' diyorlar." (Haşr, 59/11) buyurulmuştur. Ahzab (Hendek) savaşındaki ittifakları da vardı. Halbuki Allah onların o gizli konuşmalarını biliyordu. Öyle iken onu hesaba almadılar da

Allah'a ve peygamberine karşı gizli ittifaka kalkıştılar.

27- "O halde melekler onların yüzlerine ve arkalarına vura vura canlarını alırlarken nasıl olacak bakalım?"

28- Allah onların amellerini boşa çıkarmıştır.

Âyette geçen ihbat, amelin sevabını giderip hiçe indirmektir. Güzel amel günaha keffaret olup kötü ameli örttüğü gibi kötü ameller de iyi amelleri boşa çıkarır. Bu şekilde ihbat, keffaret ve mağfiretin zıddı demek olur. Anlaşılıyor ki onların iyi amelleri de yok değildi. Fakat Allah'ın gazabını davet eden şeyler yapıp rızasını gözetmediklerinden dolayı iyi amelleri boşa gitmiştir.

Meâl-i Şerifi

29- Yoksa kalplerinde hastalık olanlar Allah kendilerinin kinlerini hiç ortaya çıkarmaz mı sandılar?

30- Ey Muhammed! Eğer biz dileseydik onları sana gösterirdik. Sen de onları yüzlerinden tanırdın. Andolsun ki, sen onları sözlerinin üslubundan da tanırsın. Allah ise bütün yaptıklarınızı bilir.

31- Andolsun ki, biz içinizden cihad edenlerle sabredenleri ortaya çıkarıncaya ve yaptıklarınızla ilgili haberlerinizi açıklayıncaya kadar sizi deneyeceğiz.

32- Şüphesiz ki, inkâr edenler, Allah yolundan menedenler ve kendilerine doğru yol açıkça belli olduktan sonra Peygamber'e karşı gelenler Allah'a hiçbir zarar veremeyeceklerdir. Allah onların yaptıklarını boşa çıkaracaktır.

33- Ey iman edenler! Allah'a itaat edin, Peygamber'e itaat edin ve amellerinizi boşa çıkarmayın.

34- Şüphesiz ki, inkâr edip, Allah yolundan saptıran, sonra da kâfir olarak ölenlere gelince Allah onları asla bağışlamayacaktır.

35- Sakın gevşemeyin ve üstün olduğunuz halde barışa çağırmayın. Allah sizinle beraberdir. O sizin amellerinizi eksiltmeyecektir.

36- Dünya hayatı ancak bir oyun ve eğlenceden ibarettir. Eğer iman eder kötülükten sakınırsanız, Allah size mükâfatınızı verir. Ve sizden bütün mallarınızı harcamanızı da istemez.

37- Eğer sizden onların tamamını isteyip de sizi zorlasaydı cimrilik ederdiniz. Bu da sizin bütün kinlerinizi ortaya çıkarırdı.

38- İşte sizler Allah yolunda harcamaya çağrılan kimselersiniz. İçinizden kiminiz cimrilik ediyor. Ama cimrilik eden ancak kendi zararına cimrilik eder. Allah zengindir, siz ise fakirsiniz. Eğer siz Hakk'tan yüz çevirirseniz Allah yerinize başka bir kavim getirir. Sonra onlar sizin gibi olmazlar.

29- Allah kendilerinin kinlerini hiç meydana çıkarmaz. Yani Allah bilse de peygamberine ve müminlere bildirmez mi zannettiler? Ne boş zan!

30- Dilesek onları sana gösterirdik de. Kâdı Beydavî gibi bazıları burada göstermeyi kalbî ve ilmî gösteriş yani tarif etmek, tanıtmak mânâsına tefsir etmişlerse de zahir olan gözle gösteriştir. Marifetin onun üzerine tertibi daha kuvvetli görülür. Şöyle ki: Gösterirdik de kendilerini simaları ile şahıslarını tayin ettiren farklı alametleri ile tanırdın. Bununla beraber sen onları sözlerinin lahninde de tanırsın. Sözün lahni, söyleniş tarzı, edası, üslûbu, yahut eğimi, kıvrımıdır.

Nitekim i'rabda veya tecvidde hataya da lahin denilir. Mesela zafer elde edildiği zaman "Biz de sizinle beraberdik." (Ankebut, 29/10) demeleri, biraz sıkışınca "Şüphesiz bizim evlerimiz açıktır." (Ahzap, 33/13) demeleri, yahut demin geçtiği üzere "o demin ne dedi?" demeleri gibi sözler hep sözün lahni cümlesindendir. Allah bütün amellerinizi bilir. Hepinizin niyetlerinize göre, iyiye iyi, kötüye kötü, uygun olan karşılığını verir.

31- Ve andolsun ki sizi imtihana çekeceğiz. Cihad gibi bazı meşakkatli sorumluluklarla mükellef kılacağız. Ta ki içinizden cihad edip uğraşanları ve sabredip dayananları bilelim. Yani belli edip meydana çıkaralım. Ve haberlerinizi deneyelim. Yani cihad ve sabrınıza, iman ve sadakatinize, kahramanlıklarınıza ait haberlerinizi, uyulması gereken bir örnek olması için imtihan meydanlarından görünür âleme yayıp ilan edelim.

32- "Haberiniz olsun ki o inkâr edip Allah yolundan meneden ve hak kendilerine açıkça belli olduktan sonra peygambere karşı gelenler" Kureyzaoğulları, Nadiroğulları veya Bedir günü müşrikler ordusunu besleyenler gibiler Allah'a hiçbir zarar verecek değillerdir. Yani Allah'ın peygamberine hiçbir zarar eriştiremezler

de O, onların amellerini boşa çıkarır. Yani iyi amellerinin sevabını o küfür ve sapıtıp karşı gelmeleri ile mahvedecek, yahut o yoldaki bütün mesailerini, çalışmalarını hiçe giderecektir.

33- Ey iman edenler! Allah'a itaat edin, Peygamber'e itaat edin de amellerinizi iptal etmeyin. Yani öbürlerinin yaptığı gibi küfür, münafıklık, kendini beğenme, riya, başa kakma, eziyet etme ve bunlara benzer itaatsizlik ve başlanmış olan herhangi bir ameli bozup iptal edecek ters bir fiil ve hareket ile boşa gidermeyin, hükümsüz bırakmayın.

34-Çünkü "Haberiniz olsun ki küfredip Allah yolundan sapan, sonra da kâfir oldukları halde ölenleri Allah hiçbir zaman bağışlamaz." Yani amelleri boşa çıkarıldıktan başka bir bağışlanma ihtimali de yoktur. Deniliyor ki bu âyet de Kalîb ashabı hakkında nazil olmakla beraber, küfür üzere ölenlerin hepsini kapsamaktadır.

35-Kalîb ashabı: Bedir'de öldürülüp kuyuya atılmış olan müşriklerdir. Öyle ise gevşeklik etmeyin, zayıflık göstermeyin, yani öyle küfür ile ölenlerin bağışlanmayacağı küfrün, itaatsizliğin amelleri boşa çıkaracağı malumunuz olunca artık amellerinizi iptal etmeyin ve gevşeklik, alçaklık yapmayın. Alçaklık edip de horluk ve miskinlik ile barışa yalvarmayın. Sizler en üstün, en galip olacak iken ve Allah sizinle beraber iken, yani size yardım ve zafer vaad etmekte iken Her iki halde o size amellerinizi noksanına ödemez, zulmetmez. Burada "Gevşeklik etmeyin ve barışa yalvarmayın." diye barışa yalvarmaktan menedilmiş olması, düşman tarafından yapılmış olan herhangi bir barış teklifinin reddini gerektirmez. Nitekim, Enfal Sûresi'nde "Eğer onlar, barışa yanaşırlarsa sen de ona yanaş." (Enfal, 8/61) âyetiyle barışa yanaşan düşmanların talebine karşı barışa yanaşmak, emredilmişti. Fetih Sûresi'nde geleceği üzere Hudeybiye barışı da müslümanların galibiyeti halinde idi. Demek ki maksat herhalde, barışı reddetmek değil gevşeklik edip de zillet ile barışa talip olmamaktır. Bunlar, Muhammed ümmetinin, "İman edip salih amel işleyenler ve Muhammed'e indirilene inananlar" (Muhammed, 47/2) niteliğini muhafaza etmek şartıyla gelecekte ulaşacakları yüksekliği haber vermekle peygamberine vaaddir.

36-Bu şekilde ileride vaad edilmiş olan fetihlere hazırlık ve ahiret sevabına teşvik için buyuruluyor ki: Dünya hayatı sırf bir oyun ve eğlenceden ibarettir. Öyle sebatsız önemsizdir. İlerisi için bir kazanç ve koruma vasıtası olmak üzere istifade

edilmediği takdirde hiçtir. Ve eğer iman eder ve ahiret için korunursanız iman ve takvanızın sevaplarını Allah size verir. Bütün mallarınızı da istemez. O korunmak ve cihad etmek için lâzım gelen masraflara infak etmek üzere mallarınızın hepsini de istemez.

37- Eğer sizden o mallarınızın hepsini ister de sizi çıplak bırakacak olursa, zekat veya savaş teklifi adına mallarınızın kökünü kazıyacak olup bütün mallara el koymaya kalkışırsa cimrilik yaparsınız, esirger, vermezsiniz. Vermemeye hakkınız olur. O zaman bütün kinlerinizi meydana çıkarır. Bozgun ve ihtilal çıkarmaya sebep olur. Fakat Allah ve peygamber sizden öyle bütün mallarınızı istemez.

38- Siz anlarsınız ki Allah yolunda infak edesiniz diye davet ediliyorsunuz, ki bu davet zekatı ve savaş techizatını, yardımını kapsayabilir. Allah daha iyisini bilir, Mekke'nin fethine dair hazırlıklardır. Yine de içinizden cimrilik yapan var. Fakat her kim cimrilik eder, kıskanırsa sırf kendi nefsinden kıskanmış olur. Çünkü infakın menfaati, cimriliğin zararı kendine ait olur. Allah zengindir. Fakir sizsiniz, ihtiyaç sizindir. Bu emirler sizin ihtiyacınız, sizin menfaatiniz içindir.

Ve eğer siz yüz çevirirseniz, yani o iman ve takva ile infaktan çekinerek bu emre sahip olmayacak olursanız, size bedel başka bir kavmi tutar, bu işin başına geçirir. Sonra onlar sizin gibi olmazlar. İman ve takva ile bu işe sahip olur, vaad edilmiş olan sevap ve fetihlere onlar nail olurlar. (Mâide Sûresi'ndeki "Ey iman edenler, sizden her kim dinden dönerse..." (Mâide, 5/54) âyetinin tefsirine bkz.)


48-FETİH:

sûresinin indirildiğini haber verdi. Ahmed, Buhâri, Tirmizî, Nesai, İbnü Mâce ve İbnü

Merdûye de Ömer b. Hattâb (r.a.)'da şöyle rivayet etmişlerdir: Demiştir ki; Resulullah (s.a.v.) ile seferde idik, ona bir şeyden üç kere sual ettim, cevab vermedi ben de devemi sürdüm, sonra topluluğun önüne geçtim ve hakkımda Kur'an indirilmesinden korkmuştum, çok durmamıştım bir bağıran işittim, bana bağırıyordu korktu, zannediyordum ki hakkımda bir şey indirildi, vardım Hz. Peygamber (s.a.v.) buyurdu ki: "Bu gece üzerime bir sûre indirildi, bana dünya ve onun içindekilerden daha sevgili: "Doğrusu biz sana apaçık bir fetih ihsan ettik. Böylece Allah, senin geçmiş ve gelecek günahını bağışlar." (Fetih, 48/1-2). Yine Ahmed, Ebû Dâvud ve başkalarının Müc'mi b. Câriyete'l-Ensârî'den rivayet ettikleri bir sahih hadiste Peygamber (s.a.v.)'in Hudeybiye'den hareketinden sonra indirilmesini ve bunun "Küraülğamim" yanında olduğunu Peygamber (s.a.v.)'in onu bineği üzerinde insanlara okuduğunu ifade eder. İbnü Sa'd'ın ondan rivâyetinde de bunun Decnân'da olduğuna delâlet vardır. Ve bu Bikai'den rivayet olunmuştur. Dacnan, Kamus'ta bildirildiği üzere Mekke yakınında bir dağdır. Bunlar gösteriyor ki indirilmesi Mekke ile Medine arasında olmuştur. Böyle olanlara da Medenî denildiği bilinmektedir. Zirâ Medenî hicretten sonra indirilendir ki gerek Medine'de olsun gerek Mekke'de, gerek seferde; Mekkî de hicretten önce indirilendir.

Âyetleri : Yirmi dokuzdur.

Kelimeleri : Beşyüz altmıştır.

Harfleri : İkibin dörtyüz otuzdur.

Fâsılası : Hep ( ) harfidir.

İki sûre arasındaki ilgi de baştan sona apaçıktır: Biri önce sunulan, diğeri sonra gelendir. Zira yardım ve zafer mânâsına fetih, gönlü iyileştirme ile savaşa gereken hazırlıktır. Orada tevbe ve istiğfar ile emredilmiş, burada mağfiretin olacağı haber verilmiş, ona değiştirme ihtarıyla son verilmiş, buna zaferler müjdesiyle başlanılmıştır.

İbnü Sâ'd'ın rivâyet ettiği Mücmi' b. Câriye hadisinde geçmiştir ki, Cebrail Aleyhisselâm, bu sûre ile indiği zaman, "Tebrik ederiz seni ey Allah'ın Resulü!"

demiş; Cibril tebrik edince müslümanlar da tebrik etmişlerdir. Bu sûrede İslâm'ın bütün dinlere galip geleceği de vaad edilmiştir.

Meâl-i Şerifi

1- Doğrusu biz sana apaçık bir fetih ihsân ettik.

2- Böylece Allah senin geçmiş ve gelecek günahını bağışlar. Sana olan nimetini tamamlar ve seni doğru yola iletir.

3- Ve sana Allah, şanlı bir zaferle yardım eder.

4- İmanlarına iman katsınlar diye müminlerin kalplerine güven indiren O'dur. Göklerin ve yerin orduları Allah'ındır. Allah bilendir, herşeyi hikmetle yapandır.

5- Mümin erkeklerle mümin kadınları, içinde ebedi kalacakları, altlarından ırmaklar akan cennetlere koyması, onların günahlarını örtmesi içindir. İşte bu, Allah katında büyük bir kurtuluştur.

6- Ve o Allah hakkında kötü zanda bulunan münâfık erkeklere ve münâfık kadınlara, Allah'a ortak koşan erkeklere ve ortak koşan kadınlara azap etmesi içindir. Kötülük onların başlarına gelmiştir. Allah onlara gazap etmiş, lânetlemiş ve cehennemi kendilerine hazırlamıştır. Orası ne kötü bir yerdir!

7- Göklerin ve yerin orduları Allah'ındır. Allah çok güçlüdür, hüküm ve hikmet sahibidir.

8- Şüphesiz biz seni, şâhit, müjdeleyici ve uyarıcı olarak gönderdik.

9- Ki, Allah'a ve Resulüne iman edesiniz, ve bunu takviye edip, O'na saygı gösteresiniz ve sabah akşam O'nu tesbih edesiniz.

10- Herhalde sana bey'at edenler ancak Allah'a bey'at etmektedirler. Allah'ın eli onların ellerinin üzerindedir. Kim ahdi bozarsa ancak kendi aleyhine bozmuş olur. Kim de Allah'a verdiği ahde vefa gösterirse Allah ona büyük bir mükâfat verecektir.

Doğrusu biz sana apaçık bir fetih ihsan ettik. Geleceği açan; ileride meydana gelecek bir çok fetihlerin başlangıcı olan bir fetih. Bazı müfessirler bunu, Mekke'nin fethini vaad diye almışlarsa da çoğu müfessirler bunun Hudeybiye antlaşmasını haber verdiğini söylemişler. İbnü Abbas, Enes, Şa'bi ve Zühri'den de böyle haber vermişlerdir. İbnü Atıyye buna "Bu doğrudur." demiştir. Bilinmektedir ki, fetih aslında açmak yani kapalılığı gidermektir. Bir memleketi fetih de, Keşşâf'ın açıkladığı üzere harpli veya harpsiz, zorla veya barışla zafer kazanmaktır ki zafere erişmedikçe kapalıdır. "Sakın gevşemeyin, üstün olduğunuz halde barışa davet etmeyin." (Muhammed, 47/35) âyetine ters gibi görünen Hudeybiye antlaşmasının bir fetih olması sahâbeden bazılarına bile gizli kalmıştı. Cenâb-ı Allah, bunun açık bir fetih olduğunu açıklamıştır. Önce bir fetih olması gerçi peygamber bunda bir savaş için değil, bir umre niyetiyle hareket etmiş ve kurbanlıklar göndermişti fakat müşrikler çarpışmayı kurmuşlardı, şiddetli bir savaş olmamış, fakat iki taraftan ok ve mancınık atışılmış "O sizi, onlara karşı muzaffer kıldıktan sonra Mekke'nin göbeğinde, onların ellerini sizden, sizin ellerinizi onlardan çekendir." (Fetih, 48/24) buyurulduğu üzere müslümanlar müşrikleri mağlûb edip diyarlarına sokulmuşlardı ve barış yapmaya müşrikler istekli olmuşlardı. İkinci olarak bunun apaçık bir fetih olmasına gelince bu barış ile ilk önce müslümanlığın dünyada bir devlet olarak varlığı düşmanları tarafından dahi tasdik edilerek bir anlaşmaya bağlanmış bulunuyordu. Böylece bu, daha sonra meydana çıkacak devam edecek fetihler zincirinin başı ve açıcısı olmuş ve bundan sonraki İslâm fetihlerinden herbiri bunun altında bir şubesi sayılacak bir şekilde vaad edilmiş oluyordu ki sûrenin başı bunu ilâhî bir dil ile açıklamaktadır. Aslında yine sûrenin içinde Feth-i karîb, (yakın fetih) diye işaret edildiğinden bunu pek yakından Hayber fethi takip etmiş, sonra da Mekke fetholunmuş, sonra da İslâm'ın bütün dinlere galip gelmesi vaad buyurulmuştur. Zührî demiştir ki: Hudeybiye fethinden büyük bir fetih olmamıştır. Bu sayede müşrikler müslümanlarla bira araya gelmeye ve sözlerini işitmeye başlamış ve bu onların kalplerinde yer etmiş ve bunun üzerine üç sene içerisinde bir çok kimse müslüman olarak İslâm'ın çoğalmasına sebep olmuştur... Bütün bunlar Muhammed Sûresi'nin başında geçen âyetlerin hükmünün feyzidir.

2-MÜBİN, açık, parlak, yahut ilerisini açan gösteren demektir. Cenâb-ı Allah bu fethin "mübin" olmasının hikmetini şu dört yönü birleştirerek açıklıyor: 1) Mağfiret, 2) Nimetin tamamlanması, 3) Bir doğru yola ulaştırma, 4) Benzersiz

bir yardım, yani bunların herbirini ayrıca değil hepsini birden bir hikmet olmak üzere bir "lâm-ı akıbet" ile şöyle buyuruyor: ki Allah senin geçmiş ve gelecek günahını bağışlar. Kâdı Beydâvî der ki: "Fetih kâfirlere karşı cihad ile şirkin def edilmesine ve dinin yükseltilmesine ve noksan şahısların yavaş yavaş kendi arzu ve istekleriyle olgunlaşabilmeleri için şiddetle yönlendirilmesine ve zavallı kimseleri zâlimlerin elinden kurtarmaya çalışmanın bir neticesi olduğu için mağfiret fethe sebep kılınmıştır ki maksat illet-i gâiyye, yani hikmettir. Demek olur ki buradaki fetih ve mağfiret Muhammed Sûresi'ndeki "Hem kendinin, hem mümin erkeklerin ve mümin kadınların günahının bağışlanmasını dile!" (Muhammed, 47/19) emrine uymanın cevabı ve neticesi olmuştur. Âlûsî der ki: "Fetih "Doğrusu biz fetih ihsan ettik." diye azamet nûnu ile isnâd olunduktan sonra mağfiretin "Allah senin (günahlarını) bağışlar." diye ism-i celâl ile isnad olunması şu inceliğe işaret olabilir ki, fethi yüce Allah birçok vasıtalar ile mümkün kılarsa da "mağfireti" yüce zâtı doğrudan doğruya kendisi yapar. Bazıları şunu izah etmişlerdir ki, büyüklerin kendilerinden biz diye mütekellim maalgayr sigası ile ifade âdetleri, kendilerinden meydana gelen fiillerin çoğunlukla hizmetkâr çalıştırmak şeklinde olmasındandır. Buna yardımın "Allah sana yardım eder." diye ism-i celâle isnad olunmasıyla itiraz da edilmez. "Zâten günahları Allah'tan başka kim bağışlayabilir." (Âl-i İmrân, 3/135) ve "Yardım ancak Allah katındadır." (Enfâl, 8/10) gerçeklerine işaret olunmuş demek daha açık olacaktır. Günahın, geçmişi ve geleceği hepsini kapsamasından kinâyedir. Bu şekilde peygambere bütün günahlardan mağfiretle temizlenme ve aklanma tebliğ edilmiştir. Ancak geçmiş tabiri farz olduğunu hatırlatır. Bunun için burada peygamberden işlenmiş olması mümkün olan günahın ne olabileceği hakkında görüş bildirilmiştir. Muhyiddîn-i Arabî gibi bazıları, maksadın ümmetin günahları olduğunu kabul etmişlerdir. Nitekim "Sen bir şüphedeysen" (Yunus, 10/94), "Eğer Allah'a ortak koşarsan, amelin boşa gider." (Zümer, 39/65) âyetlerinde kastedilen, Peygamber'e değil, dolayısıyla ümmete hitap olunduğunda görüş birliği vardır. Ancak bu tevil, "Hem kendinin hem mümin erkeklerin ve mümin kadınların günahının bağışlanmasını dile." âyetine yaraşmaz. Bazıları da demişlerdir ki, günahın işlenmesi kastedilmeyerek terkibin bütünü muahaze olunmamaktan kinâyedir Çoğu müfessirlerin

görüşüne göre ise vahiy inmeyen konulardaki ictihadında makamına göre daha uygun olanın tersi şeklinde olan seçmeleridir ki "Allah seni affetsin, onlara niçin izin verdin?" (Tevbe, 9/43) gibi ilâhî hitap ile ihtar edilmiştir. Buna günah denilmesi peygamberlik makamına göredir. Çünkü "İyilerin iyiliği, Allah'a yakın olanların kötülüğü (gibi)dir." Buradan, bundan böyle peygamberlik vazifesinin yerine getirilmesinde önceki meşakkat ve zorlukların ağırlığının kalmayacağına da delil getirilebilir. Nitekim İnşirah Sûresi'nde "Ağırlığından dolayı belini büken yükünü senden alıp atmadık mı?" (İnşirah, 94/2-3) buyurulmuştur. Sonuçları ve meyveleri toplanmaya başlayan görevlerin zorlukları başarı neşeleriyle örtülmüş olur. Ve üzerindeki nimeti tamamlar. Peygamberlikteki başarısına bir de mülk eklenilmek gibi dinî ve dünyevî nimetler ihsan eder. Ve seni bir doğru yola eriştirir Gerek peygamberliğin yerine getirilmesinde ve gerek devlet başkanlığının resmî işlerini yerine getirmede doğrudan doğruya Allah'ın rızasına ulaştıran bir doğru yola çıkarır ki bu yol "İşte böylece sizin insanlar üzerinde şahit olmanız, Resulün de sizin üzerinizde şahit olması için sizi orta (dengeli) bir millet kıldık." (Bakara, 2/143) âyetine göre bütün insanlığın örnek nümunesi olmak üzere İslâmî işlerin düşman etkilerinden uzak olarak yalnız hakkın uygulaması ve kanunu içerisinde hür irâdeyle idaresi yoludur. Gerçi istikâmet yani doğruluğun aslı fetihten önce de var ve gidilen yol o yol ise de, fetihten sonra egemenliğin resmen dışarda ve içerde tanınmasıyla hidayet ve ilâhî muvaffakiyet başkaca bir açıklık ve renklilik kazanmıştır ve bundan böyle "Biz onlara âyetlerimizi ufuklarda ve nefislerinde göstereceğiz." (Fussılet, 41/53) âyetine göre büyüyüp gelişmek dönemine girmiştir.

3-Onun için de buyuruluyor ki: Ve Allah seni şanlı bir zaferle yani benzeri bulunmaz bir yardım ve zafer ile muzaffer ve güçlü kılar. Bu da "Bütün dinlerden üstün kılmak için" (Tevbe, 9/33, Fetih, 48/28) ifadesiyle açıklanacaktır. İşte bu fetih böyle apaçık bir fetihtir.

4- O Allah o yüce zattır ki müminlerin kalplerine o sekineti indirdi.

SEKİNET, sükûn ve güven, rahat ve ağırbaşlılık mânâsına masdardır ki, nefisteki telaş ve heyecanın kesilmesiyle meydana gelen ve kalp oturması, yürek ısınması, gönül rahatı denilen huzur ve sükûn hâline veya onun kaynağına isim

dahi olur. Sekinetin inmesi yaratılması ve meydana gelmesi demektir. Şanının yüksekliğine işaret için inzal denilmiştir. Rağıb der ki: "Allah Teâlâ'nın kuluna nimetini indirmesi ihsanı demektir ki ya o şeyin kendisini indirmekle olur, Kur'ân'ın indirilmesi gibi yahut da sebeplerini indirip ona yol göstermekle olur. Demiri vesâireyi indirmek gibi... Bununla beraber burada kondurmak, kalplerini sekînete konak ve karargah yapmak mânâsına da olur. Hz. Ali'den rivâyette de denilmiştir ki "Sekînet müminin kalbine sakin olup onu güvenli kılan melektir." Sekine hakkında Fütühât-ı Mekki'yenin şu düşüncesi hoştur: Sekinetin başlangıcı, emri bir yönüyle kapsama yoluyla düşünmektir. Böyle olmayınca sekinet tam olmaz. İbrahim (a.s.) "Ey Rabbim! Ölüyü nasıl dirilttiğini bana göster, (demişti). Rabbi ona "Yoksa inanmadın mı?" deyince, "Hayır! inandım, Lâkin kalbimin mutmain olması için görmek istedim, dedi." (Bakara, 2/260) itminânı yanı kat'i güvenmeyi sekine'ye başlangıç yaptı, çünkü ona diriltmenin yönleri çeşitli gelmişti, kendisini her taraftan çekiştiriyordu. Allah Teâlâ ona nasıl olduğunu gösterince o çeşitli yönlerden gelen çekiştirmelerle duyduğu acı ve sıkıntıdan sekinete eriverdi. İşte bu şekilde istenilenin meydana gelmesi veya elde edilmesinden duyulan kaygı o istenilen şey hakkında sekinetin başı olduğu gibi korkulan şeylerde de tam mânâsı ile böyle olur. İnsan böyle imanın şartlarını tamamlayıp yerine oturtunca haktan o müminin kalbine bir doğuş meydana gelir ki, o doğuşa zevk denilir. O sekineti o vasıftaki müminin kalbinde o meydana getirmiştir ki, o sekinet onun için iman edilecek gâib emrin meydana gelmesine bir kapı ve bir merdiven olsun da onun beraberinde önceki emrin mânâsına dönerek sükûn yüz gösterip sebeplere alışmış olan kimselerin sebeplere sükûn ve güveni gibi alışılmış bir sükûn halini alsın. Bu ise asla gayb'den olmaz; belki zevkten yani müşahededen olur. Meselâ insanın yanında bir günlük yiyeceği bulunursa o günün vereceği sıkıntı ve acıya karşı nefis, bir güven bulur. Çünkü yiyeceğinin kendi mülkünde mevcut olduğunu bizzat müşahede ile görmektedir. İşte iman bu derecede kendinde mevcut olmuş ise, o sekinet sahibidir. Ve eğer insan, imanın hükmü altında iken kesin belirlilik kendisi ile çekişiyorsa onda sekinet meydana gelmemiştir. Şu da bilinmeli ki, kalplerin nitelendiği mânâlar; bazen Allah Teâlâ onların, kullarından dilediği kimselerin nefislerinde oluşmasına dışardan bir işaret yapar o işarete de nefiste oluşan mânânın ismi verilir. Ki o, onun kalbinde meydana geldiğine işaret olduğu bilinsin. Nitekim İsrailoğulları'nın tâbutunda böyle bir sekine konulmuştu ki, o bir şekil, o bir sûret idi, ihtilâflı olan açıklamasına

gerek yok, o suretin bir halinden veya hareketinden yardım mânâsı anlayarak kalpleri onu görünce sükûnet bulurdu, âlâmet olan o surete de sekine denilmişti. Fakat bilinen sekine'nin yeri ancak kalptir. Allah Teâlâ, bu ümmet için sekinetin oluşmasına kendilerinin dışında bir alâmet yapmamıştır. Onlar için, onun kalplerinde oluşmasından başka bir alâmet yoktur. Bu ümmetin sekineti İsrailoğulları'nda olduğu gibi dışardan bir delile muhtaç olmaksızın bizzat kendi nefsinde kendine delildir. Sekinetin kaynağı anlaşıldıktan sonra kendisine gelelim: Sekinet şu iştir ki, nefis onunla kendisine yapılan vaade veya kendisinde oluşan bir isteğe gönül hoşluğu ile razı olur ve o konuda sükûnet bulur. Buna sekine veya sekinet denilmesi şunun içindir ki, bu meydana gelince nefsin diğer bir yöne olan esintilerini keser atar, nitekim bıçağa sikkin denilmesi onunla sahibinin kesecek şeyleri kesmesinden dolayıdır. Ve bu kelime sükûn'dan alınmadır. Sükûn ise hareketin zıddı olan sabitliktir. Çünkü hareket bir nakil'dir. Sekinet ise nefsin doyum duyduğu şey üzerine sübut verir ki, isterse hareket olsun farketmez. İşte sekinetin hakikati budur. Ve bu ancak bir yoklama veya bizzat görmekle olabilir. Bu sebeple müminlerin üzerine iner ve inmesiyle onları bulundukları iman mertebesinden müşahede makamına nakleder. Ve böyle müşahede ile imanlarını katlar. Ki imanlarına iman katsınlar diye, basit olan imanın aslında fazla veya noksan olmasa bile yaptırımları arttıkça aslı tevhid olan iman, bir ağaç gibi kol ve dallarını artıra artıra büyüyüp serpilerek sonunda istenilen meyvelerini verir. İmanın aslına göre ise fazlalık ve eksiklik kuvvetlilik ve zayıflık ile açıklanır çünkü asıl tasdik kemiyet gibi değildir. Ve göklerin ve yerin orduları hep Allah'ındır. Sekinetin kaynağı olan geniş görgü ile bütün eşyayı Allah Teâlâ'ya teslime işârettir. Yani gökleri ve yeri tutan yukarda ve aşağıda var olan bütün kuvvetler O'nundur. Dilediğine dilediği gibi yardım eder ve işte müminlerin kalbine indirdiği sekinet de O'nun ordularından biridir. O'nunla cahiliyyenin verdiği öfkeler defedilerek imanlar artırılır, o sayede haller, iyilikler muvvaffakiyetlerle öyle büyük fetihler kazanılır. Ve Allah bilendir herşeyi hikmetle yapandır. Her şeyi ve bütün işleri yüksek ilmi ile bilir ve hikmet ile takdir edip yönetir.

5- Bundan dolayı gökteki ve yerdeki bütün orduları da ilim ve hikmetiyle dilediği gibi kâh birbirine düşürerek, kâh aralarında barış yaptırarak sevk ve idare eder, şunun için ki "Müminleri... (cennete) koyar." Buradaki 'ın gibi fetha yahut 'ye veya 'ye bağlı olması ihtimalleri de söylenmiş ise de Zemahşerî gibi araştırmacıların görüşüne göre 'den anlaşılan ilim ve hikmetin, makama

uygulanmasına ve detaylandırılmasına bağlıdır ki şöyle demek olur: O orduları yöneten ilim ve hikmetin kollarından birisi de müminlerin kalplerine sekineti indirip Hudeybiye Andlaşması'na ısındırarak büyük fetihlere hazırlamasıdır. Bunu böyle yapması da şu hikmet içindir ki, müminlere ondaki nimetleri tanıtsın, şükrünü yerine getirsinler, sevaba hak kazansınlar da onları cennetlerine koysun, büyük bir saadet olan en büyük murada erdirsin.

6-Bundan hoşlanmayan münafıkları ve müşrikleri de "Münafık erkeklere ve münafık kadınlara azab eder." buyurduğu üzere azablandırsın. Münâfıkların müslümanlara zararı müşriklerden daha çok olduğu için önce onların azaplandırılması söylenmiştir. Allah'a kötü zanda bulunanlar ki Allah, peygamberine ve müminlere yardım etmez sanırlar, peygambere ve müminlere kötülük gözetirler, geleceği üzere "Peygamber ve müminler, ailelerine bir daha dönmeyecekler." (Fetih, 48/12) derler, hatta kendi haklarında da iman edip güzel himmet besleyip de Allah'tan hayır ve rahmet istemezler. Netice olarak Allah'a karşı doğru zanda bulunmazlar. Kötülük dairesi, yani fesat girdabı veya kasırgası başlarına dönesiceler!

7- Evet göklerin ve yerin orduları Allah'ındır. Bunu iki defa hatırlatmanın hikmeti hakkında demişlerdir ki, Allah Teâlâ'nın hem rahmet orduları hem de azap orduları bulunduğuna dair bir uyarıdır. Bu ikincisinden maksat azap ordularıdır. Nitekim izzet sıfatını hatırlatma ile "azizen hakimen" buyurulmuştur. Evvelkisi müjde, ikincisi korkutma olarak zikredilmiştir.

8-Onun için her iki tarafı toplamakla buyuruluyor ki: Şüphesiz biz seni bir şahid olarak gönderdik. Fahruddin Râzî der ki: Burada müfessirler "Resulün de sizin üzerinize şahit olması için" (Bakara, 2/143) âyetine göre ümmetin fiil ve hareketlerine şahit demişlerdir. Lâkin uygun olan "Allah, melekler ve adalette sebat eden ilim adamları şahitlik etmiştir ki..." (Âl-i İmrân, 3/18) buyurulduğu üzere "Bil ki, Allah'tan başka ilâh yoktur."' (Muhammed, 47/19) emri gereğince Allah'ın birliğine şahid demek olmasıdır. Hem de bir müjdeleyici, hem bir uyarıcı; o şehadeti kabul edip gereğince amel edenlere müjdeci, etmeyenlere de uyarıcı.

9-Bu şekilde peygamber gönderilmenin faydasını açıklamak için de Peygamber'e ve ümmetine hitaben buyuruluyor ki "Allah'a ve Resulü'ne

iman edesiniz ve bunu takviye edip O'na saygı gösteresiniz ve sabah akşam O'nu tesbih edesiniz." burada bir kaç yönden mânâ vardır: Bu dört emrin her biri elçilik, şahitlik, müjdeleyicilik ve uyarıcılıktan her birine terettüp etmesidir. Şöyle ki; peygamber olarak gönderilme, Allah'a Resulüne imanı gerektirir, şehadet ta'zizi yani dinine yardım ile güçlendirmeyi; müjdeleme, güzel karşılamayı ve saygıyı; uyarma da azabdan korunmak için tenzih ve tesbihi gerektirir veya herbiri bu dördünü gerektirir. Bunların dördünün toplamı birden öncekilerin herbirine terettüp eder ki bu da ikinci mânâdır. Bu iki takdirde zamirler hep Allah'a yöneliktir. Diğer bir ihtimâle göre de zamirleri Peygamber'e zamiri Allah'a yöneliktir ki bu şekilde üzerinde vakıf vardır yani okurken burada durulur. Mushaflarımızda da buraya mutlak vakıf işareti olan konulması da bu mânâya göredir.

10- Muhakkak ki o sana bey'at edenler yalnız Allah'a bey'at ederler. Çünkü Resule resul olması yönüyle boyun eğmek, gönderene itaat edip boyun eğmektir. "Kim peygambere itâat ederse, Allah'a itaat etmiş olur." (Nisa, 4/80) yine Tevbe Sûresi'nde "Allah müminlerden mallarını ve canlarını... satın almıştır." (Tevbe, 9/111) âyetlerinin tefsirine bkz.) Bunun indirilmesi biraz sonra geleceği üzere Hudeybiye'de ağacın altında yapılan rıdvân bey'atı hakkındadır. Kaçmamaya veya ölüme söz vererek bey'atleşmiş idiler. Fakat mânânın genel olması gerekir. Allah'ın eli onların elleri üzerindedir, yani bey'atleşme bir alım satım gibi elele vererek karşılıklı bir antlaşma ve şartlaşma halinde ise de hakikatta bundan faydalanacak olanlar onlardır. Çünkü Allah'ın eli onların ellerinin üzerindedir. İbnü Cerir tefsirinde der ki; bunda iki vecih vardır, birisi: Bey'at yaparlarken Allah eli onların ellerinin üzerinde demektir. Çünkü onlar Allah'ın peygamberine bey'at etmekle Allah'a bey'at etmiş oluyorlardı. Birisi de: Allah'ın kuvveti onların kuvvetinin üzerindedir, demektir. Birincisine göre cümle, bey'atı tasvir halinde bir te'kid olarak peygamber, Allah Teâlâ'nın bir elçisi, hükümlerini uygulamaya memur bir aleti olmak itibariyle Allah'ın bir eli tasvir edilmiş, bir hayal ettirilmiştir. Çünkü Allah Teâlâ, kendisinden bir cüz olmak mânâsına uzuvlardan berîdir. İkinci mânâya göre ise istinaf (başlangıç) cümlesi olarak "yed" kuvvet ve kudret veya nimet mânâsına tevil olunmuştur ki ikisinin de sonucu bu bey'attan oluşan asıl faydanın bey'at edenlere ait olacağını açıklamaktır. O'nun için buna ilişkin olarak buyuruluyor ki: Bunun üzerine her kim cayarsa yalnız kendi aleyhine caymış olur,

her kim de Allah'a verdiği ahde vefa gösterirse O, ileride ona büyük bir mükâfaat verecektir ki Cennet ve rızasıdır. Orada gözlerin görmediği kulakların işitmediği ve insan kalbine henüz düşmemiş şeyler vardır.

Meâl-i Şerifi

11- yakında a'râbilerden geri kalmış olanlar sana diyecekler ki, "Mallarımız ve ailelerimiz bizi alıkoydu. Allah'tan bizim bağışlanmamızı dile." Onlar kalplerinde olmayanı dilleriyle söylerler. De ki: Allah size bir zarar gelmesini dilerse veya bir fayda elde etmenizi isterse O'na karşı kimin bir şeye gücü yetebilir? Hayır! Allah yaptıklarınızdan haberdardır.

12- Aslında siz Peygamber ve müminlerin, ailelerine geri dönmeyeceklerini sanmıştınız. Bu sizin gönüllerinize güzel göründü de kötü zanda bulundunuz ve helâki hak etmiş bir topluluk oldunuz.

13- Kim Allah'a ve Rasulüne iman etmezse şüphesiz biz, kâfirler için çılgın bir ateş hazırlamışızdır.

14- Göklerin ve yerin mülkü Allah'ındır. O, dilediğini bağışlar dilediğini azaplandırır. Allah çok bağışlayan çok merhamet edendir.

15- Siz ganimetleri almak için gittiğinizde geri kalanlar: "Bırakın biz de arkanıza düşelim." diyeceklerdir. Onlar, Allah'ın sözünü değiştirmek isterler. De ki: Siz bizimle gelemeyeceksiniz. Allah daha önce böyle buyurmuştur. Onlar size: "Bizi kıskanıyorsunuz." diyeceklerdir. Bilakis onlar, pek az anlayan kimselerdir.

16- A'rabilerin geri bırakılmış olanlarına de ki: Siz yakında çok kuvvetli bir kavme karşı savaşmaya çağırılacaksınız. Onlarla savaşırsınız veya

müslüman olurlar. Eğer itaat ederseniz, Allah size güzel bir mükâfat verir. Ama önceden döndüğünüz gibi yine dönecek olursanız sizi acıklı bir azaba uğratır.

17- Köre vebal yoktur, topala da vebal yoktur, hastaya da vebal yoktur. Bununla beraber kim Allah'a ve peygamberine itâat ederse, Allah onu, altından ırmaklar akan cennetlere sokar. Kim de geri kalırsa, onu acı bir azaba uğratır.

11-14- "Yakında a'rabilerden geri kalmış, olanlar sana diyecekler." A'rab: Bedevi'ler. Tevbe Sûresi'ndeki "A'rabiler küfür ve nifak bakımından daha şiddetlidir." (Tevbe, 9/97 âyetinin tefsirine bkz.) Rasulullah (s.a.v) Hudeybiye senesi Umre için Mekke'ye gitmek istediği sırada Kureyş'in bir hücumu veya mani olması ihtimaline karşı Cüheyne, Müzeyne, Gıfâr, Eşca, Düil, Eslem kabilelerinin dahi seferber olarak beraber hareket etmesini istemiş ve maksadı harp olmadığını anlatmak için yanında kurbanlık hayvanlar da götürmüştü. Bu adı geçen bedevi kabileler karşısında Kureyş, Sakif ve Kinâne ve Mekke'ye komşu Ehâbîş denilen kabileler gibi büyük bir düşman görerek gitmekten çekindiler, henüz iman kalplerinde yerleşmemiş olduğu için Resulullah ile beraber gitmeyip kaldılar, Muhammed ve Ashabı bu seferden geri dönmez dediler. İşte burada Cenâb-ı Allah bunların bu sözlerini ve edecekleri itirâzı Resulüne, henüz kendilerine ulaşmasından önce bildirmiş ve öyle de olmuştur.

15- O geri kalanlar yani yine o adı geçen bedevîler siz ganimetleri almak için gittiğinizde, diyecekler. Rivayet edilir ki Allah Teâlâ peygamberine Hayber Gazâsı'nı emredip fethini vaad etmiş ve oraya giderken o A'râbîlerin şöyle diyeceklerini de haber vermiş ve öyle de olmuştur. Önce gitmediklerine pişman olarak a'râbiler o vakit diyecekler bırakın bizi size ittibâ edelim ardınızca gidelim, böyle demekle Allah'ın kelâmını değiştirmek isteyecekler. Çünkü Allah Teâlâ o ganimetleri bilhassa Hudeybiye'de bulunanlara vaad etmiş iken onlara katılmaya kalkışarak Allah'ın vaadini değiştirmek isteyecekler. De ki siz bize asla ittibâ etmeyeceksiniz, yani biz o ganimetlere giderken asla arkamızdan gelmeyin bundan önce yani siz ittibâ'ya hazırlanmadan önce Hudeybiye dönüşünde Allah hakkınızda böyle söyledi buna karşı da diyecekler ki hayır bize haset ediyorsunuz, size ganimette ortaklık edeceğiz, diye kıskanıyorsunuz. Hayır iyice anlamıyorlar, ancak pek az bir anlayışları var, meselenin fıkhını,

ilâhî yönünü anlayacak bir halde değiller, ancak dünyaya ait az bir anlayışları var, ganimet denilince gelmek isterler de ganimete ne ile, ne hak ile erişilir, peygambere karşı nasıl bir lisan kullanılır, bilmezler; cehâletle haset ediyorsunuz derler. Tekid-i nefi şeklinde ile tabi olmayı yasaklayan "Bize tabi olmayacaksınız." yasaklamasının ebedi olmadığına ve ganimete ermek hakkının ancak Allah yolunda çarpışmakla elde edileceğine tenbih ve gelecekteki olayları haber vermek için buyuruluyor ki:

16- De ki o geri kalan A'râbilere: Siz ileride şiddetli güç sahipleri yani kuvvetli harp ehli çetin bir kavme karşı davet olunacaksınız, onlarla harp için çağrılacaksınız. Bazıları bu kavmin, Müseyleme'nin kavmi olan Beni Hanife olduğunu rivâyet etmişlerdir ki bu davet, Hz. Ebû Bekir zamanında oldu. Bazıları da Fürs diye rivayet etmişlerdir ki; Hz. Ömer Medine, Cüheyne, Müzeyne A'rabını Faris harbine davet etmişti, diğer bazıları da Rum demişlerdir ki bu davet de Mute ve Tebük gazvelerinde Hz. Peygamber tarafından başlamıştır. Ebû Hayyân der ki, bu görüşler hasr için değil, misal yoluyla söylenmiştir.

17-Önce ve sonra uygunsuzluk konusunda mazereti olanlar için de buyuruluyor ki âmâya, yani köre vebal yoktur yani gitmek için sıkıştırma yoktur kör, topal, hasta geri kalabilir, bunlar özürlüdürler. Bununla beraber yasaklanmış da değillerdir. Kendi arzularıyla gidebildikleri takdirde kendilerine mâni de olunmaz. Başkalarına yük olacak derecede olmamak şartıyla karşı koymak yönünden sevaba bile erişirler. Nitekim İbnü Ümmi Mektûm (r.a.) hazretleri a'mâ olmakla beraber Kadisiyye savaşlarının bazısında bulunmuş, bayrak tutmuştu. Ebû Hayyân Bahir'de der ki: Eğer müslümanların etrafı çevrilirse cihâdın farziyyetinde güç ve yeteri kadarıyla onlar da görevlidir.

Geri kalanları ve özürlüleri andıktan sonra samimi müminlerin halini açıklamakla buyuruluyor ki:

Meâl-i Şerifi

18- Andolsun o ağacın altında (Hudeybiye'de) sana bey'at ederlerken Allah, müminlerden razı olmuştur. Kalplerinde olanı bilmiş onlara güven indirmiş ve onları pek yakın bir fetih ile mükâfatlandırmıştır.

19- Allah onları elde edecekleri birçok ganimetlerle de mükâfatlandırdı. Allah çok güçlüdür, hüküm ve hikmet sahibidir.

20- Allah size, elde edeceğiniz birçok ganimetler vaad etmiştir. Bunu size hemen vermiş ve insanların ellerini sizden çekmiştir ki bu, müminlere bir işaret olsun ve Allah sizi doğru yola iletsin.

21- Bundan başka sizin güç yetiremediğiniz, ama Allah'ın sizin için kuşattığı ganimetler de vardır. Allah herşeye kâdirdir.

22- Eğer kâfirler sizinle savaşsalardı arkalarına dönüp kaçarlardı. Sonra bir dost ve yardımcı da bulamazlardı.

23- Allah'ın öteden beri gelen kanunu budur. Allah'ın kanununda asla bir değişiklik bulamazsın.

24- O sizi onlara karşı muzaffer kıldıktan sonra Mekke'nin göbeğinde onların ellerini sizden, sizin ellerinizi de onlardan çekendir. Allah, yaptıklarınızı görendir.

25- Onlar inkâr eden ve sizin Mescid-i Haram'ı ziyaretinizi ve bekletilen kurbanların yerlerine ulaşmasını men edenlerdir. Eğer kendilerini henüz tanımadığınız mümin erkeklerle, mümin kadınları bilmeyerek ezmek suretiyle bir vebalin altında kalmanız ihtimali olmasaydı, Allah savaşı önlemezdi. Dilediklerine rahmet etmek için Allah böyle yapmıştır. Eğer onlar birbirinden ayrılmış olsalardı elbette onlardan inkâr edenleri elemli bir azaba çarptırırdık.

26- O zaman inkâr edenler, kalplerine taassubu, câhiliyet taassubunu yerleştirmişlerdi.

Allah da elçisine ve müminlere sükûnet ve güvenini indirdi. Onları takva sözü üzerinde durdurdu. Zaten onlar buna pek layık ve ehil kimselerdi. Allah herşeyi bilendir.

18- "Andolsun ki o ağacın altında sana bey'at ederlerken Allah, müminlerden razı olmuştur." İşte yukarıda adı geçen bu bey'at, Hudeybiye de yapılan ve bu âyet sebebiyle Allah Teâlâ'nın rızasıyla müjdelenmiş olduğundan dolayı Bey'atü'r-Rıdvân ismi verilmiş olan bey'attır. Kıssayı tefsirciler şöyle özetlemişlerdir. Resül-i Ekrem (s.a.v.), Hudeybiye'ye indiğinde Huzâîler'den Hıraş b. Ümeyye'yi Sa'leb adındaki devesine bindirip Mekke'lilere gönderdi. Harp niyetinde olmayıp yalnız Kâbe'yi ziyaret ve Umre için geldiğini bildiriyordu, bunu varıp onlara söyleyince deveyi vurdular, kendisini de öldürmek için hücum ettiler fakat Ehâbiş araya girip kurtardılar. O da gelip durumu Resulullah'a haber verdi, Bunun üzerine Resul-i Ekrem (s.a.v) Hz. Ömer'i göndermek için çağırdı: Hz. Ömer (r.a.) ya Rasulullah! dedi; onlar benim kendilerine olan hiddet ve düşmanlığımı bilirler. Ben onlara güvenemem, şayet bir ezaya uğrarsam Mekke içinde beni savunacak hısımlarım Adiy oğullarından kimse yoktur. Bundan dolayı Osman b. Affân'ı gönderseniz, orada onun akraba ve taallukatı çoktur, hem onu severler, irâdenizi o bildirebilir. Bunun üzerine Resulullah Hz. Osman'ı çağırdı, Kureyş'e gönderdi "Biz onlarla muharebeye gelmedik, yalnız ziyaret ve Umre için geldik, bunu haber ver ve kendilerini İslâm'a davet eyle!" dedi ve Mekke'de imana gelmiş bir kısım erkeklere ve kadınlara varıp fethi müjdelemesini ve Allah Teâlâ'nın dininin yakında Mekke'de ortaya çıkacağını haber vermesini de emretti. Bu suretle Hz. Osman, Kureyş'e gitti, kendisini Ebân b. Said b. Âs karşıladı, hayvanından indi, onu bindirdi ve kayırdı (himayesine söz verdi) böylelikle Kureyş'e vardı, emrolunduğu haberi bildirdi, dediler ki: "İstersen sen beyti tavâf et fakat hepinizin üzerimize gelip girmeniz olmaz ona yol yok!" Hz. Osman (r.a.) "Resul-i Ekrem (s.a.v.) tavaf etmedikçe ben tavaf edemem." dedi. Bunun üzerine onu alıkoydular, göz hapsinde tuttular, beriden ise Resulullah'a ve müslümanlara "Osman katlolunmuş." diye duyuldu. Bunun üzerine Peygamber (s.a.v.), "O kavimle çarpışmadan gitmeyiz." dedi ve Peygamber (s.a.v.)'in nidâcısı şöyle çağırdı: Haberiniz olsun ki Resulullah'a Rûhu'l-Kudüs indi de ona bey'ati emretti, hemen çıkın Allah Teâlâ adına Peygamber'e bey'at edin. Derhal müslümanlar

fırladılar ve Resulullâh'a bey'at ettiler. Bu bey'at bir ağacın altında olmuş idi ki bir "semûre" ağacı idi. Denilmiştir ki, Resulullâh ağacın dibine oturmuştu dallarından bir dal sırtının üzerine geliyordu, Abdullah b. Mugaffel (r.a) demiştir ki: Ben baş ucunda dikiliyordum ve elimde ağaçtan bir dal vardı, koruyordum dalı sırtından kaldırdım. Önünde ölmek ve kaçmamak üzere kendisine bey'at ettiler, Resulullah onlara "Siz bugün dünya ehlinin en hayırlısısınız." buyurdu. Müslim ve diğerlerinde rivayet edildiği üzere Cabir b. Abdullah (r.a.) "Biz Resulullah'a bey'ati kaçmamak üzere yaptık, ölüme bey'at etmedik." demiştir. Buhari'de Seleme b. Ekvâ (r.a)'tan da şöyle rivayet edilmiştir: Ben Resulullah'a ağacın altında bey'at ettim, demiş ne üzerine bey'at ettiniz denildiğinde de, kaçmamak üzere demiştir. Müslim, Ma'kıl b. Yesâr'dan da: Bey'at ederlerken Resulullah'ın yüzünden ağacın dallarını tuttuğunu rivayet etmiştir. İlk bey'at eden Ebu Sinan-ı Esedî olmuştur ki Ukaşe b. Muhsin'in kardeşi Vehb b. Muhsin'dir. Beyhakî'nin Delâil'inde, Şa'bi'den rivayetine göre, bu zat Hz. Peygamber'e "Elini uzat sana bey'at edeyim" dedi. Hz. Peygamber "Ne üzerine bey'at edeceksin." buyurdu. "Nefsindeki ne ise onun üzerine." dedi. Müslim'in rivayet ettiği Cabir hadisinde: Hz. Câbir: "Biz Peygamber (s.a.v)'e bey'at ettiğimizde mübarek ellerini Ömer (r.a.) tutuyordu" demiştir. Fakat bu, bey'atın sonlarına doğru olduğu anlaşılıyor. Zira Sahih-i Buhari'de Nafi'den: Ömer (r.a.) Hudeybiye günü oğlu Abdullahı, Ensar'dan bir kimsenin yanında bulunan atını, üzerinde savaş yapmak üzere getirmeye göndermişti, Resulullah (s.a.v.) ağacın yanında bey'at alıyor, Ömer bilmiyordu, Abdullah bey'ati yaptı, sonra gitti, atı getirdi, Ömer (r.a.) savaş için zırh giyiyordu. Kendisine Resulullah'ın ağaç altında bey'atleştiğini haber verdi, hemen beraber gitti Resulullah'a bey'at etti." diye de rivayet edilmiştir. Demek ki ondan sonra Hz. Ömer, Resulullah'ın yorulmaması için mübarek elini tutmuştu. Bir de Resul-i Ekrem (s.a.v.)

sağ elini öbür eline vurup bu da Osman'ın bey'ati demişti, müşrikler bu bey'ati işitip korktular ve Hz. Osman ile müslümanlardan bir topluluğu da salıverdiler, bu Bey'at-i rıdvan'ı yapan müminlerin adedi en sahihi rivayete göre bin dört yüzdür. Binbeşyüz kadar ve daha fazla rivayetleri de vardır. Denilmiştir ki birinde küçükler ve tabiler sayılmamış, diğerinde hepsi sayılmıştır, orada olanlardan hiç bey'at etmeyen kalmamış yalnız Cedd b. Kays adında bir münafık devesinin karnı altına gizlenmiş kalmış idi. Nâfi'den rivayet edildiğine göre altında bey'at yapılan semüre ağacına daha sora insanlar gidip yanında namaz kılar olmuşlardı. Hz. Ömer işitti, o ağacın kesilmesini emrediverdi, henüz cahiliyye âdetini unutmayanların fitneye tutulup Allah'tan başkasına ibadet etmesinden sakınmıştı. Hz. Peygamber (s.a.v.)'den hadiste geçmiştir ki; "Rıdvan bey'atinde bulunan kimse ateşe girmez." Bu âyette de yemin ile "Allah razı oldu." buyurmuştur. Ebu Hayyân der ki: Burada rıza üzerlerine nimetlerin açıklanması manasına ilâhî sıfattır. Zati sıfat değildir. Çünkü "Sana bey'at ettikleri zaman..." diye zaman ile kayıtlanmıştır. Netice olarak; ism-i celiline yemin olsun ki Allah, o müminlerden hoşnut oldu o ağacın altında sana bey'at ederlerken çünkü kalplerindekini bildi, doğruluk ve samimiyetlerini ve müşriklerin hareketlerine karşı üzüntü ve heyecanlarını bildi de üzerlerine o sekineti indirdi, sulha yatıştırdı. Ve onları yakın bir fetihle mükâfatlandırmıştır. Mekke'den dönüşte Hayber'in fethini kendilerine bir mükâfat olarak vaad etti. Bir de harpsiz olarak Hecr arazisi fetholunmuştu ki, bir çok zaman hâsılâtından faydalandıkları güzel bir fetihtir. Hasan-ı Basrî; "yakın fetih"ten maksadın, bu olduğunu söylemiştir. Diğerleri ise Hayber demişlerdir.

19- Elde edecekleri bir çok ganimetler de mükâfat verildi. Bu çok ganimetler, Hayber ganimetleridir ki atlıya iki hisse yayalara bir hisse, olarak paylaştırılmıştır.

20- Daha Allah sizlere bir çok ganimetler vaad buyurdu ki onları alacaksınız. Bunlar da kıyamete kadar müslümanların fetihleri ve alacakları ganimetlerdir. Şimdilik bunu size peşin verdi. Vaad edilen birçok ganimetlerden önce Hayber ganimetlerini acilen verdi. Ve sizden insanların ellerini çekti. Hayberliler'in müttefikleri olan Eset ve Gatafan kabileleri onlara yardım etmek istediler de korkup kaçtılar. Hudeybiye andlaşması ile Kureyş'in de eli çekildi, Hendek vakasında olduğu gibi müslümanlara saldırmak isteyen düşmanların güçleri kırılıp bundan sonra İslâm devletinin güvenlik bölgesine girdi. Hem de müminlere bir işaret, gelecekte vaad edilen fetihler ve savaş

ganimetlerinin gerçekleşmesine bir görüntü ve işaret olsun ve sizi doğru bir yola iletsin, muvaffak kılsın ki o yol tek başına ve bağımsız olarak Allah'a ve Allah'ın nimetine güvenme yoludur.

21- Bu peşin'den başka diğer bir ganimeti daha isabet ettirdi ki ona henüz gücünüz yetmedi, yani daha elinize geçmedi Fakat Allah onu muhakkak surette kuşattı, yani zaferinizi takdir etti ve kesin olarak vaad etti, müminler için korumaktadır ki bu da Havazin veya Faris ganimetleridir. Daha da Allah herşeye kadirdir. Onu verdikten sonra daha neler neler verebilir.

22- Ve eğer o küfredenler sizinle savaşsalardı, yani Mekkeliler andlaşma yapmayıp sizinle savaşsalardı. Muhakkak arkalarına dönüp kaçacaklardı, çünkü Allah, sizin bey'atinizden hoşnut olmuş ve topluluğunuzu takdir etmiş idi, onun için kaçacaklardı. Sonra da ne koruyacak bir dost ne de öc alacak bir yardımcı bulamayacaklardı.

23- Allah'ın öteden beri süregelen kanunu, adeti böyle yani O'nun peygamberi'nin galip gelmesi eski ümmetlerden beri cereyan edegelen bir adetidir. Sen de Allah'ın kanununda asla bir değişiklik bulamazsın, fakat sulh sayesinde onlardan da bir çoğuna iman nasip olarak kurtulacaklardır.

24- Mekke'nin göbeğinde size onların üzerine bir zafer verdikten sonra ellerinizi çekti. Bu zafer nasıldı? Önce: Müslümanların Hudeybiye'ye kadar varıp da orada ordu kurmaları bile bir zaferdi. Çünkü Halid b. Velid iki yüz kadar Kureyş atlısının kumandanı olarak Kürâi Gamim'e kadar gelmişti, ashaba yaklaşmak istedi, Resulullah, Abbâd b. Bişr'i görevlendirdi o da atlıları ile ileri vardı, karşılarında saf tuttu, öğle vakti olmuştu, Resulullah korku namazı kıldı, Halid çekildi, gitti, Resulullah da yolu sağ tarafta yokuşa durup Hudeybiye'ye kadar vardı, diye haber verilmiştir. İkinci olarak; Tirmizî ve daha başkaları Hz. Enes'ten rivayet etmişlerdir ki; seksen kişi sabah namazı vakti, peygamberi öldürme niyetiyle Ten'im dağı tarafından peygamber ve ashabının üzerine inmişlerdi, yakalandılar sonra da Peygamber onları serbest bıraktı. Bir de bu âyetin Mekke fethi hakkında olduğuna dair İmam-ı Âzam Ebu Hanife hazretlerine dayandırılan bir söz vardır.

25-Öyle zafer elvermişken el çektirmenin hikmeti açıklanmak üzere buyuruluyor ki: Onlar o kimselerdir ki küfredip sizleri Mescid-i Haram'dan ve bekletilen o kurbanlık hediyeleri, yerine

yani kurban edilmesi helal olan yerine, Minâ mevkiine varmaktan men ettiler. Bundan dolayı azab ve kötü akıbete layık idiler, bu hediyeler yetmiş adet kadar vardı. El çektiren sebebe gelince Eğer onların arasında bir kısım imân etmiş erkekler ve imân etmiş kadınlar bulunmasa idi ki siz onları bilmiyordunuz, şahıslarıyla tanımıyordunuz. Eğer onları bilmeyerek çiğnemeniz çiğneyip, de o yüzden size bir vebal gelecek olmasa idi; müminin hata ile öldürülmesinden dolayı keffâret ve diyet gibi bir sorumluluk veya dindaşı öldürmek gibi düşman nazarında ününüze leke getirecek veya vicdan azabı verecek bir gürültü patırdı veya günah olmasa idi...

MEARRE: Uyuz hastalığı gibi rahatsız eden maddi veya mânevî dert ve zorluk veya borç ödeme ve günah demektir. Burada bazıları diyet, bazıları keffâret, bazıları günah, bazıları da kâfirlerin serzenişi veya vicdanda acı ve sıkıntı ile tefsir etmişlerdir. İbnü Atıyye der ki; günah ve diyet sözleri zayıftır, çünkü dar-ı harp'de imanı gizli olan bir müminin öldürülmesinde günah ve diyet yoktur... Keffâret hakkında da imamların ihtilâfı vardır. Âlûsî şunları kaydetmiştir: Fusûl-i İmâdiye'de Fıkıh'a dair Te'sisü'n-Nazar'dan naklen şöyle zikreder: Bizim ashâbımız yani Hanefiler demişlerdir ki, dâr-ı harb, şüpheler ile düşenlerin vücubunu men eder, zira bizim hükümlerimiz onların yurdunda geçmez, onların yurtlarının hükmü de bizde geçmez. Şâfiîlere göre ise dâr-ı harb "Şüphe ile düşen şeylerin" varlığına mani olmaz. Bunun açıklaması: Bir harbî dâr-ı harb'de Müslüman olsa da eman ile kendi yurtlarına girmiş olan bir müslümanı öldürse bize göre kısas da, diyet de yoktur. Şâfiîlere göre ise kısas vardır. Bunun gibi iki müslüman eman sahibi olarak dâr-ı harb'e girseler de birisi diğerini öldürse yine hüküm böyledir: bizce kısas yok, Şâfiîlerce vardır. Sonra Ebû Hanife, Ebû Yusuf ve Muhammed arasında ihtilaflı bir mesele de zikretmiş de demiştir ki, iki esirin birisi arkadaşını dâr-ı harb'te öldürse Ebû Hanife ve Ebû Yusuf'a göre ona keffâretden başka bir şey gerekmez. Çünkü esir onların elindedir, ehl-i harb'ten birisi gibi olmuştur. Fakat İmâm-ı Muhammed'e göre diyet vacip olur. Zira esire kendi nefsinin hükmü vardır. Yalnızca kendi nefsindeki hükme itibar olunur... Kâfi'den de şu meseleyi nakleder: Bir kimse dâr-ı harp'te müslüman olmuş da bize hicret etmemiş bir müslüman da onu bilerek veya hata ile öldürmüş ve onun orada müslüman varisleri de bulunmuş olsa eğer kasten öldürmüş ise bir şey ödemeye mecbur olmaz,

hata ile öldürmüş ise keffâreti ödemesi gerekir, diyeti değil.<D> Zemahşerî şöyle der: Onları bilmeyerek öldürdüklerinde isabet edecek vebal ve zarar nedir? dersen derim ki: Diyet ve keffâretin vücubu ve dindaşlarını bilip ayırmayarak bize yaptıklarını yaptılar, diye kâfirlerin kötü sözleri, bir de biraz kusur var ise günah var, demektir. Ancak diyetin vacip olması dâr-ı İslâm'da veyahut "Eğer kendileriyle aranızda andlaşma bulunan bir toplumdan ise..." (Nisâ, 4/92) kaydıyla kayıtlı olduğu unutulmaması gerekir.

Tefsirciler derler ki, burada icaz hazif vardır. 'nın cevabı kelâmın delâletiyle hazfedilmiştir ki demektir. Yani o iman edenler olmasa idi "onlardan ellerinizi çekmezdi." Bununla beraber Zemahşerî der ki: ile bir mânâya yönelik olmak itibarıyla bir tekrar gibi olup 'nın cevab, olması da caiz olur... Keşşaf'ın haşiyecisi İbnü Münir Ahmed de bunu teyid ederek şöyle der gerçi bir vücuddan dolayı çekinmeye delâlet etmek itibarıyla aralarında zıtlaşma varsa da burada ya dahil olmuş, çekilme de olmamaya dönük olduğundan mânâ yönünden birleşmiş olurlar. Dedem merhum bu ikinci vechi uygun bulur ve buna "tatrie yani tazelemek" derdi ve çoğunlukla söz uzayıp öncesi uzaklaşarak sonunun başlangıca reddine ihtiyaç meydana geldiği zaman yapılır. Bazan aynı lafız ile bazan da onun mânâsını yerine getirecek diğer bir lafızla tazelenir. Bunun bir çok misâli geçmiştir... Bu vecih, haziften kurtulduğu için bizim de hoşumuza gider gibi ise de çokları öncekini tercih ediyorlar. Aslında şu cümlenin cevab ile bağlantısı da tercihin sebeplerinden sayılır. Allah dilediğini rahmetine eriştirmek için, bu cümle sözün gelişinden anlaşılan ve âyetin konusu olan mânâya bağlıdır ki mantık tabirine göre kaziyye-i şartıyyesi'nin istisnai mukaddimesine illettir. Bu istisnâya mahzuf olan cevabın zıddını istisnâ eden hükmü kaldırıcı bir mukaddimedir. Mânâ şöyle demek olur: Yani "O iman eden erkek ve kadınlar... bulunmasa idi ellerinizi ondan çekmezdi fakat ellerinizi onlardan çekti, çünkü Allah dilediğini rahmetine koyacaktır." Bu mânâya göre cevabın burada takdir edilmiş olması gerekir. Bizim bir düşüncemize göre ise burada sözün asıl konusu olan istisna edilmiş

olan tali derecedeki mukaddimenin değil de mukaddemin zıddını istisna ederek mânâda hüküm koyucu mukaddimeye yönelik bir hükmü kaldırıcı mukaddime olmak üzere takdir etmek 'nın konulmasına daha uygun olacaktır. Çünkü geçtiği üzere 'nın konulması dahil olduğu şeyin varlığından dolayı cevabının çekinmesini ifade etmektir. Buna göre mânâ şu olur: Eğer o iman edenler... mevcut olmasa idi.. fakat mevcut oldular, çünkü Allah dilediğine rahmetine koyacağı için onların imanlarını dilemiş idi. Dolayısıyla o yüzden size bir vebal gelmesin diye ellerinizi onlardan çekti. Kadı Beydâvî'nin burada "Yani bunlar, Allah'ın dilediği kimseyi rahmetine sokması için oldu." diye tefsir etmesi bu mânâyı andırır. Bu mânâya göre cevap, sonraya bırakılmış olacaktır. Şu da bir tekrarlama değil, daha çok bir açıklamadır: "Çekilebilselerdi" cemi' müzekker zamirleri, erkek ve kadının birarada olması halinde ikisini de kapsadığından burada da mümin erkek ve mümin kadınların hepsi kastedilmiştir. Bununla beraber, müminler ve kâfirlerin hepsine hitap olması ihtimali de söylenmiştir. Tezeyyül, fark ve temyiz yani ayrılıp seçilmek demektir. Yani o mümin erkeklerle mümin kadınlar, kâfirlerin içinden ayrılıp da çekilebilseler, çiğnenmeksizin oradan ayrılıp sizden tarafa geçebilselerdi, yahut kâfirlerle müminler fark edilebilselerdi onlardan yani Mekke halkı içinden küfredenleri elbette acı bir azab ile azablandırırdık; ya öldürülürlerdi ya da esir edilirlerdi.

26- O vakit ki o küfredenler kalplerinde o taassubu kaynatmıştı. Burada in yukarıdaki ya veya mukadder kelimesine taalluku dahi uygun bulunmuş ise de görünen ve yakın olan ya müteallik olmasıdır.

HAMİYYET, namus gayretiyle kızmak, bir şeyden arlanarak vazgeçmek, demektir. Ragıb der ki: Öfke kuvveti kabarıp çoğaldığı zaman hamiyyet denilir. "Filana karşı hamiyyete geldim." kızdım demek, ona öfkelendim demektir... O cahiliyye hamiyyeti, cahiliyye milletinin hamiyyeti veya cahiliyyet hamiyyeti yani cahillik hamiyyeti veya cahilane hamiyyet ki, yerinde olmayan mânâsız hamiyyet yahut hakkı kabule mani olan hamiyyet. Nitekim yazılmasını istememişler. "Allah'ım senin adınla." yazılsın demişlerdir. "Resulullah denilmesini kabul etmemişler, Kâbe'nin ziyaretini bu sene için durdurup gelecek seneye bırakmak istemişlerdi de ona karşı Allah, gerek Resulünün üzerine ve gerekse müminlerin üzerine sekînetini indirdi. Sûrenin başında açıklandığı üzere hak inancı ile kalplerdeki heyecanı sükûnete erdirip

hilim ve vakar verdi. Rivayet olunur ki, Kureyş, Süheyl b. Amr el-Kureyşi'yi ve Huveytıb b. Abdiluzza'yı ve Mükriz b. Hafsı Ahyef'i, gelecek yıl Mekke Kureyş tarafından üç gün boşaltılmak üzere bu senelik geri dönmesini Resulullah'a bildirmek için göndermişlerdi. Resulullah da kabul etti, aralarında bir andlaşma metni yazdılar. Resûl-i Ekrem (s.a.v.), Hazret-i Ali (r.a.)'ye yaz, buyurdu Süheyle ve arkadaşları biz onu tanımıyoruz yaz dediler. Sonra yaz: "Bu, Resulullah'ın Mekke'lilere yaptığı andlaşma şartlarıdır." buyurdu buna da: Biz senin Allah'ın elçisi olduğunu bilsek seni Beytullah'tan men etmez, harbe kalkışmazdık fakat "Bu, Muhammed b. Abdullah'ın yaptığı andlaşmadır." yaz dediler, Peygamber Efendimiz: Ben şehadet ederim ki, ben Allah'ın elçisiyim ve ben Muhammed b. Abdulah'ım, yaz arzularını buyurdu. Müslümanlar bundan üzüntü duydular, onların tekliflerini kabul etmek istemediler, herifleri tutuvermeyi kurdular, derken yüce Allah üzerlerine sekînetine indirdi de hilm ve vakar ile yumuşadılar, yatıştılar... İbnü Cerîr'in zikrettiğine göre; Resulullah tavaf etmek için Kâbe'nin boşaltılması şartını teklif etmişti, Süheyl, sıkışmışlar diye Arab'a söz ettirmeyiz, bu sene olmaz fakat gelecek sene dedi, yazıldı; sonra Süheyl şu şartı teklif etti: Bizden sana bir adam gelirse senin dininde dahi olsa bize geri gönderirsin, dedi. Müslümanlar: Sübhanallah, müslüman olarak gelen bir adam müşriklere nasıl geri gönderilir? dediler. Bunun görüşülmesi sırasında Süheyl'in oğlu Ebû Cendel kendisine vurulmuş olan ayak zincirleriyle sekerek Mekke'nin altından çıkmış, kendisini müslümanların arasına atmıştı, babası Süheyl, Ya Muhammed! ilk önce ben bunun bize geri verilmesini isterim, dedi. Resulullah, gel bunu benim için kurtar, buyurdu. Senin için kurtarmam, dedi. Etme yap! buyurdu. Yapmam dedi, arkadaşı Mükriz yanında idi, biz senin için müsaade ederiz dediler, Ebû Cendel de öteden, ey müslümanlar! Ben size müslüman olarak gelmişken müşriklere geri mi iade edileceğim? Görmüyor musunuz ne haldeyim? dedi, Allah yolunda çok azab çektirilmişti, bu noktada Hz. Ömer dayanamamış, Hz. Peygamber'e gelmiş, demişti ki: Biz hak üzere değil miyiz? Resulullah, evet buyurdu, o halde niçin dinimizde bu zillete söz veriyoruz? dedi. Ben Allah'ın Resulüyüm, O'na asî olmam, O benim yardımcımdır buyurdu. Ya sen bize Beytullah'a varacağız, onu tavaf edeceğiz demiyor muydun? dedi. Evet ama, bu sene varacağız dedim mi sana? buyurdu. Hayır dedi. Öyleyse yine varacaksın, tavaf edeceksin, buyurdu.

Sonra Ebû Bekir'e varıp: Bu gerçekten Allah'ın Peygamberi değil mi? dedi,

Ebû Bekir evet dedi. Biz hak üzere değil miyiz? dedi, Hakk üzereyiz dedi, o halde dinimizde bu zillete niçin söz veriyoruz? dedi. Ebu Bekir demişti ki: Be hey adam, o Allah'ın Resulüdür, Rabbine isyan etmez, sen ölünceye kadar onun eteğine iyi yapış, vallahi o şüphesiz hak üzerindedir. Ya bize Beytullah'a varacağımızı ve tavaf edeceğimizi söylemiyor muydu? dedi. Evet ama sana bu sene varacaksın dedi mi? Hayır dedi. O halde varacaksın ve tavaf edeceksindir, dedi. Hz. Ömer bunu kendisi nakletmiş ve Peygamber'e karşı müslüman oluşundan beri bir kere olmak üzere yaptığı bu kusurdan dolayı da daha sonra keffaret olmak üzere bir çok ameller yapmıştır ki, onları Hadis ve Siyer kitapları anlatırlar. Muhammed Sûresi'nin 35. âyetinde "Gevşeklik etmeyin ve daha üstün olduğunuz halde barışa çağırmayın." buyurulmuş olduğundan dolayı, müslümanların ve Hz. Ömer'in bu heyecanları, zâhire göre bir vazife demektir. Rıdvan Bey'ati de böyle bir heyecanla yapılmıştır. Fakat Allah Teâlâ bu barışı yaptırmakla bir çok erkek ve kadın müminleri kurtaracak ve bunu apaçık bir fethin başlangıcı yapacaktır. Bunun için o kâfirlerin hamiyyeti, cahiliyye dürtüsü ile İslâm'a karşı gösterdikleri inada karşı Yüce Allah, hem Resulünün hem müminlerin üerine sekînetini indirerek bu heyecanları yatıştırdı, görülüyor ki burada hamiyyet, halkın fiili gösterilmiş; sekînet, Allah'a ait kılınmıştır. Bununla o cahilane hamiyyetin, yapılmış kötü bir fiil, buna karşı sekînetin ise ilâhî ve kutsî bir ihsan olduğu anlatılmıştır. Bir de "Peygamberinin üzerine ve müminlerin üzerine kendi sekinetini." (Fetih, 48/26) buyurulmuş "Resulünün ve müminlerin üzerine" denilmekle yetinilmemiştir. Bunda da sekinetin her birine layık bir şekilde indirilmiş olduğuna bir işaret vardır. Bu şekilde Allah Teâlâ sekinetini hem Resülünün üzerine hem de müminlerin üzerine indirdi ve onları takva sözü üzerinde durdurdu, benimsetti.

TAKVÂ, Allah'ın korumasına girmek, emrini tutup azabından korunmaktır. "Kelime-i takvâ" tamlaması, ihtisas veya ednâ mülâbese veya beyâniyye olabilir: Birincisi, sebebin müsebbebine izâfeti şeklinden olarak: Takva için şart olan, gerekli olan kelime, korunmak için zarurî olan kelime; İkincisi, takva ehlinin kelimesi, konunanların alameti olan kelime. Üçüncüsü, takva kelimesi, takvanın aslı demek olur. Bir çokları takva sözünden maksat, kelime-i tevhid ve kelime-i

şehadet olduğunu<D> söylemişlerdir. Zira bütün takvanın baş ve esas şartı odur. O'nun için Muhammed Sûresi'ndeki "Bil ki, Allah'tan başka ilâh yoktur! (Ey muhammed!) Hem kendinin, hem de mümin erkeklerin ve mümin kadınların günahının bağışlamasını dile!" (Muhammed, 47/119) buyurulmuş idi. Tirmizî ve Abdullah b. Ahmed ve Dârekutni ve diğerleri Übeyy b. Kaab'dan merfu olarak rivayet etmişlerdir ki, takva kelimesi 'dır. İbnü Merdüye dahi Ebû Hüreyre'den ve Seleme b. Ekvâ'dan öyle rivayet etmiştir. Ebû Hüreyre'den bir rivayette beraberdir. Ahmed ve İbnü Hıbbân ve Hâkim de Humrân'dan rivayet etmişlerdir ki: Osman b. Affan (r.a.); Resulullah (s.a.v.)'den işittim, buyuruyordu: "Ben bir kelime bilirim ki onu kalbinden inanarak söyleyen kul, ateşe haram olur." dedi. Bunun üzerine Ömer b. Hattab (r.a.) da dedi ki: Ben size söyleyeyim nedir o? O ihlas kelimesidir ki Allah Teâlâ onu Muhammed'e ve ashâbına gerekli kıldı ve o takva kelimesidir ki Peygamber (s.a.v.) amcası Ebû Talib'e vefatı esnasında telkin etmişti: Ebû Hayyan'ın nakline göre Hz. Ali'den ve İbnü Ömer ve İbnü Abbas'tan rivayet olunmuştur. Hz. Ali'den ve İbnü Ömer'den diye, Misvet b. Mahreme'den diye, Atâ b. Ebî Rebâh'tan ve Mücâhid'den diye rivayet de olunmuştur. Hasan-ı Basrî'den nakledildiğine göre bazıları da sebat ve ahde vefa demişlerdir yani barış andlaşmasında sebat ile andlaşma hükümlerini yerine getirmeyi kabullenmişlerdir. Buna göre takva kelimesi barış akdi, diğer bir tabirle barış andlaşması demek olur. Çünkü bununla erkek ve kadın müminler korunacak, ilerisi için hazırlanacaktı. Bunu da önceki mânâda bulmak mümkün ise de bu mânâ, âyetin ifade şekline daha yakındır. Nitekim şöyle buyuruluyor: Ve onlar buna pek lâyık ve ehil kimselerdi. O müminler ilm-i ilâhîde o kelimeye daha lâyıktılar ve hem de ehildiler, öyle bir kelimeyle korunmak, diğerlerinden daha çok onların hakları idi, hem de onu korumaya ve ona uymaya ehil olan, müşrikler değil, onlar idi, çünkü Allah onlardan razı olmuştu, o cahiliyyet taassubu sahibi

müşrikler, korunmaya lâyık olmadıkları gibi, onu koruma ve devam ettirme ehliyetine de sahip değildiler. Nitekim öyle oldu; müminler korundu ve güzel âkıbet onların oldu. Burada zamirlerini yukarıda sözü edilen Mekke'ye gönderenler de olmuştur. Yani müminler o Mekke'ye müşriklerden daha layık ve ehil oldukları halde, Allah o hikmete uygun olarak böyle, takvaya sarılmayı emir buyurup harb ettirmedi. Ve Allah herşeyi bilendir. Gerçekte bu barış müslümanlar için apaçık bir fethin başlangıcı olmuş ve çok geçmeden müslümanlar öyle çoğalmıştır ki bu sefer Hudeybiye'ye yalnız bin beş yüz kişi ile gelebilen müslümanlar, iki sene sonra onbin kişilik desteklenmiş bir ordu ile Mekke'nin fethine gitmişlerdir.

Meâl-i Şerifi

27- Andolsun ki Allah, elçisinin rüyasını doğru çıkardı. Allah dilerse siz güven içinde başlarınızı tıraş etmiş ve saçlarınızı kısaltmış olarak, korkmadan Mescid-i Haram'a gireceksiniz. Allah sizin bilmediğinzi bilir. İşte bundan önce size yakın bir fetih verdi.

28- Bütün dinlerden üstün kılmak üzere, Peygamberini hidayet ve hak din ile gönderen O'dur. Şahit olarak Allah yeter.

29- Muhammed Allah'ın elçisidir. Onun yanında bulunanlar da kâfirlere karşı çetin, kendi aralarında merhametlidirler. Onları rükûa varırken secde ederken görürsün. Allah'tan lütuf ve rıza isterler. Yüzlerinde secdelerin izinden nişanları vardır. Bu, onların Tevrat'taki vasıflarıdır. İncil'deki vasıfları da şöyledir: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış, gövdesi üzerine dikilmiş bir ekine benzerler ki bu, ziraatçıların da hoşuna gider. Allah böylece onları çoğaltıp kuvvetlendirmekle kâfirleri öfkelendirir. Allah inanıp iyi işler yapanlara mağfiret ve büyük bir mükâfat vaad etmiştir.

27- Andolsun ki Allah, elçisinin rüyasını gerçek çıkardı. Hak olarak yahut imanında sabit olanlarla olmayanları ayırdetmek gibi hak bir sebep ve hikmet ile doğru gösterdi, yahut doğru çıkardı, yalan çıkarmadı. Resulullah, Hudeybiye'ye çıkmazdan önce görmüştü ki: Kendisi ve ashabı güvenlik içinde başlarını kazıtmış ve kırkdırmış olarak Mekke'ye girmişlerdi. Bunu ashabına söylemiş onlar da peygamberin rüyasının hak olduğunu bildiklerinden sevinmişler, müjdelenmişler ve bu sene gireceklerini zannetmişlerdi; nitekim Hz. Ömer'in söyledikleri yukarıda geçmişti. Halbuki o daha sonra olacaktı, onun için geri kalarak Medine'ye dönülünce münâfıklardan Abdullah b. Übeyy, Abdullah b. Nüfeyl ve Rifâa b. Haris: Vallahi ne kazıttık, ne kırkdırdık, ne de Mescid-i Haram'ı gördük, diye dokunmak istemişler onun üzerine bu âyet nazil olmuştur. Demek ki bu âyet Medine'ye döndükten sonra indirilmiştir. Bu sebeble peygamberin o rüyası yemin ve te'kidlerle kuvvetlendirilmiş sözle ve fiille tasdik ve teyid edilerek açık bir vahiy ile beyan ve kesin bir vaadle ilân edilmek üzere buyuruluyor ki: Bu hem

rüyayı açıklama, hem de açık bir vahiy ile yeni baştan müjde ve ilândır. kasem yani yemin, tekid'dir. Âyetin mânâsı demektir. Yani siz müminler vallahi, o Mescid-i Haram'a kati olarak gireceksiniz inşaallah. "İnşâallah" kaydında da bir kaç incelik vardır: Birincisi; bu gibi vaad yerlerinde talim içindir. İkincisi; o giriş kendi güçleriyle değil, Allah'ın dilemesiyle olduğuna dikkat çekmek içindir. Üçüncüsü; muhataplar içinde o zamana kadar vefat edecekler bulunabileceğine işaret olmak üzere cemaatin mevcut fertlerine göre bir ihtimale işaret içindir. İnşaallah öyle gireceksiniz ki güvenlikler içinde, rahat rahat başlarınızı kazıtmış ve kırkdırmış olarak yani kiminiz kazıtmış kiminiz kırkdırmış bir halde, İhram'dan çıkarken tıraş olmak hacc veya umre'nin menâsikindendir. Buradan anlaşılır ki kazıtmak vacip değildir. Taksir, yani kırkmak, kısaltmak da caizdir. Şu kadar var ki, önce ifade edildiğinden dolayı kazıtmak daha iyidir. Haber'de geçende öyledir. Buhârî, Müslim ve diğerlerinde rivayet edildiğine göre Resulullah (s.a.v.) "Allah'ım başını kazıtanları mağfiret et" buyurdu. "Ya Resulullah! ya kısaltanlar?" dediler. Hz. Peygamber: " Allah'ım, başını kazıtanları mağfiret et!" buyurdu. Üç kere yine "Ey Allah'ın Resulü! ya kısaltanlar?" dediler. "kısaltanları da" buyurdu. Kadınlara gelince Ebû Dâvud ve Beyhakî, sünnette "kadınlara kazıtmak yoktur" demişlerdir. Korkunuz olmayarak yani girerken emin emin girdikten sonra da korkmayacaksınız, güvenli tam bir fethe erişeceksiniz, bu muhakkaktır. Allah bunu gerçek olarak dosdoğru gösterdi. Fakat sizin bilmediğiniz bir şey, bir hikmet bildi de ondan önce, o girişten önce yakın bir fetih yaptı. Hudeybiye barışını elde ederek Hayber fethini yaptı ve bunu o rüyanın doğruluğuna bir delil ve alâmet kıldı. Hem bu açık fetih, Mekke'nin fethi ile kalacak da değil.

28- O Allah'tır ki, Resulünü hidayetle ve hak din ile gönderdi. Resulü şimdi geleceği üzere Muhammed (s.a.v.)'dir. Hüdâ, doğru yol gösteren delil, "Müttakiler için yol gösterici." (Bakara, 2/2), "İnsanlar için yol gösterici ." (Al-i İmran, 3/4) olan Kur'an.

HAK, Allah'ın güzel isimlerinden, DİNİ'L-HAK, hakkın dini, bütün insanlığın

hukukunu yüklenen, Hak Teâlâ'dan başkasına ibadeti kabul etmeyen İslâm dini ki onu dinin hepsinin üzerine hakim ve galip kılmak için, din denilen herşeyin üzerine çıkarmak hepsine galip ve üstün kılmak için ki bu üstünlük iki yönlüdür: Birisi ilim yönünden delil ve vesikada üstünlüktür ki "hidayetle" buna işarettir. Birisi de, amel yönünden fiiliyatta üstünlük ve hakimiyettir ki, dini'l-hak, tabirinde de bunun gerçekleşmesine işaret vardır. İslâm ile çarpışmak isteyen dinlerin, hepsi muhakkak mağlub olacaktı. Bunlardan birincisinin tamamen ortaya çıktığında şüphe yoktur. İslâm dini, ilim yönünden her dine galiptir; ikincisi ise tarihte bir dereceye kadar gerçekleşmiş ve bir zamanlar müslümanlar her kavme galip olmuş ise de bunun tamamı daha çok geleceğin gelişmelerinin bağrındadır. Bazıları bunun İsâ'nın inmesinde olacağını söylemişlerdir. Daha iyisini Allah bilir.. (Tevbe Sûresi'nde bu âyetin benzeri olan 33. âyetin tefsirine bkz.) Şahid olarak da Allah yeter.

29-O indirdiği âyetler ve fiilen ortaya koyduğu mucizeler ile şehadet eder, ki Muhammed Allah'ın resulüdür. Bundan dolayı, ona olan vaadlerini fiilen gerçekleştirerek ispat edecek olan da O'dur. Allah'ın bu şehadetine karşı Muhammed Allah'ın Resulüdür demek istemeyen kâfirler gerçekte kendileri zarar etmiş olurlar. Onunla beraber olanlar da kâfirlere karşı çok çetin, çok şiddetlidirler, onların küfürlerine karşı zayıflık, yılgınlık göstermez, sert ve güçlü davranırlar. Onun için barış görüşmeleri sırasında kâfirlerin sözlerine karşı galeyana gelmişlerdi. Fakat kendi aralarında merhametlidirler. Birbirlerine karşı çok yumuşak çok nazik, merhametli hareket ederler. Onun için aralarında hak sözü üzerinde toplanmaları da kolay olur. Onları hep rükû ve secde halinde görürsün, o kadar namaz kılarlar, öyle itaatkâr ve ibadetlerine düşkündürler. Allah'tan lütuf ve rıza isterler, daha fazla sevab ve hoşnutluğunu isterler, öyle çalışırlar ve daima Allah'ın rızasına doğru ilerlemeyi düşünürler. Yüzlerinde secdelerin izinden nişanları vardır. Allah için ihlas ile secde edip durdukları yüzlerinin temiz ve parlayan nûrânîliğinden bellidir. Bir Hadis-i Şerif'te "Gece namazı çok olanın, gündüz yüzü güzel olur." Ebû's-Suûd tefsirinde der ki: "Çok secde etmekten meydana gelen izdir." Hz. Peygamber (s.a.v.)'den rivayet olunan "Yani suratlarınızı sertleştirmeyiniz, sertlikle damgalamayınız." hadisi ile geçen yasaklama, alınlarını yere sürterek o simaları meydana

getirmeye çalışanlar hakkındadır ki o sırf gösteriş ve fitnedir. Buradaki söz ise yalnız Allah için secde eden tam samimi secde edenlerin yüzlerinde meydana gelen izdir. Mücâhid'den rivayet edildiğine göre: İbnü Abbas demiştir ki: âyetindeki iz, göreceğiniz iz değil fakat İslâm çehresi, karakteri, tavrı, vakar ve tevazuudur. Bazı müfessirler de bunu dünyadaki secdelerinden, namazlarından kıyamet günü yüzlerinde meydana çıkacak nur diye rivayet etmişlerdir. "Yüzlerinde refahın parıltısını tanırsın." (Mutaffifîn, 83/24), "Birtakım yüzlerin ağardığı gün.." (Al-i İmran, 3/106) o zikredilen özellik onların Tevrat'taki vasıflarıdır. Tevrat'ta misal olarak zikredilen hayret edilecek sıfatlarıdır. İncil'deki sıfataları da şudur: Bir ekin gibi ki filizini çıkarmış, yani çimi sürgünü yarmış, çatallanmış derken onu kuvvetlendirmiş, başak çıkarmaya başlamış derken kalınlaşmış derken safları üzere bir düzeye dizilmiş gövdelerinde zayıflık yok, yatık değil, dik ve düzgün, öyle güzel bir terbiye ile muntazam bir şekilde yetişmiş, öyle düzgün, öyle dolgun, öyle bereketli öyle ki ekincilerin hoşuna gider, toprak sahipleri ve eğitim öğretim üstadları onları gördükçe imrenir. İşte Resulullah ve ashabı böyle hoş, mükemmel, intizamlı, güzel bir ekin gibi yetiştirilmiş bir ordudur. Burada Resulullah'ın ahlâkının bereketi, eğitim ve öğretimiyle ümmetine ruh ve cisim yönlerinden verilen hayati düzen ve neşenin bir ifadesi ve Mekke fatihlerinin bir geçit resmi vardır. Katâde ve Dahhâk'tan rivayet olunan tefsire göre bu tasvir Muhammed ümmetinin İncil'de zikrolunan sıfatlarıdır. İncil'de bir kavim çıkacak ki ekin yetişir gibi yetişecekler, onların içinden de bir kavim çıkacak iyilikleri emredecek ve kötülüklerden nehyedecekler, diye yazılmış olduğu da nakledilmiştir. Fakat diğer bir kısım müfessirlere göre üzerine atfedilerek yukarının kaydıdır yani "O Tevrat'taki ve İncil'deki sıfatlarıdır." demektir. Allah tarafından yeni bir temsildir. Keşşaf sahibi, şöyle der: Bu bir misaldir ki yüce Allah bunu İslâm milletinin başlayışı ile gelişme şekli hakkında getirmiştir. Çünkü Hz. Peygamber (s.a.v.) yalnız olarak kıyam etti, sonra Allah Teâlâ onu ekinin ilk çivi ondan doğarak etrafını saran filizlerle katlanıp kuvvetlendiği gibi yanındakilerle takviye etti. Zira bunun görünen şekliyle zeri'i Peygamber, şat'i ise ashabıdır. Şu halde bu yalnız ashâbın değil, Peygamberle beraber ashabının bir temsili olmuş olur. Bunların ne için böyle yetiştirildiğine gelince onlarla kâfirleri öfkelendirmek için, yetiştirilmişlerdir.

Veya önce geçen cümleye bağlı olarak, onlarla kâfirleri öfkelendirmek için Allah onlardan inanıp iyi işler yapanlara mağfiret ve büyük mükâfat vaad etmiştir. Buradaki zamirini müfessirlerden çoğu öbür zamirler gibi 'ya göndermişler 'in beyaniyye olduğunu söylemişlerdir ki hepsinin "iman edip salih amel işleyenler" sıfatıyla sıfatlanmış olduğunu ifade etmiş olur. Bu şekilde teb'ıziyye olamaz. Fakat İbnü Cerîr işbu zamirinin mânâsına dönük olduğunu açıklamıştır. Yani o ekinin çıkardığı filizlerden iman edip Allah ve Resûlünü tasdik eyleyip de Allah'ın emrettiği güzel işleri işleyen kimselere bağışlanma ve büyük sevap vaad etti demek olur ki bunlar İslâm'a girenlerdir. Yukarıda diye özellikleri açıklanan topluluktan sonra kıyamete kadar Hz. Muhammed'in dinine girecek olanların hepsi kastedildiği için burada filiz zamiri çoğul olarak getirilmiştir... Bizce bu mânâ diğerinden daha güzeldir. Bununla beraber, bu şekilde zamirinin kâfirlere gönderilmesi öfke illetine daha uygun olacağı görüşündeyiz. Yani Allah Teâlâ, Resulünün yanındaki ashâbı ile kâfirlere hiddet vermek için onlardan; o kâfirler içinden imana gelip de iyi ameller yapan kimseler bağışlanma ve büyük sevap vaad buyurdu, şüphe yok ki bu şekilde imana davet, cahiliyye taassublarına dokunur, onları kızdırır. Nitekim oğlu Ebû Cendel'in imana gelmesi babası Süheyl'i ne kadar kızdırmıştı. bu sebepten burada hem ashaba hiddet gösterenlerin kâfirler olduğu anlatılmış, hem Ebû Cendel ve Ebu Nasîr vak'aları gibi kâfirleri kızdıran olaylara işaret edilmiş olduğu gibi geleceğin fetihleriyle İslâm'a girip güzel hizmet edeceklerin bağışlanması, mükafat ve sevapları da ayrıca anlatılmış oluyor. İşte Allah Teâlâ, Peygamberine başı ve sonu mağfiret ve nimet olan bu sûre ile böyle apaçık, böyle parlak ve etraflı bir fethi temin etmiştir. Bu şekilde "Fetih Sûresi"nin sonu özellikle terbiye ve intizâmın önemine işaret ettiği için bunun üzerine iç terbiye ve islahatın tamamlanması hususunda "Hucurat Sûresi" başlayacaktır.


49-HUCURAT:

Ey iman edenler! Hitabın böyle nida ile başlaması karşıdakiler gelecek sözün önemini, dikkat ve özenle dinlenmesi gereğini hatırlatır. İman özelliği ile sıfatlandırmak da sevinç ve neşe vermek ve imanın, o söylenecek sözü korumaya yönelttiğini, ve bozukluğa engel olduğunu, bütün o özelliğe sahip olanlara ilan etmektir. Yani Ey iman şerefi ile mutlu olan kimseler! Haberiniz olsun, bütün sizlere o imanın, dikkat ve özenle dinleyip tutmayı gerektirdiğine dair önemli bir tebliğ yapılıyor, şöyle ki: Allah ve Resulünün önüne geçmeyin, geçirtmeyin. Takdim'den nehy-i hazırdır.

TAKDİM, aslı itibarıyla müteaddi bir fiildir. Bir şeyi diğerinin üzerine geçirmek demektir ki çoğunlukla ikinci mef'ûlüne ile müteaddi olur. Burada ise hiç mefûlü bih yok. Onun için burada iki vecih vardır: Birisi; herhangi bir mefûle bağlılığı görüşünden uzaklaşarak lazım fiil yerinde fiilin kendisini kasdetmektir ki, Allah'ın ve Resulünün önünde öne geçmek denilen fiili yapmayın, şunu veya bunu takdim, öne geçirmek diye düşünmek şöyle dursun, öne geçmek denilebilecek hiçbir fiili yapmayın, demektir. İkincisi de mef'ûlün umumilik için hazfedilmiş olmasıdır ki hangi mef'ul takdir edilse, tercih sebebi olmadan tercih yapılmış olacağından hazfolunur. Hiçbir şeyi, hiçbir emri, ne kendinizi ne başkasını asla öne geçirmeyiniz, demek olur. Birincisi, fiilin kendisini yasaklamak itibarıyla makamın hakkına daha uygun, ikincisi ise kullanılması daha çok ve genelde daha açık olması yönünden daha belirgin görülmüştür. Bu sözde iki mecaz olduğu hatırlatılır: Birisi tabirinde mecâz-ı mürsel'dir. Zira bunun gerçek mânâsı iki el arası demektir. Fakat örfte, bundan mücaveret (yakınlık) alâkasıyla sağ ve sol taraftan iki yönün paralelliği sebebiyle düşünülerek ön mânâsına kullanıldığı gibi burada Allah ve Resulünün önüne geçmek veya geçirilmek istiâre-i temsiliyyedir ki Allah ve Resulünün emri ve hükmünü gözetmeden hiçbir emri kestirip atmayın, demek olup Kitap ve Sünnet'in ahkâmını göz önüne almaksızın acele veya baskı ile bir işe kalkışmaktan men etmektir. Bir de fiili mânâsına lâzım (edilgen) fiil olur. Nitekim askerin

öncüsüne, mukaddime denilir ki, mütekaddime, öne geçen demektir. Burada bu mânâdan olarak Allah'ın ve Resulünün önüne geçmeyin diye tefsir edilmiştir. Bunda mefûlü bih olan mef'ulü bih çeşnisini almak yönüyle de müteaddi fiil neşesi verebiliyor. Ancak bunda yalnız kendiniz geçmeyin demek olur. Diğerini geçirmemek için de bir emri bi'l-ma'ruf ve nehyi ani'l-münker görevi gerekli olabileceğini ifade etmez. Meğer ki işaret ettiğimiz şekilde geçmeyin, geçirmeyin diye açıklanmış olsun. Fakat bu da önceki geçişlilik mânâsından çıkabilecektir. Bazı tefsirciler de demişlerdir ki, burada mânânın aslı Resulullah'ın önüne geçmeyin, demektir. Allah'ın isminin zikredilmesi yalnız tazim ve Resulullah'ın, Allah yanında yüksek şerefini ve yüce özelliğini bildirmek içindir. Nitekim bundan sonraki âyetler yalnız peygamber hakkındadır. Buna göre mânâ şu olur: Allah'ın resulünün önüne geçmeyin, çünkü onun Allah'a yakınlık duygusu vardır. O hep Allah'ın huzurundadır, onun önüne geçmek Allah'ın huzurunda cüretkârlıkta bulunmaktır.

Bu âyetin sebeb-i nüzûlünde birkaç rivâyet vardır;

1- Buhari'nin Abdullah b. Zübeyr'den bir rivayetine göre Beni Temim'den Resulullah'a bir heyet gelmişti. Hz. Ebu Bekir (r.a.) Ka'ka b. Ma'bed'i onlara emir yap dedi, Hz. Ömer (r.a.)'de Akra b. Habis'i emir yap dedi. Ebû Bekir: Sırf bana muhalefet etmek istedin, dedi. Ömer de: Hayır sana muhalefet etmek istemedim dedi, münakaşa ettiler, sesleri yükseldi bundan dolayı "Ey iman edenler! Allah ve Resulünün önüne geçmeyin." âyeti nazil oldu.. Fakat yine Buharî'nn ve diğerlerinin rivayetlerine göre bu münakaşa bundan sonraki âyetin nüzulüne sebep olmuştur.

2- Abd b. Humeyd'in ve İbnü Cerir'in ve İbnü Münzir'in Hasen'den rivayetlerine göre bazı kimseler kurban bayramı günü Resulullah'tan önce kurban kesmişlerdi, Peygaber (s.a.v.) onlara yeniden kesilmesini emretti, bu âyet indirildi. Keşşâf'ın nakline göre Bayram namazından önce kesmişlerdi bu âyet nazil oldu, Resulullah da onlara diğer bir kurban keserek iade etmelerini emir buyurdu.

3- İbnü Cerir'in Katâde'den rivayetine göre birtakım kimseler şunun hakkında şöyle nazil olsa idi, şöyle şöyle olurdu, diye söyleniyorlardı bu âyet indi.

4- Alûsî'nin kaydettiğine göre Hasen'den şu da rivayet edilmiştir ki Resulullah (s.a.v.) Medine'de oturmaya başladıktan sonra kendisine uzak yerlerden sefaret heyetleri geliyor, pek çok meseleler soruyorlar, çok söylüyorlardı. Resulullah başlamadan meseleye başlamaktan men edildiler. Ebû Hayyan Bahir'de der ki: Resulullah'a bir kavim geldiği vakit nasıl selam vereceklerini öğretmek üzere Ebû Bekir onlara bir adam gönderir ve Resulullah'ın huzurunda sükûnet ve vakar üzere bulunmalarını isterdi. Bazıları öne geçmeyi özel örneklerle tefsir etmişlerse de âyetten görünürde anlaşılan, gerek söz ve gerek fiil hepsine umumi olmasıdır. Resulullah'ın meclisinde bir mesele geçtiği zaman ondan önce cevaba kalkışmamaları için de olduğu gibi, yolda giderken bir izin, işaret veya ihtiyaç olmaksızın önünde yürümemeleri ve sofrada ondan önce yemeye başlamamaları da içinde olur ki buna usulde umumi mecaz yahud beyanda kinaye tabir edilir. Hakikati iradeye engel olmaz. Namazda hiçbir şekilde imamın önüne geçmenin caiz olmamasındaki mânâ da budur. Resululah'ın huzurunda birisi imam edilip namaz kılınacak olsa onun izni olmaksızın sahih olmaz. Bu şekilde bu âyetten herşeyde şeriata uymanın gerekliliğine delil getirilir. İşte bu âyet Resulullah'ın protokolü ile ilgili böyle bir ara prensiptir ki, bundan sonraki âyetin mânâsı da bunun anlamı içindedir. Bazıları bununla kıyasın aleyhine de delil getirmek istemişlerse de kıyas Allah ve Resulünün hükmünde öne geçmek değil, uymak için mânâ araştırmasıdır. Evet hiçbir şekilde Allah ve Resulü'nün önüne geçmek mânâsı bulunan hiçbir saygısızlık yapmayın. Ve Allah'tan korkun, gerek yapacağınız ve gerek çekineceğiniz her hususta, her söz ve fiilde ve bunun üzerine ve özellikle bu hususta ileri gitmekte Allah'ın gazabından korkup emrine uyup korunun. Çünkü Allah işitendir, bilendir. Dolayısıyla bütün söylediklerinizi işitir, yaptıklarınızı bilir, ona göre ceza verir.

2-"Ey iman edenler!" Nidâ yukarda yeni geçmişken tekrar edilmesi, bunun da aynı şekilde dikkatle dinlenmesi gerektiğine tenbihtir. Öncekinde nefsi söz ve fiilin aslında ileri gitmek yasaklandığı gibi bunda da sözün niteliğinde, yani söyleyişte aşırı gitmek yasaklanıyor. Şöyle ki: Seslerinizi peygamberin sesinden fazla yükseltmeyin yani seslerinizi peygamberin sesinin vardığı hadden ileri geçirmeyin. Ve ona söz söylerken birbirinize bağırdığınız gibi yüksek sesle söylemeyin, akran gibi de konuşmayın. Yani önceki, ileri gitmeyi yasaklıyor,

bu cümle de aynı düzeyde olmayı yasaklıyor. Rivayet edilir ki bu âyet inince Hz. Ebû Bekir (r.a.): "Ya Resulullah vallahi ben bundan sonra Allah'a kavuşuncaya kadar sana gizli veya gizli gibi konuşurum demiş." Hz. Ömer (r.a.) de Peygamber'e öyle yavaş konuşur olmuştu ki, sormayınca işittirmezdi. Öyle yaparsanız, öyle farkına varmadan amelleriniz boşa gider de haberiniz olmaz. Çünkü Peygamber'e saygısızlığa ve sıkıntıya sebep olabilen şeyler küfre varabilir; küfür ise amelleri bozar "Kim imanı kabul etmezse, ameli boşa gider.." (Maide, 5/5) Burada "Haberiniz olmaz" kaydıyla şuurun yok olmasından şu anlaşılır ki, bu yasaklanan sesi yükseltmek ve kaldırmaktan maksat yalnız hafife almak ve saygısızlık kasdiyle olanlar değildir. Çünkü o müminlerden çıkması mümkün olmayan açık küfürdür. Fakat açık küfür olmamakla beraber, dolayısıyla ona varan küfür zannedilen haller de vardır. Bazı fiiller vardır ki küfür kasdıyla yapılmasalar bile küfür tehlikesini içinde bulundururlar. Peygambere sıkıntı bu şekilde olur. Buhârî ve Müslim, Enes (r.a.)'ten rivayet etmişlerdir ki, bu âyet inince Sâbit b. Kays (r.a.) evinde oturmuş "Ben cehennemliklerdenim." diyerek kendini hapsetmişti. Hz. Peygamber (s.a.v.) Sa'd b. Muaz'a: Ey Ebâ Âmir, Sabit ne halde, rahatsız mı? diye sordu, Sa'd da; o benim komşumdur; rahatsızlığını bilmiyorum dedi ve gitti sordu. Sabit, dedi ki: "Bu âyet indirildi, halbuki bilirsiniz ben sizin en yüksek seslinizim, demek ki ben cehennnemliklerdenim." dedi, Sa'd bunu peygamber'e söyledi, Resulullah, hayır o, cennetliklerdendir, buyurdu. Diğer bir rivayette de de, Resulullah haber gönderip getirtti, sordu. Ya resulullah, dedi; Allah Teâlâ sana bu âyeti indirdi, benim ise sesim kuvvetli, korkarım amelim yok olur. Peygamber (s.a.v.) buyurdu ki: Hayır sen hayır ile yaşayacak, hayır ile öleceksin. Taberânî ve Hakim'in rivayetlerine göre Resulullah ona: Razı olmaz mısın, Allah'a hamd ederek yaşayasın, şehit olarak öldürülesin ve Cennet'e giresin! buyurdu, o da: Razıyım ve artık sesimi peygamberin sesinin üstüne kaldırmam." dedi.

3- Sakındırmaktan sonra yapışmaya teşvik için buyuruluyor ki: O kimseler ki Resulullah'ın yanında seslerini kısarlar, yasaklamaya muhalefetten sakınarak ve terbiyeye uyarak seslerini indirir, pesten alırlar. Şüphesiz onlar, o kimselerdir ki, Allah Teâlâ onların kalplerini takva için imtihan etmiştir. Fetih Sûresi'nde

geçtiği üzere onlara takva kelimesini gerekli kılıp türlü sıkıntılarla tecrübe sahasında takvaya alıştırmış takvalarını tecrübe ile ortaya çıkarmıştır. Onlara mağfiret ve büyük bir ecir vardır.

4- Şüphesiz ki sana hücrelerin gerisinden bağıranlar, arkasından veya önünden çağıranlar.

HÜCRE, etrafı çevrilerek içine girilmekten menolunan toprak parçasıdır. Hucurât'tan maksat, Peygamber (s.a.v.)'in hâne-i saadetinin odalarıdır ki, her biri hanımlarından birine ait olmak üzere dokuz oda idi. Alûsî şöyle kaydeder: "İbnü Sa'd'ın, Atâ-i Horasânî'den rivayet ettiğine göre, hurma dallarından ahşap idi ve kapılarının üzerinde siyah kıldan çullar vardı." Buhârî, Edeb'de ve İbnü Ebi'd-dünya ve Beyhakî, Davud b. Kays'tan şöyle rivayet etmişlerdir ki: Hücreleri gördüm "hurma kerestesi"nden olup dışından kıl çullarla kaplanmış idi, hücrenin kapısından evin kapısına kadar uzunluğu altı veya yedi zira zannederim ve iç evi ise on zira' tahmin ediyorum yüksekliği de yedi ile sekiz zira'' arası sanırım, demiştir. Hasan-ı Basrî'den de rivayet etmişlerdir ki Hz. Osman'ın hilafetinde Peygamber'in hanımlarının evlerine girerdim, tavanlarına elimle yetişirdim, Abdü'l-Agelik'in oğlu Velid zamanında onun emriyle Resulullah'ın mescidine katıldı ve bundan dolayı insanlar ağladı ve o gün Said b. Müseyyeb şöyle dedi: Vallahi arzu ederim ki, bulundukları hal üzere bıraksalar da Medine halkından bir kısım kimseler neşelenseler ve hariçten gelenler de Resulullah'ın ne ile yetindiğini görseler de zühd dersi alsalardı...

Siyercilerin çoğu bu bağıranları Beni Temim'den olmak üzere zikretmişlerdir. Şöyle ki: Beni Temim'den yetmiş veya seksen kişi kadar bir heyet gelmişti. İçlerinde Zibrikân b. Bedir, Utârid b. Hacib b. Zurâre ve kays b. Âsım ve kays b. Haris, Amr b. Ehtem ve Akra b. Habir vardı. Ebu Hayyan'ın Bahir'de anlattığına göre bunlar gelmişler, öğle sıcağında mescide girmişlerdi, Resulullah henüz uyuyordu, Ey Muhammed! Bizim yanımıza çık! diye bağırdılar, bunun üzerine uyandı ve çıktı, Akrâ b. Habis: Ey Muhammed! Benim övmem güzel, kötülemem, ayıplıdır, dedi. Resulullah; yazıklar olsun sana, öyle olan Allah Teâlâ'dır, buyurdu; derken insanlar mescide toplandı. Bunlar Beni Temim: Konuşmacımızla, şairimizle sana şiirlerle konuşmalarla atışacağız, dediler. Peygamber (s.a.v.) "Ben şiirle gönderilmedim, övünmekle de emrolunmadım fakat

haydin bakalım." dedi. Zibrikân içlerinden bir gence haydi kavminin faziletlerinden seç, söyle dedi. Bir genç kalktı: "Bizi yaratılmışların en hayırı kılan ve bize mallar veren Allah'a Hamd olsun." diye bir konuşma yaptı. Resulullah (s.a.v.) Sâbit b. Kays b. Şemmâse ki kalk cevap ver, dedi. Sâbit de: "Hamd Allah'a mahsustur. Ben O'na hamdediyor, O'ndan yardım diliyor ve O'na inanıyorum." diye başlayan bir hutbe ile cevap verdi. Zibrikân, diğer bir gence kalk kavminin yüceliğini anlatacak bir kaç beyt söyle dedi. O da:

"Biz cömert kimseleriz, hiçbir kabile bize denk olamaz. Bizim içimizde reisler vardır ve ganimetin dörtte biri bizim aramızda taksim edilir.

Eğer savaş korkusu hissedilmezse kıtlık zamanında biz bütün nüfusa deve hörgücü yediririz.

Biz, bir şeyi yapmak istemeyip çekindiğimiz zaman da kimse bize karşı duramaz. İşte biz iftihar anında böyle yükseliriz."

dedi, Hz. peygamber (s.a.v.), Hassan b. Sabit'i çağırdı, Hassan söylediğini bana tekrar et, dedi. Dinledi şöyle cevap verdi.

"Fihr kabilesi ve kardeşlerinden ileri gelen kimseler, insanlara uyulacak bir yol çizmişlerdir.

İçinde Allah korkusu olan herkes, bu yolu tavsiye eder. Her türlü hayır da bu yoldan beklenir."

Daha hazı beyitlerden sonra Hassan şunları da söyledi:

"Biz, Ma'd kabilesinden, hazırda bulunanlara ve bulunmayanlara rağmen Allah'ın Resulü'ne ve dine büyük bir güçle yardım ettik.

Bu yardımı, gebe devenin sidiğini dağıttığı gibi düşmanı dağıtan kılıç darbeleriyle ve göğüslerde deve ağızları gibi yara açan mızrak vuruşlarıyla yaptık.

Onların toplulukları geldiği gün, yuvasını ve yavrularını koruyan aslanlar gibi vuruşumuzu Uhud'a bir sor!

Askerler arasında ölüme gitmek, suya gidercesine hoş görününce savaş alanlarında ölüme dalan biz değil miydik?

Biz, iki kolla kafaları vururuz. Biz Gassan kabilesinin parlak bir kolundan gelen şerefli bir soya mensubuz.

Eğer Allah'tan haya etmeseydik insanlar üzerinde (canlarını korumak ve ikramda bulunmak gibi) iki hakkımız olduğunu bir şeref vesilesi olarak söylerdik. Bu hususta bize karşı çıkan var mı?

Hayatta olanlarımız, çakıl taşlarına basıp dolaşanların en hayırlılarındandır. Ölülerimiz de kabirlerde bulunanların en hayırlılarındandır."

Bunun üzerine Akra' b. Habis kalkmış, vallahi ben bir iş için geldim ve bir şiir söyledim onu dinleteceğim, demiş ve şunu söylemiş:

"İyiliklerin anılması esnasında bize muhalefet ederlerse, insanlar bizim üstünlüğümüzü bilsinnler diye sana geldik.

İster Necid'de İster Tihâme topraklarında olsun, her hücumda biz insanların başıyız.

Her toplulukta bizim için (ganimetten) dörtte bir hisse vardır. Hicaz topraklarında Beni Dârim gibisi de yoktur."

Hz. Peygamber (s.a.v.) Hassan'a: Kalk cevap ver buyurdu. Hassan (r.a.) da dedi ki:

"Ey Benî Dârim! Övünmeyin. Çünkü iyiliklerin anılması esnasında sizin övünmeniz bir vebal olur.

Siz, bize karşı övünmekle kaybettiniz. Çünkü siz, kiminiz süt ana, kiminiz hizi olmak üzere bizim hizmetkârlarımızsınız."

Bu noktadan Peygamber (s.a.v.) <D> buyurdu ve peygamberin bu sözü onlara Hassan'ın söylediklerinin hepsinden daha çok tesirli geldi. Hassan şiirini şöyle bitirdi.

"Eğer kanlarınızı ve mallarımızı taksim yerlerinde bölüşülmekten korumak için gelmiş iseniz,

Allah'a eş koşmayın, İslâm'a girin ve peygamberin yanında Benî Dârim ile övünmeyin.

Yoksa Beytin Rabbine yemin ederim ki keskin kılıçlarla mızraklar başınızın üzerine iner."

Bunun üzerine Akrâ b. Hâbis "vallahi bilmem bu ne iştir? Hatibimiz söyledi, onların hatibi daha güzel söyledi, şairimiz söyledi, onların şairi daha şair daha güzel söylüyor" dedi, sonra Resulullah'ın huzuruna daha yakın vardı: dedi. Hz. Peygamber (s.a.v.) de "o halde bundan önce olan sana

zarar vermez" buyurdu, sonra onlara hediyeler ve ihsanlarla iltifatta bulundu. İbnü Hişam Siyer'inde, kıssayı biraz daha farklı nakletmiş olduğunu da Âlûsî kaydeder. Bu âyetin Beni Anber hakkında nazil olduğunu da söylemişlerdir. Fakat Beni Anber, Beni Temim'den bir bölüm olduğuna göre öncekine ters düşmez. Nitekim Kâmus'ta Anber, Temim'den birinin babasıdır, der. Onların çoğunun aklı ermez, henüz dini öğrenmemiş, edeb ve yol bilmez, kaba nirâbi güruhudur.

5- Ve eğer sen onlara çıkıncaya kadar sabretselerdi kendileri için daha hayırlı olurdu. Çünkü güzel davranışla Peygamber'e tazim etmiş olurlardı o da övgüye ve sevaba ve sorumlularının isteklerinin yerine gelmesine daha elverişli olurdu. Zira denildiğine göre Beni Anber esirlerine şefaatçi olmak üzere gelmişlerdi, yarısı hür bırakıldı, yarısı için de fidye alındı. Bununla beraber Allah gafur ve rahimdir, tevbe ve iyileşerek akıllanmaya yüz tuttukları takdirde affeder, sıkıştırmaz.

6- Ey iman edenler! Eğer fâsıkın biri size bir haber getirirse onun doğruluğunu araştırın, birden bire kapılmayın da, açıklama isteyin, araştırıp anlayın dinleyin, fısk'tan kaçınmayan yalandan da kaçınmaz. Fâsıkın karşılığı adildir.

Fahreddin Razî der ki: Bu sûrede müminleri ahlakın en güzeline bir yöneltme vardır. O ise ya Allah ile veya Peygamber ile veya kendi cinsi ile olur. Bunlar da iki sınıftır, çünkü ya müminler yolunda gider, tâat rütbesinin içinde veya dışarda olurlar. Dışarıda olan fasıktır. Müminler gidişinde dahil olanlar da yanlarında hazır veya uzakta bulunurlar. Bu suretle ahlak beş kısım olur:

1- Allah'a ait olanlar, 2- Peygambere ait olanlar, 3- Fâsıklara ait olanlar, 4- Hazır olan müminlere ait olanlar, 5- Gaib olan müminlere ait olanlar. İşte bunlardan herbirine ait olmak üzere yüce Allah bu sûrede beş kere "Ey iman edenler!" buyurmuştur. Allah ve Resulüne ait olan açıklamadan sonra üçüncü olarak burada fâsıkların sözlerine güvenilmemesi gerektiğini açıklıyor. Çünkü onlar araya fitne sokmak isterler ki o fitne "Eğer müminlerden iki grup birbirleriyle vuruşurlarsa..." âyetinde açıklanacaktır... Bununla beraber fâsıkın sözünü de büsbütün hiçe saymayıp araştırma ve açıklanması emrolunmuştur. Demek ki fâsık olmayıp da adil olacak olsa yerine göre haber-i vâhid dinlemeye layık olacaktır. Bu âyetin indirilmesine

sebeb olmak üzere şöyle rivayet ediyorlar: Resulullah Velid b. Ukbe'yi Beni Mustalik'a vali ve zekât memuru olarak göndermişti. Onunla onlar arasında bir kin varmış; yaklaştığı zaman karşısına gelen atlıları kendisini öldürecekler sanmış, korkmuş geri dönmüş. Resulullah'a varıp onlar dinden döndüler, zekatı vermeyi reddettiler, demişti. Resulullah da öfkelenmiş ve onlarla harp etmeyi kurmuştu, bu âyet bunun üzerine indi. Bir rivayette de Halid b. Velid'i göndermiş, gözetlemiş, ezan okuduklarını ve gece namazı bile kıldıklarını görmüş ve zekâtlarını da ona teslim etmişler o şekilde geri dönmüştür. "Fâsık" ile "nebe" kelimelerinin nekre oluşu umumilik içindir. Herhangi bir fâsık, herhangi bir nebe' (haber) demektir. Çünkü Razî'nin hatırlattığı şekilde şartın bulunduğu yerde sübut yönünde umumilik, nefi yönünde hususilik olur. Nitekim haberler de nefi tarafında genel, sübut tarafında özeldir. denilmeyip de şüphe harfi olan ile ifade edilmesi müminlerin fâsıklara aldanmayacak kadar uyanık olmaları gerektiğini ihtar ve öyle uyanık müminlere herhangi bir fâsıkın cüretinin ender olacağına işaret nüktesini taşımaktadır. Çünkü bir bilgisizlikle, hallerini bilmeyerek, bir kavmi musibete uğratırsınız, vurursunuz, bir zarara uğratırsınız da sonra yaptığınıza pişman olursunuz, çünkü haber yanlış olunca sonra temiz oldukları ortaya çıkar da telafisi mümkün olmayan bir üzüntü çekilir. İman vicdanı, öyle bir haksızlığa karşı devamlı olarak sızlar. Zemahşerî der ki: Nedamet, yani pişmanlık, bir çeşit üzüntüdür ki, meydana gelen şeyin olmamasını dileyerek gam yemektir. Böyle bir üzüntü ve gam ise devamlı ve etkili olur, çünkü olay akla geldikçe pişmanlık yapışır.

7- Ve biliniz ki içinizde Allah'ın Resulü var. Bundan dolayı Allah'tan korkun da yalan ve batıl söylemekten sakının, çünkü Allah ona doğrusunu bildirir ve bir haber işittiğiniz vakit de açıklanması için ona sorun, o size açıklar, kendi görüşünüzle onu kandırmaya çalışmayın. Şayet o birçok işlerde size uysaydı sıkıntıya düşerdiniz. Sarpa sarardınız, haliniz yaman olurdu, çok zahmetler, felaketler çeker, yok olmaya doğru giderdiniz. Çünkü öyle kendisine uyulması gerekenin, uyan durumuna düşmesi bir ihtilâl ve işlerin tersine gitmesi demek olan bir ihtilaldir.

ANET: Meşakkat ve helâk, sıkıntı ve günah mânâlarına geldiği gibi aslında kırılan bir kemiğin sarıldıktan sonra tekrar kırılması demektir. Buradan

anlaşılıyor ki, birtakım kimseler o haber üzerine o kavmi vurmak fikrinde bulunmuşlardı. İşlerin birçoğunda deniliyor. Demek ki bazı işlerde itaat sakıncalı değildir. Belki gönüllerini çekerek güzel bir siyaset olur. Bir de in geçmişe ait olması gerekirken diye muzârî sigası getirilmiştir ki takdirindedir. Bunda iki mânâ vardır: Birisi, "itaat eder olsa idi" demek olur ki devamlı olmanın imkansızlığını ifade ederek, itaatın aslı değil, devamlı oluşunun sakıncalı olduğunu anlatır. Buna göre devamlı ve sürekli olmayıp da bazen birçok işlerde itaat dahi sıkıntıya sebep değilmiş gibi anlaşılır. Bundan dolayı diğer bazı tefsircilerin maksat itaatin devamlılığının imkansızlığı değil, imkansızlığın devamı demek olduğunu söylemişlerdir ki, buna göre mânâ "'birçok işte itaat edecek olsa idi" demek olur. Yani birçok işlerde itaat hiç olmaması gerekir. Ebu's-Suud bu iki görüşü münakaşa etmiştir, isteyen oraya bakabilir. Sonra Zemahşeri işbu cümlesinin bağlantısı hakkında şöyle bir açıklama yapmıştır. Bu cümle yeni başlayan bir söz olmaz, çünkü âyette bir ahenksizliğe neden olur ve fakat 'deki gizli merfu zamirden veya açık mecrur zamirden hal olarak makabline bitişiktir, mânâ şöyle demek olur: İçinizde Resulullah öyle bir halette bulunuyor, yahut öyle bir halde bulunuyorsunuz ki onu değiştirmeniz üzerinize vaciptir. O hal şudur: Siz istiyorsunuz ki, o size tabi imiş gibi olaylarda sizin görüşünüze göre amel etsin halbuki öyle yapsa haliniz yaman olur, helake giderdiniz.

Fakat Allah size imanı sevdirdi, sevgili kıldı, dolayısıyla iman etiniz, bu gösteriyor ki, iman etmek için yalnız bilgi yeterli değil, bir iradenin fiil olabilmesi için sevmek de gereklidir. Bundan dolayı dinin başı muhabbettir, sevgidir. Nitekim bir hadis-i şerifte "Kişi dostunun, yani sevdiği dostunun dini üzeredir, onun için herbiriniz iyi bakın, kime dostluk ediyor, kiminle sevişiyor?" buyurulması bu mânâdadır. Yine bundan dolayıdır ki; "De ki: Eğer Allah'ı seviyorsanız, bana uyunuz ki Allah da sizi sevsin." (Âli-i İmran, 3/31) buyurulmuştur. Ancak alimler sevgiyi tabiî ve aklî olmak üzere ikiye taksim etmişlerdir. Tabiî sevgi, yaratılışa uygunluktur. Aklî sevgi gayede bir hayır ve fayda idrakinden doğar ki, sağlık için ilacı sevmek olabileceğinden gayeye nazaran

tabiî, başlangıcına nazaran aklî ve mecazî bir sevgi demek olur. Bundan dolayı başlangıcı elde edilmiş olmak itibarıyla o da kazanılmış sayılır. Ve bu yönden bu şuurlu sevgi iman ve terbiyenin kazanılması itibarıyla önemi haiz olur. Nitekim Hz. Ömer "Ya Resulullah: Sen bana iki yanım arasındaki nefsimden başka herşeyden sevgilisin." demişti, Resulullah "Ben sana nefsinden de daha sevgili olmadıkça imanın tamam olmaz, buyurdu, bunun üzerine Hz. Ömer hemen "Vallahi sen bana iki yanım arasındaki nefsimden daha sevgilisin." dedi, Resulullah da, "şimdi ya Ömer! İmanın tamam oldu." buyurdu. İşte Hz. Ömer'in böyle bir an içinde sevgisini artırarak yemin ile ikrar verebilmesi bunun gibidir. Bununla beraber her iki takdirde de sevginin kendisi bir akıl işi değil, doğrudan doğruya Allah Teâlâ'nın verdiği bir histir. Allah'ın sevdirmediği şeyler düşünmekle sevilmez, ancak Allah'ın sevdirdiği şeyler bilinmek düşünülmek sayesinde akıl ile, tecrübe ile sevgi şuuruna erebilir. İşte böyle imanın esası bir sevgi ile ilgili olduğu, sevgi de Allah'ın bir vergisi bulunduğu için burada buyuruluyor ki: Allah size imanı sevdirdi, yani o sayede Resulullah'a iman ettiniz. Ve onu, o imanı kalbinizde güzelleştirdi, gereğince amel edip peygambere itaat ettiniz. Ve küfrü, fıskı ve isyanı size çirkin, iğrenç kıldı. Onun için onlardan sakınınız.

KÜFÜR, imanın karşılığı inkâr ile Allah'ın nimetlerini örtmektir.

FÜSÛK, esasen çıkmak demek olup bazan dinden çıkmak mânâsına da kullanılırsa o, küfürde dahil olduğu için burada ondan ayrı bir mânânın kastedilmiş olması gerekir. Bu sebeple çoğunlukla doğruluk ve itaatten çıkış, yani sözlü ve fiilî imanın gereklerine uymamak mânâsında kullanılır. Burada küfür imana; füsûk ve isyan da imanın tezyinine, güzelleştirilmesine karşılık demek olduğundan füsûk yalancılık ve sözle doğruluk ve itaatten çıkmak; isyan da emri terk ile fiilen taatten çıkmak mânâsında olması daha uygun görülmüştür. Füsûk'u büyük günahlara, isyanı küçük günahlarda kullanmak isteyenler de olmuştur. Şu halde âyetinde fâsık, sözü iman yönünde olmayan bir yalancı, yahud büyük günah işleyen bir günahkâr demek olur. İşte onlar, öyle imanı sevip peygambere iman eden ve kalplerinde iman zinetlenip gereğince amel ederek doğrulukla itaat eden ve küfrü, füsûku, isyanı iğrenç görüp imanın gösterdiği yönde doğruluk ve itaatten ayrılmayan kimselerdir ki ancak rüşd sahibidirler. Hak yolunda sarsılmadan dosdoğru giden kimselerdir.

RÜŞD, hak yolunda sağlam ve sabırlı ve tam bir isabetle dosdoğru gitmektir.

8- Allah'ın lütuf ve nimetinden, yani o rüşd, yahut hep bu zikrolunan sevdirme ve kötüleme ve rüşd, Allah'ın lütuf ve nimetinden olarak cereyan etmektedir. İşbu "İşte onlar" işaret isminde hitap peygambere, işaret ve zamir 'deki muhataplaradır. Görünüşe göre 'deki muhataplar da bunlarda dahil görünüyor. Yani peygamberin açıklaması ve hatırlatması üzerine görüşlerinde ısrar etmeyip hepsi iman ve itaatle doğruluk ve uyum gösterdiler, füsûk ve isyandan sakındılar. Fakat Zemahşeri bunları Peygambere karşı görüş ileri sürmekten sakınan ve takvada ciddiyetleri ile öyle bir cüret ve cesaretten korunan ve yukarıda "Onlar, Allah'ın kalplerini takva ile imtihan ettiği kimselerdir." (Hucurat, 49/3) diye anlatılan kısım olmak üzere açıklamış da şöyle demiştir: "Eğer size uysaydı..." ifadesi delalet eder ki, müminlerin bazısı Velid'in sözünü tasdik ile Beni Mustalik'i vurmak fikrini Resulullah'a iyi göstermek istediler, bu ise hata ve onların kusurlarından idi. Diğer bazıları ise sakınıyorlardı ve takvada ciddiyetleri öyle bir cesarete engel oluyordu ki onlar "fakat Allah, size imanı sevdirdi" âyeti ile istisna kılınanlardır. Bu "bazılarınıza" demektir. Fakat sıfatlarının öbürlerinden farklı olması kelimesinin zikredilmesini gereksiz kılmıştır. Bunlar Kur'ân'ın öyle icazlarından ve ince parıltılarındandır ki, onları ancak yüksek kişiler sezebilir. Tefsircilerin bazısından bunlar, "Onlar, Allah'ın kalplerini takva ile imtihan ettiği kimselerdir." (Hucurat 49/3) buyurulanlardır diye rivayet edilmiştir. "İşte Onlar doğru yolda olanlardır" âyetindekiler de bu müstesnalardır. "Allah, Alim ve Hakîm'dir" herşeyi bilir. Lütuf ve nimeti de hikmetiyle verir.

9- Fâsıkın sözüne kapılmanın ve Peygamber'i dinlemenin neticelerinden biri olan anet, sıkıntı ve günah ve öne geçmeye bir işaret olmak üzere buyuruluyor ki: Ve eğer müminlerden iki grup vuruşurlarsa, rivayetlerin özetine göre: Resulullah (s.a.v.), Sa'd b. Ubâde'nin hastalığında ziyaretine giderken, Abdullah b. Übeyy b. Selûl'e de uğraması istenilmiş ve bir merkebe binerek uğramıştı. Abdullah b. Selûl, "Merkebin kokusu bizi rahatsız etti" demiş. Orada hazır bulunan Ensar'dan Abdullah b. Revaha Hazretleri de "Vallahi Resulullah'ın merkebinin kokusu senden daha hoştur." demiş. Bunun üzerine Abdullah b. Übeyy'in kavminden taraftarları kızmış, Abdullah b. Revaha Hazretlerinin arkadaşları da kızmışlar, İbnü Revaha Hazrec kabilesinden, İbnü Übeyy Evs kabilesinden olduklarından iki kabileden birtakım kimseler, silahsız

olarak elleriyle, papuçlarıyla, sopalarla döğüşmeye başlamışlar, bunun üzerine bu âyet inmiş, Resulullah âyeti okumuş, bu şekilde barışmışlar. Fakat İbnü Cerir'in ve İbnü Ebi Hatim'in, Süddi'den rivayetlerine göre: Ensar'dan İmran namında bir zatın Ümmü Zeyd adında bir hanımı vardı, kadın yakınlarını ziyaret etmek istemiş, kocası göndermemiş ve onlardan kimsenin gelmemesi için de evinin üst katında hapsetmişti. Kadın ailesine haber göndermiş onun üzerine kavmi gelmiş oradan indirip götürmek istemişler, kocası da çıkmış kendi kavminden yardım dilemiş, bunun üzerine amcasının oğulları gelip kadın ile ailesinin aralarına girmeye çalışmışlar, onlar da müdafaa etmekle döğüşmüşler, bu âyet inmiş, Resulullah adam göndermiş barıştırmış, taraflar Allah'ın emrine dönmüşler. Önceki, birinci âyetin mânâsına daha yakındır. Dikkat çekicidir ki, âyette önce "Eğer iki taife" diye tesniye ile başlanıldığı halde fiilde "ikisi vuruşurlarsa" denilmeyip çoğul sigası ile "onlar vuruşurlarsa" buyurulmuştur ki, bu fark tercemede gösterilemiyor. Bunun nüktesi, azdan başlayan bir kıtâl'in bastırılamadığı takdirde genişleyeceğini hatırlatmaktır. Onun için derhal ikisi arasını islah edin, düzeltin, nasihat ile ve şayet orada bir şüphe varsa onu gidermekle, olmadığı takdirde Allah'ın hükmüne çağırmakla sulh edin, barıştırın. bunun üzerine şayet birisi diğerine karşı saldırırsa.

BAĞY, haksız yere yükselmek isteyerek düşmanlık etmektir. Yani barış teşebbüsü yapıldığı ve şüphe varsa giderildiği halde birisi barışa yanaşmayıp her ne olursa olsun haksızlıkla üste çıkmak sevdasını beslerse: O vakit o saldıran grupla savaşın. Ta ki, o Allah'ın emrine dönene kadar. Allah'ın emri "Allah'a itaat ediniz. Resulullah'a ve sizden olan emir sahiplerine itaat ediniz." (Nisâ, 4/59) âyetine göre hükmüdür. Razî der ki: İşaret eder ki, bu savaş, saldırgana had cezası gibi, saldırmayı terk halinde de uygulanacak bir ceza değildir. Dönünceye kadardır, saldırganı önlemek gibidir. Onun için saldırganın vazgeçmesi hakkındaki emre dönünce, savaşmak haram olur. Buyuruluyor ki: Eğer dönerse o vakit de adaletle aralarını düzeltin, barıştırın, yani yalnızca andlaşma ile bırakmayın da Allah'ın hükümlerine göre haklarını gözeterek hükmedip aralarını bulun. Öncekinde mutlak olarak "aralarını sulh edin" buyurulduğu halde burada "adaletle" kaydı ile

kayıtlanmıştır. Çünkü savaştan sonra olduğu için bunda haksızlık tehlikesi vardır. Onun için bir de tamamına göre şu şekilde te'kid edilmiştir. Hem her hususta adalet ve hakkaniyeti gözetin, her hak sahibine haktan hissesini verin, saldırmaktan, zulümden sakının. Çünkü Allah adalet yapanları sever. Ebu Hayyan'ın Bahir'de açıkladığına göre bu âyetteki "savaşınız" ve "sulh yapınız" hitapları "Emir yetkisi kendilerinde" olan velayet sahiplerinedir. Bu mânâ İbnü Abbas'tan rivayet edilmiştir. Yani aynen vücub, hükümet adamlarına yöneliktir. Çünkü bu savaşa müdahale ile barış yapabilme kudreti yalnız ferdî bir kudret olarak düşünülemez, fakat herhangi bir şekilde barış ve savaş yapmaya yetkili olanlar hakkında farz-ı kifaye olmak üzere ümmetin tamamına hitap olması "Ey iman edenler" çağırısının zahirine daha uygundur. Onun için saldırma gerçekleşince ona karşı emir ve yetki sahiplerine yardım cihadda olduğu gibi umuma gereken bir vecibe olur. Nitekim Hakim ve Beyhaki'nin rivayetlerine göre Abdullah b. Ömer (r.a.) Hazretleri ben şu "Vazgeçen saldırgana savaş açmadığımdan dolayı işbu âyetinden nefsimde bulduğumu hiçbir şeyden bulmadım." demiştir. Yolkesici, saldırganlar hakkında Fıkıh kitaplarında özel bölüm vardır.

10- "adalet yapınız" emri gibi şu da bütün müminlere umum ifade eder: Bütün müminler ancak kardeştirler. Zira hepsi ebedi hayata sebep olan iman esasında birleşir din kardeşidirler. Onun için iki kardeşiniz arasını düzeltin, gerek iki fert, gerek iki mümin topluluk bozuştuklarında hemen aralarını bulup barıştırın, dinde kardeşliğin gereği budur. Ve Allah'tan korkun, yani bu düzeltme ve kardeşlik takvadandır. Bozuşmaktan korunun, müminlerin kendi aralarında barış ve iyilik bulunmazsa, kardeşlikleri kuvvetli olmazsa kâfirlere karşı mücadele edemezler, Allah'ın azabından iyi korunamazlar. Onun için Allah'tan korkun, bozuşmayın, bozuşursanız, barışmaktan, barıştırmaktan kaçınmayın, her işinizde takva yolunu tutun ki rahmete erdirilesiniz.

Meâl-i Şerifi

11- Ey iman edenler! Bir topluluk diğer bir toplulukla alay etmesin. Belki de onlar, kendilerinden daha iyidirler. Kadınlar da kadınları alaya almasınlar. Belki onlar kendilerinden daha iyidirler. Kendi kendinizi ayıplamayın, birbirinizi kötü lakaplarla çağırmayın. İmandan sora fâsıklık ne kötü bir isimdir! Kim de tevbe etmezse işte bu kimseler zalimlerdir.

12- Ey iman edenler! Zannın bir çoğundan kaçının. Çünkü zannın bir kısmı günahtır. Birbirinizin kusurunu araştırmayın. Biriniz diğerini arkasından çekiştirmesin. Biriniz, ölmüş kardeşinin etini yemekten hoşlanır mı? İşte bundan tiksindiniz. O halde Allah'tan korkun. Şüphesiz Allah, tevbeyi çok kabul edendir, çok merhamet edendir.

13- Ey insanlar! Doğrusu biz sizi bir erkekle bir dişiden yarattık. Ve birbirinizle tanışmanız için sizi milletlere ve kabilelere ayırdık. Muhakkak ki Allah yanında en değerli ve en üstününüz O'ndan en çok korkanınızdır. Şüphesiz Allah bilendir, herşeyden haberdar olandır.

14- Bedevîler "inandık" dediler. De ki: Siz iman etmediniz ama "İslâm olduk." deyin. Henüz iman kalplerinize yerleşmedi. Eğer Allah'a ve Resulüne itaat ederseniz, Allah işlerinizden hiçbir şeyi eksiltmez. Çünkü Allah çok bağışlayan, çok merhamet edendir.

15- Gerçek müminler ancak Allah'a ve Resulüne iman eden, ondan sonra asla şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla savaşanlardır. İşte doğrular ancak onlardır.

16- De ki: Siz dininizi Allah'a mı öğretiyorsunuz? Oysa Allah göklerde olanları da bilir, yerde olanları da. Allah herşeyi hakkıyla bilendir.

17- Onlar İslâm'a girdikleri için sana minnet ediyorlar. De ki: Müslümanlığınızı benim başıma kakmayın. Bilakis sizi imana erdirdiği için Allah sizin başınıza kakar. Eğer doğrulardan iseniz (Allah'a minnettar olmanız gerekir.)

18- Şüphesiz Allah, göklerin ve yerin görülmeyen esrarını bilir. Allah yaptıklarınızı görür.

11- "Ey iman edenler! Bir kavim bir kavimle alay etmesin." Müminler arasında iyilik ve takva emredildikten sonra o kardeşlik ve iyilikleri bozabilecek cahilliklerden sakındırmak ve müminler arasında iyilik ve takva duygusunu en yüksek bir içtenlikle uygulayarak karşılıklı saygı telkin etmek ve bu şekilde İslâm'ın daha bir çok kavimlere yayılıp gelişeceğine işaret ile o geniş kardeşliği süsleyecek temizliğe yükseltmek üzere bu iki âyet ümmete edeb öğretmekle huzur ve gıyab'da ahlaki bir yol göstermedir. Âyetin inişi hakkında bir kaç sebep nakledilmiştir. Dahhak'tan rivayet olunduğuna göre: Beni Temim'den bir kavim, Bilâl-i Habeşî, Habbab, Ammar, Süheyb, Ebû Zerr, Sâlim, Mevlâ Huzeyfe gibi kimselerle alay etmişlerdi. Âişe (r.anha)'dan: Zeyneb binti Huzeymete'l-Hilâliyye'yi kısalığından dolayı eğlenmişti. Bunun gibi Hz. Âişe ile Hz. Hafsa, Ümmü Seleme Hazretlerini kısa diye konuşmuşlardı. İbnü Abbas'tan: Hz. Safiyye binti Huyey Resulullah'a gelmiş, kadınlar bana; Ey yahudi kızı yahudi! diye söz atıyorlar, demiş, Resulullah da: Babam Harun, amcam Musa, zevcim de Muhammed niye demedin? buyurmuştu. Şu da rivayet olunmuştur ki; Sabit b. Kays'ın kulağında biraz ağırlık vardı, Reslullah'ın meclisine geldiği vakit işitsin diye yer açarlardı. Bir gün gelmiş açılın diye Resulullah'ın yanına kadar varmıştı, bir zata çekil dedi, o aldırmadı bu kim? dedi, o zat da ben filanım dedi, o hayır sen filan kadının oğlusun, diye cahiliyyede ayıplanan bir kadın söyledi, adamcağız mahcup oldu, bu âyet inince Sâbit bundan sonra kimseye karşı haseb ile de iftihar etmem, dedi. Bir de Ebu Cehil'in oğlu İkrime müslüman olmuştu, bazı kimseler ona "bu, bu ümmetin firavunu'nun oğlu" demişlerdi, gücüne gitmiş, Resulullah'a şikâyet etmişti, işte bu âyet bu sebeple indi. Kurtubi demiştir ki; alay etmek; hakaret ve horlamak ve gülünecek şekilde ayıp ve kusura dokunmaktır. Bazı fiilini veya sözünü hikâye ve işaret veya imâ ile yahut lakırdısına veya işine veya herhangi bir kusuruna veya suratına gülmek ile de olur... Diğer bir tarife göre bir şahsı huzurunda gülünecek şekilde sözle veya hareketle tahkir etmektir. Kamûs'un ifadesine göre

eğlenmektir. Râzî burada kastedilen mânâya göre bunu şöyle tarif etmiştir: "Mümin kardeşine tazim ve hürmet gözü ile bakmayıp, derecesinden düşürerek iltifat etmemektir ki, kardeşlerinizi tahkir etmeyin, küçültmeyin, demektir. Kavim demek aslında kâimin çoğulu veya masdarla isimlendirme gibi iş gören kendilerini savunmaya kalkışabilecek yani dirişebilir erkek topluluğuna denir, "Nuh Kavmi, Firavun Kavmi" ifadelerinde olduğu gibi kadınları da ifade etmesi, dolayısıyla ve tabi olma yoluyladır. Burada erkek ve kadına ayrı ayrı hatırlatılmak üzere kavim ve kadın diye açıkça ortaya konulmuştur. "Kavim" ve "kadın" kelimelerinin nekre (belirsiz) oluşu, yasaklamada genellik ve umum ifade etmesi içindir. Tekil'in genel mânâ ifade etmesi daha genel olduğu halde "kavmün velânisâün" diye cemi ve nekire getirilmesinde de incelikler vardır. Bu önce İslâm'ın yalnız fertlere değil, bir çok kavimlere yayılacağını bir hatırlatmadır. İkinci olarak alaya alma işinin zararının büyük olup ona tek başına bir erkek veya kadının devam edemeyeceğine işarettir. Üçüncü olarak, alay eden veya maskaralık yapan kişinin yanında çoğunlukla gülüp eğlenecek ve bu şekilde ona arkadaş olacak kimselerin eksik olmayacağına ve bu yüzden tek kişinin topluluğa dönüşerek işin büyüyebileceğine de işaret eder. Netice olarak hiçbir mümin topluluk, hiçbir mümin kavim ile eğlenmesin alay etmesin. Belki onlar kendilerinden daha hayırlı olurlar. Bu cümle yasaklamanın sebebidir. Bundan dolayı gibi bir edat ile bağlanması gerekli gibi görünürken bir soru ve cevap tarzında zihinlere yerleştirilmek için başlangıç cümleleri halinde getirilmiştir. Yani bu yasaklamanın sebebi sorulmak istenilirse her mümin şöyle inanmalıdır: Olabilir ki, eğlenilen. Allah yanında o eğlenenden daha hayırlı olsun, çünkü insanlar yalnız görülebilen halleri bilebilirler, iç yüzünde gizli yönleri bilemezler. Allah yanında tartı tutacak olan ise vicdanların ihlası, kalplerin takvasıdır. İnsanın ilmi ise onun Allah yanındaki tartısını tartmağa, iki kalbin gizli meyillerini ölçmeye yeterli değildir. Onun için kimse dış görünüşe bakıp da gözünün kestiğini horlamaya, eğlenmeye cür'et etmesin, eğer Allah yanında vakarlı, saygılı olan bir şahsa, hakaret etmiş olursa nefsine ne büyük zulmetmiş olur. Bununla birlikte... "Kadınlar da kadınları alaya almasınlar, belki onlar kendilerinden daha iyidirler." Ve kendi kendinizi ayıplamayın, ayıp sürmeyin.

LEMZ, dil ile yaralamak, ayıplamak, kötülemek ve yermektir. Burada iki mânâ vardır ki ikisi de doğrudur: Birincisi, müminlerin hepsi bir nefis gibi olduklarından bir mümini ayıplayan kendi nefsini ayıplamış gibi olur. İkincisi de

ayıplanacak şey yapan kimse, kendi nefsini ayıplamış olur. Birinciye göre mânâ: Müminleri ayıplamayın, kötüleme ve yerme yapmayın ki kendi nefsinizi ayıplamış olursunuz. İkinciye göre mânâ: Bir mümini, eğlenmek gibi ayıplanacak, kendinize leke olacak şeyler yapmayın ki kendinizi ayıplamış, lekelemiş olmayasınız demektir. birinci mânâ kardeşlik noktasından daha samimi, ikinci mânâ izzet-i nefis, şeref açısından daha temiz ve güzeldir.

Lâkaplarla da atışmayın, yani birbirinizi kötülemek için kötü lâkap takarak da çağırmayın.

LÂKAB, övmeye veya kötülemeye işaret eden isim veya vasıftır. Kötülüğe işaret eden lâkaplar çirkin lâkaplardır.

NEBZ, örfte kötü lâkap takmak mânâsına olduğu için burada yasaklanan lâkaplar, kötü lâkaplardır. Yoksa karşıdakinin haliyle uygun olarak övgü ve saygıyı ifade eden güzel lâkaplarla anmak yasak değildir. Keşşâf'ta der ki: Hz. Peygamber (s.a.v.)'den rivayet edilmiştir: "Müminin mümin kardeşi üzerindeki hakkından birisi de onu en sevdiği ismiyle çağırmasıdır." Onun için künye koymak sünnetten ve güzel hareketlerdendir. Hz. Ömer (r.a.) "Künyeleri yayın, çünkü uyarıcıdır." demiştir. Gerçekte Hz. Ebu Bekir, Atîk ve Sıddîk, Hz. Ömer Fâruk, Hz. Hamza Esedullah, Halid b. Velid Seyfullah lâkaplarıyla lâkaplanmışlardır. Ve bilinen kimselerin çoğu hep lâkaplarıyla hatırlanmışlar ve anılmışlardır. Hem böyle güzel lâkaplar gerek Arab'ın ve gerekse diğer milletlerin hemen hemen hepsinde süregelmiştir... Fakat mümini gücendirmesi ve ayıplaması düşünülegelen lâkaplarla çağırmak çağrıştırmak müminler arasında yapılmamalıdır. İmandan sonra fâsıklık! Ne fena isim! Yani imandan sonra bu yasaklanan şeyleri; alay etmeyi veya ayıplamayı veya kötü lâkap takmayı işleyenler, fısk yapmış ve böylece kendilerine fâsıklığı uygun görmüş olurlar. Halbuki imandan sonra fâsıklık veya fısk ile anılmak ne fena bir anılma, ne çirkin bir addır. Bundan dolayı bir mümin bunu ne kendine, ne de kardeşlerine uygun görmemelidir. Ve her kim şu yasaklanan şeyleri yapar da tevbe etmezse işte onlar zalimlerdir. İtaat yerine isyanı koyarak zulmetmiş, hem imandan sonra fısk adını takınarak ve kendini azaba layık kılıp nefsine yazık eylemiş kimselerdir. Nîsâburî Garâibü'l-Kur'ân'da der ki: Zira yasaklanan şeyde ısrar küfürdür, yasaklanan şeyi emredilmiş gibi saymaktır.

12- Ey iman edenler! Zannın bir çoğundan kaçının, uzak bulunun; beslemekten, yahut onunla amel etmekten sakının. Çünkü zannın bazısı ağır günahtır.

İSM, sonunda üzerine ceza gerektiren günahtır. Çünkü zan, ihtimal üzere bir hüküm olduğundan bir kısmı hakka hiç isabet etmez, etmeyince de başkasının hakkına ait hususta o şekilde aleyhine hüküm bühtan ve iftirâ ve bundan dolayı bir vebal olur. Özellikle zannın kaynağı yalnız nefsi işler olduğu zaman hata daha büyük olur. Zannın bazısı günah ve vebal olunca da böyle bir vebal ve zarara düşmemek için tedbirli davranmak ve hangi çeşit zandan olduğunu düşünebilmek üzere onun bir çoğundan sakınmak gerekir. Yasaklanan çirkinliklerden bir çoğu da böyle zanlardan ortaya çıkar. Gerçi zannın hepsi günah ve vebal değildir. Allah'a ve müminlere güzel zan gibi vacip olan zan da vardır. Nitekim Nur Sûresi'nde: "Erkek ve kadın müminlerin bu iftirayı işittiklerinde kendi vicdanları ile iyi zanda bulunup da..." (Nur, 12) buyurulmuş ve Kudsi Hadis'te "Ben kulumun bana zannı yanındayımdır." diye rivayet olunmuştur. Hz. Peygamber (s.a.v.) buyurmuştur ki: "Her biriniz ancak Allah'a iyi zanda bulunarak ölsün." ve: "İyi ve güzel zan imandandır." buyurulmuştur. Uygulamada kati olmayan hususlarda zanni delil ile amelin vacip olduğu yerler de vardır. Sonra geçime ait hususlarda olduğu gibi mübah olan zanlar da vardır. Lâkin zannın bir kısmı da haramdır. Yakîn vacip olan ilâhî hususlarda ve peygamberlik konusunda zan haram olduğu gibi Allah'a ve iyi kimselere karşı kötü zan da haramdır. Peygamber (s.a.v.) buyurmuştur ki: "Allah Teâlâ müslümandan kanını ve ırzını ve kendisine kötü zanda bulunulmasını haram kılmıştır." İşte bu âyet de bu mânâda indirilmiştir. Ve hepsinin değil, bazı zannın günah olduğu açıkça ortaya konulmuştur. Burada mârife olarak denilmeyip de nekre olarak belirsiz şekilde buyurulmasının nüktesinde de Keşşâf gibi belagat ehli olan tefsirciler diyorlar ki: Bunun nekire gelmesi "bazılık" mânâsını ifade etmek ve

zanların içinde meydana çıkarma ve belirleme olmaksızın genellikle sakınılması vacip olanlar bulunduğunu işaret etmek içindir ki, herkes hak ve batılı açık belirtileriyle seçmeden ve iyi araştırmadan ve düşünmeden zanna cür'et etmesin. Allah'tan korksun. Eğer nekre değil mârife getirilseydi zandan sakınma emri az bir zanna değil, çok olan zanna ait imiş ve sakınılması gereken zann çoklukla sıfatlanmış olan zann olup az olan zanna ruhsat varmış gibi kabul olunabilirdi. Sakınılması vacip olan zannı diğerinden ayıracak olan ayırıcı özelliğe gelince: Açıkta bir sebebi ve doğru bir işareti bulunmayan zan haramdır, kaçınmak gerekir. Bundan dolayı bilinmeyen bir adama iyi zan vacip olmasa bile kötü zan da caiz olmaz. Fakat fısk ve fücur ile tanınan kimselere kötü zan haram olmaz. Bununla beraber: Tecessüs de etmeyin, yani müminlerin eksikliklerini bulacağız, açık delil ve işaretler elde ederek zan ve yakîn meydana getireceğiz diye casus gibi inceden inceye yoklayıp araştırmayın da açık olanı tutun, Allah'ın örttüğünü örtün.

TECESSÜS, cess'ten tefe'uldür. Cess aslında hastalığı sağlığı anlamak için nabız yoklamaktır ki el ile yoklamak ve haber araştırmak mânâlarına gelir. Tecessüs de bundan tekellüftür ki dikkat ve gayretle araştırmak demektir. Nitekim casus da bu maddedendir. Bir Hadis-i Şerif'te şöyle rivayet edilmiştir: "Müslümanların eksiklerini ayıplarını araştırmayın. Zirâ her kim müslümanların ayıplarını araştırırsa Allah Teâlâ da onun ayıbını takip eder, nihayet onu evinin içinde de olsa rezil ve rüsvay eder." Rivayet edilir ki: Hz. Ömer (r.a.) Medine'de geceleyin karakol gezerdi, bir gece bir evde şarkı söyleyen bir adamın sesini işitti, duvardan aştı içeri girdi, baktı ki yanında bir kadın, bir de şarap var, ey Allah'ın düşmanı dedi: Sen günah işleyeceksin de Allah seni muhakkak örtecek mi sandın? Adam, sen de acele etme ey müminlerin emiri! dedi: Ben bir günah işledim ise sen üç konuda günah işledin: Allah Teâlâ "Eksikleri araştırmayın." buyurdu, sen gizliliği araştırdın, Allah Teâlâ "Evlere ön kapılarından giriniz." (Bakara, 2/189) buyurdu sen duvardan aştın, Allah Teâlâ "Kendi evinizden başka evlere, geldiğinizi fark ettirip ev halkına selam vermedikçe girmeyin." (Nûr, 24/27) buyurdu. Sen benim üzerime izinsiz girdin. Bunun üzerine Hz. Ömer (r.a.), nasıl şimdi sizi affedersem, sizde hayır var mı? Yani sen de beni affeder, tevbe eder misin? dedi, o da evet, dedi, bu şekilde bıraktı, çıktı.

Ve bazınız bazınızı gıybet de etmesin.

GIYBET, bir kimsenin arkasından hoşlanmayacağı bir şey söylemektir. Hz. Peygamber (s.a.v.) buyurmuştur ki: "Bilir misiniz gıybet nedir?" "Allah ve Resulü daha iyi bilir" dediler. "Kardeşini, hoşlanmayacağı bir şeyle anmandır." buyurdu. "Ya söylediğim kardeşimde varsa?" denildi. "Eğer söylediğin onda varsa gıybet etmiş olursun ve eğer onda yoksa o vakit ona iftira etmiş olursun." buyurdu ki bu, Müslim, Ebu Davûd, Tirmizî, Nesaî ve diğerlerinde geçmiştir. Demek ki bundan önceki âyette yüzüne karşı ayıplamak yasaklandığı gibi burada da gıybet yasaklanmıştır. Birgivî Tarikat-ı Muhammediye'de bu hadisi naklettikten sonra der ki; gıybet, din ve dünya ayıplarının anılmasını içine alır. Fakat bizim alimlerimize göre karşıdakinin tanıması ve sövme yoluyla olması da şarttır. Kadıhan Fetâvâ'sında "Bir adam, kardeşinin günah ve kusurlarını ona özen gösterdiği için söylerse o gıybet olmaz. Gıybet ancak öfke şekliyle sövme kastedilerek anmaktır diye zikredilmiştir. Bundan dolayı kötülüğü gidermek için veya fetva almak için veya şerrinden korunmak için yahut 'topal" demek gibi tarif için olursa gıybet olmaz. Bunun gibi, işlediği fıskı, zulmü açıklayan bir kimse olur da onun fıskını, zulmünü anarsa yine gıybet olmaz. Lâkin başka bir ayıbını zikrederse gıybet olur. İbnü Şeyh, Enes (r.a.)'den: Hz. Peygamber (s.a.v.) buyurdu ki: "Her kim haya örtüsünü atarsa, artık onun gıybeti yoktur." İbnü Ebi'd-Dünya Behz b. Hakim'den, o, babasından, o da dedesinden nakleder: Hz. Peygamber (s.a.v) buyurdu ki: "Fâcir kimseyi insanlar tanırken anmaktan korkacak mısınız? Onu onda olan ile anın ki, insanlar sakınsınlar."<D> Gazâlî sövmeyi, daha çok daraltmıştır. Sonra gıybet üç çeşittir. Birincisi, gıybet edip de, ben gıybet etmiyorum, onda olanı söylüyorum, demektir. Bu, fakih Ebulleys'in Tenbih'te dediği gibi kesin olan haramı, helal saymak olduğu için küfürdür. İkincisi gıybet edip gıybeti, gıybet edilen kimseye ulaşmaktır, bu günahtır, helalleşmedikçe tevbe de tamam olmaz, çünkü eziyet etmiş, kul hakkı oluşmuştur. İbnü Ebiddünya ve Taberânî'nin Câbir'den rivayet

ettikleri şu hadisin mânâsı da budur: "Gıybet, zinadan daha kötüdür." buyurulmuş; nasıl olur? denilmiş, Peygamber (s.a.v.) buyurmuştur ki: Adam zina eder sonra tevbe eder. Allah mağfiret buyurur, gıybet eden ise gıybet edilen affetmedikçe, mağfiret olunmaz. Üçüncüsü, gıybet edilene ulaşmaz. Bu hem kendisine ve hem gıybet ettiği kimseye istiğfar ederek tevbe etmekle affolunabilir. Bazıları mutlaka helalleşmeye muhtaçtır demişler, bazıları da mutlaka tevbe ve istiğfar yeterlidir, demişlerdir...

Hiç biriniz kardeşinin ölü olarak etini yemesini sever mi? Gıybetin tabiî olarak, aklen ve şer'an kötülüğünü ve çirkinliğini tasvirdir. Gıybet edilen, kimse orada bulunmayıp söylenen sözü bilmemesi ve o anda savunacak durumda olmaması dolayısıyla bir ölü, hem de kardeş olan bir ölü ve o vaziyette onun kötülüğünü söyleyerek gıybet ile şerefine saldırmak bir ölünün etlerini parçalayıp yemek ve özellikle o saldıranın zannınca da fena ve bundan dolayı kurtlu bir leş halinde bulunan bu etleri hırs ve iştah ile seve seve yemek şeklinde bir canavarlık olmak üzere tasvir buyuruluyor ki ifadedeki bir kaç kez yapılan mübalağalar da dikkatten kaçmayacak kadar, açıktır. Bir taraftan takrire, bir taraftan da inkara ihtimali olan soru, son derece iğrenç bir şeye sevgi ile alaka, fiili genelleme ile bir'e dayama, hem yalnız insan eti ile değil, kardeş eti yemekle, hem de sağ değil, ölü leş halinde yemekle temsil ediliyor. Ve insanın namus ve haysiyetinin eti ve kanı gibi ve belki daha önemli olduğuna işaret ediliyor. Demek ki gıybet, böyle sefil bir canavarlık, gıybet eden öyle alçak bir canavar derecesindedir. İşte gıybetin tarifinde Hanefi ulemâsının gösterdikleri öfke ve sövme yoluyla olması kaydı da, bu temsilin mânâsından açıkça anlaşılmaktadır. Çünkü etini yemek duygusu düşmanlık ve öfke neticesidir. Keşşaf sahibi gibi Ebu's-Suud ve bazıları soruyu takrirî gibi göstermiş bulunuyorlar. Buna göre mânâ şu olur: Biriniz kardeşinin ölü olarak etini yemeyi sevecek öyle mi? Fakat biz Fahrü'r-Razî'nin dediği gibi inkârî olmasında ısrar etmek istiyoruz. O'nun için şu mânâyı gösteriyoruz: Hiç biriniz kardeşinin ölü olarak etini yemeyi sever mi? Elbette sevmez değil mi? Demek ki ondan, o eti yemekten tiksindiniz çünkü insan fıtratı bundan tiksinmeyi gerektirir. Öyle ise yapmayın ve Allah'tan korunun. Burada atıf vâvı, bir mâtûfu aleyhin hazfine delalet eder. "Öyle yapmayın,

Allah'tan korunun." demektir. Yani madem ki, onu yemekten tiksindiniz o halde gıybet etmeyin de Allah'ın kaçınmayı emrettiğinden sakınarak ve yaptıklarınızdan pişmanlıkla tevbe ederek korumasına girin korunun. Çünkü Allah Rahîm ve Tevvâb'tır, tevbeyi kabulde ve rahmetini bereketlendirmede çok belağat sahibidir.

TEVVÂB, ism-i şerifi, tevbesi pek çok mânâsına mübalağalı ism-i fail olup delalet ettiği mübalağada üç özellik vardır.

1- Kendisine tevbe eden ve yönelen kulları çok demektir.

2- Öyle çok tevbe kabul eder ki, tevbe ile her günahı affedebilir. Hiç bir günahkârın tevbe ile affolunamayacak bir günahı düşünülemez. Çünkü en büyük günah şirktir. Tevbe ve iman ile Allah onu da affeder. "Kendisine şirk koşulmasını asla bağışlamaz." (Nisâ, 4/48) ifadesi tevbe etmeyenler hakkındadır.

3- Tevbeyi kabulde çok fasih'tir. Öyle ki tevbe eden bir günahkârı hiç günah yapmamış gibi edip, rahmetiyle mutlu kılar. Böyle tevbeyi kabul, rahmetinin eseri olduğu gibi gıybetten, kötü zandan kötü ahlaktan yasaklaması da rahmetinin eseridir. Rivayet olunur ki Selmân-i Fârisî sahabeden iki kimseye hizmet eder, yemeklerini yapardı, bir gün işinden uyuya kalmıştı, bunun üzerine bir katık istemek için onu Peygamber'e gönderdiler, peygamberin yemeğine de Üsâme bakıyordu, yanımda bir şey yok dedi, Selman da gidip haber verdi. O iki zat aralarında Selman hakkında "Biz onu taşkın bir kuyuya göndersek suyu çekilir." demişlerdi. Sonra bu iki zat Resulullah'ın huzuruna vardıklarında Resulullah "Niye ben sizin ağızlarınızda et yeşilliği görüyorum?" buyurdu, et yemedik dediler, "Her halde siz gıybet etmişsiniz." buyurdu ki bu âyet inmişti.

Bu şekilde müminlerin kardeşliği ve ahlakın en güzeli ile temizlenmeleri yerleştirildikten sonra hitap bütün insanlara duyurularak buyuruluyor ki:

13- Ey insanlar haberiniz olsun ki biz sizi bir erkekle bir dişiden yarattık. Âdem ile Havva'dan veya her birinizi bir ana ile bir babadan yarattık, yani bu yönden hepiniz eşitsiniz, birbirinize karşı övünmeye veya şu kavim, bu kavim diye aşağılamaya hak yoktur. Bu sebeple bir insanlık kardeşliği vardır ki o bile öyle alay etmeye ve birbirinin etini yercesine gıybete mani olmak gerekir. Ve sizi milletler ve kabileler yaptık ki tanışasınız, yani soylarınız, atalarınızla iftihar için değil

birbirinizi soyu sopu ile tanıyarak ona göre yardımlaşmanız içindir.

ŞUÛB: Şa'bın çoğulu; KABÂİL: Kabilenin çoğuludur. Araplar, topluluk taksimini insan bedeninin yaratılışını esas alarak yapmışlardır. Şöyle ki: İnsanın kafatasını meydana getiren kemiklerden herbirine kabile ve hepsine kabâil denir ve bu baş kemiklerinin birbirine kavuşup bitiştiği eke de şa'b denilir. Bir babanın sulbünden dallanan çok bir topluluğa bundan alınmış olarak kabile denildiği gibi çeşitli kabileleri toplayan ve hepsi bir asla mensup olan büyük cemiyete de re's veya şa'b denilir. Bu şekilde bir asla mensup olan toplumların hepsinin başı ve büyüğü olan toplum şa'b'dır ki, kabileleri içinde bulundurur. Kabile amareleri içinde bulundurur ki sadır, yani göğüs derecesindedir. Amâre batınları içinde bulundurur ki, Türkçe'de göbek deyimine benzer. Batın fahızları içine alır, fahızlar de fasileleri içine alır, toplamı altı tabaka eder. Bazıları fasileden sonra yedinci olarak aşireti saymışlardır. Mesela: Huzeyme bir şa'b, Kinâne bir kabile, Kureyş bir amâre, Arab batınlarına, şuûbun da Acem yani Arab'ın dışındaki kavim batınlarına işaret olduğunu söylemişlerdir. Netice olarak bir erkekle bir dişiden yaratılıp da şuûb ve kabilelere ayırış, daralıp daralıp dağılmak ve döğüşmek söğüşmek için değil, tanışıp yardımlaşarak sevişmek ve güzel ahlakları tatbik ederek daha büyük daha güzel toplumlar meydana getirip korunmak içindir. Zira muhakkak ki Allah indinde en itibarlınız, en takvalınızdır, nefislerin olgunlaşmasının ve şahısların mertebe ve derecelerinin bütün medarı takvadır. Şu veya bu kimsenin nesebinden veya filan kavmin soyundan olmak değildir. "Sûra üfürülünce artık aralarında neseb yoktur." (Müminûn, 23/101) Allah yanında yüksek derecelere ulaşmak isteyenler takvaya sarılmalıdırlar.

ETKÂ, takvadan ism-i tafdil'dir. Yukarılarda da geçtiği üzere takva lügatte vikâyedendir. Vikâye gayet iyi korunup sıkınmaktır. Aslı, vakyadır harfi tüklân ve tücâh gibi harfine, harfi de bakvâ gibi harfine kalbedilmiştir ki nefsi korkulacak şeylerden muhafazaya koyup korumak, diğer bir ifade ile sipere girip korunmak demektir. Lügatta hakikati budur. Sonra bazan korkuya takva, takvaya korku tabir edilir. Şeriatte iki mânâda kullanılır: Birisi geniş olan âmm mânâsınadır ki sonunda ahirette zararlı olandan sakınıp korunmak demektir. Bunun fazlayı ve eksiği kabul eden geniş bir sahası vardır ki, en aşağısı cehennemde ebedi kalmayı neticelendiren şirkten sakınmaktır. En yükseği de sırrını haktan alıkoyabilecek her husustan temiz tutarak bütün varlığı ile hakka dönüştür. Bütün manasıyla Allah'ın korumasına girmektir ki,

"Allah'tan hakkıyla korununuz." (Âl-i İmrân "/102) âyetinde kastedilen hakiki takva budur. Bir de şeriatte bilinen özel mânâsı vardır ki, mutlak olarak takva denildiği ve karine bulunmadığı zaman maksat bu olur; nefsi günaha layık kılacak gerek fiil ve gerek terk, herhangi bir günahtan korumaktar. "Ufak tefek kusur dışında onlar, büyük günahlardan ve hayırsızlıktan kaçınırlar." (Necm, 53/32) âyeti gereğince bunda büyük günahlardan kaçınmak ittifakla gereklidir. Küçük günahlar hakkında söz edilmiştir. Tirmizî ve diğerlerinin rivayet ettiği bir hadis-i şerifte: "Kul zarar olan şeyden sakınmak için kendisinde zarar olmayan şeyi terk etmedikçe muttakilerden olmaz." buyurulmuş olması sebebiyle haram şüphesi olan helallerden, yani tahrimen mekruh olanlardan da kaçınmak gerekir. Ragıb der ki: Şeriatın tarifinde takva: nefsi günahtan korumaktır, bu ise haramı terk ile olur, bu da işlenmesi mübah olan şeyleri terk ile tamamlanır. Çünkü rivayet olunan "Helal belli, haram da bellidir, aralarında şüpheli şeyler vardır..." hadisi gereğince koru'nun kenarında otlayan içine düşebilir. Buhârî, Müslüm ve diğerlerinde rivayet olunduğuna göre Resulullah (s.a.v.) buyurmuştur ki: "Helâl, belli haram da bellidir, yane şeran açıklanmıştır." Fakat bu ikisi arasında, her ikisine de benzeyebilen şüpheli şeyler vardır ki, insanların çoğu onları bilmez, bundan dolayı şüpheli şeylerden korunan kimse dinini ve ırzını temiz tutmuş olur. Şüpheli şeylere düşen ise harama düşer, nitekim koru kenarında (koyun) güden çobanın koruya düşmesi pek mümkündür. Haberiniz olsun ki her padişahın bir korusu vardır. Allah'ın korusu da yasak kıldığı şeylerdir. Haberiniz olsun ki cesette bir et parçası vardır, o iyi olursa cesedin hepsi iyi olur. O bozuk olursa cesedin hepsi bozuk olur. Biliniz ki o kalptir. Birgivî bu hadisi naklettikten sonra der ki: sözlük mânâsı, şeriata mümkün olduğu kadar geçerlidir. Aşırı korunma mânâsı ise küçük günahlardan ve şüpheli şeylerden bile korunmayı gerektirir. Fakat bu zamanda şüpheli şeylerin hepsinden korunmak mümkün değildir. Onun için harama yakın olan şüphelerden başkası hariç olur. İbadet ve itaat, güç yetirilebilen miktar ve ölçüdedir. O halde takvanın meydana gelmesinde herbir haramdan, bir de harama yakın bir kerahatle mekruh olanlardan kaçınmak gereği ortaya çıkmış olur... Bu açıklamada takvanın yukarılarda zikredilmiş olan üç derecesine de işaret edilmiş oldu, bunlar gösteriyor ki, takvalı olabilmek için korunulması

gereken günahları, tehlikeleri bilmek gerekecek; ilim olmadan takva olamayacaktır. Bu ise "Kulları içinden ancak alimler Allah'tan (gereğince) korkar." (Fâtır, 35/28) âyetine işaret olur. Bundan dolayı takva gereği olan korku ve korunma ile tefsir edilecek olursa, en takvalı demek, Allah'tan en çok korkan mânâsını da ifade eder. Bu şekilde bu âyet, yani bu âyette işbu "Allah nezdinde en şerefliniz, Allah'tan en çok korkanınızdır." düsturunun bu sûrenin, bir gayesi olarak düşünülmesi gerekecektir. Başta "Allah'tan korkunuz" ve "İşte bu kimseler Allah'ın, kalplerini takva ile imtihan ettiği kimselerdir." (Hucurat, 49/3) buyurulması da bunu anlatır. Bir hadis-i şerifte buyurulmuştur ki; "Her kimi insanların en şereflisi olmak sevindirirse, Allah'a takvalı olsun." Diğer bir hadis-i şerifte de Peygamber (s.a.v.) buyurmuştur ki: "Ey insanlar! İnsanlar iki kişiden ibarettir: Biri mümin, muttakî, Allah yanında şerefli; biri de fâcir, kötü, Allah yanında değersiz." İbnü Abbas'tan da şöyle rivayet olunmuştur: Dünyanın şerefi zenginlik, âhiretin şerefi takvadır. Şüphe yok ki Allah, herşeyi bilir ve herşeyden haberdardır, sizi ve her yaptığınızı bilir ve hallerinizin iç yüzünden de haberdardır. "Hanginizin daha muttakî olduğunu o bilir."

14- Şimdi müslüman olup da henüz imanın bu yüksek zevkine erecek kadar terbiye almamış olanlara bu temizliği vermek ve hakka özen ile talim ve terbiye esnasında ayıplama ve gıybet hükmü cari olmayacağını anlatmak üzere buyuruluyor ki: O a'rabiler inandık, dediler. Medine civarında Beni Esed İbn-i Huzeyme kabilesi ganimet hevesiyle müslümanlığa girmişlerdi, rivayet olunduğuna göre bir kıtlık senesi Medine'ye gelmişler ve iki kelime-i şehadeti söylemişlerdi. Peygamber'e karşı: "Biz filan oğulları ve filan oğulları gibi sana savaş açmadık, ağırlık ve ailelerimizle geldik." diyorlar, sadaka gözetiyorlardı ve yaptıklarını peygambere bağışlatmak istiyorlardı, bu indi. De ki: Siz iman etmediniz. Çünkü iman, yalnız dil ile ikrardan ibaret değil, yürekten sevgi ile güven ve inançla kesin bir şekilde tasdik olması gerekir. Bu ise anlatılacağı üzere henüz ortaya çıkmadı, yoksa müslüman olduk diye peygamberi minnettar etmeye kalkışılmazdı. Ve fakat henüz iman kalplerinize girmemiş olduğu halde İslâm'a geldik, deyin, yani müslümanlığa karar verdik, sulha girdik deyin, böyle derseniz yalan söylememiş olursunuz. Çünkü harbin zıddı olan sulha girmek ve bağlanmak

mânâsına İslâm, savaşı terkedip de görünüşte karar vermekle oluşabilir. Halbuki kalpte sağlam tasdik olmadan iman ettik demek yalan olur. Burada sözün gelişi "iman ettik", demeyin ve fakat "İslâm olduk" deyin, veya "siz iman etmediniz ve fakat İslâm'a girdiniz" denilmektir. Fakat birincisi imanı söylemekten açıkça yasaklama şeklinde olacağı, ikincisi de Şer'an itibarının şartı olan iman, istenildiği halde İslâmlarına kesin karar ifade edeceği için bunlardan sakınmak üzere nazmın üslubu bu nazik şekle dökülmüştür. Fahreddin Razî burada "Mümin ile müslim ehl-i sünnete göre birdir. Nasıl olup da burada bu fark anlaşılabiliyor?" diye sorarak buna şöyle bir cevap verir: "Genel ile özel'in farkı vardır. İman ancak kalp ile olur. Bazan onunla beraber lisan ile olur. İslâm ise daha geneldir, fakat özel şeklinde genel ile özel birleşmiş olur." Ragıb da Müfredat'ında şöyle der: "İslâm şeriatta iki kısımdır. Birisi imanın altındadır ki bu dil ile ikrardır. Bununla kan korunmuş olunur. Beraberinde itikat gerek olsun gerek olmasın " O A'râbiler inandık, dediler, de ki: Siz iman etdiniz fakat İslâm'a geldik, deyin." âyetinde bu mânâ kastedilmiştir. Birisi de imanın üstündedir ki bunda dil ile ifade ile beraber hem kalben iman, hem vefa hem de Allah Teâlâ'ya bütün kaza ve kaderinde teslimiyet vardır. Nitekim İbrahim (a.s.) hakkında "Rabbi ona: "İslâm ol" dediği anda, "Âlemlerin Rabbına teslim oldum." dedi. (Bakara, 2/131) buyurulması böyledir. Bunun gibi "Allah nezdinde hak din ancak İslâm'dır." (Âl-i İmran, 3/19) âyeti ve "Beni müslüman olarak öldür." (Yusuf 12/101) âyeti de bu mânâyadır. Beni rızana teslim olan kullarından eyle, demektir. Şeytanın bağlamasından güvenli kıl mânâsına olması da caizdir. İmam-ı Azam'a nisbet edilen Fıkh-ı Ekber'de de şöyle denilmiştir: İman, ikrar ve tasdiktir, İslâm Allah Teâlâ'nın emirlerine teslim olmak ve bağlanmaktır. Bundan dolayı iman ile islâm arasında lügat yönünden fark vardır. Fakat şer'î hükümde İslâm'sız iman, imansız İslâm olmaz. Bu ikisi zahir ile batın, yüz ile astar gibidir. Din de iman ve İslâm ve şeriatın hepsine birden konulan isimdir... Demek olur ki yukarılarda "Allah nezdinde hak din ancak İslâm'dır." (Âl-i İmran, 3/19) âyetinde ve daha bazı yerlerde geçtiği üzere İslâm kelimesi sözlükte asıl maddesi olan barış ve güven hemzesinin duhul ve müteaddi hale koyma ve diğer mânâlarına göre barış ve karşılıklı anlaşmaya girmek veya koymak, güvenliğe çıkarmak, kurtulmak veya kurtarmak; ihlas ve teslimiyet ve bağlanmak

gibi birkaç mânâya gelebildiğinden İslâm ve iman kavramlarında sözlük bakımından çeşitli farklar bulunduğundan şeriat daha çok bunların ikisinin birlikte toplanmasına ve gerçekleşmesine itibar etmiş olmakla beraber sözlük anlamlarını da az çok gözden uzaklaştırmamış bulunmasından dolayı şer'i kullanılışta, üç mânâ meydana gelmiş olur.

Birincisi: Biri diğerinin şartı olmak, biri açık, biri gizli olma bakımından asıl bulunmak gibi bir anlam farkıyla beraber gerçek olarak meydana gelmesinde eşit, şeref ve haysiyette birbirine gerekli olmalarıdır. Meselâ imanda islâmın hem bâtında ihlas kavramı, hem zahirde teslim kavramı şart olduğu gibi islâmda da iman, hakkında delil getirilen bir şey olmak üzere şarttır. Bundan dolayıdır ki Nisâ Sûresi'nde: "Size selam veya sulh veren kimseye mümin değilsin, demeyin." (Nisâ, 4/94) buyurulmuş ve bu sebeble mümin ve müslim gerçekte bir sayılmıştır. Buna bilinen mânâsıyla İslâm demek uygun olur.

İkincisi: İslâm imandan daha genel ve onun bir başlangıcı olmak üzere imanın altında bir ikrar ve iman, İslâm'ın bir gayesi olmak üzere üstünde delil gösterilen bir şey ifade etmesidir ki bu âyet bu mânâ üzere gelmiş ve Râzî yalnız bu farkı kaydetmiştir. Bunu gerçek samimi müslümanlık karşılığında resmî müslümanlık diye de ifade edebiliriz. Bu henüz müslümanlık değil, müslümanlığa bir giriştir. Burada ihtar olunuşu da özellikle bu incelik içindir. Ve onun için "fakat siz islâm oldunuz." diye tasdik buyurulmamış "İslâm olduk, deyiniz" diye sözlük açısından ihtar yapılmıştır, bir de "Sâdikûne" karşılık olarak ifade edilmiştir.

Üçüncüsü: İmandan daha özel ve onun bir kemali, bir gayesi olmak üzere üstünde olan İslâm'dır ki "Bilakis, iyilerden olarak kim yüzünü Allah'a döndürürse." (Bakara, 2/112) buyurulduğu üzere ihsan mertebesini dahi kendisinde bulunduran ve "Allah nezdinde din ancak İslâm'dır" (Âl-i İmran, 3/19) gerçeğinin ifade ettiği ve "Muhakkak ki Allah yanında en değerli ve en üstün olanınız, O'ndan en çok korkanınızdır." hitabıyla da burada işaret ve teşvik buyurulan mânâdır. Bu mânâya götürmek üzere buyuruluyor ki: Ve Allah'a ve Resulüne itaat ederseniz, yani açıktan şehadet ile ikrar edildiği gibi kalben de samimiyetle imana yükselip olgun mümin, dosdoğru müslüman olmak üzere gereğince amel ederek Allah ve Resulünün emirlerini seve seve yerine getirirseniz Allah size amellerinizden hiçbirini eksik olarak ödemez,

değerinden eksik ecir ile karşılamaz. Çünkü Allah Gafur'dur, itaat edenlerin kusurunu bağışlar, Rahim'dir, rahmetinden ihsanı ile ecir verir.

15-Mümin nasıl olur, denilirse: müminler ancak o kimselerdir ki Allah ve Resulüne iman etmişlerdir, yani dilleriyle ikrar verdikleri gibi kalpleriyle de sağlam inanmışlardır. Sonra da işkillenmemiş, şüpheye düşmemişlerdir. Demek ki iman etmek için önce kalpten şüpheyi atmak şart olduğu gibi ileride devamı için şüpheden uzak olmak da şarttır. Onlar sonradan da şüpheye düşmemişlerdir. Mallarıyla, canlarıyla Allah yolunda cihad etmektedirler, yani Allah'a itaat yolunda her türlü zahmet ve sıkıntıya göğüs germektedirler; mallar ve canlar ile cihad, mâli ve bedenî her türlü ibadeti içine alır. Ve işte onlar Sadıklar'dır, iman davasında sadık, verdikleri ikrara kalpleriyle ve fiilleriyle içten bağlılık göstermiş samimi müslümanlardır. De ki: Allah'a dininizi öğretiyor musunuz? Yani, Allah'a diyanetinizi, dindarlığınızı haber verip bildirmek mi istiyorsunuz ki biz iman ettik diyorsunuz.

16-Halbuki: Allah göklerde olanları da bilir, yerde olanları da. Allah her şeyi hakkıyla bilendir. Bu âyet o A'rabileri kınamaktadır.

17- Müslüman olduklarını sana karşı başa kakıyorlar, sana bir minnmet sayıyorlar, başına kakıyorlar, seni minnettar etmek istiyorlar.

MİNNET, o nimettir ki onu veren verdiği kimseden hiç bir sevap istemez, yalnız onun ihtiyacını kesmek ister ki bu ebedi şükre değer bir nimet olur. Veren hiçbir karşılık beklemediği ve hiç bir şey yapmamış gibi kesip attığı için alan kimse ebediyyen minnettar kalır. Öyle nimet cana minnet kesilir. İşte fiilen böyle bir nimet ile minnettar etmeye başa kakma denildiği gibi<D> onu hesaba alıp söylemeye, yani başa kakmaya da mennetmek, minnet saymak denilir. İkisi de kesmek mânâsına 'den alınmıştır. İn'âm fiili ihtiyacı keser, söylemek de nimeti keser ve şükrün kesilmesini gerektirir. Fakat, Ragıb, bu menn ve minnetin ağırlık ölçülerinden olan batman mânâsına 'den alınmış olduğuna inanmış olarak der ki: minnet ağır nimet demektir. Ve bu iki şekilde söylenir, birisi fiil ile olur. Filan filana menn etti denir ki, nimet ile ağırlaştırdı, yani çok nimet verdi demektir. "Allah müminlere büyük lütuf vermiştir." (Âl-i İmran, 3/164) "Allah size lütfetti." (Nisâ, 4/94), "Andolsun Musa'ya da nimetler verdik." (Saffat, 37/114), "Allah

nimetini... dilediğine lütfeder." (İbrahim, 14/11), "İstiyorduk ki... onlara lütufta bulunalım" (Kasas, 28/5) hep bu mânâyadır. Hakikatte bu ancak Allah Teâlâ'dan olur. İkincisi de ancak söz ile olur, o ağırlık laf ile verilir ki insanlar arasında bu çirkin sayılır.<D> Ancak nimeti inkâr mealinde de olursa başka ve bu çirkin olduğu için "Minnet iyiliği yıkar." denilmiştir. Küfran halinde söylenmesi iyi düşeceğinden dolayı da "Nimet nankörlükle karşılanınca minnet güzelleşir." denilmiştir. "Onlar İslâm'a girdiklerini sana karşı başa kakıyorlar." âyet-i kerimesinde onlardan olan minnet söz ile Allah'tan onlara olan minnet de fiil iledir ki onlara hidayettir, onları doğru yola eriştirmedir. Ragıb'ın bu son sözü dikkate değerdir. Burada Allah Teâlâ'nın onlara menni hidayet nimetine karşı, küfran halinde güzel olan sözle ihtar mânâsında olmalıdır. Çünkü fiil ile minnet ve hidayette sakındırma mânâsı yoktur. Halbuki bu ilâhî minnet yasaklamadan sonra bir sakındıma mânâsındadır. De ki: İslâm'ınızı bana minnet saymayın, benim başıma kakmayın belki Allah size minnet eder, yani başa kakmak sizin hakkınız değil, aksine Allah'ın hakkıdır. Siz müslüman olduk diye başa kakarsanız doğrusu Allah size minnetinin ağırlığını yükletir, nimetini başınıza kakar. Çünkü sizi imana hidayet buyurmuştur eğer sadık iseniz, yani "biz iman ettik" demekte doğru iseniz, dediğiniz gibi gerçekten mümin, doğru müslüman iseniz, iman çok büyük bir nimet, buna hidayet Allah'tan bir minnet olduğu için siz buna şükretmeyip de onu peygamberin başına kakarsanız Allah Teâlâ bu hidayete karşı küfrünüzden dolayı sizin başınıza kakar, azarlayıcı hitabının ağırlığı altında ezer, nimetini keser.

18- Haberiniz olsun ki Allah göklerin ve yerin gaybını bilir, bundan dolayı sizin içinizi, dışınızı bilir. Müslümanlığınızda doğru olup olmadığınızı kalplerinizde iman ve doğruluk bulunup bulunmadığını niyetlerinizden neler geçirdiğinizi tamamen bildiği gibi alemde, göklerde ve yerde neler olacağını ve sizlerin nelerle karşılaşacağınızı da bilir. Ve Allah bütün amellerinzi görür, her ne yaparsanız görür, hiç birini kaçırmaz. Bundan dolayı siz de içinizi dışınızı düzelterek ona göre korunup ona göre çalışınız.


50-KAF:

Bu sûre ile Sûresi'nin başlayışında fazla bir benzeyiş vardır. İlk önce, ikisi de birer harf ve Kur'ân'a yemin ve ile başlıyor. Kâfirlerin şaşkınlıklarından bahsediyor. O sûrenin baş tarafında "Bu öğüt dolu Kur'ân'a and olsun." (Sâd, 38/1) sonunda "O (Kur'ân) bütün alemler için bir öğüttür." (Sâd, 38/87). Bu sûrenin başında "Bu şerefli Kur'ân'a andolsun." sonunda "Benim tehdidimden korkanlara bu âyet ile öğüt ver." (Kaf, 50/45) buyuruluyor. Onda imanın şartlarından ilk esas olan tevhide, bunda ölümden sonra dirilmeye ve haşre dikkat çekilmiştir. Yazılışta harf, okunuşta kaf isim şeklindedir. Açıkça anlaşılan harfin ismi, bundan da bu sûrenin ismidir. Bu vesile ile Kaf dağından da bahsedilmiş. İşaret ile veya açıkça emr-i hazır olması ihtimali de söylenmiştir. Doğrusu diğerleri gibi bu da müteşâbih âyetlerdendir. Yorumunu Allah bilir. Fahreddin Razi burada önce şu hususlara dikkat çekmiştir: Yukarılarda anlatmıştık ki böyle sûrelerin başındaki harfler, okunacak Kur'ân'ı iyi dinletmek için dinleyicinin dikkatini uyandırmak üzere verilen uyarılardır. Yine anlatmıştık ki ibadetin kalb ile olanı, dil ile olanı ve vücudun dış organları ile olanı vardır. Organ ile olanlar içinde mânâsına akıl eren de var, mânâsı akıl ile bilinmeyip sırf ibadetle ilgili olan da vardır. Nitekim hacda şeytanları taşlamak, sa'y ve benzeri diğer bazı ibadetler böyledir. Kalple ilgili inançlar içinde Allah'ın birliğini ispatlama ilmi, ve insanların mahşerde toplanmalarının mümkün olması, Allah'ın sıfatı ve peygamberlerin doğruluğu gibi hem aklın delil ile bildiği kısım vardır, hem de kıldan ince kılıçtan keskin sırat ve amelleri tartacak mizan gibi şeriatla ilgili olmadıkça kesinlikle

kabul etmek ve doğrulamak mümkün olmayan kısım vardır. Şu halde dil ile yapılan ibadet olan zikirlerde de böyle olması gerekir. Bunların da Kur'an'ın çoğu gibi hem mânâsına akıl eren kısmı vardır. Hem de bu heceleme harfleri gibi mânâsını aklın kavrayamayacağı veya anlamadığı kısım vardır. Çünkü onu okumaktan maksat, yalnız emre boyun eğmektir. Yoksa konuşmada, alışıldığı üzere bir hüküm veya hoş bir hikaye veyahut "Ey Rabbimiz! Bizi bağışla ve bize merhamet et!" gibi güzel bir maksadı ifade etmek değildir. Bilakis sırf söylemek sadece ibadet olur. Bunu şu husus da destekler: Bu harflere yemin edilmiş bulunuyor. Kendileriyle yemin edilmiş durumdadırlar. Halbuki Allah Teâlâ'nın incir ve zeytine yemin etmesi onlara şeref vermek olduğu gibi, (Allah'ı) tanımanın delili, ve ta'rifin aleti olan şerefli sözün aslı olan harflere yemin etmesi de onların ayrıca bir şerefe sahip olduklarını öncelikle ifade eder. Şimdi bu noktada şunları düşünmek gerekir:

1- Allah Teâlâ'dan yemin ya gibi bir şeye veya gibi bir harf ile de olmuştur. Veyahut "Göğe ve gece ortaya çıkana yemin olsun." (Târık, 86/1). "Kuşluk vaktine, kararıp ıssızlaşan geceye yemin olsun ki" (Duhâ, 1-2) gibi iki şeye ve gibi iki harfe, veyahut "okuyanlara", "sevk edenlere", "saf bağlayıp duranlara" gibi üç şeye ve gibi üç harfe, veyahut (Zâriyât Sûresi'nde) (Burüc Sûresi'nde) (Tin Sûresi'nde) olduğu gibi dört şeye ve gibi dört harfe veyahut 'da da da de olduğu gibi beş şeye ve ve gibi beş harfe olmuştur. Beş şeyden fazla yemin yalnız bir sûrede vardır ki o da Şems Sûresi'ndedir. Beş harften fazlaya hiç yemin yapılmamıştır. Çünkü asıl harfleri beşten fazla kelime ağır sayılmıştır. Mânâ için birleştirilmesinde ağır görülüp kabul edilmeyince mânâsı bilinemeyecek veya mânâsı olmadığı zaman daha da ağır gelmesi gerekir.

2- Bilinen şeylere yeminde, yemin edatı olan zikredilmiş denilmiş. Fakat harflere yeminde yemin edatı zikredilmemiştir. Mesela denilmemiştir. Çünkü yemin, harflerin kendilerine olunca harfin, harfe alet yerinde getirilmesi eşitliği bozardı.

3- Allah Teâlâ, gibi eşyaya yemin etmiş, onların asılları olan zerrelerine ve basit maddelerine yemin etmemiştir. Fakat harflere, onları birleştirmeden yemin etmiştir, çünkü eşyanın birleşiminde maddesi en güzel bir şekilde bulunur. Fakat harfler, birleştirilince yemin sözcüklerine değil, gök ve

yer gibi mânâlarına ait olmuş olur. Mânâsız terkibe göre ise tek harf daha değerli olur. Onun için harflerin yalnız müfredatına yemin edilmiştir.

4- Bakara Sûresi'nde geçtiği üzere harflere yemin, yirmi sekiz sûrededir. Sayıları harflerin yarısı kadar olan, şeylere yemin ise ki 'den başka sûrelerdedir, ondört sûrededir. Çünkü harflerden başka şeylere yemin sûrelerin baş tarafında da vardır, ortasında da vardır. Mesela "O aya ve döndüğü an o geceye andolsun." (Müddessir, 74/32-33) gibi. Harflere olan yemin ise ancak sûrelerin baş tarafındadır. Ve orada güzel olmuştur. Çünkü anlaşılan arasında, anlaşılmayan güzel olmazdı. Onun için sûre başlarında eşyalara yemin, harflere yeminin yarısı kadardır.

5- Harflere yemin, Kur'ân'ın iki yarısının ikisinde de hatta yedi kısmında da vardır. Sayılı eşyalara yemin ise yalnız son yarısında, hatta 'den başkası son kısımdadır. Zira çoğunlukla harflere yeminden sonra Kur'ân ve kitab veya tenzil zikredilmiş "Yâsin, hikmet dolu Kur'ân hakkı için" (Yasin, 36/1-2), "Elif, Lâm, Mîm. O kitap" (Bakara, 2/1-2), "Elif, Lâm, Mîm, Bu Kitabın indirilmesi..." (Secde, 32/1-2) buyurulmuştur. İşte Kur'ân'ın hepsi harflerle ifade edilen bir mucize olduğundan onlar her kısımda bulunmuş olup, sayılı şeylere yemin ise böyle değildir.

Bundan sonra Razî "Kaf"a ait konulardan olmak üzere şunu da ilâve eder: Kaf yeryüzünü kuşatan bir dağdır ki göğün etrafı onun üzerindedir denilmiş, bu görüş, birkaç yönden zayıftır:

1- Okunuşu vakf üzeredir. Halbuki dağ ismi olsaydı yemin edilmiş olmakla vasılda vakıf caiz olmazdı.

2- gibi yemin harf ile söylenmesi gerekirdi. Çünkü yemin edatının atıldığı yerlerde kendisi ile yemin edilen "Allah'a yemin ederim ki mutlaka yapacağım." gibi yemine layık olarak (yemin edatını) söylemeye bir ipucu olur, denmez.

3- Öyle olsa yazılırdı "Kuluna yetmez mi?" (Zümer, 39/36), "Akan bir pınar vardır." (Gaşiye, 88/12) türünden olurdu. Halbuki bütün mushaflarda harf yazılmıştır.

4. Bunda açıkça anlaşılan harf olmasıdır. Gerçi onun İbnü Abbas'tan nakledilmiş olduğu da söylenmiştir. Fakat İbnü Abbas'tan rivayet edilen, 'ın bir dağ ismi olmasıdır. Fakat burada bu 'tan maksadın o dağ olduğu kesin değildir.

Demek ki Razî aslında "Kâf" dağı diye söylenegelen rivayeti inkâr etmiyor. Burada onunla tefsir edilmesi zayıf bulunuyor. Alûsî de rivayetleri kaydettikten sonra şöyle diyor: "Karafi, Kaf dağının bulunmadığı görüşünü ileri sürmüş ve buna açık delil getirecek delili olmayan şeye inanmanın caiz olamayacağını söylemiş. İbnü Hacer-i Heytemide bulunan rivayetleri ileri sürerek ona bazı itirazlarda bulunmuştur. Alûsî, bunları rivayet ettikten sonra; "Ben de Karafi'nin dediği gibi his şahitliğiyle bu dağın var olmadığı görüşündeyim." çünkü bu yeryüzünün karasını, denizini Yengeç dönencesine kadar kaç defalar katettiler. Öyle bir şey müşahede etmediler. Gerçi o haberler ravilerinden bir topluluk sahih rivayet edercesine bağlı kalarak rivayet etmişler ise de onların sahih olduğunu tenkid etme duygusunu, yalanlamaktan daha hafiftir. Bu, bulamamaktan dolayı kaf dağının varlığını inkâr etmek türünden de değildir. Zelzele işinin de öyle bir dağla bağlantısı yoktur. Çünkü zelzeleler yeryüzünün sertliğiyle beraber çıkmak isteyen buharların baskısındandır. Ve biraz insaf damarı olanlara göre bunu inkâr etmek kendini büyük görmektir. Biz de bu münâsebetle şunu söyleyelim ki daha bilgin olan Râzi bu hususta daha insaflı hareket etmiştir. Bizce insaf, rivayetleri yalanlamakta değil, bir doğru yorumu bulmaktadır. Gerçi bu hususta Peygamber (s.a.v)'e kadar isnad edilen bir hadis yoktur. Fakat bazı alimlerin kanaatlerini gösteren yaygın bir görüş vardır. İbnü Cerir'in ve İbnü Münzir'in rivayetlerine göre İbnü Abbas şöyle demiştir: Yüce Allah bu yeryüzünü arkasından onu kuşatan bir deniz, onun arkasından bir dağ yaratmıştır ki ona "Kaf" denilir. Dünya göğü onun üzerine sarmaktadır. Demek ki "Kaf" yeryüzünü kaplamış olan Büyük Okyanus'u kuşatmıştır. Bu ifadeye göre Kaf dağı denilen şey hava küresi (atmosfer) olmuş olur. Çünkü biz biliyoruz ki yeryüzünü çevresinden kaplayan bir Büyük Okyanus'u vardır. Büyük Okyanus'u da atmosfer tabakası kaplamıştır. Dünya göğünün etekleri bu atmosfer tabakası üzerindedir. Bizim gök dediğimiz zümrüt gibi göklük burada parlamaktadır. İbnü Münzir'in, Ebû'ş-Şeyh'in, Hakim'in, İbnü Merduye'nin Abdullah b. Büreyde'den rivayetlerinde: "Kaf" dünyayı kuşatan zümrütten bir dağdır ki göğün etekleri onun üzerindedir diye zümrüt ile ifade edilmesi de teşbih-i beliğ türünden olmak üzere bu rengi takviye eder. Buna dağ denilmesi de küresel şekli ile ufuk üstünde yükselme ve büyüklüğü itibarıyla veya bir kaynak ve anbar olması bakımından olması gerektir. Bununla beraber İbnü Ebi

Dünya'nın ve Ebû'ş-Şeyh'in rivayetlerinde "Kaf" yalnız dünyayı değil, kainatı kuşatmış olmak üzere de nakledilmiş ve damarları yeryüzünün içine kadar indiği ve depremler onun damarlarının hareketinden meydana geldiği de söylenmiştir. Bu noktaya gelince "Kâf" kelimesi bize eski Yunanlılar'da bile bilinen ve herşeyin kaynağı olmak üzere maddenin bir kül karışımı niteliğinde düşünülen ilk durumunu ifade eden "chos kao" kelimesini hatırlatmıştır. Kâf dağı rivayetleri Hz. Peygamber'e istinad ettirilmemiş bulunduğu için bunu eski zamanlarda pek yaygın olmuş bir teori türünden saymakta hiçbir sakınca yoktur. Fakat bunu tefsir için esas edinmek uygun olmaz. harfini müteşabih olarak Allah'ın kudretine bir sembol saymak Kaf dağı denilen olabilirlik âlemiyle tefsir etmekten daha uygun olur. Ve şanlı ve şerefli Kur'ân hakkı için.

MECİD : Mecd sahibi, mecd, geniş lütuf ile ilgili büyük şeref ve şandır. Şu halde "Kur'an-ı mecid" şerefi, kitapların hepsinden büyük olan, yahut mânâsını bilip kendisiyle amel edeni şereflendiren şanlı Kur'ân demek olur. "Vav" yemin, veyahut yemine alt içindir. "Kaf" ile şanlı Kur'âna yemin edilmiştir.

2-Yeminin cevabı sonraki âyetin ipucuyla hazfedilmiştir. Yani sen uyarıcısın uyarma için geldin Doğrusu kâfirler kendilerine kendilerinden bir uyarıcı geldiğine şaştılar. Yani Kur'ân'ın şeref ve şanı olmadığından değil, fakat insanlara yine insanlardan bir uyarıcı, korku haberi vererek korkutan bir peygamber geldiğine şaştıklarından dolayı küfür ve inkâra gittiler. Halbuki insanlara kendileri dışında gelen bir uyarıcı, olağanüstü ve şaşmağa değer görülse bile yine kendilerinden bir uyarıcı gelmesi görülmedik bir şey değil idi. Fakat onun gelişine ve uyarmasına şaştılar. Da kâfirler dediler ki: "Bu tuhaf bir şey!..." Bunda iki ayrı yorum vardır: Birisi şaşkınlıklarını tefsir ve şaşkınlık noktasını açıklamakla küfürlerini açıkça anlatmaktır. Bu şekilde tefsir, peygamberin uyarmasına işarettir. İkincisi Peygamberin peygamber olarak gönderilmesine şaşırmaktan sonra ahirette dirilmeye şaşırmalarını açıklamaktır. Bu şekilde atıf (bağlaç) kapalı olarak şu söze işaret olur.

3- Öldüğümüz ve bir toprak olduğumuz vakit (bizi tekrar dirilmekle korkutuyor) ha! Yani bizi o vakit diriltme ve haşr ile mi korkutuyor? Bu, öldükten sonra diriltmek uzak bir dönüş. Akıldan veya alışılmıştan uzak olan bir geri dönüş, bir döndürüş veyahut bir cevaptır.

4-Şimdi

bunun Allah'ın kudretinden uzak olmadığnı ispatlamakla buyuruluyor ki: Doğrusu biz toprağın onlardan ne eksilteceğini bilmişizdir. Yani onun alışılmıştan uzak zannedilmesi bir insanın gerçeği ve bölümlerinin ayrıntıları tamamıyla bilinemediği için bilgisizlikten ileri gelir. Yoksa hayat ilmi bilinse de bir insanın özelliğini meydana getiren bütün sırlar keşfedilse bir kimseyi öldürüp yeniden diriltmek pek uzak sayılmazdı. Halbuki Allah Teâlâ onu bilmiş ve yaratmıştır. Ölüp çürüyüp de toprak olan kavimlerin veye şahısların hüviyyet ve aynılıklarını meydana getiren rükünler ve şartlardan kalan nedir? Eksilen nedir? Ruh mudur, beden midir? Bedenin maddesi ve parçaları mıdır, yoksa birbirine benzeyen parçalar arasında hayatı ve aynılığı ifade eden belirli ve özel bir oran mıdır? Allah hepsini bilir. Toprakta çürüyüp yok olduğu zannedilen oluşumların, ilişkilerin, kuvvetlerin özelliklerin en küçük parçasına varıncaya kadar hepsi olduğu gibi Allah Teâlâ'nın ilminde belli ve korunmuştur. Ve katımızda korunmuş, değişmez, bozulmaz bir kitap vardır. Hepsi onda korunmuştur. Cüz'î ve küllî (parça ve bütün) hiçbir şeyi kaçırmaz, hatta onların amellerini de bütün açıklamalarıyla korumaktadır. Allah'ın ilmi bir de böyle Levh-i mahfuzda yazı ile sağlamlaştırılmış olarak tecelli etmektedir. Bunu değişme ve korunma kanununun bir ifadesi olarak düşünebiliriz. Bu tamamıyla bilinmiş olunca her hangi bir insanı yok ettikten sonra onu meydana getiren ve ondan yayılan ve değişmiş olan özelliklerin bilinmesi ve korunması hasebiyle onu yeniden iade etmek hiç de uzak olmaz. Onun için gerek bir toplumu, gerek bir şahsı öldükten sonra diriltmek ve haşretmek Allah'a göre uzak bir uygulama olmadığı bu düşünce ile belli olur.

5- Doğrusu onlar hakkı, kendilerine geldiği anda yalanladılar. Kendilerini yaratmış olan Allah'ın ilmini ve gönderdiği kitabını ve peygamberini gelir gelmez yalanladılar da şimdi onlar pek karmakarışık bir hal içinde çalkalanıyorlar. Bazen sihirbaz, bazen kâhin, bazen şair diyerek, bazen şaşkınlıkla, bazen inkâr etmekle ızdırap içinde gelecekten, ahiret hayatından ümitsiz bir halde kıvranıyorlar.

6-Buna karşı Allah Teâlâ'nın ilmini ve diriltmeye kudretini ispatlamakla ızdırabı savma hususunda buyurulur ki; Artık üstlerindeki göğe bakmadılar mı ki? Burada gök ufkumuzun üstünde görebildiğimiz (gök) cisimleri ve boyutları ile özel bir şekilde bakışımıza iz düşüren ve dünya göğü denilen yüksek binadır ki biri hissî, biri aklî olmak üzere iki yönü vardır. Herşeyden önce bunun hissî yönüyle gözlerimize olan tecellisine dikkat çekilmiştir. İkinci derecede fikirler ve deliller ile, akıl ile anlam çıkarmak mümkün olabilen göğün şeklinin derinliklerine dalmadan

yalnız hissi olan bu yapılmış resmin durumuna bakıldığı zaman bile onu yapan yaratıcının ilim ve kudretindeki yücelik derhal gözlerde, gönüllerde kendini gösterir. Buradaki hazfedilmiş bir cümleye atıf içindir. Görmediler de o kâfirler üstlerindeki o göğe bakmadılar, baksalar ya! Biz onu nasıl bina etmişiz ve nasıl süslemişiz. Onun hiçbir yarığı, çatlağı yok. Yani kapısı geçidi yok değil, ayıp ve kusuru yoktur.

7- Yeryüzünü de yaymışız. O binanın döşeği gibi sermişiz, bakıldığı zaman gök, küre şeklinde görünürken görme alanı içinde yeryüzü de onun altında ufka doğru özel bir uzama şekli ile uzanmış görünür ve böyle görünmesi onun da bir küre olduğunu akıl ve delil ile anlamaya engel değildir. (Ra'd Sûresi'ndeki 13/3. âyetin tefsirine bkz.) Alûsi der ki; (Yeryüzünün) bu uzaması, yerin tam veyahut kutuplar yönünden noksan bir küre olmasına aykırı olmaz. Ve ona ağır baskılar, oturaklı dağlar serpmişiz. Ve onda gözler, gönüller açan her türlü güzel çiftten (bitkiler) bitirmişiz.

BEHÎC: Behcetli, gözlere gönüllere neşe ve sevinç veren, sevimli, güzel.

ZEVC; çift. İNBÂT, görünüşe göre bitkiler için ise de "zevc-i behic" insan dahil olmak üzere hayvanların da her hoş (güzel) sınıfını kapsadığı açıkça anlaşılır.

8- (Bütün bunlar) O, Rabbine gönül verecek, her kulun gözüne göstermek ve öğüt vermek içindir. Yani bütün bunları böyle yapış ve bitiriş Rabbine gönül verecek, hakka yüz tutup düşünecek her kulun gözüne göstermek ve fikrini açmak içni ibret verici delil ve hatırlatma vesilesi kılmak hikmeti iledir.

TEBSİRA; Hem göze görme kuvveti, hem de kalbe basiret (seziş) kuvveti vermek mânâsına olabilirse de ikincisi ile ifade edilmiş olmasından dolayı burada gözle görme mânâsında olması daha uygun görünür. Bunun birisi hissî birisi aklî yönü ifade eder. Biri duyurma, biri dikkati çekmedir. Bunların her biri birer yeni hayat neşesiyle Allah Teâlâ'nın ilmine ve ölümden sonra diriltme kudretine delalet ederler. Hissettirme, şimdiki dünya hayatını yaşatırken, dikkati çekme ve hatırlatma geçmiş ve gelecek şuuruyla ahireti duyurur.

MÜNİB kaydı da gerçek olarak faydalananları göstermek ve Allah'a yönelmeye teşvik etmek içindir.

9- Ve Gökten bereketli bir su indirmekteyiz ki hayrı, bereketi ve faydası pek çoktur. Bununla o güzel

çiftlerin nasıl bitirildikleri gösterilerek yerinde uygulama ve diriltme şekline bir misal verilmiş oluyor. Kur'ân da bu mübarek suya benzer indirip de onunla, o su sebebiyle bitirmekteyiz; birçok cennetler, meyveli ağaçları kapsayan bağlar, bahçeler ve biçilen ekin taneleri,

10- ve dolgun veya yüksek hurma ağaçları.

BÂSİK: Uzun, düzgün veya yüklü. Tomurcukları birbiri üzerine dizilmiştir. Yani birbiri üstüne dizilmiş çok, veya içinde meyvesi çok, çünkü tal'ı, hurmanın ilk çıkan tomurcuğudur ki meyvesi içinde istiflidir.

11-} Kullara rızık olsun diye yetiştirmekteyiz. Bir beldeyi ölmüş iken onunla, o su ile diriltmekteyiz. Gelişme ve büyümeden kesilmiş kuru toprağa hayat vermekteyiz. İşte dirilip kabirlerden çıkma da böyledir. Yani ölü bir beldenin bir su indirmekle dirilmesi gibidir. Allah'ın indireceği bereket ile sizin de dirilip çıkmanız, Allah'ın kudretinden nasıl uzak değilse bu da uzak değildir. Burada "çıkış" denilmesi anlamlıdır. Ebbu's-Suud'un açıklamasına göre yerden bitkilerin çıkarılmasına diriltme ve ölülerin dirilmesine hürûc denilmesi önemsiz gibi görülen bitirmenin şanını büyütmek ve uzak görülen ölümden sonra dirilme işini tabii (bir fiil gibi) kolay göstermek ve bu şekilde bitkileri çıkarma ve ölüleri diriltme arasında benzeyişi gerçekleştirmekle karşılaştırmayı açıklamak ve anlaşılmasını kolaylaştırmak içindir.

12-14-Muhakkak ki biz bununla ölmüş bir toplumdan hakkın feyiz ve bereketiyle İslâm'ın ortaya çıkması ve yeni bir hayat ile başkalarına karşı dirilip canlanması ve galip gelmesi mânâsına da bir işaret anlarız. Onlardan önce de yalanlamışlardı. Bununla peygambere teselli ve kâfirlere uyarı misalleri veriliyor.

"Ress ashabı." Bununla ilgili açıklama (Furkan, 25/38. âyetinde geçti, oraya bkz.) Ve Lut'un hemşehrileri, Lût (a.s)'ın kavmi ki kendisine nikahla meydana gelen akrabalıkları bulunmaktan dolayı ihvan (kardeşler) denildiği söylenmiştir. Bu deyim, gerek soy ve gerek evlenmekle meydana gelen akrabalık ile yakınlığın, kimseyi kurtaramayacağını anlatır. Tübba'ın kavmi, kendisi değil, kavmi ki Himyeriler'dir. (Duhan, 44/37. âyetin tefsirine bkz.) Her birisi peygamberleri yalanladı. Yeni hayata davet için Allah tarafından gönderilen peygamberlerin irşâdlarına inanmadılar. Ölümden sonra dirilme ve haşr için hazırlanmadılar. Böylece

vaad ettiğim azab hakk oldu. Yani hep helak oldular ve yok oldular.

VAÎD : Vaad gibi masdardır. Mef'ul mânâsına da olur. Vaad maddesi, iyilik ve kötülükte, acıda ve tatlıda kullanılır. Fakat vaîd ve iy'ad acı ve korkunç olanlarda kullanılır. Tehdit ve uyarma ifade eder. Burada vaîd, benim uyarmam demektir. Esre ile yetinilerek mütekellim (birinci şahıs) ya'sı hazfedilmiştir.

15- Şu halde ilk yaratmada aciz mi kaldık? Yani gerek diğerlerini, gerek kendilerini ilk yaratılışla, birinci defa meydana getirmekle kudretimizi göstermiş değil miyiz ki ikinci bir yaratışı uzak görüyorlar da "uzak bir dönüştür" diyorlar. Yahut kendilerinden önce yarattığımız halka, o önceki insanlara karşı yarattıktan sonra uyarmamızı, tehdidimizi yerine getirmeye gücümüz yetmemiş de aciz mi kalmışız? Ki korkmadan yalanlayıp uzak görüyorlar? Veya ilk yaratışla kudretimiz tükenmiş de ilerisini yaratmaktan güçsüzlüğe mi düşmüşüz.<D> Hayır, öyle olmadığını bilirler. Onlar yeniden yaratılmaktan şüphe ediyorlar.

LEBS: Aslında karıştırıp şüpheye düşürmek demektir. Burada iki mânâsı vardır: Birisi genellikle tefsir bilginlerinin açıkladığı şekliyle şöyle demektir: Onlar, ilk yaratılışı ve bizim kudretimizi itiraf etmekle beraber yeni bir yaratma ile ölülerin dirilebileceğinde şüphe ediyorlar. Bir defa yapılanın, tekrar yapılabileceği hakkındaki kıyası, tabiî kanunu bırakıyorlar da kudrete karşı şüpheye düşerek çelişkide bulunuyorlar. Bu mânâ, susturucu bir mânâ olur. İkincisi En'am Sûresi'nde "Sizleri geceleyin ölü gibi uyutan, gündüz de yaptığınız işleri bilen odur." (En'am, 6/60) âyetinde geçtiği üzere bir toplumun hayatı gibi bir şahsın hayatının da parçalarının her an yenilenmesi şekliyle bir karışıklık içinde olduğunu ve bundan dolayı ilk yaratma denilen bu yaratmada şahsiyetin kalması bile cinsin birliği gibi yavaş yavaş yaratılan birbirine benzer parçalar arasındaki bir karışıklık ve benzerlik içinde tecelli eden bir nisbet birliğinden aynı nisbette ardarda gelen yeni bir yaratmanın sürekliliğinden ibaret olduğunu açıklamadır. Şeyh Muhyiddin-i Arabî buradan bütün eşyanın arazlar (aslında olmayıp sonradan olan hal ve nitelikler) gibi maddeler de her an yeni bir yaratılış ile yenilendiğini istinbata (delillerden hareketle sonuç çıkarmaya kadar gitmiş. Fransız filozofu ünlü Dekart da bu şekilde yeni bir yaratılış nazariyesini ileri sürmüştür. Bu âyetle zamirine göre yeni yaratılışın böyle bütün eşyaya genelleştirmesi açıkça anlaşılmasa bile herhalde insanlar gibi canlı varlıklara gelişmeleri itibarıyla uygun olması tartışma

götürmeyecek kadar açıktır denilebilir. Bu şekilde bir şahsın asl varlığı için gerek devam ettirme, gerek eski haline getirmede temel direk olarak düşünülmesi gereken esası, bir nehrin suyu gibi değişip duran maddi parçalarının tıpkı tıpkısına kendilerinde ve adetlerinde değil, aralarındaki düzenli oranla ifade ettikleri benzeme birliği ile ruhani doğrulukta gözetmek gerekir. Onun için bir şahsın belirlenmesi hacmin büyüklüğü ve küçüklüğü ile ilgili görünmeyerek gerek bir zerre, bir hücrecik ve gerek büyük bir cisim ve hacim halinde bile şahsiyetini koruyabiliyor da yetmiş yaşındaki Zeyd, beşikteki bebek, anne rahmindeki cenin, baba sulbündeki bir damla su olan aynı şahıs diye düşünülüyor. Kuyruk kemiğinin ucundan ölümden sonra dirilmeyi gösteren malum "Kuyruk sokumu kemiği" hadisi de bunu ifade etmiştir. Zaten insanların böyle yeni bir yaratılışla yaşayabilmeleridir ki onların ihtiyaçlarının sırrını meydana getirir. Öyle olmasaydı insanın yarın için hiç bir endişesi ve hiç bir ümidi olmazdı. Bununla beraber bu mânâ yalnız insana ve canlılara ait değildir. Dünyada her şey "O'nun zatından başka herşey yok olacaktır." (Kasas, 28/88) âyetinin mânâsı gereğince helak ve yok olma içinde her an değişmeye maruz ve her değişmede yeni bir yaratılış ile birbirine karışma ve karıştırma içindedir. "Biz gökten bir su indirdik de orada her güzel çiftten bitirdik." (Lokman, 10) buyurulması da bu mânâ ile ilgilidir. Alûsî'nin bu mânâyı uzak görmesi garip görünür. Bütün kainat böyle yeni yaratılma içinde ahirete doğru giderken onu Allah'ın kudretinden uzak görerek inkâr etmek ve yalanlamak o geleceğin mutluluğunu yaşamaya azmedenler için bir sapıklıktan başka bir şey değildir.

Meâl-i Şerifi

16- Andolsun insanı biz yarattık ve nefsinin kendisine fısıldadıklarını biliriz. Ve biz ona şah damarından daha yakınız.

17- Onun sağında ve solunda oturmuş iki melek zabıt tutarken,

18- İnsan hiçbir söz söylemez ki yanında (onu) gözetleyen, dediklerini zapteden bir melek hazır bulunmasın.

19- Ölüm sarhoşluğu gerçekten geldiğinde, "Ey insan! İşte bu senin öteden beri kaçtığın şeydir." denir.

20- Sur'a üfürülür, işte bu, tehdid(in gerçekleşme) günüdür.

21- Her can, kendisiyle beraber bir sevk memuru ve bir şahid bulunduğu halde gelir.

22- (Allah ona) "Andolsun sen bundan gaflet içinde idin. Şimdi senden gaflet perdesini kaldırdık. Bugün artık gözün keskindir." der.

23- Beraberindeki melek "işte yanımdaki hazır" der.

24- (Allah iki meleğe buyurur ki:) "Haydi ikiniz, atın cehenneme her inatçı nankörü!

25- İyiliklere (sürekli) engel olan, saldırgan, şüpheciyi.

26- O ki Allah'ın yanında başka ilâh edinmiştir. Haydi ikiniz birlikte onu şiddetli azaba atın."

27- Yanındaki arkadaşı (şeytan) der ki: "Rabbimiz! Ben onu azdırmadım. Fakat kendisi derin bir sapıklık içindeydi".

28- Allah buyurur ki: "Huzurumda çekişmeyin! Ben size daha önce uyarıcı göndermiştim."

29- Benim huzurumda söz değiştirilmez. Ve ben kullara asla zulmedici değilim.

16- "Andolsun ki insanı biz yaratmıştık." Bu hatırlatma hem ilk yaratılışı anlatma, hem de daha sonrakine bir hazırlıktır. Hem Allah'ın ilminin isbat edilmesine yaratmaktan bir delil, hem de insana en yakın olmaktan bahsedilirken yaratıcı ile yaratılanı karıştırmamak için Allah'ı bütün eksikliklerden uzak tutma delilini telkin etmektir.

Ve biz biliriz nefsi ona ne fısıldar, yahut ne ile vesvese verir. Nefsin vesvesesi deyimi, içinden kendine söylediği, gönlünden geçirdiği gizli duygular, cehimler, hatıralar, kuruntular, kararlar gibi bütün iç duyguları kapsar. Söyleneceği şekilde zaptetmekle görevli hafaza (koruyucu) meleklerinin bile henüz farkına varmadıkları derecede gizli olarak insanın gönlüne gelen hatıralar ve nefisle ilgili şeylerin hepsini de Allah bilir. Çünkü yaratıcısıdır. Ve biz ona habli veridden (şah damarından) daha yakınız. Öyle yakından bilir, öyle yakından yetişir, etkili oluruz. Yaratıcı ile yaratıkları arasındaki ilişki, yaratılan ile nefsi arasındaki ilişkiden daha önceliklidir. Çünkü yaratılanın ayakta kalması bizzat kendinden değildir, yaratıcısının kudreti iledir. (Bakara Sûresi'nde "Kullarım, sana benden sorarlarsa (onlara söyle): Ben (onlara) yakınım." (Bakara, 2/186 âyetinin tefsirine bkz.)

Anatomide iki çeşit damar sayarlar. Vücudun etrafında kalbe gelen, yani siyah kanı vücudun etrafından kalbe götüren damarlara verîd (toplardamar), çoğuluna (evride), kalbden vücudun etrafına giden, kırmızı kanı bedene dağıtan damarlara da şerayin (atardamar) denilir. Atardamarların kökü kalbin sol karıncığından çıkan (vücutta kan dağıtan büyük atardamar) aorttur. Boyunda gırtlağın yanlarından geçen ve "vedecân" denilen şah damarları bundan şahlanır. Kalbde şahdamarlarının bağlandıkları büyük damara da vetîn (şahdamarı) denilir. İç şahdamarı yani vetîn, (anatomide) dokulara temasında oksijenini kaybetmiş olan siyah kanı kalbin sağ kulakçığına ulaştırır. Sol karıncık ile sağ kulakçık arasında meydana gelmiş olan bütün bu kablardaki kan dolaşımına "büyük kan dolaşımı" denilir. Siyah kan, sol kulakçıktan sağ karıncığa ve sağ karıncıktan akciğer atardamarına geçer. Akciğer atardamarına giren kan, akciğerde kılcal kablar içerisinde hava ile temas sağlayınca kırmızı kana dönüşerek akciğer toplardamarları ile sol kulakçığa, ondan sonra sol karıncığa dökülür. Sağ karıncığı, sol kulakçıkla birleştiren bütün kablardaki dolaşıma da "küçük kan dolaşımı" denilir. Büyük kan dolaşımında ise atardamarlarda kırmızı, toplardamarlarda siyah kan vardır. Küçük kan dolaşımında ise atardamarlarda siyah ve toplardamarlarda kırmızı kan vardır. Bundan dolayı kırmızı kana atardamar kanı ve siyah kana toplardamar kanı demek her zaman doğru olmaz. Büyük kan dolaşımı için doğru olan tarif küçük kan dolaşımı için yanlıştır. Demek ki toplardamarlara siyah kan damarları denmesi genel değil, çoğunluk itibarıyladır. Keşşaf'ta der ki: el-Verîdan (iki toplardamar) boynun önündeki iki yüzünü kavramış iki damardır ki vetine (şahdamarına) bağlı olup baştan kalbe doğru girerler.<D>

İbnü Esir de Nihaye'de; verîd, boynun yüzündeki damardır ki öfke halinde şişer. Bunlar iki verîddirler (şahdamarıdırlar), der. Buna göre verîd, bizim anatomi kitaplarında vidâca bağlı şahdamarı denilen boyun damarında meşhur imiş gibi görünürse de bu özelliğin, iki şahdamarından diye ikil şeklinde olması gerektir. Çünkü Ragıb şöyle anlatmıştır: Verîd, ciğere ve kalbe bağlı olan bir damardır ki kanın akışı ondadır.(3)

Nizameddin Nisâburî de Garaibü'l-Kur'ân ismindeki tefsirinde, "Verîd,

atardamardan başka kanı taşıyan damardır. Verîdân (iki doplardamar) ise boynun önünde iki yüzünü kavramış iki damardır ki baştan dağılarak ve vetîne (şahdamarına) bağlı olurlar." diye tarif etmiştir.

HABL: Malum olduğu üzere ip ve bağ demektir. Damar mânâsına da gelir. Burada çoğunluk, bu mânâ ile verid ipi, servi ağacı gibi umumun hususa izafetiyle açıklanması türünden verid damarı demektir diye tefsir etmişlerdir. Habl, boyun dibi mânâsına da geldiğinden Zemahşeri bu mânâ ile lâmî izafeti de caiz görmüştür ki bu mânâ ile "habli verid" boyun veya bedenden mecaz da olabilir. Sonra "suyun gümüşü, gümüş gibi su" kabilinden teşbihî izafet ile verid ipi, boyuna dolanmış ipe benzeyen verid mânâsını da ifade edebilir. Veridin, müfred olması itibarıyla cinse yorumlanması lazım geleceği için "habli verid", bütün verid şebekesi veya onların bağlandığı "vetin" (şah damarı) diye de düşünülebilir. Bununla beraber bu mânâlar verid damarı demekle de kastedilebilir. Ragıb, habl-i veridden maksadın ruh olduğunu söylemiştir. Kırmızı kanı taşıyan atardamarların daha önce düşünülmesi gerekirse de atardamarlarda cereyan, kalpten etrafa doğru dağılıp uzaklaştığı, veridde ise, etraftan ve baştan kalbe doğru toplanıp geldiği için, yakınlık temsilinde verid (toplardamar) zikredilmiştir. Bu şekilde habli verid, pek yakınlıkta mesel olmuştur. Nitekim şair "Ölüm ona veridden daha yakındır." demiştir. Şu halde mânâ kalbine kan akıtan, en yakın damarından, yahut canından daha yakın demek olur. Sonra veridin siyah kan damarı olması ve kullanılmış, ölmüş, hücrecikleri taşıyan bir siyah kanın kalbe gelişi bir tasfiye ile yeni bir yaratılışla ilgili bulunması itibarıyla, gerek üst tarafındaki yeni yaratılış, ve gerek aşağıda geleceği şekilde anlatılacak olan ahiret hallerine intikal açısından dikkate değer bir nüktesi de vardır. İbnü Cerir et-Taberî der ki: Arap dili bilginleri âyetinin mânâsında ihtilaf ettiler, bazıları bunun mânâsı dediler. Yani "Üzerinde kudret yürütüp tesir meydana getirmede daha yakın, kendisine daha çok malik ve tasarruf sahibiyiz." demektir. Bazıları da nefsindeki vesveseyi bilmekte daha yakın, demektir dediler. Yani zatın yakınlığı mânâsını anlayan olmadı. Ancak sözün gelişine göre bazıları kudretin tesiri, bazıları da ilim itibarıyla yakınlık mânâsını tercih ettiler.

Fahrür-Razi bunu şöyle ifade etmiştir. Allah Teâlâ'nın ilminin kemalini, genişliğini beyandır. Allah ilmi ile ona damarındaki kandan daha yakındır. Çünkü damara bir engel vardır. O, ona gizli kalabilir. Fakat Allah Teâlâ'nın ilmine engel mümkün değildir. Buna şu mânâ da söylenebilir. Kendisinde kudretimizin eşsizliği itibarıyla biz ona habli verid'den daha yakınızdır. Emrimiz onda damarlarındaki kanın akışı gibi cereyan eder. Keşşaf sahibi de şöyle der: "Biz ona daha yakınız." ifadesi mecazdır, maksat ona ilminin yakınlığı ve ondan ve durumlarından bilgisine, sanki zatı yakınmış gibi, en gizli şeylerinden hiçbirisi gizli kalmayacak, bir şekilde ilgili olmasıdır. Nitekim Allah her yerdedir, denilir. Halbuki Allah makamlardan yüce ve münezzehtir. Bundan anlaşılan mecaz denilmesinin sebebi sözlükte yakınlık ve uzaklık mekan ve mesafe itibarıyla isimlerde hakikat olduğu ve Allah'ın zatında mekan yakınlığı tasavvur olunamayacağı içindir. Kadı Beydâvî ile Ebu's-Suud da bunu bir nükte ilavesiyle özetlemişler de şöyle demişlerdir: Yani "Biz onun halini ona habli veridden daha yakın olandan daha iyi biliriz, demektir. Zatın yakınlığı ile ilmin yakınlığına mecaz yapılmıştır. Çünkü o onun gerekçesidir." Görülüyor ki bu ifadede "Ona daha yakın olandan" diye bir "mufaddalün aleyh" takdir olunmuştur. Çünkü akreb (daha yakın), a'lem (daha iyi bilmek) mânâsına mecaz olunca habli verid, ilim itibarıyla "mufaddalün aleyh" olamaz. Şu halde o "olan kimse" kim? O ya kendisinden kinayedir, bu şekilde habli veridden maksat, kendi şahsı olup mânâ onu kendisinden daha iyi biliriz demek olur. Yahut zikredilecek meleklerdir ki, bu durumda o hafaza meleklerinin de, ona habli verid'den daha yakın olduklarına fakat Allah'ın onlardan daha yakın olduğuna dikkat çekilmiş oluyor ki bu mânâ âyetin kendinden sonraki kısma bağlanmasından çıkarılır. Alûsî burada vahdet ehlinin (vahdet-i vücud görüşünde olanların) sözleri hal sahibi olmayanlar için zor anlaşılır şeylerdendir, demiştir. Bununla birlikte biz şeyh Muhyiddin-i Arabî'nin Fütuhat-ı Mekkiye'sinin, Esma-i Hüsnâ babında "Akreb" ism-i şerifinde şu sözlerini nakledelim.

"En yakın olanın huzuru, huzurların en yücesidir. O huzur, keşif ehli için zat iledir.

O huzur, hakkında günahkâr denilen kimse hakkında içinde uzaklık bulunan bir yakınlıktır."

Bu huzurun sahibine "en yakın" olanın kulu ve "yakın"ın kulu denilir, çünkü o Azîz ve Celil olan Allah bize habli veridden daha yakındır. "Ben yakınım. Dua edenin duasına icabet ederim". (Bakara, 2/186) buyurmuş. "Şüphesiz ki o hakkıyla işitendir, yakın olandır." (Sebe, 34/50) buyurmuştur. Peygamber (s.a.v) Efendimiz'in haber verdiği gibi Arş'tan dünya semasına inişiyle yakındır, daha yakındır. Çünkü nerede olsak bizimle beraberdir. Onun için "Karib" (yakın), "Akreb" (daha yakın) isimleriyle isimlendirilmiştir. O bize bizden daha yakındır. Çünkü habli verid, bizdendir ve damar bize bitişiktir. O ise ondan da yakındır. Çünkü bitişme ancak O'nunladır. İşitmemiz, görmemiz, ayağa kalkmamız, oturmamız, istememiz, hükmümüz O'nunladır. bu hükümler ise habli veridde yoktur. Demek ki, o bize habli veridden daha yakındır. Çünkü bizden habli veridin gayesi diğer damarların durumu gibi hayat hükmünün akışı ve kanların yolu olmasından ibarettir. Sonra Allah Teâlâ bize de kendisine yakınlığı emretti. Çünkü biz O'nun sureti üzere mahlukları olduğumuz cihetle bizi emsal menzilesine koydu. Halbuki iki misil zıttırlar. Zıt ise, zıt olduğu şeye bizzat nefsindeki sıfatlarda ortak oluşundan dolayı gayet yakın olmakla beraber aynı zamanda gayet de uzaktır. Kulda böyle ilâhî irade ile Allah'tan uzaklık meydana gelmekle Allah Teâlâ kendisine yakınlık yollarını meşru kıldı ki, bu uzaklık ile beraber yapılması meşru kılınan fiilleri yapmakla o onun kulağı, gözü ve bütün duyguları olana kadar bu şekilde kul zillet ve ihtiyacından dolayı ona zıttır. Ve onun için meşru kılınan şeylerde zillet ve ihtiyacı sebebiyle fiilin ona isnadı sahih olmuştur da kendisine nisbet edilen fiil ile ona yakınlığa yol bulmuş ve dolayısıyla Hak Teâlâ'nın "Ben onun kulağı ve gözü olurum." diye onun bütün hüvviyetiyle bütün duyguları olduğunu haber verdiği yakınlık ile yaklaşmıştır. Bundan da daha yakın olunca artık olmaz, (Abid kâin olmaz) çünkü "Kulağı, gözü ve dili" buyururken zamiri kula göndermekle kulun aynını tesbit etmiş ve O "tıpkı kendisi" olmadığını ispat buyurmuştur. Çünkü o ancak kuvvetleriyle 'dir "tıpkı kendisidir". Kuvvetleri onun zatî tarifindendir. O olmayış "Attığın zaman sen atmadın fakat Alah attı." (Enfal, 8/17) buyurduğu

gibidir ki o zaman suret ve mânâ ikisi de Allah'ındır, hepsine sahip olmuş, tamamen aynı olmuştur. Artık kainatta başka yok, ancak o Esma-i Hüsna'sının menzillerinde kendiliğinden yüce, münezzeh ve sübhan olan Allah vardır. Çünkü orada, O'ndan başka kendisini tesbih ve tenzih edeceğin yoktur. Allah Teâlâ yakınlıkları hep bu huzurdan meşru kıldı. Şeriatın varlığına sebep de dava olduğundan şeriat davacıya ve davacı olmayana şamil oldu. Kıyamet günü niyetine göre haşrolunur, millet ve mezhebiyle seçilir.

Görülüyor ki Şeyh, beytinde zat ile yakınlık görüşüne sahip olmuş ve fiil yakınlığını anlatmış, sonunu da kulun faniliğiyle vahdete bağlamıştır. Alûsî'nin dediği gibi bazı noktaları hal ehli olmayana ağırdır. Dünya semasına inişden mekan itibarıyla yakınlık değil emir itibarıyla yakınlık anlamak gerekir. Hadiste iniş varsa da "Arş'tan" kaydı yoktur. Sonundan da vahdet (birlik) çıkarmalı, ittihat (birleşme) çıkarmamalıdır. Çünkü âyet öyle bir vesveseye ve zanna gidilmemesi, yaratıcı ve yaratıkların hakkının gözetilmesi için ilk önce "Andolsun ki biz insanı yarattık." yeminiyle insanın yaratılmış olduğunu tekid yoluyla açıkça beyan buyurmuştur. Vahdet-i vücud meselesinde de açık ve şüphesiz bir kaide olmak üzere Keşşaf haşiyesinde İbnü Münir'in de açıkladığı şekilde şunu söyleyelim ki bizim itikadımızca yani "Allah'ın zatından, sıfatlarından ve fiillerinden başka mevcut yoktur". Şu kadar ki, Allah Teâlâ fiillerinin bazısını bazısına yer yapmış, o yere fail, orada meydana gelen şeylere de onun fiili denilmiştir. Böylece bütün âlem Allah'ın fiili yani yaratığı olduğu gibi insanlar ve insanlara zorla ve isteklerine bağlı olarak nisbet olunan fiiller de "Sizi de yaptıklarınızı da Allah yaratmıştır." (Saffât, 37/96) âyeti uyarınca Allah'ın yaratmasıdır. İşte bir mümin için zaruri olan tevhid budur, sıfat zatının aynı değildir. Aynı veya başkası değildir. Fiil de failin aynı olamaz. Yaratıcı ile yaratık aynen bir olamaz. Allah'ın olmayan hiç birşey yoktur. Hepsi Allah'ındır. Fakat Allah'ın olmak, Allah olmak değildir. Şunun da unutulmaması gerekir ki yakınlık makamı ne kadar yakın olursa olsun bir gereklilik farkıdır. Bağlantı kurmak ve birleşmek yakınlık değildir. Onun için yakınlık makamında, mesela bir elçinin fiili ve kuvveti onu gönderene nisbet edildiği zaman elçi, kendisini gönderenin aynı olması icap etmez. Belki elçinin aynı sabit olduğu halde kendisi de fiili de gönderenin olur. Aynısı olmada değil, hükümde birlik bulunur. Gerek farzların yakınlığı ve gerek nafilelerin yakınlığı ile yakınlık kurmuş olan kulun da aynı sabit olmakla beraber velilik makamına

nail olarak bütün kuvvetinden ilâhî kudret tecelli eder. Fakat ondan onun Allah olması lazım gelmez, sonra mekan yakınlığı mutlaka arada bir mesafe bulunmasını gerektirir. Aradaki mesafenin büyüklüğüne küçüklüğüne göre düşünülür bir nisbettir. Bu itibarla o, hakikatte bir uzaklıktır. Allah Teâlâ mekandan münezzeh olduğu için onda mekan yakınlığı düşünülemez. Çünkü onda mekan yakınlığı var saymak mekanın bir kısmını O'nun kuşatmasının dışında ve mekanı O'ndan büyük ve geniş farzetmektir. Halbuki o çok yüce ve çok büyük olan Allah, her şeyi kuşatmış, her mekandan yüksek "Arş üzerine hükümrandır." (Tâhâ, 20/5). Bundan dolayı burada mekan yakınlığı olduğu zannedilmemesi için zat yakınlığı ile değil, sıfat yakınlığı ile tefsir edilmiştir. Çünkü sadece ruhu ile değil, bedeni ile de düşünülen insanın zatı yer tutan bir cisim olduğundan dolayı ona zati yakınlık ile daha yakın oluş düşüncesi mekani bir yakınlığı akla getirebilir. Ancak bunun gereği mekani olmayan Allah'ın zatından zati yakınlığı uzak tutmak değil, mekan itibarıyla yakınlığı ortadan kaldırmak suretiyle bir mecaz yapılmasıdır. Fakat bu şekilde de mecaz mânâsı zaruri olunca tefsirciler onun için en uygun olan mânâyı tercih etmişlerdir. "Rahman ve Rahim"de olduğu gibi sıfat ve Allah'ın isimlerinde aranan gayeleri olduğuna göre akreb (en yakın) vasfı, zat yakınlığı tefsir edilse bile müjde veya uyarı makamında zat yakınlığından gayesi ve gerektirdiği eserleri kastedilmiş olur. Onun için "O her nerede olsanız sizinle beraberdir." (Hadid, 57/4) âyetinin ifadesince her yerde "hazır ve nazır" diye anlaşılagelen ilâhî beraberlik ilim ile tefsir olunduğu gibi buradaki yakınlık da naklettiğimiz şekilde ilim veya kudret yakınlığı ile tefsir olunmuştur. Bakılırsa bunun birleştirilmesinde bir çelişki olmamalı hem ilmi hem kudreti ile yakınlık kastedilmiş olabilmeli idi. Acaba niçin terdid (iki ihtimalden biri) ile söyleniyor. Buna dair bir açıklama görmedim. Fakat şu iki sebep gösterilebilir: Birincisi zat yakınlığından mecaz olma itibarıyla iki mecazın iki lazımının bir arada bulunmasının caiz görülmemesi ve ikisini toplayan bir mânâda kastedilmiş olmamasıdır. Fakat temsilî istiare veya kinaye durumunda biz bunu mümkün zannediyoruz. İkincisi sözün gelişinde ve yukarısında "yarattık", "biliyoruz", "telâkki" ve zaptederler, "geldi", "üfürüldü" gibi karinelerin bazısının yalnız ilmi, bazısının da kudreti gerektirip ifade etmesidir ki ihtilafın sebebi de budur. Biz bunların birleştirilmesine taraftarız. Gerçi ilim çok geniştir. Fakat kudreti gerektirecek birşey değildir. Kudret ise ilmi gerektirir. Kudret ile yakınlık kastedildiği takdirde ilim yakınlığı da ifade edilmiş olacaktır. Halbuki ilim ile yakınlık kastedildiği durumda bunun bir müjde veya tehdit ifade etmesi

kudreti düşünmeye bağlı olacaktır.

"Nefsinin ona ne vesveseler verdiğini biliriz." ifadesi ile en yakından ilim ifade edildikten sonra bir de "Biz ona habli veridden daha yakınız." buyurulmasının da bu nükte ile ilgisi olması gerekir, onun için biz, bundan yalnız ilmî yakınlık değil lütuf ve yardıma, kahır ve gazaba da darbı mesel olabilen bir yakınlık anlıyoruz ki bu en azından kudret yakınlığıdır. Nitekim Ragıb Müfredat'ında derki. "Yakınlık ve uzaklık birbirinin karşıtıdır". Yakınlık zamanda, mekanda, nisbette hazda, kıymet ve şerefte, gözetmede, kudrette kullanılır. Mekanda: "Şu ağaca yaklaşmayın." (Bakara, 2/35), "Yetim malına yaklaşmayın." (Enam, 6/152), "Zinaya yaklaşmayın." (İsra, 17/32), "Mescidi harama yaklaşmasınlar." (Tevbe, 9/28) gibi. Zamanda: "İnsanlara hesapları yaklaştı." (Enbiya, 21/1), "Uzak mı yoksa yakın mı olduğunu bilmem." (Enbiya, 21/109) gibi. Nisbette: "Miras taksim olurken akrabalar hazır bulunursa." (Nisa, 4/8), "Ana baba ve akrabalar." (Nisa, 4/7), "İsterse yakınlar olsun." (Maide, 5/106), "Yakın komşu." (Nisa, 4/36), "Yakınlığı olan bir yetim." (Beled, 90/15) gibi. Huzvede yani haz ve şerefte: "Allah'a yakın melekler." (Nisa, 4/172), "Yakın olanlardan." (Ali İmran, 3/45), "Allah'a yaklaştırılmış olanlar ondan içerler." (Mutaffifin, 83/28), "Eğer Allah'a yaklaştırılmış olanlardan ise." (Vakıa, 56/88), "Şüphesiz ki siz yakın olanlardansınız." (A'raf, 7/114), "Ve onu sırdaş olarak yaklaştırdık." (Meryem, 19/52) gibi. Ve huzveye yani hazza, yakınlık denilir. "Allah yakınlıklar." (Tevbe, 9/99), "Gerçekten bu onlar için bir yakınlıktır." (Tevbe, 9/99), "Sizi bize yaklaştırır." (Sebe, 34/37 gibi. Rivayette, gözetmekte. "Şüphesiz Allah'ın rahmeti yakındır." (Araf, 7/56), "Şüphesiz ki ben yakınım." (Bakara, 2/186) gibi Kudrette: "Biz ona habli veridden daha yakınız." gibi.

17- Zabıt tutan iki melek tesbit ederlerken, bu de en yakın ilim mânâsında; yalnız kudret mânâsında ise ile tenazü üzere amil olması yaraşır, yani her insanın söylediğini, alıp zaptetmekle görevli iki melek vardır. İfadesini zapteder dururlar. İşte onlar, sağdan ve soldan oturmuş zabıt tutarlarken, öyleki,

18- her ne söz atarsa, yani gerek

hayra ve gerek şerre dair, ağzından ne çıkarırsa herhalde yanında bir murakabeci, ne yaptığını ne söylediğini gözeten bir murakıp hazırdır. Hiçbir dediğini kaçırmadan kaydederlerken Allah ona her yakından daha yakındır. Bu sırada insanın nefsinde onların da bilemeyecekleri gizlilikleri bilir. Dilediği tesiri yapabilir. Şu halde o meleklerin zaptedip kayda geçmesi onun ihtiyacından değil kulların geleceği için hikmete bağlıdır. Keşşaf'ta der ki: Hz. Peygamber (s.a.v.)'den şöyle rivayet edilmiştir. "İki meleğin oturduğu yer, ön dişlerinin üzeri, dili onların kalemleri, tükürüğün de mürekkebleri, sen ise lüzumsuz şeyler peşinde akıp gidiyorsun, ne Allah'tan utanıyorsun ne onlardan." Bu âyetin zahirinden anlaşıldığına göre bu melekler, ağızdan çıkan her sözü yazarlar, bunun delaletinden, fiilleri de yazdıkları anlaşılıyor. Öncesine göre getirilişinden de nefisteki vesveseler gibi bazı şeylerin Allah'a malum olmasıyla beraber, onlardan gizli kaldığı anlaşılmıştı. İmam Malik herşey yazılır. Hatta hastalıktaki iniltisi bile demiştir. Fakat bundan anlaşılan dışarıya çıkan herşey demektir. Akaid kitaplarından cCvhere ve şerhi Lakkânî'de Alûsî'nin nakline göre şöyle denilmiştir. İtikad etmek vacip olan şeylerden biri de şudur: Allah Teâlânın öyle melekleri vardır ki kulların fiillerini gerek hayır gerek şer, gerek onların dışında olsun, gerek söz olsun, gerek amel, gerek itikat, gerek niyet olsun, gerek azim, gerek karar verme, hepsini yazarlar. Allah Teâlâ onları onun için seçmiştir. Gerek kasten ve bile bile işlesinler gerek dalgınlıkla ve unutarak yapsınlar, gerek sağlıklarında meydana gelsin, gerek hastalıklarında, işlerinden hiçbir şeyi ihmal etmezler. Nakil ve rivayet alimleri böyle rivayet etmişlerdir. Demek ki niyet, azim, karar mertebelerine gelmeyen vesveseler yazılmaz. Bu bakımdan "Nefsinin ona verdiği vesveseler", niyet ve kast mertebesine içten konuşmalar, kararı olmayan soyut hatıralar olmuş olur. İçten kendi kendine konuşmanın hiç yazılmadığını bildiren eserler de vardır. Nitekim, Beyhaki Şuab'da Huzeyfe b. Yemam (r.a)'da şöyle rivayet etmiştir: Sözün yedi kilidi vardır. Onlardan çıktığı zaman yazılır. Çıkmazsa yazılmaz, Kalp, küçük dil, dil, iki çene, iki dudak. Bu "Her ne söylerse" ifadesinin zahirine uygundur. İmam Malik'in sözü de bunu andırır. Bazıları mübahların yazılmadığını, ancak sevab veya, azabı bulunanların yani sorumluluğu olanların yazıldığını söylemişlerdir. Biz ortaya çıkan her fiil ve

sözün yazıldığı, gizli kalanlardan yazılmayanlar bulunduğu, bununla birlikte hafızaya geçenlerin yazılmış demek olduğu görüşündeyiz. Sonra burada âyetin ifade üslubuna dikkat edilirse bu tesbit ve kontrol altında insan gıyabında biyografisi yazılan bir şahıs durumunda değil, ya sorgulayan birinin huzurunda ifadesi kaydedilen ve gönlünden heyecanlar ve vesveseler geçen bir suçlu, yahut ölmek üzere bulunup başı beklenen bir hasta gibi tasvir edilmiş ve öyle bir anda gerek korku, ve gerek ümit açısından Allah Teâlâ'nın ilmi ve yakınlığı anlatılmıştır.

19- Bu nükte iledir ki buradan ölüm ve ahirete geçilerek buyuruluyor ki, Ve ölüm sarhoşluğu hak ile geldiğinde de Allah habli veridden daha yakındır. "Biz ona sizden daha yakınız. Fakat siz görmezsiniz." (Vakıa, 50/85) ölümün sarhoşluğu, sarhoşlukları, aklı gideren şiddetidir. Ölümün hak ile gelmesi Allah'ın emriyle "Her nefis ölümü tadacaktır." (Ali İmran, 3/185) gerçeğini getirmesidir.

20- O işte, ey insan! Senin kendisinden kaçtığın şeydir. Ve sura üfürülmüştür. İkinci üfürüş İşte bu cezanın verileceği gündür.

21-Yani yapılan tehdidin yerine getirileceği ceza verileceği gündür. Ve her bir nefis beraberinde bir sevkedici, bir şahit ile gelmiştir. İki çeşit melek, birisi o nefsi mahşere sevketmekle görevli, birisi de ameline şahittir. Herkesin ameline göre şahitlik ve sevkin şekli farklı olmakla beraber, hepsi böyle iki görevli ile beraber sevkedilir. Şahidin kontrol eden hafaza meleklerinden olması akla gelir. Bazılar günahları yazan sevkedici, iyilikleri yazan şahit, demişlerdir. Daha başka da söylenmiştir. Ayrıntılarını Allah bilir.

22-26- Andolsun ki sen bundan gaflette idin. Bu cümle ya istinafiye (başlangıç cümlesi) veya mukadder kavil (söylemek) fiilinin mef'ulüdür. Hepsine bu hitabın yapılması, herkeste ahiretten az çok bir gaflet bulunması "Haber görmek gibi değildir." ifadesindeki hikmete dayanmaktadır. Kendisine yakın olan demiştir. Yani yanındaki sevkedip götüren, Hak Teâla'nın huzuruna hazırlayıp böyle demiştir. Bu benim yanımdaki hazır, Hak Teâlâ tarafından da o sevkedene ve şahitlik yapana veya cehennem zebanilerinden ikisine yahut tekid şeklinde emir suretiyle birine şöyle hitap buyurulur. "Atın cehenneme her inkarcıyı ve inatçıyı"

27- "Yakını ona der ki": Bu yakının, dünyada o kafire musallat olup, ahirette beraber sevkedilen şeytan olduğu şu sözünden bellidir.

"Ey Rabbimiz onu ben azdırmadım." Demek oluyor ki, Ya

Rab! Beni bu azıttı diye özür beyan edip şikayet etmek istemiş, o da bu yolda cevap vermiştir. "Fakat kendisi uzak bir sapıklık içinde idi." Yani kendisi haktan uzağa sapmış bulunuyordu da ben ona öyle yanaştım. "Benim size karşı bir hakimiyetim yoktu." "Ancak sizi davet etmiştim." (İbrahim, 14/22) der.

28- Allah Tealâ buyurur ki, benim huzurumda çekişmeyin. Vaktiyle ben size tehdit göndermiş iken, önceden dünyada çalışma çağında kitaplarla ve peygamberlerle uyarmış, azgınlık edenlere böyle şiddetli azap edileceğini haber vererek tenbihler, tehditler yapmış iken dinlemediğiniz halde şimdi hesap ve ceza yerinde boşuna çekişmeyin.

29-Özellikle şunu anlamış iken Benim huzurumda söz değiştirilmez. Vaad değiştirilmediği gibi tehdit de değiştirilmez. Bazı günahkârları af meselesi ise değiştirme değil, tehditleri tahsis eden af delillerinin tatbikidir. "Ben kullarıma zulmedici değilim." ifadesi de, genel bir şekilde hakkı gerçekleştirme hususunda varid olmuştur ki bu şartlar altında tehdidin tatbik edilmesinin kendi hak ettikleri şeylerin neticesi olduğunu anlatmaktadır. Şimdi bu tehdit ve vaadi tamamlamak için buyuruluyor ki;

Meâl-i Şerifi

30- Biz O gün cehenneme: "Doldun mu?" diyeceğiz. O da: "Daha fazla var mı?" diyecektir.

31- Cennet de kötülükten sakınanlara yaklaştırılır. Zaten uzak değildir.

32, 33- Onlara denir ki: "İşte size vaad edilen bu cennet, Allah'a yönelen, O'nun emirlerine riayet eden, görmediği halde Rahman olan Allah'tan korkan ve O'na yönelen bir kalple gelenlere mahsustur.

34- "Şimdi selam ve selametle oraya girin. İşte sonsuzluk günü budur."

35- Orada onlara ne isterlerse vardır. Katımızda daha fazlası da vardır.

30- "Biz o gün cehenneme doldun mu diyeceğiz." Bu mukadder veya ile mensubdur. Yahut sonunda o gün ne dehşettir! gibi bir takdir vardır, deniliyor. 'deki zulmün nefyini ifade eden fiil mânâsı, hepsinden yakındır. Bu soru ve cevap "Andolsun ki cehennemi dolduracağım." (Sad, 38/85) vaadinin yerine getirilmesi ve cehennemin dehşetini ve hızını tasirdir. İstifham takriridir. Yani cehennem o genişliğiyle beraber. "Andolsun ki cehennemi cinlerden ve insanlardan tamamen dolduracağım." (Hûd, 11/19) ifadesi gereğince grup grup atılan cin ve insandan doldurulacak, fakat hızı kesilmeyecek, günahkârlara öfke ve şiddetinden daha fazlasına hırs gösterecektir. Çokları bu soru ve cevabı bu şekilde bir tasvire yorumlamışlardır. Bazıları da hakikat demişlerdir ki, Alûsî zahir olan da budur. Hakikat mümkün iken ahiret işleri dünyaya kıyas edilmemeli der. Buharî ve Müslim ve daha diğerleri Enes (r.a.)'de şu meâlde bir hadis rivayet ederler: Resulullah (s.a.v) şöyle buyurdu: "Cehennem daima içine atılır durur ve atıldıkça daha fazla yok mu der. Ta Aziz olan Rabbi ona ayağını koyuncaya kadar. O zaman bazısı bazısına büzülür de yetişir, yetişir, izzetin ve keremin hakkı için derler. Cennette de daima bir fazlalık bulunur. Ta Allah Teâlâ onun için bir halk meydana getirip de onları cennetin fazlalıklarında yerleştirinceye kadar." Yine Buhari ve Müslim ve daha diğerleri Ebu Hüreyre (r.a)'de rivayet ederler. Demiştir ki: Resulullah (s.a.v) buyurdu.

"Yani cennet ve ateş münakaşa ettiler. Ateş ben büyüklük taslayanlar ve zorbalarla tercih edildim." dedi. Cennet de: "Niye bana insanların ancak zayıfları ve sakatları giriyor?" dedi. Allah Teâlâ da cennete şöyle buyurdu. "Sen benim rahmetimsin, ben seninle kullarımdan dilediğime rahmet ederim. Ateşe de şöyle buyurdu; sen sırf benim azabımsın. Ben seninle kullarımdan dilediğime azap ederim. Her birinize de dolusu var. Ama ateş dolmaz ta o ayağını koyuncaya kadar ki o vakit yetişir yetişir der. O vakit dolar, bazısı bazısına büzülür. Ve Allah yarattıklarına hiç zulmetmez. Cennete gelince onun için de Allah Teâlâ yeni bir halk meydana getirir. Ayak cehenneme en son atılacak kullar, yahut ayağını koymak çiğnemek gibi gazap eseri olan bir sıkıştırma ile şiddetini kırmaktan kinayedir.

31- "Fazla" kelimesi mimli masdar veya gibi ismi mef'ul olabilir. Uzak olmayarak veya uzak olmayan bir yakınlık ile, 'den sonra bu kayıt yalnız tekide yorumlanmış ise de yukarıda geçtiği üzere "Bu uzak bir dönüş" (Kaf, 50/3) diyenlerin sözlerini açıkça red içindir. Yani kâfirlerin zannettikleri gibi Allah'ın kudretinden uzak olmayarak takva sahiplerine yaklaştırılmış bulunacaktır. İşte bu size vaad edilen şeydir. Zahiri, bu şimdi söyleniyor. İşte bu ki size vaad ediliyor. Fakat tefsircilerin çoğu takdiri ile ahirette söyleneceği, hikaye diyorlar ki, işte bu o ki size vaad ediliyordu diye mânâsında olmuş oluyor. Bunun karinesi aşağıdaki "Allah'a yönelmiş bir kalp ile geldi." ifadesidir. Her tevbekar için. "Müttakiler"den bedel, aradaki söz muteriza (ara cümlesi) olmuş oluyor. "Her tövbekâr için olan bir vaad" mânâsıyla "size vaad edilir", ifadesine bağlanması da uygun olur. Evvab Sâd Sûresi'nde geçtiği üzere Allah'a dönüşü çok olan ve çok tevbekâr olan mânâlarına gelir. "Vazifesine rivayet eden", vazifesini bilip korunan "Allah'ın sınırlarını korumuş." (Tevbe, 9/112) olan ki bu da şöyle bir bedel ile açıklanıyor. Görmediği halde Rahmân olan Allah'dan korkmuş. Henüz huzuruna gelmeden, ahiret olmadan perdeler açılmadan Rahmân'a iman edip rahmetinin zevki, azabının dehşeti ile saygısını duymuş. Ve Allah'a yönelmiş bir kalp ile yani herşeyden geçip yalnız o Rahmân'ın rahmetine sığınan bir kalp ile huzuruna gelmiş bulunan kimseler vaad edilmiş olup yaklaştırılmıştır.

32-33-(*} "Fazla" kelimesi mimli masdar veya gibi ismi mef'ul olabilir. Uzak olmayarak veya uzak olmayan bir yakınlık ile, 'den sonra bu kayıt yalnız tekide yorumlanmış ise de yukarıda geçtiği üzere "Bu uzak bir dönüş" (Kaf, 50/3) diyenlerin sözlerini açıkça red içindir. Yani kâfirlerin zannettikleri gibi Allah'ın kudretinden uzak olmayarak takva sahiplerine yaklaştırılmış bulunacaktır. İşte bu size vaad edilen şeydir. Zahiri, bu şimdi söyleniyor. İşte bu ki size vaad ediliyor. Fakat tefsircilerin çoğu takdiri ile ahirette söyleneceği, hikaye diyorlar ki, işte bu o ki size vaad ediliyordu diye mânâsında olmuş oluyor. Bunun karinesi aşağıdaki "Allah'a yönelmiş bir kalp ile geldi." ifadesidir. Her tevbekar için. "Müttakiler"den bedel, aradaki söz muteriza (ara cümlesi) olmuş oluyor. "Her tövbekâr için olan bir vaad" mânâsıyla "size vaad edilir", ifadesine bağlanması da uygun olur. Evvab Sâd Sûresi'nde geçtiği üzere Allah'a dönüşü çok olan ve çok tevbekâr olan mânâlarına gelir. "Vazifesine rivayet eden", vazifesini bilip korunan "Allah'ın sınırlarını korumuş." (Tevbe, 9/112) olan ki bu da şöyle bir bedel ile açıklanıyor. Görmediği halde Rahmân olan Allah'dan korkmuş. Henüz huzuruna gelmeden, ahiret olmadan perdeler açılmadan Rahmân'a iman edip rahmetinin zevki, azabının dehşeti ile saygısını duymuş. Ve Allah'a yönelmiş bir kalp ile yani herşeyden geçip yalnız o Rahmân'ın rahmetine sığınan bir kalp ile huzuruna gelmiş bulunan kimseler vaad edilmiş olup yaklaştırılmıştır.

34-Haydin selam ve selamet ile girin ona, denecek.

İşte o, giriş günü ebedilik günüdür. Yani ebedi kalmanın takdir edildiği gündür ki Kur'ân'da "Orada ebedi olarak kalcaklar." diye zikredilip duran ebedilik, o günden itibaren başlayacaktır. Artık onun sonu yoktur.

35- Onlara orada ne dilerlerse vardır. İstenecek olan çeşitli şeylerden her ne isterlerse vardır. Nezdimizde fazlası da vardır. Onların hatırlarına gelmeyen dilekleri içine girmeyen öyle şeyler ki ne gözler görmüştür, ne kulaklar işitmiştir, ne de bir insanın gönlüne doğmuştur. Burada iki mânâ vardır. Birisi Allah Teâlâ cennettekilere istediklerinden fazla, hatırlarına gelmez nimetler verecek, henüz yaratılmamış şeyler de yaratacak demektir. Birisi de cennetlikler Allah'ın ziyafetine gidecekler, huzurunda fazlasıyla ikram görecekler demek olur. Bu tebliğden sonra bir de şu hatırlatma ile buyuruluyor ki;

Meâl-i Şerifi

36- Ey Muhammed! Biz onlardan önce kendilerinden daha kuvvetli olan ve beldeleri delik deşik eden nice nesilleri helak ettik, hiç kurtuluş var mı?

37- Şüphesiz ki bunda kalbi olan ve hazır bulunup kulak veren kimse için elbette bir öğüt vardır.

38- Andolsun ki biz gökleri, yeri ve ikisi arasındakileri altı günde yarattık, Bize hiçbir yorgunluk da dokunmadı.

36- Yani kuvvetli olduklarından yeri delik deşik etmişler,

ölümden kurtulmaya çare aramışlardı. Allah'dan veya ölümden kaçacak bir yer var mı?

37- Şüphesiz bunda, yani bu sûrede söylenen sözde elbette bir ibret dersi, bir öğüt ve hatırlatma vardır.

Kalbi olan, yani vicdanı olan kimse için yahut şahit olarak kulak veren, yani kendinden gafil olmayarak şuuruna sahip, zihni hazır, görür bir halde duya duya dinleyen kimseler için.

38- "Altı günde." (Araf, 7/54 ve Fussilet, 41/10-12'inci âyetlerin tefsirine bkz.)

Ve bize bir yorgunluk dokunmadı, bir usanç gelmedi, yani yahudilerin dediği gibi Allah yedinci gün dinlenmeye ihtiyaç duymuş değildir. Hala yaratıyor, hala yaratıyor, yeniden de yaratır. Topraktan da yaratır.

Meâl-i Şerifi

39- Ey Muhammed! Onların söylediklerine karşı sabret. Güneşin doğuşundan önce (sabah namazını) ve batışından önce de (öğle ve ikindi namazalarını kılarak) Rabbini Hamd ile tesbih et.

40- Geceleyin (akşam ve yatsı namazlarını kılarak), namazlardan sonra da (vitir ve nafile kılarak) O'nu tesbih et.

41- Bir münadinin yakın bir yerden sesleneceği güne kulak ver.

42- O gün insanlar, o çağrıyı gerçek olarak duyarlar. İşte bugün, kabirlerden çıkış günüdür.

43- Gerçekten biz hem yaşatırız, hem öldürürüz. Sonunda dönüş yalnız bizedir.

44- O gün yer yarılır, insanlar kabirlerinden çabucak çıkarlar. İşte bu, sadece bize göre kolay bir toplanmadır.

45- Biz onların söylediklerini daha iyi biliriz. Sen onlara karşı zor kullanacak değilsin. O halde sen, benim tehdidimden korkanlara bu Kur'ân ile öğüt ver.

39-40- Ve secdelerin arkalarında, yani namazlardan sonra; tesbih her namazın arkasında yapılır. Nafile namaz mânâsına tesbih ise sabah ve ikindi namazlarından sonra mekruhtur. "Secdelerin arkasından" ifadesinin akşam namazının son sünnetine işaret olduğunu söyleyenler de çoktur.

41-43- O çağırıcının sesleneceği gün, O çağırıcı İsrafil ve Cebrail (a.s.)'dir. Ey çürümüş kemikler, kopmuş mafsallar, didiklenmiş etler, dağılmış saçlar, Allah Teâlâ size ayırt edici dava için toplanmanızı emrediyor diye bağıracak. Yakın bir yerden, yani ses herkese eşit, olarak işitilecek şekildeki yeniden yaratmadaki bu seslenmeyi ilk yaratılıştaki "ol" emrine benzetmişlerdir. Taberî'nin naklettiği üzere bazı rivayetler de bu yakın yerin, Beyti Makdis sonrası olduğu rivayet edilmiştir ki, bu Rum Sûresi'ndeki, "Yerin yakın bir yerinde." (Rûm, 30/3) ifadesi gibi olmuş oluyor. İslâm'ın geleceği ile ilgili olan bu rivayetin bizce özel bir önemi vardır. Hakk'a çağıran o sesi işitecekleri gün işte o çıkış günüdür. kabirlerden çıkış günü. Beydâvî der ki; çıkış günü kıyamet gününün isimlerindendir. Bayrama da denilir.

44- Yerin onlardan çatlayıp ayrılacağı gün, bu öncekilerden bedel veya dönüş kelimesine bağlı, yahut süratli kelimesine bağlıdır. Gün, gün diye günlerin çokluğu, korkutmak için olmakla beraber, olayların çokluğuna da işaret olmalıdır. Yerin yarılıp ayrılmasının nükteli bir kaç mânâya ihtimali vardır. Süratle kelimesi ya 'den haldir, üzerinde toplanmış hızla giderlerken altlarından yerin çatlayıp, kendilerinden ayrılması,

ve düşmeleri demek olur. Yahut 'nin müteallakı (bağlandığı kelime) olarak süratlice çıkarlar, veya süratlice koşarlar, demektir ki, bu şekilde, yerin üzerlerinden çatlayıp içinden dışarı fırlamaları demek olur. Birisinde yer üzerinden sıkışma ile birisinde de altından sıkışma ile çatlamış oluyor. İkisinde de "O gün yer başka yere çevrilir." (İbrahim, 14/48) ifadesi gerçekleşmiş bulunuyor. Bu toplanış, müthiş bir toplanıştır. Öyle ki ancak bize kolaydır, başkalarının yapabileceği bir şey değildir.

45- Onun için şimdi sen benim tehdidimden korkacak kimselere bu Kur'ân ile vaaz ve nasihat et de o gün için korunsunlar. Allah'a yönelmiş bir kalp ile gelmeye, selam ile ebedîlik yurduna girmeye çalışsınlar.


51-ZARİYAT:

"Tozdurup savuranlara andolsun." ZERV, tozutup götürmek, savurmak, kırıp ufalamak demektir.

ZÂRİYÂT: Kırıp ufalayan veya savuran, ya da toz duman edip götüren kuvvetler demektir. Mesela toprağı ve başka şeyleri tozdurup savuran rüzgarlar, volkanları püskürten, yaratıkları kırıp dağıtan ve yayıp açan melekler ve barut, dinamit gibi sonradan bulunmuş ve bulunacak şiddetli patlayıcı, tahrip edici ve yakıcı bütün sebepler bu kavrama dahildir. Beydâvî, "Bütün yaratıkları savuran sebepler" demekle bu genelliği göstermiştir. Müfessirlerin çoğunluğunun "rıyah" yani rüzgarlar ile yetinmesi Hz. Ali'den gelen rivayete göredir ki bu tefsir "kavram" itibarıyla değil bir "örnek ile tefsir" olsa gerektir. Yoksa kavram itibarıyla nesiller dünyaya getiren doğurgan

kadınlar diye de mânâ verilmiştir.

2- Sonra bir ağırlık yüklenenlere, yağmur yüklenen bulutlar, bulutları taşıyan rüzgarlar veya gebe kadınlar veya bütün bunların sebepleri ki bunlar öncekilerin aynısı da, başkası da olabilir. Önce tozdurur, sonra da yüklenir, taşır, veya tozdurup savuran başka, taşıyıp götüren başka olur, bir ordunun ağırlıkları ve ganimetleri gibi.

3- Sonra da kolaylıkla akanlara, gemiler ve benzeri trenler, otomobiller gibi.

4- Sonra da bir emir taksim edenlere yemin olsun, yani bütün bunları idare etmek, tozdurulan taşınan, götürülen şeyleri varacakları yerlere yetiştirmek için yüce Allah'ın emrini ayırıp dağıtan meleklere, Cebrail, Mikail, İsrafil, Azrail gibi emir meleklerine yemin olsun, bunlara yemin, cezanın meydana gelmesinde özellikle hizmetlerini hatırlatmadır. Yani sayılan bu kuvvetlerin önemlerine işaret ile kesin bir şekilde uyarıda bulunur ki;

5- Size vaad olunan, muhakkak doğrudur. Kâf Sûresi'nde geçtiği üzere size yapılmakta bulunan vaadler ve tehdidler, o yeni yaradılış, dirilme ve çıkma, girme ve ebedilik hep doğrudur.

6- Ve din mutlaka olacaktır, din yani ceza ve sorumluluk vardır. Amellerinin cezası, iyiliğe çalışanlara iyilikle mükafat, kötülüğe çalışanlara kötülükle ceza mutlaka olacak, herkes ettiğini bulacaktır.

7- "Zatü'l-hubük" semaya yemin ederim. "Zatilhubük" niteliği, eşsiz bir ifadedir. Bunun mânâsının ne olduğu hakkında çok şeyler söylenmiştir.

HUBÜK: "Habike'nin de, "Hibâk"in de çoğulu olabilir. "Târika" "Turuk" "Misal" "Müsül" gibi.

HABÎKE: Dikkat ve özenle sağlam sanatlı dokunmuş yol yol, menevişli güzel kumaşa denir.

HİBAK" de, rüzgar hoş estiği zaman denizde veya kumda meydana gelen yol yol kıvrıntılara denir. Saçların çok kıvırcıklığından meydana gelen dalgalanmalara, yani ondülasyona hubük denir. Kelimenin kökü olan "Habk" sıkı bağlayıp sağlam yapmak, ve kumaşı sıkı, sağlam ve üzerinde sanat eseri ortaya çıkacak şekilde güzel bir zemin üzere dokumak anlamına gelir ki aslı, "sefâkat" yani kumaşı sağlam ve güzel dokumak diye özetlenmiştir. Birçok kimse, hâreli yollu yollu mânâsı ile "yollara sahip" diye tefsir etmiştir. Bundan da bazı kimseler yıldızların yörüngeleri mânâsına kendilerine özel yollar, bazıları da, ilim ve bilgiye götüren ve yaratanın birliğine, kudretine, ilmine ve hikmetine delalet

eden aklî yolları anlamışlar, bazıları da saman yolları, adına kehkeşan da denilen samanyollarını söylemişlerdir. Fakat İbnü Abbas, Katade, İkrime, Mücahid, ve Rebî'den rivayet olunduğuna göre de "güzel, düzgün yaratılışlı", Mücahid'den diğer bir rivayette de "yapısı sağlam" diye tefsir olunmuştur. Mânâyı kısaca özetleyen bu ifadeden biz şunu anlıyoruz ki gökyüzü, yıldızları ve türlü yörünge ve yıldızların döndükleri yerlerle pek sıkı ve son derece sanatlı bir biçimde dokunmuş güzel nakışları olan düzgün ve sağlam, üzeri menevişli bir kumaşa benzetilmiş ve buna yemin ile, onun genel biçiminde tevhîde delalet eden ve yaratıcısının birlik ve kudretini gösteren güzel ve sağlam uyum ve ahenk hatırlatılarak sözleri değişik olanlara bir yasaklamada bulunulmuş, görüş ayrılıklarının tevhide döndürülmesi gerektiği anlatılmıştır. "Habk" kökü, hem yolları hem de sağlam ve güzel bir dokuma mânâsını taşıması itibarıyla bunda, dağınıklıkları birleştiren yüksek bir toplumun manzarasına da işaret vardır. Bunun yedinci sema olduğunu söyleyenler olmuş ise de "sema cinsi" olması daha uygundur. Şu halde mânânın özeti şudur:

8-O sağlam ve düzgün dokunmuş meneviş kumaşlı güzel ve yüksek semaya dikkatinizi çekerek söylerim ki: Siz gerçekten farklı farklı ifadelerde bulunuyorsunuz. Sözleriniz birbirini tutmuyor, bir hüküm altında toplanmıyorsunuz. "Gökleri ve yeri yaratan Allah" dersiniz, sonra da tutar başkalarına taparsınız. Çeşitli ilahlara taptığınız için, gittiğiniz yollar ve amaçlarınız bir hedefte birleşmiyor, hakta birleşmediğiniz için peygambere bazen sihirbaz, bazen kâhin, bazen şair bazen de deli gibi birbirini tutmaz sözler söylüyorsunuz! Bir taraftan dinin, yani cezanın olacağına inanmıyor, Hakk'a uymayan görüşleri benimsiyorsunuz, bir taraftan da ileride bize şefaat ederler diye putlara tapıyorsunuz.

9- Ondan çevrilen çevrilir. O çeşitli görüşlerden dönmesi takdir edilmiş olan döner, doğruya iman eder. İman etmeyenlere gelince "O kendi tahminlerini ileri atanlar kahrolsun..." yahut hak yolundan saptırılmış, sapıklık da tabiatı ve huyu olmuş bulunan çevirilenler, o doğru ve gerçekleşecek olan vaad ve tehdide, ahiret ve cezaya iman etmekten saptırılır, çeşitli görüşlere ve kanaatlere sürüklenirler.

10-11- O kahrolası harraslar, yani sırf kendi zan ve tahminlerine göre atan, fikir adına kendi heveslerini ileri süren yalancılar ki onlar bir cehalet içinde, yani herşeyi kuşatan bir sel gibi kendilerini her noktadan sarıp bürümüş olan batak, bir sarhoşluk

veya bir cehalet içinde şuursuzdurlar. Allah'ın emrinden gafiller, başlarına gelecek felaketin farkında değiller.

12- O din günü, yani gerçekleşeceği haber verilen o cezanın günü ne zaman? diye soruyorlar. İnanmadıkları için eğlenmek istiyorlar.

13- İşte cevabı: Onların ateş üzerinde kıvrandırılacakları gündür.

"FİTNE"nin asıl mânâsı: Altın ve gümüş gibi herhangi bir maden cevherinin iyisini kötüsünden ayırmak için ateşe atılmasıdır. Bundan meşakkate sokmak, sınamak yani imtihan etmek, azdırmak , çok beğenip tutulmak gibi fitnenin sonucu, lazımı olan mânâlarda da kullanılır.

14-16-Nitekim "Tadın fitnenizi!" Azaba yahut azab ve meşakkate sebep olan küfür ve fesat mânâsınadır. "Bu işte, sizin acele ile istediğiniz!" yani böyle denecek. Yani nasıl olduğunu ve miktarını tayin ve takdir edemiyeceğiniz Cennetler ve pınarlarda, Rablerinin kendilerine verdiğini alarak, yani hoşnutlukla kabul edip razı ve hoşnud olarak. Çünkü onlar ondan önce, yani dünyada iyi amel işleyen kimselerdedirler. Güzel ameller yapar ve güzel yaparlardı, onun için mükafata ve sevaba layık olmuşlardı, onu hoşnutluk içinde gülerek alırlar. Bu cümle "Rablarının vermesi'nin sebebini gösterirken, takvanın da yalnız menfi, eylemsiz bir mahiyette olmayıp aynı zamanda güzel işler yapmak mânâsında müsbet bir mânâ ifade ettiğini anlatır.

17- Onun için bu da şöyle açıklanıyor: Geceden pek az uyurlardı. "Birazı hariç geceleri kalk namazı kıl!" (Müzzemmil 73/2) âyetinin mânâsına göre amel ederler, Allah şevki, ahiret endişesi ile gözlerine uyku girmez, ibadet eder, vazife yaparlardı.

HUCU', az uyku, ve özellikle gece uykusu, demektir. Âyet metnindeki ziyade veya mevsul veya masdarlık bildiren bir harftir. Olumsuzluk bildiren bir harf olarak şöyle de mânâ verilmiştir: "Bazı gece biraz bile uyumazlar, hepsini ihya ederlerdi." Bir rivayette de "Az idiler, geceden uyumazlardı." diye iki cümle olarak mânâ verilmişse de ağır basan şık birincisidir.

18- Ve seher vakitleri onlar istiğfar ederlerdi. Yani geceleri öyle ibadet etmekle birlikte sanki günah ile vakit geçirmiş gibi seher vakitleri de yatmaz, kusurları için af dilerlerdi. Âyetteki zamiri ile ifadede kasır vardır. Yani dua ve istiğfarın en güzel zamanı olan seher vakitleri öyle icabet ve kabule şayan istiğfarı onlar, o iyi kimseler yaparlar.

19- Mallarında da dilenci ve mahrum için bir hak vardı.

SAİL, isteyen, dilenen, MAHRUM, iffetinden dolayı zengin zannedildiği

için sadakadan dahi mahrum bulunan muhtaç demektir. Resul-i Ekrem (s.a.v)'den rivayet edilmiştir ki: "Miskîn bir yemek iki yemek ve bir lokma iki lokma ve bir hurma iki hurma, kendisini savacak olan değil" buyurmuş. O halde miskin kimdir? demişler, "Miskin; öyle bir kimsedir ki, bulamaz ve bilinip kendisine sadaka da verilemez." buyurmuş. İbnü Abbas'tan bir rivayette: Kazanamayan bedbaht denilmiş, bazıları da rızık sebepleri kendisine yaklaşmış olduğu halde uzaklaşmış, mahrum kalmış olan düşkün diye tefsir etmişler ise de önceki daha kapsamlıdır. "Hak" deyimi zahiren bunun vacib olduğunu ifade eder. Onun için Kâdî Münzir İbnü Saîd, bunun farz olan zekat olduğu kanaatine varmıştır. Fakat bu sûrenin Mekkî, ve zekatın Medine'de farz kılınmış olması dolayısıyla çokları bunu nafile sadaka olarak anlamışlar, ve zekattan ayrı olarak kendilerinin taahhüt ettikleri "bol bir nasip" diye tefsir etmişlerdir. İslam toplumunun yükselmesinde çok büyük önemi olan bu noktanın özellikle dikkat çekici olduğunu hatırlatmaya gerek yoktur.

20-21- Yeryüzünde de âyetler vardır, kesin bilgi edinecekler için nefislerinizde de nice deliller vardır ki cezanın ve hesaba çekilmenin olacağını ve dinin hak olduğunu gösterirler. Yeryüzünde dolaşan ve yerküreyi inceleyenler iyi çalışanlarla çalışmayanların, korunanlarla korunmayanların, tasdik edenlerle inanmayanların akıbetlerindeki farkı gösterecek çok deliller bulurlar. Vicdanlarla başvurulması halinde de iman eden herkes, yaratılmasının merhalelerinden Allah'ın kudretini ve her günkü hayatında bile vazife ve sorumluluğunun varlığını anlar.

22- Semada da rızkınız, yağmur sıcaklık vesaire gibi rızık sebepleri ve size vaad edilen şeyler var yahut mukadder. Bunun zahiri yukarıki gibi vaad ve tehdidi içine alır. Fakat çoğunlukla sevap ile tefsir etmişler ve cennetin yedinci semanın üstünde, Arş'ın altında olduğunu nakletmişlerdir.

23- İşte o sema ve yer yüzünün Rabbine yemin olsun ki, O size edilen vaad mutlaka haktır tıbkı sizin konuşmanız, söylemeniz gibi, yani sizin konuşmanız nasıl kesin olan bir şey ise sorumluluğunuz, vaad olunan ceza ve mükafaatınız da öylece olacaktır.

Yeryüzü ve nefislerdeki bu deliller bazı örnekler ile açıklanıp peygamberliği beyan etmek için buyuruluyor ki:

Meâl-i Şerifi

24- Ey Muhammed! İbrahim'in şerefli misafirlerinin haberi sana geldi mi?

25- Hani onlar İbrahim'in huzuruna girmişlerdi de "Selam sana!" demişlerdi. İbrahim: "Size de selam" demiş, ve içinden: "Bunlar tanınmamış bir topluluk!" diye geçirmişti.

26- İbrahim, sonra ailesine giderek semiz bir buzağı (eti) getirdi.

27- Onu önlerine sürerek: "Yemez misiniz?" dedi.

28- Yemediklerini görünce onlardan içine bir korku düştü. Onlar İbrahim'e: "Korkma!" dediler ve onu çok bilgili bir oğul ile müjdelediler.

29- Bunun üzerine karısı (Sâre) bir çığlık atarak geldi ve elini yüzüne vurarak: "Ben kısır bir kocakarıyım, nasıl çocuğum olur?" dedi.

30- Misafir melekler: "Evet bu böyledir. Rabbin böyle buyurdu. Gerçekten O hüküm ve hikmet sahibidir. Herşeyi hakkıyla bilir." dediler.

31- İbrahim, kendisine misafir olarak gelen meleklere: "Acaba sizin asıl önemli işiniz nedir ey elçiler?" dedi.

32- Onlar: "Gerçekten biz günahkâr bir kavim (olan Lût kavmine) gönderildik.

33- Onların üzerine çamurdan pişirilmiş sert taşlar yağdıracağız.

34- O taşlardan herbirinin haddi aşanlardan kime isabet edeceği Rabbin katında işaretlenmiştir." dediler.

35- Nihayet biz müminlerden orada bulunan kimseleri çıkardık.

36- Fakat biz orada müslümanlardan bir ev halkından başka kimseyi de bulamadık.

37- Biz orada acı bir azabdan korkan kimseler için bir ibret nişanesi bıraktık.

38- Musa'nın kıssasında da ibret vardır. Hani biz onu apaçık bir delille Firavun'a göndermiştik.

39- Firavun ise ordusuyla birlikte yüz çevirmiş, onun hakkında: "Bu bir sihirbazdır, ya da bir delidir." demişti.

40- Nihayet biz onu ve ordularını yakalayıp hepsini denize attık. Firavun ise o sırada (inadından dolayı pişmanlık duyarak) kendi kendini kınıyordu.

41- Âd kavminin helâkinde de bir ibret vardır. Hani biz onların üzerine köklerini kesecek bir rüzgar göndermiştik.

42- O rüzgar üzerine uğradığı hiçbir şeyi bırakmıyor, mutlaka onu kül gibi dağıtıyordu.

43- Semud kavminin helâkinde de bir ibret vardır. Hani onlara: "Belirli bir süreye kadar dünyadan yararalanıp, geçinin!" denmişti.

44- Onlarsa Rablerinin emrine karşı büyüklük tasladılar. Bunun üzerine kendilerini, bakıp dururlarken yıldırım yakalayıp, çarptı.

45- Artık onlar, ne kendi kendilerine ayağa kalkabildiler, ne de yardım gördüler.

46- Daha önce de Nuh kavmini helâk etmiştik. Çünkü onlar yoldan çıkmış fâsık bir kavimdiler.

24- "Geldi mi sana?" Bu ifade, hikayenin büyüklüğü ve vahiy ile bildirdiği hakkında bir uyarıdır.

HADİS, insana gerek uyanıklık anında gerek uykuda vahiy veya işitme biçiminde gelen söze denir. Biz bu gibi yerlerde "kıssa" diyoruz.

DAYF, aslında misafire ikram ve ziyafetin kaynağı olan meyil mânâsına mastar olmakla tekil ve çoğul anlamında kullanılır. Eski Türkçe'de buna "konuk" derlerdi. Biz "misafir" diyoruz. Fakt biz bunu Arapça'da bilinen yolcu mânâsı ile değil, Araplar'ın "dayf" dediği mânâ ile Türkçe bir kelime gibi kullanıyoruz. Burada kelimenin mânâsı çoğuldur. Çünkü "ikram edilenler" sıfatı ile nitelenmişlerdir. Bunlar Enbiya Sûresi'nde "Lütuf ve ihsana mazhar olmuş kullardır." (Enbiya 21/26) buyurulduğu üzere Allah katında ikrama eren şerefli meleklerdir. Hz. İbrahim de bunlara eşi Sâre ile kendisi bizzat hizmet etmek ve ziyafet vermek suretiyle ikram eylemiştir. Bir rivayette "on iki melek" bir rivayette de "üç melek: Cebrail, Mikail, İsrafil" denilmiştir.

25- Selam cümlesinden hafifletilmiş bir cümledir. "Sana selam verir selamet dileriz." demek gibidir. Selam "aleyküm selam" demektir.

Merfu halinde sübut mânâsı olması itibarıyla daha kuvvetli bir selam ile cevap vermiştir. Münker, yani görülmedik, tanınmadık, acaib bir topluluk dedi. İslâm'ın alameti olan ve o zaman bilinmeyen selam verişleri, hal ve tavırları tuhafına gitmiş bu suretle kimliklerini gizleyerek geldiklerini de sezer gibi olmuştur.

26- Derhal bir yolunu bularak eşine sıvıştı, yani misafirlere sezdirmeksizin önce yemek tedariki için ailesine koştu, demek ki, misafire ikramın adabından birincisi budur. Gitti ne yaptı ise yaptı. Çok geçmeden semiz bir buzağı getirdi. Hûd Sûresi'nde kebap edilmiş, kızartılmış olduğu (Hud, 11/69) geçmişti. Burada da semizliği anlatılıyor. Demişler ki genel olarak malı sığır cinsi idi. Onun için en güzel ikram olmak üzere semiz danayı seçti.

27- Hemen onu yakınlarına koydu yemez misiniz? dedi. Bunun yemeğe buyurun mânâsına bir teklif veya ne için yemiyorsunuz? mânâsına bir soru olma ihtimali olduğu söylenmiştir.

28- Bunun üzerine onlardan içine bir korku düştü. "Yemeğe el uzatmadıklarını görünce onlardan işkillendi." (Hud, 11/70) Çünkü düşmanlık ve tepkiye delalet eden bir mânâdan uzak kalmaz. İbnü Abbas'tan rivayet olunduğuna göre melek olduklarını sezdi, azab için gelmiş olmaları ihtimali hatırına gelerek korktu. "Korkma" dediler, ve ona çok bilgili bir oğlu olacağını müjdelediler. Hud Sûresi'nde açıklandığı üzere bu oğul İshak'tır. Saffat'da, "İşte o zaman biz onu uslu bir oğul ile müjdeledik" (Saffat, 37/101) âyeti ile müjdelenen İsmail idi. "Alîm" yani büluğ çağından sonra çok bilgili olacak bir oğul ki peygamberlik ile de tefsir edilmiştir. Bu vasıf ile müjde hem hayatını hem de olgunluğunu beyan ile müjdelemedir.

29- Bunun üzerine hanımı yüzünü döndü. Müfessirler diyorlar ki: Hanımı Sâre bir köşede bakıyordu, o müjdeyi işitince utandı evine gitmek içini yüzünü döndü.

SARRE, "Sarir" kelimesinden türeme "haykırma" mânâsınadır. Yani, a... diye içini çekerek bir çığlık kopardı da elini yüzüne çarptı ve kısır bir ihtiyar kocakarı dedi. Yani ihtiyarlamış, bununla birlikte gençliğinde bile doğurmamış kısır bir koca karı çocuk mu doğurur?

30-Buna kar dediler ki öyle Rabbin buyurdu, yani biz o söylediğimizi kendimizden söylemiyoruz, yalnız Rabbinin kelamını haber veriyoruz. Şüphesiz ki O, öyle Hakîm öyle Alîm'dir. Hikmetiyle dilediğini yapar ve nasıl yapacağını bilir. Bundan dolayı O'nun dediği mutlaka olur.

31-Bu şekilde İbrahim (a.s) onların Allah tarafından gönderilmiş melek olduklarını anladığı gibi görevli oldukları vazifenin bu müjdelemeden ibaret olmadığını da

sezerek Dedi: Şu halde "hatb"ınız nedir?

HATB, önemli bir iş yani bir müjdeden sonra asıl gönderilmenize sebeb olan iş nedir? Ey "mürseller", Allah tarafından gönderilmiş şanlı elçiler!

32- "Günahkâr bir kavme" yani Lut kavmi üzerlerine salmak için, memleketlerinin altını üstüne çevirdikten sonra üzerlerine yağdırmak için

33-34- çamurdan taşlar, çamurdan taşlaşmış "siccîl" Rabbinin katında damgalanmış nişanlanmış, hangisinin kime ve nasıl isabet edeceği takdir olunmuş, belli edilmiş o müsrifler için, cürümde fasıklıkta ve günahta haddini aşmış, aşırıya kaçmış azgınlar için alametleriyle tertib edilmiş, hazırlanmış, mendud,

35- "Biz orada bulunan müminleri çıkardık." âyet metninde geçen "fâ" fasîha fâ'sıdır. Mahzuf, yani zikredilmeyen cümleleri özetler. Yani diğer sûrelerde beyan olunduğu üzere o kavmin köyüne vardıklarında, orada müminlerden kim varsa çıkardık.

36-38- Fakat orada bir evden başka müslüman bulmadık. Yani bir evden başka mümin yoktu, onun için bir ev halkından başka selamete çıkan bulunmadı ki o ev Hz. Lut'un evi idi, karısından başka bütün ailesi mümin oldukları için beraberinde selamete çıkmış kurtulmuşlardı. Demek Hz. Lût'un açıkladıklarına daha başka iman eden bulunsaydı onlar da kurtulacaklardı. Burada "müslimîn" (müslümanlar) "müminîn" (müminler) eş anlamlı gibi kullanılmış olmakla birlikte selamet bulanlar mânâsını da ifade etmektedir.

39-40- yani bir müjdeden sonra asıl gönderilmenize sebeb olan iş nedir? Ey "mürseller", Allah tarafından gönderilmiş şanlı elçiler! "Günahkâr bir kavme" yani Lut kavmi üzerlerine salmak için, memleketlerinin altını üstüne çevirdikten sonra üzerlerine yağdırmak için çamurdan taşlar, çamurdan taşlaşmış "siccîl" Rabbinin katında damgalanmış nişanlanmış, hangisinin kime ve nasıl isabet edeceği takdir olunmuş, belli edilmiş o müsrifler için, cürümde fasıklıkta ve günahta haddini aşmış, aşırıya kaçmış azgınlar için alametleriyle tertib edilmiş, hazırlanmış, mendud, "Biz orada bulunan müminleri çıkardık." âyet metninde geçen "fâ" fasîha fâ'sıdır. Mahzuf, yani zikredilmeyen cümleleri özetler. Yani diğer sûrelerde beyan olunduğu üzere o kavmin köyüne vardıklarında, orada müminlerden kim varsa çıkardık. Fakat orada bir evden başka müslüman bulmadık. Yani bir evden başka mümin yoktu, onun için bir ev halkından başka selamete çıkan bulunmadı ki o ev Hz. Lut'un evi idi, karısından başka bütün ailesi mümin oldukları için beraberinde selamete çıkmış kurtulmuşlardı. Demek Hz. Lût'un açıkladıklarına daha başka iman eden bulunsaydı onlar da kurtulacaklardı. Burada "müslimîn" (müslümanlar) "müminîn" (müminler) eş anlamlı gibi kullanılmış olmakla birlikte selamet bulanlar mânâsını da ifade etmektedir. Ve orada bir âyet bıraktık, yani o köylerin battığı yerde bir alamet kalmıştır ki yerküredeki alametlerden birisidir.

İbnü Cerir, "birçok istifli taşlar" demiş. Bazıları da bir kokar su demiştir. Bununla birlikte, "Ankebût" Sûresi'nde "Andolsun ki biz, aklını kullanacak bir kavim için oradan apaçık bir ibret nişanesi bırakmışızdır." (Ankebut, 29/35) âyetinde geçtiği üzere âyetten murat, "ayet-i kelamiye" yani sözlü ilâhî ayetleri olması da mümkündür ki, bu olayın vahiyle inen ilâhî kitaplarda zikredilmesi ile dillere destan olan bir ibret âyeti bırakılması demek olur. Bu şekliyle mânâ: Onlar hakkında bir âyet de bıraktık demek olacağından bu mânâya göre "Musa'da da.." ifadesinin hiçbir hazifsiz buraya atfı sahih olur. Önceki mânâda ise, "Musa'da da kıldık." diye âmil yani fiil takdiri ile üzerine atfolunur. Yahut "Musa'da da bir âyet vardır." takdirindedir. Bu takdirde üzerine atfı caiz görenler olmuştur. Kuvvetli açık bir delil ile, yani

mucizelerle gönderdik de Firavun rüknü ile, yani bütün kuvvetiyle veya kavminden dayanmış olduğu kuvvetine güvenerek yüz çevirdi, Allah'ın âyetlerine iman etmedi. Kınanacak fiiller yaparken yani küfür ve azgınlık ile cinayetler yapıp dururken. Müfessirlerin gösterdiği bu mânâ, suda boğulmasından önceki halini beyan olur. Bir de "nefsini kınayarak" demek olabilir ki suda boğulurken "Gerçekten İsrailoğulları'nın inandığı Tanrı'dan başka Tanrı olmadığına ben de iman ettim." (Yunus, 10/90) diyerek gösterdiği pişmanlığı ifade eder.

41- Akîm bir rüzgar, hiç hayır ve faydası olmayan aşılama ve tozlaşma yapmaz bir rüzgar.<D> Gerçi "akîm" müteaddi yani geçişli de olabildiği için burada akîm bırakıcı, helak edici mânâsına olması daha uygun olacaktır.

42-Nitekim şöyle tefsir olunuyor: "Uğradığı hiçbir şeyi bırakmıyor, mutlaka onu çürütüp kül gibi ediyordu." Çürümüş kül gibi tozup dağılıveren

43- "Onlara: Bir zamana kadar istifade edin, denilmişti." Bunu Hûd Sûresi'nde geçen "Yurdunuzda üç gün daha yaşayın." (Hud, 11/65) ifadesi ile tefsir edenler olmuş ise de o, den sonra, bunun ise fâ'nın delaletine göre utüv'den önce olması dolayısı ile daha önceden verilmiş bir fırsat olması gerektiği söylenmiştir.

44-45-Yani Salih (a.s)'in gönderilmesi ile verilen fırsattan istifade etmediler de Rablerinin emrinden kaçınarak azgınlık ettiler, onun için kendilerini yıldırım çarpıverdi. Yani azab yakalayıverdi. Diğer sûrelerde "sayha" haykırış, burada ise "sâika" yani "yıldırım" denilmiştir ki maksat aynı musibettir. Bakıp duruyorlardı, üç gün denilmiş olduğu ve alametleri görülmeye başladığı için azabı gözetmeye başlamışlardı. Azabı beklemenin ise azabdan daha acı olduğu da unutulmamalıdır. Veya azaba çarpılmış henüz can çekişirken birbirlerinin bütün felaket ve korkunçluğunu görüp duruyorlardı.

Bakıyorlardı da ne kendi kendilerine kalkmaya güçleri yetiyordu, ne de bir yardım bulabiliyorlardı. Bu ifadeler herhangi bir suretle batmakta olan bir kavmin bütün dehşeti ile manzarasını göstermektedir.

46- Bunlardan önce Nuh kavmini de helak etmiştik.

"Nuh kavmini helak ettik." takdirindedir. Yahut deki

üzerine atfedilmiş olarak o mânâdadır. Çünkü o helak edilenler hep fasık birer kavim idiler. Onun için helak edildiler. Bu şekilde bunlar yeryüzünde cezanın olacağına delalet eden birer örnektirler. Bunu haber verdikten ve beyan ettikten sonra yükselmeye davet için buyuruluyor ki:

Meâl-i Şerifi

47- Biz göğü kudretimizle bina ettik. Hiç şüphesiz biz, çok genişlik ve kudret sahibiyiz.

48- Yeryüzünü de biz döşedik. Bakın biz onu ne güzel döşüyoruz!

49- Biz herşeyden iki çift yarattık. Umulur ki, iyice düşünürsünüz.

50- Ey Muhammed! de ki: "Öyleyse Allah'a koşun, gerçekten ben size O'nun tarafından gönderilmiş apaçık bir uyarıcıyım.

51- Allah'la beraber başka bir tanrı uydurmayın (O'na ortak koşmayın). Gerçekten ben size O'nun tarafından gönderilmiş apaçık bir uyarıcıyım."

52- Böylece onlardan öncekilere de herhangi bir peygamber gelince, onun hakkında da mutlaka: "Bir sihirbazdır veya bir delidir." dediler.

53- Onlar birbirlerine bunu mu tavsiye ettiler? Hayır onlar azgın bir kavimdir.

54- Ey Muhammed! Sen onlardan yüz çevir. Artık sen kınanacak değilsin.

55- Sen öğüt verip hatırlat. Çünkü, hatırlatmak müminlere fayda verir.

56- Ben cinleri ve insanları ancak bana ibadet etsinler diye yarattım.

57- Ben onlardan herhangi bir rızık istemiyorum. Beni yedirmelerini de istemiyorum.

58- Şüphesiz ki, rızık veren O sağlam kuvvet sahibi olan Allah'tır.

59- Şüphsiz ki, zulmedenlerin geçmiş arkadaşlarının payı gibi, dolgun bir azab payı vardır. Ama şimdi onu acele istemesinler.

60- Kendilerine vaad edilen günlerinde uğrayacakaları azabdan dolayı vay inkâr edenlerin haline!..

47- "Bir de semaya bakın biz onu kuvvetle bina ettik." "İzmar alâ şaritati't-tefsir"dir. Yani semanın âmili olan "fiil" gizlenmiş de zamirine taalluk ettirilerek diye tefsir edilmiştir. Eserden, bunu yapan müessirin çıkarılmasını ifade eden, bir üslubda lafız mânânın muhtevasına terkibi ile de uyum sağlamıştır.

EYD, "yed" kelimesinin çoğulu olabilirse de burada "Davud'u, o kuvvet sahibi zatı hatırla." (Sâd, 38/17) âyetinde olduğu gibi teyidin aslı olan "kuvvet" mânâsına olması daha ağır basar. Bu beyan "Allaha kaçın!" ifadesi ile "Ben cinleri ve insanları ancak bana kulluk etsinler diye yarattım." (Zariyat, 51/56) âyetinin muhtevasına ve mânâsına önceden yapılmış bir hazırlıktır. Nitekim "Şüphesiz

rızık veren güç ve kuvvet sahibi olan ancak Allah'tır." (Zâriyât, 51/58) âyeti ile teyid olunacaktır. Ve hiç şüphesiz biz çok genişliğe malikiz. Bunun iki mânâsı vardır: Birisi, kudret genişliğini ifade eder. Kudret ve kuvvetimiz öyle geniştir ki semayı bina ile tükenmedikten başka onu daha çok genişletebilir. Bu mânâ hem, "Artık orada bize ne bir yorgunluk dokunacak ne de orada bize bir usanç gelecektir." (Fâtır, 35/35), hem de "O'nun kürsüsü gökleri ve yeri içine alır." (Bakara, 2/255) âyetlerinin mânâlarını andırır. Birisi de zenginliği, nimet ve nimet vermede genişliği ifade eder, biz darlıkları genişletiriz. Yalvaran darda kalmışlara icabet eden, sıkıntıları açan, ihtiyaçları gideren, fakirleri zenginleştiren, nimet vereniz, demek olur.

48- Yer yüzünü de döşedik, türlü nimetlerle donattık, döşek gibi altınıza serdik ki üzerinde bir zamana kadar durup hayattan nasip alasınız. Daha da ne güzel döşeriz, türlü nimetlerle döşenmiş olduğu gibi ilerde daha güzelini döşeyecek, daha güzel nimetler verecek kuvvet ve kudret de mevcuttur.

49- Her şeyden de iki çift yarattık. İbnü Zeyd gibi bazı zatlar, bunu her cins hayvandan erkek ve dişi çeşitleri olarak anlamışlar ve açıklamışlardır ki "Orada gönül açan her türden (bitkiler) yetiştirdik." (Kaf, 50/7) âyeti gereğince bitkileri de buna katabiliriz.

Mücahid hareket ve hareketsizlik, gece ve gündüz, gökyüzü ve yeryüzü, siyah ve beyaz, sağlık ve hastalık, tad ve acı, sevap ve ceza, genel olarak birbirine zıt olan şeylere ve birbirinin karşıtı olan herşeye işaret olunduğunu söylemiştir. Diğer bazıları da eşyanın çeşitlere ayrılması ile tefsir etmişlerdir ki, en azı iki çeşit olur. Bu çeşitlilik zaman zaman çeşitli ifadelerle ve tasniflerle hatırlatılmak istenmiştir. Beydâvî yalnız bu mânâyı göstererek "Her cinsten iki çeşit" diye tefsir etmiştir. Bu mânâ öncekileri de içine alması açısından daha kapsamlıdır. Ancak bu takdirde "Herşey"den maksat, sadece cins olmuş oluyor. İfadenin zahiri ise her ferdi içine almaktadır. Onun için biz bundan herşeyin dış alemde ve iç dünyada veya haricî ve zihnî olmak üzere iki özelliğini ifade eden ve dış dünya ile iç alemi arasında çift bir uyum ile tecelli eden idrak meselesine de bir işaret anlıyoruz. Gerçi herşey bize iç alem dışındaki biçimini hikaye eden bir izlenim ile tecelli eder ve hakikat bu iki şeklin bir diğerine uyumu ile bilinir ki bunun birine "asîl" birine "zıllî" dahi denilir. Herhangi bir şeyden hasıl olan her şuur yani algılama olayında bu ikilik kaçınılmazdır. Bu ikilik içinde birleştirilmeden hiçbir şeyin varlığına inanılamaz

ve tefekkür edilip düşünülemez. "Düşünesiniz" buyurulması da bunu destekler. Yalnız şunu dikkatten kaçırmamak gerekir ki buradaki "Herşeyi" "Yarattık" karinesi ile ancak yaratıklara şamil olabilir. "Şüphesiz O herşeye kadirdir." (En'am, 6/17)deki "şey" gibidir. Bu "şey" kavramı içine yüce Allah dahil değildir. Çünkü O, "O'nun benzeri hiçbir şey yoktur." (Şûrâ, 42/11) hükmü ile ifade edilen bir ilahtır. Mahluk (yaratılmış) olmadığı gibi yaratık olan şey ile evlilik ilişkisine girmekten de münezzehtir. O "Ehad"dir, "Samed"dir. "Onun hiçbir dengi yoktur." (İhlas, 112/4), "O'nun eşi ne de çocuğu olmamıştır." Onun kendi zatı hakkındaki ilmi, çalışmakla elde edilen ilim kabilinden değil, bizzat olan "ilm-i huzurî" ile olduğu için zihin suretine (ideye) muhtaç olmayan ve dolayısıyla zatına bir eş gerekmeyen ezelî bir ilimdir. Allah'a da "şey" denilir diye "Fütuhat-ı Mekkiyye"de Muhyiddin-i Arabî'nin buradaki "her şey"e O'nu da katar yollu değerlendirmede bulunması doğru değildir. "Herşeyin yaratıcısı" (En'am 6/102) ifadesindeki "şey" kelimesine Allah dahil olmadığı gibi burada da dahil değildir. Kısaca çift olmaktan maksat, yalnız dış dünyadaki çeşitlilik ve eşyanın birbirinin karşıtı olması değildir, hem dış alemdeki hem de zihinlerdeki, biçimlerle dış dünyadaki ve iç dünyadaki çeşitlilik ve karşıtlığı da içine alır. Yüce Allah kuvvet ve kudret genişliğini göstermek üzere semayı bina etmiş ve yerküreyi döşemiş ve herşeyden çift çift yaratmıştır ki düşünesiniz, çiftler arasındaki ilişkileri düşünesiniz de yaratanın kuvvet ve kudretini, yaratmasının hikmetini, cezasının şiddetini, nimetinin genişliğini, bugünün, yarınını dünyanın ahiretini, ahiretin ceza ve sevabını anlayasınız.

50- O halde düşünüp de hep Allah'a kaçın, O'nun cezasından o elîm azabdan korunmak, Cennet ve pınarlar ile müjdelenen müttakiler içine girmek için iman ve tevhid, güzel amel ve kulluk ile O'nun koruması altına girin. Haberiniz olsun ki ben sizin için O'nun tarafından açıklayan bir uyarıcıyım, şirk koşanlara ve isyan edenlere hazırlanmış azabı haber vermeye görevli bir peygamber, hem de peygamberliği açık âyetler ve mucizelerle belli veya anlatılması gerekli olan şeyleri güzel anlatan bir peygamberim.

51-Yani "böyle söyle ey Muhammed!" Ve Allah ile birlikte diğer bir ilâh edinmeyin. Bu yasaklık ilk önce kaçınılması gerekli olan en büyük günahı ayrıca hatırlatmaktadır.

52-Bu böyledir, yani; "Onlardan öncekiler bir resul gelince ya sihirbaz dediler, ya da deli." Bu âyet Resulullah'a bir tesellidir.

53- Ona vasiyetleştiler mi? Yani sihirbaz ve deli demeyi öncekilerle şimdikiler hep birbirlerine

tavsiye mi ettiler? Nerde edecekler, çoklarının birbirlerinden haberleri bile yok. Hayır onlar, Peygamberler'e öyle sihirbaz veya deli diyenler hep tuğyan etmiş, azgınlar zümresidir. Hakk'a karşı azgınlık etmekte, azgınlık sıfatında görüş birliği içinde oldukları için onun gereği olan sözleri de birbirlerine benziyor.

54- Onun için sen şimdi onlardan yüz çevir, zikrolunduğu üzere "Allah'a kaçın." "Allah ile birlikte başka bir ilah daha benimsemeyin!" diye davete tekrar edip tebliğ vazifeni yaptığın halde onlar inad ile azgınlıkta ısrar ettiklerinden dolayı artık onlarla mücadele ve münakaşadan kaçın, kendilerinden yüz çevir. O şekilde kınanacak sen değilsin, sende kusur olmaz.

55- Onunla beraber hatırlatmaya devam et, yani vazife ve sorumluluğu hatırlatarak vaaz ve nasihata devam et. Çünkü hatırlatma müminlere menfaat verir. Va'z ve nasihat ile vazifenin ve sorumluluğu hatırlatmanın müminlere faydası olur. İman etmiş olanların unumamasına, gaflete düşmemesine, imanlarının kuvvetlenmesine neşelerinin artmasına bilmediklerinin öğrenilmesine hatta iman etme eğiliminde olanların imana gelmesine sebep olur.

56-Hatırlatılması gerekli olan vazifenin esasının ne olduğuna gelince; Ben cinleri ve insanları ancak bana ibadet ve kulluk etsinler diye yarattım. İşte hatırlatılması gereken vazife budur. Cin ve insan cinsinin yaratılmasının hikmeti Allah'ı tanıyıp ona ibadet ve kulluk etmektir. Bunun dışında başka şeylere tüketilen ömürler, ameller zayi edilmiş olur, onun için azabı hak eder. Bazıları "bana ibadet etsinler diye..." ifadesinde "beni tanısınlar diye" şeklinde bir tefsir nakletmişlerdir. Bunun mânâsı da "Beni mabud tanısınlar." demektir. Bu ise benim emirlerimi tutarak bana kulluk ve ibadet etsinler demeye gelir. İbadet ve kulluk, isteyerek yapılan fiillerden olarak istenen fiil oldukları için bazılarının bunu yapmaması insan ve cin cinsi için en mükemmel gaye olmasına aykırı olmaz. Bundan yüce Allah'ın muradının geri kalmış ve yerine getirilmemiş olması mânâsının çıkarılması da gerekmez. Çünkü bu gibi yerlerde, Fıkıh bilginlerinin dedikleri gibi "Hikmet,fertlerin herbiri itibarıyla değil, cins itibarıyla göz önüne alınır." Kısaca bunun mânâsı ibadet ile mükellef olmak üzere yarattık demektir. Yoksa hepsinin salih kullardan olmasını tekdir eyledik, demek değildir.

57-Böyle ibadet ve kulluğun yararının Allah'a ait olmayıp yine kulların menfaatleri için olduğuna dikkat çekmek için buyuruluyor ki: Ve ben onlardan bir rızık istemem, bana yemek yedirmelerini de istemem, yani diğer efendilerin kullarından, uşaklarından bekledikleri gibi efendilerin menfaatine kulluk değil.

58- Zira

Allah'ın kendisidir o rızık veren ve kuvvet sahibi metin, yani kuvvetli şiddetli, onun için O'na kulluk, O'nun kuvvetinden istifade ile kullarına yararlı olmak ve o sayede vaad buyurduğu yüksek sevaba ermek içindir. Onun için Allah'a kaçın, ve Allah'a kulluk edin.

59- Zira o zulüm edenlere, peygambere inanmayıp Allah'a kulluktan kaçan, şirk ve azgınlık ile kendilerini ebedi azaba sürükleyerek nefislerine yazık etmiş olan Mekke müşrikleri gibilere arkadaşlarının hisseleri gibi dolgun bir hisse var.

ZENÛB, su dağıtan sakaların su taksim ettikleri dolgun büyük bir küfedir ki burada azabdan pay almak mânâsına istiare olunmuştur. Şimdi onu benden acele istemesinler. "Bu tehdid ne zaman gerçekleşecektir?" (Yâsin, 36/48) deyip durmasınlar.

60- Çünkü kendilerine vaad olunan o günlerinden dolayı vay o inkâr edenlere! Zira sûrenin başında geçtiği üzere "Muhakkak o size vaad olunan her halde doğrudur ve muhakkak ceza, şüphesiz olacaktır." (Zâriyât, 51/5-6) Bu mânâ şimdi bir de Tûr Sûresi ile teyid olunacak, pekiştirilecektir.


52-TUR:

Andolsun o Tûr'a. Yani Hz. Musa'nın, Allah'ın sözünü işittiği Tûr-ı Sînâ dağına. Müfessir Beydâvî diyor ki: "Tûr, Süryânice'de dağ mânâsınadır. Ayrıca madde âleminden mânâ âlemine veya gayb âleminden müşâhede (görünenler) âlemine uçan şey anlamını da ifade etmektedir."

2- Andolsun yayılmış ince deri üzerine, satır satır yazılmış kitaba.

Rakk: Kağıt gibi inceltilmiş, üzerine yazılan deri demektir. Bu sebeble üzerine yazı yazılan her şeye rakk ismi verilebilir.

Menşûr: Neşredilmiş, dürülmüş, kapalı olmayan, açılmış, yayılmış ve yazılmış mânâlarını ifade ettiği gibi, yazılı harflerin dizilmesi, nizama konulması anlamına da gelmektedir.

Mestûr, Düzgün şekilde yazılmış demektir. Kitab-ı Mestûr'un Tûr lafzından sonra yer alması, bu düzgün yazılı kitabın Tevrat olduğu fikrini ilk defa akla getirirse de, şeklinde mârife getirilmeyip, olarak nekre zikredilmesi, bunun henüz tanınmayan bir kitap olduğunu ortaya koyar ki , "...kıyamet günü onun için, açılmış olarak bulacağı bir kitap çıkarırız." (İsrâ, 17/13) âyetine dayanarak söz konusu kitabın amel defteri olduğunu söylemek, en doğru görüştür. Ayrıca bu kitabın, Levh-i mahfûz

veya yeni bir kitap olması itibarıyla Kur'ân olduğu da düşünülebilir.

3- Andolsun yayılmış ince deri üzerine, satır satır yazılmış kitaba.

Rakk: Kağıt gibi inceltilmiş, üzerine yazılan deri demektir. Bu sebeble üzerine yazı yazılan her şeye rakk ismi verilebilir.

Menşûr: Neşredilmiş, dürülmüş, kapalı olmayan, açılmış, yayılmış ve yazılmış mânâlarını ifade ettiği gibi, yazılı harflerin dizilmesi, nizama konulması anlamına da gelmektedir.

Mestûr, Düzgün şekilde yazılmış demektir. Kitab-ı Mestûr'un Tûr lafzından sonra yer alması, bu düzgün yazılı kitabın Tevrat olduğu fikrini ilk defa akla getirirse de, şeklinde mârife getirilmeyip, olarak nekre zikredilmesi, bunun henüz tanınmayan bir kitap olduğunu ortaya koyar ki , "...kıyamet günü onun için, açılmış olarak bulacağı bir kitap çıkarırız." (İsrâ, 17/13) âyetine dayanarak söz konusu kitabın amel defteri olduğunu söylemek, en doğru görüştür. Ayrıca bu kitabın, Levh-i mahfûz

veya yeni bir kitap olması itibarıyla Kur'ân olduğu da düşünülebilir.

4- Ve Beyt-i Ma'mur'a (da andolsun).

Beyt-i Ma'mur, bir rivayete göre semada bulunan bir evdir. Bu evi her gün yetmiş bin melâike ziyaret eder ve kıyamete kadar bir daha geri dönmezler. Ona ayrıca "Durah" ismi de verilmektedir. Hasan Basrî'den gelen bir rivayette o şöyle der; "Beyt-i Ma'mur'dan maksat, Kâbe'dir. Allah Teâlâ onu her sene altı yüz bin kişi ile Ma'mur hale getirir. Eğer insanlar ondan eksilirse meleklerle doldurulur." Bilindiği gibi bir yerin Ma'mur olması, üzerinde ikamet edilmesi ve ziyaretçilerinin çok olup güzel bakılması mânâsında mecazî bir anlam taşımaktadır. Kabe'nin Ma'mur olması da "Ayakta duranlar, rükû ve secde edenler için evimi temizle." (Hacc, 22/26) âyetince etrafındakilerin ve hacıların çokluğu ve ziyaret etmeleriyledir. Beydâvî'ye göre de Beyt-i Ma'mur'dan kasıt, müminin kalbidir ki, onun bakımlı olması da, bilgi ve ilhâs iledir.

5- O yüksek tavana, yani semaya, bir rivayette de cennetin tavanı olan Arş'a yemin olsun.

6- Ve Mescûr denize (andolsun). Mescûr'un farklı anlamları vardır. 1) Alevlendirilmiş ve kızdırılmış demektir ki, âyetinde de kıyamet koparken denizlerin ateş olup kaynatılacağı ve onunla cehennemin kızıştırılacağı ifade edilmektedir. 2) Dolgun, taşkın demek olup, okyanus mânâsına gelmektedir. 3) Karışan, karışık, suyu birbirine ya da tatlısı acısına karışan demektir. 4) zıt mânâlı kelimelerden kabul edilerek "boş" mânâsına geldiği de ileri sürülmüştür ki bu da, kıyamet alâmeti anlamına alınabilir. Sûrenin başında yer olan Tûr lafzına bakılarak bu kızgın denizin, Firavun'un boğulduğu deniz olduğu da düşünülebilir. "Tûr" kelimesinin başındaki "vâv" kasem, diğerleri de ona âtf içindir.

7- "şüphesiz Rabbinin azabı olacaktır." cümlesi kasemin cevabıdır. Bu cümlede yer alan kelimesinin zarfıdır. Yani Rabb'ın azabı o gün vuku bulacak ki,

8- "şüphesiz Rabbinin azabı olacaktır." cümlesi kasemin cevabıdır. Bu cümlede yer alan kelimesinin zarfıdır. Yani Rabb'ın azabı o gün vuku bulacak ki,

9- sema bir çalkanış çalkalanacaktır. Bu cümle, kıyametin dehşetini tasvir etmektedir.

10- Dağlar da bir yürüyüş yürüyecek, yerinden oynayıp toz zerrecikleri haline gelecektir.

11- Artık yazıklar olsun o çalkanışın olduğu gün (ahireti) yalanlayanlara.

12- Ki onlar daldıkları bir batakta oynarlar, iman edip de o gün için hazırlanacak, korunacak yerde, birtakım yalan dolana dalarak uğraşıp dururlar.

13- O gün onlar, cehennem ateşine itilip kakılacaklardır. Bu cümlede bulunan "yevm" kelimesi, ya önce

geçen "yevm" den bedeldir, ya da takdir edilen bir söz ile nasbedilerek "veyl"i izah etmektedir.

14- "İşte bu, o sizin yalan deyip durduğunuz ateş." Yani o gün kendilerine "işte yalanlayıp durduğunuz ateş budur" denilerek oraya atılacaklardır.

15- Bu da mı sihir? Takdir edilen cümleye atfedilmektedir. Yani siz bu ateşi haber veren vahye bir sihir, bir aldatma diyordunuz, şimdi onun fiilen tahakkuku da sihir mi?... onlara işte böyle denecektir.

16- Bu da mı sihir? Takdir edilen cümleye atfedilmektedir. Yani siz bu ateşi haber veren vahye bir sihir, bir aldatma diyordunuz, şimdi onun fiilen tahakkuku da sihir mi?... onlara işte böyle denecektir.

17-21- "Şüphesiz müttakîler cennetlerde ve nimet içindedirler." Kur'ân'da kâfirlerin halleri beyan edilirken mutlaka müttaki müminlerin durumlarına da işaret edilmektedir. Öyle anlaşılıyor ki, Allah'ın azabından emin olmak, ancak O'nun korumasıyla mümkündür. Çünkü kimse azaba mâni olamadığı için onun vukûu muhakkaktır. Bu yüzdendir ki Allah ve peygamberi tasdik edip de, Allah'a kullukta, O'nun emrettiği şekilde çalışan ve korunan müttakiler, Allah'ın kendilerin koruması ile o gün cennet nimetleri içinde zevk alacaklardır. "İman edenler." Burada iki farklı durum söz konusudur. 1) Bu cümlenin e atfedilerek mahallen mecrûr olmasıdır ki, bu durumda müminlerin müminlerle arkadaşlığını ifade eder. Bunu "O hayvanlara saman ve soğuk su verdim." kabilinden olarak "Biz onları müminlere yaklaştırdık." mânâsında anlamak daha yerinde olur. O zaman da fiiline atfedilmiş olur. 2. Mübtedâ, , 'ya mâtuf, cümlesi de haber olur ki âlimlerin çoğu bu şekli tercih etmek istemişlerdir. Buna göre mânâ şöyle olur: O kimseler ki iman etmişler, zürriyetleri de iman ederek onların ardından gitmiştir. İşte biz onların zürriyetlerini de kendilerine katmışızdır. Yani zürriyetleri amel bakımından atalarından daha aşağı derecede olmakla beraber iman ederek onlara tâbi olmaları sebebiyle cennette atalarının derecelerine çıkarılarak yanlarında bulundurulurlar. Böylece onların zevk ve sevinçleri tamamlanmış olur. Bununla beraber kendilerine amellerinden hiçbir şey eksiltmemişizdir. Yani zürriyetlerini kendilerine katmaktan dolayı yaptıkları amellerin sevaplarından onlara bir şey eksik verilmiş değildir. Herkes kazancına bağlıdır. Yani rehin gibi bağlıdır. Kazanç, yani çalışma veya çalışılan iş, sanki bir borç ve insan o borca Allah yanında bir rehin gibidir. Kurtuluşu ona bağlıdır. Eğer güzel çalışır ve kazanırsa borcunu öder. Çünkü Allah, iyi işleri kabul eder. Şayet çalışmaz ya da kötü işler yaparsa o zaman kendisini kurtaramaz. Zira temiz ve güzel olmayan şeyler Allah Teâlâ'ya yükselemez. "Güzel söz O'na çıkar, iyi amel onu yükseltir." (Fâtır, 35/10) âyeti de bu anlamı ifade etmektedir.

Bundan dolayıdır ki ileride "Her can, kazandığı ile (Allah katında) rehin alınmıştır, yalnız sağın adamları (kitapları sağdan verilenler) hariç." (Müddessir, 74/38-39) âyetleri gelecektir. Yani kitapları sağ taraflarından verilenlerin dışındakiler kendilerini, o bağlantıdan (rehin olmaktan) kurtaramazlar. Onun için yalancılar yalanlarına bağlı kalarak cehennemde kıvranırlarken, müttakiler Allah'ın yardımı ile kurtulup cennetlerde nimetler içinde yaşayacaklar ve Allahın lütfuna mazhar olmak suretiyle zürriyetlerinin yükselmesine de sebeb olacaklardır. Bu cümlenin zikredilmesi, zürriyetler açısından da önemlidir. Yani zürriyetlerin kurtuluşu ve atalarının derecelerine yükselişleri, kendilerinin hiç katkıları olmaksızın sırf babalarının kazançlarıyla değildir. Kendilerinin iman ederek onlara uymaları ve izlerinden gitmeleri kurtuluşlarının asıl sebebidir. Ataları fiilen sebeb oldukları için evladlarını cennette yanlarında görmekten mutlu olacaklar, evladları da iman ile onlara tâbi oldukları için kendilerini kurtarmış ve Allah'ın lütuf ve kereminden babaları gibi istifade etmiş olacaklardır. Demek ki evlatlar kendi fiileri olmaksızın sırf babalarının ve dedelerinin yaptıklarıyla kendilerini kurtaramazlar. Ancak imanlı olarak çalıştıkları takdirde atalarının feyzinden de faydalanarak daha kolay bir şekilde yükselebilirler. İşte Allah Teâlâ, müminlerin evlatlarını atalarına uymak suretiyle yükselmeğe sevk ederken, soy şerefine güvenerek tembellik etmemeleri için "Herkes kendi kazandığına bağlıdır." buyurmaktadır. Şu halde bu âyette, "İnsana çalışmasından başka bir şey yoktur." (Necm, 53/39) âyetinin anlamını ortadan kaldıran bir mânâ bulunduğunu zannetmek doğru değildir. Bilâkis âyeti, anlamındadır

22- Hem onlara canlarının istediği meyvalar ve etlerden bol bol verdik. Yani asıl nimetlerden fazla olarak sırf zevk ve lezzet almaları için zaman zaman onlara çeşitli nimetler yetiştirdik. Burada, ahiret saadetinin, dünya zevklerine düşkün ve içki bağımlısı olan kimseleri imrendirecek, iştahlarını gıcıklayacak tarzda neşeli bir tasviri vardır ki özeti, kumar ve günahtan uzak saf, temiz ve şiddetli bir arzu hissettirir.

23- Orada, yani cennette bir kadeh kapışırlar ki.

Ke's, dolgun kadeh demektir. Mecazen içindeki içkiye de denilir. Kadeh çekiştirmek (kapışmak) de, neşe ile birbirlerine kadeh vermekten mecazdır. Bir kadeh ki onda lağiv yoktur. Yani onu içerken boş, saçma sapan söz söylemek yoktur. günaha sokmak da yoktur. Ancak bu dünya içkileri

gibi değildir. Şâir şu beytinde bunu ne güzel dile getirmiştir:

Hûn-i ciğerle memlu câm-ı zer olmadansa

Bî inkisâr-ı hatır şikeste sâgar olsun.

Ciğer kanı ile dolu altın bir kadeh gibi olmaktansa

Gönlü hoş, kırık bir kadeh gibi olmak daha iyidir.

24- Ve onların etrafında dönerler. Vâkıa Sûresi'nde de geleceği gibi, kadehler sürahilerle emre hazır bir vaziyette etraflarında pırıl pırıl dönüp dolaşırlar, sahibi bulundukları uşaklar, cennet sakîsi genç hizmetçiler sanki saklı iri inciler, yani sadeflerinde gizli hiç kirlenmemiş, el değmemiş, beyaz, saf, temiz ve pırıl pırıl inciler gibidirler.

Lü'lü, parıldayan büyük inci demektir.

25- Ve bazısı bazısına dönmüş soruyor. O zevk ve neşe esnasında yüz yüze gelmiş birbirlerine hâl ve hatırlarından soruyorlar, yani hasbı hal ediyorlar.

26- Soranlardan her biri şöyle dediler: Evet doğrusu biz daha önce ehlimiz arasında; ilimiz, obamız, evimiz ve ailemiz içinde yüreklerimiz titrer, korkardık. Geleceğimizden endişe eder, bir isyana düşmekten veya bir azaba maruz olmaktan korkardık.

27- Şimdi ise Allah bize iyilikte bulundu. Lütuf ve yardımıyla bu nimetleri ihsan etti. Ve bizi semûm azabından korudu.

Semûm: Daha evvel de geçtiği gibi vücûdun içine işleyen, zehirli, sıcak, samm denilen bir rüzgardır. Burada zikri geçen azabtan maksat, cehennem ateşi veya buna benzetilen korkunç dünya hayatıdır. Semûmun cehennemin isimlerinden olduğu da rivayet edilmektedir.

28- Evet biz bundan önce O'na, yani Allah'a dua ediyor ve "Rabbimiz bize dünyada da güzellik ver, ahirette de güzellik ver, bizi cehennem azabından koru." (Bakara, 2/201) diye yalvarıyorduk. Gerçekte iyilik eden yani sözünde duran, ihsan eden, kerem sahibi olan ancak O'dur. O, rahimdir. Kendisine dua ve ibadet eden müminlere sonuçta çok rahmet ve merhamet eden yine odur.

Meâl-i Şerifi

29. (Ey Muhammed!) sen hatırlat, öğüt ver. Rabbinin nimeti sayesinde sen ne kâhinsin, ne de mecnûn.

30. Yoksa onlar (senin için): "Bir şâirdir, zamanın felaketlerine çarpılmasını gözetliyoruz." mu diyorlar?

31. De ki: Bekleyin, çünkü ben de sizinle beraber bekleyenlerdenim.

32. Onların akılları mı bunu emreder yoksa onlar azgın bir topluluk mudur?

33. Yoksa "Onu uydurdu" mu diyorlar? Hayır onlar inanmıyorlar.

34. Eğer doğru iseler onun benzeri bir söz meydana getirsinler.

35. Yoksa onlar, hiçbir şey olmadan (yani yaratıcısız) mı yaratıldılar? Yoksa kendileri yaratıcı mıdırlar?

36. Yoksa gökleri ve yeri onlar mı yarattılar? Hayır, onlar düşünüp hakikati anlamazlar.

37. Yoksa Rabbinin hazineleri onların yanında mıdır? Yahut hâkim (her şeyin yöneticisi) kendileri midir?

38. Yoksa kendilerine mahsus (üzerine çıkıp sırları) dinleyecekleri bir merdivenleri mi var? Öyleyse dinleyenleri, açık bir delil getirsin.

39. Demek kızlar O'na, oğullar size öyle mi?

40. Yoksa sen kendilerinden bir ücret istiyorsun da, bu yüzden onlar ağır bir borç altında mı kalıyorlar?

41. Yoksa gayb kendilerinin yanında da onlar mı yazıyorlar?

42. Yoksa bir tuzak mı kurmak istiyorlar? Fakat o küfredenlerin kendileri tuzağa düşeceklerdir.

43. Yoksa onların Allah'tan başka bir ilâhı mı var? Allah, onların ortak koştukları şeylerden uzaktır.

44. Gökten bir parçanın düştüğünü görseler, "Üst üste yığılmış bulutlardır." derler.

45. Artık çarpılacakları günlerine kavuşuncaya kadar onları (kendi hallerine) bırak.

46. O gün hiçbir tedbirlerinin kendilerine zerre kadar faydası olmayacak ve hiçbir şekilde yardım da görmeyeceklerdir.

47. Şüphesiz o zulmedenlere ondan başka da azab vardır. Fakat çokları bilmezler.

48. Rabbinin hükmüne sabret. Çünkü sen gözlerimizin önündesin. Kalktığın zaman Rabbini hamd ile tesbih et.

49. Gecenin bir kısmında ve yıldızların batışında da O'nu tesbih et.

29- Mülâbese, (temas ve ilgi) yahut kasem (yemin) içindir. Rabbinin nimetiyle veya Rabbinin nimeti hakkı için demektir.

Kâhin, Bir nevi kendi zannî bilgisine dayanarak gaybdan haber verene denir. Başka bir ifade ile geçmişe dair bilgi verene kâhin, geleceğe dair bilgi verene ise Arrâf denilmektedir. Kehânette, genellikle cinlerden yardım alındığı söylenir.

30- Zamanın felâketi mânâsınadır.

Menûn: Kesmek anlamına gelen den alınmıştır. Ömür vesaireyi kestiği düşüncesinden hareketle zamana ve ölüme de "menûn" denilmiştir.

Rayb: Izdırap vermek demektir. Buna göre zamanın ızdırap veren musibeti, ya da ölüm felâketi mânâsını ifade eder. Anlatıldığına göre Kureyşliler Dârü'n-nedve'de toplanmışlar Hz.Peygamber hakkındaki görüşler de çoğalmıştı. Nihayet Abdûddar oğulları onu (peygamberi) kasdederek "Raybü'l-menûn'u gözetin. Çünkü o bir şâirdir. Züheyr'in, Nâbiga'nın ve A'şâ'nın helâk olması gibi o da helâk olacaktır." demişler ve bunun üzerine de dağılmışlardı.

31- "gözetin" Alay ve tehdit etmek mânâsınadır. Çünkü ben de sizinle beraber gözetenlerdenim. Yani, siz benim helâk olmamı bekliyorsunuz, ben de sizin helâkinizi bekliyorum.

32- Yoksa onlara akılları mı emrediyor bunu? Yani sözlerindeki bu çelişkiyi. Çünkü kâhin, keskin akıllı ve zeki olur. Mecnunun ise aklı fikri, karışıktır. O halde nasıl olur da onlar, kâhin dediklerine mecnûn, mecnûn dediklerine kâhin diyebilirler; demek ki akıllı olduklarını iddia eden o kimseler, bu davranışlarıyla ne dediklerini bilmeyecek ve nasıl çelişkiye düştüklerini farketmeyecek derecede akılsız olduklarını ortaya koymuşlardır. Onun için buyuruluyor ki yoksa onlar akılsız, azgın, hakkı kabul etmemekte haddi aşan, kendi ihtiraslarına uymayınca akıl ve insaf dairesinden çıkan ve yalan uydurmaya alışkın bir gürûh mudurlar?

33- Yoksa onu, o Kur'ân'ı kendiliğinden söylemiş, uydurmuş mu diyorlar?

Tekavvül: Kendisinde olmayanı söylemeye çalışmak, bir mânâda yalan söylemektir. Çünkü yalan, onun ayrılmaz bir parçasıdır. Buna göre mânâ, yoksa o, vahyile değil, kendiliğinden söylüyor da bunu Allah'a mı isnad ediyor, diyorlar?

Hayır kendileri inanmazlar. Yani ya bu söyledikleri sözlere kendileri bile inanmazlar, ya da iman etmedikleri için öyle söylerler. Zira onlar da biliyorlar ki Muhammed yalan söylemez, şu halde kendi sözünü Allah'a iftira etmez. Ve yine bilirler ki bu söz (Kur'ân) uydurma bir söze de benzemez. Fakat sırf küfür ve inatları sebebiyle öyle söylerler.

34- Haydi onun benzeri bir söz getirsinler. Yani hem mânâ ve hem de nazım yönünden Kur'ân'ın içerdiği üstün vasıfları taşıyan, onun gibi bedi (güzel) bir söz uydurup getirsinler bakalım. Eğer sadık iseler. Yani peygamberin uydurduğunu ileri sürdükleri iddialarında doğru iseler, kendilerinin de öyle bir sözü uydurup getirmeleri gerekir. Çünkü Kur'ân, beşer uydurması bir kelâm olsaydı, onların da peygamber gibi beşer olmaları dışında, nutuk, hitâbet ve şiir ile meşgul olmaları, nazm ve nesir kelâm üsluplarındaki deneyimleri, tarih ve olaylara olan vukufları, okuyup yazmaları, tahsilleri ve kâhinlerinin olması gibi sebeblerden dolayı Kur'an'a nazîre yapma kudretlerinin bulunması gerekirdi. Böyle bir kudreti gösteremediklerine göre niçin onu Allah'ın gönderdiğine inanmıyorlar da imansızlık ediyorlar? Yoksa kendilerine cezalarını verecek yok mu sanıyorlar.

35- Yoksa kendileri hiçbir şey olmadan, yani yaratıcısız mı yaratıldılar. Önceleri yokken sonradan yaratıldıklarına göre, şayet akılları varsa, kendilerini bir yaratanın olabileceğini hiç düşünmüyorlar mı?

Bir yaratıcı olmadan mı yaratıldılar? Yoksa yaratanı hiçbir şey yerine koymadıkları için mi O'nun kudretini hesaba katmıyor, cezasından korkmuyor ve imansızlık ediyorlar? Burada bütün aklî ilimlerin esası olan bir hususa işaret edilmektedir ki o da şudur: Hiçbir şey yoktan olamadığı gibi, yokluk da varlığa illet (sebeb) olamaz. Var olan şeyin illeti de aynı şekilde yok olamaz ve hiç bir varlık da yaratıcısız varlık alemine geçemez. Yok olan, ne kendini ne de başkasını vücuda getiremez...

Ancak yanlış anlaşılarak buradan, önce yok olan bir şeyin sonra yaratılamaması gibi bir anlam çıkarılmamalıdır. Çünkü her yaratılan, yok iken yaratılır, var olanı yaratmak mümkün değildir. Zira bu hâsılı tahsil (elde edileni tekrar elde etme) olur. Ancak yok olan şeyi meydana getirecek yaratıcı, yokluktan ibaret de olamaz. Çünkü yoku var edecek yaratıcının muhakkak bir varlığının olması gerekir. Tabiat ilimlerinde de esas olan bu kanun, eşyanın kendiliğinden meydana geldiği bir tabiat fikrini de iptal eder. Gerçi bazıları bundan her yaratılan şeyin bir madde ile arkada bırakılacağı fikrini çıkarmıştır. Fakat madde bir şeyin var olması için yeterli bir sebep olmadığı gibi mutlak varlık

için gerekli de değildir. Gerekli olan, ancak yaratıcının olmasıdır. Zira yaratıcı mevcut olmayınca hiçbir şey yaratılamaz. İşte böyle aklın en esaslı kanunu, yaratıcının varlık ve kudretini tanımak iken, kâfirler kendilerini yaratanı hiçe sayarak O'na imana bir türlü yanaşmıyorlar. Yoksa yaratıcı onlar mıdırlar? Yani kendilerini ve eşyayı yaratmışlar da onun için mi kibirleniyor,

36-Allah'tan korkmuyor ve peygambere dil uzatıyorlar. Yoksa gökleri ve yeri onlar mı yarattılar? Hiç birisi olmadığı belli fakat hakikati anlamazlar. Yani gökleri ve yeri yaratan Allah'tır, derler de yine şüphe içinde dolaşırlar. Onun mantıklı sonuçlarını tatbik edecek kesin bir kanaat ile hareket etmez, emir yasak tanımaz, mucizelere inanıp, peygamberi tasdik etmek istemezler. Sadece zamanın felaketlerine çarpılmasını bekler dururlar.

Yoksa Rabbinin hazineleri onların yanında mıdır? Yani seni yetiştirip rahmet ve nimetiyle peygamber olarak gönderen Rabbinin hazineleri onların yanında mıdır? Hazine kâhyası onlar mı? Nimetleri onlar mı dağıtıyorlar ki, peygamberliği sana vermek istemiyorlar? Yoksa herşeyi hakimiyetleri altına alan onlar mıdır? Yani Allah'a galip gelmişler, hazinelerini elegeçirmişler de onun vergilerini verdirmek istemiyorlar? Yahut da Allah'ın verdiğini mi zorla almak istiyorlar.

38- Yoksa onların bir merdivenleri var da orada mı dinliyorlar? Yani Allah'ın Mele-i a'laya (yüksek melekler topluluğuna) gönderdiği emirleri, vahiyleri ve diğer bütün ilâhî sözleri o merdivenden mi dinliyorlar da bu vesile ile kimin kimden önce öleceğini ve Kur'ân'ın Allah tarafından gönderilmeyip uydurularak O'na isnad edildiğini biliyorlar? Öyle ise dinleyenler açıklayıcı, kuvvetli bir delil getirsinler, dinlediklerini isbat etsinler. Nasıl Hz. Peygamber (s.a.v) "Eğer doğru iseler onun benzeri bir söz meydana getirsinler." (Tûr, 52/34) şeklindeki âyetlerle onlara meydan okuyarak apaçık mucizesini gösterdi, onlar da öyle bir delil getirsinler.

39- Yoksa kızlar O'nun, oğlanlar sizin mi? Yani aklınızın bozukluğuna ve ilâhiyata ait duygularınızın neden ibaret olduğuna delalet etmek üzere bu konuda getireceğiniz en açık delil bu olacak değil mi?. Necm Sûresi'nde de ifade edileceği gibi bu ne haksız bir taksim? Çünkü onlar, meleklerin Allah'ın kızları olduğunu ileri sürüyorlar ve onların adına bir takım putlar yapıp, Lât, Uzza, Menât gibi müennes isimler vererek tapıyorlar, sonra da, "Biz bunları Allah'a ortak koşmuyoruz, Allah'ın kızları oldukları için bize şefaat etsinler diye ibadet ediyoruz" diyorlardı. Ancak kendilerine gelince kız evladını hor görüyor ve oğlan istiyorlardı.

40- Yoksa sen onlardan bir ücret mi istiyorsun?

Yani onlara vaaz ve nasihat etmekten ve peygamberlik vazifesini yapmaktan dolayı bir ücret mi istiyorsun da bu yüzden onlar ağır bir borç altında mı kalıyorlar?

Mağrem: Ğurm ve ğarâmet (diyet ödeme) anlamını ifade etmekle birlikte mutlak borç mânâsına da gelmektedir. Ragıb İsfahanî'nin açıklamasına göre Mağrem esasen suçsuz bir insanın malından vermesi gereken zarar karşılığı demektir. Bu yüzden kefil olmak gibi açık yahut yardımlaşma gibi zımnen bir söz verme ya da cebri bir sorumluluk neticesi meydana gelen zarara da Mağrem denilir. Türkçe'de buna karşılık olarak zarar ve cereme vermek tabiri kullanılır. Yani zorba hükümetlerin baskıları altında ağır vergilerle ezilmekte olan halk gibi midirler ki senin için felaketler bekliyorlar?

41- Yoksa gayb onların yanında da, onlar mı yazıyorlar? Kimin önce öleceğini Levh-i mahfuz'dan alıp halka onlar mı haber veriyorlar?

42- Yoksa bir tuzak mı kurmak istiyorlar? Yani sana ve müminlere bir su-i kasd mı hazırlamak istiyorlar ey Muhammed! Bu âyet müşriklerin Dârü'n-nedve'de tertip etmek istedikleri su-i kasdı haber vermektedir. Fakat o küfredenlerin kendileri aldanacak, kurdukları tuzağa kendileri düşeceklerdir.

Nitekim öyle olmuş Hz.Peygamber (s.a.v) sağ sâlim hicret ederken Ebû Cehiller Bedir'de yakalanmışlardır. Böylece sözkonusu âyet, gaybı önceden haber vermiş ve bunu onların değil, Allah'ın bilip peygamberine haber verdiğini gözler önüne sermiştir. Denildiğine göre, Peygamber'e su-i kasd tertip edenler, İslâm'ın yayılışının 15. senesinde vuku bulan Bedir Harbi'nde katledilmişlerdi. Bu sûrede de (yoksa) kelimesi 15 defa zikredilmiştir. İşte bu, o olaya işaret sayılabilir. Şihâb'ın dediği gibi bu kabil gizli işaretler, Kur'ân'ın mucizeleri arasında sayılırlar.

43- Yoksa onların Allah'tan başka bir ilâhları mı var? Yani o taptıkları putların kendilerini Allah'ın azabından kurtaracaklarını mı zannediyorlar? Allah onların koştukları ortaklardan uzaktır. Gerçekte Allah'tan başka ilâh yoktur ve onun azabı "Mutlaka vuku bulacaktır ve ona engel olacak bir şey yoktur." (Tûr, 52/7-8)

44- Bununla beraber onlar öyle kâfirlerdir ki, semadan bir parçanın düşmekte olduğunu görseler "Üzerimize gökten parçalar düşür." (Şuarâ, 26/187) diye istekte bulundukları halde azabın

başlarına inmekte olduğuna şahid olsalar bile yine inanmazlar da (onun için) toplanmış bir bulut derler. Fiilen başlarına gelmedikçe kabul etmezler. Bu yüzden Allah Teâlâ, "Üzerlerine Rabbi'nin kelimesi (hükmü) hak olanlar inanmazlar; onlara (istedikleri) bütün mucizeler gelmiş olsa bile acıklı azabı görünceye kadar (iman etmezler)." (Yunus, 10/96,97) buyurmaktadır.

45-Onun için şimdi o tuzak kurmak isteyenleri bırak kavuşacakları zamana kadar ki o gün çarpılacaklar helak olacaklardır.

46- O gün kurdukları tuzakların kendilerine zerre kadar faydası dokunmayacak ve hiçbir şekilde kurtarılmayacaklardır. Nitekim Hz. Peygamber (s.a.v)'e su-i kasd hazırlamak isteyen Ebu Cehil ve yandaşları Bedir günü böyle bir akibete uğramışlardı.

47- Ve o zulmedenlere ondan önce de bir azab vardır. Burada iki muhtemel mânâ söz konusudur. Birincisi: O günden önce, yani dünyada da bir azab var, demektir. Nitekim Mekkeliler yedi sene kıtlık çekmişlerdi. İkincisi: O günden sonra yani ölüm sonrası kabirde ve ahirette bir azab daha vardır. Ancak onların pek çoğu (bunu) bilmezler. Yani sonuçlarının bu şekilde olacağını idrak edemezler de onun için kâfir olurlar.

48- O halde Rabbinin hükmüne sabret, küfredenlere o işler için izin verip, seni zahmetlere göğüs germeğe memur eden Rabbinin vereceği hükme sabret, telaş etme. Çünkü sen bizim gözetimimiz ve nezâretimiz altındasın, bundan emin ol. Ve Rabbini hamd ile tesbih et. Yani "O'nu her türlü noksanlıklardan tenzih eder ve O'na hamd ederim." demek sûretiyle Allah'ı zikret.

49- Kalkacağın zaman. Yani herhangi bir meclisten kalkarken (Allah'ı tesbih ve tahmid et). Ebû Dâvûd ve Nesâî'nin Sünen'leri ile diğer bazı hadis kitaplarında mevcut olan ve Ebû Berzetel-Eslemî (r.a)den gelen bir rivayette şöyle denilmektedir: "Resullah (s.a.v) bir meclisten kalkacağı zaman "Ey Allah'ım seni her türlü noksan sıfattan tenzih eder ve sana hamd ederim. Senden başka ilâh olmadığına şehâdet eder, senden mağfiret diler ve (günahlarımdan dolayı) sana tevbe ederim." derdi. Konuyla ilgili soru sorulduğunda da "Bu, mecliste olanlar için keffârettir." demişti. Bazıları da bunun namaza durulduğu zaman "Ey Allah'ım seni noksan sıfatlardan tenzih eder ve yalnız sana hamd ederim. Senin ismin ne yüce ve makamın ne uludur. Ve senden başka ilâh yoktur." duasının okunması hakkında rivayet edildiğini söylemişlerdir. Âlimlerden bir kısmına

göre de sözkonusu âyetten maksad, yataktan kalkıp namaza durduğun vakit demektir. Buna göre âyete, "kalkacağın zaman" mânâsını vermek daha uygun olacaktır. Geceden de onu tesbih et. Yani gecenin bir kısmında da tesbih ederek O'na ibadet et. Hem de yıldızların batışında, batmaya yaklaştığı zaman, yani gecenin sonunda, sabah vakti. Allah Teâlâ'yı gece tesbihden maksadın akşam ve yatsı namazları, yıldızların batışı sırasında tesbih etmekten kasdın da, sabah namazı olduğu ileri sürülmüştür. Hz. Ömer , Hz. Ali, Ebû Hureyre ve Hasan-i Basrî (r.a) de, gece tesbihden maksatdın, nafile ibadetler; yıldızların batışında tesbihden maksadın da, sabah namazının iki rekat sünneti olduğunu söylemişlerdir. Böylece Tûr Sûresi, sabahın gelmekte olduğunu gösteren "yıldızların batışı" ile son bulurken, bu bitişle, Necm Sûresi'nin başlangıcı olan "İndiği zaman andolsun yıldıza" cümlesi başlamış olmaktadır. Bu da iki sûre arasında güzel bir münasebetin varlığını göstermektedir.


53-NECM:

Yıldıza yemin olsun. Buradaki elif-lâm ahid ya da cins için olabilir.

Necm: Bu kelime birkaç mânâya gelir ki, burada her birine ihtimal verilmiştir. Bunlar şöyle sıralanabilir:

1) Necmden maksat, yıldız demektir.

2) Ağacın karşılığı olarak sapı olmayan ot, ya da çemen mânâsına gelir. "(Yerden biten) otlar ve ağaçlar (Allah'a) secde etmektedirler." (Rahmân, 55/6) âyetinde olduğu gibi.

3) Zaman aralıklarıyla parça parça verilen bir şeyin herbir parçasına denir. Kur'ân da yirmi üç senede peyder pey indirildiğinden "müneccemen" nazil oldu

denilir ve her inen kısmına necm adı verilir.

4) Lam-ı ahidle beraber şeklinde özellikle Süreyya yani Ülker yıldızına isim olarak verilmiştir ki bu, "esma-i gâlibe" (yaygın kullanım) kabilinden bir isimlendirmedir. Ülker yıldızı, gökte üzüm salkımı gibi görünür ve ayın menzillerinden üçüncüsü sayılır. Araplar darb-ı mesel olarak "Ülker akşam vakti doğarsa, çoban örtü ister." derler. Çünkü o zaman güneş, Ülker'in karşısında Akreb'den önce bulunduğundan, güneşin batması ile hemen doğuverir. Bir hadiste de denilmiştir ki, "Ülker sabahleyin doğarsa âfet (belâ, musibet) kalkar." anlamındadır.

Süreyya, yıldızların en göze çarpanı ve menzillerin en meşhuru olması hasebiyle bazı müfessirler buradaki "Necm"i, "Süreyya yıldızı" diye tefsir etmişlerdir.

Bir de bu sûrede bulunan "Şi'râ yıldızının Rabbi" (Necm, 53/49) ifadesine dayanarak tefsircilerden bir kısmı da necmin, lâm-ı ahidle beraber Şi'râ yıldızı olduğunu söylemişlerdir. Her iki tefsir şeklinde de âyette yer alan doğmak mânâsınadır. Bir çoğu da "ve'n-necmi"deki lâmı, lâm-ı cinsiyye kabul ederek herhangi bir yıldıza tahsis etmeden mutlak yıldız mânâsına almışlardır. Bunlardan başka söz konusu kelimeyi, hakikat yahut mecaz mânâsında yorumlayanlar da olmuştur. Nitekim Ca'fer-i Sadık Hazretleri, "Necim'le murad Hz. Peygamber, 'dan maksat, onun mirâcdan inmesi yahut semaya çıkmasıdır, demiştir. Ancak Ebu Hayyân'ın nakline göre, İbnü Abbas, Mücâhid, Ferrâ ve Kadî Münzir b. Saîd söz konusu sûrede geçen "en-Necm"den maksadın Kur'ân'dan inen miktar olduğunu ileri sürmüşlerdir. Nisâbûrî de:" âyetinin "Hikmetli Kur'ân'a andolsun ki, sen elbette gönderilmiş peygamberlerdensin." (Yâsin, 36/23) mânâsını ifade ettiğini söylemektedir. Biz de bu anlamı tercih etmek istiyoruz. Onun için meâlde "Necm"i yıldız diye terceme etmeyip, bu ihtimallere de uygun olabilmesi için, o yıldıza yemin ederim indiği zaman, yani "inen yıldıza andolsun" şeklinde mânâ vermiş olduk. İkinci babdan gelmektedir. Masdarı, dir ki, şahinin inişi gibi süratle süzülüp inmek, düşmek yahut yukarı fırlamak mânâlarına gelir. Yıldızların doğuşu da, batışı da bir "heveyân" yani ufuktan bir fırlayış, bir iniş yahut bir düşüş demektir. Göğe ait cisimler, "Hepsi bir felekte (yörüngede) yüzmektedirler." (Yâsin, 36/40)

âyetine göre sukut (çekim) kanununa tâbidirler. Fransızca "gravitation" yani "yer çekimi" denilen bu kanun, bir heveyân (çekim) kanunudur. Söz konusu fiil, dördüncü babdan kullanıldığı zaman da mastarı gelir ki, bu da nefsin, şehvete meyletmesi ve arzulara düşkünlüğü anlamını ifade eder. Bu sûrenin ilk âyetinde yer alan kelimesi yıldız mânâsına geldiğine göre, sözü edilen heveyânın (inişin) hem güneşin batışı, hem de doğuşuna ihtimali olduğu söylenebilir. Yolcular, yıldızların doğuş ve batış zamanlarına dayanarak yollarını bulurlar. Bütün yıldızların batması ise sabahın geldiğini gösterir. Şu halde "en-necm"deki elif-lâmdan cins kasdedilirse, yemin sabah vaktine yapılmış olur. Şayet çemen mânâsı verilirse, bu durumda da heveyân, otların yükselip yere yattığı, baharın son vakti demektir. Eğer necm ile Kur'ân'dan inen miktar kasdedilirse "hüviy" de onun inişi mânâsınadır.

2-Bu durumda Kur'ân'ın nüzulü esnasında her inen kısmın indiği zamana, yani vahiy olayının görünmekte olduğu saatte tecelli eden Kur'ân âyetlerine yemin edilerek sonra da, Arkadaşınız ne sapıttı ne de azdı. âyetiyle te'kid ve isbatlı bir tarzda bu yemine cevap verilmiş olmaktadır.

Dalal: Hidayetin zıddıdır. Yani yolu kaybetmek veya hiç yol bulamayıp şaşkın dolaşmak demektir.

Gayy: Bu da rüşdün zıddıdır ki, aklın istikametini veya yolun doğrusunu yitirmek mânâsını ifade etmektedir.

"Sahib"den maksat da, Hz. Peygamber'dir. Zaten hitab da ona ve "Kur'ân'ı kendi uydurdu." diyen Kureyş ve benzerlerinedir. Bunlara karşı "sahibiniz" tabirinin kullanılmasında özel bir anlam vardır. Zira sahip, daima sohbette bulunan veya arkadaşlık edip koruyan, yani "hâmi" mânâlarına gelmektedir. Bu yüzden âyetin meâli şöyle olmalıdır: "Şimdiye kadar sohbetinde bulunarak çok iyi tanıdığınız, aklına ve doğruluğuna güvendiğiniz, sizinle sohbet edip hak yolunu göstermek isteyen arkadaşınız, ne yolunu şaşırdı ne de aklını; ne aldanır ne de aldatılır. O, ne sihirbaz, ne kâhin, ne de mecnûndur".

3- O, hevâdan (nefsinin arzularına göre) da konuşmuyor. Onun konuşması, özellikle Kur'ân kelâmını söylemesi kendi görüş ve arzusundan, gönlünün meyli ve ona olan sevdasından kaynaklanmaz. O, öyle sırf kendisine ait bir söyleyiş değildir. Şu halde Hz.peygamber de ne bir şâirdir, ne de kendi keyf ve arzusuna göre hüküm vermek isteyen ehl-i hevâ (kendi isteğine göre yaşayan)lardandır.

4- O, yani Kur'ân veya onun lafzi söylenişi, ancak bir vahiydir, orada vahyin dışında bir söz yoktur. O, yalnız vahyolunur. Yani bunlar ancak,

Allah tarafından kendisine vahiy ve tebliğ edilmek suretiyle bilinip söylenebilir. Bilimsel gerçekler, özellikler, istikbâlin karanlıklarını keşfederek verilecek hükümler ve söylenecek haberler, ancak Allah tarafından yapılacak haber verme ve denemeye dayanmaktadır.

Hz. Peygamber (s.a.v)'in hiç, ictihâdı ile amel etmediğini ileri süren âlimler, görüşlerine bu âyeti delil getirmektedirler. Fakat "Allah seni affetsin, niçin onlara izin verdin?" (Tevbe, 9/43) gibi âyetler, peygamberin ictihâd yaptığını, ancak isabet etmediğinde, o halde bırakılmayıp vahyile düzeltildiğine işaret etmektedirler. Bu âyet de, esas itibariyle Kur'ân hakkındadır. Ancak Hz. Peygamber'in hadislerini de içine almak üzere ifade ettiği mutlak mânâda yorumlandığı takdirde de, âyetin son tarafına dikkat etmek gerekecektir.

5-6-7-Zira, 'da vahyin muzâri kipiyle te'kidli bir şekilde zikredilmesinde bu hususa da bir işaret vardır. Sonra da vahyin en kuvvetli bir ilim olduğunu beyan için de ona öğretti, buyurulmaktadır. Ta'lim fiili, iki mef'ul alır. O yüzden burada ya birinci ya da ikinci mef'ulün hazfedildiği anlaşılmaktadır. Eğer fiilindeki zamir Hz. Peygamber (s.a.v)'e gönderilirse, bu durumda Kur'ân'a râci olan ikinci zamir hazfedilmiş demektir. Bu zamirler, "Onu öğretti" şeklinde mânâ verilerek Kur'ân kasdedilirse, o takdirde de peygambere râci olan birinci zamir hazfedilmiş olur. Mamafih her iki durumda da mânâ aynıdır. Yani arkadaşınıza o vahyedilen Kur'ân'ı öğretti, belletti, şeklindedir. Kuvvetleri şiddetli bir kuvvet sahibi "Çok merhametli (Allah), Kur'ân'ı öğretti." (Rahmân, 55/1,2) âyeti, Kur'ân'ı öğretenin Allah Teâlâ olduğunu gösterirse de, "De ki: "Allah'ın izniyle Kur'ân'ı, kendinden öncekini doğrulayıcı ve inananlara yol gösterici ve müjdeci olarak senin kalbine indirdiği için, kim Cebrail'e düşman olur?" (Bakara, 2/97), "De ki: Onu Rûhul-Kudüs (Cebrail) Rabbinden hak (ve hikmet) gereğince indirdi." (Nahl, 16/102), "Onu, er-Rûhu'l-Emin (Cebrail) indirdi." (Şûarâ', 26/193) âyetlerine göre Kur'ân'ı Allah'ın izniyle Peygamber (s.a.v)'in kalbine indiren "Yahut bir elçi gönderip izniyle dilediğini vahyeder..." (Şûrâ, 42/51) âyetinin delaletiyle de vahyi getiren elçi Cebrail olduğuna göre Kur'ân'ı öğretenin de o olduğu anlaşılır. Dolayısıyle burada her iki mânâ da düşünülebilir.

İbnü Abbas'tan gelen bir rivayette Kur'ân'ı öğretenin Allah olduğu ifade edilmiş ise de, Hz. Aişe'den yapılan bir nakle göre söz konusu âyetteki öğretici,

Cebrail olarak tefsir edilmiştir. Lafzın zahirî anlamı da bu görüşe daha yakın olduğundan tefsircilerin çoğu, bu mânâyı tercih etmişlerdir. Nitekim Beydâvî, "Şiddetli kuvvetlere sahip bir melek ki o, Cebrail'dir. Zira Cebrail, harikaların gösterilmesinde bir vasıtadır." demiş, sonra da diğer görüşü "denilir ki" sözüyle zikretmiştir. Müfessir Taberi, âyetteki "şedidü'l-kuvvâ" "müthiş kuvvetler" sözünü, "şedidü'l-esbâb" "müthiş sebebler" diye tefsir etmiş, Nisâburi de bu sözü, ilim ve amel yönünden müthiş kuvvetler şeklinde yorumlamış ve ardından şunu ilave etmiştir: "Burada öğrencinin faziletinin anlaşılması için öğretmen medhedilmiştir. Eğer "Onu Cebrail öğretti." denilmiş olsaydı bunun zahirî anlamından öğrencinin fazîleti açıkça anlaşılmış olmazdı." Burada ayrıca "Ona bir insan öğretiyor..." (Nahl, 16/103) diyenlerin sözüne de bir cevap söz konusudur: Çünkü, "Size ilimden pek az bir şey verilmiştir." (İsrâ, 17/85), "Çünkü insan zayıf yaratılmıştır." (Nisâ, 4/28) âyetlerine göre insan, hem ilmi bakımından mükemmel değildir, hem de zayıf bir yaratıktır."

Mirra, mürûr mastarından bina-i nev'idir. Öd, akıl, kuvvet, kat ve sağlamlık gibi mânâlara gelir. Buna göre "zûmirre"; te'sir eden, nüfuz sahibi, ödlü yani korkağın zıddı, ruhsal yapısı kuvvetli, akıllı, güçlü ve sağlam vücutlu demektir. Ancak tefsirciler başlıca üç mânâ üzerinde durmuşlardır:

1. Kuvvetli, 2. Sağlam yapılı, güzel manzaralı, 3. Keşşâf, Beydâvî ve Ebu's- Suud'un ifadelerine göre akıl ve görüşünde sağlam olan demektir.

Bunlardan birincisi, yani kuvvetli mânâsı, "Şüphesiz rızık veren, sağlam kuvvet sahibi olan ancak Allah'tır." (Zâriyât, 52/58) âyetine göre Allah Teâlâ'nın sıfatı olabilirse de ikinci ve üçüncü mânâlar, sıfat olarak Cebrail'e uygundur. Hemen istivâ ediverdi (doğruluverdi). Ragıb der ki: "İstivâ kelimesi iki türlü kullanılır. Birincisinde iki veya daha fazla fâile isnad olunur. Mesela, "Zeyd ve Amr eşit oldular." demektir ki bu eşitlik, hem nitelik hem de nicelik yönünden bir denklik ifade eder." "Bunlar Allah yanında bir olmazlar..." (Tevbe 9/19) âyetindeki istivâ da bu mânâdadır. İkincisi de bir şeyin zâtındaki itidâle yani düzgünlük, denklik,

doğruluk ve yükseklik gibi özel nisbetlere denir. "Ki o, akıl ve re'yinde kuvvetlidir. Hemen doğruldu". (Necm, 52/6), "Derken gövdesinin üstüne dikildi", (Fetih, 48/29), "Ki onların sırtına binesiniz..." (Zuhruf, 43/13), "Sen ve yanında bulunanlar gemiye yerleştiğiniz zaman..." (Mü'minûn, 23/28), "falancanın işi düzeldi", "falanca, işcilerini emri altına aldı" şeklindeki cümlelerde olduğu gibi harfi ile müteaddi olduğunda "istilâ" yani ele geçirme, yayılma ve hakimiyeti altına alma mânâsını ifade eder. Tefsirciler, kelimesini tefsir ederken bir kaç mânâ üzerinde durmuşlardır. Öncelikle bu fiilin zamiriyle ilgili iki görüşün bulunduğunu söylemeliyiz.

Birinci görüşe göre söz konusu zamir, öğretene, Cebrail'e; ikincisine göre de öğrenene, yani Hz. Peygamber (s.a.v)'e râcidir. Eğer zamir Cebrail'e gönderilirse bu durumda tefsiriyye olarak fiiline atfedilip sözüne kadar, öğretimin nasıl gerçekleştiğini bir çeşit beyan etmektedir. İstivâ burada, Cebrail'in bizzat kendi suretiyle en yüce ufukta doğrudan görülmesi mânâsına alınarak "Hakiki sûretinde görüldü." şeklinde izah edilmiştir. Denildiğine göre peygamberlerden hiçbiri, Cebrail'i hakiki şekliyle görmemiştir. Ancak Resulullah (s.a.v) biri yerde, diğeri de gökte olmak üzere iki defa onu müşâhede etmiştir. Bu açıklamalara göre âyetin mânâsı şöyle olabilir. Cebrail Hz. Peygamber (s.a.v)'e (Kur'ân'ı) öğretti ki o bu durumda bazan olduğu gibi insan şekliyle değil, Allah'ın yarattığı gibi hakiki suretinde doğrudan doğruya en yüce ufukta durup, görünmüştü. Bunu dosdoğru semada göründü diye de ifade edebiliriz. Bazıları, öğretti de semada durdu demişler, bazıları da kendisine verilen emir üzerine kuvvetiyle istivâ etti mânâsını vermişlerdir. İstivâ edenin peygamber olduğu kabul edilirse -ki biz bu mânâyı daha uygun buluyoruz- o zaman fiilindeki fâ-i tâkibiyye veya sebebiyye olarak kuvvetleri şiddetli yani müthiş kuvvet sahibi öğretti de arkadaşınız hemen istivâ etti. Yani ilim ve nübüvvetle yükseldi, şeklinde açıklanabilir. Ve O, istivâ ettiği zaman, en yüksek ufukta iken doğruldu.

Ufuk, esasen kıyı ve kenar mânâsınadır. Özellikle göğün kıyı ve eteklerine denilir. Rüzgarların estiği yönlere de bu isim verilmektedir. Astronomi bilginlerinin ufk-ı hissi, (hissedilen ufuk) ufk-ı zahiri, mer'î veya şuaî (görünen ufuk) ve ufk-ı hakiki (gerçek ufuk) diye düşündükleri üç daire, ıstılah olarak ikinci mânânın dışında değildir. Çünkü bakan kimsenin boyuna dik olarak bulunduğu noktadan, veya yerin merkezinden geçtiği düşünülen arz düzleminin gök ile

bitiştiği noktaya ufuk denilmiştir ki bu, yer cihetiyle gök kubbenin tam kıyısı demektir. Şu halde ufuk, bir bakıma yerin, bir bakıma da göğün kıyısı olacağından, en yüksek kıyı mânâsını ifade eden ufk-ı â'lâya, ufk-ı sema (gök ufku) ve ufk-ı şarkî (doğu ufku) denilmiştir.

Fahreddin-i Râzî der ki: "Meşhur olan görüşe göre zâmiri Cibril'e râcidir. Zira bu âyete, Cebrail Allah'ın yarattığı gibi ufku istivâ etti ve büyüklüğü sebebiyle bütün doğuyu kapladı, şeklinde mânâ verilmiştir. Halbuki en uygun olanı, söz konusu zamirle Hz. Peygamber (s.a.v)'in kasdedilmiş olmasıdır. Gerçi mânâsı, yüce bir makamda istivâ etti ise de, esas maksad, gerçekten bir mekanda bulunmak değil, peygamberin kadr ve kıymetinin, rütbe ve makamının yüksekliğidir."

8- Sonra yaklaştı, aşağı doğru sarktı. Tedellî kelimesinin üç ayrı kökten gelmesi muhtemeldir. Birincisi, delâlden "tedellül" şeklinde dilberin naz ve cilve yapması mânâsını ifade eder. Burada bu mânâdan bahsetmişlerse de, Allah'a isnad edildiği takdirde seven ile sevilen arasında muhabbetin olduğunu gösteren güzel bir istiâre olabilir. İkincisi, "yâ"lı olarak "delâ"dan yaklaşmak ve tevâzu göstermek anlamına gelebilir ki, bazı âlimler bu mânâyı vermişlerdir. Bu durumda fiilinin tefsiri olarak yaklaştı, indi ya da indi, yaklaştı diye terceme edilir. Üçüncüsü "vâv"lı olarak masdarından türemiş olmasıdır. "Delv" kovaya isim olarak verildiği gibi, "delv" masdarı da kovayı sarkıtmak veya çekmek mânâlarına gelir. Onun için "tefe'ul" kalıbından gelen "tedelli" kelimesine herhangi bir şeyin yukarıdan aşağıya doğru sarkması veya aşağıdan yukarıya çekilmesi mânâsı verilebilir. Bu sebebledir ki, müfessirlerin çoğu, Cebrail'e ait bir fiil olarak, bu kelimeyi sarkmak mânâsıyla tefsir etmişlerdir. Yani Cibril, en yüksek ufukta istivâ ettikten sonra yaklaştı ve birden bire Peygamber (s.a.v)'e doğru sarktı, demektir. Esasen bu takdir, Hirâ dağında "Rabbinin ismiyle oku..." (Alâk, 96/1) öğretisi ile vahyin, başlangıçta gelişini anlatmış oluyorsa da henüz peygamberin mirâcı ile ilgili bir mânâ ifade ettiği söylenemez. Bu yaklaşma ve tedelliyi Allah'ın fiili olarak düşünenler, "tedelli" fiilini bir de "cezb" (çekme) mânâsı ile tefsir etmişlerdir.

Nitekim Beydâvî bu hususu açıklarken konuyla ilgili olarak şunları söyler: "Allah Teâlâ'nın tedelli etmesi, peygamberi her şeyi ile kendisine cezbetmesi (çekmesi) demektir." Fakat biz bunu cezb değil, cezbin

eseri ve istivâ gibi Peygamber (s.a.v)'in vasfı olarak, çekilmek suretiyle yükselme mânâsında anlıyoruz ki bu da, yukarıdan aşağıya sarkmak değil, aşağıdan yukarıya çıkmak demektir. Görüldüğü gibi bununla da tam mânâsıyla mirâc olayına işaret edilmiştir.

Yani Hz.peygamber, Cebrail'in öğretisi üzerine yüksek ufukta yalnız istivâ ile kalmadı, istivâdan sonra da Allah Teâlâ'ya doğru yaklaştı. Allah bilir ya belki de "Kulum bana nafile ibadetlerle yaklaşmaya devam eder." sözünün mânâsı kendisine zahir oldu da birden bire bir çekim kuvvetiyle yüksek ufkun ötelerine fırlayıverdi.

9-derken iki yay kadar veya daha yakın oldu. Yani onunla arasındaki mesafe, iki yay kadar yahut daha az kaldı.

Kavs: Bilindiği gibi yay demektir.

Kâb da yayın kabzası ile kiriş kısmı olan iki köşe aralığına denir ki bir yayda iki kâb mevcuttur. Bazı âlimler de bu mânâya dayanarak kalb etmek yolu ile bir yayın iki kabı 'nın olabileceğini de söylemişlerdir. Ayrıca yayın kabzasıyla kirişi arasına da kâb ismi verilmiştir. Mızrak (rumh), değnek (sevt), arşın (zira, kol), boy, kulaç (ba), adım (hatve), karış (şibr), serre (fitr), parmak (isba) uzunluk ölçüsü olarak kullanıldığı gibi "kavs" da aynı şekilde bir ölçü olarak kullanılmıştır. Hicâz dilinde kavs'ın zirâ' mânâsına geldiği söylenmektedir. İbnü Abbas'tan da âyette geçen söz konusu kelimenin aynı mânâda olduğu hususunda rivayet vardır. Buna göre cümlesi, onunla arasındaki mesafe iki arşın kadardır, mânâsını ifade eder. Ancak bu âyetle ilgili daha güzel bir yorum nakledilmiştir. Şöyle ki; Araplar cahiliye döneminde bir ittifak kurmak üzere anlaşacakları zaman iki yay çıkarır, birini diğerinin üzerine koyarak ikisinin kâbını birleştirirler, sonra da ikisini beraber çekip onlarla bir ok atarlardı. Bu, onlardan birinin razı olacağı şeye diğerlerinin de razı olacağını, birisini kızdıran şeyin diğerlerini de kızdıracağını ifade eden bir birlik antlaşmasıydı ve aksi mümkün olmayacak tarzda söz birliği ettiklerini gösteriyordu. Bu anlamda kâb, miktar mânâsına değil, üst üste gelen iki yayın birlik manzarasını gözler önüne seren kabza ile kiriş arası demektir. Görülüyor ki bu mânâ, hem diğerinden daha fazla bir yakınlık tasvir etmekte, hem de mânevî bir yakınlığı göstermektedir. 'daki 'in, "daha yakın mânâsına" bir yükseliş ifade ettiği söylenebilir. Bu hususun muhatablara terdid (iki ihtimalle anlatım) şeklinde anlatılması, ifadenin temsilî olduğunu hatırlatmak içindir. Bu yüzden tefsirciler derler ki, yakınlığın en üst seviyesini tasvir eden bu söz, birleşme alışkanlığını

temsil etmekte ve belirsizliği ortadan kaldırmak suretiyle Peygamber (s.a.v)'in vahyi işitmesini gerçekleştirmektedir.

10- Bu şekilde Allah Teâlâ, kuluna verdiği vahyi verdi. Burada kelimesindeki zamirin Allah'a râci olduğunda ihtilâf yoktur. Müthiş kuvvetlerin sahibinden maksad Allah olduğuna göre, burada da vahyedenin o olduğu açıktır. Diğer tefsir şekillerinde de ifadenin akışından Allah'ın isminin zikredildiği kabul edilmektedir. Şu halde burada başlıca iki mânâ üzerinde durulabilir. Birisi. İşte Cebrail ona böyle yaklaştı da, Allah Teâlâ'nın elçisi Muhammed (s.a.v)'e gönderdiği her vahyi getirdi, ona vahyetti ve öğretti. Başlangıçta hakiki suretiyle görünerek getirdikleri şeylerin Allah'ın vahyi olduğunu öğretti ve belirli zaman aralıklarıyla tebliğ etti. Diğer mânâ da Şöyledir: İşte Allah'ın has kulu olan arkadaşınız Muhammed (s.a.v), İstivâ ettikten sonra O, Rabbine öyle yaklaştı ki, bütün vasıtalar kaldırıldı ve Allah Ona doğrudan doğruya verdiği vahyi verdi. Yani Mirâc'da her ne vahyetti ise Cibril'in dahi herhangi bir aracılığı olmaksızın vahyetti. İşte biz de bu mânâyı tercih ediyoruz. Zira önceki mânâya göre Mirac olayı, yalnız "Andolsun onu bir kez daha görmüştü." (Necm, 53/13) âyetine bırakılmış olmaktadır.

Mirac'da vasıtasız olarak vahyedilen ne idi? Birisinin namaz olduğu bilinmektedir. Diğeri de peygambere söylenen şu sözdür: "Peygamberlerden hiçbiri senden evvel cennete girmeyecek, ümmetlerden hiçbiri de senin ümmetinden önce cennete girmeyecektir". Bakara Sûresi'nin son iki âyeti olan 'nün de Mirac'da indirildiğine dair rivayet daha önce geçmişti. Müslim'in Sahih'inde de "Resulullah (s.a.v)'a üç şey verildi, beş vakit namaz, Bakara Sûresi'nin sonu, ümmetinden şirke düşmeyenlere muhkimat yani büyük günahların mağfiret edildiği haberi" şeklinde bir rivayet mevcuttur. Bununla beraber o husûsi meclisteki vahyin tafsilatını ancak Allah ve peygamberi bilir. Nitekim Nizâmu'd-Din-i Nisâbûri de tefsirinde, "ortaya çıkan bir takım sır ve hakikatler var ki, onları Allah ve Resulunden başkası bilemez" demektedir.

11- Gördüğünü gönül yalanlamadı. Buradaki fiilinin zamiri, bir önce geçen âyetteki "abd" kelimesine de "fuâd"e de gidebilir "Gözü şaşmadı..." buyurulduğuna göre, bu görme işinin gözle (baş gözüyle) olması gerekmektedir. Buna göre âyetin mânâsı, gözünün gördüğünü kalbi yalanlamadı, şeklinde olur. Yani gerek bütün o müthiş kuvvetleriyle Cibril'i, gerekse Mirac'daki o tecelliyatı (beliren şeyleri) görmesi bir hayal değil, kalb ve

vicdanın yalancı çıkarmayıp görerek tasdik ettiği hakikattır. Onun için Cebrail'i hangi suretle olursa olsun, her geldiğinde tanıdı.

12- Şimdi siz gördüklerine karşı onunla mücadele mi ediyorsunuz? Burada muzari siğasıyla buyurulması, bakışın devamlılığına delalet eder.

13- Nitekim bunun açıkca te'kid edilmesi için de şöyle buyuruluyor: Andolsun O, onu bir kez daha görmüştü. Yani O, müthiş kuvvet ve akıl sahibi ve kendisine Kur'ân'ı öğreten Cebrail'i, hakiki sureti ve bütün kuvvetleriyle bir de Mirac'dan inerken gördü. Burada Cebrail'in, makam itibarıyla Resulullah'dan geride olduğuna işaret vardır. Müfessirlerin çoğuna göre, kelimesi mastar bina-i merre olduğundan dolayı mânâsında zarf olarak mansuptur. Buna göre âyetin mânâsı, "Onu diğer bir defasında da bir inişte gördü." şeklinde olur. Sofi ve İbnü Atiyye gibi bazı âlimler de hal makamında mastar olduğunu söylemişlerdir ki, "inerken" mânâsına gelmektedir. Birinci görüşe göre nin sıfatı "diğer bir iniş", ikinciye göre de "diğer bir kerre", yahut fiilinin mef'ul-i mutlakı olarak "diğer bir görüş" demektir. Bu inişin Mirac gecesi olduğunda ittifak vardır. Ancak kimin inişi olduğu konusunda farklı yorumlar mevcuttur. Bazıları Allah Teâlâ'nın inişi demişlerdir. Bu hususta Râzî şöyle der: Allah hakkında hareket ve iniş tasavvur etmek bâtıldır. Manevî yakınlık ile inişte de rahmet ve fazl üzere kula yaklaşma söz konusudur ki bu durumda da kul O'nu göremez. Onun için Musa "Ey Rabbim azâmet ve celal perdelerinden bir kısmını ortadan kaldır, kuluna rahmet ve fazlınla yaklaş da seni göreyim." (Arâf, 7/143) dedi. Âlimlerden bazıları da, buradaki inişten maksat, Cebrail'in hakiki görünümü ile inişidir demişlerdir. Ancak Cebrail, Sidre-i Müntehâ'dan öteye geçemediğine göre âyeti Cibril'in inişi haline münasip olmaz. Çünkü Cibril'in Sidre-i Müntehâ'nın yanında görülebilmesi için oraya daha yüksekten inmiş olması gerekir. Bunun içindir ki biz 'dan Peygamber (s.a.v)'in Mirac'dan inişi mânâsını anlıyoruz. Râzî ve Nisâbûrî'nin tefsirlerinde zikrettikleri bir habere göre, Mirac gecesi, Cebrail, "Bir parmak ucu daha yaklaşsaydım muhakkak yanardım." dediği makamda kalmış, peygamber ondan ayrılıp daha ileri gitmişti. İşte söz konusu âyette geçen inişten maksat, Hz. Peygamber (s.a.v)'in gittiği makamdan daha sonra Cebrail'in yanına dönüşüdür. Bir de Resulullah, namaz meselesiyle ilgili olarak birkaç kere inip çıkmıştı. tabiri, de böylece son inişi ifade etmiş olacağından, yukardaki mânâya daha uygun

düşmektedir. Biz de bu mânâda karar kılmak istiyoruz. Bu hususu şöyle özetlemek mümkündür: Resulullah, (s.a.v) her Kur'ân bölümünü getirdiğinde Cebrail'i, girdiği surette görüyordu. Onu melek sureti ile bir defa Mirac'dan önce görmüş -ki o zaman Cebrail, Peygamber'in yanına gelmişti- bir kere de Mirac'dan inerken görmüştü.

14- Bu görüşmede de Resulullah, Cebrail'e doğru yaklaşmış ve Cebrail onu, Sidre-i Müntehâ'nın yanında karşılamıştı.

Sidre-i Münteha, son sidre demektir ve izâfi bir terkiptir.

Münteha: İsm-i mekân ya da mimli mastar olan bu kelime, "nihayet sidresi" veya "son sınır sidresi" anlamını ifade eden bir isimdir. Sidre, daha evvel de geçtiği gibi ağaç demektir. Kamus Tercemesi'nde sidre ile ilgili şu bilgiler vardır. "Sidr, in kesri ve n sükunu ile okunur. Nebk ağacına verilen bir isimdir. Buna Arabistan kirazı da denir ki, Trabzon hurması da aynı nevidendir. Bu kelimenin müfredi sidre, çoğulu, siderât, sidirat, sider ve südür şeklinde gelir. Adı geçen bu ağaç, iki çeşittir. Birisi büstânî (bahçeye mahsus)dir ki meyvası hoş olup yapraklarıyla da yıkanılmaktadır. Diğeri de berrî (toprağa mahsus)dir ki bunun meyvası tatsızdır. Her ikisinin de gölgesi gayet koyu, hoş ve hafiftir".

Bu kelime de ayrıca bir hayret mânâsı da vardır. Seder ve Sederat göz kamaşmak ve hayran olmak demektir. Bunun binâ-i nev'isi de bir nevi hayrete düşmeyi ifade eder. Bu sebeble müfessirler sidre-i müntehâyı, her iki mânâyı da gözeterek tefsir etmişlerdir. Bu konudaki farklı yorumları şöyle sıralamak mümkündür.

1. Sidre-i müntehâ, yedinci semada bir hadise göre de altıncı semada Arş'ın sağ tarafında bulunan bir nebk ağacıdır ki müttakilere vaad edilen cennetin nehirleri, (Muhammed, 47/15 bkz.) onun altından çıkar. Hz. Peygamber (s.a.v)'in meyvasını tacın püsküllerine, yapraklarını da fil kulaklarına benzeterek tavsifde bulunduğu bu ağaç hakkında şunları söylediği rivayet edilmiştir: "Öyle bir ağaç ki bir binici onun gölgesinde yetmiş sene yol alsa yine katedemez. Bir yaprağı ümmetin hepsini örter." "Öyle bir ağaç ki bir binici onun gölgesinde yüz sene gitse katedemez. Bir yaprağı bütün ümmetin üzerini örter." gibi haberler nakledilmiştir. Bu haberler, söz konusu ağacı, mahlukatın cisim ve boyutları

bakımından aldıkları son şekil, ve emir âleminin sınırına dikilmiş bir ağaç, bir "oluşum ağacı" olarak göstermektedir. İbnü Mes'uddan gelen bir rivayette onun şöyle dediği görülür: "Sidre-i Müntehâ, cennetin uc kısımlarında bulunan bir yerdir. Üzerinde ise Sündüs ve İstebrak'ın etekleri vardır." Keşşâf'da da "Sidre-i Müntehâ sanki cennetin bitiş noktasındadır." şeklinde bir ifade vardır. İbnü Abbas ve Ka'b'dan nakledildiğine göre Sidre-i Müntehâ, arşın altında bulunan bir ağaçtır ki, melekler, nebiler ve mahlukat içinde bulunan âlimlerin ilmi sonuçta ona ulaşır. Ondan ötesi ise gaybdır, Allah'tan başkası bilemez. Dahhâk'tan yapılan bir rivayette de şöyle denilir: "Allah'ın her emri ona ulaşır, ondan daha ileri geçemez." Görüldüğü gibi bütün bu sözler, müntehâ kelimesinin ifade ettiği anlamı açıklayıcı mahiyettedir.

2. Fahreddin Râzî de tefsirine ikinci sırada kaydettiği bir görüşte şunları söyler: "Sidre, "Rakib" den "rikbe" gibi bina-i merre olarak alınırsa bu takdirde sidre-i müntehâ, hayret-i kusuâ (en son hayret) mânâsını ifade eder." Yani akılların, daha fazla hayret tasavvur edilmeyecek derecede hayrette kaldıkları bir makamda, Hz. Peygamber hayrete düşmedi, şaşmadı, kendisini kaybetmedi ve gördüğünü gördü, demektir. Ancak yine de Râzî, sahih olarak, ilk verdiği rivayeti kabul etmektedir.

3. Ebu's-Suud'un da bu konuda şöyle dediği görülür. "Ve sonunda senin Rabbine varılacaktır." âyetine göre müntehâdan maksat, Allah'tır. Bu yüzden Sidretü'l-Müntehâ da, mülkün mâlikine izâfeti kabilinden" Allah'ın sidresi" mânâsını ifade edebilir."

15- Cennetu'l-Me'vâ da onun yanındadır. Yani Sidretü'l-Müntehâ'nın yanında Cennetu'l-Me'vâ vardır ki o, müttakilerin ve şehidlerin varacakları cennettir.

16- O zaman sidreyi kaplayan kaplıyordu. Mirac hadislerinden İbnü Cerir'in naklettiği rivayetlerde Enes (r.a.), Resulullah (s.a.v)'ın şöyle dediğini nakletmiştir: "Melek beni Mirac'a çıkardı, derken sidreye ulaştım. Onun sidre olduğunu, yaprağını ve meyvasını tanıyordum. Az sonra onu Allah'ın emrinden bürüyen bürüyünce, âni bir değişikliğe uğrayıp hiç

kimsenin tavsif edemeyeceği bir hale geldi ki, o hali ben de anlatamam." Yine İbnü Cerir'in İbnü Zeyd'den yaptığı bir nakilde o şöyle demektedir: "Peygamber (s.a.v)'e: "Ya Resulullah sidreyi kaplayan ne gördün?" diye sorulduğunda buyurdu ki "Altından bir pervanenin onu bürüdüğünü ve her yaprağında bir meleğin oturup Allah'ı tesbih ettiğini gördüm." İbnü Abbas'tan âyeti ile ilgili şöyle bir rivayet vardır: "Onu (sidreyi) Allah bürüdü de Muhammed Rabbinin âyetlerinden en büyüğünü gördü". Bu gaşy (bürümek) sıfatının, bir fiil olması gerekir. Rebi'de, "Sidre'yi Rabbin nuru ve melekler kapladı." demektir. Ebu'l Âliye'ye göre de onu, ağaca uçuşan kuşlar gibi Allah'ın nuru kapladı. Mücahid'in görüşü ise, "Muhammed hem Sidre'yi hem de kalbi ile Allah'ı gördü." şeklindedir.

17- Göz şaşmadı. Onu (sidreyi) gören Resulullah (s.a.v)'ın gözü yerinden kaymadı, şaşıp da sağa sola meyletmedi. Ve aşmadı. Yani görme sınırını aşıp da yanlış bir bakış bakmadı. Akılların şaşacağı, gözlerin kamaşacağı hayret verici şeyler görmekle beraber O, ne şaştı, ne de görme sınırını aştı. Son derece dikkatli ve sıhhatli bir şekilde Allah'ı tesbih edip onu müşâhede etti. Âyetin ilk cümlesi, Peygamber (s.a.v)in edebini, diğeri ise kuvvet ve kudretini beyan etmektedir. Râzî der ki : "Peygamber'in müşâhedesi Hz.Musa gibi olmadı. Zira Hz. Musa olayında dağ dümdüz olmuş, Musa baygınlık neticesi yere yıkılmış ve bakışını kesmişti. Lakin Sidre, dağdan kuvvetli idi. Çünkü dağ, darmadağın oldu, fakat Sidre sebat edip yerinden kımıldamadı. "Musa baygın düştü..." (A'râf, 7/143) fakat Muhammed (s.a.v.) sarsılmadı."

18- Şüphesiz O, Rabbinin âyetlerinden en büyüğünü gördü. Yeminin cevabıdır. kesinlik ifade etmektedir. "Âyet" ise acaiplikler anlamındadır. "El-kübrâ" lafzında iki irab vardır. Birincisi meâlde de gösterildiği şekilde fiilinin mef'ûlü olarak "en büyük âyet" mânâsınadır. İkincisi, âyetin sıfatı olup, "şüphesiz Rabbinin en büyük âyetlerinden bir şey gördü" anlamını ifade eder. Üçüncü bir mânâ da in zâid olduğu düşünülerek "muhakkak Rabbinin en büyük âyetlerini gördü" demek olabilir. Özetlemek gerekirse şöyle denilebilir. Hz. Peygamber, Mirac'da Rabbinin rubûbiyyet âyetlerinden, mülk ve saltanatının acaipliklerinden kelâmın ifade sınırına sığmayıp ancak müşahede ile ulaşılabilecek en büyük âyet veya büyük

âyetlerini gördü. Şu halde bu âyetlerin mânâlarını izaha kalkışmak haddimize düşmez. Görüldüğü gibi burada Rabbini gördü denilmeyip, Rabbinin âyetlerinden en büyüğünü gördü, şeklinde bir ifade kullanılmıştır. Dolayısıyla bundan Allah'ı görme mânâsını anlamak, âyetin zahiri itibariyle mümkün görünmemektedir. Gerçi (Necm, 53/11) âyetinde geçen "peygamberin gördüğü şey" bu âyette görülenlerden ibaret değildir ve âyeti de zâta yakınlığa işaret etmektedir. O yüzden buradaki görmenin baş gözüyle mi, yoksa mücerred kalb gözüyle mi gerçekleştiği konusunda tartışma yapılabilirse de âyeti, yukarıda ifade edilen hususların bir özeti olduğundan da başka bir görme söz konusu olsa bile, bu âyette zikredilenden daha büyük olamaz.

Buhârî'de Mesrûk tarikiyle Hz. Aişe'den gelen şöyle bir rivayet vardır: Mesrûk der ki: Hz. Aişe'ye: "Valide hazretleri! Muhammed (s.a.v) Rabbini gördü mü"? diye sordum. O da bana "Söylediğin bu sözden dolayı tüylerim diken diken oldu." dedi. Ve arkasından şunu ilave etti, "Her kim şu üç şeyi söylerse yalan söylemiştir. Kim Muhammed (s.a.v) Rabbini gördü derse yalan söylemiştir. Sonra "Gözler O'nu görmez, O gözleri görür; o latifdir her şeyi haber alandır." (En'âm, 6/103) âyetini okudu. Her kim sana yarın ne olacağını bilirim derse yalan söylemiştir dedi ve sonra "Kimse yarın ne yapacağını bilmez" (Lokman, 31/34) âyetini okudu. En sonunda da her kim sana peygamber risaletten bazı şeyler gizledi derse yalan söylemiştir, dedi ve ardından "Ey elçi, Rabbinden sana indirileni duyur..." (Maide, 5/67) âyetini okudu. Ancak Peygamber, Cebrail'i iki defa hakiki sûretinde gördü."(1) Yine Buhârî'de, Abdullah b. Mes'ud'dan gelen iki ayrı rivayet vardır ki bunların birinde Peygamber'in, Cebrail'i altıyüz kanatlı olarak gördüğü, diğerinde ise, Cennet'ten gelen ve ufku kaplayan yeşil bir refrefi müşâhede ettiğini belirtmiştir. Bu rivayetler de gösteriyor ki görülen âyetler, Cebrail'den ibaret değildir.

Müslim'de de şu rivayetler vardır.

1. Ata tarikiyle gelen bir rivayette İbnü Abbas: "Peygamber onu kalbi ile gördü." dedi.

2. Ebu'l- Âliye tarikiyle gelen bir rivayette de İbnü Abbas'ın şöyle dediği nakledilir: "Andolsun ki onu bir kere daha gördü." Buna mukabil Buhârî'de zikredilen hadisten başka, Mesruk'dan nakledilen daha genişçe bir

rivayet de vardır ki o da şöyledir:

3. Mesrûk der ki: "Hz. Aişe'nin yanındaydım, bana dedi ki "Ya Ebâ Aişe, her kim şu üç şeyden birini söylerse Allah'a karşı büyük iftira etmiş olur." Onların ne olduğunu sorduğumda da bana şunları söyledi; "Her kim, Muhammed (s.a.v) Rabbini gördü diye zannederse Allah'a karşı büyük bir iftirada bulunmuş olur." O esnada ben dayanıyordum, oturdum ve ey müminlerin annesi bana müsaade buyur dedim, o da acele etmememi söyledi ve Allah Teâlâ, (Necm, 53/13), "Andolsun (Muhammed) onu apaçık ufukta görmüştür." (Tekvir, 82/23) buyurmadı mı? dedi, sonra da şöyle devam etti. Bu ümmet içinde onu Resulullah'a ilk defa ben sordum ve o da bana, "O Cibril'dir, Onu yaratıldığı hakiki sûrette iki kereden başka görmedim. Semadan inerken görmüştüm, büyüklüğü, gök ile yer arasını kaplamıştı." dedi. Hz. Aişe sonra da bana Allah'ın şöyle buyurduğunu işitmedin mi? dedi. "Gözler O'nu görmez, O, gözleri görür; O Latif'tir, her şeyi haber alandır." (En'âm, 6/103) ve yine bana Allah'ın şöyle buyurduğunu duymadın mı? dedi. "Allah bir insanla konuşmaz. Ancak vahiyle, yahut perde arkasından konuşur; yahut bir elçi gönderip izniyle dilediğini vahyeder. O, yücedir, hakimdir." (Şûrâ, 42/51) Bu rivayette hadis, yalnızca Hz. Aişe'nin ictihadına dayanarak mevkuf olmayıp, Hz. Peygamber'e de isnad edildiği için müsned hadis hükmünü de almıştır. Bu yüzdendir ki Müslim bu hadis için etemm (en mükemmel) ve atvel (en uzun) tabirlerini kullanmıştır. 4. Abdullah b. Şakîk ve Ebu Zer'den yaptığı bir rivayette şöyle söyledi: "Resulullah (s.a.v)'a "Rabbini gördün mü?" diye sordum "O bir nurdur, nasıl görebilirim, yahut nereden görebilirim?" dedi. 5. Başka bir rivayetinde de Abdullah b. Şakîk diyorki, Ebu Zer'e "Resulullah (s.a.v)'ı görseydim sorardım" dedim, "neyi sorardın" dedi, "Rabbini gördün mü?" diye sorardım dedim. Ebu Zer de bana dedi ki, "ben sordum Resullullah buyurdu ki "Bir nur gördüm." Kâdî İyâz Şifâ-i Şerif'de der ki: bir cemaat Hz. Aişe'nin görüşünü benimsemiştir. İbnü Mes'ud ve Ebu Hureyre'ye göre de meşhur olan görüş budur. Bu sebebten dolayı bir grup hadisçi, fakih ve kelâmcı dünyada Allah'ı görmenin imkansız olduğunu ileri sürmüşlerdir. İbnü Abbas'tan nakledilen meşhur kavle göre de

Peygamber Allah'ı gözleriyle görmüştür. Hatta İbnü Abbas bazı rivayetlerinde Hâkim, Nesâî ve Taberânî rivayetlerinde "Allah Teâlâ Musa'yı kelâm, İbrahim'i dostluk ve Muhammed'i de görme (rü'yet) sıfatı ile mütahassıs kıldı." demiştir. Eş'arî ve ona tâbi olanlardan bir grup da, Hz. Peygamber (s.a.v.)'in Allah'ı basarı ile yani baş gözüyle gördüğü kanaatindedirler. Bazı tasavvuf erbabı da, açık bir delil olmadığı için rü'yetin (Peygamber'in Allah'ı görmesinin) baş gözü ile gerçekleşmesi konusunda görüş beyan etmemekle birlikte, bunun caiz olabileceğini söylemektedirler. Kâdî İyâz der ki: "Hiç şüphesiz doğru olan görüş budur. Zira, Allah Teâlâ'nın dünyada görülmesi aklen caizdir ve akılda, onu imkansız kılacak bir şey yoktur. Şeriat'te de mümkün olamayacağı konusunda kat'i bir delil söz konusu değildir. âyeti de "Gözler onu ihata edemez veya her göz onu göremez." gibi yorumlara müsait olduğu için görmenin imkansızlığına delil olamaz. "Sen beni göremezsin." (A'raf, 7/143) âyeti de umumî bir mânâ ifade etmemektedir. Bununla beraber peygamberimizin gözle görmesi hakkında da kesinlik ifade eden bir delil yoktur. Zira bu konuda en fazla itimâd edilen Necm Sûresi'nin 11. ve 13. âyetleridir. Bunlara göre de mesele ihtilaflı olmakla birlikte hem olabilirlik hem de olmama ihtimali vardır. Ayrıca Peygamber'den bize ulaşan mütevatir bir haber de mevcut değildir. İbnü Abbas'ın görüşü ise kendi kanaatidir ve Hz.Peygamber (sav)'e dayanmamaktadır. Aliyyu'l-Kârî de "Şifâ şerhi"nde şunları söyler: "Gazzâlî İhyâ'sında" sahih olan görüş, Resulullah (s.a.v.)'ın Mirac gecesi Allah Teâlâ'yı görmemiş olmasıdır" demektedir. Ancak Nevevî "Fetâva"da görmenin vuku bulduğunu kabul ederek kritikçi âlimlerden de nakillerde bulunmaktadır. Fahreddin Râzî tefsirinde, herhangi bir yön ve karşılaşma söz konusu olmadan Allah'ı görmenin caiz olduğunu beyan ettikten sonra şunları söyler: "Ehl-i Sünnet'e göre görmenin meydana gelmesi kulun değil, Allah'ın irâdesiyledir. Allah dilerse gözde, dilerse gönülde idrak halk edebilir. Bu mesele, sahabe arasında da ihtilâfa yol açmıştır. Ancak şunu belirtelim ki, görmenin vuku bulduğu konusunda ihtilâf olmakla birlikte caiz olduğu hususunda ittifak vardır." Râzî sözüne şöyle devam etmektedir. âyetinde, Peygamber (s.a.v)'in Mirac gecesi Allah'ın âyetlerini görüp, Allah'ı görmediğine bir delil vardır. Mamafih Allah'ı gördüğü konusu zaten ihtilâflıdır. Bu husus şu şekilde izah edilebilir: Allah Teâlâ, Mirac kıssasını "âyetleri görme" ile mühürlemiş "Eksiklikten uzaktır, o ki geceleyin kulunu... yürüttü." (İsrâ, 17/1) âyeti içerisinde "...ona âyetlerimizden bir kısmını gösterelim diye..." buyurmuştur.

Eğer Muhammed Rabbini görmüş olsaydı mümkün olanın en büyüğü olurdu. O takdirde âyet, rü'yet olur ve en büyük şey de rü'yetten ibaret bulunurdu." Yani peygamber bizzat Allah'ı görmüş olsaydı, Mirac'ın en büyük gayesi o görme olacağından sonunda "Şüphesiz o (Muhammed) Rabbini gördü." veya "Bizi görsün diye." söylenmesi gerekirdi.

Râzî'nin bu son ifadesi bize başka bir mânâyı hatırlattı. Rü'yet en büyük âyet olunca burada "kübrâ"yı görme ile tefsir etmemiz gerekecektir ki bunu da iki şekilde düşünmek mümkündür. Birisi: Rabbinin âyetlerinden, yani üstün mucizelerinden en büyüğü olan rü'yet mucizesini görmekle kalmadı ahirette ümmetinin göreceği gibi beni de gördü. Diğeri de en büyük âyet olan rü'yetin hakikatini müşahede etti şeklinde olabilir. Çünkü (En'âm, 6/103) âyetinde de geçtiği gibi bakışların ve rü'yet denilen fiilin hakikatini ancak Allah bilir. O halde rü'yetin hakikatini müşâhede etmek, "Ben onun kulağı, gözü ve kalbi oldum." hadisi ve "Attığın zaman sen atmadın." (Enfâl, 8/17) âyetinin ihtiva ettiği mânâ üzere Allah Teâlâ'nın Resulullah'da tecelli eden en büyük âyet ve delilleriyle mümkün olmuş olur. Bu mânâya göre en büyük âyet, Muhammed'e verilen hakikatler demektir. "Şüphesiz O, işitici ve görücüdür." (İsrâ, 17/1) âyetinde de bu mânâya bir işaret vardır. Aliyyu'l-Kârî bu konu hakkında güzel bir yorum yaparak diyor ki: "Allah bilir ya bu zor meselede delillerin arasını cemetmek yani onları uzlaştırmak şöyle mümkün olabilir:

Rü'yetin isbat edilmesi konusunda zikredilen deliller, Allah'ın sıfatlarının tecellisine; rü'yetin nefyi (imkansızlığı)ne işaret eden hususlarda zikredilen deliller de, Allah'ın zatının tecelli etmesine bağlanmıştır. Bir şeyin zâtının tecelli etmesi, ancak onun hakikatinin ortaya çıkması ile mümkün olacağı için bunun, Allah'ın zatı hakkında caiz olması imkansızdır. Nitekim "Gözler onu göremez", "Onlar ise ilimleriyle O'nu kavrayamazlar." (Tâhâ, 20/110) âyetleri de buna delalet eder. Ayrıca "...Rabbi dağa görününce onu darmadağın etti." (Â'raf, 7/143) sözünde yer alan ceale (kılmak) tabirinde ve "Yüzler varki o gün ışıl ışıl parlar, ve Rabbine bakar." (Kıyâme, 75/22,23) âyetinde de aynı hususa işaret vardır. Yine Peygamber'in "Rabbinizi, Bedr (ayın ondördüncü) gecesi ayı birbirinizle sıkışmayarak

gördüğünüz gibi göreceksiniz" hadisinde de bir açıklık söz konusudur.

Hasılı dünyada kesin olarak bilinen, ahirette de kesin olarak görülecektir. Bununla beraber Allah'ın zâtının hakikatinden ortaya çıkan sıfatların görüntüleri de, ebedi makam ve hallerde sonsuzluğa doğru uzanmaktadırlar. Allah'da sonsuzluğa erişen kimse, cenette yine sonsuzluğa dek Allah ile olacaktır. "Ve sonunda senin Rabbine varılacaktır." buyurulmuştur. Bununla beraber O'nun ne evveliyatının başı, ne de ahirinin sonu vardır.

Âyetin zahiren ifade ettiği mânânın açıklanmasında iki nokta üzerinde durulmuştur. Bu konuda Keşşâf sahibi şöyle söyler: "Âyetin zahirî anlamına göre yaklaşma ve sarkma Peygamber ile Cebrail arasında meydana gelmiştir ve görünen de Allah değil, Cebrail (a.s.)dir." Nitekim âlimlerin çoğunluğu da bu görüştedir. Ayrıca Hz. Peygamber (s.a.v)'in Hz. Aişe'ye cevap olarak verdiği haber de sahih olunca, hiç kimsenin bundan başka bir görüşe meyletmesi de mümkün görünmemektedir. Allâme Tîbî de der ki, nazmın gereği şudur: 'ya kadar olan söz, vahiy emri, Cebrail'den aldığı ve düşmanların şüphelerini ortadan kaldırmak hakkında 'dan âyetine kadar olan kısım da Allah Teâlâ'ya yükselme hakkındadır. Her akıl sahibi anlar ki, makamı, "Cibril Allah'ın kuluna vahyetti" şeklindeki bir yoruma imkan vermez. Zira gönül ehli olanlar bundan birbirlerine sırlarını açan iki kimse arasındaki yakınlık mânâsını sezerler ki, ona kuruntu sergisi dar, fakat anlayışın sınırı dar değildir.

Bu izahtan sonra şunu da belirtelim ki, Hz. Aişe hadisinin Peygamber'e ulaştırılan noktasını düşünmekle beraber bizim de âyetlerin akışından anladığımızın özeti, bu tarzdadır. Önce Resulullah'ın Cibril vasıtasıyla "Rabbinin adıyla oku." (Alâk, 96/1) âyeti gereği öğretimi, sonra istivâ ile yüksek ufka varması, daha sonra da ufkun üstünde yükselerek Cibril'in makamını geçmesi ve onu görmesi anlatılmaktadır ki esasen (Necm, 53/12) âyetinden onu devamlı görmesi gibi bir mânâ anlaşılmakla beraber biri, Mirac'a çıkmadan evvel üst tarafında biri de Mirac'dan inerken alt tarafında olmak üzere Resulullah'ın onu, hakiki suretinde iki defa gördüğü bilinmektedir. Anlatılan hususlardan biri de, Hz. Muhammed (s.a.v)'in Rabbinin âyetlerinden en büyüğünü

görmesidir. Cümlenin gelişinden anlaşıldığına göre, âyette geçen "Kübrâ"nın Cebrail'den ibaret olmayıp, daha büyük bir şey olmasıdır. Nitekim Râzî de "Âyetlerden maksat, Cebrail'den başkasıdır." demektedir. Alûsî de bu konuda şöyle der: "Bazı haberlerde Peygamber (s.a.v)'in gördüğü şeyin Cebrail ve Refref olduğu açıkça zikredilmişse de, esas olan belli bir şeyin kasdedilmemesidir. Çünkü Peygamber (s.a.v) Mirac gecesi, sayılamayacak kadar çok âyetler görmüştür." Müslim'in Sahîh'inde bulunan ve Ebu Habbeti'l-Ensârî tarikiyle İbnü Abbas'tan yapılan bir rivayette peygamber şöyle buyurmuştur: "Sonra göğe yükseltildim tâ ki öyle bir makama çıktım ki orada kalemlerin gıcırtılarını duyuyordum." Yani bir makama, bir seviyeye çıkarıldım ki kâinatın mukadderâtının nasıl cereyan ettiğine muttali oluyordum. Biz bu hadisi, âyetinin mânâsı ile ilgili görüyoruz. Ayrıca 'nın takdirinde "en büyük âyet" demek olduğunu ve sözün akış tarzının da Muhammedî makamın açıklaması hakkında bulunduğunu kabul ederek sözü edilen en büyük âyetlerin, Muhammed'e verilen hakikatler olduğunu düşünüyoruz. Çünkü hangisi kasdedilirse edilsin, âyetlerin en büyüğünün, ya da âyetlerden en büyüğünün Peygamber'de tecelli etmesinde asla şüphe yoktur.

Burada şu noktayı da öneminden dolayı hatırlatmak istiyoruz. Müslim'de bulunan bir hadis-i şerifde zikredilmiştir ki, "Resulullah önünü gördüğü gibi arkasını da görüyordu." Demek ki onun görmesi, yön ve karşılaşmaya bağlı olmayan nitelikte bir görme idi.

Meâl-i Şerif

19. Siz de gördünüz değil mi o Lât ve Uzza'yı?

20. Ve üçüncü olarak da öteki (put) Menat'ı?

21. Size erkek O'na dişi öyle mi?

22. Öyle ise bu çok insafsızca bir taksim.

23. Onlar hiçbir şey değil, sırf sizin ve babalarınızın taktığınız (boş) isimlerdir. Allah onlar hakkında hiçbir delil indirmedi. Onlar yalnız zanna ve nefislerin sevdasına uyuyorlar. Halbuki onlara Rableri tarafından yol gösterici gelmiştir.

24. Yoksa her arzu ettiği şey, insanın kendisinin mi (olacak) dir?

25. Son da ilk de (ahiret de dünya da) Allah'ındır.

19- "Siz de gördünüz değil mi? Risalet anlatılıp Allah'ın kuvvet ve kudreti, âyetlerinin büyüklüğü ve tevhide işaret edildikten sonra, burada da müşriklere taptıkları tanrılarının hakaretleri ve inançlarının bozukluğu gösterilmektedir.

Buradaki hitap Kureyş topluluğunadır.

Yani sırf ilâhî bir vahiy olan bu kelâmı dinledikten ve arkadaşınız (Muhammed)ın gördüğünü duyduktan sonra şimdi siz de söyleyin, gördünüz ya o Lât ve Uzza'yı

20- hem üçüncü put Menat'ı . Lât, Uzza ve Menat onların taptıkları putlardandı. Onun için bu putlarla, Abdullât, Abdul Uzza ve Abdul'l Menat diye isimler vermişlerdi. Hatta "Bismillâti ve'l- Uzza" sözünü yemin ifadesi olarak kullanırlardı. Ebu Ubeyde gibi bazı âlimler, bunların taştan putlar olup, Ka'be'nin içinde bulunduklarını söylemişlerse de, başka mekânlarda kurulan hususî puthanelerde de putların bulunduklarını gösteren nakillere rastlanmaktadır. Ka'be içinde Hübel gibi diğer putların bulunması sebebiyle, yukarıda isimleri sayılan putların husûsi hanelerde bulunan putlar olması gerekir. Lât için Tâif'de, Uzza için Nahle'de, Menat için Kudeyd'de birer mekânın olduğu nakledilmektedir. "Mu'cemu'l-Büldân"da anlatıldığına göre Lât Tâif'de idi. Sakif kabilesi, beyaz bir taş üzerine onun beytini kurmuş, ve ona bakıcılar tayin etmişti. Başta Kureyş olmak üzere bütün Araplar ona hürmet ederlerdi. Bakıcıları da, Sakif kabilesindendi. Yeri, bugünkü Tâif Mescidi'nin sol minaresinin bulunduğu tarafda idi. Sakif'liler İslâm'ı kabul ettiklerinde Resulullah Ebu Sufyân b. Harb ile Muğire b. Şu'be'yi göndermiş, Onu yıktırmıştı. Uzza da Nahle'de bir ağacın yanında bulunan bir put idi. Gatafan kabilesi ona tapardı. Bu putun bakıcıları, Sayreme b. Murreoğullarındandı.

Uzza'yı Zâlim b. Es'ad put edinmişti. Bu put, Nahle-i Şâmiyye vadisi içindeki Hurad mevkiinde bulunuyordu. Mekke'den Irak'a doğru giderken Mus'ad'ın sağ tarafında, Amir'in hizasında ve Zat-ı Irk'ın üst kısmında, Bustan'a dokuz mil mesafede idi. İbnü Es'ad onun üzerine Bess denilen bir beyt yaptırmıştı ve onun içinde bir ses duyarlardı. Araplar ve Kureyşliler ona saygı gösterirlerdi, Kureyş'lilerin nazarında da putların en büyüğü Uzza idi. Onu ziyaret eder, ona hediye ve kurban verirlerdi. Kureyşliler onun için Hurad vadisinde Sükam adını verdikleri bir koruluk kurmuşlardı ve onu Kabe'nin Harem'ine benzetmek istiyorlardı. Şeybân b. Câbir b. Mürre oğullarından olan bakıcıları, Beni'l-Haris b. Abdilmuttalip b. Hâşim'in adamlarındandı. Bunların en son bakıcıları da "Dübeyye b Harmeselemî idi. Hz. Peygamber (s.a.v) Mekke'yi fethettiği zaman Hâlid b. Velid'e dediki: "Batn-ı Nahle'ye git orada üç semüre ağacı bulacaksın, birinciyi kes!" Hâlid varıp kesti ve geri dönüp geldi: Peygamber (s.a.v) ona: "Bir şey gördün mü?" dedi. O da, "hayır" dedi: "Öyle ise git ikinciyi de kes!" dedi. Kesip geldiğinde de ona tekrar "Bir şey gördün mü" diye sordu. Hayır deyince, "O halde git üçüncüyü de kes!" dedi. Halid b. Velid kesmek üzere gittiğinde kendisini vazgeçirmek isteyen çıplak bir kadınla karşılaştı. Saçlarını dağıtmış, ellerini ensesine koymuş ve dişlerini gösteren bu şeytan kılıklı kadının arkasında da bakıcı olan Dübeyye b. Harmesselemi eşşeybânî Halid'e bakıp şöyle diyordu:

"Ya Uzza! Haydi yalan çıkarma, Halid'in üzerine şiddetli bir şekilde saldır. Örtüyü bırak ve kollarını sıva, çünkü sen bu gün Hâlid'i öldürmezsen peşin bir zilletle dönecek ve hıristiyanlaştırılacaksın."

Halid de şöyle dedi

"Ya Uzza nankörlük sana, senin için tenzih (berî kılma) yok. Gördüm ki Allah seni zelil kıldı."

Ve sonra kılıçla başına vurdu ve onu öldürdü, peşinden de ağacı kesti ve

Dubeyye'yi de öldürdü Daha sonra da Resulullah'a gelip durumu haber verdi. Peygamber de, "O, Uzza idi, artık bundan böyle Araplara Uzza yok." dedi. Menat'a gelince, bu konu da da "Mu'cemu'l- Büldân"da şu bilgiler mevcuttur: "Menat, Medine ile Mekke arasında Muşellel nahiyesinde bulunan Kudeyd isimli mevkide, deniz sahilinde dikili bir putun adıdır. Bu put, diğer putların hepsinden önce dikilmiştir. Bunu ilk defa dikenin Amr b. Lühayyi Huzâî olduğu, onu Şam tarafından getirip Ka'benin etrafına diktiği rivayet edilmektedir. Bu put, Huzeyl ve Huzaa'nın putu idi, ancak Kureyş ve diğer Araplar da ona tapar, kurban ve hediyeler takdim ederlerdi. Bu putun daha sonra Kudeyd'e dikildiğini, Evs ve Hazrec kabilelerinin onu ziyaret etmedikçe hac ibadetlerinin tamam olduğuna inanmadıkları nakledilmektedir. Nihayet hicretin sekizinci fetih senesi Resulullah Medine'den dört veya beş gün ayrıldıktan sonra Ali b. Ebî Tâlib'i Menat'ı yıkmak üzere gönderdi. O da gidip yıktı ve ne varsa hepsini alıp getirdi. Getirdiği şeyler arasında Mıhzem ve Resub adında iki de kılıç vardı. Resulullah onları Hz. Ali'ye verdi. Bunlardan birinin Zülfikâr olduğu söylenir. Bu putun bakıcısı, Ezd kabilesinden Gatârif idi." Putlara verilen isimlerin hepsi müennestir. Bu konuda Taberi şöyle der: "El-Lât, Allah lafzından alınarak sonuna müenneslik (dişilik) tâ'sı getirilmiştir. Müzekkere Amr. Müennese Amre, erkeğe Abbas, dişiye Abbâse denildiği gibi. Müşrikler putlarına Allah'ın isimlerini vererek Ellât'ı Allah, Eluzza'yı da Allah'ın el-Aziz isminden almışlardır." Râzî'nin görüşü de şöyledir: "Ellât, 'in müennesidir." Aslı, idi, ancak te'niste hâ üzere durulup şeklini aldı. Sonra da kelimede bulunan iki "ha"dan birisi hazfolunarak, iki asıl harf ile bir te'nis tâsından ibaret kaldı. Bu te'nis tâ'sı da kelimenin aslı gibi kabul edilerek "zâmâl"ın müennesi "zâtimâl" gibi oldu. Kelimenin türetilmesi konusunda başka görüşlerden de bahsedilmiştir. Etrafında toplanılmak ve dolaşılmak mânâsında aslından şeklinde olduğu söylendiği gibi, kırâet-i aşere (on kırâet) imamlarından Yakub'un Ruveys rivâyetinde tâ'nın şeddesiyle okuması 'ın 'den türetildiğini de göstermektedir. Döğüp ezmek ve bulamak mânâlarına gelmektedir. Anlatıldığına göre vaktiyle bir adam yağ ile kavut yapıp halka yedirirmiş ve yiyenler de gelişirlermiş. Derken o zât mabud telakki edilip, onun suretinde bir put yapılarak Lât ismi verilmiştir. Râzî, bu hikayeye göre Lât'in, erkek olduğunu

söylüyorsa da "suret" te'vili ile yine müennes olmalıdır. Zira âyetin ifade tarzından hep müennes oldukları anlaşılmaktadır. Uzza da belli ki "eazzın" müennesi olarak azîze demektir. Menat ya kader, ölüm veya ilâh mânâsına "Menâ"dan alınmıştır, ya da İbn kesir kırâetinde şeklinde okunması sebebiyle den alınarak, yanında kurban kanlarının dökülmesi veya kendi inançlarına göre yağmur ümid edilmesi gibi bir düşünce ile bu isim verilmiştir.

Burada Menat'tan sonra "diğer üçüncüsü" sıfatının zikredilmesi, alay ve küçümseme içindir. Öncelikle bu ifadede, o iki kere gördü ise siz üç defa gördünüz değil mi? Makamında bir alay vardır. İkinci olarak sıfatı ile putların geriliği, hakaretvâri bir tarzda dile getirilmiştir. Çünkü kullanımda, yaygın olarak "diğer" mânâsını ifade etmekte ise de aslında "gecikme"den ism-i tafdil olarak en geri mânâsında tevriyeli bir söz olduğu da söylenebilir. Menat en geri bir put olunca diğerlerinin geriliği de böylece anlaşılmış olur. Bir de Menat'ın daha önce dikilmiş en büyük bir put iken Lât ve Uzza'dan sonra üçüncü derecedeki putlar arasına düşürülmüş olmasına işaret sayılabilir. Böylece denilmiş olmaktadır ki, bu beyandan sonra siz de o taptığınız çeşitli putları ve onların geriliklerini gördünüz değil mi? Şimdi söyleyin bakalım.

21- Size erkek O'na dişi öyle mi? Yani erkek isimlerini kendiniz alıp kadın isimlerini tanrıya veriyorsunuz öyle mi? Arapça'da isimler, ya müzekker ya da müennes olur. Fakat müşrikler putlarına hep müennes isimler vermişlerdi. Özellikle Allah adına dikildiği iddia edilen söz konusu putlar, müennes isimli idiler. Müşriklerin kanaatine göre, putlar ilâhî kuvvetlerin ve meleklerin suretleridir. Melekler de Allah'ın kızlarıdır. Bu yüzden müşrikler; "Biz onların suretlerini yapıp müennes isimler vererek, onlara taparız. Böylece de bu putları Allah'ın yanında şefaatçı kabul ederek yardımlarını bekleriz." diyorlardı. Nitekim şu iki âyet onların durumlarını dile getirmektedir. "Bunlar, Allah katında bizim şefaatçilerimizdir ." (Yûnus, 10/18), "Biz bunlara, sırf bizi Allah'a yaklaştırsınlar diye tapıyoruz." (Zümer, 39/3) Yâkûtu'l-Hamevî, "Mu'cemü'l- Büldân"da Uzza'yı anlatırken şu fıkraya da yer verir: "Kureyşliler Ka'be'yi tavaf ederken "Lât, Uzza ve üçüncü olarak da öteki put Menat hürmetine, çünkü onlar ulu kuğulardır, her halde onların şefaatleri umulur." diyorlardı. Ve de onları Allah'ın kızları kabul edip şefaatlerini bekliyorlardı. Peygamber (s.a.v)'e risalet vazifesi verilince

"Siz de gördünüz değil mi Lât ve Uzza'yı? Üçüncü olarak da diğer putunuz Menat'ı? Demek size erkek, Allah'a dişi öyle mi? Öyle ise bu çok insafsızca bir taksim! Onlar, hiçbir şey değil, sırf sizin ve babalarınızın uydurduğu kuru isimlerdir. Allah, onlar hakkında hiç bir delil indirmedi." âyetleri inzâl buyuruldu."

Bu nakilden Garanik meselesinin menşei de anlaşılmış olmaktadır. Garanik kelimesi çoğul bir kelimedir. Müfredi gurnuk gelir. Gurnuk, kuğu kuşu denilen beyaz bir su kuşudur ki kazdan daha büyük, uzun boyunlu ve güzel endamlı bir kuştur. Sîmten denilen beyaz, güzel ve dolgun bedenli taze dilberlere de kuğu ismi verilir. Gönül alıcı bir rüzgâr estiğinde deprenip oynayan yumuşak saçlara da "garanika" veya "garanikiyye" denilmektedir. İşte müşrikler beyaz taşlardan yaptıkları putlarını böyle şâirâne bir teşbih (benzetme) ile yüksekte uçan kuğu kuşuna benzeterek onların şefaatlerini umuyorlardı.

22- Bundan dolayı inançlarının temelsizliği ve çürüklüğü gösterilmek üzere önce kınama şeklinde "erkek size, dişi O'na öyle mi?" buyurulmuş ve ardından da "Bu, pek zalimce bir taksimdir." denilmiştir. Âyette yer alan "dayz" ve "davz" eksiklik etmek, bir kimseye hakkını eksik vermek ve zulmetmek demektir. "Dîzâ" da eksik, haksız hayıflı yani zalimce anlamını ifade eder. Kamus mütercimi Âsım efendi bu kelime ile ilgili özellikle şu hatırlatmayı yaparak der ki: "Şihâb, Dürretü'l-Gavvâs şerhinde şunları söyler, "Dîzâ kelimesi fu'lâ vezninde bir sıfattır. Noksanlık mânâsınadır." Aslında yani ilk harfi ötre iken ya (ikinci harfe) yakınlığı sebebiyle bu ötre, kesreye dönüşmüştür. Çünkü söz konusu kelime, yâ'lı ecvef olan den alınmıştır. Eğer den alınmış olsaydı o vakit, denirdi. Kaldı ki Arapça'da sıfat olarak ilk harfin kesresiyle "fi'la" vezninde kelime yoktur. Bu vezin, "şi'râ" ve "zikrâ" gibi isimlerin binasındandır." Hâşriye-Sâ'diyye'nin beyanına göre ise bu görüş, Sibeveyh'e aittir. Diğerleri bu sıfatları, ilk harfin kesresi ile "fi'la" vezninin varlığını nakleden "hîkâ" ve "kiysâ" ile gösterdiler. denildiğinde bununla "salınır, kibirli yürür" mânâsı anlaşılır. denilince de "yalnız yer ve yalnız konaklar" mânâsı kasdedilir. Ebu Hayyân da "dîzâ" kelimesinin, zikrâ gibi mastar olmakla birlikte sıfat mânâsını taşıdığını da kabul etmiştir. Sibeveyh'in kanaatine göre ise, söz konusu kelime, "Uzza " ve "Uhrâ" gibi üstünlük bildiren fiillerin müennes vezninde gelerek "en zalimane" mânâsını ifade etmektedir. Çünkü müşrikler, Allah'a çocuk isnad etmekle haddizatında O'na en büyük zulmü yapmakla kalmıyorlar, kız sahibi olmayı eksiklik sayıp, arzu etmedikleri

halde, onları Allah'a tahsis etmek suretiyle kendi vicdanlarına karşı saygı göstermek istedikleri tanrıyı küçümsemiş oluyorlardı.

23-Bu kınamadan sonra gerçeğin açıklanması için de şöyle buyurulmuştur: Onlar, o müennes isimler ve sıfatlarla anılan putlar, hiçbir şey değildirler Uluhiyyet, izzet Allah'a nisbet ve şefaat gibi kendileri için (putlar için) gözetilen mânâları, gerçekleştirecek hiçbir şerefe sahip değillerdir. Sade kuru isimlerden ibarettirler. Yani gerçekte mânâsı olmayan boş isimlerdir. "İşaret isimleri zât ile birlikte sıfata, zamirler de yalnız zâta delalet eder", diye meşhur bir kâide vardır. Bu sebeble buradaki müennes zamiri mercii (işaret ettiği yer) itibariyle bize bir nükte ifade etmektedir. Zira "gördünüz değil mi?" hitabı ile o putların bilinen bütün vaziyet ve sıfatları hatırlatılıp ism-i işaretiyle de kendilerine isnad edilen vasıfların münasebetsizliği gözler önüne serilmiştir. Ardından da denilip, birden bire bu zamir bir ism-i işaret makamında görünerek o putları, iptal edilen sıfatlarıyla tavsif eder gibi olduktan sonra, zamir olması sebebiyle de onları bu sıfatlardan soyutlamış ve bunların kuru isimlerden başka bir şey olmadıklarını ortaya koymuştur. Bu tafsilatı vermemizdeki maksadımız, bu âyetin garanik uydurmasının da iptaline işaret ettiğini özellikle anlatmaktır. Zira garanik olayı da, müşriklerin putlarına isnad ettikleri vasıflardan olduğu için burada ayrıca şu anlam da kendini göstermiş oluyor: Sizin her halde şefaatlerini umarak garanik-i ulâ (ilk kuğular) dediğiniz o putlar, hiç bir şey olmayıp, kuru isimlerden ibarettirler.

Sırası gelmişken şunu da ifade edelim ki: Hac Sûresi'nde bulunan "Senden önce hiç bir resul ve nebi göndermemiştik ki o (bir şey) arzu ettiği zaman, şeytan onun arzusu içerisine mutlaka (bir düşünce) atmış olmasın." (Hac, 22/52) âyetinin tefsirinde Taberi ve Zemahşerî gibi bazı müfessirler, kendilerine yakışmayacak şekilde lafzıyla bir hikaye anlatmışlardır ki, o da şöyledir: Güya Necm Sûresi nazil olduğunda Resulullah Harem-i Şerif'te onu okumuş ve sonunda müminlerle beraber müşrikler de secdeye kapanmışlardır. İşte bu esnada âyetinden sonra "onlar, ulu ak kuğulardır. Herhalde şefaatleri umulur." sözü de yanlışlıkla işitilmiş, ancak şeytan tarafından atılan bu sözü, Allah Teâlâ neshedip (ortadan kaldırıp) âyetlerini onun tasallutundan korumuştur. Bu hikayeyi anlatan tefsirciler, şeytanların her türlü taarruzlarına karşı ilâhî vahyin kuvvetini ve nasıl korunduğunu

anlatmak istemişlerdir. Ebu Hayyân der ki: "Bu kıssa, Sîret-i Nebeviyye derleyicisi Muhammed b. İshâk'tan sorulduğunda O, bunun zındıkların uydurmasından ibaret olduğunu söylemiş ve konuyla ilgili bir de kitap kaleme almıştır." Hâfız Ebu Bekr, Ahmed b. Huseyn el Beyhakî de demiştir ki: "Bu kıssa, nakil yönünden sâbit değildir ve râvileri de yalancılıkla itham edilmiştir. Bu yüzden sahih hadis kitapları ve diğer hadise dair eserlerde onlardan bir şey zikredilmemiştir. Şu halde bu sözün atılması vaciptir. Onun içindir ki ben kitabımı ondan uzak tuttum."

Bu âciz yazar da der ki: "Yukarıda da işaret ettiğimiz gibi, müşrikler Ka'be'yi tavaf ederlerken demek âdetleri idi. Bunu, Yakutu'l-Hamevî, "Mu'cemu'l- Büldan" adlı eserinde ifade etmektedir. Demek ki garanik benzetmesi Peygamber (s.a.v)'den önce de söylenegelmiş bir sözdür. Çeşitli şekillerde söylenmiş olması da bunu göstermektedir. O halde bu söz esas itibariyle müşriklere şeytan tarafından atılan bir sözdür. Ancak esas üzerinde durulması gereken mesele, bunu Peygamber'in söyleyip söylemediğidir. "İnmekte olan yıldıza andolsun ki sizin arkadaşınız şaşırmadı, azıtmadı da. O hevadan söylemiyor. O Kur'ân ancak vahyedilen bir vahiydir." diye okumuş dururken Peygamber (s.a.v)'in vahyi tebliği esnasında şeytanın herhangi bir müdahelesinin olamayacağında asla şüphe yoktur. Şu kadar var ki, Kur'ân'ın birçok yerinde kâfirlerin, müşriklerin ve şeytanların sözleri de hikaye yolu ile anlatılmıştır. Eğer söylenmiş olsaydı, bunlar gibi söz konusu kıssanın da Peygamber tarafından hikaye edilmesi mümkün olabilir ve tam âyetinden sonra ve den önce söylenmesi icap ederdi. Çünkü, tarzında söylenmiş olsaydı o zaman, "Erkekler size, dişiler O'na öyle mi? O halde bu insafsızca bir taksim." âyetlerinin ifade ettiği kınama mânâsı ile kelâmın ahengi bozulmuş olurdu. Halbuki bu kınamadan sonra denildiği takdirde fiili hâli (içinde bulunulan zamanı) hikaye ederek "o ulu kuğular ki bir de onların her halde şefaatleri umuluyor, onlar hiçbir şey değil, sade kuru isimlerden ibarettir" denilmiş olurdu. Bu mânâ ise, şeytanın ortaya attığı bir mânâ değil, müşriklerin şeytana aitmiş gibi ortaya attıkları sözlerini iptal eden düzgün bir söz ve istenen bir mânâ olacağından, neshedilmesine ihtiyaç kalmazdı. Çünkü,

"Göklerde nice melek var ki onların şefaatı hiçbir işe yaramaz..." (Necm, 53/26) âyetinde özellikle şefaat konusuna işaret edileceği gibi bu anlam lâfzan açıklığa kavuşturulmadığı halde bile, kelâmın mefhumundan tamamiyle kasdedilenin bu olduğu hususunda şüpheye mahal yoktur. Demek ki burada (Hacc, 22/52) âyetinin mânâsı ile ilgili bir neshin söz konusu edilmediğine kelâmın kendisi şahittir. "O hevadan söylemiyor." Sözünü içeren bir sûreyi (Necm Sûresi'ni) okurken peygamberin dilinden kendi arzusuna göre bir sözün çıkmasına ihtimal olmadığı gibi, putların hakaret ve hiçliğini ilan eden âyetlerin arasında onların lehinde bir sözün geçmiş olmasının da, alaydan başka bir mânâsının olmadığı ortadadır. Zira putların hiçbir şey olmayıp, yalnız kuru isimlerden ibaret oldukları açıkça ifade edilmiştir.

Onlara o isimleri siz ve babalarınız taktınız. Yani ifade ettikleri mânâlardan hiçbiri kendilerinde bulunmaksızın o putlara isimleri siz ve babalarınız yalan yere taktınız.

Allah onlar hakkında bir delil indirmedi. Yani öyle bir isimlendirmeyi hakkı gösterecek hiçbir delil ve tesirli bir mânâ indirmedi. Onun için gerçekte onlar, mânâları olmayan kuru isimlerdir. O halde nasıl ve ne sebeple o isimleri verip de onlara taptıklarına gelince; bu hususun açıklanması sırasında onların hitaba layık olmadıklarını göstermek için muhataptan gaibe geçilerek buyuruluyor ki: Onlar başka bir şeye değil sırf nefislerinin arzularına uyuyorlar. İnanç ve amellerinde hakkı ve hayrı aramıyorlar. Dini, sırf nefsin istek ve arzularından ibaretmiş gibi kabul ederek nefs-i emmâreler (kötülüğe sürükleyen nefisler)in meylettiği boş ve mânâsız hayallerle kuru temenniler peşinde koşuyorlar. Halbuki Rablerinden kendilerine doğru yolu gösteren hidayetçi de geldi. Yani zan ve arzularla murada erilemeyeceğini anlatan ve isteklere kavuşmak için takip edilmesi lazım gelen hak ve hakikat yolunu gösteren Peygamber ve Kur'ân gelmişken yine kendi arzu ve zanlarına uyuyorlar da putlardan şefaat umuyorlar.

24- Yoksa her arzu ettiği şey insanın kendisinin midir? Yani her temenni ettiği ve gönlünce arzu edip kurduğu her hayali, her ideali gerçekleşir mi? Putlar şefaat ederler diye temenni etmekle, nefislerin arzuları yerine geliverir mi? Yahut Peygamber olmayı isteyen Peygamber olabilir mi? Hayır olmaz, insanın her arzusu yerine gelmez. Zira her şey Allah'ın iradesine bağlıdır.

25- Zira son da, ilk de (ahiret de, dünya da) Allah'ındır. İlk varlık âlemine geliş insanın kendi elinde olmayıp sırf Allah'ın hüküm ve iradesine

bağlı olduğu gibi, sonu yani ahireti de, yine O'nun hüküm ve kanunları çerçevesinde cereyan eder. Şu halde insanın ahiretini kurtarması ve sonunda muradına erebilmesi için yalnız kendi arzu ve hisleriyle değil, Allah'ın hüküm ve iradesine göre indirmiş olduğu delil ve hükümlere uygun hareket etmesi gerekir. Demek ki sırf nefsin arzu ve temennilerinden ibaret ümit ve hayal peşinde gitme, yani sade idealizm, yeterli değildir. (Reel) gerçek bir esasa dayanarak yürümek gerekir. Çünkü eninde sonunda mülk ve hüküm insan nefsinin değil, Allah'ın dır.

Meâl-i Şerifi

26. Göklerde nice melek var ki Allah'ın dileyip razı olduğuna izin vermeden önce onların şefaatları hiç bir işe yaramaz.

27. Ahirete iman etmeyenler meleklere dişilerin adlarını takıp duruyorlar

28. Onların bu hususta bir bilgileri yoktur. Sadece zanna uyuyorlar. Zan ise, şüphesiz hakikat bakımından birşey ifade etmez.

29. Onun için bizi anmaktan yüz çeviren ve dünya hayatından başka bir şey istemeyenlerden yüz çevir.

30. İşte onların ilimden erişebilecekleri (son sınır) budur. Şüphesiz, Rabbin, yolundan sapanı da iyi bilir; O, hidayette olanı da iyi bilir.

31. Göklerde ve yerde bulunanlar hep Allah'ındır. Akıbet (sonuçta) kötülük yapanları yaptıkları ile cezalandıracak, güzel davrananları da daha güzeliyle mükafatlandıracaktır.

32. Onlar ki günahın büyüklerinden ve çirkin işlerden kaçınırlar, yalnız bazı küçük kusurlar hariç. Şüphesiz Rabbinin affı geniştir. O, sizi daha topraktan yarattığı zaman ve siz annelerinizin karınlarında bulunduğunuz sırada, sizi en iyi bilendir. Bunun için kendinizi temize çıkarmayın. Çünkü O, kötülükten sakınanı daha iyi bilir.

26- "Göklerde nice melekler vardır!" Müşrikler, putları melek ve melekleri de Allah'ın kızları olarak kabul ederek onların resimlerini yapıp takmakla meleklerin kuvvetlerine yaklaşmanın mümkün olacağı ve bu vesile ile şefaatlerine ulaşılabileceği kanaatinde bulunduklarından dolayı özellikle bu ilk âyette onların zanlarının çürüklüğü gösterilmek üzere evvel ve son (dünya ve ahiret)un Allah'ın olduğu ifade ediliyor. Yani göklerde ne kadar çok melek vardır da şefaatleri hiç bir şeye yaramaz. İzinsiz şefaat etmek hadleri değildir, ama şefaat ettikleri farzedilse bile bu, yine fayda vermez. Ancak Allah izin verdikten sonra faydalı. O da, herkes için değildir, kime diler ve razı olursa onun için. Bu mânâ, hem şefaat edecekler hem de kendilerine şefaat edilecekler için düşünülebilir. Demek ki eninde sonunda rızası aranacak olan mabud (kendisine ibadet edilen) melekler değil, Allah'tır. Meleklerin şefaatı böyle olunca putlardan ne şefaat beklenir

27- Evet, muhakkak ki ahirete imanı olmayanlar günahın ve Allah'a karşı yalan ve iftiranın ahiretteki ceza ve sorumluluğundan hakiki bir iman ile korkmadıkları için meleklere dişilerin adlarını verip duruyorlar, Allah'ın kızları diyorlar. Onun için nefislerinin arzularına uyacak

tarzda kız suretinde putlar yapıyorlar.

28- Bununla birlikte ona dair bilgileri yoktur. Yani meleklerin ne olduklarını ve kendilerinin ne dediklerini bildiklerinden değil, sırf zanlarına tâbi oluyorlar. Burada zan, kuruntu mânâsınadır. Yani melekler dişi olarak düşünülür ve tasvir edilirse daha çekici olacağını zannediyorlar. Halbuki zan, hakikat bakımından hiçbir şey ifade etmez. Yani hiçbir şekilde hakkın yerini tutmaz. Çünkü zan, nefsî (sübjektif ferde göre değişen nitelikte) bir olaydır. Hak ise değişmeyen (objektif) bir hakikattır. Onun için kesin inancı gerektiren itikadî meselelerde zan kâfi değildir.

29- Bu yüzden sen aldırma, yüz çevir. Öyle kimselerden ki bizim zikrimizden, yani hakkı hatırlatarak nasihat eden (şânı yüce olan Kur'ân)'den yüz çevirmiş, dinlemiyor, aldırmıyor. Dünya hayatından başka bir şey istemiyorlar. Nadr b. Hâris ve Velîd b. Muğîre gibi

30- O, onların ilimden erişebildikleri, varabildikleri son sınırdır. Yani bildikleri o kadardır. Bütün ilimlerinin nihayet muradı, (son hedefi) dünya hayatının zevkidir. "Dünya hayatından sadece (görünen) dış yüzü bilirler; ahiretten ise onlar tamamen gafildirler." (Rûm, 30/7) âyeti de onların hallerini tasvir etmektedir. Herhalde yakından sapanı, sapıklıkta ısrar edeni en fazla bilen Rabbindir. Hidayeti kabul edip doğru yolu tutanı en ziyade bilen de odur. Bu cümle yüz çevirme emrinin sebebidir. "En fazla bilen" Sözünün tekrarı da, her iki malum (bilinen) arasındaki zıtlığı ifade etmektedr. İlimden maksad da, ceza ve mükafatını tertip ve tatbik edecek tarzda bilmektir.

31-Sonra da Allah'ın kudreti gösterilmek üzere şöyle buyuruluyor. Göklerdeki ve yerdeki Allah'ındır. Yaratma yönüyle de O'nun, tasarruf ve idare yönüyle de O'nundur. Bu ın müteallâkı (bağlandığı yer) hakkında birkaç ihtimalin olduğu söylenmiştir. nin delâlet ettiği şey olan yaratma veya milke veya ye ya da yüz çevirme emrine bağlanabilir. Kâdî Beydâvî der ki: "Makablinin medlûlüne illettir (kendisinden önceki mânânın delalet ettiği şeyin sebebidir)." Yani âlemi şunun için yarattı ve tanzim etti yahut yolunu şaşıranı ve hidayeti bulanı şunun için ayırıp hallerini korudu ki.." Buna göre birincisi, takdir edilen fiiline, ikincisi ye bağlı demektir. Ebu Hayyân'a göre de söz konusu "lâm" mülk mânâsının delalet ettiği şeye bağlıdır. Yani "Allah, karşılık vermek için ya sapıklıkta

bırakır, ya da hidayete sevkeder." şeklinde takdir edilen cümleye bağlıdır. Ayrıca yukarıda geçen "Allah, karşılık vermek için sapıtanı ve hidayette olanı bilir." cümlesine bağlı olduğu da söylenmiştir.

Râzî, emrine bağlanma ihtimali varsa da en doğrusu ye bağlı olmasıdır, demiştir. Ebu's-Suud da bu görüşü tercih etmiştir. Ayrıca bu gibi ların ilâhî fiillerde hikmet ve akıbet için olduğunu da beyan etmişlerdir. Buna göre mânâ şöyledir: Bu göklerin ve yerin mülkiyet ve saltanatının veya sapıklık ile hidayetin yahut hak ile batılın bilinmesi, ya da dünya hayatından bir şey istemeyip Allah'ın zikrinden yüz çevirmiş kimselerden uzaklaştırılması şu hikmet ve akıbet (sonuç) içindir ki Allah, kötü iş yapanları yaptıkları ile cezalandıracak, kötü işlerine karşılık, benzer kötü cezalar verecek. Güzel iş yapanları da daha güzeliyle karşılayacak, hüsnâ, yani en güzel mükafat olan cennet ile yahut amellerinin daha güzeli olan kat kat sevapla karşılık verecektir. İhsan sıfatının gerçekleşmesi için büyük günahlardan kaçınmanın şart olduğu da, şu vasıfla ifade ediliyor.

32- O iyilikte bulunanlar ki, büyük günahlardan -yukarıda da geçtiği gibi büyük günahlardan maksat, cezası büyük olan yahut hakkında hususi tehdit bulunan günahlardır ve fevâhişten yani büyük günahlar içinde bilhassa çirkinliği açık olan fuhşiyyattan kaçınırlar. Lemem hariç, yani az ve küçük olan kusurlar müstesna Çünkü büyük günahlardan kaçınılınca mesela, bir bakış, bir göz işareti, bir öpücük gibi, küçük günahlar affedilir. Şüphesiz ki Rabbinin mağfireti geniştir. Büyük günahlardan kaçınılınca küçükleri affettiği gibi tevbe edilince büyükleri de affeder, dilerse tevbesiz de affedebilir. Ancak tevbe edilmekdikçe şirki mağfiret etmez. Hem O, sizi en iyi bilendir. Yani sizin her hâlinizi bilir, hükmünü de ona göre verir. Sizi topraktan yarattığı zaman yerde ilk insan cinsinin, hücrelerinin yaratılışı esnasında, ya da insan gıdasının topraktan yaratıldığı sırada ve siz analarınızın karınlarında cenin olarak bulunduğunuz vakitte, yani sizin kendinizi bilmediğiniz zamanlarda bile nasıl olduğunuzu ve ne halde bulunduğunuzu ve gelecekte neler kazanacağınızı, kısacası bütün eksiğinizle varlığınızı hep O bilir. O halde nefislerinizi temize çıkarmayın. Yani kendinizi hiç günahsız, kusursuz ve tertemiz kabul ederek öğünmeyin. Farkında olmadan birçok kusurunuz olabilir. Tamamıyla korunup müttaki olanı en fazla O bilir Çünkü her halinize vakıf olan O'dur. İyilerle kötüler ahirette Allah'ın huzurunda seçileceklerdir. .

Meâl-i Şerifi

33. Şimdi gördün mü O yüz çevireni?

34. Azıcık verip (sonra vermemekte) direneni?

35. Gaybın bilgisi kendi yanındadır da, o mu görüyor?

36. Yoksa haber verilmedi mi Musa'nın sahifelerinde yazılı olanlar?

37. Ve çok vefakâr olan İbrahim'in sahifelerindekiler?

38. Ki hiçbir günahkâr başkasının günah yükünü yüklenmez.

39. Doğrusu insana çalışmasından başka bir şey yoktur.

40. Ve çalışması da yakında görülecektir.

41. Sonra ona karşılığı tastamam verilecektir.

42. Ve şüphesiz en son varış, Rabbinedir.

43. Doğrusu güldüren de ağlatan da O'dur.

44. Öldüren de dirilten de O'dur.

45. Şüphesiz erkeği, dişiyi iki eş yaratan O'dur,

46. Atıldığı zaman bir nutfeden.

47. Şüphesiz tekrar diriltmek de O'na aittir.

48. Şüphesiz zengin eden de sermaye veren de O'dur.

49. Doğrusu Şi'râ yıldızının Rabbi O'dur.

50. O, helak etti önce gelen Âd'ı.

51. Ve Semûd'u da bırakmadı.

52. Önceden de Nuh kavmini (helak etmişti), çünkü onlar zulmetmiş ve azmıştı.

53. Altı üstüne getirilmiş şehirleri devirip yıktı.

54. Onları neler kapladı neler!

55. O halde Rabbinin hangi nimetinden kuşku duyuyorsun.

56. Bu da ilk uyarıcılardan bir uyarıcıdır.

57. Yaklaşan yaklaştı.

58. Onu Allah'tan başka açığa çıkaracak yoktur.

59. Şimdi siz bu sözden mi hayret ediyorsunuz?

60. Gülüyorsunuz da ağlamıyorsunuz?

61. Ve siz mi kafa tutuyorsunuz ey gafiller?

62. Haydi Allah için secdeye kapanın ve O'na kulluk edin.

33- Şimdi gördün ya o yüz çevireni, hakta sebat etmeyip de döneni. Mücâhid ve İbnü Zeyd'den rivayet olunduğuna göre, Velîd b. Muğire Resulullah (s.a.v)'ın meclisine gelmiş, onun okuduğu Kur'ân'ı ve va'zını dinlemiş ve İslâm'a yaklaşmıştı. Bundan dolayı da Resulullah onun hakkında ümit beslemişti. Sonra müşriklerden biri, onu azarlayıp "atalarının dinini terk mi

ediyorsun? Dinine dön, onda sebat et, ahiret hakkında her neden korkuyorsan bana şöyle şöyle mal vermen şartıyla kendi üzerine alırım." deyince, Velîd de ona uyup İslâm'a olan gayretinden dönmüş ve şart koşulan malın bir kısmını verip geri kalanına dayatıvermişti. İşte âyet bu hususa işaret etmektedir.

34- Dayattı, vermedi.

Küdye, kazılmaz sert yer ve yalçın kaya, ikdâ da küdyeye (sert kaya) varmak mânâsınadır. Onun için Araplar derler ve bununla "yeri kazdı da küdyeye, yani kazılmayacak sert kayaya dayandı", mânâsını kasdederler. Bu kelime, cimrilik ve zor zaptetmek anlamında da kullanılmıştır.

35- Gayb bilgisi yanında da, artık görüyor mu? Yani şimdiden ahireti görüyor da günahını başkasının yüklenivereceğini biliyor mu?

36- Yoksa haber verilmedi mi? Musa'nın sahifelerinde bulunanlar

37- ve İbrahim'inkindeki, yani İbrahim'e indirilmiş olan sahifedekiler. O İbrahim ki çok vefâlı idi. "Rabbi bir zaman İbrahim'i birtakım kelimelerle sınamış, o da onları tamamlayınca; 'Ben seni insanlara önder yapacağım' demişti." (Bakara, 2/124) âyetince İbrahim (s.a) emrolunduğu kelimeleri tamamıyla ifâ etmişti. Her hususta sözüne çok bağlı idi. Ebu Hayyân, "el-Bahru'l-Muhit"de şöyle der: "Musa ile İbrahim'in tahsis edilmesi için denilmiştir ki: Nuh ile İbrahim arasında (geçen zamanda) bir adamı, babası, oğlu, amcası ve dayısı ile, bir kocayı karısı ile, bir köleyi de efendisi ile beraber hesaba çekerlerdi. Onlara ilk karşı çıkan İbrahim oldu. İbrahim'in şeriatından Musa'nın şeriatına kadar geçen süre içerisinde bir kimseyi başkasının suçundan dolayı hesaba çekmezlerdi." Bununla beraber burada asıl maksat, ahirete ait hükmü beyan etmektir. Musa ile İbrahim'in sahifelerinde olan hususlar şunlardır. ki doğrusu bu "enne"den hafifletilmiş ve şan zamiri hazfedilmiştir demektir.

38-Yani gerçek şu ki, günahkâr bir insan, başkasının günahını çekmez. Yani ancak kendi günahını çeker.

Vizr, günah ve ağır yük mânâsına gelir ki, burada günah ve günahın cezasını çekmek anlamındadır. Yani ahirette ceza çekecek kimse, hiç kimsenin günahının cezâsını çekecek değil, herkes kendi suçunun cezasını çekecektir. Bizde meşhur olan "Her koyun kendi bacağından asılır." tâbiri bunu ne güzel ifade etmektedir. Bunun fıkıhdaki karşılığı, "Ukubatta niyâbet câri olmaz" (yani cezalarda vekillik geçerli değildir) genel kuralıdır. Şu halde birisi, başkasının günahını boynuna almakla onu kurtaramaz, ancak kendi üzerine aldığının yani

sorumluluğunun cezasını çeker. Zira, "Onlar, kendi yüklerini, kendi yükleriyle beraber başka yükleri de taşıyacaklar.." (Ankebût, 29/13) âyetinde de aynı anlam vardır. Ayrıca "Her kim kötü bir çığır açarsa, onun günahı ve kıyamete kadar onunla amel edenlerin günahı da, o çığırı açanın boynunadır." hadisi de böyledir. Şu da, o sahifelerde bulunan hususlardandır.

39- Doğrusu insanın çalışmasından başkası kendisinin değil, ancak çalışması kendisinindir. Yani bir insan başkasının günahından dolayı hesaba çekilmeyeceği gibi, çalışmasının dışında bir şeyle sevap alması da kendi has hakkı değildir. Olursa, başkasının hediyesi, bağışı olur. Gerçi "Herkesin kazandığı iyilik kendilerine, kötülük de kendi aleyhinedir..." (Bakara, 2/286) âyetinden ilk bakışta "insana çalışmasından başkası yoktur" mânâsı anlaşılırsa da, insana gerek dünyada gerek ahirette kazancından başka vehbî olarak (Allah tarafından) verilen nice rahmet ve ilâhî bağışların bulunduğunda da şüphe yoktur. Ayrıca yardımlaşmanın emrolunduğu, dünya ve ahirette de fayda sağladığı bilinmektedir. Ebu's-Suûd der ki: "Peygamberlerin şefaatı, meleklerin istiğfârı, dirilerin ölüler için dua ve sadakaları gibi insanın kendi amelinden olmamakla beraber faydalı olduğu bilinen karşılıksız işlere gelince, bütün bunların fayda sağlaması, insanın kendi ameli olan imana ve dine bağlılığına dayanır. İman olmayınca hiçbir şeyin faydası olamayacağı için, bunlarda da faydalı olan yine kendi gayret ve amelidir." Ebu Hayyân tefsirinde şöyle bir rivâyeti nakleder: Horasan valisi Abdullah b. Tâhir, Hüseyin b. Fadl'a "Allah dilediğine kat kat verir." (Bakara, 2/261) âyeti hakkında soru sormuştu. Hüseyin ona, "Adaletle ancak insana çalıştığı, lütufla ise Allah'ın dilediği kadar vardır." diye cevap verdi. Bunun üzerine Abdullah Hüseyn'in başını öptü. Bu âyetin mensuh (yürürlükten kaldırılmış) olduğuna dair İbnü Abbas'dan nakledilen rivayet sahih değildir. (Bu hususla ilgili olarak "Herkes kendi kazandığına bağlıdır." (Tûr, 52/21) âyetinin tefsirine bkz.) Âlimlerin çoğuna göre bu âyet, muhkemdir. İbnü Atiyye bu hakikati şöyle ortaya koyar. Bence bu âyet şu şekilde izah edilebilir: "Burada esasen mânânın dönüp dolaştığı yer, daki Lâm'dır. İnsanın "şu benimdir" demeğe hakkı olan şeyi araştırdığın zaman, onu ancak çalışmasından ibaret bulursun. Ondan başka bir

şefaat, (yardım) veya hayırlı bir baba yahut hayırlı bir evladın gözetimi ile veya iyiliklerin kat kat verilmesi, yahut sırf lütuf ve esirgeme kasdıyla olanlar hep merhamettir. Onların hiçbiri insanın kendinin değildir. Ona, gerçekte benim demeğe yetkisi yoktur. Bu ancak mecazen hakikate ilhak edilerek (katılarak) söylenebilir. Bunun esası, Lâmın ihtisâs veya istihkâk (hakkı olma) mânâsına gelmesi, tahsisin de ona yönelik bulunmasıdır. Türkçe'de bu mânâyı ifade eden "Elden gelen.. öğün olmaz, o da vaktinde gelmez." şeklinde bir atasözü vardır. "Mâseâ" daki masdariyyedir. Çalışmak demektir. "Çalıştığı" mânâsına mevsûle olması ihtimali düşünülebilirse de, genellikle doğru değildir. Zira her çalıştığı, insanın olmaz. İnsanın olan ancak çalışmasıdır.

40- Ve hakikat çalışması yarın görülecektir, kıyamet günü defterinde görülecek ve mizanına konulacaktır. Yani çalışması boşa gitmez, fakat onun meyvasını peşin ve hemen görmeğe kalkışmamalıdır. Zira o, ileride görülecektir.

41- Sonra ona en dolgun karşılık verilecektir. Bu suretle insanın geleceği, çalışmasının neticesi olacak demektir.

42- Fakat bu âlemde bir çok güzel çalışmanın boşa gittiği görülüp dururken, bu değerli karşılığı kim temin edecek? denirse şu da bir hakikat ki, varış Rabbinedir, sonunda Rabbine gidilecektir. Bütün yaratıklar dönüp O'na varır, O'nun huzuruna çıkarılır. İşte o vakit o tam ceza da, hakka'l-yakîn (şüphe edilmeyen gerçek) olur.

43- Evvel O'dur, âhir O, ve gerçekten güldüren de ağlatanda O'dur. Hayatın safhalarından iki zıt durum ki biri neşe alâmeti, biri acı; biri sevap defteri, biri azab; biri cenneti ifade eder, biri cehennemi; biri Cilve-i Cemal (güzelliğinin yansıması) biri Cilve-i Celâl (Celâl sıfatının yansıması)'dir.

44- Ve gerçekten öldüren de dirilten de O'dur, başkası değil.

45- Ve hakikaten erkek ve dişi iki eşi yaratan da O'dur. Gerek insanlardan ve gerek hayvanlardan erkek ve dişi bütün çiftleri O yaratmaktadır.

46- Bir nutfeden döküldüğü zaman, yani rahme atıldığı zaman. Demek ki tabiata dilediği çeşitliliği verip, dilediği zıtları O yaratıyor ve bunları O'ndan başkası da asla yapamaz.

47- Ve gerçekten diğer yaratma da O'nun uhdesindedir (üzerindedir). Ölümden sonraki ahiret yaratmasını da O kendisine gerekli kılmıştır. O, yapacak, iyiliklerin ve kötülüklerin ceza ve mükafatını verecektir. Şu halde O'nu inkar etmenin hiçbir anlamı yoktur. Bütün bu çift yaratmalar, bu dünyanın bir ahireti bulunduğuna delalet edip durmaktadır.

48- Ve gerçekten zengin eden ve sermaye veren de O'dur. Fakiri zengin edip sermayelendiren, fakir olan bir kulunu ihtiyaçtan kurtarıp sermaye sahibi eden, yahut hoşnud eyleyen ki, "Seni fakir bulup zengin etmedi

mi?" (Duhâ, 93/8) buyurulması da bu cümledendir.

49- Ve şüphesiz Şi'râ'nın Rabbi O'dur.

Şi'râ, esasen "zikrâ" vezninde şuur mânâsına masdar olup, göğün birinci derecede parlak yıldızlarından en parlak iki yıldıza isim olarak verilmiştir. Parlaklık derecesi 1. olan yıldızlardan Şi'râ adıyla iki yıldız vardır. Bunlardan birine Şi'rây-ı Yemânî veya Âbûr diğerine de Şi'rây-ı Şâmî veya Gumeysâ denilir. Şi'rây-ı Yemânî burçların en güzeli olan Cevzâ'da (İkizler burcunda) denilen suretin arkasında uydu sayılarak ismi de verilen Kelb-i ekber (büyük köpek)'de, Şi'rây-ı Şâmî de Kelb-i asgar (küçük köpek)'dadır. Şi'rây-ı yemânî göğün en parlak yıldızıdır. Burada bu mânâ ile tefsir edilmiştir. Zira mutlak olarak denilince, ilk akla gelen odur. Çünkü en parlak olmakla tanınan Şi'rây-ı Yemâni olduğu gibi, Câhiliyye döneminde kendisine ibadet de edilmiştir. Sûddî demiştir ki: "Hîmyer ve Huzâa kabileleri ona taparlardı. Alûsî'nin tefsirine kaydettiğine göre başkaları da bu hususta şöyle demişlerdir: "Onu ilk evvel tanrı edinen Ebu Kebşe olmuştu." Bu zat, Huzâa, kabilesinden biri, ya da reisleri olup ismi Vahz b. Gâlib idi. Onun için müşrikler Hz. Peygamber (s.a.v)'e "İbn Ebî Kebşe" diyorlar, putlara ibadet hususunda kavmine muhalefet etmesinden dolayı peygamberi ona benzetiyorlardı. Bazıları onu, Hz. Peygamber (s.a.v)'in babası tarafından dedelerinden biri olarak göstermiş ve kişinin her özelliğini atalarının birinden getirdiğini kabul edip filan damar filana çekmiş demişlerdir. Bunun hem, Peygamber'in anası tarafından dedesi, Vehb b. Abdimenâf'ın künyesi hem de süt anası Halîme-i Sadiyye'nin kocasının künyesi olduğu söylenmiştir. Kısacası Araplar'da Şi'râya hürmet eden ve dünyada onun tesirine inananlar bulunduğu ve doğuşu esnasında gayba dair sözler söyledikleri cihetle burada özellikle Şi'râ'ya izafetle "Rabbü'ş-Şi'râ" buyurularak Şi'râ'nın Rab (terbiye eden) değil merbûb (terbiye edilen) olduğu gösterilmiştir. Böylece onların inançları reddedilmiş ve kendilerine, Şi'râ'ya değil, Şi'râ'nın Rabbine ibadet edilmesi gereği anlatılmıştır.

50- Ardından da inzar (uyarı) ifade etmek üzere şöyle buyurulmuştur: Ve hakikat o helak etti, önce gelen Âd'ı, yani eski Âd kavmini ki, Nuh kavminden sonra helâk edilen Hûd'un kavmidir. Bu mânâda ûlâ (ilk) denilmesi, sonraki kavimlere göre olup, öteden beri gelen kıdemli Âd demektir. Bazıları, Âd-ı ûlâ'nın birinci Âd mânâsına olup, Âd-ı uhrâ (diğer Âd) karşılığı olduğunu söylemişlerdir ki,

doğru olan da budur. Âd-i uhrâ hakkında ihtilaf edilmiştir. Zemahşeri'ye göre Âd-ı ûlâ Hûd kavmi, Âd-i uhrâ İrem'dir. Lakin İrem de helak edilmiş olduğundan burada Âd'ın ûlâ (ilk) ile tahsis edilmesinin anlamı yoktur. Müberred, "Âd-ı uhrâ, Semûd'dur" demiş. Taberî ise, Âd-ı uhrâ'nın Mekke'de Amalika ile beraber olan beni Lukaym b. Hüzel olduğunu belirtmiştir.(4) Amâlika'ya Cebbârîn (zorbalar) denildiği gibi "Âd-i uhrâ, Cebbârlar idi" tarzındaki görüş de buna yakındır. Bir kısım âlimler de Âd-i ûlâ, Âd b. İrem b. Avi b. Sâm b. Nuh'un çocuklarındandır. Âd-i uhrâ da Âd-i ûlâ neslindendir demişlerki, bu bize hepsinden doğru geliyor. Çünkü Âd kavminden Hz. Hûd'a iman etmiş olanların kurtarıldıkları Hûd Sûresi'nde geçmişti. Şu halde Âd-i ûlâ, Hz. Hûd'a iman etmeyip eski hallerinde inad ederek helak olanlar, Âd-ı uhrâ da, iman ile yeniden yaratılmaya hak kazanmış olanlar demek olur. Bu mânâ, Semûd'da da diğerlerinde de vardır.

51- Semûd'u da helak etti de hiç bırakmadı. Yani ne Âd ve ne de Semûd kavminden iman etmeyenlerin hiç birini bırakmadı, günahlarını cezasız yanlarına komadı.

52- Daha önce de Nuh kavmini helak etmişti. Çünkü onlar daha zalim ve daha azgın idiler, Nuh kavmi diğerlerinden daha zalim idi. Hz. Nûh'a pek fazla eziyet veriyorlardı. Yahut diğer bir mânâ ile Âd, Semûd ve daha önce Nuh kavmi hep o helâk edilen kavimler, Kureyş'ten daha zalim ve daha azgın idiler.

53- Mü'tefike'yi de haviyeye attı, havaya kaldırıp hâviyeye, yani yerin altına geçirdi. "Mü'tefike" Lût kavminin altı üstüne gelen şehirleri, Sedûm ve saire diye açıklanmıştır ki, "Münkalibe" de üstü altına gelmiş demektir. "Üstünü altına getirdik..." (Hûd, 11/82) âyeti de bu mânâdadır. Ebu Hayyân der ki: "Herhangi bir değişim ile evleri ve yerleri alt üst olan her memleketin kasdedilme ihtimalinin bulunduğu söylenmiştir."

54- Onları neler kapladı ise kapladı. Bu ifade, onlara inen azabın dehşetini göstermektedir. Bunlardan, insanın yaptıklarıyla hiç ilgisi olmayan soyut semavî (göksel) musibetler anlaşılmamalı, insanların kendi fiil ve günahlarına ait olan felaketler anlaşılmalıdır.

55- Nitekim şöyle buyuruluyor: Şimdi Rabbin hangi nimetlerinden şüphe edersin ey insan? Bu hitabın bilhassa Peygamber (s.a.v)'e olması düşünülürse de, dinin muhatab olarak kabul ettiği her insana hitab edilmiş olması daha uygun olur.

Nimet mânâsını ifade eden çoğul bir kelimedir. Tekili "ilyün", "elyün", "elen", "ilen" ve "elvûn"dür Burada ceza mânâsı da zikredilmiş olduğu halde

söylenenlerin hepsine mutlak mânâda nimet denilmesi, cezaların hatırlatılmasının bile inanan ve akıl sahibi olanlar için ibret alınarak istifade edilen öğüt ve nasihat olması itibariyle bir nimet demek olduğunu anlatır. Bununla beraber soru edâtının getirilmesinde ve ile kendinden önce hatırlatılan helakların tertibinde şüphe ve nankörlük edenlere karşı önemli bir uyarı mânâsı da mevcuttur.

56- Onun için buyuruluyor ki, bu beyan yani (Necm, 53/36)'den beri haber verilenler önceki uyarılardan bir uyarıdır. Yani önceki peygamberlerin uyarıları cümlesinden veya onlar kabilinden bir uyarıdır. Bu mânâda nezir, (uyarıcı) inzar (uyarmak) anlamında masdardır. Eğer münzir (uyanan) mânâsında sıfat olursa Peygamber (s.a.v)'i göstermiş olur. Yani bu Kur'ân'ı getiren Muhammed (s.a.v) o Musa ve İbrahim gibi önceki peygamberler cümlesinden bir peygamberdir. Verdiği haberler muhakkak vuku bulacaktır. Bu işaretinin Kur'ân'ı işaret ettiği düşünüldüğü gibi özellikle şu habere işaret olduğu ihtimâli de vardır.

57- âzife yaklaştı.

Âzife, yaklaşan, yaklaşacak olan, yaklaşmakta bulunan demek olup, kıyametin isimlerindendir. Yani "Kıyamet saati yaklaştı." (Kamer, 54/1) diye yaklaşmak sıfatı ile vasıflanan vakit ve saat günden güne yaklaşmaktadır.

58- Onu, Allah'tan başka açacak bir kudret yoktur. Yani onun ızdıraplarını, acılarını Allah'tan başka açacak veya kaldıracak hiçbir kuvvet ve kudret yoktur. Yahut onun ne zaman ve nasıl olacağını Allah'tan başka keşfederek bilecek kimse yoktur.

59- Şimdi siz bu sözden mi hayret ediyorsunuz? İnanılmayacak gibi acaip görüyorsunuz?

60- Ve gülüyorsunuz? Eğlenceye alıyorsunuz. Ve ağlamıyorsunuz? Uyarılarının dehşetinden ve halinizin korkunçluğundan dolayı ağlamıyorsunuz?

61- "Ve kafa tutuyorsunuz."

Sümûd, kafa tutmak, kibirlenip somurtmak ve sersem olmak, oynayıp eğlenmek, çalıp oynamak şarkı söylemek mânâlarına gelir. Buna göre söz konusu kelime burada da çeşitli mânâlar ifade eder. Yani ağlamıyorsunuz da çalıp oynuyor musunuz? veya eyleniyor musunuz? yahut hayran hayran, sersem sersem duruyor musunuz? ya da siz mi kafa tutuyorsunuz? Ey gafiller!

62- Haydi şimdi Allah'a secdeye kapanın ve ibadet edin, gerçekten ibadet ve kulluk edin, boş temennilerle vakit geçirmeyin.

Burada âlimlerin çoğuna göre secde vardır. Daha önce de zikredildiği gibi İbnü Mes'ud'dan "Resulullah (s.a.v)'ın burada secde ettiği" haberi, Buharî Müslim ve diğer sahih hadis kitaplarında nakledilmiştir. Bir de İbnü Merdûye

ve Beyhakî (Sünen'de), İbnü Ömer'in şöyle dediğini rivayet etmişlerdir. "Resulullah (s.a.v) bize namaz kıldırdı, Sûresi'ni okudu, bizimle secde etti ve secdeyi uzattı. Aynı şekilde Hz. Ömer de secde etti." Alûsi'nin kaydettiğine göre Said b. Mansûr, Sebere'nin şöyle dediğini nakletmiştir: "Ömer b. el-Hattâb bize sabah namazını kıldırdı. Birinci rekatta Yusuf Sûresi'ni okudu. İkincide ise Sûresi'ni okudu ve hemen secde etti, sonra kalkıp i okudu ve rükû etti."

Necm Sûresi burada bitti, bunu Kamer Sûresi takip etmektedir.


54-KAMER:

54/1. Saat yaklaştı, müminlere sevabın, kâfirlere cezanın vaad edildiği kıyamet vakti günden güne yaklaşmaktadır. Hazırlanmak gerekir. Ve Ay, yarıldı. Peygamber (s.a.v)'in en parlak mucizelerinden olan ayın yarılması mucizesi meydana geldi. Sahabe, Tâbiîn ve Müteahhirîn (daha sonraki dönemde yaşayanlar)'den bilinen tefsircilerin hepsi, âyetin bu mucizeyi haber verdiğinde ittifak etmişlerdir. Haber meşhurdur, sahabeden bir hayli kimse rivayet etmiştir. Bunlar arasında Hz. Ali, İbnü Mes'ud, İbnü Abbas, Huzeyfe, Enes, Cübeyr b. Mut'im, İbnü Ömer ve daha başkalarını sayabiliriz. Gerçi İbnü Abbas ve Enes gibi bazıları bu olaya bizzat şahid olmamışlardır. Zira İbnü Abbas henüz dünyaya gelmemişti, Enes de Medine'de o sıralarda dört beş yaşlarında bulunuyordu. Fakat âyetin tefsirinde olayı sahih olarak rivayet etmişlerdir. İbnü Mes'ud, Cübeyr b. Mut'îm ise bizzat şahid olarak rivayet edenlerdendir.

Buharî İbnü Mes'ud'dan şu rivâyetleri nakleder:

1) "Resulullah (s.a.v)'ın devrinde ay iki parçaya ayrıldı. Bir parça dağın üstünde bir parça da dağın ardında idi. Resulullah: "Şahid olun" buyurdu.

2) "Ay yarıldı, biz peygamberle beraberdik, iki parça oldu, bize şahid olun, şahid olun buyurdu." Buharî'de İbnü Abbas'tan yapılan bir nakil de şöyledir: "Peygamberin zamanında ay ikiye ayrıldı". Enes'ten de bir rivayet vardır. "Mekke halkı, kendilerine bir âyet gösterilmesini istediler. Peygamber de ayın yarılması mucizesini gösterdi, ay iki parçaya ayrıldı." Müslim'in ise İbnü Mes'ud'dan yaptığı rivâyetler şöyledir:

1) "Resulullah (s.a.v)'ın sözüyle ay iki parçaya bölündü. Resulullah: "Şahid olun" buyurdu."

2) "Biz Resulullah ile Mina'da bulunduğumuz sırada idi, ay ikiye ayrıldı. Bir parçası dağın arkasında, bir parçası da beri tarafında idi. Resulullah bize: "Şahid olun" buyurdu.

3) "Resulullah'ın sözüyle ay iki kısma ayrıldı. Bir kısmını dağ örttü, bir kısmı da dağın üstünde idi. Resulullah "Allah'ım şahid ol" dedi. İbnü Ebî Adi rivâyetinde ise, "şahid olun,

şahid olun" dediği nakledilir." Enes de şöyle der: "Mekkeliler Resulullah (s.a.v)'tan bir mucize göstermesini istediler, o da iki defa "ayın bölünmesi" mucizesini gösterdi." Diğer bir rivâyette ise, "merreteyn" iki kerre sözü, "firkateyn" iki parça olarak geçmektedir. Buharî'nin yaptığı gibi, Tirmizi de İbnü Mes'ud'dan şu hadisleri nakleder: "Biz Resulullah ile beraber Mina'daydık. Ay, iki parçaya bölündü. Bir parçası, dağın ötesinde bir parçası da, berisinde idi. Resulullah bize "şahid olun" dedi." Yani "Kıyamet saati yaklaştı, ay (ikiye) yarıldı". Tirmizî'nin Enes'ten yaptığı nakil de şöyledir: "Mekkeliler Peygamber (s.a.v)'den bir mucize istediler. Bunun üzerine Mekke'de ay iki kere (merreteyn) yarıldı. İşte bu olaydan dolayı âyeti nazil oldu. İbnü Ömer'den de şu rivâyeti nakleder: "Resulullah'ın sözüyle ay yarıldı. Resulullah: "Şahid olun" buyurdu." Tirmizî, Cübeyr b. Mutim'den de şu nakilde bulunur: "Peygamber'in sözüyle ay yarıldı, hatta iki parça oldu. Biri şu dağın üstünde diğeri de şu dağın üstünde idi. Bunun üzerine, "Muhammed bizi büyüledi." dediler. Bir kısmı da, "Eğer bizi büyüledi ise herkesi de büyüleyemez ya!" dediler.

Şifâ-i Şerif'de de Ebu Huzeyfeti'l-Erhabî'den şöyle bir rivayet nakledilir: Hz. Ali dedi ki; "Ay ikiye ayrıldı. O sırada biz Resulullah ile beraberdik."

Yine "Şifâ"da ve Ahmed b. Hanbel'in Müsned'inde Esved rivayetiyle İbnü Mes'ud'un: "Hatta dağı, ayın iki parçası arasında gördüm." dediği nakledilir. Ayrıca Mesruk rivâyetiyle de İbnü Mes'ûd'dan şu nakledilir: "Kureyş kâfirleri "Ebu Kebşe'nin oğlu size büyü yaptı." dediler. İçlerinden birisi, "Eğer Muhammed, aya büyü yaptı ise, büyüsü bütün yeryüzündeki insanları tutacak değil ya! Diğer belde (şehir)lerden gelenlere sorun bakalım görmüşler mi? " dedi. Gelenlere sordular, onlar da aynı şekilde gördüklerini söylediler." Semerkandi'nin nakline göre; Ebu Cehil, "Bu bir sihirdir. Uzaklarda yaşayanlara haber gönderin gören olmuş mu bakalım?" dedi. Uzaklarda yaşayanlar da ayı yarılmış olarak gördüklerini haber verdiler.

Yine de onlar, "Bu öteden beri süregelen bir sihirdir." dediler.

İbnü Cesir, İbnü Ebî Hâtim ve Ebu Nuaym Delâil'de şu rivâyeti naklederler: "Huzeyfe Medâyin'de okuduğu bir hutbesinde demişti ki: "Uyanın Allah Teâlâ, "kıyamet saati yaklaştı, ay (ikiye) ayrıldı" buyuruyor. Evet kıyamet cidden yaklaştı ve peygamberimiz zamanında ay hakikaten ikiye ayrıldı. Dünya ayrılık ilan etmektedir. Haberiniz olsun ki bugün meydan yarın koşu vardır."

Kısacası bu konuda hayli çok hadis mevcuttur. Bütün bunlar âyetin tefsiri hakkında zikredilmiş rivâyetlerdir. Özellikle İbnü Mes'ud ve İbnü Abbas'ın rivâyetlerindeki ifadeler, ayın yarılması mucizesinin mâzide olduğunu göstermektedir. Nitekim İbnü Mes'ud'un diğer bir ifadesinde beş şey geçmiştir. Bunlar "duhân (duman), lizâm (gereklilik), batşe (şiddetli yakalama), kamer (ay) ve rum'dur. Enes'in rivâyetinde "iki defa" ifâdesi vardır. Alûsî'nin nakline göre Abd b. Humeyd, Hakim, İbn Merdûye ve Beyhakî İbnü Mes'ud'dan "Peygamber çıkmadan önce Mekke'de iken ay'ı iki kere ikiye ayrılmış olarak gördüm." diye rivayet etmişlerdir. Bunun için Hâfız Ebu'l-Fadl Irâkî "Nazmu's-siyer" adlı eserinde yarılmanın iki kere vuku bulduğu üzerinde İcmâ' bulunduğuna inanmış olarak, "İcmâ ile iki kere yarıldı." demiştir. Hafız İbnü Hacer de ayın yarılması hakkında demiştir ki: "Peygamber (s.a.v) zamanında yarılmanın birden fazla olduğunu kesin olarak kabul eden hiçbir hadis âlimini tanımıyorum. "İcmâ ile" kaydı iki kereye değil, yarılmaya bağlı olmalıdır diyenin kasdı da, firkateyn "iki parça" demek olsa gerektir.> Aliyyu'l Kâri der ki: "İbnü Cevziyye bir kitabında şunları söylemiştir: "Merreteyn"den bazı kere fiiler, bazı kere de eşyanın kendisi kasdedilir. Ekseriya fiiller için kullanılmakla beraber "Resulullah zamanında ay iki defa yarıldı." hadisinde olduğu gibi a'yânda dahi kullanılır ki, bu hadiste şıkkayn (iki yarım) ve filkateyn (iki parça) demektir. Bunu bilmeyenler, yarılmayı iki zamanda iki defa olmuş diye zannetmişlerdir. Halbuki şeyhim Irâkiye, yarılmanın bir kere olduğunu söyledim bana cevap vermedi." Lakin Alûsî İbnü Mes'ûd rivâyetinde şakketeyn (iki parça) ve merreteyn (iki kere) denilmesi sebebiyle bunun

fırkateyn (iki yarım) mânâsına olmasının uygun olmayacağını ifade ederek sözüne şöyle devam etmiştir. İbnü Mes'ud'un sözündeki "merreteyn" ifadesinin, görmekle alakalı olması daha uygundur. Buna göre mânâ, ikiye yarılma olmayıp, iki kere bakıp şüphesiz olarak görme demektir. Bizim ise bu konuda vardığımız sonuç şudur: Ayın yarılması hadisesi iki değil, bir keredir. Ancak bu inşikâk (yarılma) esnasında ay, şimşek çakar gibi süratle iki defa ayrılıp kapanmıştır. Ve iki ayrılış esnasında da dağ, yani Hira, yahut Ebu Kubeys dağı ikiye ayrılan ayın arasından görülmüştür.

Ayetin "Ay yarıldı" diye açıkça ifade ettiği hadislerde de bu şekilde meşhur olduğu halde, bir iki müfessirin buna mecâzî bir mânâ verdiği de söylenmiştir. Ebu's-Suûd'un nakline göre: Osman b. Ata, babasının "ay kıyamet günü yarılacaktır" dediğini nakletmiştir. Nesefi gibi bazı tefsirciler de, bu rivâyeti Hasan-ı Basrî'ye isnâd etmişlerdir. Gerçi mazi (geçmiş zaman)nin muzâri (gelecek zaman) mânâsına geldiği ve gerçekleşmesine işaret için gelecek zamanın mâzi sigasıyla ifade edildiği yerler Kur'ân'da pek çoktur. Lakin burada böyle bir te'vilin mânâsız olacağı gösterilmiştir. Çünkü önündeki âyeti, bunu reddetmektedir. Fahru'd-dîn Râzî der ki: "Tefsircilerin hepsi bundan maksadın, "Ay ikiye ayrıldı, onda bölünme meydana geldi." demek olduğunu söylemişlerdir, nakledilen haberler de, yarılmanın meydana geldiğine işaret etmektedir ve bu konudaki haberler de sahihtir." Ayrıca ashabtan bir cemaat da yaptıkları rivâyetlerde, "Resulullah (s.a.v)'tan bir mucize olarak ayı ikiye ayırması istendi, O da Rabbine dua etti. Bunun üzerine Allah da onu ikiye ayırdı ve tekrar eski haline döndü." demişlerdi. Bütün bunlara rağmen bazı tefsircilerin ortaya çıkıp bundan kasdın "yarılacaktır" demeleri, uzak bir ihtimaldir ve tamamen mânâsızdır. Çünkü onu kabul etmeyip imkansız gören felsefeci, mâzide de öyle görür istikbalde de, mümkün olduğunu kabul eden için de yoruma ihtiyaç yoktur. Ayın yarılması aslında mümkün olan şeylerdendir. Meydana gelişi, doğru bir haberle ifade edilince inanmamak için hiçbir sebeb yoktur. Mütevatir olan Kur'ân, onu isbât etmek için en kuvvetli delil iken başkaca mütevatir haber aramaya da ihtiyaç yoktur. Olayın dışındaki tarihçi ve falcıların farkına varamamasından veya onu bir ay tutulması gibi görmelerinden dolayı yazıya geçirmemiş olmaları, söz konusu olayı inkarda onları haklı çıkaramayacağı gibi, gök cisimlerinin, yarılma ve kapanması mümkün değildir,

diyenlerin lakırtılarının da önemi yoktur. Boş ve mânâsız olduğu ortadadır." Ebu Hayyân da der ki: Sözünün mânâsını "Kıyamette ikiye bölünecektir" şeklinde zannedenlerin hilafına ümmetin ittifakı vardır ve onu (bölünecektir diyenlerin görüşünü) "Onlar bir mucize görürlerse hemen yüz çevirirler ve "Eskiden beri devam edegelen bir büyüdür." derler (Kamer, 54/2) âyeti de reddetmektedir. Çünkü bu söz, ancak istenen bir mucizenin meydana gelmesinden sonra münasip olur." Huzeyfe Medâin'deki hutbesinde: "Uyanık olunuz ki, kıyamet saati yaklaştı ve Peygamber zamanında ay hakikaten yarıldı." demişken, artık Hasan-ı Basrî'nin, "Saat geldiği vakit, ikinci sûra üfürüldükten sonra ay yarılacaktır." şeklindeki sözüne itibâr edilemeyeceği gibi, "Ayın yarılması ay doğduğu esnada karanlığın yarılmasından ibarettir ve mânâsı: "durum ortaya çıktı" demektir. Çünkü Araplar, açık olan şeyler için ayın, darb-ı mesel (atasözü) yaparlar. Nitekim karanlığın ortadan kalkmasından dolayı sabah vaktine felak (sabah aydınlığı) ismi verilmiştir ve infilâka (yarılmaya), bölünme denilir." diyenlerin sözüne de iltifat edilmez. Bunlar, bozuk görüşlerdir. Eğer müfessirler bunları zikretmemiş olsalardı o zaman ben bunlara hiç itibar etmezdim. Hakikaten imandan ziyade inkara arzulu olanları memnun edecek gibi görünen bu son tevil, büsbütün bozuk bir safsatadır. Zira her dilde olduğu gibi Araplar'da da ay ile aydınlığın mesel olmuş bir münasebeti bulunduğu gizli bir şey değildir. Ayrıca bir şeyin üzerine ayın doğması, açıklık ve meydana çıkmadan mecaz ve kinâye olabilirse de ayın yarılmasına, karanlığın yarılması düşüncesinden hareketle "ayın doğması" mânâsını vermek sonra da bundan açıklık aydınlık ve görünme mânâsına geçerek, ortalığın aydınlandığı ve kıyametin yaklaştığı mânâsını anlamak pek aykırı bir düşünce olur. Evet sabahleyin karanlığın yarılmasına "fecr", "felak" ve "infilak" denilir. Çünkü sabah demek, o karanlığın yarılışı ve açılışı demektir. Fakat bundan dolayı güneşin doğmasına "inşikâk-ı şems" (güneşin yarılması) denilemeyeceği gibi, ayın doğmasına da "inşikâk-ı kamer" denilemez. Mecazda işitme şart değildir diye birisinin böyle bir mecaz düşünebileceği farz edilirse, o zaman Kur'ân'ı böyle aykırı mânâlardan uzak tutmak lazım gelir. Hatırlatmaya ihtiyaç yoktur ki, kıyametin yaklaşmasına yakışan mânâ ayın doğması ile ortalığın aydınlanması değil, ayın ayrılması ve gökteki cisimlerin de yıkılabileceğinin anlaşılmasıdır. Bu sebebledir ki ayın yarılması mucizesi, saatin zamânâ olan yakınlığından çok, akla yakınlığını

göstermiştir. Bu münasebetle şunu da söyleyelim ki: Hasan-ı Basrî ve Ata'ya isnad edilen mânâda bir yanlış anlama vardır. Onların, ayın kıyamette yarılacağını söylemeleri, geçmişte ayın yarılması olayını inkâr ettikleri şeklinde anlaşılmıştır. Halbuki hakikat öyle değildir. Onlar, âyette açık ve haberde meşhur olan mâzideki ayın yarılması hadisesini inkâr etmiş değil, âyetin işaret ettiği diğer bir mânâyı açıklamış ve tefsir etmişlerdir. Yani meydana gelen ayın yarılması mucizesinden ileride ayın büsbütün yarılıp kıyametin kopacağı mânâsını anlamanın lüzumunu hatırlatmak istemişlerdir. Zira "kıyamet saati yaklaştı ve ay yarıldı" denilince, ayın yarılmasının kıyamet alâmetlerinden olduğu anlaşılmış oluyor. Fakat Peygamber (s.a.v.) zamanında yarılmış olmakla, olduğu gibi kalacak mıdır? Yoksa bu yarılışından ileride vakti geldiği zaman, "Güneşle ay bir araya getirildiği zaman" (Kıyamet, 75/9) âyetine göre hepsinde yok olma sırrının ortaya çıkacağını anlatmak için mi bu âyet (Kamer, 54/1) zikredilmiştir? İşte Hasan ve Atâ "Ay, kıyamette yarılacaktır." demekle bu hususa işaret etmiş olmaktadırlar. Bu mânâ, zannedildiği gibi fiil-i mâzisinin muzâri mânâsına yorumlanması tarzında bir mecaz ile te'vili değil, mazi olan yarılmanın müstakbeldeki yarılmaya bir işâreti ve aynı zamanda "Kıyamet saati yaklaştı." cümlesinin bir ifadesidir. Bu şöyle demektir: Ayın yarılması, meydana gelmiş bir hadisedir. Mazide vuku bulan bu yarılma, ayın ve onun gibi olan gök cisimlerinin de yarılıp parçalanabileceğini ve bu suretle kâinattaki her şey hakkında Peygmaber (s.a.v)'in haber verdiği kıyametin akla yakın olduğunu göstermiştir. Binaenaleyh müşriklere, o saatin gelip çatması ile Peygamber'in zaferi de uzak değil, yaklaşmaktadır denilmiştir. İşte bizim anladığımıza göre "ay yarılacaktır" denilmesinin mânâsı budur. Bu da, bütün müfessirlerin anladığı mânânın muhtevâsından başka bir şey değildir. Yoksa Hasan ile Ata ayın yarılması mucizesinin vukuundan haberdar olmamış veya rivâyetleri reddetmiş, yahut âyetin ifade şeklinden habersizce mazi mânâsını ortadan kaldırmışlardır, demek için hiçbir delil yoktur. Ancak istikbaldeki yarılmaya işaret için böyle söylemişlerdir.

Felsefe açısından meselenin münakaşası, kelâm ilminin konusudur. Fahru'ddin-i Râzî demiştir ki, "Felsefeci, (ayın yarılması hususunda) maziye de istikbale de karşı çıkar." Esasen mucizeleri tasavvur edemeyenlere karşı ilk yapılacak iş, Kur'ân'ın birçok yerinde yapıldığı gibi yaratılıştaki acaibliklere dikkat nazarlarını çekmektir. Bunun için önce burada İbn Sinâ'nın bazı sözlerini nakledelim:

İbnü Sînâ, "İşarât"ının sonunda adıyla mucize ve keramet gibi olağanüstü ve hayranlık uyandıran şeylerden bahseden "Onuncu ünite"de insan nefsinin fevkalâdelikle ilgili olan bazı hususiyetlerine, karakter ve kuvvetlerine, irfanına (kâinatın sırlarını bilmek kudretine) ve metafizik âleme dair işaretlerden sonra şu uyarıları yaparak der ki: "Belki sana ârifler (veliler) den alışılmamış türden birtakım haberler ulaşır sen de hemen yalanlamaya kalkışırsın. Mesela denilir ki bir ârif insanlar için yağmur duasına çıktı da, yağmur yağdı, yahut şifa dileğinde bulundu da şifa buldular, veya aleyhlerine dua etti de zelzeleye tutulup yere geçtiler, yahut başka bir şekilde helak edildiler, yahut lehlerine dua etti de üzerlerinden vebayı, hastalığı, sel ve tufanı bertaraf etti. Yahut bazılarına yırtıcı hayvanlar boyun eğdi, yahut bir kısmından kuşlar kaçmadı ve daha bunlar gibi açıkça imkansızlık derecesinde tutulmayacak şeyler duyduğun zaman birden bire inkara kalkışma da bekle, acele etme. Çünkü tabiatın sırlarında bu nevi olayların da sebebleri vardır. Belki ben sana bazılarını da hikaye ederim. Tabiat âleminde gayba dair işler, üç kaynaktan meydana gelir. Birincisi, daha önce zikredilen nefsin karakterleri; ikincisi, dört unsurdan oluşan cisimlerin özellikleri ki mıknatısın kendine has olan kuvveti ile demiri çekmesi gibi. Üçüncüsü göksel kuvvetler ki, bu kuvvetlerle yer cisimlerinin konumlarına göre, özel tabiatları arasında yahut onlarla insanların konumlarına göre özel tabiatları arasında bulunan bir ilgi, bir takım garip izlerin meydana gelmesine yol açar. Sihir, ilk kısma ait şeylerdendir. Belki mucizeler, kerametler ve neyrencât, (bir şeyi başka şeye çevirme) ikinci kısımdandır. Tılsımlar ise üçüncü kısma aittir. Sakın ukalalığın ve halktan farkın, münkirlikle her şeyden sıyrılıp çıkmak olmasın. O, bir beyinsizlik, hafiflik ve acizliktir. Sabit olan bir şeyi anlayamadığından dolayı yalanlamandaki hımbıllık (güçsüzlük), delili olmayan bir şeyi tasdik edivermendeki hımbıllıktan aşağı değildir. Kulağına gelen haberin garipliği seni rahatsız etse bile onun imkânsız olduğuna delilin olmadıkça bekle, hemen yalanlama. Doğru olan, bu durumdaki haberler için delilin bulunmadıkça onların mümkün olabileceğini kabul etmektir. İyi bil ki, tabiatta nice acayib ve aktif halde bulunan üstün kuvvetlerle, etkilenen pasif kuvvetlerin birleşmesinde nice garip durumlar vardır. Birader! Sana hak kaynağından yayık döğdüm ve latif kelimeler içinde hikmet lokmaları ile ziyafet çektim. Sen, o gibi cahillerden, rezillerden, görgüsü ve alışkanlığı olmayıp,

gönül eğlencesi koku arkasında dolaşmak olan kimselerden yahut şu feylesofluk taslayanların inkârcılarından ve sinek gibi bulaşık mızmızlarından uzak ol."

Böyle dua ile deprem olabilmesi ve koleranın kalkabilmesini bile tabiat sırlarında imkansız görmeyen İbnü Sinâ maalesef, tabiat ilmi adına nazariyyesinde yanlış bir fikre saplanmış, gök ve göksel cisimleri, tabiatlarında doğrusal harekete bir meyil ilkesi bulunmayan, el ile dokunulmayan sırf örneği olmayan, maddesiz, basit bir cisim olarak düşünmüş ve bunun sonucu olarak da tabiatında doğrusal hareket ilkesi bulunmayan bir cismin yırtılma (yarılma) ve kapanma özelliğinin olamayacağını izah ederek bu büyük önerme ile şu neticeye varmıştır. Cüssesi büyük olan, yönleri sınırlayan ve kendisinde yalnız dairesel bir meyil ilkesi bulunan göğün cismi, yırtılmayı kabul etmez. İbnü Sinâ bunu söylerken delillere dayandığını da göstermiştir. Bu şekilde O, göğün, oluşum ve bozulma kabul etmediğini, onun tekvînî (madde ve suretin birleşimi) değil, ibdâî (maddesi ve örneği bulunmayan) bir cevher olduğunu söylemiş, sonra da yıldızların, taşıyıcıları olan feleklerin cisim olmadıklarını, bununla beraber dört unsurdan oluşmayan maddesiz bir cevher cinsinden olduklarını ifade etmiştir. İbnü Sinâ daha sonra da bu önermeye dayalı olarak mevcut olmayan cisimlerle mevcut olan cisimlerin yabancı bir şey gibi birbirlerinin içine giremiyeceklerini binaenaleyh, güneş, ay ve bütün yıldızların da basit (gayr-i mürekkeb) olmaları gerektiğini isbatlı bir şekilde göstermiş, sonra da rengi kabul edip görünür olmakla beraber kendilerine dokunulamayacağını da ilave etmiştir. Kısacası gök ve felekler sanki uzak gibi koparılması düşünülemeyecek sade bir boyut suretinde saydam ve basit bir büyük cisim ve yıldızlar da ışık gibi görünen ve fakat dokunulması ve bölünmesi mümkün olmayan, maddesiz basit ibdaî cisimler şeklinde telakki edilerek ya heyûla (madde)larının başkalığından yahut maddelerinin umumî tabiatı ile ayrılması mümkün olduğu halde, cisimlerinin tabiatlarından dolayı gök ve göksel cisimlerin yırtılma (yarılma) ve kapanmalarının tabiatıyla imkansız olduğu fizik felsefesinde delillendirilmiş gibi sayılmakla, zamanlarının ilmi adına bu felsefe ardından gidenler ayın tabiatına bakarak yarılmasını imkansız zannetmişlerdir.

Ancak gerçekte bu, delil ile isbat edilmiş olmayıp söylediğimiz gibi tabiatında doğrusal harekete ilke olabilecek bir meyil bulunmadığını kabul eden bir önermeye dayandırılmıştır ki, bu önermenin yıldızları da içine almasında eski Batlamyos astronomi nazariyelerinin tesiri vardır. Haydi uzay gibi hiç ölçüsü ve

ağırlığı olmadığından dolayı harekete asla meyli olmayan basit, bölünmeyen sade bir "Etendu" (boyut) suretinde bir cisim tasavvur olunsun, fakat herhangi bir cisimde dairesel hareket ilkesi olan meyil kabul edildikten sonra doğrusal hareket ilkesi olan meylin imkansızlığını iddia eden bir konu bize tenakuz gibi gelmektedir. Çünkü doğrusal veya dairesel olmak hareket kavramının cevheri ile ilgili olmayıp, sıfatı ile ilgili bir durumdur. Birinin mümkün olabildiği bir yerde, diğeri de mümkündür. İki hareketten birisine mâni olan durumun, hareketin kendisinden değil başka bir engelden olduğunu düşünmek gerekir. Burada Kelâmcıların münakaşalarını izah edecek değiliz. Ancak şunu da söyleyelim ki bu feylesofların yıldızları, taşıyıcıları olan yörüngelerle beraber hareket ettirebilmek için maddesiz cisimlerden saymaları da doğru değildir. Onlar da yer yüzü gibi maddî cisimlerden oluşturulmuştur. Dolayısıyla oluşum ve bozulmayı kabul ederler. Zamanımızın fenni ve felsefî anlayışları da böyledir. Hatta bugün kabul edilen görüşe göre arz güneşten ayrılmış olduğu gibi, ay da arzdan ayrılmıştır. Buna göre de mâzide meydana gelmiş bir hadise olarak doğrudur. Felsefeci isterse âyete bu anlamı verebilir. Fakat bu mânâyı verirken gerek ayın yarılması mucizesini ve gerek kıyametin kopmasıyla ileride ayın yarılabileceğini imkansız saymağa hakkı olmadığını da itiraf etmesi gerekir.

Bugünkü fen, ayı bir gök cismi kabul etmediği gibi yarılabilme kabiliyyetini de inkâr etmez. Ancak yarılması için tatbik edilmesi lazım gelen kuvveti veya kudreti tayin edebilmek bir mesele teşkil eder. Yoksa gerek içinden bir parçalanma ve gerek dışından bir cereyan, bir dalga bir çarpışmanın farzedilmesiyle parçalanması düşünülebileceği gibi bir nevi elastikiyyet veya tazyikin farzedilmesiyle açılıp kapanmasını düşünmek de mümkündür. Burada söz konusu olan müessir (tesir eden) ise Allah Teâlâ'nın kudret ve iradesidir. Nitekim "Allah'ın izni olmadan hiçbir Peygamber için mucize getirme imkanı yoktur." (Ra'd, 13/38) âyeti de bunu ifade etmektedir. Necm Sûresi'ndeki "müthiş kuvvetlerin" öğretilmesi ile "doğrulma"dan sonra "İki yay kadar yahut daha yakın oldu." (Necm, 53/9) âyetinde ifade edilen sarkma sonucu mucizelerin görünmesiyle ortaya çıkan aklî ve hissî yakınlık, Kamer Sûresi'nde irade yakınlığı ile tecelli etmiş ve Resulullah (s.a.v)'ın arzusu üzerine ayın yarılması ile ilgili ilâhî irade ortaya çıkmıştır.

Şeyh Muhyiddin-i A'râbî "Fütuhât"ının üçyüz otuzuncu bâbında Hz. Muhammediyeden ayın menzillerini bilme hakkında rûhânî bir ifade ile şöyle der: "(Ey okuyucu!) Allah seni tarafından bir kuvvet ile güçlendirsin, bilki: Ay, hilâl

ile bedir arasında ışığın fazla ve noksan bulunması haliyle görünen ara bir makamdır. Görülünce hayret ifadesi olarak "aay!" diye, sesler yükseldiği için hilâl denilmiştir. Görenin gözüne ışığın, dolunay halinde görünmesine de "bedr" denilir. Ayın, hilâl ile bedir arasının dışında başka bir menzili yoktur. Ancak ay ile gözler arasına perde olan güneş ışınları altında gözlerin idrakinden uzak kalan dolunay haline "mihâk" denir. O vakit, ayın güneşe gelen yüzünde, tıpkı bize doğru olduğu zamanki dolunay hali vardır. Güneşin görünmediği yüzü de mihaktır. Bu iki makam arasında da, bir yüzünde ışık göründüğü kadar diğer yüzünden eksilir ve bir yüzünden eksildiği kadar da diğer yüzünde ışık görünür. Bu ise, yörünge çizgisinin eğik olmasındandır. Demek ki o, hem daima dolunay, hem daima görünmez olur. Bu da, Allah Teâlâ'nın veli kullarına bildirmeyi istediği bir sır içindir. Onlara fiilen bu meseli zikretmiştir ki, bundan ibret alıp ayın yaratılış sebebini anlasınlar. Yani varlığının şekli, ve göründüğü mertebelerin tefsirine göre hallerinin değişmesi sebebiyle olgun insanı tanıma ve Allah'ı bilme gayesine ersinler. Allah Teâlâ "Ay için bir takım menziller (yörüngeler) tayin ettik." (Yâsin, 36/39) buyurdu da buna ne bedir, ne de hilâl ismini vermedi. Çünkü ayın bu iki durumdan (hilâl-bedr) başka menzili yoktur. Menziller tabiri, ancak ay hakkında doğru olur. Yaklaşma ve sarkma dereceleri de ay içindir. Gayb âlemine giriş ve şehadet âlemine çıkışta ışığın artması ve eksilmesi ona ait bir özelliktir. Sonra Allah Teâlâ ayı, kâmil (olgun) insanın İlâhî suret ile ortaya çıkışı için yarılma ile vasıflandırdı. Böylece kâmil insanın ortaya çıkışı, ayın yarılması demek oldu. Onun için kâmil insanın ortaya çıkışı ayın iki parça üzere yarılmasının ortaya çıkması gibi iki emir üzerine gerçekleşti. Sahabilerden rivayet edildi ki, Resulullah'ın sözü üzerine ay ikiye yarıldı. Araplar'dan bir cemaat, peygamberin hak Peygamber olduğuna dair kendilerine bir mucize gösterilmesini istemişlerdi. Bunun üzerine ay ikiye yarıldı da Resulullah (s.a.v) orda hazır bulunanlara "şahid olun" dedi. Allah Teâlâ da "kıyamet saati yaklaştı ve ay yarıldı." buyurdu. Fakat bu âyette Allah, istenen yarılma mucizesini mi kasdetti? Bu bilinmiyor.> Mamafih âyetten anlaşılan odur. Çünkü yarılmayı ifade eden kelâmın ardından "Onlar bir mucize görürlerse hemen yüz çevirirler ve 'Eskiden beri süregelen bir büyüdür.' derler." (Kamer, 54/2) buyurulmuştur. Gerçekten onlar ayın yarılması mucizesini gördükleri vakit öyle söylemişlerdi.

Ve onun için Resulullah (s.a.v) orada hazır bulunanlara "şahid olun" demişti. Çünkü onların meydana gelmesini istedikleri şey, gerçekleşmişti. Bununla beraber onlara göre gerçek olan ancak görünür olandır, meydana gelen o husus bizzat kendinde mi yoksa bakanın bakışında mı gerçekleşmiştir? Çünkü o ihtimal, ancak ayın, kendisinde de gözle görülen yarılmanın olduğunu haber verdiği zaman, haber verenin sözü üzerine artık tartışma konusu yapılmayacaktır. Halbuki haber verenin sözü münakaşa konusudur. (Yani sihir diyenlerin bakış açıları budur. Onlar ayın, açıkça kendilerine gösterilmesinden başka bir şeye inanmıyorlar.) İstedikleri mucize meydana geldiği zaman yaptıkları itirazın, kendilerinden ortaya çıkmamasını isteklerinde şart da koşmamışlardı. Binaenaleyh Peygamber (s.a.v)'e kendisinden istenenden fazlası da gerekmez. (Yani mucizeyi gösterdikten sonra zorlayıcı bir surette inandırmak, Peygamber'in vazifesi değildir. Hatta isteklerinde onlar bunu şart koşmuş olsalardı yine lazım gelmezdi. Çünkü inanmaya zorlayan mucize, peygamberlerin geliş hikmetlerine terstir. Yoksa bazı rivâyetlerde zikredildiği gibi onlar ay yarıldığı takdirde iman edeceklerini vaad etmekle, itiraz etmeyeceklerine de söz vermişlerdi. Fakat kendi hislerine, görüşlerine inanmadılar, başka bölgelerden gelecek haberlere işi havale ettiler.) Sonra başka yerlerden insanlar geldi, o gece meydana

gelen ayın yarılması olayını haber veriyorlardı. Onun için de Allah Teâlâ Onların "Süregelen bir sihir" dediklerini hikaye etti, sonra da "Her iş yerini bulacaktır." (Kamer, 54/3) buyurdu. Böylece o iş de meydana gelmiş oldu. Kısacası: Ay, berzahiyyu'l-mertebe (yani iki mertebe arası) olmasa idi, ne hilâl ve bedr (dolunay) halini ne de fenâ ve gizlenmeyi kabul etmezdi. Demek ki, öteden beri süregelen sihir de: "Her iş bir gayeye bağlıdır." hükmüne dahildir. İşte bu, hakka karşı çıkma ve kesin bir bilgiden uzak kalmanın sonucudur. "İşte onların erişebilecekleri bilgi budur..." (Necm, 53/30) denilmek suretiyle de bunun bir ilim olduğu tesbit edilmiştir. Şeyh'in bu sözlerinden bazıları, yanlış bir fikre kapılarak, ayın yarılması mucizesi hakkında onun, "ayın aslında yarılmasının gerekli olmayıp bakanların gözlerine öyle gösterilmiş olmasının yeterli olduğunu söylediğini" zannetmişlerdir. Halbuki böyle demek, Şeyh'i sihir diyenlerin sözlerine iştirak etmiş farzetmektir. Bu ise, Şeyh'in şânına yakışmaz. Zamanımızda basılan en güzel eserlerden "Maddiyyun Mezhebinin İzmihlâli" adlı kitabında İsmail Fenni Bey mu'cizata dair verdiği son derece faydalı bilgiler sırasında, Şeyh'in bu sözlerine de temas ederek şöyle bir mütalaada bulunmuştur:

Muhyiddin-i Arâbî, ayın yarılmasının, bakan kimsenin bakışında meydana gelme ihtimalini ortadan kaldırmadığını beyan ediyor, şu halde ona göre bu mucizenin yalnız insanların bakışlarında vuku bulmuş olması da muhtemeldir. Gerçekte buna karşı, o halde müşriklerin ona sihir demekte haklı olmaları gerekir denilerek itiraz edilebilirse de bu itiraza cevap vermek mümkündür. Denilebilir ki, ayın yarılmasının yalnız insanların bakışlarında meydana gelmiş olması, onun hakiki bir mucize olmasına mâni değildir. Çünkü buna benzer bir sihrin vukuu, ne görülmüş ne de işitilmiştir. Sihirbazların bazı hayaller gösterdikleri rivayet edilirse de bu hayalleri öyle gök cisimlerini içine alacak seviyeye ulaştıran ve fiilen mevcud ay'ı, bulunduğu hâlin dışında gösteren bir sihirbazı hiç kimse işitmemiştir ilh..."

Böyle bir cevap hiç de doğru olmaz. İtiraf etmek gerekir ki, gerek sözde, gerek fiilde olsun vuku bulmamış bir şeyi, olmuş gibi göstermek, büyük bir hüner de sayılsa, yine de gerçeğe uymayan bir yalan ve bir aldatmadan başka bir şey değildir. Nübüvvet makamının kutsal kudretini, böylesi kusur ve noksanlıklardan uzak tutmak gerekir. Sihir diyenlerin maksadı da, onun gerçekte olmayıp yalnızca gözlere sunulan bir görüntüden ibaret olduğunu iddia etmekten başka bir şey değildir.> Şeyh'in anlattığı da budur. O, sözlerinin tamamında ayın yarılmasını bir vâkıa olarak anlatmıştır. Bununla beraber onlara göre gerçek, ancak açıkça görülendir. O olay ayın bizzat kendisinde mi? Yoksa bakan kimsenin bakışında mıdır? Bu ihtimal ancak haber verenin sözüyle ortadan kalkacaktır. Haber verenin sözü ise, tartışma konusudur, şeklindeki sözünden maksat da, sihir diyenlerin bakış açılarındaki berzehiyyeti anlatmaktır.

Zamirler, onlara râcî; ihtimal, onların kendi hislerindeki şüpheleri haber vermektedir. Tartışmaya giren yine onlardır. "Onların erişebilecekleri bilgi budur." ifadesi de onlar hakkındadır. Onun için Şeyh o sözlerinin arkasından şu hatırlatmayı yapar: "Yine bil ki, bakış ve varsayım, sır ve nurlardan ortaya çıkan ilimlerdendir. Nur da, göz ve görmek içindir. O yüzden Allah Teâlâ bu makamı zikrettiğinde "Ey akıl sahipleri ibret alın." (Haşr, 59/2) buyurdu. Yani gözün nuruyla idrak ettiği, görülebilen şeyler ve hükümlerinden size verdiğini, basiret (kalb) gözleriyle idrak

edeceğiniz görüntü veya fikre geçiniz ki o, en kuvvetli ve en mükemmel görüştür. Fikir, o yüksek mertebeden aşağıda bulunan en aşağı görüntüdür. İkisi de açık olandan gizli ve bâtın olana doğru gider. Bunlar, "Sakınan bir kavim için elbette nice deliller vardır." (Yunus, 10/6) âyetindeki müttakiler olduğu gibi "Şüphesiz bütün bunlarda düşünen bir toplum için ibretler vardır." (Ra'd, 13/3) âyetinde yer alan mütefekkirlerdir. Müttakiye Allah ilim öğretir yetiştirir. Onun için onun ilmine şek ve şüphe girmez. Mütefekkir ise, kendisinde bulunan kabiliyyetlerin gücüne göre ilim elde eder. Onun için o, bazen isabet, bazen de hata edebilir. İsabet ettiği takdirde de yollar çeşitli olduğu için o isabeti ifade eden kuvvet ile kendisine şüphe girmesi de mümkün olur. Kısaca müttaki, basiret (sezgi) sahibidir. Mütefekkir ise basar (görme) ile basiret arasındadır."Basar" ile kalmaz, saf basirete de varamaz." İsmail Fenni Ertuğrul da sözünün sonunda hiss-i takvası ile basiretine sahip olarak şu sağlam hakikatleri hatırlatır: "Muhyiddin-i Arâbi, (k.s.) hem âlimlerin hem şeyhlerin büyüklerinden hem de müfessirlerden olduğu için kendisinin ayın yarılması mucizesini, bakışlarda meydana gelme ihtimali olan bir hadise olarak görmesinde şüpheciler, kendi düşüncelerine uygun bir izah tarzı bulabilirler. Lakin Allah'a şükür biz bu şekilde düşünenlerden değiliz. Allah'ın kudretinin her şeye yettiğine ve tabiat kanunlarının "ol!" emrinin neticesinden başka bir şey olmadığına ve Kur'ân'ın sırf hakikatleri ihtiva eden bir kitab olduğuna imanımız vardır. Madem Kur'ân'da ay yarıldı buyurulmuştur, âlimlerin büyük çoğunluğu ve müfessirler bu yarılmanın kıyamette meydana geleceği hakkında Osman b. Atâ'nın babasından yapmış olduğu rivayeti, daha önce geçen sahabilerin rivâyetleriyle, ayrıca "Bir mucize görseler yüz çevirirler ve: 'Sürekli bir sihirdir' derler." âyetinin açık delaletiyle reddederek, ayın yarılmasının Hz. Peygamber zamanında mucize olarak vuku bulduğunu icma ile kabul etmişlerdir. Biz artık bunun bizzat meydana gelmiş olduğu hususunda asla şüphe etmez ve niteliğini ancak Allah ve Resulü'ne havale ederiz. Böyle bir olayın dünyanın her yerinde görülmesi lazım geleceği yolunda ortaya atılmak istenen itirazın dahi bize göre şüpheyi gerektirecek bir tarafı yoktur. Zira ayın yarılmasını etrafta bulunanlar da görmüşler ve bunu bizzat ifade etmişlerdir. Gerçi ufukların farklı oluşu, ayın bulutlarla kaplı oluşu, geceleyin insanların çoğunun evlerinde bulunmaları ve herkesin göğü gözetlemekle meşgul olmaması gibi sebeblerden dolayı bunu, tabiatiyla bütün âlem göremezse de, elbette diğer yerlerde de görenler olmuştur. Ancak o cehâlet döneminde hüküm süren bilgisizliğe dayalı olarak söz konusu hadisenin sihirbaz,

cin ve şeytanların işleri gibi gösterilerek yazıya geçirilmemiş olması da muhtemeldir. Tabii kanunların mucizeleri olarak izaha çalışmak bu tarz mucizeleri olağanüstü durumdan çıkarıp sıradan işler derecesine sokmağa kalkışmak demektir. Halbuki akıl, bu gibi mucizelerin mahiyetlerini idrak etmekten acizdir. Böyle olmakla birlikte onu selâhiyyet dairesinin dışında kullanmak pek korkunç hatalara sebebiyet verir." Şerh-i Mevâkıf'da Seyyid-i şerif Cürcânî, ayın yarılması mucizesinin mütevatir olduğunu söylemiştir. İbn Hâcib'in muhtasar şerhinde Sübkî de bu görüşü tercih ederek der ki: "Doğrusu, ayın yarılması olayı mütevatirdir. Kur'ân'da delili mevcuttur. Buharî, Müslim ve diğer sahih hadis kitaplarında muhtelif tariklerden gelen rivayetler bulunmaktadır. Öyle ki mütevatir olduğunda hiç şüphe yoktur." Mütevatir olduğunu gösteren Kur'ân âyet-i âyetidir. Hadislerin de bu âyetin tefsiriyle ilgili olduğu düşünülürse bütün bunlara bakarak tevatürün, manevî tevatür boyutuna ulaştığı görülür. Bununla beraber, Ay'ın yarılması olayını ifade eden âyetin, mücmel ve mütevatir derecesine çıkaran hadislerin de tefsir mahiyetinde olduğu göz önünde tutulursa, hadiseyi değişik yorumlayan ve tafsilatını inkâr eden kimseyi tekfir etmek doğru olmaz. Çünkü dinden çıkarmak çok önemli bir iş olduğu için, ihtiyatlı davranmak lazım gelir.

Evet saat yaklaşıp ay yarıldığı halde hâlâ bir mucize görseler yüz çevirirler. Olacak, olmadan akıllanmıyorlar, akibeti düşünmüyorlar. İbret almak istemiyorlar da her gördükleri mucizeden yüz çeviriyorlar. Ve süregelen bir sihir diyorlar. Bu cümleden anlaşıldığına göre burada âyet, hayret verici alamet, yani olağanüstü durum ve mucize mânâsınadır. Bununla beraber şu da bir kâidedir ki, şart cümlesinde yer alan nekreler, olumsuz cümlelerdeki nekreler gibi umumî mânâ ifade ederler. Binaenaleyh, buradaki "âyet" söz konusu kâideye göre, herhangi bir mucize mânâsına gelip, her türlü mucizeyi içine almaktadır. Yani hiçbir âyeti, hiçbir delili ve hiçbir mucizeyi nazar-ı itibara almıyorlar da "öteden beri süregelen bir sihir" deyip geçiyorlar. Âyette geçen "müstemirr" kelimesine de bir kaç mânâ verilmiştir. Birisi bilindiği gibi yeniden yeniye cereyan eden ve ard arda gelen demektir. İkincisi de gelip geçici anlamındadır ki, Buharî'de bu mânâ nakledilmiştir. Bu iki mânâ da "mürûr" mastarından türemiştir. Bir de "mirre"den türemiş olarak kuvvet ve sağlam anlamı verilmiştir ki bunun da Ebu'l-Âliye ve Dahhâk'tan nakledildiği söylenir. Bu mânâ, verilen ilk mânânın lazımı olarak da düşünülebilir. Sihir tabirine yakışan, gelip geçici mânâsını vermektir. Âyet ve mucizelerin peşpeşe ve birbirini takip etmesine yakışan da, kuvvet ve devamlılık

ifade eden mânâdır. Binaenaleyh bu mânâların hepsinin yeri vardır. Yukarıda geçtiği üzere ayın yarıldığını gördükleri vakit bu, Ebu Kebşe'nin oğlunun sihri, bakalım etraftan gelecek yolculara soralım dediler. Gelenler de gördüklerini söyleyince o zaman da bunun süregelen bir sihir olduğunu söylediler, şeklinde rivayet edildiğine göre burada kuvvetli ve devamlı mânâsının kasdedilmiş olduğu gerekir. Halbuki sihir, her ne suretle de olsa bâtıl olacağından onların böyle söylemeleri şaşkınlıkla bir nevi tenakuza düşmüş olduklarını göstermektedir.

54/3 Ve tekzib ettiler. Peygamber (s.a.v)'i ve getirdiği haberleri ve gösterdiği delil ve mucizeleri yalana nisbet edip inkar ettiler. Fakat bir şey bildiklerinden yahut bir delile dayandıklarından değil de arzularına uydular yani keyiflerine ve nefislerinin isteklerine tâbi oldukları için yalanladılar. Vuku bulan hadisedeki gerçeğin gereğini hesaba katmadılar. Halbuki her iş, müstakirrdir. Yani Peygamber (s.a.v)'in işi, zannettikleri gibi gelip geçici değildir. Onun her işi, Allah Teâlâ'nın ilim ve takdirine göredir ve ona doğru gitmektedir. Hepsinin varıp karar kılacağı bir gaye ve sonuç vardır ki, hakikatı o zaman ortaya çıkar. Peygamber (s.a.v)'in işlerinin hakikat ve yüceliği, onların arzularının mahiyeti ve uğursuzluğu,

54/4.Allah'ın yanında belli olduğu gibi saati gelince ortaya çıkacaktır. Şüphesiz onlara önemli haberlerden öylesi de geldi ki, yani geçen ümmetlerin halleri veya ahiretle ilgili haberlerden Kur'ân'da öyle mühimleri geldi ki onda vazgeçirecek tehdit, sakındıracak öğüt, yahut sakınılması gereken acı sonuçlar vardır.

54/5. Müzdecer, mimli mastar ya da mekân ismi olabilir (bunlar) üstün bir hikmettir.

Hikmet-i Bâliğa, kuvvet ve gayeye isabet etme bakımından en yüksek dereceye ulaşmış hikmet demek olup, "mâ"dan veya "müzdecer"den bedeldir, yahut hazfedilmiş bir mübtedânın haberidir. Yani üstün bir hikmet olan tehdidler ve haberlerle Kur'ân geldi. Yahut bunların hepsi, durumun bu şekilde cereyan etmesi, üstün bir hikmettir. Demek ki o uyarılar fayda vermiyor.

54/6. O halde sen de onlardan, yani o arzularının peşinde giden inkârcılardan yüz çevir, boş yere onlarla mücadele etme de yaklaşmakta olan kıyamet saatine bak. O gün ki, davetçi davet edecektir. Buradaki "yevm" (gün) yaklaşmakta olduğu zikredilen saati beyan etmektedir. Bu "yevm" takdir edilen zikre bağlı olabilirse de, aşağıda gelecek olan fiiline bağlı olması daha uygundur. Kıyamet günü onlardan yüz çevir, şefaat etme mânâsına

fiiline bağlanmasını caiz görenler varsa da, üzerine vakf-ı lazım işaretinin konulmuş olması bu ihtimali ortadan kaldırmaktadır. Meşhur görüşe göre buradaki davetci İsrâfil'dir. Başka bir melek olduğu da söylenmiştir. Ebu's-Sûud da, "Âyette geçen davetten maksat, "Ol' der, o da oluverir." ayetindeki emir kabilinden olabilir." diyor. Buna göre çağıran Allah Teâlâ'dır. Yani O çağırıcı münkere, benzeri görülmedik müthiş bir şeye; hesaba, haşre veya haşr için neşre, çağıracağı gün

54/7. gözleri huşu' içinde, yani olayın dehşetinden gözler korku ve saygı ile düşkün bir halde kabirlerden çıkacaklar. Sanki yayılmış çekirge sürüsü gibi. O çağıran davetciye doğru fırlayacaklar,

54/8. diyecek ki o kâfirler, bu çok zorlu bir gün. Bu ifadeden müminler için öyle olmayacağı anlaşılıyor.

54/9. Onlardan önce Nuh'un kavmi yalanladı. Yani o yalanlama fiilini ya Muhammed! Senin kavminden önce Nuh kavmi yaptı, Allah'ın Peygamber gönderdiğine inanmadı. Öyle ki o kulumuza yalan isnad ettiler ve mecnûn (cinlenmiş delirmiş) dediler. Hem de zecredildi, yani tebliğden men edilmek için çok azarlandı, incitildi, eziyet gördü. "Ey Nuh! (bu davadan) vazgeçmezsen, iyi bil ki, taşa tutulanlardan olacaksın." (Şuarâ, 26/116) diye vazgeçmezse taşlanarak öldürülmekle tehdit ediliyordu.

54/10. O da Rabbine dua etti. Şöyle ki: Ben mağlubum artık sen öcünü al.

54/11. Biz de dökülen bir su ile göğün kapılarını açtık. Çoğunluğun beyanına göre "su ile göğün kapılarını açmak" ifadesi bir istiare-i temsiliyyedir. Bulutlardan suyun boşalması, kuvvetli bir sel ile göğün kapılarının açılıp gök kubbenin yarılması manzarasına benzetilmiştir.

54/12. Yeri de kaynaklar halinde coşturduk derken su birleşti. "mâân", iki su denilmeyip müfred olarak şeklinde zikredilmesi, esas itibarıyla ikisinin bir su olduğuna işaret için olsa gerektir. Müfessirler söz konusu kelimenin müfredliği konusunda diyorlar ki, bundan maksat, iki suyun birleşmesinin mücâveret (yan yana bulunma) yoluyla değil, birbirine karışma ve birleşme suretiyle olduğunu göstermek içindir. Ezelde takdir edilmiş bir emre binâen ki bu da, indirilen suyun yerden çıkarılan kadar olması kanunudur. Yahut ezelde takdir edilmiş bir iş üzerine ki bu da, Nuh kavminin tufan ile helak edilmesi işidir.

54/13. Onu ise yükledik, tahtalı ve çivili bir şeye bindirdik.

"Elvâh" levh kelimesinin çoğuludur. Levh, her neden olursa olsun tahta gibi yassı olan şeye denir. Düsür de, disâr'ın çoğuludur. Disâr, geminin tahtalarını birbirine bağladıkları bağ, kenet, perçin (çivi) veya halata denir. Zât-ı elvâh ve düsur'dan maksat, gemidir. Tarif için bir nevi sıfat isim yerine konulmuştur. Yani bir takım tahtaların birbirlerine özel bir biçimde kenetlenmesiyle yapılmış olan gemiye bindirdik.

O tahtalardan yapılmış gemi bizim gözetimimiz altında akıp gidiyordu. "Gemi, dağlar gibi dalgalar arasında, onlarla birlikte yüzüp gidiyordu..." (Yusuf,11/42) âyeti gereğince dağlar gibi dalgalar içinde Allah'ın görüp gözetmesiyle yani doğrudan doğru koruması altında akıp gidiyordu.

54/14. O küfredilmiş, değeri bilinmeyip nankörlükle karşılanmış olan zata, yani Nuh (a.s)'a mükafat için, ki onu yalanlayanlar boğulurken O, Allah'ın koruması altında bulunuyordu.

54/15. Şüphesiz biz onu, yani gemiyi bir mucize olarak bıraktık. Bu âyetin tefsiriyle ilgili Katâde'den, "Hz. Nuh'un gemisinin enkazı Cudi Dağı'nda kaldı, hatta önceki ümmetler onu gördü." şeklinde bir rivayet vardır. Ancak bu rivâyette kasdedilen bizzat o geminin kalmış olması değil, mutlaka onu hatırlatacak bir gemi cinsinin olduğunu göstermektir. Çünkü bunun ibret alma ve düşünme alanı daha geniş ve daha umûmidir. Böyle olunca da şu kınamanın faydası daha açık anlaşılmaktadır. Fakat hani düşünen? kelimesinin aslı zikr'dendir. İftiâl bâbından ism-i fâili gelir. Müzdecerde olduğu gibi, tâ, dâl'a kalbedilmiş sonra da zâl, dâl'a idgâm edilmiştir. Böylece mütezekkir gibi, düşünen mânâsını ifade etmektedir. Yani her gemiyi gören veya duyan kimsenin düşünmesi gerekirken, düşünen mi vardır? demektir.

54/16. *} Ki nasılmış azabım ve uyarılarım? Bu istifhâm (soru) korkutma, hayret ve dehşet içindir.

54/17. Şüphesiz Kur'ân'ı da kolaylaştırdık, yahut kolaylıkla ihsan ettik. Düşünülmek için fakat hani düşünen? Buradaki âyeti, bu sûrenin tekrar eden âyetidir ki, her kıssanın sonunda "Andolsun, onlara kötülükten önleyecek nice önemli haberler gelmiştir." (Kamer, 54/4) âyetini hatırlatmak için tekrar edilmiş ve bu suretle her birinin müstakil olarak söz dinleyip, düşünüp ibret alması gerektiğini anlatmıştır.

54/18. Âd yalanladı, burada anlatılacak kıssanın müstakil bir kıssa olduğunu göstermek için atıf yapılmamıştır. Yalanladı da, azabım ve uyarılarım nasıl oldu? Bu istifhâm önceki gibi korkutmak için değil, söylenecek söze dikkatleri çekmek içindir.

19. Çünkü biz onların üzerine bir

sarsar rüzgarı gönderdik. Sarsar, soğuk veya gürültülü bir fırtına demektir. Uğursuzluğu devamlı bir günde ki uğursuzluğu, onların helak olmaları ile son bulmadı da, kıyamete kadar kabirde azab gördüler. Bazı astrologların (yıldız âlimlerinin) zannettiği gibi o uğursuzluk, günün kendisi ile ilgili değildir. Yani o gün, herkes ve her şey için uğursuz olmayıp, sadece onlar hakkında uğursuz olmuştur.

20. O insanları yoluyordu, yani çekip koparıp alıyordu. Sanki onlar, dibinden kopmuş hurma kütükleri gibidirler Âd, iri bedenli bir kavim olduğu için başları koparılıp yere serildikçe bu teşbihe konu oluyorlardı.

21. O halde azabım ve uyarılarım nasılmış? Bu istifham da korkutma ve hayret içindir.

22. Şüphesiz Kur'ân'ı da kolaylaştırdık, düşünmek için fakat hani düşünen.

23. Semûd kavmi de uyarıları yalanladı, burada nüzür, uyarma ve nasihat mânâsına nezîr'in çoğulu olabileceği gibi münzir, yani peygamberler mânâsına da gelebilir. Fahr-i Râzî konuyla ilgili şöyle bir mütalaada bulunup demiştir ki; "Allah Teâlâ, bu sûrede beş kıssa zikretmiş ve orta derecede bir kıssayı en mükemmel şekilde ifade etmiştir. Çünkü Sâlih (a.s)'in durumu, Hz. Muhammed (s.a.v)'in durumuna daha çok benzemektedir. Ayrıca onun getirdiği mucize diğer peygamberlerin getirdiği mucizelerden daha hayret vericidir. Gerci İsa (a.s) ölüyü diriltmiştir. Lakin ölü, canlılığın mekanı idi. Demek ki o, Allah'ın izniyle hayatı, mümkün olan bir yerde isbat etmişti. Musa (a.s)'ın da asâsı ejderha oldu demek ki Allah Teâlâ, bir odunda hayat ispat etmiştir. Lakin odun, nebattır. Nebatta da hayvandakine benzer bir büyüme kuvveti vardır. Bu, diğerinden daha enteresandır. Sâlih (a.s)'ın elinde görülen mucize ise taştan deve çıkmasıdır. Halbuki taş cemâddır. Hayata da nemâya (büyümeye) da onda imkan yoktur. Demek ki bu daha çok hayret vericidir. Hz. Peygamber (s.a.v) ise hepsinden daha üstününü getirdi ki, o da göksel bir cisimde yaptığı tasarruftur. Müşrikler diyorlardı ki: "Göğe kimse ulaşamaz. Onun yarılması ve kapanmasına imkan yoktur. Arz, maddeleri bitişik cisimler olup, her biri diğerinin suretini kabul edebilirse de gök onu kabul etmez". Bundan dolayı Hz. Peygamber (s.a.v)'in getirdiği mucize Sâlih (a.s)'in enteresan olan mucizesinden daha enteresan daha beliğ ve devamlıdır."

24. Yalanladılar da dediler ki: bizden bir beşere, bir kişiye mi tâbi olacağız? Önce demekle bir beşere uymayı kabul etmek istemediler, melek ister gibi göründüler, sonra bizden demekle kendilerinden ve

kendi içlerinden olan bir beşere tâbi olmak istemediklerini anlatmış oldular. Bunun tersi, kendilerinden olmayıp da dışardan bir insan olsa ona uyabileceklerini gösterir ki bu hal genellikle, istiklâle layık olmayan kavimlerin ruh hallerini gözler önüne sermektedir. Yani onlar kendi aralarında kıskançlıkla geçimsizlik yaparlar da, bir yabancının başlarına geçmesini memnuniyetle karşılayarak esârete doğru giderler. Daha sonra da diyerek kendi içlerinden bir ferde uymayı kabul etmezler. Ancak bu bir ferd değil de cemiyet olmuş olsa o zaman tâbi olabileceklerini ifade etmiş bulunurlar. Onun için olmalı ki içlerinde "O şehirde dokuz kişi vardı ki, bunlar yeryüzünde bozgunculuk yapıyorlar..." (Neml, 27/48) âyetinin mânâsı vâki olmuştu. Halbuki gerçekte bir cemiyetin teşekkül edebilmesi de bir kişinin başkanlığı altında birlik kanununa tâbidir. Ancak onlar kendilerinden bir beşere uymayı istemiyorlar da diyorlar ki, her halde biz o zaman muhakkak bir şaşkınlık ve çılgınlık içinde kalmış oluruz. Yahut o surette yolumuzu kaybetmiş ve ateşler içine düşmüş bulunuruz. Sâlih (a.s) onlara Allah'ın emrini dinlemedikleri takdirde sapıklık içinde kalıp ateşlerde yanacaklarını söylediği için, onlar da böyle reddediyorlardı. Yani asıl sana uyarsak şaşkınlık etmiş ve ateşlere düşmüş oluruz diyorlardı.

25. O zikir, yani vahiy aramızdan ona mı bırakılıyor? Biz de onun gibi bir ferd bir beşer değil miyiz? Yahut içimizde ondan daha layıkı yok mu? Hayır o bir mağrur, şımarık, şımarıklılıkla üstümüze çıkmak isteyen bir yalancıdır. İşte bu derece yalan isnad etmek suretiyle onu yalanladılar.

26. Yarın, yani azabı görecekleri gün bileceklerdir ki kimmiş o kezzâb-ı eşir, yani hakka inanmayan şımarık yalancı.

27. Çünkü biz onlara imtihan için nâkayı salacağız. Nâka, dişi deve demektir. Şuarâ Sûresi'nde geçtiği gibi, "Sen de, ancak bizim gibi bir beşersin. Eğer doğru söyleyenlerden isen, haydi bize bir mucize getir". (Şuarâ, 26/154) diye Sâlih (a.s)'den âyet, yani peygamberliğine delil olabilecek mucize istemeleri üzerine, birkaç sûrede geçtiği şekilde işte size bir dişi deve, bir âyet olmak üzere Allah'ın devesi "İşte o da, size bir mucize olarak Allah'ın şu devesidir. Onu bırakın. Allah'ın yer yüzünde yesin (içsin) sakın ona herhangi bir kötülükle dokunmayın; sonra sizi acıklı bir azap yakalar." (A'râf, 7/73) denilmişti. Bu dişi devenin nereden ve nasıl çıktığı Kur'ân'da açıkca izah edilmiş değildir. Ancak "Allah'ın devesi."

şeklinde ifade edilmiştir. Lakin haberlerde bir den, yani yalçın kayadan ibaret bir tepeden çıkarılmış olduğu bilinmektedir. Burada söz konusu devenin çıkarılması değil de irsâlinin, yani Allah'ın arzında otlasın diye salınmasının bir imtihan için olduğu beyan buyurulmuştur. Bunu çokları imtihan mânâsına tefsir etmişlerse de, meşhur mânâsına alınmasını caiz görenler de olmuştur. Râzî der ki: "Âyette geçen "fitne", mef'ûlünleh (tümleç)tir." Buna göre irsâl (salıvermek)den maksat, fitne (imtihan) demektir. Lakin asıl maksat, peygamberi tasdik etmektir. Çünkü bu, gerçek mânâda Sâlih (a.s)'in mucizesidir. Şu halde bunun tefsirindeki hakikat nedir? Deriz ki bu konuda iki farklı nokta vardır. Birincisi: Mucize bir fitnedir. Çünkü onunla, sevab kazanacak kimsenin hali, azap görecek kimsenin halinden ayrılır. Zira, Allah Teâlâ mucize ile sırf peygamberin doğruluğunu anlatmış olması hasebiyle küfredenlere azap eder. Bu yönüyle mucize, peygamberi tasdik etmekten ibaret sayılacağı için bir imtihan demektir. Çünkü tasdikten sonra tasdik edenle yalanlayan seçilecektir. Diğeri, bundan daha hassas bir durumdur. Şöyle ki: devenin kayadan çıkarılması bir mucize, salınması, aralarında dolaşması ve suyun taksim edilmesi de bir imtihandır. Onun için "Şüphesiz ki biz bir imtihan için deveyi çaracağız." değil de "Biz bir imtihan için deveyi salacağız." buyurulmuştur. Burada ayrıca gizli bir işaret de vardır ki o da şudur: Allah Teâlâ, dilediğine hidayet verir ve hidayetin yolları vardır. Bunlardan bir kısmı, insanın kendi gayreti ile gireceği şekilde olur. Mesela, Allah delil olacak bir şey yaratır ve onda insanın bakış ve düşüncesi o şekilde meydana gelir ki, gerçek o insanın fikrinde ortaya çıkar ve insan ona uyar. Bazan da o insanı başlangıçta delile mecbur eder de küçüklüğünden itibaren hatadan korur. İşte peygamberlerin elleriyle mucize göstertmek, çalışmakla doğru yolu bulmayı kendi dilediğine vermesi kabilindendir. Peygamberlerin kendilerine olan hidayet ise, çalışmak değil, belki onlarda çalışmaksızın bir takım ilimler yaratmak suretiyledir. Bu yüzden denilebilir ki: Onlara işarettir ve onun için "Onlar için." buyurulmuştur ki mânâsı, onlar için bir imtihan olabilecek şekilde demektir. Bu sebeble onları gözet, bak o yüzden nasıl bir meşakkat ve azaba düşeceklerdir. Ve sabırlı ol, sana eziyet ederlerse azabı acele etme

28. ve onlara haber ver ki, su aralarında taksim edilmiştir,

yani deve ile onlar arasında "Su içme hakkı (bir gün) onundur, belli bir günün içme hakkı da sizin." (Şuarâ, 26/155) âyetinin işaretiyle nöbetleşe taksim edilmiştir. Birgün deve içer bir gün de onlar su alır ve hayvanlarını sularlar. Yahut devenin su içtiği günün dışında, onlar arasında taksim edilmiştir. Her içim, huzur iledir. Fıkıhda şirb (sulama hakkı), şefeden (kendisinin ve hayvanının içme hakkından) daha umûmidir. Yani hem içmek, hem kullanmak ve sulamak gibi hususları içine almaktadır. Her şirb, gerek devenin ve gerek halkın içimi, yahut gerek su ve gerek süt içimi demektir. Deniliyor ki, halk kendi nöbetlerinde su alıyorlar, devenin nöbetinde ise onun sütünü sağıp içiyorlardı. Demek ki bu devenin bir taraftan külfet bir taraftan nimet olan enteresan özellikleri vardı. Bir kere su nöbeti, bütün halkın su nöbetine eşit bir günü işgal ediyor, böylece onları tazyik eden bir deneme oluyordu. Buna mukabil onlara çok süt veriyor ve bu yönüyle de hallerine genişlik veren bir nimet oluyordu. Bu iki halin ikisinde de bir değil, bir çok devenin yerini tutan büyük bir yaratık oluyordu. Söz konusu deveye "Nâkatullah" Allah'ın devesi denilmesine, Allah'ın arzına bırakılıp yayılmasına bakarak, Allah'ın mülkü hükmüne tâbi olan vakıf veya beytü'l-mal (maliye hazinesi) malları gibi idare edilmiş bir cins sağmal mala benziyordu. Nitekim bir de yavrusunun olduğu nakledilmektedir. Allah için hakkı gözetilerek bakıldığı takdirde kendileri için pek büyük bir nimet olacak olan bu Allah devesi, gerektirdiği sıkıntı, zahmet ve taksim nizamı gibi maslahat ahkâmı (iş hükümleri) ile haklarında bir nevi baskı ifade eden bir imtihan ve deneme olduğu için bu sınırlama ve sorumluluğa dayanamadılar

29. derken arkadaşlarına bağrıştılar, şehirlerindeki "dokuz çetenin" başı olan ve Semûd'un kızılı (Uhaymir-i Semûd) denilen Kudar b. Sâlif'e feryad ettiler. O da aldı alacağını. Kalktı, silahını, arkadaşını veya cinayeti karşılığında alacağını aldı da deveyi öldürdü.

Akr, bir hayvanı ayağından biçerek devirip yıkmaktır. Bu suretle "akare" deveyi vurdu, öldürdü mânâsını ifade etmektedir. Deniliyor ki, Sâlih (a.s) "Bari yavrusuna yetişin." dedi. O, dağa kaçmıştı. Koştular, ancak o böğürerek anasının geldiği kayaya girdi, yetişemediler.

30. Fakat arkasından azabım ve uyarılarım nasıl oldu? Nasıl acı bir şekilde gerçekleşti. Salih (a.s) "Yurdunuzda üç gün daha yaşayın. İşte O söz, yalanlanamayan bir tehdit idi' diye tebliğ etti." (Hûd, 11/65) Rivâyet edildiğine göre Sâlih (a.s) onlara: "Yarın yüzleriniz sararacak, yarından sonra kızaracak, üçüncü gün kararacak sonra da sabahleyin başınıza azab gelecek"

dedi. Derken bu alâmetleri görmeğe başladıklarında Sâlih (a.s.)'i de tutup öldürmek istediler. O da Allah'ın emri ile beraberindeki müminlerle Filistin'e gidip kurtuldular. Dördüncü gün ki bir pazar günü idi, o bölgeye azab geldiğinde, gözleri baka baka, titreye titreye bir anda helak oldular. Nitekim onların bu durumlarını "Bu yüzden kendilerini göre göre yıldırım çarpmıştı." (Zâriyât, 51/44) âyeti açık bir şekilde ifade etmiştir.

31. Zira biz onların üzerlerine şiddetli bir ses salıverdik. Yani evlerinin önünde titreşerek bakışıp dururlarken yıldırım çatlar gibi gökten şiddetli bir gürültü koptu, yerden de bir deprem. Ağılcının topladığı çalı çırpı kırıntıları gibi kırılıp dökülüverdiler. Çoban ağılının etrafına hususi bir mekân olmak üzere çekilen çalı çırpının döğülüp çiğnenerek çürümüş olan kırıntıları gibi, yahut çobanın ağılında yaktığı çalı çırpının yanık kırıntıları gibi kırılakaldılar. Bu teşbihin içeriğinde de düşünülecek mânâlar vardır.

32. Kur'ân'ı da kolaylaştırdık, düşünmek için fakat hani düşünen? Düşünüp de bu mânâlardan ibret alacak ve ona göre hareket edecek olan?

33. Kur'ân'ı da kolaylaştırdık, düşünmek için fakat hani düşünen? Düşünüp de bu mânâlardan ibret alacak ve ona göre hareket edecek olan?

34. Zira biz onların üzerlerine şiddetli bir ses salıverdik. Yani evlerinin önünde titreşerek bakışıp dururlarken yıldırım çatlar gibi gökten şiddetli bir gürültü koptu, yerden de bir deprem. Ağılcının topladığı çalı çırpı kırıntıları gibi kırılıp dökülüverdiler. Çoban ağılının etrafına hususi bir mekân olmak üzere çekilen çalı çırpının döğülüp çiğnenerek çürümüş olan kırıntıları gibi, yahut çobanın ağılında yaktığı çalı çırpının yanık kırıntıları gibi kırılakaldılar. Bu teşbihin içeriğinde de düşünülecek mânâlar vardır. Kur'ân'ı da kolaylaştırdık, düşünmek için fakat hani düşünen? Düşünüp de bu mânâlardan ibret alacak ve ona göre hareket edecek olan? Lût kavmi de uyarıları (ve uyarıcıları) yalanladı. Bu kıssanın da çeşitli yerlerde zikri geçti, fakat sırf tekrar suretiyle değil, geçtiği her yerde hususi bir noktasına işaret edildi. Onun için biz üzerlerine salıverdik. Çakıl, taş yağdıran melek yahut rüzgar, üzerlerine cehennem vadisinden istif edilmiş taşlar yağdırıyordu. Ancak Lût'un iman eden mensupları müstesnâ ki karısı hariç olmak üzere ailesinden bir kaç kişi idi. Onları bir seher vakti, yani sabaha yakın kurtardık. Selamete çıkardık.

35. İşte biz, iman ve itaatla nimetimize şükreden kimseleri böyle karşılarız, böyle mükafatlandırırız.

36. Halbuki Celâlim hakkı için Lût, ötekileri yani kavmini uyarmış ve kendilerini yakalayışımızın dehşetini de onlara haber vermişti. Fakat onlar o uyarıları şüphe ve mücadele ile karşıladılar.

37. Yemin ederim ki o gelen misafirlerden dolayı istekte bulundular. Misafirlerden murad almak, ahlaksızca harekette bulunmak için gidip geldiler. Misafirlere baskı yapmak istediler ki bunlar, Hz. İbrahim'e gelen elçilerdi. Onun için biz de gözlerini siliverdik. Yani yüzlerinde izleri bile kalmayacak şekilde gözlerini kör ettik, evlerine girdiklerinde hiç bir şey göremez oldular, nereden çıkacaklarını dahi bilemediler de Hz. Lût onları tutup çıkarttı. "Bu suretle haydi azabımı ve uyarılarımı tadın!" dedik.

38. Yemin ederim ki o gelen misafirlerden dolayı istekte bulundular. Misafirlerden murad almak, ahlaksızca harekette bulunmak için gidip geldiler. Misafirlere baskı yapmak istediler ki bunlar, Hz. İbrahim'e gelen elçilerdi. Onun için biz de gözlerini siliverdik. Yani yüzlerinde izleri bile kalmayacak şekilde gözlerini kör ettik, evlerine girdiklerinde hiç bir şey göremez oldular, nereden çıkacaklarını dahi bilemediler de Hz. Lût onları tutup çıkarttı. "Bu suretle haydi azabımı ve uyarılarımı tadın!" dedik.

39. "Bu suretle haydi azabımı ve uyarılarımı tadın!" dedik. Şüphesiz sabahleyin erkenden de onları bastırdı. Müstakirr, yani üzerlerinde karar kılmış, bertaraf edilmez, yahut onları karargahları (kalınacak

yer) olan cehenneme götürene kadar devam eden bir azab. Haydi şimdi azabımı ve uyarılarımı tadın bakalım. Yani kendilerine böyle diyerek bastırdı, yahut bu ifade onların hak ettikleri şeyi beyan için temsili bir hitaptır. Bunlar zevklerine düşkün oldukları için cezalarında da denilerek kendileriyle alay edilmiştir.

40. Bunlar gibi uyarıları yalanlayan çağdaş kâfirler hakkında da buyuruluyor ki. "Şüphesiz Kur'ân'ı da kolaylaştırdık düşünmek için, fakat hani düşünen?"

Beşinci kıssa:

Meâl-i Şerifi

41. Şüphesiz Firavun ailesine de uyarıcı peygamberler geldi.

42. Lakin onlar bütün âyetlerimizi yalanladılar. Biz de onları çok kuvvetli ve kudretli bir yakalayışla yakaladık.

41. Bu kıssalardan hisseye gelince;

Meâl-i Şerifi

43. Şimdi sizin kâfirleriniz, onlardan hayırlı mı? Yoksa kitaplarda sizin için bir beraet mi var?

44. Yoksa "Biz birbirimize yardım eden bir topluluğuz." mu diyorlar?

45. Her halde o topluluk bozulacak ve geriye dönüp kaçacaklardır.

46. Bilakis kıyamet onlara vaad edilen asıl saattir. Saat cidden çok feci ve acıdır.

47. Muhakkak ki suçlular sapıklık ve çılgınlık içindedirler.

48. O gün yüzleri üstü ateşte sürüklenecekler, "Cehennemin dokunuşunu tadın!" (denilecek).

49. Haberiniz olsun ki, biz her şeyi bir kadere göre yarattık.

50. Buyruğumuz yalnız bir tekdir, göz açıp yumma gibidir.

51. Andolsun biz, sizin benzerlerinizi hep helak ettik. Öğüt alan yok mudur?

52. İşledikleri her şey, kitaplarda mevcuttur.

53. Küçük, büyük hepsi satır satır yazılmıştır.

54. Takva sahipleri cennetlerde, nur içindedirler.

55. Güçlü padişahın huzurunda doğruluk koltuklarındadırlar.

42. Bu kıssalardan hisseye gelince;

Meâl-i Şerifi

43. Şimdi sizin kâfirleriniz, onlardan hayırlı mı? Yoksa kitaplarda sizin için bir beraet mi var?

44. Yoksa "Biz birbirimize yardım eden bir topluluğuz." mu diyorlar?

45. Her halde o topluluk bozulacak ve geriye dönüp kaçacaklardır.

46. Bilakis kıyamet onlara vaad edilen asıl saattir. Saat cidden çok feci ve acıdır.

47. Muhakkak ki suçlular sapıklık ve çılgınlık içindedirler.

48. O gün yüzleri üstü ateşte sürüklenecekler, "Cehennemin dokunuşunu tadın!" (denilecek).

49. Haberiniz olsun ki, biz her şeyi bir kadere göre yarattık.

50. Buyruğumuz yalnız bir tekdir, göz açıp yumma gibidir.

51. Andolsun biz, sizin benzerlerinizi hep helak ettik. Öğüt alan yok mudur?

52. İşledikleri her şey, kitaplarda mevcuttur.

53. Küçük, büyük hepsi satır satır yazılmıştır.

54. Takva sahipleri cennetlerde, nur içindedirler.

55. Güçlü padişahın huzurunda doğruluk koltuklarındadırlar.

43. Sizin kâfirleriniz, hitap, Mekke ehline, dolayısıyla Araplar'a ve son asır insanlarınadır. Yani ey bu zaman insanları! Sizin kâfirleriniz Onlardan hayırlı mıdır? Yani Nûh (a.s.)'un kavminden Firavun'a kadar helakleri zikredilen kâfirlerden daha mı kuvvetli, yahut Allah'ın azabından kurtulmaya daha mı layıktırlar? Yoksa sizin için kitaplarda bir

berâet mi vardır? Yani ahirzamanda yaşayan insanlar, ne kadar küfr ve isyan ederlerse etsinler Allah'ın yanında ceza ve sorumlulukları yoktur diye aklanmanıza dair semâvî kitaplarda bir açıklama mı vardır?

44. Yoksa biz yardımlaşan düzenli bir topluluğuz, öcümüzü alır kendimizi kurtarırız mı diyorlar? Bu, son asrın insanlarında cemiyet ve medeniyet vasıtalarının çoğalacağına ve onunla iftihar edileceğine delalet eder.

45. Lakin o topluluk muhakkak bozulacak ve arkalarını döneceklerdir. İbnü Ebî Hâtim, Taberânî (Evsat'da) ve İbnü Merdûye, Ebû Huseyre'nin şöyle dediğini rivayet etmiştir: âyetini Allah Teâlâ, peygamberine Bedir gününden önce Mekke'de iken indirdi ve Ömer b. Hattâb (r.a.) şöyle dedi: "Ya Resulullah hangi cemiyet bozulacak?" dedim, vakta ki Bedir günü oldu ve Kureyş topluluğu bozuldu. Resulullah'a baktım arkalarından kılıcı çekmiş âyetini okuyordu. Bu suretle söz konusu âyetin Bedir günü için bir mucize olduğu anlaşıldı."

46. Daha doğrusu kıyamet saati onlara vaad edilen asıl saattır. Yani o bozgun, onların tam cezaları değil, bir başlangıçtır. Asıl miadları yani kendilerine azabın vaad edildiği zaman kıyamet saatidir. O saat ise daha büyük bir dâhiyedir. Dâhiye, kurtulma çaresi olmayan bela ve musîbet demektir. Ve daha acı, daha beterdir.

47. Şüphe yok ki, suçlular -gerek öncekiler gerek sonrakiler- sapıklık içinde, yanlış yolda helake giden şaşkınlık ve çılgın ateşler içindedir, yahut çılgınlıklar, delilikler içindedirler.

48. O yüzleri üstü cehennem ateşi içinde sürüklenecekleri gün, onlara denecektir ki tadın bakalım sekarın dokunuşunu, bir ismi de sekar olan cehennemin dokunuşu, okşayışı neymiş, nasılmış?

Sekar, gibi güneş çalması denilen bir nevi yakmadır ki, rengi değiştiriverir. Sekar, bu mânâdan alınarak cehenneme isim yapılmıştır ki, alemiyyet ve müenneslikten dolayı gayr-i munsarıftır. Kelimenin yabancı olduğunu söyleyenler de vardır Müddessir Sûresi'nde bu kelime, "Sen biliyor musun, Sekar nedir? Hem bırakmaz, hem vazgeçmez, insanın derisini kavurur, üzerinde ondokuz melek vardır." (Müddessir, 74/27,28,29,30) diye tarif edilmiştir.

49 Çünkü biz, herşeyi bir kader ile yaratmışızdır. Herşeyin, meydana gelmeden önce ezelde, Allah'ın ilminde takdir edilen bir kaderi, yani ilmî bir değeri vardır ki, kazasının cereyanı, fiilen yaratılışı, o kadere göre vâki olur. Onu başkası istediği

gibi yönlendiremez ve mecbur tutamaz. Onun için suçlu, kendi keyf ve iradesine göre suçun mahiyet ve kaderini değiştiremez. Kaderde sonucu bedbahtlık, sorumluluk ve mahkûmiyyet ile cehenneme götürmek olan suç ve günahı, sevab ve mutluluk vesilesi yapılamaz. Onun için suçlular suçlu olduklarından dolayı sapıklık ve azab içindedirler.

50. Kader, kulun cüz'î iradesine zıt da değildir. Çünkü ihtiyârî fiilerin meydana gelmesi için cüz'i irade dahi kaderin içinde yer almaktadır. O yaratma ve fiilin nasıl olduğuna yani kaderin kaza ile cereyan etmesine gelince bizim emrimiz de, yani işimiz yahut herhangi bir şeyi yaratmak için verdiğimiz emir de başka değil ancak birdir. Bir kelimeden veya bir bakıştan ibarettir. Gözle bir bakış gibi, gözle seri bir bakış ânı, yani bir şuur ânı gibi ki, "Onun işi, bir şey yaratmak istediği vakit sadece "ol" demektir ve o şey derhal oluverir." (Yâsin, 36/82) buyrulduğu üzere bir "kün" emrinden ibarettir. Hakikatte tam sebeb, bu "kün" emridir. Sebeb, meydana gelince, yani "kün" emri vuku bulunca, sebebin sonucu da hemen oluverir ki bu da yaratmadır. Onun için o cemiyetler nasıl bozulacak, o saat nasıl olacak, suçlular o takdire nasıl sürüklenecek diye tereddüde mahal de yoktur. "Ol" deyince hepsi olur.

51. Hem benzerlerinizi hep helak etmişizdir, düşünseniz siz de gitmek üzere bulunduğunuzu anlarsınız. Fakat hani düşünen? Denilebilir ki, dünyadan kötüler de gidiyor, iyiler de, fâniliği ve helaki düşünmekten ne çıkar?

52. Bu gibi mukadder soruları çözmek üzere buyuruluyor ki, bununla beraber işledikleri her şey, kitaplarda yazılıdır. Yani kendileri helak olup gitmekle beraber iyi ve kötü bütün fiileri kitaplarına, amel defterlerine yazılıdır.

53. Küçük büyük hepsi satra geçmiştir, yazılmıştır. Demek ki insanın helak olduktan sonra da bir istikbâli vardır. Ve istikbâlin hakikatı, dünyada yaptığı işlerin bir özetidir. Hak Teâlâ'nın yanında mizana (ölçüye) konacak olan ancak odur. Ona göre haşrolunacaktır (diriltilip toplanacaktır). Helak olduktan sonra gerçeğin böyle olacağını düşünen bir kimse ise elbette defterini küfür ve suç ile kirletmez.

54. Zira şüphesiz müttakiler, küfür ve isyandan korunanlar cennetlerde ve nur cereyanı içindedir. Burada neher'in "nehr" gibi ırmak mânâsına ifade ettiği ilk olarak akla gelirse de, nehar maddesinden nur ve aydınlık mânâsına olması daha güzeldir.

55. Sıdk mak'adında, yani sıdk meclisi, doğruluk sandalyesi, ya da doğru kimselere mahsus olan, yalan söylenmesi ve ortadan yok olması ihtimali olmayan sabit bir makam ve mevkide

gayet iktidarlı, yani kudretinin sonu olmayan bir kralın: Pek büyük mülk sahibi bir şahlar şâhının yüce huzurunda ki o, Allah Teâlâ'dır. "Melik" ve "Muktedir" isimlerinde bulunan tenvin, azamet (büyüklük) içindir. Denilmiştir ki, Allah Teâlâ burada, yüce huzuru yakınlığı üstü kapalı, muktedir kelimesini nekre (belirsiz) olarak zikretmekle, mülk ve kudretinin hakikatini akılların idrak edemiyeceğine ve onun yüce huzuruna yakınlığın, "Gözlerin görmediği ve kulakların işitmediği." kabilinden tarif ve beyana sığmayacak gayet büyük bir saadet ve keramet olduğuna işaret buyurmuştur. Âlûsî der ki: "Bazı eserlerde zikredildiğine göre duanın kabul olmasında bu iki yüce ismin keyfiyeti büyüktür." İbn Ebî Şeybe Saîd b. Müsseyyeb'den şöyle dediğini nakletmiştir: "Mescide girdim, sabah oldu zannediyordum. Meğerse uzun bir geceymiş. Benden başka kimse de yoktu. Uyumuşum, arkamdan bir hareket işittim, korktum. Ey kalbi korku dolan, korkma da: "Allah'ım şüphesiz sen, kudretli bir meliksin ne istersen o olur." de, "sonra da gönlüne ne doğarsa iste" dedi, ondan sonra Allah Teâlâ'dan ne istedimse kabul etti. Bu duanın tamamı şöyledir: "Ey Allah'ım sen kudretli bir meliksin, ne istersen o olur. Şu anda içinde bulunduğum durumda beni başarılı kıl. Dünya ve ahirette bana mutluluk ver. Hayat ve ölüm fitnesinden beni koru ve korktuğumuz şeylerden bizi emin eyle, ey gizli, lütufta bulunan Allah'ım! Allah'ın rahmeti Seyyidimiz Muhammed üzerine, ailesine ve ashabına olsun. Hamd, alemlerin Rabbi Allah'adır."


55-RAHMAN:

1. Rahmân, Fatiha Sûresi'nde besmele tefsir edilirken bu yüce isim hakkındaki açıklamalar geçti. Yani rahmet ve sonsuz ihsanı kaynaşıp duran ve ondan dolayı bir ismi de Rahmân olan Allah Teâlâ. İrâb yönünden mübtedâ, kendinden sonra gelen de haberi görünür. Lakin müstakil bir âyet olduğuna bakarak takdir edilen bir mübtedânın haberi olarak şöyle bir cümle ortaya çıkar.

Allah, Rahmândır, yahut "O muktedir Melik, Rahmândır."

2. Rahmetiyle O Rahmân, Kur'ân'ı öğretti. İlimden, öğretmek mânâsını ifade eden "ta'lim" fiili, iki mef'ul alacağı için bu anlamda burada birinci mef'ul hazfedilmiş, böylece maksat, şuna veya buna öğretmek değil, bizzat öğretimin kendisinin ifade edildiği anlatılmıştır. Böylece bu kelime, gerek Cibril'e, gerek Peygamber'e, gerek ümmete olan öğretimin kısımlarından hepsini içine almaktadır. Bazıları da demişlerdir ki, burada alâmet mânâsınadır. Buna göre âyetin anlamı, Kur'ân'ı alâmet kıldı, yani ibret alacak olanlara bir âyet, yahut nübüvvet için bir delil ve mucize kıldı demektir. Bu durumda diğer bir mef'ulün hazfini gözetmeğe gerek kalmaz ve önceki sûrenin başında yer alan "Ay yarıldı." (Kamer, 54/1) âyeti ile mütenasib olur. Yani o sûre heybet kapısından, bu sûre de rahmet kapısından bir mucize ile başlamış bulunur. Şu halde tercemede öğretti denilmeyip de ta'lim etti denilirse bu iki duruma da işaret edilmiş olur. Mamafih Alûsî der ki: "Konuşan bin münasebet de gösterse, yine bunun ilim öğretiminden ibaret olduğunu bilmek gerekir." Kur'ân'ın öğretimi mânâsına gelince, âyette fiilinin yer alması, Kur'ân'a ilim izafe etmektedir. Bu, Kur'ân'ın yalnız lafızlarının değil, mânâsının da çok üstün bir tarzda ilim ifade ettiğini göstermektedir . Ancak bu, farklılık arzetmektedir. Bazan işaret ve remizlerden kevnî hadiselere vakıf olma derecesine kadar çıkar. İbnü Cesir ve İbnü Ebî Hâtim'in İbnü Mes'ud'dan yaptıkları rivayete göre, Kur'ân'da her şeye dair ilim indirilmiş ve her şey beyan edilmiş ise de bizim ilmimiz onun tamamını kavrayacak durumda değildir. İbnü Abbas da demiştir ki: "Devemin ipi kaybolsa her halde onu Allah'ın Kitabında bulurdum." Mûrsî de şöyle der: "Kur'ân, evvelkilerin ve sonrakilerin ilimlerini içine almaktadır." Öyle

ki onun hakikatini ancak mütekellim olan (konuşan) Allah Teâlâ bilir. Sonra "Onun te'vilini (yorumunu) ancak Allah bilir..." (Âli İmran, 3/7) âyetince Allah Teâlâ'nın kendine tahsis ettiği bilgiler müstesnâ olmak üzere Resulullah, sonra da sahabilerin büyükleri, onlardan sonra da ilimde onlara varis olan Tâbiîn bilir." Bir kısım âlimler de öğretimi, mânâların tasavvur edilmesi için nefsi uyarmak şeklinde tarif etmişlerdir.

Kıyametin yaklaşmasına karşı ilâhî rahmetten ortaya çıkan en büyük ve önemli nimetin Kur'ân öğretimi nimeti olduğu böylece ifade edildikten sonra, kime ve nasıl öğretildiği hususunu anlatmak için buyuruluyor ki:

3. O Rahmân insanı yarattı. Bazı âlimler burada insanla kasdedilen Âdem, bazıları da Kur'ân'ın işaretiyle Muhammed Aleyhisselâtü ve's-selâm'ın olduğunu söylemişlerse de, hepsini içine almak üzere insan cinsi olması daha doğru olabilir. Mamafih Kur'ân'ın öğretimine konu alan kâmil insanın kasdedilmiş olması da düşünülebilir. Yani Kur'ân'ı öğretmek üzere insanı yarattı.

4. Ona beyanı öğretti, yani kendini, vicdan ve gönlünde meydana gelen duygu ve anlayışlarını, başkalarına açık ve güzel bir şekilde ifade etmek, maksadı anlatmak ve anlamak demek olan konuşma ve dil nimetini belletti ki, ilmin elde edilmesi ve Kur'ân öğretimi nimeti de bununla meydana gelir. Hz. Âdem yaratıldıktan sonra kendisine eşyanın isimlerinin öğretilmesi sayesinde meleklerin bilemediklerini bildi, onların ulaşamadıklarına ulaştı. Peygamberlerin nübüvvete nâil olmaları, Allah tarafından tebliğ yapabilmeleri, kitaplar getirmeleri, ümmetlerin onlardan istifade edebilmeleri hep beyan ilmi, dil nimeti sayesinde olduğu gibi, Kur'ân'a ve Kur'ân'ın tefsir ve tercemesi nimetine ulaşmamız ve ondan faydalanma derecemiz dahi o nimetten aldığımız hisse oranındadır. Ebu's-Suud der ki: "Âyette ifade edilen beyanı öğretmekten murad, insanı sırf kendi beyanına gücü yeter kılmaktan ibaret değil, onunla başkasının beyanını anlamak mânâsını da ifade eder. Çünkü Kur'ân'ı öğretmek ancak onun üzerinde dönüp dolaşır." Bu cümleler, eşanlamlı haberlerdir. Sonrakilerin atıf harfi olmadan zikredilmeleri teker teker sayım üslubunda geldikleri içindir. Müsned-i ileyhin (mübtedânın) başta zikredilmesi de, kasr (tahsis) ifade eder.

5. Bundan sonra beşer hayatının en fazla ilgilendiği nimetler güzel bir surette beyan edilerek secde ve şükretmeye davet için buyuruluyor ki: Güneş ve ay bir hisâb iledir, yani hesâb ile cereyan ederler. Binaenaleyh insanlar hesâbı iyi bellemeli ve bir hesâb gününün geleceğini bilip ona göre hesâba hazır olmalıdır.

Hüsbân, "hâ"nın ötresiyle hisâb mânâsına ve hisâbın çoğulu hisâblar mânâsına gelir. Bir de değirmen taşının eksenine hüsbânü'r-rehâ denilir.

6. Ve Necim, yani arzdan çıkıp da sapı olmayan bitki, çemen ve şecer, sapı olan bitki, ağaç secde ederler, Allah'ın iradesine tabii olarak boyun eğerler, kanunları karşısında elastikiyetle istediği konumu alırlar. O halde insanlar isteyerek Allah'ın emirlerine uyarak, nimetlerine şükretmek için secdeyi bilmelidirler.

7. Hem semaya bak onu yükseltti. Bu terkib Nahiv'de tabiri ile ifade edilir. Yani bir mef'ulün fiilini önce hazfedip sonra zamiriyle meşgul olarak tefsir etmektir. Şu halde kelâm, "Göğü yükseltti, onu yükseltti." takdirindedir. Bunun faydası, evvela mef'ule dikkatleri çekmek, sonra da fiilin bilindiğini beyan etmekle özel bir şekilde bunu hatırlatmaktır. Semadan kasıt, bütün cisimleriyle üzerimizde yükselen yüce bir alemdir. Onun yükseltilmesi, yani yükseklik verilip yukarı kaldırılması da yüksek olarak yaratılması ve inşa edilmesidir. Yükseklikten maksat da, belli olan hissi ve sûrî yüksekliktir. Genel mecaz yoluyla hissi ve manevi yüksekliği içine alacak bir mânânın kasdedilmiş olması da caiz olabilir. Belli ki semanın böyle yüksekliği onu yükselten Rahmân'ın kudret ve rahmetinin yüksekliğini, böylece kendisinin daha yüce, yani cihet ve mekânın ötesinde bir ululukla yüksek olduğunu gösterir. Evet, O Rahmân öyle ulu, öyle yüksek, öyle secde ve saygıya müstahaktır ki, gerek maddî ve gerekse manevî tarafı ile yüksekliği görülüp duran o güzel semaya yüksekliği O verdi. Ve mizanı koydu, yani o yüksekliklerin durabilmesi için aşağıya ve yukarıya çeşitli ve birden fazla ağırlıklar, varlıklar ve haklar arasında her şeyin kendi hakkına göre duruşu ve konumu demek olan denge kanununu, adalet kanununu koydu ki, bu kanun olmasaydı göklerin ve yerin nizam ve intizamı olmazdı. Nitekim bir hadis-i şerifte "Göklerin ve yerin varlığını sürdürmesi adaletledir." buyurulmuştur.

Mizan, "misâk" kelimesi gibi hem tartmak mânâsına masdar hem de tartı aleti, terazi, mânâsına ism-i âlet olabilir. Vezin, eşyanın diğerine nibsetle miktarı veya miktarının tanınmasıdır ki esasen bu kelime ağırlık için kullanılır. Ve bir mukayese ve eşitlikle yapılır. İşte bu mukayesenin yapıldığı alete de mizan denilir. Bu surette vezin, daima bir muâdele, yani bir denkleşme nisbetini ifade ettiğinden adalete ve adaletin ölçüsü olan şeriata da mizan denilmiştir. Onun için burada mizan, eşyanın gerek ağırlık itibarıyla ve gerek diğer hususlarda

miktarlarının bilinmesine ölçü olarak herhangi bir alet mânâsına yorumlanabildiği gibi daha genel bir anlam ifade etmek üzere adalet mânâsında kullanıldığı ve şeriat olarak da tefsir edildiği olmuştur. Burada mizan kelimesi üç kere zikredilmiştir. Her ne kadar Zemahşerî bunun şiddetli bir tavsiye ve takviye için tekrar edildiğini söylemiş ise de, marifet yönüyle zikir ve tekrar da ilk yaratıcının aynı olması şeklinde bir külli kaidenin olmadığı ve peşpeşe gelen üç fâsılanın (âyet sonunda yer alan kelimenin) aynı mânâda bir tekrardan ibaret olmasının uygun düşmeyeceği cihetle biz bunlardan herbirinin ayrı bir mânâya işaret ettiğine inanıyoruz. Öncelikle "Mizanı koydu." âyetinde yer alan mizan, semanın yüksekliği münasebetiyle ortaya çıkan bütün eşya arasındaki genel denge kanunudur ki: (pesenteur) yahut (gravitaion) denilen yer çekimi veya ağırlık kanunu bunun en açık görüntüsüdür. Bildiğimiz terazi, kantar ve çeki gibi tartı ölçeği olan bütün mizanların esası da budur. Eskiler bunun yalnız yeryüzünde kullanıldığını zannediyor idiyseler de, sema ve yerdeki bütün cisimler hakkında geçerli genel bir kanun olduğu ve astronomi ilmi bakımından hususi bir önemi bulunduğu artık anlaşılmıştır. Bununla beraber genel denge kanunu yalnız cansız, duygusuz ve fizikî olan çekim kanununa hasredilmeyip kimyevî ve ruhî münasebetleri dahi içine almak üzere adalet kanunu adıyla daha kapsamlı olarak izah edildiği takdirde, faydasının daha fazla olacağı âşikârdır. Bu, her şeyi eşya arasında layık ve münasib olduğu yer ve mertebeye koyma demektir. Kâdi Beydâvî mizanı, her hazır olan şeye hak ettiğini, her hak sahibine da hakkını vermek suretiyle âlemdeki işlerin düzeni ve doğru hareket etmesi diye tarif etmiştir. Böylece o, gerek yaratma ve gerek kanun koyma açısından adalet ve dengeden daha genel bir mânâ ifade etmiş olur. Şu halde ikinci mizan kelimesi, mastar yahut şeriat, üçüncüsü de amel defteri olabilir. Mamafih başka türlü düşünmek de mümkündür.

8. Evet, mizanı koydu ki tartıda haksızlık etmeyesiniz. Şeriat ve kanuna tecavüz edip de haddinizi aşmayasınız, tartısız iş yapmayasınız, yahut maddî ve manevî tartıda taşkınlık etmeyesiniz de Allah Teâlâ'nın emirlerine, hükümlerine itaat ve hukuka riayet edesiniz.

9. Hem vezni: ister söz, ister fiil olsun her hususta tartma işini adaletle yapın, yani hem ayarsız tartı kullanmayın, hem de tartarken insaf ve adaletle dosdoğru tartın. Kendiniz için tartarken bir tarafı, başkası için tartarken de diğer tarafı ağır tutmayınız. Hepsinde terazinin dilini doğru tutunuz. Ve tartıyı aksatmayın, eksiltmeyin. Teraziyi kötü niyetli

kullanmak suretiyle ahirette mizanınıza yazık etmeyesiniz diye O Rahmân, mizanı koydu ve göğe yükseklik verdi.

10. Arzı da alta koydu, tevazulu (alçak gönüllü) kıldı, aşağıya serdi. Enâm için. Enâm, lugatta halk, yahut cin ve insan yahut yer yüzünde ki yaratıklar demektir. Yerin bu şekilde aşağıya konulması, üzerinde bulunan yaratıkların menfaati içindir.

11. Şöyle ki: Onda bir çok meyva vardır. Mahlukatın özellikle insanların faydalanabilmesi için bir çok meyva vardır. Ve ekmamı olan hurma ağacı vardır. Ekmâm, kâfın kesriyle "kimm"in çoğuludur ki, meyvanın çiçeğinin üzerindeki kabcık, tomurcuk demektir. Yahut kâfın fethiyle "kemm"den çoğul olarak örtmek anlamını ifade etmesi sebebiyle, lifleri, dalları ve kabcıkları gibi üzerini örten şeyler demektir ki birisinde gelecek için çoğalma ve faydalarına, diğerinde de kurutmasına işaret edilmiş demektir.

12. Ve çimli daneler, buğday ve arpa gibi hububat ki, taze çim yaprakları içinde yetişir ve o yapraklar kuruduğu zaman saman olur ve bu suretle hem kendilerinden hem de yapraklarından istifade edilir. Hem de reyhan, ki koku alma organını temizler, sinirlere ve ruha neş'e ve canlılık verir. Reyhan, güzel kokulu ve gönül açıcı demek olup, bizim de reyhan dediğimiz nebat gibi koklanan güzel kokulu otların hepsine denir. Bununla beraber İbnü Abbas'tan reyhanın burada rızık mânâsına olduğu da nakledilmiş. Nitekim bir a'rabiye nereye gidiyorsun? diye sormuşlar o da: "Allah'ın reyhanından yani rızkından istiyorum." diye cevap vermiş. Rızkın insana rahatlık vermesi, yahut ekmek kokusunun özellikle acıkmış olanlara her kokudan daha güzel gelmesi, reyhan ile rızık arasındaki münasebeti ortaya koymaktadır. Buna göre maksat, Zemahşeri'nin de dediği gibi, dânenin çimli yapraklarına karşılık özü demek olur. Hamza, Kisâ'i ve Halef-i âşir kırâetlerinde nasb ile şeklinde okunması, ihtisas üzere fiilin hazfedilmesinden dolayıdır. "Taneyi yarattı." Takdir edenler olmuşsa da "Özellikle taneyi..."takdiri bizim zevkimize göre daha mülayimdir ki, bu durumda mânâsı, hele o çimli daneler ve o hoş reyhan (koku) demektir.

13. İmdi Rabbinizin nimetlerinin hangisini yalanlıyorsunuz? "Fâ" kendisinden sonra geleni önce geçene uygun olarak sıralamak içindir. Âlâ, Necm Sûresi'nde geçtiği üzere nimetler ve lütuflar demek olup müfredi 'dür.

Nimeti yalanlamak, inkâr ile nankörlük etmektir. Nimetin nimet olmasını inkar veya nimeti verene nisbetini inkâr veya her ikisini inkâr mânâsını ifade eder. Mesela hem Kur'ân öğretiminin bir nimet olduğunu hem de bunun Allah'ın bir nimeti olduğunu inkâr ederler. Yaratılışın, lisanın, yer ve göğün, adalet ve mizanın nimet olduğunu inkâr edenler de bulunmaktadır. Meyvaların, yiyeceklerin ve koklanacakların nimet olduğunu inkâr etmeseler de özellikle Allah'a nisbetini açıkça veya işaretle inkâr edenler de çoktur. Hitab, aşağıda açıklanacağı üzere ins ve cinne olduğu içindir ki, yaratıkların hepsi buna dahildir. Rab isminin açıklanması da, azarlama da şiddet ifade etmektedir. Yani ey o yaratıkların gizli ve âşikâr iki kısmını teşkil eden insanlar ve cinler! Şimdi siz bunları işittikten sonra Rabbiniz Rahmân Teâlâ'nın şu dinleyip gördüğünüz türlü nimetlerinden hangi birine yalan deyip de nankörlük edersiniz! Hiç böyle bir nimet sahibine nankörlük edilir mi? İbnü Ömer ve Câbir (r.a)'den rivayet edilmiştir ki, Hz. Peygamber (s.a.v) ashabına er-Rahmân Sûresi'ni okuduğunda onlar sükût ettiler. Buyurdu ki, niye ben cinnilerden, sizden işitmediğim güzel cevaplar işitiyorum? Cinlerin gecesinde ben bu sûreyi onlara okumuştum da âyetini her tekrar ettiğimde "Hayır nimetlerinden hiçbir şeyi yalanlamayız, Ey Rabbimiz hamd sana." dediler. Bunun için Rahmân Sûresi okunurken dinleyenlerin her âyeti okundukça öyle söylemelerinin mendub olduğu nakledilmiştir.

14. İnsanlar ve cinlerden her birinin özellikle kendi yaratılışlarıyla ilgili nimetin şükrünü yerine getirmemelerine karşı kınamaya mukaddime yapılmak üzere her birinin yaratılışlarının başlangıç ve esasını beyan ile buyuruluyor ki: (Allah) insanı fehhâr gibi bir salsalden yarattı. İbtidâ içindir. Salsal, tıngır tıngır ses veren kuru çamur demektir. Fehhâr, iyi pişkin saksı, yani fağfur (porselen) gibi çın çın ses verecek kadar kurumuş, hayattan o derece uzak kuru topraktır ki, insanın ilk çıkış yeri olan arz, güneşin sıcaklığı karşısında bu derece hayattan uzak iken Allah Teâlâ ondan tavırdan tavıra bir sülale (soy) seçerek insanı yarattı. (Bakara, Al-i İmran, Hicr, Mü'minûn Sûrelerine bkz.)

15. Cânnı da yarattı. Cânn, nûn'un şeddelenmesiyle cin demektir. Mâlih ile milh gibi, ikisi de vasıftır. Veya cin milh gibi cins ismi, cânn da, mâlih gibi sıfat ismidir. Yahut burada insandan murad, Âdem (a.s.) olduğuna göre cânndan murad da, cinnin babası demektir. Bazıları bunu Mücâhid'den İblis değil, cinnin babasıdır diye nakletmişlerdir. Bizim kanaatimize göre başlangıç itibarıyla

bütün insan cinsi salsalden yaratılmış olduğundan insandan kasıt, Âdem değil insan cinsi olduğu gibi, Cânn'dan kasıt da cin cinsidir. Aşağıda da "İnsan ve cin..." diye ikisi de cins olarak zikrolunacaktır. Hicir Sûresi'nde "Cinleri de daha önce zehirli ateşten yaratmıştık." (Hîcir, 15/27) buyurulduğuna göre, demek ki Allah Teâlâ, insanı yaratmadan önce cânn yahut cin denilen gizli mahlukları yaratmıştı. Bir mâriç ateşten, birinci ibtidâiyye, ikinci beyaniyye olarak bir mâric ateşten demektir. Burada mâric iki mânâ ile tefsir edilmiştir. Bazıları asıl mânâsı, ızdırap anlamını ifade eden merec'den, halis ateş ya da dumansız sâfi alev demek olduğunu söylemişler, bazıları da merec'in asıl mânâsının ihtilât (karışma) olması itibariyle, mâric'in muhtelit (karışık) dumanlı bir ateş olduğunu ifade etmişlerdir. Hicir Sûresi'nde geçen "nâri's-semûm" tâbirine (Hicr, 15/27) muhtelif mânâsı daha uygun düşmektedir. Şu kadar var ki, muhtelit, yalnız duman karışık demek gibi ibtidâi bir mânâya olmayıp, "semûm" anlamına da uygun olmak üzere her şeye nüfuz edebilen ve karışan mânâsında ateşin hakikatini ifade etmiş olsa gerektir. Bundan başka mâric "merc"den müteaddi olarak haltedici yani karıştırıcı mânâsına da gelebilir ki bu da ateşin, yani hararetin eşya üzerindeki kimyevî bir özelliğini belirtmiş olur. Kısaca demek oluyor ki, insan yaratılmadan önce güneşte veya arzın başlangıç durumunda olduğu gibi çalkalanıp duran ızdıraplı ve çoşkun bir halde bulunan saf bir ateş, veya elektrik halinde olduğu gibi her şeye karışabilen bir ateş veyahut eşyayı birbirine karıştırmak özelliği taşıyan bir ateşten, biz insanların gözüne âdet olduğu vechile görünmeyen gizli bir takım hayat kuvvetleri, hayati unsurlar yaratılmıştır ki, bunlara cânn ismi verilmektedir.

16. Cânnı da yarattı. Cânn, nûn'un şeddelenmesiyle cin demektir. Mâlih ile milh gibi, ikisi de vasıftır. Veya cin milh gibi cins ismi, cânn da, mâlih gibi sıfat ismidir. Yahut burada insandan murad, Âdem (a.s.) olduğuna göre cânndan murad da, cinnin babası demektir. Bazıları bunu Mücâhid'den İblis değil, cinnin babasıdır diye nakletmişlerdir. Bizim kanaatimize göre başlangıç itibarıyla

bütün insan cinsi salsalden yaratılmış olduğundan insandan kasıt, Âdem değil insan cinsi olduğu gibi, Cânn'dan kasıt da cin cinsidir. Aşağıda da "İnsan ve cin..." diye ikisi de cins olarak zikrolunacaktır. Hicir Sûresi'nde "Cinleri de daha önce zehirli ateşten yaratmıştık." (Hîcir, 15/27) buyurulduğuna göre, demek ki Allah Teâlâ, insanı yaratmadan önce cânn yahut cin denilen gizli mahlukları yaratmıştı. Bir mâriç ateşten, birinci ibtidâiyye, ikinci beyaniyye olarak bir mâric ateşten demektir. Burada mâric iki mânâ ile tefsir edilmiştir. Bazıları asıl mânâsı, ızdırap anlamını ifade eden merec'den, halis ateş ya da dumansız sâfi alev demek olduğunu söylemişler, bazıları da merec'in asıl mânâsının ihtilât (karışma) olması itibariyle, mâric'in muhtelit (karışık) dumanlı bir ateş olduğunu ifade etmişlerdir. Hicir Sûresi'nde geçen "nâri's-semûm" tâbirine (Hicr, 15/27) muhtelif mânâsı daha uygun düşmektedir. Şu kadar var ki, muhtelit, yalnız duman karışık demek gibi ibtidâi bir mânâya olmayıp, "semûm" anlamına da uygun olmak üzere her şeye nüfuz edebilen ve karışan mânâsında ateşin hakikatini ifade etmiş olsa gerektir. Bundan başka mâric "merc"den müteaddi olarak haltedici yani karıştırıcı mânâsına da gelebilir ki bu da ateşin, yani hararetin eşya üzerindeki kimyevî bir özelliğini belirtmiş olur. Kısaca demek oluyor ki, insan yaratılmadan önce güneşte veya arzın başlangıç durumunda olduğu gibi çalkalanıp duran ızdıraplı ve çoşkun bir halde bulunan saf bir ateş, veya elektrik halinde olduğu gibi her şeye karışabilen bir ateş veyahut eşyayı birbirine karıştırmak özelliği taşıyan bir ateşten, biz insanların gözüne âdet olduğu vechile görünmeyen gizli bir takım hayat kuvvetleri, hayati unsurlar yaratılmıştır ki, bunlara cânn ismi verilmektedir.

17. Hem iki doğunun Rabbi, hem iki batının Rabbidir O yaratıcı Rahmân, yani yalnız insan ve cinnin başlangıçtan yaratıcısı olmakla kalmayıp, bütün varlık yönlerinin hatta varlık ve yokluk nimetlerinin hepsinin sahibi ve bütün tekamül (gelişme) mertebelerinin Rabbidir. Âyette geçen iki doğu ve iki batı tabirlerinde de bir kaç mânâ vardır. Birincisi, "Güneş ve ay bir hesap iledir." âyetinden anlaşılacağı gibi güneş ve ayın doğuları ve batıları demektir. İkincisi, yaz ve kış mevsimlerinde günlerin uzayıp kısalmasına göre olan doğular ve batılardır. Bu durumda gerçi hergün için ayrı bir doğu ve batı varsa da, en son noktalarını zikretmekle aralarındakileri de içine aldığı anlaşılmaktadır. Nitekim "bütün doğu ve batı O'nun" denildiği vakit, bunlar arasında kalan bütün yönler de kasdedilmiş olmaktadır. Üçüncüsü, nev'i kasdedilerek gerek güneş ve gerek diğerlerinin doğusu demek

olabilir ki, bununla bütün cisimlerin doğu ve batısına işaret edilmiş olur. Dördüncüsü arzın, kürevî olması nedeniyle her yarısına nazaran bir doğu ve batıya işaret edilmiş olur ki, bunda doğu kabul edilen bir nokta aynı zamanda batı ve batı kabul edilen nokta da aynı zamanda doğu olmuş olur. Beşincisi de, güneş ve ay gibi görünen ışıklarla, akıl ve şuur gibi görünmeyen ışıkların doğuş ve batış noktalarına işaret olabilir ki bunu, bir yönüyle üçüncü kısma dahil etmek de mümkündür. Bunlardan hangisi olursa olsun, asıl kasdedilen mânâ, Allah'ın var olan ve olmayan bütün nimetlerin sahibi ve yöneticisi olduğunu beyan etmektir. Görülüyor ki bu âyetler, hem nimeti hem kudreti hatırlatmaktadır. Nimeti tenbih, şükrü gerektirir, kudreti tenbih de, nankörlüğe karşı kınamayı takviye eder.

18. Hem iki doğunun Rabbi, hem iki batının Rabbidir O yaratıcı Rahmân, yani yalnız insan ve cinnin başlangıçtan yaratıcısı olmakla kalmayıp, bütün varlık yönlerinin hatta varlık ve yokluk nimetlerinin hepsinin sahibi ve bütün tekamül (gelişme) mertebelerinin Rabbidir. Âyette geçen iki doğu ve iki batı tabirlerinde de bir kaç mânâ vardır. Birincisi, "Güneş ve ay bir hesap iledir." âyetinden anlaşılacağı gibi güneş ve ayın doğuları ve batıları demektir. İkincisi, yaz ve kış mevsimlerinde günlerin uzayıp kısalmasına göre olan doğular ve batılardır. Bu durumda gerçi hergün için ayrı bir doğu ve batı varsa da, en son noktalarını zikretmekle aralarındakileri de içine aldığı anlaşılmaktadır. Nitekim "bütün doğu ve batı O'nun" denildiği vakit, bunlar arasında kalan bütün yönler de kasdedilmiş olmaktadır. Üçüncüsü, nev'i kasdedilerek gerek güneş ve gerek diğerlerinin doğusu demek

olabilir ki, bununla bütün cisimlerin doğu ve batısına işaret edilmiş olur. Dördüncüsü arzın, kürevî olması nedeniyle her yarısına nazaran bir doğu ve batıya işaret edilmiş olur ki, bunda doğu kabul edilen bir nokta aynı zamanda batı ve batı kabul edilen nokta da aynı zamanda doğu olmuş olur. Beşincisi de, güneş ve ay gibi görünen ışıklarla, akıl ve şuur gibi görünmeyen ışıkların doğuş ve batış noktalarına işaret olabilir ki bunu, bir yönüyle üçüncü kısma dahil etmek de mümkündür. Bunlardan hangisi olursa olsun, asıl kasdedilen mânâ, Allah'ın var olan ve olmayan bütün nimetlerin sahibi ve yöneticisi olduğunu beyan etmektir. Görülüyor ki bu âyetler, hem nimeti hem kudreti hatırlatmaktadır. Nimeti tenbih, şükrü gerektirir, kudreti tenbih de, nankörlüğe karşı kınamayı takviye eder.

19. Evet iki denizi mercetti (salıverdi) . Burada merc müteaddidir . mânâsınadır ki, salıverdi demektir. Bu da esas itibariye karıştırmak mânâsına gelirse de, bu ayrı bir kullanmadır. Bu iki deniz hakkında misal olmak üzere çeşitli yorumlar yapılmıştır. Önce Furkan Sûresi'nde geçen "O, iki denizi birbirine salmıştır. Bu, tatlı ve susuzluğu giderici; şu tuzlu ve acıdır. Ve ikisinin arasına birbirine kavuşmalarına engel olan bir perde koymuştur."(Furkân, 25/53) âyetine mutabık olmak üzere biri tatlı diğeri acı iki derya denilmiş. Mesela Şap denizine Nil, Basra Körfezi'ne Dicle dökülmüş olduğu gibi, diplerindeki suların birbirlerine kavuşması ile beraber birden bire diğeri ile karışmaksızın bir hayli mesafeleri uzayıp giden büyük sularla temsil edilmiştir. Buradaki iltikâ (karşılaşma) fiilî olarak birbirine temas mânâsına gelmektedir. İltikâ, temas edecek şekilde yakınlık ve komşuluk olarak da yorumlanabilir. Bu, acı denizin altında veya yakınında yer alan su hazineleri şeklindeki düşünceye de uygun olabilir. İkincisi, her ikisinin suyu da acı olmak üzere bir zamanlar Faris Denizi adı verilen Hint Okyanusu ile Rûm denizi denilen Akdeniz ile temsil edilmiştir ve aralarındaki engel Arabistan yarımadası veya karşılaşmak üzere bulundukarı Süveyş engelidir. Buna göre : "o iki deniz, birleşeceklerdir" mânâsına da yorumlanabilir ki, bu da Süveyş kanalının ileride açılacağını göstermektedir. "İkisinden de inci ve mercan çıkar." (Rahmân, 55/22) âyeti de, bu ikinci mânâya daha yakın bir anlam ifade etmektedir. Zira tatlı sudan inci ve mercan çıkması, biraz te'vile dayalıdır. Üçüncüsü, gök denizi ve arz denizi denilmiştir ki denizlerle, bulutlar veya daha geniş bir mânâ kasdedilmiş olabilir. Dördüncüsü, yeri etrafından kuşatan dış denizle yerin kıtaları arasındaki iç deniz ki, bu iki deniz birbirine kavuşurlar. Yer, aralarında bir engel halinde kalır, böylece taşıp da o yeri istilâ edemezler.

Beşincisi, "maşrikayn ve mağribeyn" (iki doğu ve iki batı)de geçtiği üzere acı, tatlı, iç dış, semavî ve arzî hatta hakikat ve mecaz her iki nev'iyle deniz de demek olabilir ki en genel anlamı budur. Bu suretle işarî mânâ olarak cismanî (maddi) âlem ile ruhanî (manevî) âlem anlamı da bulunabilir ki aralarında mevcut olan berzah da, hayal ve gölge alemi olmuş olur. Kavuşurlar. Bu cümle ya istinâfiyye (başlangıç) ya da hal cümlesidir. Mânâsı, kavuşurlar yahut karşılaşırlar. Veyahutta öyle bir halde salmıştır ki, kavuşacaklardır veya kavuşuyorlardır.

20. Fakat "aralarında bir berzah vardır." Berzah, esasen iki şey arasında bulunan engel ve ayırıcı sınır demektir. Coğrafya ıstılahında bilindiği gibi iki deniz arasında bulunan karaya denir. Berzah, burada ya bu anlamı ifade etmektedir, ya da kudretten herhangi bir sınır mânâsınadır. Aralarında bir berzah bulunduğundan dolayı o iki deniz birbirine geçmezler. O berzahı, o haddi aşıp da diğerinin yerini işgal edecek, özelliğini ortadan kaldıracak bir zulüm ve tecavüz yapmazlar, yapmaya meydan bulmazlar

21. Fakat "aralarında bir berzah vardır." Berzah, esasen iki şey arasında bulunan engel ve ayırıcı sınır demektir. Coğrafya ıstılahında bilindiği gibi iki deniz arasında bulunan karaya denir. Berzah, burada ya bu anlamı ifade etmektedir, ya da kudretten herhangi bir sınır mânâsınadır. Aralarında bir berzah bulunduğundan dolayı o iki deniz birbirine geçmezler. O berzahı, o haddi aşıp da diğerinin yerini işgal edecek, özelliğini ortadan kaldıracak bir zulüm ve tecavüz yapmazlar, yapmaya meydan bulmazlar

22. inci, özellikle iri inci ve mercan. Lisanımızda da mercanın kırmızısı meşhurdur. Bilindiği gibi inci ile mercan, hem süs eşyası olarak kullanılır hem de ticaret nimetlerindendir.

23. inci, özellikle iri inci ve mercan. Lisanımızda da mercanın kırmızısı meşhurdur. Bilindiği gibi inci ile mercan, hem süs eşyası olarak kullanılır hem de ticaret nimetlerindendir.

24. O denizde inşa edilmiş akıp gidenler O'nundur. Cevârî, akıcı mânâsına câriyenin çoğuludur ki gemiler demektir.

Münşeât, iki mânâ ile tefsir edilmiştir. Birincisi, bilindiği üzere inşa edilmişler demektir ki, gemilerin inşasının ehemmiyetini ve bunun Allah'ın bir nimeti olduğunu gösterir. İnsanlar tarafından inşa edilmiş olması, "Oysa sizi de, yaptığınız (bu şeyler)ı da Allah yaratmıştır." (Saffât, 37/96) âyetine göre onların, Allah'a ait olmasına mani değildir. İkincisi yelkenleri açılmış mânâsına da tefsir edilmiştir. Çünkü inşa, yükseltmek, yukarı kaldırmak mânâsına geldiği için, münşeât, yükseltilmiş demektir. Gemiler hakkında kullanıldığında bu vasıf, yelken açmış veya bayrak açmış anlamını ifade eder. Şu teşbih de, buna da bir işaret vardır. Alemler gibi, yani dağlar gibi burada alem, dağ mânâsına olmakla beraber, bayrak ve alâmet mânâsına da gelebilir. Evet, inşa edilip de denizde akıp giden, o inci ve mercan gibi nice faydalı şeyleri taşıyan o dağlar gibi gemiler de Allah'ın nimetlerindendir. Mamafih "cevâri'l- münşeât" vasfı, gök deryasında yüzüp duran bütün gök cisimlerinin Allah Teâlâ'nın kudret delillerinden olarak denizde yüzüp giden gemiler gibi akıp gittiklerini de ifade etmeye müsaittir. Bu durumda gelecek âyete de bir girizgâh (maksadı beyan için uygun söz) olmuş olur. Şöyle ki:

Meâl-i Şerif

26. Yer üzerinde bulunan her şey fânidir.

27. Yalnız celâl ve ikram sahibi Rabbinin yüzü (zâtı) baki kalacaktır.

28. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

29. Göklerde ve yerde bulunanlar, O'ndan isterler. O, her gün yeni bir iştedir.

30. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

31. Ey insan ve cin! sizin de hesabınızı ele alacağız.

32. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

33. Ey cin ve insan toplulukları! Göklerin ve yerin çevresinden geçmeye gücünüz yeterse geçin gidin. Ama Allah'ın verdiği bir güç olmadan geçemezsiniz.

34. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

35. Üzerinize ateşten alev ve duman gönderilir, kendinizi savunamazsınız.

36. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz

37. Gök yarılıp da, erimiş yağ gibi kıpkırmızı bir gül olduğu zaman...

38. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

39. İşte o gün, ne insana ne de cinne günahından sorulmaz.

40. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

41. Suçlular simalarından tanınır, alınlarından ve ayaklarından tutulur.

42. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

43. İşte bu, suçluların yalanladığı cehennemdir.

44. Onunla kaynar su arasında dolaşırlar.

45. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

25. O denizde inşa edilmiş akıp gidenler O'nundur. Cevârî, akıcı mânâsına câriyenin çoğuludur ki gemiler demektir.

Münşeât, iki mânâ ile tefsir edilmiştir. Birincisi, bilindiği üzere inşa edilmişler demektir ki, gemilerin inşasının ehemmiyetini ve bunun Allah'ın bir nimeti olduğunu gösterir. İnsanlar tarafından inşa edilmiş olması, "Oysa sizi de, yaptığınız (bu şeyler)ı da Allah yaratmıştır." (Saffât, 37/96) âyetine göre onların, Allah'a ait olmasına mani değildir. İkincisi yelkenleri açılmış mânâsına da tefsir edilmiştir. Çünkü inşa, yükseltmek, yukarı kaldırmak mânâsına geldiği için, münşeât, yükseltilmiş demektir. Gemiler hakkında kullanıldığında bu vasıf, yelken açmış veya bayrak açmış anlamını ifade eder. Şu teşbih de, buna da bir işaret vardır. Alemler gibi, yani dağlar gibi burada alem, dağ mânâsına olmakla beraber, bayrak ve alâmet mânâsına da gelebilir. Evet, inşa edilip de denizde akıp giden, o inci ve mercan gibi nice faydalı şeyleri taşıyan o dağlar gibi gemiler de Allah'ın nimetlerindendir. Mamafih "cevâri'l- münşeât" vasfı, gök deryasında yüzüp duran bütün gök cisimlerinin Allah Teâlâ'nın kudret delillerinden olarak denizde yüzüp giden gemiler gibi akıp gittiklerini de ifade etmeye müsaittir. Bu durumda gelecek âyete de bir girizgâh (maksadı beyan için uygun söz) olmuş olur. Şöyle ki:

Meâl-i Şerif

26. Yer üzerinde bulunan her şey fânidir.

27. Yalnız celâl ve ikram sahibi Rabbinin yüzü (zâtı) baki kalacaktır.

28. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

29. Göklerde ve yerde bulunanlar, O'ndan isterler. O, her gün yeni bir iştedir.

30. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

31. Ey insan ve cin! sizin de hesabınızı ele alacağız.

32. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

33. Ey cin ve insan toplulukları! Göklerin ve yerin çevresinden geçmeye gücünüz yeterse geçin gidin. Ama Allah'ın verdiği bir güç olmadan geçemezsiniz.

34. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

35. Üzerinize ateşten alev ve duman gönderilir, kendinizi savunamazsınız.

36. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz

37. Gök yarılıp da, erimiş yağ gibi kıpkırmızı bir gül olduğu zaman...

38. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

39. İşte o gün, ne insana ne de cinne günahından sorulmaz.

40. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

41. Suçlular simalarından tanınır, alınlarından ve ayaklarından tutulur.

42. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

43. İşte bu, suçluların yalanladığı cehennemdir.

44. Onunla kaynar su arasında dolaşırlar.

45. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

26. "Yer üzerinde bulunan herşey fanîdir." Buradaki zamiri, "cevâri" dolayısıyla yahut doğrudan doğruya yukarıdaki (10. âyete) arza râcidir. Yani o arz üzerinde bulunan her kim olursa olsun hepsi yok olucudur. Gerek o gemilerdekiler, gerek diğerleri hepsi de su üzerindeki o yüzen gemiler gibi akıp akıp yokluğa gidecekler ve öleceklerdir.

27. Ey muhatab! Rabbinin yüzü ise bâki kalır O celâl ve ikram sahibi,

deki vechin, "O'nun zâtından başka her şey helak olacaktır.." (Kasas, 29/88) âyetinde olduğu gibi Allah'ın zâtı mânâsına olduğu anlaşılmaktadır. Çünkü zül-Celâl ve'l-ikrâm sıfatı "zû" diye merfu (ötreli) olarak "vech" kelimesine sıfat yapılmıştır. Eğer öyle olmasaydı sûrenin sonunda geleceği şekilde "zi'l-celâli ve'l-ikram" diye cer (esre) ile Rabba sıfat yapılması gerekirdi. Bununla beraber başka mânâlar da verilmiştir. Kâdî Beydâvî vechi, zât ile tefsir ettikten sonra şöyle demiştir: "Varlıkların cihet (sebeb) ve vecih (zât)lerini araştırmış olsan hepsini fâni bulursun, ancak vechullah yani Allah'ın yüzü müstesnâ ki bu, "O'nun cihetine (tarafına) yönelen yüz", yahut cihetine O'nun sahip olduğu yüz demektir." Hâşiyesinde Şihâb bunu şöyle izah etmiştir: "Bu, başka bir tefsir şeklidir. Burada vech, zattan mecazdır. Organ mânâsına değil, belki kasdedilecek ve kendisine yönelinecek cihet (taraf-yön) mânâsınadır." Üstadımız Makdisi (k.s.) de der ki: "Hadd-i zatında yok olanda asıl, kendi zâtı itibariyle bulunduğu hal üzere kalması, yani yok olmasıdır. Ancak Allah'ın sahip olduğu cihet, yani lütfuyla yakınlık gösterip kendi katından o şeyi feyizlendirdiği cihet müstesnâdır. Şu halde mânâ şudur: Hakk'ın dışındaki her şey fânidir. Yani aslında yok olmayı kabul etmektedir. Allah ona nazarı ve varlık elbisesini feyziyle giydirmeseydi, onun için varlık şerefi mümkün olmazdı. Bulunduğu hal üzere kalır, ortaya çıkmamış olurdu. Demek ki Hakk'ın ona nazarından sonra ancak varlık alemine geçmiş aslında Hakk'ın kendine nazarı ile kendisi için sabit olan yokluk üzere kalmamıştır. Şu halde bazı tefsirlerde olduğu gibi vech ile amel-i sâlih kasdedilmiş de olabilir. kavlinin mânâsı da şudur: Onunla Allah'a yaklaşılır ve yönelmeyi bize emrettiği cihet kasdedilir. O yokluk meydanında iken kul, onu emre uyarak işleyince Allah o kula mükafatını verinceye kadar onu, kul için dâim kılar. Diyebilirsiniz ki: O, kabul ile yokluğu kabul etmez oldu, çünkü ceza, onun yerine geçmiştir, O ise, bâkidir. Âlimlerimizden bazıları da şöyle dedi: "O yok olmamakla vasıflanan vech (yüz) Allah Teâlâ'nın varlıklara kayyumiyetidir (özdenliğidir). Ve o, Hak Teâlâ'nın zâtında yokluğu kabul etmeyen bir sıfatıdır. Biz vech sıfatına Allah Teâlâ'nın haber verdiği şekilde iman ederiz. Selef mezhebinin yolundan giderek "vech", "yed" gibi sıfatları ispat eder, keyfiyeti yahut te'vili ile uğraşmayız, dediğimiz takdirde de bu sıfatı, esasında yokluğu kabul etmez şeklinde tavsif etmiş oluruz ki, bu da, sahihtir. Bazı ârifler de demişler ki, Muhakkikler (hakikatı araştıran âlimler)i, Allah Teâlâ'dan başkasına şehadet etmekten

yüz çevirdiler. Çünkü Allah, onları varlık delilleri ve daimi bir bilgi ile donatmıştır. İbnü Ata demiştir ki; varlık hep karanlıktır. Varlığı, ancak Hak Teâlâ'nın onda görünmesi nurlandırmaktadır. Binaenaleyh her kim varlığı görür de onda veya onun yanında veya ondan önce ya da sonra ona şehadet etmezse, o nurlardan yoksun kalmış, kendisinden bilgi güneşleri, bulutlarla gizlenmiş olur. Kısacası Allah'ın yüzü, eşyanın veya insanların Allah'a bakan yüzü, yani kendi zâtlarına nazaran değil de Allah'ın rubûbiyyetinden (Rab sıfatından) ve yansımasındaki feyzinden istifade etmeleri sebebiyle ona nisbet edilmeleri, ilimdeki eşyanın sabit olan sûret ve hakikatleri ile gelecek kader görüntüsü gibi bir mânâ ile de düşünülebilirse de, burada vechin, zü'l-celâl ve'l-ikrâm sıfatı ile vasıflanması, bütün bu düşüncelerin hepsine mânidir. Bununla ancak Allah Teâlâ'nın zât-ı kibriyâsı vasıflanabilir. O halde "Rabbinin yüzü." "Rabbinin zatı." demek olunca "Rabbin kalır." denilmekle yetinilmeyip de zatın vech ile ifade edilmesinin nüktesi ne olabilir? diye bir soru hatıra gelebilir. Bunun nüktesi, zâtın yalnız gizli ve mücerred zât olarak değil, sıfat ve rubûbiyyetinin görünmesi ve yansıması itibariyle dahi bâki oluşunu göstermektedir. Bunu kayyumiyet (ebedilik) sıfatı ile ifade edenler de bu nükteyi anlatmak istemişlerdir. Özellikle şu iki sıfatla vasıflandırmak da bunu te'yid etmektedir. Yani Rabbinin bâki kalacak olan yüzü, şu iki sıfatla vasıflanmaktadır. Ki hem celâl hem ikram sahibi. Karşısında hiçbir şey kendi kendine tutunamayacak, azamet ve celâli ile her şeyi kahr ve yok edebilecek derecede büyüklük ve mutlak ihtiyaçsızlık sahibi, hem de yok olan ve yok olacaklara hayat vererek bağış ve ihsanına nâil kılacak tam bir lütuf sahibidir. Burada zikri geçen Celâl ve ikram, gelecek âyetlerle açıklanacaktır. Rağıb el-İsfahânî der ki: "Bu zü'l-Celâl ve'l-ikram sıfatı Allah'a mahsus olan ve ondan başkası için kullanılmayan sıfatlardandır. Binaenaleyh Allah Teâlâ'nın en hususî vasıflarındandır." Tirmizî'nin Enes'ten, Ahmed b. Hanbel'in Rebia b. Âmir'den merfu olarak rivayet ettikleri şu hadis de buna işaret etmektedir. "Yâ ze'l-Celâli ve'l-İkram"a devam edin, dualarınızda onları çok söyleyin." demektir. Yine Tirmizî, Ebu Dâvud ve Nesâî Enes'ten rivayet etmişlerdir ki söz konusu sahabî Peygamber (s.a.v)'le beraber bulunuyordu, bir adam da namaz kılıyordu. Sonra dua etti de şöyle dedi: "Ey Allah'ım senden istiyorum, hamd sanadır, senden başka ilâh yoktur, sen ihsanı bol olan, semavatı ve

arzı yaratan, celâl ve ikram sahibisin. Ey hayy ve kayyum olan Allah'ım." Bunun üzerine Hz. Peygamber buyurdu ki biliyormusunuz bu zât ne ile dua etti? Onlar da Allah ve Resulu en iyisini bilir dediler. Resulullah buyurdu ki: "Nefsimi kudret elinde tutan Allah'a yemin ederim ki O, Allah'a en büyük ismiyle dua etti. O, ism-i azam (en büyük isim) ki onunla çağrıldığı zaman cevap verir, ve onunla istenildiği vakit ihsanda bulunur."

28. Şimdi Rabbinizin hangi nimetlerini yalanlarsınız? Yani sizler fâni olduğunuz halde, sizin yok olmanızdan sonra bile ikramı devam eden Rabbinizin hangi nimetlerine nankörlük edersiniz?" Buradaki "Fa" evvelki âyetin mânâsıyla ilgilidir. Çünkü fenâ, bekânın, ebedi hayatın sürekli nimet ile sevabın bir kapısı olmuş oluyor. Teybî demiştir ki, "Geçen âyetten murad, mânâsının içeriğidir. Zira o, bir ceza ve mükafat vaktinin geleceğinden kinayedir. Onun için bilhassa celâl ve ikram zikredilmiştir. Bu sıfatlar ceza ve sevaba delalet ederler. Cezayı hatırlatmakdan maksat da, günahı, gerektiren fiillerden kulları sakındırmaktır. Bu gibi sakındırmalar ise, ayrıca bir nimettir. İşte "Hangi nimet?" hitabı, bu nimetlere teşvik içindir." Bunu şöyle de anlayabiliriz, Allah'ın celâlinde de nimet, ikramında da nimet vardır. Yahut şöyle diyebiliriz; Allah'ın celâlinden nasıl korkmaz, ikramına nasıl talib olmaz da nimetlerine nankörlük edersiniz?

29. O celâl ve ikramı izah konusunda cümle-i istinâfiyye (başlangıç cümlesi) veya hâliyye (hâl cümlesi) ile buyuruluyor ki: Göklerde ve yerde olan her kes O'ndan ister, gerek sonradan meydana gelmeleri ve gerekse aynı hal üzere kalmaları ve diğer halleri itibariyle muhtaç oldukları her dileği ondan isterler. Gerek davranışla ve gerek sözle olsun daima ondan ister dururlar. Çünkü kendi kendilerine ve mümkün olan hakikatlerine nazaran var olmaya asla hakları yoktur. Bu yüzden her an O'ndan isterler.

O hergün bir iştedir. Ya celâle veya ikrama bağlı bir iştedir ki, onlara istediklerini vermek de bu cümledendir. Zira Hak Teâlâ üstün hikmetlerine dayalı dileği gereğince her an nicelerini yok eder ve nicelerini var eder, nicelerini de zengin kılar, bazı halleri giderir, bazılarını getirir. İbnü Mâce, İbnü Hibbân ve daha bazı hadis âlimleri, Ebu'd-Derdâ (r.a.)'dan rivayet etmişlerdir ki, Hz. Peygamber (s.a.v) şöyle buyurmuştur: "Günahları affetmek, sıkıntıları gidermek ve birtakım insanları yükseltip, bir takımlarını alçaltmak da

O'nun şânındandır". Bezzâr'ın rivayetinde dualara icabet (kabul) etmek ziyadesi de vardır. cümlesi, iki mânâ ile tefsir edilmiştir. Birisi gün, mutlak vakit mânâsına olarak her saat, her an diye açıklanmıştır. Bir de İbnü Uyeyne ve Hasan-ı Basri'den nakledildiği üzere Allah Teâlâ'ya göre zaman iki günden ibarettir. Birisi dünya birisi ahirettir. Her birine göre de Allah'ın bir şe'ni (işi) vardır. Dünyadaki işi, emir ve nehiy, ahiretteki işi de, hesâb ve cezadır.

30. O celâl ve ikramı izah konusunda cümle-i istinâfiyye (başlangıç cümlesi) veya hâliyye (hâl cümlesi) ile buyuruluyor ki: Göklerde ve yerde olan her kes O'ndan ister, gerek sonradan meydana gelmeleri ve gerekse aynı hal üzere kalmaları ve diğer halleri itibariyle muhtaç oldukları her dileği ondan isterler. Gerek davranışla ve gerek sözle olsun daima ondan ister dururlar. Çünkü kendi kendilerine ve mümkün olan hakikatlerine nazaran var olmaya asla hakları yoktur. Bu yüzden her an O'ndan isterler.

O hergün bir iştedir. Ya celâle veya ikrama bağlı bir iştedir ki, onlara istediklerini vermek de bu cümledendir. Zira Hak Teâlâ üstün hikmetlerine dayalı dileği gereğince her an nicelerini yok eder ve nicelerini var eder, nicelerini de zengin kılar, bazı halleri giderir, bazılarını getirir. İbnü Mâce, İbnü Hibbân ve daha bazı hadis âlimleri, Ebu'd-Derdâ (r.a.)'dan rivayet etmişlerdir ki, Hz. Peygamber (s.a.v) şöyle buyurmuştur: "Günahları affetmek, sıkıntıları gidermek ve birtakım insanları yükseltip, bir takımlarını alçaltmak da

O'nun şânındandır". Bezzâr'ın rivayetinde dualara icabet (kabul) etmek ziyadesi de vardır. cümlesi, iki mânâ ile tefsir edilmiştir. Birisi gün, mutlak vakit mânâsına olarak her saat, her an diye açıklanmıştır. Bir de İbnü Uyeyne ve Hasan-ı Basri'den nakledildiği üzere Allah Teâlâ'ya göre zaman iki günden ibarettir. Birisi dünya birisi ahirettir. Her birine göre de Allah'ın bir şe'ni (işi) vardır. Dünyadaki işi, emir ve nehiy, ahiretteki işi de, hesâb ve cezadır.

31. Nitekim ahiretteki işi beyan için buyuruluyor ki sizin için boş kalacağız.

Ferağ, lugatta boşalmak demektir. Buna göre bir meşguliyetten boşalmak sonradan bir meşguliyeti gerektirir. Halbuki Allah Teâlâ'yı hiç bir iş, diğer işten alıkoyamayacağı için burada özellikle ahiret işleri olan hesap ve cezayı ifade etmek üzere bu suretle bir istiâre veya kinaye yapılmıştır. Yani bugünkü dünya işleri geçecek, bu dünya hayatı ve nimetleri yok olacak, bu mühletler, hoşgörüler tükenecek, yarın Allah'a dönüşle mücerred sorumluluk hesap ve ceza için huzura geleceksiniz de sırf sizin işinize bakılacak, sizin sorumluluğunuzun gereği yapılacaktır.

32. Nitekim ahiretteki işi beyan için buyuruluyor ki sizin için boş kalacağız.

Ferağ, lugatta boşalmak demektir. Buna göre bir meşguliyetten boşalmak sonradan bir meşguliyeti gerektirir. Halbuki Allah Teâlâ'yı hiç bir iş, diğer işten alıkoyamayacağı için burada özellikle ahiret işleri olan hesap ve cezayı ifade etmek üzere bu suretle bir istiâre veya kinaye yapılmıştır. Yani bugünkü dünya işleri geçecek, bu dünya hayatı ve nimetleri yok olacak, bu mühletler, hoşgörüler tükenecek, yarın Allah'a dönüşle mücerred sorumluluk hesap ve ceza için huzura geleceksiniz de sırf sizin işinize bakılacak, sizin sorumluluğunuzun gereği yapılacaktır.

33. Ey sekelân. Sekalân yahut sekaleyn iki sekal; bundan sonraki âyette de açıklanacağı üzere insan ve cinnin bir adıdır. Sekal, yük ve ağırlık demektir. İsimlendirme şekli anlatılırken deniliyor ki: Arz bir yüklü hayvana insan ve cin de ona yükletilmiş iki ağır yüke benzetilerek bu isim verilmiştir. Buna göre yer yüzünde insan ve cinden başka mahlukat, ilave kabilinden demek olur ki, iki denk (yük) arasına konulan fazlaya veya takılan takıya ilave denilir. İnsan ve cin yeryüzünde gizli ve açık hayatî kuvvetler olması itibarıyla onun esaslı ağırlığı gibi düşünülmüş demek olur. Bir de yer üzerinde ağırlıkları veya görüşlerinin ağırlıkları, itibar ve şöhretlerinin önemi ve büyüklüğü hasebiyle o ismi aldıkları söylenmiştir. Bundan başka sorumlulukla kendilerine ağırlık verilmiş olduğu için bu ismi almış olabilirler. Ayrıca günah ile ağırlaşmasından dolayı bu ismin verildiği nakledilmektedir. Bir hadisde "Ben sizin içinizde iki ağırlık bıraktım, biri Allah'ın kitabı, biri de ıtretim (zürriyetim)." buyurulmuş ve bunda sakalân tabiri kitabullah gibi itibar ve şöhreti büyük olan manevî ağırlıklar hakkında kullanılmış bulunduğuna göre bu mânâ, üçüncü hususa uygun olabilir. Yani insan ve cinne

maddî taraflarından ziyade manevî şerefleri itibarıyla sakalân isminin verilmiş olması tercihe şâyan görünmektedir.

34. Yani yarın böyle hesâb gelip çatacakken gerek bugün içinde bulunduğunuz hayat nimetlerine ve gerek yarının ceza ve mükafatına nasıl nankörlük edersiniz? Yahut bu uyarı ve haberle nankörlükten sakındırmak dahi o nimetlerden birisi iken nasıl olur da bugün nankörlük edip yarının o yüksek nimetlerinden mahrum kalır ve kendinizi büyük tehlikelere sürüklersiniz? Bu suretle bir ceza gününün geleceği anlatıldıktan sonra Allah Teâlâ'nın hüküm ve saltanatından çıkıp kaçmanın imkan ve ihtimali bulunmadığı ve binaenaleyh yok olmakla hesâb ve cezadan kurtuluşa çare bulunamayacağını anlatmak için buyuruluyor ki ey cin ve insan topluluğu, bununla sekalân da tefsir edilmiş oluyor. Yani ey cin ve ins cemaati O semavât ve arzın aktarından, göklerin ve yerin hudud ve uzaklıklarından çıkıp gitmeğe gücünüz yeterse, yani Allah Teâlâ'nın mülkünden, hüküm ve saltanatı altından kaçabilirseniz haydi çıkıp gidin, mümkünse kendinizi kurtarın. Bu emir onları aciz bırakmak içindir. Fakat çıkamazsınız bir sultan olmadıkça, yani bütün o göklerin ve yerin kuvvetlerini mağlup edecek başka bir kuvvet ve saltanat olmadıkça çıkamazsınız. Zaten öyle bir kuvvetiniz de yoktur. Cin ve insan, kendilerine sekalân ismi verilecek kadar itibar ve şöhrete sahip olmakla beraber, bütün şu yer ve gök kuvvetlerinin üstüne çıkacak derecede bir kuvvet ve saltanatı elde etmiş değillerdir. Onun için çıkamazsınız. Daha doğrusu Allah Teâlâ tarafından bahşedilecek bir kuvvet veya bir emir olmadıkça çıkamazsınız, kaçamazsınız, denilmektedir.

Şu halde Rabbinizin hangi nimetlerini yalanlayabilir ve inkâr edebilirsiniz? Yani her nereden bakılsa onun hüküm ve saltanatının hududundan çıkmak imkanı olmadığı halde ona karşı nasıl küfür ve nankörlük etmeğe cesaret edersiniz? Ancak çıkmağa kalkışıldığı takdirde ne olur? Denilirse, bunun cevabı şöyle verilir.

35. Üstünüze ateşten yalın bir alev salınır. Ve bir bakır, yani erimiş bakır, yahut bakır gibi kızıl bir duman, veya zehirli bir duman ki hem yakar hem boğar "da her ne yapsanız bundan kurtulamazsınız." Kendinizi savunamaz ve kaçıp gidemezsiniz, yakalanır ve yakılırsınız. Ebû Hayyan "Bahr" de der ki: "Bu ifadeden maksat, cin ve insanın acizliğini göstermektir." Yani kaçamayacaklarını beyan etmektir. Lakin dikkat edilmesi gereken bir husus şudur ki, bu tehdit tarzı zamanımızdaki

topların, uçak bombalarının ateşlerini andırır şekilde bir tasvir fikri vermektedir. İbnü Ebî Şeybe'nin bu âyetle ilgili olarak Dahhak'tan yaptığı bir rivayete göre: Bu, dünyada da vuku bulacak, batı tarafından bir ateş çıkacak insanları hatta maymunları bir araya toplayacak, domuzlar da onların yattıkları yerde yatacak, uyudukları yerde uyuyacaklardır. Buralarda hitabın gerektirdiği tehdit bir lütuf ifade eder. Çünkü, itaat edenle isyan edeni ayırmak ve kâfirlerden intikam almak da bir nimettir. Mamafih bu görüşleri takdir etmek suretiyle hal cümlesi olarak yukardaki âyete bağlamak da mümkündür. Yani onlara böyle söylenerek ateş salınır.

36. Üstünüze ateşten yalın bir alev salınır. Ve bir bakır, yani erimiş bakır, yahut bakır gibi kızıl bir duman, veya zehirli bir duman ki hem yakar hem boğar "da her ne yapsanız bundan kurtulamazsınız." Kendinizi savunamaz ve kaçıp gidemezsiniz, yakalanır ve yakılırsınız. Ebû Hayyan "Bahr" de der ki: "Bu ifadeden maksat, cin ve insanın acizliğini göstermektir." Yani kaçamayacaklarını beyan etmektir. Lakin dikkat edilmesi gereken bir husus şudur ki, bu tehdit tarzı zamanımızdaki

topların, uçak bombalarının ateşlerini andırır şekilde bir tasvir fikri vermektedir. İbnü Ebî Şeybe'nin bu âyetle ilgili olarak Dahhak'tan yaptığı bir rivayete göre: Bu, dünyada da vuku bulacak, batı tarafından bir ateş çıkacak insanları hatta maymunları bir araya toplayacak, domuzlar da onların yattıkları yerde yatacak, uyudukları yerde uyuyacaklardır. Buralarda hitabın gerektirdiği tehdit bir lütuf ifade eder. Çünkü, itaat edenle isyan edeni ayırmak ve kâfirlerden intikam almak da bir nimettir. Mamafih bu görüşleri takdir etmek suretiyle hal cümlesi olarak yukardaki âyete bağlamak da mümkündür. Yani onlara böyle söylenerek ateş salınır.

37. Sonra da gök bir yarıldı mı yani kıyamet kopmaya başlayıp gök dürülmek üzere çatladığı çatlayıp da bir gül olduğu, kıpkırmızı bir gül gibi kızarmış bir halde yağ gibi eridiği zaman.. şartiyyedir, cevabı mahzuftur. Yani şimdi tafsilatını anlayamayacağınız, beyana sığmaz ne dehşetler, ne inkılablar olacaktır.

38. Böyle iken şimdi Rabbinizin hangi nimetlerini yalanlayabilirsiniz? Zira o, korkunç dehşetli inkılâb günlerini haber vererek kurtuluşa götürmek ve terbiye için hatırlatmada bulunmak dahi ilâhî lütuflardandır. Yahut o günler, o yalanlayanların cezasını vermek için böyle hitabı ceza ile azarlayarak gelecektir.

39. İşte o gün gök yarılıp olacaklar olduğu gün ne insan ne de cin günahından sorulmaz. Yani suçlu olup olmadığının anlaşılması için şuradan buradan sorularak araştırılmaya ihtiyaç yoktur. Günahlı ile günahsız karıştırılmaz. Çünkü hepsi tesbit edilmiştir. Şimdi açıklanacağı gibi suçlular, yüzlerinden tanınırlar. Demek ki hesâb ve sorumluluk yok değil, Lakin o gün suçlunun şahsını tanımak için soru sorulmaz.

40. İşte o gün gök yarılıp olacaklar olduğu gün ne insan ne de cin günahından sorulmaz. Yani suçlu olup olmadığının anlaşılması için şuradan buradan sorularak araştırılmaya ihtiyaç yoktur. Günahlı ile günahsız karıştırılmaz. Çünkü hepsi tesbit edilmiştir. Şimdi açıklanacağı gibi suçlular, yüzlerinden tanınırlar. Demek ki hesâb ve sorumluluk yok değil, Lakin o gün suçlunun şahsını tanımak için soru sorulmaz.

41. İşte o gün gök yarılıp olacaklar olduğu gün ne insan ne de cin günahından sorulmaz. Yani suçlu olup olmadığının anlaşılması için şuradan buradan sorularak araştırılmaya ihtiyaç yoktur. Günahlı ile günahsız karıştırılmaz. Çünkü hepsi tesbit edilmiştir. Şimdi açıklanacağı gibi suçlular, yüzlerinden tanınırlar. Demek ki hesâb ve sorumluluk yok değil, Lakin o gün suçlunun şahsını tanımak için soru sorulmaz.

42. Buralarda hitabın gerektirdiği tehdit bir lütuf ifade eder. Çünkü, itaat edenle isyan edeni ayırmak ve kâfirlerden intikam almak da bir nimettir. Mamafih bu görüşleri takdir etmek suretiyle hal cümlesi olarak yukardaki âyete bağlamak da mümkündür. Yani onlara böyle söylenerek ateş salınır. Sonra da gök bir yarıldı mı yani kıyamet kopmaya başlayıp gök dürülmek üzere çatladığı çatlayıp da bir gül olduğu, kıpkırmızı bir gül gibi kızarmış bir halde yağ gibi eridiği zaman.. şartiyyedir, cevabı mahzuftur. Yani şimdi tafsilatını anlayamayacağınız, beyana sığmaz ne dehşetler, ne inkılablar olacaktır. Böyle iken şimdi Rabbinizin hangi nimetlerini yalanlayabilirsiniz? Zira o, korkunç dehşetli inkılâb günlerini haber vererek kurtuluşa götürmek ve terbiye için hatırlatmada bulunmak dahi ilâhî lütuflardandır. Yahut o günler, o yalanlayanların cezasını vermek için böyle hitabı ceza ile azarlayarak gelecektir. İşte o gün gök yarılıp olacaklar olduğu gün ne insan ne de cin günahından sorulmaz. Yani suçlu olup olmadığının anlaşılması için şuradan buradan sorularak araştırılmaya ihtiyaç yoktur. Günahlı ile günahsız karıştırılmaz. Çünkü hepsi tesbit edilmiştir. Şimdi açıklanacağı gibi suçlular, yüzlerinden tanınırlar. Demek ki hesâb ve sorumluluk yok değil, Lakin o gün suçlunun şahsını tanımak için soru sorulmaz. Suçlular, yüzleriyle tanınırlar da bu sebeble perçemleriyle ayaklarından tutulurlar daha Türkçesi yaka paça yakalanırlar. Rabbinizin hangi nimetlerine yalan derdiniz? diyerek yakalanırlar. Yahut suçluların bu şekilde yakalanması suçlu olmayanlar için bir nimet olur.

43. İşte bu cehennem ki suçlular onu yalanlıyor ve yalan olduğunu söylüyorlardı.

44. Dönüp dolaşıyorlar onunla o cehennem ateşi ile kızgın bir hamîm arasında Hamîm, sıcak su Ân, son derece kızgın demektir. Diye suçlarının, küfür ve nankörlüklerinin cezası çektirilir.

Zü'l-celâl ve'l-ikramın celâl tecellileri (görüntüleri) bu şekilde beyan edildikten sonra ikram tecellileri ifade edilmek üzere buyuruluyor ki:

Meâl-i Şerifi

46. Rabbinin makamından korkan kimselere iki cennet vardır.

47. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

48. İkisinin de çeşitli ağaçları, meyvaları vardır.

49. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

50. İkisinde de akıp giden iki kaynak vardır.

51. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

52. İkisinde de her türlü meyvadan çift çift vardır.

53. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

54. Astarları atlastan yataklara yaslanırlar. İki cennetin de devşirmesi yakındır.

55. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

56. Oralarda gözlerini yalnız eşlerine çevirmiş dilberler var ki, bunlardan önce onlara ne insan ne de cin dokunmuştur.

57. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

58. Sanki onlar yâkut ve mercandırlar.

59. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

60. İyiliğin karşılığı, yalnız iyilik değil midir?

61. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

62. Bu ikisinden başka iki cennet daha vardır.

63. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

64. (Bu cennetler) yemyeşildirler.

65. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

66. İkisinde de fışkıran iki kaynak vardır.

67. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

68. İkisinde de her türlü meyva, hurma ve nar vardır.

69. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

70. İçlerinde güzel huylu, güzel yüzlü kadınlar vardır.

71. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

72. Çadırlar içerisinde gözlerini yalnız kocalarına çevirmiş hûriler vardır.

73. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

74. Bunlardan önce onlara ne insan ne de cin dokunmuştur.

75. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

76. Yeşil yastıklara ve hârikulâde güzel işlemeli döşeklere yaslanırlar.

77. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

78. Büyüklük ve ikram sahibi Rabbinin adı ne yücedir!

45. Dönüp dolaşıyorlar onunla o cehennem ateşi ile kızgın bir hamîm arasında Hamîm, sıcak su Ân, son derece kızgın demektir. Diye suçlarının, küfür ve nankörlüklerinin cezası çektirilir.

Zü'l-celâl ve'l-ikramın celâl tecellileri (görüntüleri) bu şekilde beyan edildikten sonra ikram tecellileri ifade edilmek üzere buyuruluyor ki:

Meâl-i Şerifi

46. Rabbinin makamından korkan kimselere iki cennet vardır.

47. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

48. İkisinin de çeşitli ağaçları, meyvaları vardır.

49. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

50. İkisinde de akıp giden iki kaynak vardır.

51. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

52. İkisinde de her türlü meyvadan çift çift vardır.

53. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

54. Astarları atlastan yataklara yaslanırlar. İki cennetin de devşirmesi yakındır.

55. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

56. Oralarda gözlerini yalnız eşlerine çevirmiş dilberler var ki, bunlardan önce onlara ne insan ne de cin dokunmuştur.

57. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

58. Sanki onlar yâkut ve mercandırlar.

59. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

60. İyiliğin karşılığı, yalnız iyilik değil midir?

61. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

62. Bu ikisinden başka iki cennet daha vardır.

63. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

64. (Bu cennetler) yemyeşildirler.

65. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

66. İkisinde de fışkıran iki kaynak vardır.

67. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

68. İkisinde de her türlü meyva, hurma ve nar vardır.

69. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

70. İçlerinde güzel huylu, güzel yüzlü kadınlar vardır.

71. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

72. Çadırlar içerisinde gözlerini yalnız kocalarına çevirmiş hûriler vardır.

73. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

74. Bunlardan önce onlara ne insan ne de cin dokunmuştur.

75. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

76. Yeşil yastıklara ve hârikulâde güzel işlemeli döşeklere yaslanırlar.

77. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz?

78. Büyüklük ve ikram sahibi Rabbinin adı ne yücedir!

46. Rabbinin makamından korkan kimse için ise, Burada zikredilen makam kelimesi, mimli mastar ya da mekân ismi olabilir. Mastar olduğunda da ya failine ya da mütaallakına (bağlı olduğu kelimeye) muzaftır. Failine muzaf olması durumunda mânâsı, Rabbinin makamı, âlemlerin Rabbi olan Allah Teâlâ'nın kıyamı ve her şey üzerindeki hakimiyeti ve insanların bütün hallerine gözcü ve muhafız oluşu demektir ki, "Her nefsin kazandığını gözetleyip muhafaza eden (hiç böyle yapamayan gibi) olur mu?" (Ra'd, 13/33) âyetindeki kıyam gibidir. Mutaallakına muzaf olması durumunda ise anlamı, insanların kıyamet günü hesap için Hak Teâlâ'nın huzuruna duruşu demek olur. İsm-i Mekân olduğunda da bu mânâ ile Rabbinin huzurunda duracağı yer demek olur. Yahut makam kelimesi, kinaye yoluyla "Rabbinden korkan" mânâsında da yorumlanabilir. Korkudan kasıt, yalnız yürek çarpıntısı değil, küfür ve nankörlükten sakınıp iman ve şükür ile itaat için saygı ve hürmet göstermek demektir. Kısacası, rubûbiyyet sıfatını taşıyan, zü'l-celâl ve'l-ikram sahibi Rabbinin celâlinden korkan, yahut kıyamet günü onun celâli karşısına dikileceği makamını sayıp da korkan kimseler için de iki cennet vardır, ki biri cismanî, biri rûhanî cennet yahut biri adn, biri naîm cenneti veya biri dâru'l-İslâm biri dârû's-selam gibi mânâlara gelebilirler. Zikredilen iki cennet için daha başka anlamlar da söylenmiş ise de kıyamet halleri görülmeden bunların tafsilatı bilinemiyeceğinden daha fazla izaha girmek doğru olmasa gerektir. İbnü Ebî Hâtim ve Ebu'ş-şeyh, Atâ'dan şöyle bir rivayeti naklederler: "Ebu Bekr, (r.a.) bir gün düşünüp, kıyamet, mizan, cennet, nâr, meleklerin dizilmeleri, göklerin katlanışı dağların serpilip dağılışı, güneşin dürülmesi ve

yıldızların parçalanışı hakkında fikir yürütmüş de, "Arzu ederdim ki, ben şu yeşilliklerden bir yeşillik olsaydım, hayvanlar gelip beni yeselerdi ve ben yaratılmamış olsaydım." demişti. İşte bunun üzerine âyeti nazil olmuştu." Beyhaki Şuabu'l-îman'da Hasan-ı Basrî'den şu rivayeti zikreder: Hz. Ömer zamanında bir genç, mescide ve ibadete devam ederdi, derken bir kızla birbirlerine aşık olmuşlardı. Birgün kız tenhada yanına geldi, konuştular sonra gencin gönlü onu çekti, bunun üzerine genç çığlıkla hıçkırdı ve arkasından bayıldı. Onun bir amcası vardı, geldi onu yüklenip evine götürdü. Genç ayılıp kendine geldiği vakit ey amca! dedi: "Ömer'e git benden selam söyle ve ona sor ki; Rabbinin makamından korkan kimseye ne vardır? Bunun üzerine amcası gitti durumu Ömer'e haber verdi. Ancak genç arkasından bir çığlıkla daha hıçkırıp vefat etti. Hz. Ömer bu olaya vâkıf olunca "Sana iki cennet var, sana iki cennet." dedi."

47. Rabbinin makamından korkan kimse için ise, Burada zikredilen makam kelimesi, mimli mastar ya da mekân ismi olabilir. Mastar olduğunda da ya failine ya da mütaallakına (bağlı olduğu kelimeye) muzaftır. Failine muzaf olması durumunda mânâsı, Rabbinin makamı, âlemlerin Rabbi olan Allah Teâlâ'nın kıyamı ve her şey üzerindeki hakimiyeti ve insanların bütün hallerine gözcü ve muhafız oluşu demektir ki, "Her nefsin kazandığını gözetleyip muhafaza eden (hiç böyle yapamayan gibi) olur mu?" (Ra'd, 13/33) âyetindeki kıyam gibidir. Mutaallakına muzaf olması durumunda ise anlamı, insanların kıyamet günü hesap için Hak Teâlâ'nın huzuruna duruşu demek olur. İsm-i Mekân olduğunda da bu mânâ ile Rabbinin huzurunda duracağı yer demek olur. Yahut makam kelimesi, kinaye yoluyla "Rabbinden korkan" mânâsında da yorumlanabilir. Korkudan kasıt, yalnız yürek çarpıntısı değil, küfür ve nankörlükten sakınıp iman ve şükür ile itaat için saygı ve hürmet göstermek demektir. Kısacası, rubûbiyyet sıfatını taşıyan, zü'l-celâl ve'l-ikram sahibi Rabbinin celâlinden korkan, yahut kıyamet günü onun celâli karşısına dikileceği makamını sayıp da korkan kimseler için de iki cennet vardır, ki biri cismanî, biri rûhanî cennet yahut biri adn, biri naîm cenneti veya biri dâru'l-İslâm biri dârû's-selam gibi mânâlara gelebilirler. Zikredilen iki cennet için daha başka anlamlar da söylenmiş ise de kıyamet halleri görülmeden bunların tafsilatı bilinemiyeceğinden daha fazla izaha girmek doğru olmasa gerektir. İbnü Ebî Hâtim ve Ebu'ş-şeyh, Atâ'dan şöyle bir rivayeti naklederler: "Ebu Bekr, (r.a.) bir gün düşünüp, kıyamet, mizan, cennet, nâr, meleklerin dizilmeleri, göklerin katlanışı dağların serpilip dağılışı, güneşin dürülmesi ve

yıldızların parçalanışı hakkında fikir yürütmüş de, "Arzu ederdim ki, ben şu yeşilliklerden bir yeşillik olsaydım, hayvanlar gelip beni yeselerdi ve ben yaratılmamış olsaydım." demişti. İşte bunun üzerine âyeti nazil olmuştu." Beyhaki Şuabu'l-îman'da Hasan-ı Basrî'den şu rivayeti zikreder: Hz. Ömer zamanında bir genç, mescide ve ibadete devam ederdi, derken bir kızla birbirlerine aşık olmuşlardı. Birgün kız tenhada yanına geldi, konuştular sonra gencin gönlü onu çekti, bunun üzerine genç çığlıkla hıçkırdı ve arkasından bayıldı. Onun bir amcası vardı, geldi onu yüklenip evine götürdü. Genç ayılıp kendine geldiği vakit ey amca! dedi: "Ömer'e git benden selam söyle ve ona sor ki; Rabbinin makamından korkan kimseye ne vardır? Bunun üzerine amcası gitti durumu Ömer'e haber verdi. Ancak genç arkasından bir çığlıkla daha hıçkırıp vefat etti. Hz. Ömer bu olaya vâkıf olunca "Sana iki cennet var, sana iki cennet." dedi."

48. İkisi de efnân sahipleri, zevâtâ, zâta gibi, zâtın tesmiyesidir. Zira sâhibe mânâsına zâtın aslı zevât olup tekil ile çoğulunu ayırmak için "Vâv" hazfedilmiştir. Efnân, fen yahut fenen'in çoğuludur. Fenn, çeşit demektir. Nitekim ilmin çeşidine de örfte fen ismi verilmektedir. Fenen de ince ve yumuşak dal ve taze fidan mânâsınadır. Yani her birinde türlü türlü bostanlar, yahut birçok dallar, bölümler vardır. İkisi de çeşitlidir.

49 İkisi de efnân sahipleri, zevâtâ, zâta gibi, zâtın tesmiyesidir. Zira sâhibe mânâsına zâtın aslı zevât olup tekil ile çoğulunu ayırmak için "Vâv" hazfedilmiştir. Efnân, fen yahut fenen'in çoğuludur. Fenn, çeşit demektir. Nitekim ilmin çeşidine de örfte fen ismi verilmektedir. Fenen de ince ve yumuşak dal ve taze fidan mânâsınadır. Yani her birinde türlü türlü bostanlar, yahut birçok dallar, bölümler vardır. İkisi de çeşitlidir.

.

50. Onlarda iki kaynak akar birine tesnîm birine de selsebil denilir.

51. Onlarda iki kaynak akar birine tesnîm birine de selsebil denilir.

52. Her meyvadan çift çift, mesela yaşı da vardır kurusu da, yahut biri dünyada tanınan veya tanınmayan olmak üzere iki sınıf

53. Her meyvadan çift çift, mesela yaşı da vardır kurusu da, yahut biri dünyada tanınan veya tanınmayan olmak üzere iki sınıf

54. dayanmış oldukları halde deki den haldir. Mefrûşât, yaygı, döşeme takımları ki astarları, kalın ipek kumaştandır Artık yüzlerinin güzelliğini Allah bilir. Hem iki cennetin meyvalarının toplanışı da yakındır her konumda zahmetsizce alınıverecek derecede yakındır.

55. dayanmış oldukları halde deki den haldir. Mefrûşât, yaygı, döşeme takımları ki astarları, kalın ipek kumaştandır Artık yüzlerinin güzelliğini Allah bilir. Hem iki cennetin meyvalarının toplanışı da yakındır her konumda zahmetsizce alınıverecek derecede yakındır.

56. Cennetlerde. Burada "hümâ" denilmeyip "Hünne" diye çoğul zâmiri'nin zikredilmesi, her iki cennetin çeşitleriyle bir çok cenneti ihtiva etmiş olduğuna yahut her perde ikişer cennetten daha fazla verileceğine işaret etmektedir. Bakışı kısan dilberler. Buradaki "kâsırâtu't-tarf" ifadesi, bir kaç mânâda yorumlanabilecek bir övgü sıfatıdır. Birincisi bakışlarını yalnız kocalarına çeviren, başkalarına bakmayan sevgili, sadakatli ve vefâlı dilberler demektir. İkincisi, bakanın bakışlarını kendisine çeken, gören bir gözü başkasına bakmak istemeyecek derecede kendisine bağlayan güzeller anlamındadır. Nitekim Mütenebbi şöyle demiştir:

"Bir bel ki ona gözler dikilir, sanki üzerinde göz bebeklerinden bir kuşak teşekkül eder."

Üçüncüsü, süzgün bakışları kendi önlerine çevrilmiş; şuraya buraya bakmayan; edeb, haya, vakar ve nezâketiyle seçkin dilber mânâsına gelir. Nitekim İmru'ul kays şöyle demiştir:

"O bakışlarını kendi önüne çevirmiş dilberlerden ki bir karıncanın bakışı, burnunun üstünde dolaşsa rahatsız eder."

Çokları ilk mânâyı tercih etmişlerdir. Bazı haberlerde de Hz. Peygamber'in söz konusu kavrama, kocalarından başkasına bakmazlar diye mânâ verdiği nakledilmiştir. Âlûsî der ki: "Bazı haberlerde şöyle zikredilir. : Onlardan her biri kocalarına, "Rabbin izzeti hakkı için ben cennette senden daha güzelini görmüyorum. Beni sana, seni de bana eş yapan Allah'a hamdolsun." der.

Tams, esasen kanamak demektir. Onun içindir ki hayız kanına tams denir. Bu kelime daha sonra bekâret halinde olan birleşmeye isim olmuştur. Ayrıca mutlak cinsî yaklaşım anlamı ifade ettiği de söylenmiştir. Buna göre âyetin mânâsı şöyle olur: Onları kimse kanatmamıştır. Yahut onlara kimse dokunmamıştır. Hep bekâr kalmışlardır. İyiliğin karşılığı ancak iyiliktir. Yani güzelliğin karşılığı güzellik, güzel iş yapanın karşılığı güzel sevaptır. Bundan anlaşılıyor ki (Rahmân, 55/46) âyetinde yer alan "havf" (korkmak)dan maksad, güzelce amel etmektir. Zira ihsanda esas olan hadisinde zikredildiği üzere "Sana gereken Allah'ı, görüyormuşsun gibi ona ibadet etmendir. Çünkü sen O'nu görmesen de O seni görüyordur." prensibine uygun hareket etmektir. Hakim et Tirmizi'nin Nevâdiru'l-Usûl'de, Bağavi'nin tefsirinde, Deylemi'nin Müsned-i Firdevs'de ve İbnü Neccâr'ın tarihinde Enes'ten yaptıkları rivayette, Resulullah (s.a.v) âyetini okuyarak, oradakilere: "Biliyor musunuz Rabbiniz ne buyuruyor? diye sormuş, bunun üzerine onlar da, "Allah ve Resulü en iyisini bilir." diye cevap vermişler. Hz. Peygamber (s.a.v) de "O, "Benim kendisine tevhidi nimet olarak verdiğim kimsenin mükafatı ancak Cennettir, buyuruyor." diye karşılık vermiştir."

Tevhid, ilim ve amelden daha umumî olarak düşünülünce bu, yukarıda geçen ihsan hadisinin içeriğini meydana getirmiş olur. Mamafih âyette iki ihsanı mânâ itibariyle birleştirmek için daha genel anlamda tefsir edilmiş olduğu açıkça görülmektedir.

57. Cennetlerde. Burada "hümâ" denilmeyip "Hünne" diye çoğul zâmiri'nin zikredilmesi, her iki cennetin çeşitleriyle bir çok cenneti ihtiva etmiş olduğuna yahut her perde ikişer cennetten daha fazla verileceğine işaret etmektedir. Bakışı kısan dilberler. Buradaki "kâsırâtu't-tarf" ifadesi, bir kaç mânâda yorumlanabilecek bir övgü sıfatıdır. Birincisi bakışlarını yalnız kocalarına çeviren, başkalarına bakmayan sevgili, sadakatli ve vefâlı dilberler demektir. İkincisi, bakanın bakışlarını kendisine çeken, gören bir gözü başkasına bakmak istemeyecek derecede kendisine bağlayan güzeller anlamındadır. Nitekim Mütenebbi şöyle demiştir:

"Bir bel ki ona gözler dikilir, sanki üzerinde göz bebeklerinden bir kuşak teşekkül eder."

Üçüncüsü, süzgün bakışları kendi önlerine çevrilmiş; şuraya buraya bakmayan; edeb, haya, vakar ve nezâketiyle seçkin dilber mânâsına gelir. Nitekim İmru'ul kays şöyle demiştir:

"O bakışlarını kendi önüne çevirmiş dilberlerden ki bir karıncanın bakışı, burnunun üstünde dolaşsa rahatsız eder."

Çokları ilk mânâyı tercih etmişlerdir. Bazı haberlerde de Hz. Peygamber'in söz konusu kavrama, kocalarından başkasına bakmazlar diye mânâ verdiği nakledilmiştir. Âlûsî der ki: "Bazı haberlerde şöyle zikredilir. : Onlardan her biri kocalarına, "Rabbin izzeti hakkı için ben cennette senden daha güzelini görmüyorum. Beni sana, seni de bana eş yapan Allah'a hamdolsun." der.

Tams, esasen kanamak demektir. Onun içindir ki hayız kanına tams denir. Bu kelime daha sonra bekâret halinde olan birleşmeye isim olmuştur. Ayrıca mutlak cinsî yaklaşım anlamı ifade ettiği de söylenmiştir. Buna göre âyetin mânâsı şöyle olur: Onları kimse kanatmamıştır. Yahut onlara kimse dokunmamıştır. Hep bekâr kalmışlardır. İyiliğin karşılığı ancak iyiliktir. Yani güzelliğin karşılığı güzellik, güzel iş yapanın karşılığı güzel sevaptır. Bundan anlaşılıyor ki (Rahmân, 55/46) âyetinde yer alan "havf" (korkmak)dan maksad, güzelce amel etmektir. Zira ihsanda esas olan hadisinde zikredildiği üzere "Sana gereken Allah'ı, görüyormuşsun gibi ona ibadet etmendir. Çünkü sen O'nu görmesen de O seni görüyordur." prensibine uygun hareket etmektir. Hakim et Tirmizi'nin Nevâdiru'l-Usûl'de, Bağavi'nin tefsirinde, Deylemi'nin Müsned-i Firdevs'de ve İbnü Neccâr'ın tarihinde Enes'ten yaptıkları rivayette, Resulullah (s.a.v) âyetini okuyarak, oradakilere: "Biliyor musunuz Rabbiniz ne buyuruyor? diye sormuş, bunun üzerine onlar da, "Allah ve Resulü en iyisini bilir." diye cevap vermişler. Hz. Peygamber (s.a.v) de "O, "Benim kendisine tevhidi nimet olarak verdiğim kimsenin mükafatı ancak Cennettir, buyuruyor." diye karşılık vermiştir."

Tevhid, ilim ve amelden daha umumî olarak düşünülünce bu, yukarıda geçen ihsan hadisinin içeriğini meydana getirmiş olur. Mamafih âyette iki ihsanı mânâ itibariyle birleştirmek için daha genel anlamda tefsir edilmiş olduğu açıkça görülmektedir.

58. Cennetlerde. Burada "hümâ" denilmeyip "Hünne" diye çoğul zâmiri'nin zikredilmesi, her iki cennetin çeşitleriyle bir çok cenneti ihtiva etmiş olduğuna yahut her perde ikişer cennetten daha fazla verileceğine işaret etmektedir. Bakışı kısan dilberler. Buradaki "kâsırâtu't-tarf" ifadesi, bir kaç mânâda yorumlanabilecek bir övgü sıfatıdır. Birincisi bakışlarını yalnız kocalarına çeviren, başkalarına bakmayan sevgili, sadakatli ve vefâlı dilberler demektir. İkincisi, bakanın bakışlarını kendisine çeken, gören bir gözü başkasına bakmak istemeyecek derecede kendisine bağlayan güzeller anlamındadır. Nitekim Mütenebbi şöyle demiştir:

"Bir bel ki ona gözler dikilir, sanki üzerinde göz bebeklerinden bir kuşak teşekkül eder."

Üçüncüsü, süzgün bakışları kendi önlerine çevrilmiş; şuraya buraya bakmayan; edeb, haya, vakar ve nezâketiyle seçkin dilber mânâsına gelir. Nitekim İmru'ul kays şöyle demiştir:

"O bakışlarını kendi önüne çevirmiş dilberlerden ki bir karıncanın bakışı, burnunun üstünde dolaşsa rahatsız eder."

Çokları ilk mânâyı tercih etmişlerdir. Bazı haberlerde de Hz. Peygamber'in söz konusu kavrama, kocalarından başkasına bakmazlar diye mânâ verdiği nakledilmiştir. Âlûsî der ki: "Bazı haberlerde şöyle zikredilir. : Onlardan her biri kocalarına, "Rabbin izzeti hakkı için ben cennette senden daha güzelini görmüyorum. Beni sana, seni de bana eş yapan Allah'a hamdolsun." der.

Tams, esasen kanamak demektir. Onun içindir ki hayız kanına tams denir. Bu kelime daha sonra bekâret halinde olan birleşmeye isim olmuştur. Ayrıca mutlak cinsî yaklaşım anlamı ifade ettiği de söylenmiştir. Buna göre âyetin mânâsı şöyle olur: Onları kimse kanatmamıştır. Yahut onlara kimse dokunmamıştır. Hep bekâr kalmışlardır. İyiliğin karşılığı ancak iyiliktir. Yani güzelliğin karşılığı güzellik, güzel iş yapanın karşılığı güzel sevaptır. Bundan anlaşılıyor ki (Rahmân, 55/46) âyetinde yer alan "havf" (korkmak)dan maksad, güzelce amel etmektir. Zira ihsanda esas olan hadisinde zikredildiği üzere "Sana gereken Allah'ı, görüyormuşsun gibi ona ibadet etmendir. Çünkü sen O'nu görmesen de O seni görüyordur." prensibine uygun hareket etmektir. Hakim et Tirmizi'nin Nevâdiru'l-Usûl'de, Bağavi'nin tefsirinde, Deylemi'nin Müsned-i Firdevs'de ve İbnü Neccâr'ın tarihinde Enes'ten yaptıkları rivayette, Resulullah (s.a.v) âyetini okuyarak, oradakilere: "Biliyor musunuz Rabbiniz ne buyuruyor? diye sormuş, bunun üzerine onlar da, "Allah ve Resulü en iyisini bilir." diye cevap vermişler. Hz. Peygamber (s.a.v) de "O, "Benim kendisine tevhidi nimet olarak verdiğim kimsenin mükafatı ancak Cennettir, buyuruyor." diye karşılık vermiştir."

Tevhid, ilim ve amelden daha umumî olarak düşünülünce bu, yukarıda geçen ihsan hadisinin içeriğini meydana getirmiş olur. Mamafih âyette iki ihsanı mânâ itibariyle birleştirmek için daha genel anlamda tefsir edilmiş olduğu açıkça görülmektedir.

59.60.61. Cennetlerde. Burada "hümâ" denilmeyip "Hünne" diye çoğul zâmiri'nin zikredilmesi, her iki cennetin çeşitleriyle bir çok cenneti ihtiva etmiş olduğuna yahut her perde ikişer cennetten daha fazla verileceğine işaret etmektedir. Bakışı kısan dilberler. Buradaki "kâsırâtu't-tarf" ifadesi, bir kaç mânâda yorumlanabilecek bir övgü sıfatıdır. Birincisi bakışlarını yalnız kocalarına çeviren, başkalarına bakmayan sevgili, sadakatli ve vefâlı dilberler demektir. İkincisi, bakanın bakışlarını kendisine çeken, gören bir gözü başkasına bakmak istemeyecek derecede kendisine bağlayan güzeller anlamındadır. Nitekim Mütenebbi şöyle demiştir:

"Bir bel ki ona gözler dikilir, sanki üzerinde göz bebeklerinden bir kuşak teşekkül eder."

Üçüncüsü, süzgün bakışları kendi önlerine çevrilmiş; şuraya buraya bakmayan; edeb, haya, vakar ve nezâketiyle seçkin dilber mânâsına gelir. Nitekim İmru'ul kays şöyle demiştir:

"O bakışlarını kendi önüne çevirmiş dilberlerden ki bir karıncanın bakışı, burnunun üstünde dolaşsa rahatsız eder."

Çokları ilk mânâyı tercih etmişlerdir. Bazı haberlerde de Hz. Peygamber'in söz konusu kavrama, kocalarından başkasına bakmazlar diye mânâ verdiği nakledilmiştir. Âlûsî der ki: "Bazı haberlerde şöyle zikredilir. : Onlardan her biri kocalarına, "Rabbin izzeti hakkı için ben cennette senden daha güzelini görmüyorum. Beni sana, seni de bana eş yapan Allah'a hamdolsun." der.

Tams, esasen kanamak demektir. Onun içindir ki hayız kanına tams denir. Bu kelime daha sonra bekâret halinde olan birleşmeye isim olmuştur. Ayrıca mutlak cinsî yaklaşım anlamı ifade ettiği de söylenmiştir. Buna göre âyetin mânâsı şöyle olur: Onları kimse kanatmamıştır. Yahut onlara kimse dokunmamıştır. Hep bekâr kalmışlardır. İyiliğin karşılığı ancak iyiliktir. Yani güzelliğin karşılığı güzellik, güzel iş yapanın karşılığı güzel sevaptır. Bundan anlaşılıyor ki (Rahmân, 55/46) âyetinde yer alan "havf" (korkmak)dan maksad, güzelce amel etmektir. Zira ihsanda esas olan hadisinde zikredildiği üzere "Sana gereken Allah'ı, görüyormuşsun gibi ona ibadet etmendir. Çünkü sen O'nu görmesen de O seni görüyordur." prensibine uygun hareket etmektir. Hakim et Tirmizi'nin Nevâdiru'l-Usûl'de, Bağavi'nin tefsirinde, Deylemi'nin Müsned-i Firdevs'de ve İbnü Neccâr'ın tarihinde Enes'ten yaptıkları rivayette, Resulullah (s.a.v) âyetini okuyarak, oradakilere: "Biliyor musunuz Rabbiniz ne buyuruyor? diye sormuş, bunun üzerine onlar da, "Allah ve Resulü en iyisini bilir." diye cevap vermişler. Hz. Peygamber (s.a.v) de "O, "Benim kendisine tevhidi nimet olarak verdiğim kimsenin mükafatı ancak Cennettir, buyuruyor." diye karşılık vermiştir."

Tevhid, ilim ve amelden daha umumî olarak düşünülünce bu, yukarıda geçen ihsan hadisinin içeriğini meydana getirmiş olur. Mamafih âyette iki ihsanı mânâ itibariyle birleştirmek için daha genel anlamda tefsir edilmiş olduğu açıkça görülmektedir.

62 Onların berilerinde yahut ötelerinde (diğer) iki cennet vardır. İbnü Zeyd'den yapılan rivayete göre önceki cennetler, mukarrebler (takva ve kullukta Allah'a yakın olanlar) için bunlar ise, ashab-ı yemin (amel defteri sağ eline verilenler) içindir. Hasan-ı Basri'ye göre de öncekiler sahabiler, sonrakiler de tâbiîn içindir. Bu iki görüşe göre de ikinciler, şeref ve mertebe yönünden öncekilerden aşağıdır ve nın ifade ettiği anlam da budur. Öncekiler, ikisi de çeşitli olmakla daha derli toplu ve daha olgun vasıfla vasıflanmıştır. âyeti de, en yüksek olan ihsan mertebelerini göstermiş olmaktadır. Mamafih bir kısım âlimler de sonrakilerin vasıflarının daha üstün olduğunu kabul etmişlerdir. Bu anlayışa göre onların daha ilerisinde demektir.

.

63. Onların berilerinde yahut ötelerinde (diğer) iki cennet vardır. İbnü Zeyd'den yapılan rivayete göre önceki cennetler, mukarrebler (takva ve kullukta Allah'a yakın olanlar) için bunlar ise, ashab-ı yemin (amel defteri sağ eline verilenler) içindir. Hasan-ı Basri'ye göre de öncekiler sahabiler, sonrakiler de tâbiîn içindir. Bu iki görüşe göre de ikinciler, şeref ve mertebe yönünden öncekilerden aşağıdır ve nın ifade ettiği anlam da budur. Öncekiler, ikisi de çeşitli olmakla daha derli toplu ve daha olgun vasıfla vasıflanmıştır. âyeti de, en yüksek olan ihsan mertebelerini göstermiş olmaktadır. Mamafih bir kısım âlimler de sonrakilerin vasıflarının daha üstün olduğunu kabul etmişlerdir. Bu anlayışa göre onların daha ilerisinde demektir.

64. Yemyeşil. Müdhâmmetân, müdhâmme'nin tesniyesidir. Müdhâmme, ihmirâr bâbından den ism-i fâil müennestir. Aslı, dühmeden gelir ki, gece karaltısı ve yağız at rengi demektir. Nitekim yağız ata edhem denilir. Yağıza yakın tam koyu yeşile de bu isim verilir ki, burada da aynı mânânın olduğu beyan edilmektedir. İbnü Abbâs, Mücahid, İbnü Cübeyr, ikrime, Ata, İbnü Ebî Rebâh ve daha başkaları söz konusu kelimeyi, "hadrâvân" (yemyeşil) diye tefsir etmişlerdir. Hatta Taberânî ve İbnü Merdûye'nin rivayetlerine göre, Ebû Eyyûb (r.a.) demiştir ki; "Hz. Peygmber (s.a.v.) 'den âyeti hakkında sordum, onun hadravân mânâsına geldiğini söyledi."(2) Demek ki bundan maksat, yeşilliklerin şiddetini beyan etmektir. Lisanımızda biz bunu, yemyeşil, yahut gömgök şeklinde ifade ederiz.

65. Yemyeşil. Müdhâmmetân, müdhâmme'nin tesniyesidir. Müdhâmme, ihmirâr bâbından den ism-i fâil müennestir. Aslı, dühmeden gelir ki, gece karaltısı ve yağız at rengi demektir. Nitekim yağız ata edhem denilir. Yağıza yakın tam koyu yeşile de bu isim verilir ki, burada da aynı mânânın olduğu beyan edilmektedir. İbnü Abbâs, Mücahid, İbnü Cübeyr, ikrime, Ata, İbnü Ebî Rebâh ve daha başkaları söz konusu kelimeyi, "hadrâvân" (yemyeşil) diye tefsir etmişlerdir. Hatta Taberânî ve İbnü Merdûye'nin rivayetlerine göre, Ebû Eyyûb (r.a.) demiştir ki; "Hz. Peygmber (s.a.v.) 'den âyeti hakkında sordum, onun hadravân mânâsına geldiğini söyledi."(2) Demek ki bundan maksat, yeşilliklerin şiddetini beyan etmektir. Lisanımızda biz bunu, yemyeşil, yahut gömgök şeklinde ifade ederiz.

66. Onlarda fışkıran çifte pınarlar vardır. Yahut fıskıyeler, şadırvanlar vardır. Âyette geçen nadh, suyun fışkırması ve püskürmesidir. Nokta ile nadh ise, daha kuvvetlice fışkırma halini gösterir ki, burada kelimenin "hâ"sı noktalıdır. Böyle fışkıran şadırvanlar daha sanatlı ve cereyandan fazla güzelliğe sahib bulundukları için bazıları bunları "Akan iki pınar." dan daha övgüye layık ve daha üstün saymışlardır.

67. Onlarda fışkıran çifte pınarlar vardır. Yahut fıskıyeler, şadırvanlar vardır. Âyette geçen nadh, suyun fışkırması ve püskürmesidir. Nokta ile nadh ise, daha kuvvetlice fışkırma halini gösterir ki, burada kelimenin "hâ"sı noktalıdır. Böyle fışkıran şadırvanlar daha sanatlı ve cereyandan fazla güzelliğe sahib bulundukları için bazıları bunları "Akan iki pınar." dan daha övgüye layık ve daha üstün saymışlardır.

68. "İkisinde de türlü türlü meyveler, hurmalıklar ve nar ağaçları vardır." Bu kelimelerdeki tenvin, onları benzeri görülmedik derecede nekreleştirerek (bilinmez yaparak) üstün kılmaktadır. Fâkiheden sonra özellikle

nahl ile rummân zikri de En'âm Sûresi'nde geçtiği üzere bunların yemiş olmaktan başka yemek ve ilaç olmak gibi bir özelliklerinin bulunmasındandır. Hele çekirdeksiz nar bilhassa zikre şâyândır.

69. "İkisinde de türlü türlü meyveler, hurmalıklar ve nar ağaçları vardır." Bu kelimelerdeki tenvin, onları benzeri görülmedik derecede nekreleştirerek (bilinmez yaparak) üstün kılmaktadır. Fâkiheden sonra özellikle

nahl ile rummân zikri de En'âm Sûresi'nde geçtiği üzere bunların yemiş olmaktan başka yemek ve ilaç olmak gibi bir özelliklerinin bulunmasındandır. Hele çekirdeksiz nar bilhassa zikre şâyândır.

70. Onların içinde hayırlı ve faydalı güzeller vardır.

71*} Onların içinde hayırlı ve faydalı güzeller vardır.

.

72. Çadırlar içinde kocalarından başkasına bakmayan hûriler vardır. Yani şurada burada dolaşan takımdan değil, evlerinin işleriyle meşgul namuslu, beyaz tenli, kara gözlü seçkin dilberler bulunmaktadır. Hûr, ahver veya havra'nın çoğuludur ki gözünün beyazı şiddetli beyaz, karası da şiddetli kara olan âhû gözlüye denilir. Âlûsî der ki: "İbnü Münzir ve diğerlerinin İbnü Abbas'tan nakline ve Ümmü Seleme'nin Resulullah (s.a.v)'dan rivayetine göre hûr, "beyaz" mânâsına tefsir edilmiştir." Ümmü Seleme hadisi sahih kabul edilirse Resulullah (s.a.v)'ın tefsirinden dönmemek gerekir. Hayme dilimizde çadır diye meşhurdur. Kâmus tercemesinde hayme, Arap evlerinin yuvarlak olanına denir ki, işte çadır diye isimlendirilen bu evdir. Bazıları dedi ki, üç yahut dört direk üzerine kurulup üstü Sümâm denilen otlukla kapatılan ve havanın sıcağını alta geçirmeyen bir evdir. Yahut mutlaka ağaç dallarından yapılan eve denir ki, Türkçe'de bu tip evlere salaş adı verilir. Kısaca ifade etmek gerekirse Araplar'ın kıldan yuvarlak kubbe tarzında yaptıkları, bazan dikdörtgen biçiminde olan evleridir. Deriden dahi yapılabilir. İşte bunlara çadır denilir. Ayrıca ağaçtan yapılanları Türkmen dilinde "alacık", sazlıktan yapılanlara ise "hüg" ismi verilir. Bu bilinen çadırlar hâlâ yapılmaktadır. Çadırların otak, şemşiyye, kubbe ve aylak gibi türleri vardır. Fakat burada cennet çadırlarının inciden olduğu nakledilmiştir. Buharî, Müslim, Tirmizî ve diğerleri Ebû Mûsa el-Eş'arî'den Peygamber (s.a.v)'in şöyle buyurduğunu nakletmişlerdir. "Çadır, içi boş bir incidir: "Dürretin mücevvefetün" Gökte boyu altmış mildir. Her köşesinde müminin bir ehli (yakını) vardır. Diğerleri onları görmezler, mümin bunları dolaşır." Bir takımlarının da Ebu'd-Derdâ'dan yaptıkları rivayete göre "Hayme, büyük bir incidir ve inciden yetmiş kapısı mevcuttur." Şüphe yok ki bunlar, cennet evlerinin sefâsını tasvir etmek için yapılan temsillerden ibarettir. Râzî de der ki: "Çadırlar içinde kocalarından başkasına bakmayan hûriler." Sözü, hûrilerin büyüklüklerine işarettir. Çünkü onlar, yasaklama ve hapsetmek suretiyle bakışlarını kendi kocalarına çevirmiş değillerdir." Âyet kendileri için hususî çadırlar kurulduğuna

ve üzerlerine örtüler atıldığına işaret etmektedir. Ahşabdan oda gibi yapılan çadırlar yatak odası, olarak kullanılırlardı. Hatta Araplar, kıldan yaptıkları evlere çadır ismini verirlerdi. Çünkü bunlar, ikamet için hazırlanmış çadırlardı. Bunu tesbit ettikten sonra şunu da ifade edelim ki bu sözü, gayet güzel bir mânâya işaret eder. Şöyle ki: Cennette mümin bir şeyi elde etmek için harekete ihtiyaç hissetmez, eşya ona doğru hareket eder. Binaenaleyh o hareket etmeden yiyeceği içeceği gelir. Arzu ettikleri şeyler, üzerlerinde dolaşırlar. Hûrîler evlerde bulunurlar, istedikleri vakit müminlere intikalleri çadırlarla olur. Müminlerin köşkleri vardır, huriler o çadırlardan köşklere inerler. Râzî'nin gösterdiği bu mânâdaki güzelliği ifade edebilmek için meâlde çadırı cibinlik olarak terceme etmek zevkimize daha uygun olacaktır.

73. Çadırlar içinde kocalarından başkasına bakmayan hûriler vardır. Yani şurada burada dolaşan takımdan değil, evlerinin işleriyle meşgul namuslu, beyaz tenli, kara gözlü seçkin dilberler bulunmaktadır. Hûr, ahver veya havra'nın çoğuludur ki gözünün beyazı şiddetli beyaz, karası da şiddetli kara olan âhû gözlüye denilir. Âlûsî der ki: "İbnü Münzir ve diğerlerinin İbnü Abbas'tan nakline ve Ümmü Seleme'nin Resulullah (s.a.v)'dan rivayetine göre hûr, "beyaz" mânâsına tefsir edilmiştir." Ümmü Seleme hadisi sahih kabul edilirse Resulullah (s.a.v)'ın tefsirinden dönmemek gerekir. Hayme dilimizde çadır diye meşhurdur. Kâmus tercemesinde hayme, Arap evlerinin yuvarlak olanına denir ki, işte çadır diye isimlendirilen bu evdir. Bazıları dedi ki, üç yahut dört direk üzerine kurulup üstü Sümâm denilen otlukla kapatılan ve havanın sıcağını alta geçirmeyen bir evdir. Yahut mutlaka ağaç dallarından yapılan eve denir ki, Türkçe'de bu tip evlere salaş adı verilir. Kısaca ifade etmek gerekirse Araplar'ın kıldan yuvarlak kubbe tarzında yaptıkları, bazan dikdörtgen biçiminde olan evleridir. Deriden dahi yapılabilir. İşte bunlara çadır denilir. Ayrıca ağaçtan yapılanları Türkmen dilinde "alacık", sazlıktan yapılanlara ise "hüg" ismi verilir. Bu bilinen çadırlar hâlâ yapılmaktadır. Çadırların otak, şemşiyye, kubbe ve aylak gibi türleri vardır. Fakat burada cennet çadırlarının inciden olduğu nakledilmiştir. Buharî, Müslim, Tirmizî ve diğerleri Ebû Mûsa el-Eş'arî'den Peygamber (s.a.v)'in şöyle buyurduğunu nakletmişlerdir. "Çadır, içi boş bir incidir: "Dürretin mücevvefetün" Gökte boyu altmış mildir. Her köşesinde müminin bir ehli (yakını) vardır. Diğerleri onları görmezler, mümin bunları dolaşır." Bir takımlarının da Ebu'd-Derdâ'dan yaptıkları rivayete göre "Hayme, büyük bir incidir ve inciden yetmiş kapısı mevcuttur." Şüphe yok ki bunlar, cennet evlerinin sefâsını tasvir etmek için yapılan temsillerden ibarettir. Râzî de der ki: "Çadırlar içinde kocalarından başkasına bakmayan hûriler." Sözü, hûrilerin büyüklüklerine işarettir. Çünkü onlar, yasaklama ve hapsetmek suretiyle bakışlarını kendi kocalarına çevirmiş değillerdir." Âyet kendileri için hususî çadırlar kurulduğuna

ve üzerlerine örtüler atıldığına işaret etmektedir. Ahşabdan oda gibi yapılan çadırlar yatak odası, olarak kullanılırlardı. Hatta Araplar, kıldan yaptıkları evlere çadır ismini verirlerdi. Çünkü bunlar, ikamet için hazırlanmış çadırlardı. Bunu tesbit ettikten sonra şunu da ifade edelim ki bu sözü, gayet güzel bir mânâya işaret eder. Şöyle ki: Cennette mümin bir şeyi elde etmek için harekete ihtiyaç hissetmez, eşya ona doğru hareket eder. Binaenaleyh o hareket etmeden yiyeceği içeceği gelir. Arzu ettikleri şeyler, üzerlerinde dolaşırlar. Hûrîler evlerde bulunurlar, istedikleri vakit müminlere intikalleri çadırlarla olur. Müminlerin köşkleri vardır, huriler o çadırlardan köşklere inerler. Râzî'nin gösterdiği bu mânâdaki güzelliği ifade edebilmek için meâlde çadırı cibinlik olarak terceme etmek zevkimize daha uygun olacaktır.

74. Çadırlar içinde kocalarından başkasına bakmayan hûriler vardır. Yani şurada burada dolaşan takımdan değil, evlerinin işleriyle meşgul namuslu, beyaz tenli, kara gözlü seçkin dilberler bulunmaktadır. Hûr, ahver veya havra'nın çoğuludur ki gözünün beyazı şiddetli beyaz, karası da şiddetli kara olan âhû gözlüye denilir. Âlûsî der ki: "İbnü Münzir ve diğerlerinin İbnü Abbas'tan nakline ve Ümmü Seleme'nin Resulullah (s.a.v)'dan rivayetine göre hûr, "beyaz" mânâsına tefsir edilmiştir." Ümmü Seleme hadisi sahih kabul edilirse Resulullah (s.a.v)'ın tefsirinden dönmemek gerekir. Hayme dilimizde çadır diye meşhurdur. Kâmus tercemesinde hayme, Arap evlerinin yuvarlak olanına denir ki, işte çadır diye isimlendirilen bu evdir. Bazıları dedi ki, üç yahut dört direk üzerine kurulup üstü Sümâm denilen otlukla kapatılan ve havanın sıcağını alta geçirmeyen bir evdir. Yahut mutlaka ağaç dallarından yapılan eve denir ki, Türkçe'de bu tip evlere salaş adı verilir. Kısaca ifade etmek gerekirse Araplar'ın kıldan yuvarlak kubbe tarzında yaptıkları, bazan dikdörtgen biçiminde olan evleridir. Deriden dahi yapılabilir. İşte bunlara çadır denilir. Ayrıca ağaçtan yapılanları Türkmen dilinde "alacık", sazlıktan yapılanlara ise "hüg" ismi verilir. Bu bilinen çadırlar hâlâ yapılmaktadır. Çadırların otak, şemşiyye, kubbe ve aylak gibi türleri vardır. Fakat burada cennet çadırlarının inciden olduğu nakledilmiştir. Buharî, Müslim, Tirmizî ve diğerleri Ebû Mûsa el-Eş'arî'den Peygamber (s.a.v)'in şöyle buyurduğunu nakletmişlerdir. "Çadır, içi boş bir incidir: "Dürretin mücevvefetün" Gökte boyu altmış mildir. Her köşesinde müminin bir ehli (yakını) vardır. Diğerleri onları görmezler, mümin bunları dolaşır." Bir takımlarının da Ebu'd-Derdâ'dan yaptıkları rivayete göre "Hayme, büyük bir incidir ve inciden yetmiş kapısı mevcuttur." Şüphe yok ki bunlar, cennet evlerinin sefâsını tasvir etmek için yapılan temsillerden ibarettir. Râzî de der ki: "Çadırlar içinde kocalarından başkasına bakmayan hûriler." Sözü, hûrilerin büyüklüklerine işarettir. Çünkü onlar, yasaklama ve hapsetmek suretiyle bakışlarını kendi kocalarına çevirmiş değillerdir." Âyet kendileri için hususî çadırlar kurulduğuna

ve üzerlerine örtüler atıldığına işaret etmektedir. Ahşabdan oda gibi yapılan çadırlar yatak odası, olarak kullanılırlardı. Hatta Araplar, kıldan yaptıkları evlere çadır ismini verirlerdi. Çünkü bunlar, ikamet için hazırlanmış çadırlardı. Bunu tesbit ettikten sonra şunu da ifade edelim ki bu sözü, gayet güzel bir mânâya işaret eder. Şöyle ki: Cennette mümin bir şeyi elde etmek için harekete ihtiyaç hissetmez, eşya ona doğru hareket eder. Binaenaleyh o hareket etmeden yiyeceği içeceği gelir. Arzu ettikleri şeyler, üzerlerinde dolaşırlar. Hûrîler evlerde bulunurlar, istedikleri vakit müminlere intikalleri çadırlarla olur. Müminlerin köşkleri vardır, huriler o çadırlardan köşklere inerler. Râzî'nin gösterdiği bu mânâdaki güzelliği ifade edebilmek için meâlde çadırı cibinlik olarak terceme etmek zevkimize daha uygun olacaktır.

75 Çadırlar içinde kocalarından başkasına bakmayan hûriler vardır. Yani şurada burada dolaşan takımdan değil, evlerinin işleriyle meşgul namuslu, beyaz tenli, kara gözlü seçkin dilberler bulunmaktadır. Hûr, ahver veya havra'nın çoğuludur ki gözünün beyazı şiddetli beyaz, karası da şiddetli kara olan âhû gözlüye denilir. Âlûsî der ki: "İbnü Münzir ve diğerlerinin İbnü Abbas'tan nakline ve Ümmü Seleme'nin Resulullah (s.a.v)'dan rivayetine göre hûr, "beyaz" mânâsına tefsir edilmiştir." Ümmü Seleme hadisi sahih kabul edilirse Resulullah (s.a.v)'ın tefsirinden dönmemek gerekir. Hayme dilimizde çadır diye meşhurdur. Kâmus tercemesinde hayme, Arap evlerinin yuvarlak olanına denir ki, işte çadır diye isimlendirilen bu evdir. Bazıları dedi ki, üç yahut dört direk üzerine kurulup üstü Sümâm denilen otlukla kapatılan ve havanın sıcağını alta geçirmeyen bir evdir. Yahut mutlaka ağaç dallarından yapılan eve denir ki, Türkçe'de bu tip evlere salaş adı verilir. Kısaca ifade etmek gerekirse Araplar'ın kıldan yuvarlak kubbe tarzında yaptıkları, bazan dikdörtgen biçiminde olan evleridir. Deriden dahi yapılabilir. İşte bunlara çadır denilir. Ayrıca ağaçtan yapılanları Türkmen dilinde "alacık", sazlıktan yapılanlara ise "hüg" ismi verilir. Bu bilinen çadırlar hâlâ yapılmaktadır. Çadırların otak, şemşiyye, kubbe ve aylak gibi türleri vardır. Fakat burada cennet çadırlarının inciden olduğu nakledilmiştir. Buharî, Müslim, Tirmizî ve diğerleri Ebû Mûsa el-Eş'arî'den Peygamber (s.a.v)'in şöyle buyurduğunu nakletmişlerdir. "Çadır, içi boş bir incidir: "Dürretin mücevvefetün" Gökte boyu altmış mildir. Her köşesinde müminin bir ehli (yakını) vardır. Diğerleri onları görmezler, mümin bunları dolaşır." Bir takımlarının da Ebu'd-Derdâ'dan yaptıkları rivayete göre "Hayme, büyük bir incidir ve inciden yetmiş kapısı mevcuttur." Şüphe yok ki bunlar, cennet evlerinin sefâsını tasvir etmek için yapılan temsillerden ibarettir. Râzî de der ki: "Çadırlar içinde kocalarından başkasına bakmayan hûriler." Sözü, hûrilerin büyüklüklerine işarettir. Çünkü onlar, yasaklama ve hapsetmek suretiyle bakışlarını kendi kocalarına çevirmiş değillerdir." Âyet kendileri için hususî çadırlar kurulduğuna

ve üzerlerine örtüler atıldığına işaret etmektedir. Ahşabdan oda gibi yapılan çadırlar yatak odası, olarak kullanılırlardı. Hatta Araplar, kıldan yaptıkları evlere çadır ismini verirlerdi. Çünkü bunlar, ikamet için hazırlanmış çadırlardı. Bunu tesbit ettikten sonra şunu da ifade edelim ki bu sözü, gayet güzel bir mânâya işaret eder. Şöyle ki: Cennette mümin bir şeyi elde etmek için harekete ihtiyaç hissetmez, eşya ona doğru hareket eder. Binaenaleyh o hareket etmeden yiyeceği içeceği gelir. Arzu ettikleri şeyler, üzerlerinde dolaşırlar. Hûrîler evlerde bulunurlar, istedikleri vakit müminlere intikalleri çadırlarla olur. Müminlerin köşkleri vardır, huriler o çadırlardan köşklere inerler. Râzî'nin gösterdiği bu mânâdaki güzelliği ifade edebilmek için meâlde çadırı cibinlik olarak terceme etmek zevkimize daha uygun olacaktır.

76. Dayanmışlardır. Bu kelime, ihtisas üzere mansuptur. Yahut kelâmın mânâsı ile zamirinden hal olarak, tams edenler (dokunanlar) dayanmış oldukları halde demektir. Burada dikkat edilmesi gereken bir husus vardır ki, öncekilerde "Astarları atlastan yataklara yaslanırlar." hâli, "Oralarda gözlerini yılnız eşlerine çevirmiş dilberler var." diye kadınların zikrinden önce söylenmişti. Burada ise "Kocalarından önce onlara ne insan dokunmuştur, ne de cin." ifadesinden sonra söyleniyor. Bunun hikmeti konusunda Râzî der ki: "Cennet ehli için yorulmak ve çabalamak yoktur. Onlar daima nimetler içindedirler. Lakin dünyada insan çeşit çeşittir. Kimisi ailesiyle cimada bulunur, ihtiyacını giderdikten sonra da yıkanmak veya işiyle uğraşmak için gider. Kimi de kazancı peşinde koşar, elde ettikten sonra ailesine döner. Fakat ilk önce istirahat edip yorgunluğunu dinlendirmek ister. İşte Allah Teâlâ, cennet ehlinin gerek toplanmadan önce, gerek sonra daima sükun ve istirahat üzere olup her iki halde de yorgunluktan uzak olduklarını beyan için birinde ittikâ (sakınma)yı önce zikretmiş birinde de sonraya bırakmıştır." Yeşil refref, Refref, cins ismi yahut refrefe'nin çoğul ismi olması itibariyle ahdarın veya hadranın çoğulu olan hudr ile sıfatlanmıştır. Aslı raf gibi yükseklik ifade eden ref'ten türemiştir. Bu münasebetle çeşitli mânâlarının olduğu söylenebilir: Perde ve döşeme yapılan yeşil kumaşa, ince ve nazik kumaşlara, döşeklerin, tahtların, karyolaların, yaygıların, perdelerin sarkan eteklerine, yere gelen saçaklarına ve salkım söğüt

gibi dalları aşağı doğru sarkan ince ve nazik ağaca ve çadırların eteklerine, çayırlık ve çimenliğe de refref denir. Kâmus tercemesinde bundan başka mânâları da vardır. Alûsî şöyle der: "Hz. Ali, İbnü Abbâs ve Dahhâk onun fuzûl-i mehâbis, yani yatakların üzerine serilen çarşaf olduğunu naklederken, Cevherî, yapılan ince kumaş; Hasan-ı Basrî, minder, yaygı ve döşeme olduğunu ileri sürmektedirler. Refrefin bunlardan başka, Âsım-ı Cahderî'ye göre yastık gibi üzerine dayanılan şeyler, Cübbâi'ye göre de yüksek döşek gibi anlamları vardır. Ayrıca tahtlardan sarkan pahalı örtüye de refref denildiği ileri sürülmektedir. Rağıb, refrefi bahçelere benzeyen bir nevi mensûcat (dokuma), İbnü Cerir ve diğer bir grup âlim de Sâid b. Cübeyr'den yaptıkarı rivayete göre onu, cennet bahçesi olarak tavsif etmektedirler ki, Abd b. Humeyd'in İbnü Abbas'tan yaptığı rivayet de böyledir."

Ve güzel abkarîler ve döşekler üzerine (dayanırlar). Abkarî, esasen abkare mensup demektir. Ebu's-Suud ve diğer müfessirlerin beyanına göre abkar, Araplar'ın itikadına göre Çin beldelerinden birinin ismidir ki, onlar acaip gördükleri her şeyi abkara nisbetle tavsif ederek abkarî derler. Mu'cemu'l-Büldân'da şu izah vardır: "Abkar, dolu yani buluttan inen donmuş sudur. Ayrıca abkara, cinlerin sakin olduğu bir yer anlamı da verilmiştir. Mesela "sanki abkar cinni gibi" denilir. Merrâr-ı Adevî şöyle demiştir:

Tibrâk ile Abkar'ın Şessa vadisi arasındaki yurdu tanıdın mı? Tanımadın mı? A'şâ da şöyle demiş:

Olgunlar ve gençler olarak Abkar'ın Cinleri gibidirler. İmru'l-Kays:

Kum taneciklerinin uçuşmaları esnasında çıkardıkları ses, Abkar'da sayılan bozuk paraların çıkardığı ses gibidir.

Küseyyir:

Sevgili dostundan dolayı seni bir bakışla ödüllendirdi. Rabbim de seni bundan dolayı cennetine yaklaştırdı.

Zaman içinde herhangi bir gün onlara gelirsen fazilet hususunda onları insanlardan üstün bulursun.

Sanki onlar Abkar'daki siyah vahşi cinler gibidirler Bir şeye yöneldiklerinde onu elden kaçırmazlardı.

İzahında demişlerdir ki abkar, Yemen toprakları içerisindedir. Bu gösterir ki, o meskun bir yer ve kuyumcuları ile meşhur bir beldedir. Elbette kuyumcuları olunca diğer insanların da olması gerekmektedir. Galiba bu harab olmuş eski bir beldedir. Nakışlı kumaşlar, ona nisbet edilirken, tanınmaz hale gelince bu defa o beldeyi cinne nisbet etmişlerdir. "En iyisini Allah bilir." Ensâb ilmi bilginleri demişlerdir ki: "Enmâş b. Errâş b. Amr b. Gavs b. Nebt b. Mâlik b. Zeyd b. Kehlân b. Seb'a b. Yeşcûb b. Ya'rûb b. Kahtân, Hind binti Mâlik b. Gafik b. Şâhid b. Akk ile evlenmişti. Hind, Enmâş'dan Eftel denilen Haş'amî'yi doğurdu. Hind'in vefatı üzerine Enmâş Büceyle binti Sa'b b. Sa'di'l- aşire ile evlendi. Büceyle de Sa'd'ı doğurdu, ona abkar lakabı verildi, Büceyle onu dedesi Sa'dü'l-aşîre'nin ismiyle isimlendirmişti. Abkar lakabı da ona lakab olarak verilmişti. Çünkü O, adada bir yerde abkar denilen bir dağ üzerinde doğmuştu ki orada veşiy, yani alca kumaş yapılırdı. Bir de Abkar, Yemâme'de bir yer adıdır. Abkar'ı cinn bölgesine nisbet edenler, Züheyr'in şu sözünü delil olarak ileri sürmüşlerdir.

O cimridir, onun üzerinde bir Abkar cinni vardır. Onlar (Abkar cinniler) bir gün istediklerini elde ederlerse yücelmeye layıktırlar.

Bazıları da demişlerdir ki: "Abkarî'nin aslı, vasfına hırslı bir şekilde rağbet edilen her şeye sıfattır. Bunun da esası, Abkar'da döşeme ve diğer nakışların yapılmış olmasıdır. Onun için her iyi şey, Abkar'a nisbet edilmektedir. Ferrâ,

Abkârî'yi tanafisi sihan, yani kalın kumaş diye tanımlamıştır. Müfredi, abkariyyedir. Mücahid'e göre abkari, dibâc yani ipek kumaş, katâde'ye göre, zerabi yani halı kilim, Said b. Cübeyr'e göre ise antika döşeme demektir. Bu rivayetler, akbarî'nin bir yere nisbet edilmeyip isim olduğunu ortaya koymaktadır. Doğrusunu Allah bilir. Şimdi bütün bu açıklamalardan sonra "Müdhâmmetân"ın karinesiyle şöyle özetleyebiliriz. Buna göre refref, o yağız yeşil cennetlerin çimeni, abkarîler de cennet ehlinin şimdiki durumda sırrını açıklamak mümkün olmayan güzel elbiseleri olabilir. Görülüyor ki bununla beraber aynı âyet, otuz bir defa tekrar edilmiştir. Bunlardan sekizi yaratılış üstünlüklerinin sayılması ve dünya ile ahirete dair hususların akabinde, yedisi cehennemin ahvaliyle ilgili tenbihlerin peşinde -ki bu rakam, cehennem kapılarının adedine müsavidir- sekizi de ilk iki cennetin vasıflarının ardında -ki bu da cennet kapılarının sayısına eşittir- zikredilmiştir. Bu suretle şuna işaret edilmiş gibidir ki, ilk sekiz hususa inanıp da gerektirdiği şekilde amel eden kimse, her iki cennete girmeyi hak etmiş ve cehennemden korunmuş olacaktır. Bu yüzden söz konusu mübarek sûrede zikredilen, cinn, insan ve hayvanlara bolca verilen Allah'ın nimetlerini ifade etmek ve her türlü eksiklikten, kusurdan münezzeh olan Allah'ın adını takdis için sonuç olarak buyuruluyor ki, (Tebâreke kelimesi hakkında Furkan Sûresi, 25/1. âyetinde verilen bilgiye bkz.) Burada "Büyüklük ve ikram sahibi." vasfına en uygun olan tebârekenin yükselme ve yücelik mânâsına olmasıdır. Bazıları bu sûrede sayılan nimetlerin ardından ona en münasip olan mânânın hayır ve bereketin çokluğu mânâsı olacağını söylemişlerdir. Alûsî der ki: "Tebâreke" fiilinin bu anlamda Allah'ın ismine isnadı uzak değildir. Çünkü onun hürmetine rahmet ve yardım istenir." Allah'ın ismi, esmâ-i hüsnâsından her birine uygundur. Bununla beraber özellikle sûrenin başında geçen ismini ilk önce düşünmek gerekir. Şüphe yok ki, isminin yüksekliğini yüceltme de, daha evvel zâtının yüksekliğini gösterir. Onun için zü'l-celâl ve'l-ikrâm vasfı, doğrudan doğruya zâtına cereyan ettirilmiştir. Ancak İbnü Âmir kırâetinde sıfat ismi olarak "zü" şeklinde okunur. Bunun için bazı âlimler, ismin "Sonra selam ismi üzerinize olsun." gibi muhkem, bazıları da müsemmâ mânâsına olduğu kanaatindedirler. İşte ismiyle başlayan bu Arûs-ı Kur'ân (Kur'ân'ın gelini) böyle celâl ve ikram ile tamamlanmış bulunuyor ki, bu celâl ve ikramın görüntülerinden biri olmak üzere "Vâkıa" Sûresi başlayacaktır.

77. Dayanmışlardır. Bu kelime, ihtisas üzere mansuptur. Yahut kelâmın mânâsı ile zamirinden hal olarak, tams edenler (dokunanlar) dayanmış oldukları halde demektir. Burada dikkat edilmesi gereken bir husus vardır ki, öncekilerde "Astarları atlastan yataklara yaslanırlar." hâli, "Oralarda gözlerini yılnız eşlerine çevirmiş dilberler var." diye kadınların zikrinden önce söylenmişti. Burada ise "Kocalarından önce onlara ne insan dokunmuştur, ne de cin." ifadesinden sonra söyleniyor. Bunun hikmeti konusunda Râzî der ki: "Cennet ehli için yorulmak ve çabalamak yoktur. Onlar daima nimetler içindedirler. Lakin dünyada insan çeşit çeşittir. Kimisi ailesiyle cimada bulunur, ihtiyacını giderdikten sonra da yıkanmak veya işiyle uğraşmak için gider. Kimi de kazancı peşinde koşar, elde ettikten sonra ailesine döner. Fakat ilk önce istirahat edip yorgunluğunu dinlendirmek ister. İşte Allah Teâlâ, cennet ehlinin gerek toplanmadan önce, gerek sonra daima sükun ve istirahat üzere olup her iki halde de yorgunluktan uzak olduklarını beyan için birinde ittikâ (sakınma)yı önce zikretmiş birinde de sonraya bırakmıştır." Yeşil refref, Refref, cins ismi yahut refrefe'nin çoğul ismi olması itibariyle ahdarın veya hadranın çoğulu olan hudr ile sıfatlanmıştır. Aslı raf gibi yükseklik ifade eden ref'ten türemiştir. Bu münasebetle çeşitli mânâlarının olduğu söylenebilir: Perde ve döşeme yapılan yeşil kumaşa, ince ve nazik kumaşlara, döşeklerin, tahtların, karyolaların, yaygıların, perdelerin sarkan eteklerine, yere gelen saçaklarına ve salkım söğüt

gibi dalları aşağı doğru sarkan ince ve nazik ağaca ve çadırların eteklerine, çayırlık ve çimenliğe de refref denir. Kâmus tercemesinde bundan başka mânâları da vardır. Alûsî şöyle der: "Hz. Ali, İbnü Abbâs ve Dahhâk onun fuzûl-i mehâbis, yani yatakların üzerine serilen çarşaf olduğunu naklederken, Cevherî, yapılan ince kumaş; Hasan-ı Basrî, minder, yaygı ve döşeme olduğunu ileri sürmektedirler. Refrefin bunlardan başka, Âsım-ı Cahderî'ye göre yastık gibi üzerine dayanılan şeyler, Cübbâi'ye göre de yüksek döşek gibi anlamları vardır. Ayrıca tahtlardan sarkan pahalı örtüye de refref denildiği ileri sürülmektedir. Rağıb, refrefi bahçelere benzeyen bir nevi mensûcat (dokuma), İbnü Cerir ve diğer bir grup âlim de Sâid b. Cübeyr'den yaptıkarı rivayete göre onu, cennet bahçesi olarak tavsif etmektedirler ki, Abd b. Humeyd'in İbnü Abbas'tan yaptığı rivayet de böyledir."

Ve güzel abkarîler ve döşekler üzerine (dayanırlar). Abkarî, esasen abkare mensup demektir. Ebu's-Suud ve diğer müfessirlerin beyanına göre abkar, Araplar'ın itikadına göre Çin beldelerinden birinin ismidir ki, onlar acaip gördükleri her şeyi abkara nisbetle tavsif ederek abkarî derler. Mu'cemu'l-Büldân'da şu izah vardır: "Abkar, dolu yani buluttan inen donmuş sudur. Ayrıca abkara, cinlerin sakin olduğu bir yer anlamı da verilmiştir. Mesela "sanki abkar cinni gibi" denilir. Merrâr-ı Adevî şöyle demiştir:

Tibrâk ile Abkar'ın Şessa vadisi arasındaki yurdu tanıdın mı? Tanımadın mı? A'şâ da şöyle demiş:

Olgunlar ve gençler olarak Abkar'ın Cinleri gibidirler. İmru'l-Kays:

Kum taneciklerinin uçuşmaları esnasında çıkardıkları ses, Abkar'da sayılan bozuk paraların çıkardığı ses gibidir.

Küseyyir:

Sevgili dostundan dolayı seni bir bakışla ödüllendirdi. Rabbim de seni bundan dolayı cennetine yaklaştırdı.

Zaman içinde herhangi bir gün onlara gelirsen fazilet hususunda onları insanlardan üstün bulursun.

Sanki onlar Abkar'daki siyah vahşi cinler gibidirler Bir şeye yöneldiklerinde onu elden kaçırmazlardı.

İzahında demişlerdir ki abkar, Yemen toprakları içerisindedir. Bu gösterir ki, o meskun bir yer ve kuyumcuları ile meşhur bir beldedir. Elbette kuyumcuları olunca diğer insanların da olması gerekmektedir. Galiba bu harab olmuş eski bir beldedir. Nakışlı kumaşlar, ona nisbet edilirken, tanınmaz hale gelince bu defa o beldeyi cinne nisbet etmişlerdir. "En iyisini Allah bilir." Ensâb ilmi bilginleri demişlerdir ki: "Enmâş b. Errâş b. Amr b. Gavs b. Nebt b. Mâlik b. Zeyd b. Kehlân b. Seb'a b. Yeşcûb b. Ya'rûb b. Kahtân, Hind binti Mâlik b. Gafik b. Şâhid b. Akk ile evlenmişti. Hind, Enmâş'dan Eftel denilen Haş'amî'yi doğurdu. Hind'in vefatı üzerine Enmâş Büceyle binti Sa'b b. Sa'di'l- aşire ile evlendi. Büceyle de Sa'd'ı doğurdu, ona abkar lakabı verildi, Büceyle onu dedesi Sa'dü'l-aşîre'nin ismiyle isimlendirmişti. Abkar lakabı da ona lakab olarak verilmişti. Çünkü O, adada bir yerde abkar denilen bir dağ üzerinde doğmuştu ki orada veşiy, yani alca kumaş yapılırdı. Bir de Abkar, Yemâme'de bir yer adıdır. Abkar'ı cinn bölgesine nisbet edenler, Züheyr'in şu sözünü delil olarak ileri sürmüşlerdir.

O cimridir, onun üzerinde bir Abkar cinni vardır. Onlar (Abkar cinniler) bir gün istediklerini elde ederlerse yücelmeye layıktırlar.

Bazıları da demişlerdir ki: "Abkarî'nin aslı, vasfına hırslı bir şekilde rağbet edilen her şeye sıfattır. Bunun da esası, Abkar'da döşeme ve diğer nakışların yapılmış olmasıdır. Onun için her iyi şey, Abkar'a nisbet edilmektedir. Ferrâ,

Abkârî'yi tanafisi sihan, yani kalın kumaş diye tanımlamıştır. Müfredi, abkariyyedir. Mücahid'e göre abkari, dibâc yani ipek kumaş, katâde'ye göre, zerabi yani halı kilim, Said b. Cübeyr'e göre ise antika döşeme demektir. Bu rivayetler, akbarî'nin bir yere nisbet edilmeyip isim olduğunu ortaya koymaktadır. Doğrusunu Allah bilir. Şimdi bütün bu açıklamalardan sonra "Müdhâmmetân"ın karinesiyle şöyle özetleyebiliriz. Buna göre refref, o yağız yeşil cennetlerin çimeni, abkarîler de cennet ehlinin şimdiki durumda sırrını açıklamak mümkün olmayan güzel elbiseleri olabilir. Görülüyor ki bununla beraber aynı âyet, otuz bir defa tekrar edilmiştir. Bunlardan sekizi yaratılış üstünlüklerinin sayılması ve dünya ile ahirete dair hususların akabinde, yedisi cehennemin ahvaliyle ilgili tenbihlerin peşinde -ki bu rakam, cehennem kapılarının adedine müsavidir- sekizi de ilk iki cennetin vasıflarının ardında -ki bu da cennet kapılarının sayısına eşittir- zikredilmiştir. Bu suretle şuna işaret edilmiş gibidir ki, ilk sekiz hususa inanıp da gerektirdiği şekilde amel eden kimse, her iki cennete girmeyi hak etmiş ve cehennemden korunmuş olacaktır. Bu yüzden söz konusu mübarek sûrede zikredilen, cinn, insan ve hayvanlara bolca verilen Allah'ın nimetlerini ifade etmek ve her türlü eksiklikten, kusurdan münezzeh olan Allah'ın adını takdis için sonuç olarak buyuruluyor ki, (Tebâreke kelimesi hakkında Furkan Sûresi, 25/1. âyetinde verilen bilgiye bkz.) Burada "Büyüklük ve ikram sahibi." vasfına en uygun olan tebârekenin yükselme ve yücelik mânâsına olmasıdır. Bazıları bu sûrede sayılan nimetlerin ardından ona en münasip olan mânânın hayır ve bereketin çokluğu mânâsı olacağını söylemişlerdir. Alûsî der ki: "Tebâreke" fiilinin bu anlamda Allah'ın ismine isnadı uzak değildir. Çünkü onun hürmetine rahmet ve yardım istenir." Allah'ın ismi, esmâ-i hüsnâsından her birine uygundur. Bununla beraber özellikle sûrenin başında geçen ismini ilk önce düşünmek gerekir. Şüphe yok ki, isminin yüksekliğini yüceltme de, daha evvel zâtının yüksekliğini gösterir. Onun için zü'l-celâl ve'l-ikrâm vasfı, doğrudan doğruya zâtına cereyan ettirilmiştir. Ancak İbnü Âmir kırâetinde sıfat ismi olarak "zü" şeklinde okunur. Bunun için bazı âlimler, ismin "Sonra selam ismi üzerinize olsun." gibi muhkem, bazıları da müsemmâ mânâsına olduğu kanaatindedirler. İşte ismiyle başlayan bu Arûs-ı Kur'ân (Kur'ân'ın gelini) böyle celâl ve ikram ile tamamlanmış bulunuyor ki, bu celâl ve ikramın görüntülerinden biri olmak üzere "Vâkıa" Sûresi başlayacaktır.

78. Dayanmışlardır. Bu kelime, ihtisas üzere mansuptur. Yahut kelâmın mânâsı ile zamirinden hal olarak, tams edenler (dokunanlar) dayanmış oldukları halde demektir. Burada dikkat edilmesi gereken bir husus vardır ki, öncekilerde "Astarları atlastan yataklara yaslanırlar." hâli, "Oralarda gözlerini yılnız eşlerine çevirmiş dilberler var." diye kadınların zikrinden önce söylenmişti. Burada ise "Kocalarından önce onlara ne insan dokunmuştur, ne de cin." ifadesinden sonra söyleniyor. Bunun hikmeti konusunda Râzî der ki: "Cennet ehli için yorulmak ve çabalamak yoktur. Onlar daima nimetler içindedirler. Lakin dünyada insan çeşit çeşittir. Kimisi ailesiyle cimada bulunur, ihtiyacını giderdikten sonra da yıkanmak veya işiyle uğraşmak için gider. Kimi de kazancı peşinde koşar, elde ettikten sonra ailesine döner. Fakat ilk önce istirahat edip yorgunluğunu dinlendirmek ister. İşte Allah Teâlâ, cennet ehlinin gerek toplanmadan önce, gerek sonra daima sükun ve istirahat üzere olup her iki halde de yorgunluktan uzak olduklarını beyan için birinde ittikâ (sakınma)yı önce zikretmiş birinde de sonraya bırakmıştır." Yeşil refref, Refref, cins ismi yahut refrefe'nin çoğul ismi olması itibariyle ahdarın veya hadranın çoğulu olan hudr ile sıfatlanmıştır. Aslı raf gibi yükseklik ifade eden ref'ten türemiştir. Bu münasebetle çeşitli mânâlarının olduğu söylenebilir: Perde ve döşeme yapılan yeşil kumaşa, ince ve nazik kumaşlara, döşeklerin, tahtların, karyolaların, yaygıların, perdelerin sarkan eteklerine, yere gelen saçaklarına ve salkım söğüt

gibi dalları aşağı doğru sarkan ince ve nazik ağaca ve çadırların eteklerine, çayırlık ve çimenliğe de refref denir. Kâmus tercemesinde bundan başka mânâları da vardır. Alûsî şöyle der: "Hz. Ali, İbnü Abbâs ve Dahhâk onun fuzûl-i mehâbis, yani yatakların üzerine serilen çarşaf olduğunu naklederken, Cevherî, yapılan ince kumaş; Hasan-ı Basrî, minder, yaygı ve döşeme olduğunu ileri sürmektedirler. Refrefin bunlardan başka, Âsım-ı Cahderî'ye göre yastık gibi üzerine dayanılan şeyler, Cübbâi'ye göre de yüksek döşek gibi anlamları vardır. Ayrıca tahtlardan sarkan pahalı örtüye de refref denildiği ileri sürülmektedir. Rağıb, refrefi bahçelere benzeyen bir nevi mensûcat (dokuma), İbnü Cerir ve diğer bir grup âlim de Sâid b. Cübeyr'den yaptıkarı rivayete göre onu, cennet bahçesi olarak tavsif etmektedirler ki, Abd b. Humeyd'in İbnü Abbas'tan yaptığı rivayet de böyledir."

Ve güzel abkarîler ve döşekler üzerine (dayanırlar). Abkarî, esasen abkare mensup demektir. Ebu's-Suud ve diğer müfessirlerin beyanına göre abkar, Araplar'ın itikadına göre Çin beldelerinden birinin ismidir ki, onlar acaip gördükleri her şeyi abkara nisbetle tavsif ederek abkarî derler. Mu'cemu'l-Büldân'da şu izah vardır: "Abkar, dolu yani buluttan inen donmuş sudur. Ayrıca abkara, cinlerin sakin olduğu bir yer anlamı da verilmiştir. Mesela "sanki abkar cinni gibi" denilir. Merrâr-ı Adevî şöyle demiştir:

Tibrâk ile Abkar'ın Şessa vadisi arasındaki yurdu tanıdın mı? Tanımadın mı? A'şâ da şöyle demiş:

Olgunlar ve gençler olarak Abkar'ın Cinleri gibidirler. İmru'l-Kays:

Kum taneciklerinin uçuşmaları esnasında çıkardıkları ses, Abkar'da sayılan bozuk paraların çıkardığı ses gibidir.

Küseyyir:

Sevgili dostundan dolayı seni bir bakışla ödüllendirdi. Rabbim de seni bundan dolayı cennetine yaklaştırdı.

Zaman içinde herhangi bir gün onlara gelirsen fazilet hususunda onları insanlardan üstün bulursun.

Sanki onlar Abkar'daki siyah vahşi cinler gibidirler Bir şeye yöneldiklerinde onu elden kaçırmazlardı.

İzahında demişlerdir ki abkar, Yemen toprakları içerisindedir. Bu gösterir ki, o meskun bir yer ve kuyumcuları ile meşhur bir beldedir. Elbette kuyumcuları olunca diğer insanların da olması gerekmektedir. Galiba bu harab olmuş eski bir beldedir. Nakışlı kumaşlar, ona nisbet edilirken, tanınmaz hale gelince bu defa o beldeyi cinne nisbet etmişlerdir. "En iyisini Allah bilir." Ensâb ilmi bilginleri demişlerdir ki: "Enmâş b. Errâş b. Amr b. Gavs b. Nebt b. Mâlik b. Zeyd b. Kehlân b. Seb'a b. Yeşcûb b. Ya'rûb b. Kahtân, Hind binti Mâlik b. Gafik b. Şâhid b. Akk ile evlenmişti. Hind, Enmâş'dan Eftel denilen Haş'amî'yi doğurdu. Hind'in vefatı üzerine Enmâş Büceyle binti Sa'b b. Sa'di'l- aşire ile evlendi. Büceyle de Sa'd'ı doğurdu, ona abkar lakabı verildi, Büceyle onu dedesi Sa'dü'l-aşîre'nin ismiyle isimlendirmişti. Abkar lakabı da ona lakab olarak verilmişti. Çünkü O, adada bir yerde abkar denilen bir dağ üzerinde doğmuştu ki orada veşiy, yani alca kumaş yapılırdı. Bir de Abkar, Yemâme'de bir yer adıdır. Abkar'ı cinn bölgesine nisbet edenler, Züheyr'in şu sözünü delil olarak ileri sürmüşlerdir.

O cimridir, onun üzerinde bir Abkar cinni vardır. Onlar (Abkar cinniler) bir gün istediklerini elde ederlerse yücelmeye layıktırlar.

Bazıları da demişlerdir ki: "Abkarî'nin aslı, vasfına hırslı bir şekilde rağbet edilen her şeye sıfattır. Bunun da esası, Abkar'da döşeme ve diğer nakışların yapılmış olmasıdır. Onun için her iyi şey, Abkar'a nisbet edilmektedir. Ferrâ,

Abkârî'yi tanafisi sihan, yani kalın kumaş diye tanımlamıştır. Müfredi, abkariyyedir. Mücahid'e göre abkari, dibâc yani ipek kumaş, katâde'ye göre, zerabi yani halı kilim, Said b. Cübeyr'e göre ise antika döşeme demektir. Bu rivayetler, akbarî'nin bir yere nisbet edilmeyip isim olduğunu ortaya koymaktadır. Doğrusunu Allah bilir. Şimdi bütün bu açıklamalardan sonra "Müdhâmmetân"ın karinesiyle şöyle özetleyebiliriz. Buna göre refref, o yağız yeşil cennetlerin çimeni, abkarîler de cennet ehlinin şimdiki durumda sırrını açıklamak mümkün olmayan güzel elbiseleri olabilir. Görülüyor ki bununla beraber aynı âyet, otuz bir defa tekrar edilmiştir. Bunlardan sekizi yaratılış üstünlüklerinin sayılması ve dünya ile ahirete dair hususların akabinde, yedisi cehennemin ahvaliyle ilgili tenbihlerin peşinde -ki bu rakam, cehennem kapılarının adedine müsavidir- sekizi de ilk iki cennetin vasıflarının ardında -ki bu da cennet kapılarının sayısına eşittir- zikredilmiştir. Bu suretle şuna işaret edilmiş gibidir ki, ilk sekiz hususa inanıp da gerektirdiği şekilde amel eden kimse, her iki cennete girmeyi hak etmiş ve cehennemden korunmuş olacaktır. Bu yüzden söz konusu mübarek sûrede zikredilen, cinn, insan ve hayvanlara bolca verilen Allah'ın nimetlerini ifade etmek ve her türlü eksiklikten, kusurdan münezzeh olan Allah'ın adını takdis için sonuç olarak buyuruluyor ki, (Tebâreke kelimesi hakkında Furkan Sûresi, 25/1. âyetinde verilen bilgiye bkz.) Burada "Büyüklük ve ikram sahibi." vasfına en uygun olan tebârekenin yükselme ve yücelik mânâsına olmasıdır. Bazıları bu sûrede sayılan nimetlerin ardından ona en münasip olan mânânın hayır ve bereketin çokluğu mânâsı olacağını söylemişlerdir. Alûsî der ki: "Tebâreke" fiilinin bu anlamda Allah'ın ismine isnadı uzak değildir. Çünkü onun hürmetine rahmet ve yardım istenir." Allah'ın ismi, esmâ-i hüsnâsından her birine uygundur. Bununla beraber özellikle sûrenin başında geçen ismini ilk önce düşünmek gerekir. Şüphe yok ki, isminin yüksekliğini yüceltme de, daha evvel zâtının yüksekliğini gösterir. Onun için zü'l-celâl ve'l-ikrâm vasfı, doğrudan doğruya zâtına cereyan ettirilmiştir. Ancak İbnü Âmir kırâetinde sıfat ismi olarak "zü" şeklinde okunur. Bunun için bazı âlimler, ismin "Sonra selam ismi üzerinize olsun." gibi muhkem, bazıları da müsemmâ mânâsına olduğu kanaatindedirler. İşte ismiyle başlayan bu Arûs-ı Kur'ân (Kur'ân'ın gelini) böyle celâl ve ikram ile tamamlanmış bulunuyor ki, bu celâl ve ikramın görüntülerinden biri olmak üzere "Vâkıa" Sûresi başlayacaktır.


56-VAKİA:

1. O vâkıa meydana gelince, yani kıyamet kopunca. Vâkıa, esasen vukua gelen, vukuu muhakkak olan hadise demektir. Ahid lâmı ile da, kıyametin bir ismidir. Gelecekte muhakkak surette meydana geleceği için bu isim verilmiştir. Şart mânâsını ifade eden zarftır. Âlimlerin çoğu cevabın, korkutmak için hazfedilip, mânânın "kıyamet kopunca neler neler meydana gelecektir!" şeklinde olduğunu söylemişlerse de, esasen cevap şudur:

2. Onun meydana gelmesini yalanlayacak kimse yoktur. Vuku', düşmek anlamını ifade ettiği gibi, vak'a da masdar bina-i merre olarak şiddetli bir düşüş demektir. Sonra yaygın bir şekilde başa çarpan büyük iş mânâsında kullanılmıştır. Bazen de özellikle harbe isim olarak verilmiştir. Kısacası, kıyamet kopmadan önce onu yalanlayan ve inkar edenler bulunursa da, vukuu gerçekleşip bir kere meydana geldi mi, artık onu kimse inkar edemez ve çaresizce tasdik etmeye mecbur olurlar. Başka bir ifade ile onun başa çarpışı yalan olmaz. Değişiminin tesirinden kurtulma imkanı yoktur.

3. İndirdiğini indirir bindirdiğini bindirir. yani bazılarını düşürür alçaltır, bazılarını kaldırır yükseltir. Çünkü devletler yıkan fitneler, ihtilâller, inkılâblar gibi büyük olaylar, azizleri zelil, zelilleri aziz ederek nicelerini aşağı düşürür nicelerini de yükseklere kaldırır. Burada "hafdın" takdim edilmesi, korkuya düşürmek yahut bu nevi olaylarda yıkımın yapımdan önce geldiğini göstermek içindir. Bu âyet , den bedel olarak bir nevi onu tasvir etmektedir. Yahut tenâzu üzere ya bağlıdır. Âyetteki recc, zelzele, şiddetli hareket ve sarsıntı demektir ki, bizim dünya yerinden oynadı sözümüze benzer.

4. Yani üzerindekilerin yıkılacağı şekilde yer dehşetle sarsılıp yerinden oynadığı

5. dağlar da toz duman olup bir serpiliş serpildiği "Dağlar yürütülür, serap haline gelir." (Nebe', 78/20) âyeti tahakkuk edip,

6. hepsi havada uçuşan zerreler haline geldiği

7. siz de üç çift, yani üç sınıf olduğunuz zaman. Âyetteki hitab, tâğlib tarikiyle hem şu andaki hem de geçmiş ümmetlerin hepsine ve bütün insanlara olabilirse de, bazı müfessirlerin kanaatine göre yalnızca şu andaki ümmet için olması, bizce de tercih edilen bir görüştür.

8. O üç sınıf, "Fâ-i tafsıliyye" (açıklama Fâ'sı) ile şöyle beyan ediliyor: Ashab-ı meymene. Meymene, yemin yeri yani sağ kol, sağ taraf yahut meymenet, uğur ve bereket mânâlarına gelir. Sağ taraf, meclis ve mahfellerde saygı ve hürmet mevkii olduğuna göre, "ashab-ı meymene" hürmet makamında bulunan yüksek şeref sahipleri demek olur.

Aynı zamanda bu gibi kimseler hayra yarayan ve kendilerinden istifade edilen faydalı zatlar olmaları sebebiyle meymenetli diye nitelendirilirler. Nitekim kelimenin iki mânâsına da işaret etmek için dikkatler şöyle celbediliyor: Amma ne ashab-ı meymene, yani öyle çok meymenet sahibi zatlar ki uğur ve bereketleri her vechile gıpta ve hayrete şayandır. Kanaatimizce bu vasıf, hitabın şu andaki ümmet için olduğunu hatırlatmaktadır. Yani geçmiş ümmetlerde benzeri bulunmayan ashab-ı meymene demektir.

9. Bunlara mukabil ve ashab-ı meş'eme. Meş'eme, şum yeri, yani sol kol, yahut yümnün (uğurun) zıddı olan şeâmet ve uğursuzluk mânâlarına gelir. Ashab-ı meş'eme de sol tarafta, alçak yerde bulunan değersiz, yahut kendilerine ve yakınlarına uğursuzluğu dokunan kimseler demek olur. Burada her iki mânâya işaret için de şu vasıf tekrar edilmiştir. Amma ne ashab-ı meş'eme, ne uğursuz kimseler! Biraz sonra gelecek âyetlerde ashab-ı meymene'ye ashab-ı yemin, ashab-ı meş'eme'ye de ashab-ı şimâl denilmiştir. Sebebi orada izah edilecektir

10. Bunların hepsinin önünde olmak üzere önde olanlar da öncüdürler ileri geçmişlerdir. Bunlar hakka kullukta iman ve itaatta hayır yarışlarında en öne geçenlerdir. Peygamberler, Sahib Yasin (Habib b. Musa en-Neccâr) Firavun ailesinden iman edenler, muhacir ve ensardan sâbikûn-ı evvelin (ilk geçenler) ünvanına sahib sahabiler gibi. Mübtedâ ve haberdir. Yani "sâbikun" adını alanlar, gerçekten sâbikûn vasfını kazanan ve üç sınıfın ilerisinde, kasdettikleri gayeye hepsinden önce ulaşan zatlardır.

11. İşte onlar mukarreblerdir yani Allah'ın yanında yakınlığına, en yüksek mertebe ve makama erdirilmiş kimselerdir.

12 Naîm cennetleri içerisinde üstün makamlardadırlar ruhânî ve cismanî nimetlerle devamlı ve saf lezzetler içindedirler.

.

13. Çoğu evvelkilerden

14. birazı da sonrakilerden. Hitab şu andaki ümmete olduğuna göre böyle olmasının mânâsı açıktır. Sâbikûnun (öne geçenlerin) çoğunun öncekilerden olması gerekir. Nitekim ilk öne geçenler sahabilerdendir. Hitab geçen ümmetleri de içine aldığına göre ise, öncekilerden sâbikunun çok olması, bütün nebi ve resulleri içine alması sebebiyledir. Sülle cemaat, büyük bir grup demektir.

15. Bunlara verilen naîm cennetlerini tasvir ile zihinlerde hayal ettirmek için buyuruluyor ki cevherlerle işlenmiş tahtlar üzerindedirler. Sürur, seririn çoğuludur. Serir, taht, sandalye ve köşk demektir. Mevdûne, altın, inci, yâkut ve elmas gibi mücevher işlemeli, yani murassa, veya birbirlerine yakın dizilmiş tertipli ve düzenli demektir

16. Bunlara verilen naîm cennetlerini tasvir ile zihinlerde hayal ettirmek için buyuruluyor ki cevherlerle işlenmiş tahtlar üzerindedirler. Sürur, seririn çoğuludur. Serir, taht, sandalye ve köşk demektir. Mevdûne, altın, inci, yâkut ve elmas gibi mücevher işlemeli, yani murassa, veya birbirlerine yakın dizilmiş tertipli ve düzenli demektir.

17. Daima vildan şeklinde taze kalan genç hizmetçiler, garsonlar, yahut hılede denilen bir nevi küpeli uşaklar

18. küpler, sapı ve emziği olmayan sürahi, desti ve küp gibi kaplar ibrikler, emziği ve sapı olan kaplar, dolgun kadeh, menbaından, kaynağından akan içki

19. başlarına başağrısı verilmez, başları ağrıtılmaz. Yahut cemiyetleri perişan edilmez, lezzetleri kesilmez nezf de yapmazlar akıllarını gidermezler. Sarhoş olmazlar, yahut içtikleri tükenip bitirilmez, yok olmaz.

20. başlarına başağrısı verilmez, başları ağrıtılmaz. Yahut cemiyetleri perişan edilmez, lezzetleri kesilmez nezf de yapmazlar akıllarını gidermezler. Sarhoş olmazlar, yahut içtikleri tükenip bitirilmez, yok olmaz.

21. başlarına başağrısı verilmez, başları ağrıtılmaz. Yahut cemiyetleri perişan edilmez, lezzetleri kesilmez nezf de yapmazlar akıllarını gidermezler. Sarhoş olmazlar, yahut içtikleri tükenip bitirilmez, yok olmaz.

22 başlarına başağrısı verilmez, başları ağrıtılmaz. Yahut cemiyetleri perişan edilmez, lezzetleri kesilmez nezf de yapmazlar akıllarını gidermezler. Sarhoş olmazlar, yahut içtikleri tükenip bitirilmez, yok olmaz.

.

23. başlarına başağrısı verilmez, başları ağrıtılmaz. Yahut cemiyetleri perişan edilmez, lezzetleri kesilmez nezf de yapmazlar akıllarını gidermezler. Sarhoş olmazlar, yahut içtikleri tükenip bitirilmez, yok olmaz.

24. başlarına başağrısı verilmez, başları ağrıtılmaz. Yahut cemiyetleri perişan edilmez, lezzetleri kesilmez nezf de yapmazlar akıllarını gidermezler. Sarhoş olmazlar, yahut içtikleri tükenip bitirilmez, yok olmaz.

25 Orada: O naîm cennetlerinde hiç boş mânâsız laf veya çirkin lakırdı duymazlar. Te'sim de işitmezler. Te'sim: isme, günaha nisbet etmektir. Yani kendilerine günah işlediniz denilmez.

.

26. Ancak bir söz işitirler ki o da selam selamdır, yani tam bir selametle selamlanır dururlar.

27. *} Ashab-ı yemin ise ne ashab-ı yemindir! Bu "ashabu'l-yemin" cümlesi, üzerine atfedilmiştir. Yukarıda "Ashâbu'l-meymene" burada ise "Ashabu'l-yemin" şeklinde zikredilmesi, ifade çeşitliliği içindir. Bunlara ashab-ı yemin denilmesi amel defteri denilen kitapların kıyamet günü "Kimin kitabı sağından verilirse." (İnşikâk, 84/7) âyetince sağ taraflarından verilmesi sebebiyle olduğu dahi ileri sürülmüştür. Ashab-ı yemin, yeminine sadık, sözünü tutan, işine sahip mutlu kişi mânâsını ifade edebilir ki, mukâbili yeminini bozan demektir. Ayrıca bu tabirin, Allah için yeminine sadık ve vefakârlar anlamında kullanıldığı da söylenebilir.

28. Sidr-i Mahdûd: Daha önce de geçtiği gibi Arabistan kirazı denilen meşhur nabk ağacının ismidir. iki mânâ ile tefsir edilmiştir. Birincisi, silinmiş, tesviye edilmiş ve düzeltilmiş demektir. Arabistan ağacı dikenli olduğu için burada sidr-i mahdûd denilerek cennet ağacının dikensiz olduğu anlatılmıştır. Hâkim ve Beyhaki Ebû Ümâme (r.a.)'nin şöyle söylediğini nakletmişlerdir: "Resulullah (s.a.v)'ın sahabileri derlerdi ki: "Allah Teâlâ bizi çölde yaşayan Araplar'dan ve onların meselelerinden istifade ettiriyor. Mesela, bir gün bir çöl bedevisi Hz. Peygamber (s.a.v)'e gelerek, "Ya Resulullah, Allah Teâlâ Kur'ân'da sıkıntı veren bir ağaç zikrediyor. Halbuki ben cennette sahibine eziyet verecek bir ağacın bulunacağını zannetmezdim." dedi. Resulullah, "Nedir O?" diye sorunca bedevî, "Sidr ağacı, zira onun dikeni vardır." dedi. Bunun üzerine Resulullah da buyurdu ki, "Allah Teâlâ buyurmuyor mu? Allah onun dikenlerini silmiştir de her dikeninin yerine bir meyva koymuştur ve onun meyvalarından her biri yetmiş iki renk ile açar ve bir rengi diğerine benzemez." İkincisi, Abd b. Humeyd'in İbnü Abbas, Katâde, İkrime ve Dahhâk'tan

yaptığı rivayete göre meyvasının çokluğundan dalları bükülmüş mânâsına tefsir edilmiştir ki biz bunu, "dal bastı" tabirimize yakın görerek meâlde de "dal bastı kiraz" diye ifade etmeyi diğer mânâdaki dikensizlik anlamına da uygun olacağı kanaatiyle zevkimize muvafık bulduk.

29. Ve Talh-i Mendûd, meyvası aşağıdan yukarı istifli, sıvama muz demektir. Bazıları, muz olmadığını söylemiştir. Bunun dünya muzuna benzer, meyvası baldan tatlı bir ağaç olduğu zikredilmiştir. Daha başka türlü mânâ verenler de vardır.

30. Uzanmış bir gölge ki çekilmesi ve boşluğu yoktur. Fecr ile güneşin doğması arasındaki sabah gölgesi gibi hoş ve güzel bir gölgedir.

31. Ve çağlayan bir su, yani yüksekten dökülen akarsu. Bu suyun, kovasız, dolabsız ve istenilen yerde akan bir su olduğu da söylenmiştir. Yukarıda sâbikûn (öne geçenler)un durumu, dünyada şehirlerin, medenî halkın imrenecekleri en yüksek zevk ve lezzetlere göre tasvir edilerek, yeni edebiyatçıların "sembolizm" dedikleri işaret yoluyla ifade ve temsil edilmiş olduğu gibi, sağın adamlarının hâli de bedevileri imrendirecek güzel yayla manzaralarını andıran remizlerle ifade edilerek ikisi arasındaki farkın, medenilerle bedevilerin farkı gibi olduğuna bir nevi işaret yapılmıştır, denebilir. Mücahid'den nakledilmiştir ki o yaylalar; gölgelikleri, meyva ağacı ve sidri (Arabistan kirazı) ile müslümanların hoşlarına gitmişti. Allah Teâlâ, âyetlerini indirdi. Dahhâk'tan gelen rivayette de şöyle denilmiştir: Müslümanlar o yaylalara bakıp imrendiler. "Ne olurdu bunun gibi bizim de olsaydı" dediler. Bunun üzerine söz konusu âyetler nazil oldu.

32. Ve her türlüsünden bol bol meyva ki bunlar, dünya meyvaları gibi değil, hiçbir zaman kesilmeyen, tükenmeyen ve almak isteyenlerden men edilmeyen, yasaklanmayan meyvalardır.

33 Ve her türlüsünden bol bol meyva ki bunlar, dünya meyvaları gibi değil, hiçbir zaman kesilmeyen, tükenmeyen ve almak isteyenlerden men edilmeyen, yasaklanmayan meyvalardır.

34. Ve yüksek döşekler. Ebû Ubeyde demiştir ki: "Burada firaştan maksat, kadınlardır. Yükseklik de manevi yüksekliktir yani değer üstünlüğüdür. Zira şöyle buyurulmuştur:

35. Şüphesiz biz onları (hûrileri) yepyeni bir yaratılışla yaratmışızdır. İbnü Cerir, Tirmizi ve daha başkalarının Enes (r.a.)'den rivayetlerinde, Resulullah (s.a.v) buyurmuştur ki: "Bu yeniden yaratılan kadınlar, dünyada kocamış ve buruşmuş kadınlardır." Taberânî, İbnü Ebî Hâtim ve daha bazı âlimlerin rivayetlerine göre Selemetü'bnü Mirsed-i Cu'fi (r.a.) demiştir ki: "Resulullah'ı âyeti ile ilgili olarak işittim, şöyle diyordu: "Bunlar, ister dul, ister bekâr olsun dünyadaki kızlar ve kadınlardır." Tirmizî'nin

"Şemâil"de rivayet ettiği üzere Resulullah (s.a.v)'a bir kocakarı geldi ve ona: "Ya Resulullah Allah'a dua et beni cennete koysun." dedi. Resulullah: "Ey falancanın annesi, cennete asla kocakarı girmez." buyurdu. Bunun üzerine kadın ağlayarak döndü. Resulullah buyurdu ki: "Ona haber verin kocakarı olarak girmez, çünkü Allah Teâlâ buyurmuştur ki: "Şüphesiz biz onları yeni bir yaratılışla yaratmışızdır."

36. *} Yaratıp da onları hep bekâr kızlar kılmışızdır.

37. Öyle ki hep güzel kadınlar olarak. Urub, arubun çoğuludur. Bu kelimenin üç farklı tefsiri vardır.

1) Kocalarını çok seven kadınlar.

2) Cilveli, nazlı edâlı kadınlar.

3) Güzel söz söyleyen kadınlar. Şüphesiz cilve ve anlatım güzelliği de, sevişmenin en latif sebeblerinden ve edâlı kadının şiarındandır. Hep aynı yaşıt, yani yaşları da eşit, hep birbirine denktir. Tirmizî'nin Muaz (r.a.)'dan rivayet ettiği bir hadiste şöyle denilmiştir: "Cennet ehli cennete tüysüz, bıyıkları henüz terlemeye başlamış, gözleri sürmeli, otuz, otuz üç yaşlarında girerler."

38. Sağın adamları için (yaratılmışlardır)

Meâl-i Şerifi

39. Bir çoğu öncekilerdendir.

40. Bir çoğu da sonrakilerdendir.

41. Solun adamları, nedir o solcular!

42. İçlerine işleyen bir ateş ve kaynar şu içinde,

43. Kapkara dumandan bir gölge altındadırlar.

44. Ki ne serindir, ne de faydalı.

45. Çünkü onlar bundan önce varlık içinde sefâhete dalmışlardı.

46. Büyük günahı işlemekte ısrar ediyorlardı.

47. Ve diyorlardı ki: "Biz ölüp, toprak ve kemik yığını olduktan sonra, biz mi bir daha diriltileceğiz?"

48. "Önceki atalarımızda mı?"

49. De ki: "Öncekiler ve sonrakiler"

50. "Belli bir günün belli vaktinde mutlaka toplanacaklardır."

51. Sonra siz, ey sapık yalanlayıcılar!

52. Elbette bir ağaçtan, zakkum ağacından yiyeceksiniz.

53. Karınlarınızı hep onunla dolduracaksınız.

54. Üstüne de kaynar su içeceksiniz.

55. Susuzluk illetine tutulmuş develerin içişi gibi içeceksiniz.

56. İşte ceza gününde onlara sunulacak ziyafet budur.

57. Biz sizi yarattık; tasdik etmeniz gerekmez mi?

39. Birçoğu öncekilerden ve birçoğu da sonrakilerdendir.

Yani sağın adamları öncekiler gibi değil daha çoktur. Öncekilerden de, sonrakilerden de çokturlar. Öncekiler ve sonrakiler ya bütün ümmetlerin öncekileri ve sonrakileri, ya da bu ümmetin öncekileri ve sonrakileridir. Ahmed b. Hanbel, İbnü Münzir, İbnü Ebî Hâtim ve İbnü Merdûye'nin Ebû Hureyre'den yaptıkları rivâyete göre âyeti inince sahabilerin gücüne gitmişti. İşte bunun üzerine âyeti nazil oldu. Peygamber (s.a.v) buyurdu ki: "Ben her halde ümid ederim ki siz cennet ehlinin üçte biri, belki de yarısı olursunuz. Kalan ikinci yarısını da onlarla paylaşırsınız." Demek ki sahabiler, cennet ehli içerisinde Muhammed ümmeti az olacak diye merak etmişlerdi. Böylece o endişe bertaraf edilmiş oldu. Buna göre Muhammed ümmetinin ilklerinden sâbikûn (önde gidenler), sonrakilerden çok olduğu gibi geçmiş ümmetlerin önde gidenleri de Hz. Muhammed'in ümmetinden sayı itibariyle fazladır. Çünkü geçmiş ümmetlere çok sayıda peygamber gelmiştir. Bununla beraber Hz. Muhammed'in ümmeti içerisindeki öncülere uyanlar, geçmiş ümmetlerin öncülerine uyanlardan daha çok olacaktır. Çünkü onlar cennet ehlinin yarısından çoğunu teşkil edeceklerdir. Bu, ihtimal ki insan nüfusunun artması meselesi ile de alakalıdır. Dikkat edilmesi gereken bir husus da şudur ki, sâbikunda "Yaptıklarına karşılık olarak." (Vâkıa, 56/24) buyurulduğu halde Ashab-ı yemin'de bu zikredilmemiştir. Bundan Ashab-ı yemin'in mutluluğunun sâbikuna uymaları sebebiyle sırf fazilet olduğu şeklinde bir mânâ çıkarılabilir. Nitekim "zıll-i memdûd" (uzanmış gölge) ifadesinde de aynı durum söz konusudur. Bu mânâ, Tûr Sûresi'nde geçen "İman eden ve zürriyetleri de iman ile kendilerine tabi olanlar (var ya!) işte biz onların nesillerini de kendilerine kattık..." (Tûr, 52/21) âyetinin mânâsına benzemektedir. Buna bakarak denilebilir ki, öncüler, hayırda öncüler olan peygamberler ve müctehid imamlardır. Ashab-ı yemin de onlara sadakatle uyanlardır.

40. Birçoğu öncekilerden ve birçoğu da sonrakilerdendir.

Yani sağın adamları öncekiler gibi değil daha çoktur. Öncekilerden de, sonrakilerden de çokturlar. Öncekiler ve sonrakiler ya bütün ümmetlerin öncekileri ve sonrakileri, ya da bu ümmetin öncekileri ve sonrakileridir. Ahmed b. Hanbel, İbnü Münzir, İbnü Ebî Hâtim ve İbnü Merdûye'nin Ebû Hureyre'den yaptıkları rivâyete göre âyeti inince sahabilerin gücüne gitmişti. İşte bunun üzerine âyeti nazil oldu. Peygamber (s.a.v) buyurdu ki: "Ben her halde ümid ederim ki siz cennet ehlinin üçte biri, belki de yarısı olursunuz. Kalan ikinci yarısını da onlarla paylaşırsınız." Demek ki sahabiler, cennet ehli içerisinde Muhammed ümmeti az olacak diye merak etmişlerdi. Böylece o endişe bertaraf edilmiş oldu. Buna göre Muhammed ümmetinin ilklerinden sâbikûn (önde gidenler), sonrakilerden çok olduğu gibi geçmiş ümmetlerin önde gidenleri de Hz. Muhammed'in ümmetinden sayı itibariyle fazladır. Çünkü geçmiş ümmetlere çok sayıda peygamber gelmiştir. Bununla beraber Hz. Muhammed'in ümmeti içerisindeki öncülere uyanlar, geçmiş ümmetlerin öncülerine uyanlardan daha çok olacaktır. Çünkü onlar cennet ehlinin yarısından çoğunu teşkil edeceklerdir. Bu, ihtimal ki insan nüfusunun artması meselesi ile de alakalıdır. Dikkat edilmesi gereken bir husus da şudur ki, sâbikunda "Yaptıklarına karşılık olarak." (Vâkıa, 56/24) buyurulduğu halde Ashab-ı yemin'de bu zikredilmemiştir. Bundan Ashab-ı yemin'in mutluluğunun sâbikuna uymaları sebebiyle sırf fazilet olduğu şeklinde bir mânâ çıkarılabilir. Nitekim "zıll-i memdûd" (uzanmış gölge) ifadesinde de aynı durum söz konusudur. Bu mânâ, Tûr Sûresi'nde geçen "İman eden ve zürriyetleri de iman ile kendilerine tabi olanlar (var ya!) işte biz onların nesillerini de kendilerine kattık..." (Tûr, 52/21) âyetinin mânâsına benzemektedir. Buna bakarak denilebilir ki, öncüler, hayırda öncüler olan peygamberler ve müctehid imamlardır. Ashab-ı yemin de onlara sadakatle uyanlardır.

41. Üç sınıftan üçüncüsü olan ve Ashab-ı yemin'in zıddı olarak sâbikunun solunda yer alıp, kitapları sol taraflarından verilecek solun adamlarına, (Ashab-ı Şimâl'e) gelince buyuruluyor ki Ashab-ı Şimâl ise ne Ashab-ı Şimâl! Ne uğursuz, ne bedbaht insanlardır!

42. Bir ateş, içlerine işleyen bir hararet içinde ve bir kızgın su, cehennem suyu içinde

43. ve zifirden bir gölge kömür veya kurum gibi kararıp duran sisli, boğucu bir gölge içindedirler. Yahmûm, kömür gibi simsiyah olan şey, zifir ve kara duman mânâlarına gelir. Buna zulmet denilmeyip de gölge isminin verilmesi alay içindir. İbnü Abbas'tan gelen bir rivayette de, cehennem

halkını her taraflarından kaplayıp, kuşatan perdenin ismi olduğu zikredilmiştir.

44. Serin de değil kerim de değil, yani hiç bir hayır ve menfaati ve hiçbir güzelliği olmayan bir gölgedir.

45. Bunların içine düşmelerinin sebebi ise çünkü onlar bundan önce, yani bu azabın vuku bulmasından evvel mühlet verilmiş, şımartılmış keyiflerine düşkün ve hiçbir şeye aldırış etmeyen kimseler idiler.

46. O büyük günahta ısrar ediyorlardı. Hıns, esasen günah mânâsınadır. Yemini bozmaya da hıns denir. Müfessirlerin çoğu, burada hıns-i azim'i büyük günah diye tefsir etmişlerdir. Çünkü "Doğrusu şirk, büyük bir zulümdür." (Lokman, 31/13) buyurulduğu üzere şirk, büyük bir zulüm ve en büyük günahtır. Bazıları da "hıns"ın yemin-i gamus, yani yalan yere yemin etmek olduğunu söylemişlerdir. Takiyyuddin Sübki'ye göre de, "Onlar, olanca güçleriyle Allah'a yemin ettiler ve dediler ki: Allah ölen bir kimseyi tekrar diriltmez." (Nahl, 16/38) âyetinde buyurulduğu gibi, onların büyük günahta ısrar etmeleri, kuvvetlice yemin ederek dirilmeyi inkar etmeleri demektir. Bu anlam "hıns"ın meşhur mânâsına uygun olursa da

47. "ve diyorlardı ki..." âyeti, bu mânâyı ifade etmiş olacağı için önceki mânâ daha tercihe şayandır. Ancak şirki, "hıns-ı azîm" (büyük günah) tabiriyle ifade etmenin bir nüktesini de göz ardı etmemek lazımdır. Bu nükte ise, "Eğer antlaşmalarından sonra yeminlerini bozarlar ve dininize saldırırlarsa, küfrün önderlerine karşı savaşın..." (Tevbe, 9/12) âyetinde ifade edildiği gibi bunların yemin tanımaz, yeminlerinde durmaz yalancılar olduklarına işaret olsa gerektir. Nitekim bunlara "Ey yalancı sapıklar!" (Vâkıa, 56/51) diye hitap edilmesi de bu hususu kuvvetlendirmektir. İşte böylece bu mânânın yardımı ile de Ashab-ı Şimâlin, Ashab-ı yeminin tam zıddı bir anlam taşıdığı da anlaşılmış olmaktadır.

48. "ve diyorlardı ki..." âyeti, bu mânâyı ifade etmiş olacağı için önceki mânâ daha tercihe şayandır. Ancak şirki, "hıns-ı azîm" (büyük günah) tabiriyle ifade etmenin bir nüktesini de göz ardı etmemek lazımdır. Bu nükte ise, "Eğer antlaşmalarından sonra yeminlerini bozarlar ve dininize saldırırlarsa, küfrün önderlerine karşı savaşın..." (Tevbe, 9/12) âyetinde ifade edildiği gibi bunların yemin tanımaz, yeminlerinde durmaz yalancılar olduklarına işaret olsa gerektir. Nitekim bunlara "Ey yalancı sapıklar!" (Vâkıa, 56/51) diye hitap edilmesi de bu hususu kuvvetlendirmektir. İşte böylece bu mânânın yardımı ile de Ashab-ı Şimâlin, Ashab-ı yeminin tam zıddı bir anlam taşıdığı da anlaşılmış olmaktadır.

49. "ve diyorlardı ki..." âyeti, bu mânâyı ifade etmiş olacağı için önceki mânâ daha tercihe şayandır. Ancak şirki, "hıns-ı azîm" (büyük günah) tabiriyle ifade etmenin bir nüktesini de göz ardı etmemek lazımdır. Bu nükte ise, "Eğer antlaşmalarından sonra yeminlerini bozarlar ve dininize saldırırlarsa, küfrün önderlerine karşı savaşın..." (Tevbe, 9/12) âyetinde ifade edildiği gibi bunların yemin tanımaz, yeminlerinde durmaz yalancılar olduklarına işaret olsa gerektir. Nitekim bunlara "Ey yalancı sapıklar!" (Vâkıa, 56/51) diye hitap edilmesi de bu hususu kuvvetlendirmektir. İşte böylece bu mânânın yardımı ile de Ashab-ı Şimâlin, Ashab-ı yeminin tam zıddı bir anlam taşıdığı da anlaşılmış olmaktadır.

50. "Bilinen bir günün muayyen vaktinde mutlaka toplanacaklardır." O bilinen gün, kıyamet günüdür. Mikât, bir şeyin vaktini tayin eden ölçüdür. Kıyamet de dünyanın vaktini tahdid ettiği için mikât denilmiştir. Buradaki izâfet, izâfet-i beyaniyyedir. Mânâsı, mikât olan gün demektir.

51. "Bilinen bir günün muayyen vaktinde mutlaka toplanacaklardır." O bilinen gün, kıyamet günüdür. Mikât, bir şeyin vaktini tayin eden ölçüdür. Kıyamet de dünyanın vaktini tahdid ettiği için mikât denilmiştir. Buradaki izâfet, izâfet-i beyaniyyedir. Mânâsı, mikât olan gün demektir.

52. "Bir ağaçtan, zakkumdan..." (Zakkum ağacı ile ilgili bilgi için Saffât Sûresi'ne bkz.)

53. "Bir ağaçtan, zakkumdan..." (Zakkum ağacı ile ilgili bilgi için Saffât Sûresi'ne bkz.)

54. "Bir ağaçtan, zakkumdan..." (Zakkum ağacı ile ilgili bilgi için Saffât Sûresi'ne bkz.)

55. Hîm, ehyem'in veya heymâ'nın çoğuludur. Hüyam hastalığına tutulmuş deve demektir. Hüyam, deveye ârız olan bir susuzluk illetidir ki bu hastalığa yakalanan deve suya bir türlü kanmaz. İşte onlar da bu deve gibi zakkumu yer, kaynar suyu içer içer ama asla kanmazlar.

56. Bu, onlara o din (ceza) günü sunulacak ziyafettir. Nüzul, konuk, misafir gelince kahve veya

kahvaltı gibi ilk sunulan yiyecek ve içeceklerdir. Konuklara ilk defa böyle şeyler takdim edilince, artık daha sonraki azabın nasıl şiddetli olacağı düşünülmelidir.

57. Bu beyandan sonra inkârcıları susturmak ve azarlamak için değişik bir hitab tarzı ile buyuruluyor ki biz sizi yarattık, hâlâ tasdik etmeyecek misiniz? Bunu daha açık ifade etmek için de şöyle buyuruluyor:

Meâl-i Şerifi

58. Attığınız meniyi gördünüz mü?

59. Onu siz mi yaratıyorsunuz yoksa yaratan biz miyiz?

60. Aranızda ölümü takdir eden biziz ve bizim önümüze geçilmez.

61. Böylece sizin yerinize benzerlerinizi getirelim ve sizi bilmediğiniz bir yaratılışta tekrar var edelim diye (böyle yapıyoruz).

62. Andolsun, ilk yaratılışı bildiniz. Düşünüp ibret almanız gerekmez mi?

63. Ektiğinizi gördünüz mü?

64. Onu siz mi bitiriyorsunuz, yoksa bitiren biz miyiz?

65. Dileseydik, onu kuru bir çöp yapardık. Hayret eder dururdunuz.

66. "Doğrusu borç altına girdik."

67. "Doğrusu, biz yoksul bırakıldık" (derdiniz).

68. İçtiğiniz suya baktınız mı?

69. Buluttan onu siz mi indirdiniz, yoksa indiren biz miyiz?

70. Dileseydik onu tuzlu yapardık. O halde şükretseniz ya!

71. O çaktığınız ateşi gördünüz mü?

72. Onun ağacını siz mi yarattınız, yoksa yaratan biz miyiz?

73. Biz onu bir ibret ve çölden gelip geçenlere bir fayda yaptık.

74. Öyleyse büyük Rabbinin adını yücelt.

58. Akıttığınız yani rahimlere döktüğünüz meniyi (gördünüz mü?)

59. Onu siz mi yaratıyorsunuz? Siz mi takdir ederek, şekillendirip insan biçimine koyuyorsunuz? Yoksa yaratıcı biz miyiz, hiç yokken biçim verip yaratan?

60. Aranızda ölümü biz takdir ettik. Sonsuz hikmetleri ihtivâ eden irademizin gerektirdiğine göre, her birinize bir vakit tayin ve taksim ettik. Ve biz önüne geçilenlerden değiliz yani kimse bize üstün gelemez. İrademizi alıkoyamaz. Her dilediğimizi istediğimiz şekilde yaparız. Buna kadiriz.

61. "Kılıklarınızı değiştirmek üzereyiz." Müfessirler bu âyete, gerek nın bağlı olduğu fiil, gerek "emsâl"in anlamı itibarıyla birkaç türlü mânâ vermişlerdir. Söz konusu âyet, âyetinin mânâsındaki kudrete veya mahzufa ya da bir üsteki âyette yer alan fiiline bağlanmış olabilir. de mimin kesriyle mislin

çoğulu olabileceği gibi fetha ile de meselin çoğulu olabilir. Mimin kesresi ile olan mislin çoğulu ve fiiline bağlı olduğu durumda mânâsı; "Aranızda ölümü takdir ettik ki neslinizi kesmeyip benzerlerinizi getirelim." şeklinde olur. âyetinin ifade ettiği ye bağlı olduğu durumda ise; "Aranızda ölümü takdir ettiğimiz gibi sizi yok edip yerinize benzerlerinizi getirmek suretiyle değiştirmeye de kadiriz." anlamı verilebilir. İkinci takdire göre yapılan tefsir, "Allah dilerse sizi yok eder ve yerinize yeni bir mahluk getirir." (Fâtır, 35/16) âyetinin mânâsına uygun olur. Lakin burada iki üstün ile meselin çoğulu olması tercihe şayandır. Mesel, sıfat ve şekil mânâlarıyla maddi ve manevî benzeyişi ifade eden huy, kılık ve kıyafet demek olduğundan bu durumda da mânâ şöyledir: "Gerek fikir ve ahlâk yönünden gerek şekil ve suret yönünden bulunduğunuz ve bildiğiniz kılıklarınızı değiştirmeğe ve sizi bilemeyeceğiniz bir yaratılışta varetmeğe kadiriz. Bunun önüne hiç kimse geçemez Bu mânâ, hem dünyevî değişmeyi hem uhrevi yaratma olan dirilmeyi ifade eder. Ayrıca hem tehdit hem müjdeyi içerir. Hasan-ı Basri de tehdid cihetini düşünerek, "Sizi maymunlara, domuzlara çevirir." tarzında bir mânâya geldiğini söyler ki, bu da Nisâ Sûresi'nde geçen "Ey ehl-i kitab! Biz bir takım yüzleri silip dümdüz ederek arkalarına çevirmeden, yahut onları, cumartesi adamları gibi lanetlemeden önce, size gelenleri doğrulamak üzere indirdiğimiz kitaba iman edin.." (Nisâ, 4/47) âyetinin mânâsına benzemektedir. Sözün başı ve sonu yaratmak, ceza ve yeniden dirilmekle alakadar olduğundan tebdil (değiştirme) sözü dünyevi değişime, inşa (yaratma) sözü de, ondan sonra gerçekleşecek olan öldükten sonra dirilmeye işaret sayılabilir.

62. Herhalde ilk yaratmayı öğrendiniz. Yani insanın bu dünya hayatında topraktan, sonra nutfe, alaka, mudğa gibi tavırdan tavıra tekamül ettirilerek nasıl gerçekleştiğini gerek müşahede ve tecrübeden ve gerek Kur'ân'ın açıklamalarından öğrenmiş bulunuyorsunuz. O halde düşünseniz ya! Yani düşünseniz de bildiğiniz bu tarzı değiştirip ve tekamül ettirerek sizi peyderpey yaratıp bulunduğunuz duruma getiren ve aranızda ölümü takdir etmiş bulunan yaratıcınız Allah Teâlâ'nın sizi değiştirip, şimdi teferruatını bilemeyeceğiniz yeniden diriltmeye kâdir olduğunu anlasanız ya!

63. İnsan hayatı için gerekli olan hususlardan biri de rızıktır. Rızıkta esas maddî veya manevî planda ekipbiçme olduğu için yaratma konusu hatırlatıldıktan sonra rızka da yer verilmiş ve bu hususa ekin ile başlanarak buyurulmuştur ki

Şimdi ektiğiniz tohumu gördünüz mü?

64. *} Onu siz mi bitiriyorsunuz? Siz mi tutturup, büyütüp gayesine ulaşan ziraat haline getiriyorsunuz? Yoksa biz mi bitiriyoruz? Kurtubî der ki: "Ekini eken kimsenin den sonra bu âyeti okuyup şöyle demesi müstehâb olur: "Ekini bitiren, yetiştiren Allah Teâlâdır." "Allah'ım Muhammed'e rahmet eyle ve bizi bu ekinin ürünü ile rızıklandır ve zararından uzak tut. Hem de bizi nimetlerine şükredenlerden kıl." Bu duanın, ekinleri musibetlerden koruyup bereketlendirdiği ifade edilerek bunun tecrübe ile sabit olduğu nakledilmiştir.

65. Hutam, kuru şeylerin kırıntısına denir. Çörçöp, ot çöpü, saman çöpü ve kabuk kırıntıları gibi. Tefekküh eder dururdunuz. Tefekküh, esasen türlü yemiş yemek demek olup, mecazen taaccüb etmek ve pişman olmak mânâlarına da gelir. Burada ifade ettiği anlam, "şaşkınlıkla şu lakırdıları, yemiş yer gibi tekrar tekrar söyler, çiğner ve ağzınızda geveler dururdunuz." şeklindedir. Yani şöyle der dururdunuz.

66. Biz herhalde çok zarardayız. Ektiğimiz tohumlar zayi oldu. Yaptığımız masraflar boşa gitti, yahut borçlandık. Veya garamın, helâk mânâsına olduğu göz önünde tutulursa, inanın helak olduk, mahvolduk anlamı da verilebilir.

67. Daha doğrusu biz mahrumuz. Yani ektiğimiz mahvolduğu gibi yiyeceğimiz rızıklardan da mahrumuz. Yahut bundan böyle hiç kazanç ihtimali kalmamış, her şeyden mahrum ve sefalete mahkumuz. Bu sözlerin bir cümlesi birisi, diğeri başka biri tarafından söylenmek suretiyle karşılıklı konuşma tarzında tekrar tekrar ifade edilir. Böylece ümitsizliğe kapılarak teşekkür edecek hiçbir nimet kalmamış gibi mırıldanılır durulur. Düşünülmez ki bunu söylerken içilecek bir su olsun bulunur ve Allah'ın bundan daha büyük felaketleri olabilir.

68. Onun için bunun arkasından buyuruluyor ki "Gördünüz mü o içtiğiniz suyu?"

69. buluttan Müzn, esasen bulut yahut ak bulut demektir ki ondan yağmur nadiren yağar. Ayrıca bu buluttan inen yağmur suyunun daha tatlı olduğu da ifade edilmiştir.

70. *} Dilersek onu bir ucâc, yani tuzlu ve acı bir su yapardık ki, içilme ihtimali olmazdı. Ekilen tohumların bazen çürüdüğünün gerçekte bilindiği, yağmurun acı olarak yağmasının mümkün olduğu yahut yiyeceklerin içeceklerden daha mühim olduğu tarzındaki sebeblerden dolayı öncekinde Lâm ile , bunda ise lâmsız olarak buyurulmuştur. Gerek evvelkinde, gerek bunda "dileseydik" ile başlayan iki şart cümlesi, Allah Teâlâ'nın ekini ve

suyu, onlardan faydalanmayı ortadan kaldıran âfât ve diğer hallerden koruması da nebatı bitirme ve gökten su indirme nimetlerinden ayrıca şükredilmesi gereken iki ayrı nimettir. İşte bu iki cümle söz konusu meseleyi beyan etmek için zikredilmiş birer başlangıç cümlesidir. O halde şükretseniz ya! Yani bütün bu nimetlerden her birine şükretseniz de biri eksik oluverince hemen mahrumuz diye ümitsizlikle veya biz ekip biçiyoruz diye gururlanıp da nankörlük etmeseniz ya!

71. Sonra o çaktığınız ateşi gördünüz mü? Yani birbirine sürtüp çakmak suretiyle çıkardığınız ateşi ki sürtme ve temas ile çıkan bir elektrik ateşi demektir. Yâsin Sûresi'nde geçen "Yeşil ağaçtan sizin için ateş çıkaran O'dur..." (Yâsin, 36/80) âyeti de bu konuyla ilgilidir.

72. Onun ağacını siz mi inşa ettiniz? Ki bu sözü edilen ağaç, merh ve afar diye bilinen ağaçtır. Bununla beraber her ağaçta ve elektrik elde edilen her şeyde ve çakmak taşında dahi bu anlam vardır. Nitekim denilmiştir ki, "Her ağaçta ateş vardır. Fakat merh ve afar bu konuda çok meşhur olmuştur." Yoksa inşa eden biz miyiz? Yani o ağacı diğerlerinden fazla bir özellikle var edip yaratan biz miyiz? Şüphe yok ki Allah Teâlâ cisimleri o elektrikiyyet özelliği ile yaratıp inşa etmemiş olsaydı, hiç bir şekilde elektrik üretimi kâbil olmaz, ne bedevinin çakmağı çakar ne de bugünkü medenilerin elektrik fenerleri yanardı.

73. Biz onu hem bir ibret kıldık, yani yaşama sebebleri kendisine bağlanıp hayat mücadelesine örnek ve cehennem azabının ateşinin andırıp düşündürecek bir ibret kıldık. Hem de bir metâ bir faydalanma ve kazanç vasıtası, alanda bulunanlar için, yani sahraya konup göçenler için. Ondan en fazla konup göçenler istifade ederler. Çünkü çakmak çakarak ateş yakma ihtiyacı medenîlerden ziyade bedevilerde olur. Ve o ağacı en çok onlar getirip satarlar. Âyete şöyle bir mânâ da verilebilir. "İhtiyacı çok olan fakirler için." Zira başka bir kâr ve iş bulamayan fakirler hiç olmazsa odun toplayıp geçimlerini temin ederler.

74. O halde Rabbini azîm ismiyle tesbih et. Yani bu nimetleri ihsan edip duran Rabbin çok büyüktür, şirk ve noksanlıklardan münezzehtir (berîdir). Onun için Allah'ı "Yüce Rabbimi tesbih ederim" diye tenzih ederek tesbih et, yahut namaz kıl.

Meâl-i Şerifi

75. Hayır, yıldızların yerlerine yemin ederim.

76. Bilirseniz bu büyük bir yemindir.

77. O, elbette şerefli bir Kur'ân'dır.

78. Korunmuş bir kitaptadır.

79. Ona temizlenenlerden başkası el süremez.

80. (O), âlemlerin Rabbinden indirilmiştir.

81. Şimdi siz bu sözü mü küçümsüyorsunuz?

82. Rızkınızı, yalanlamanızdan ibaret mi kılıyorsunuz?

83. Can boğaza dayandığı zaman

84. Ki o zaman siz (ölmek üzere olana) bakar durursunuz.

85. Biz ona sizden daha yakınız, fakat siz görmezsiniz.

86. Eğer cezalandırılmayacak iseniz,

87. Onu geri çevirsenize; şayet iddianızda doğru iseniz.

88. Fakat ölen kişiye gelince, eğer o rahmete yaklaştırılanlardan ise,

89. Ona rahatlık, güzel rızık ve Naîm cenneti vardır.

90. Eğer O, sağın adamlarından ise,

91. "(Ey sağcı), sana sağcılardan selam!"

92. Ama yalanlayıcı sapıklardan ise;

93. İşte ona da kaynar sudan bir ziyafet vardır.

94. Ve cehenneme atılma vardır.

95. Kesin gerçek budur işte.

96. Öyle ise Rabbini o büyük ismiyle tesbih et.

75. "Yemin ederim..." Âyette bulunan kelâmın sonu ile başı arasındaki tertibi ifade etmektedir. Razî bu tertib şeklini şöyle anlatmaktadır: "Allah Teâlâ hidayet ve Hak din ile Resulünü gönderdiğinde ona gereken herşeyi vermiş ve lazım olmayan şeylerden de onu temizlemiştir. Binâenaleyh ona hikmeti, yani kesin delillerle onların kullanım şekillerini ve Mevize-i hasene'yi, yani kalpleri inceltip, fikirleri aydınlatacak faydalı nutukları ve en güzel yollarla mücadele usûllerini bahşetmiş ve herkesi herhangi bir şekilde tartışmasında aciz bırakmıştı. Ancak bununla beraber kâfirler iman etmemişlerdi. Bütün bunlar kendisine okunup da iman etmeyen kimsenin ise sonuçta söyleyeceği şey şudur: "Bu beyan, onu iddia edenin haklı olmasından değil, zihnî gücünden ve delilleri sıralamadaki kudretinden; sözünün ortaya çıkması ile değil, mücadelesinin kuvvetiyle galip geleceğini bilmesindendir. Nitekim bir çokları tartışmalarda aciz kalınca derler ki: "Benim haklı olduğumu biliyorsun, ama beni zayıf görüyor, insaf etmiyorsun." İşte durum bu noktaya gelince de karşısındakine söylenecek sözde, yemin ile güven vermekten başka çare kalmaz. Onun içindir ki Allah Teâlâ indirdiği âyet ve delillerini bir de çeşitli yeminlerle kuvvetlendirmiştir. Bundan dolayı ilk inen sûrelerde özellikle (Kur'ân'ın) son yedide birinde yemin çoktur. Kur'ân'daki bu yemin şekillerinden biri de, dür. Bu ifadede kasem

(yemin) fiili açıkça zikredilmekle beraber ayrıca harfi ile de mânâ olumsuz hale sokulmuştur. Söz konusu hakkında müfessirlerin üç ayrı izah tarzı vardır. Birçokları, sözün ahengini süslendirmek için ziyade kılınan ve olumsuzluk mânâsı kasdedilmeyen Lâ-i zâide (zâid lâm) olduğunu ileri sürmüşlerdir. Bazıları da bunun te'kid lâmı olup aslının şeklinde bulunduğunu ve vakıf (duruş) halinde olduğu gibi fethasının uzatılmış olduğunu söylemişlerdir. Âlimlerden bir kısmı da "Lâ, vallahi" denildiği gibi aslı üzere olumsuzluk edâtı olduğunu iddia etmişlerdir ki, bizim de tercihimiz budur. Buna göre nün mânâsı şöyledir: "Yok, hayır, iş öyle zannettikleri gibi değil, yemin ederim, yahut artık başka söze gerek yok, yemin ederim. O yıldızların mevkilerine ki: Nücûm, yıldızlar mânâsına geldiğine göre onların mevkileri battıkları veya doğdukları yerler, yani batı ve doğuları, yahut gökteki bulundukları yerleri, burç ve menzilleri, yahut akan yıldızların düştükleri mevkiler, veya kıyamet günü döküldükleri zaman düşecekleri yerler olmak üzere dört beş değişik yorumun her birine yahut da hepsine ihtimali vardır. Ancak bu âyette nücûmu, Kur'ân'ın yıldızları yani her indirilmede gelen âyetler, indirilen kısımlar şeklinde yorumlamak mânâya daha uygun düşmektedir. Bu anlam tevriye suretiyle de olsa her halde kasdedilmiş olacağından, nücûmu yıldızlar diye terceme etmemek gerekir. Bu mânâya göre o yıldızların yerleri ise, Melekler, Peygamberler ve hâfızların kalbleri, yahut Kur'ân âyetlerinin yazıldığı sahifeler veya mânâları, yahut onların inişine sebep olan olaylar ve hükümlerdir. Şu halde yıldızların yerleri diye nitelendirilen hususların hepsini içine alan en uygun mânâ budur.

76. "Şüphesiz o bir yemindir." Bu cümle, bir mu'tarıza cümlesidir. "Eğer bilseydiniz." Bu da, mu'tarıza içinde mu'tarızadır.

77. "Şüphesiz o bir Kur'ân'dır." Yeminin cevabıdır. Çok faydalı ve feyizli mânâsınadır. Çünkü dünya ve ahirete dair birçok önemli ilmin esaslarını ihtivâ etmektedir. Diğer bir mânâ ile gayet güzel, hoş, yüceltmeye ve hürmete layık demektir. Ayrıca bu kelimeye, Allah katında değerli mânâsı da verilmiştir.

78. Korunmuş bir kitapda Meknûn, saklı, yani temiz tutulmak, kirletilmemek ve zayi edilmemek için saklanıp, kablar içinde muhafaza edilmiş demektir. İşte mushaflar öyle korunmalıdır.

79. Öyle ki temiz olanlardan başkası ona el süremez. Buradaki nefiy (olumsuzluk), nehiy (men etmek) mânâsınadır. Yani temiz olmayan kirli eller Ona dokunmasın, ancak maddî ve manevî pisliklerden, kötülükten ve necasetten temizlenmiş imanlı ve abdestli kimseler ona dokunsun. Bu âyet sebebiyledir ki, fıkıhta cünüp iken Kur'ân okunamayacağı ve abdesti olmayanın mushafa el süremeyeceği beyan

edilmiştir.

80. Çünkü O, âlemlerin Rabbi tarafından indirilmiş bir kitaptır.

81. Şimdi siz bu söze mi yağ süreceksiniz? Yani hürmetsizlik edip inkâr içinde ve temizlenmeden onu kirletmeye mi kalkışacaksınız?

82. Ve rızkınızı sırf yalanlamanızdan ibaret mi kılacaksınız? Yani o kitaptan nasibinizi, onu yalanlamak ve bu suretle o nimete karşı nankörlük etmekten ibaret mi kılacaksınız? Çünkü ondan istifade edecek yerde ona hürmetsizlik etmek ve kirletmeye çalışmak, ondan elde edilecek nasibi küfr ve nankörlükten ibaret kılmaktır.

83. Bunun üzerine de yalanlama ve inkarda ısrar etmenin âkıbetine işaret edilerek buyuruluyor ki: O halde haydisenize can boğaza dayandığı vakit. Âyetteki kelâmdaki yalanlamayı sıralamak içindir. da onların acizliklerini göstermek üzere tahdid ifade etmektedir. Bu nın cevabı, ikinci dan sonra gelecek olan cümlesidir. fiilinin altındaki zamirinin nefse, yani ruha ait olduğu, sözün cereyan tarzından anlaşılmaktadır. Hulkûm, boğaz demektir. Dilimizde de "Can hulkuma geldiği vakit" denilir ki bu, ruhun çıkmak üzere bulunduğu can çekişme vakti demektir.

84. "Ve siz." Vâv, itirâziyyedir. Yani onun etrafında hazır bulunan ilgililer, sizler o zaman, içinizden birinin canı hulkuma geldiği o demde bakar durursunuz. Onun ölüm sarhoşluğunu görür, kurtaracak hiçbir şey yapamaz, acz içinde kara kara bakarsınız

85. biz ise ona, o can çekişen arkadaşınıza sizden daha yakınızdır. Gerek ilim, gerek kudret, gerek tasarruf cihetiyle olsun her hususta yakınız. Siz onun hallerinden yalnız açıkta gördüğünüz izleri tanıyabilirsiniz. Onun mahiyetine, niteliğine ve gizli özelliklerine vâkıf olamaz ve onlardan hiçbirini def edemezsiniz. Biz ise hepsini bilir ve dilediğimizi yaparız. Ve lâkin siz görmezsiniz, yani o yakınlığı idrak etmezsiniz.

86. O vakit haydi, bu diğerini kuvvetlendirmektedir. Eğer siz hak dinin hükmüne uymayacak ve yalanlamanızın cezasını çekmeyecekseniz,

87. o hulkuma gelen canı geri çevirseniz ya! Bu cümle, ların cevabı olmakla beraber şartiyyesinin cezası da olabilir. Yani onu geri çevirseniz ya bakalım. Eğer sadık iseniz, yani Allah'ın dinine tâbi olmamak, birliği ile Rablığını tanımamak davasında doğru iseniz!... Fakat ihtimal var mıdır? Siz Allah Teâlâ'nın hüküm ve kudreti altında öyle âciz, öyle mahkûm durumdasınız ki sizin için bu mümkün müdür?

88. Şimdi sonuç olarak o vefat eden zâtın ölümden sonraki halini beyan etmek için de buyuruluyor ki o canı geri dönmeyip ölen kimse, o Allah'a yakın olanlardan ise, sûrenin baş tarafında zikredilen üç sınıftan en ileride bulunan sâbikûndan (öncülerden) ise ki

bu, en yüksek vasıfları olan "mukarrebûn" ile ifade edilmiştir.

89. Artık ona bir ravh. Ravh, rahat, rahmet, ferah ve devamlı hayat mânâlarına gelir ve güzel bir rızık ve bir naim cenneti, hiç kederi olmayan bir nimet ve saadet cenneti vardır.

90. Amma Ashab-ı yemin'e gelince aynen yukarıdaki isimle zikredilmişlerdir.

91. Artık sana sağın adamlarından selam. Burada ashab-ı yeminin birbirlerini selamlamaları hususu, Allah tarafından haber verilmektedir.

92. amma o yalanlayan ve inkâr eden sapıklara gelince ki bunlar Ashab-ı şimâl'dir (solun adamlarıdır) ve "Sonra siz, ey sapık yalanlayıcılar" (Vâkıa, 56/51) diye nitelendirilmiş, kötülenmişlerdir. Dâllin vasfı, onların tanıtıcı sıfatlarıdır.

93. *} amma o yalanlayan ve inkâr eden sapıklara gelince ki bunlar Ashab-ı şimâl'dir (solun adamlarıdır) ve "Sonra siz, ey sapık yalanlayıcılar" (Vâkıa, 56/51) diye nitelendirilmiş, kötülenmişlerdir. Dâllin vasfı, onların tanıtıcı sıfatlarıdır.

94. *} amma o yalanlayan ve inkâr eden sapıklara gelince ki bunlar Ashab-ı şimâl'dir (solun adamlarıdır) ve "Sonra siz, ey sapık yalanlayıcılar" (Vâkıa, 56/51) diye nitelendirilmiş, kötülenmişlerdir. Dâllin vasfı, onların tanıtıcı sıfatlarıdır.

95. Hakikaten işte bu, bu Kur'ân, özellikle sûrede zikredilen haber ve nihâyet üç sınıftan her birine ait sevab ve karşılık hiç şüphesiz o, hakku'l-yakîndir, (kesin bir gerçektir). Yalnız ilmü'l-yakîn (kesin bilgi) ve aynü'l-yakîn (görerek bilmek) değil, hakku'l-yakindir. Onlar bunun içinde gerçeği tahakkuk edici olarak kalacaklardır. Âyette geçen hak ve yakîn kelimelerinin her ikisi de aynı mânâyı ifade ettikleri halde hakkın, yakîne izafeti hakkında çok söz söylenmiştir. Bunlar içinde en uygunu İbnü Atiyye ve Râzî'nin beyanlarıdır ki o da şudur: "Hakku'l, yakîn, hakku'l-hak (en büyük gerçek) ve en üstün sevab demek gibi bir çeşit te'kid mânâsını içermektedir ki, yakînin son derecesi, yahut daha üstünde bir gerçek bulunmayan en yüksek mertebesi demek olur." Yukarılarda geçtiği ve Seyyid Şerîf'in "Ta'rifât"ında da izah edildiği üzere "Yakîn"in üç mertebesi vardır. Bunlar, ilmü'l-yakîn, aynûl-yakîn, ve hakku'l-yakîndir. Hakku'l-yakîn ilim ve müşahededen geçerek fiilî olarak tahakkuk edip yaşanan hakikat demektir. Ayrıca denilmiştir ki hakku'l-yakîn, kulun hakta yok olması ve onunla yalnız ilmen değil, hem ilim olarak, hem müşahede ile, hem hâl olarak bâki olmasıdır. Mesela, her akıllı insanın ölümü bilmesi ilmül-yakîn, melekleri görmesi aynü'l-yakîn, ölümü tatması da hakkü'l-yakîndir.

96. O halde Rabbini azîm ismiyle tesbih et. Bu sûrenin de tekrar eden âyeti budur. Allah Teâlâ, hakkı beyan ettikten sonra kâfirlerin kabule yanaşmamaları üzerine Resulüne buyuruyor ki, kâfirler kabul etmeseler de sen onları bırak. Onlar ister tasdik etsinler, ister yalanlasınlar, sen Rabbini tesbih et, hem de "Azîm" (yüce) ismiyle tesbih et. Böylece söz konusu bu âyetin üst tarafıyla, yani önceki âyetlerle mânâ yönünden irtibatı olduğu gibi gelecek sûrenin baş tarafıyla da münasebetinin

olduğu anlaşılmaktadır. Sonraki sûreyle münasebeti şu şekilde kurulabilir. Göklerde ve yerde bulunan bütün varlıklar, Allah'ı tesbih eder. Sen, onlara nazaran küçücük bir grup demek olan kâfirlere bakma da, bütün kâinat ile beraber Rabbini tesbih et ve O'nu, en yüce ismiyle noksan sıfatlardan tenzih et.


57-HADİD:

1. Allah'ı yahut Allah için tesbih etmektedir. Tesbih, Allah Teâlâ'yı, kutsal yüceliğine layık olmayan kusurlardan gerek itikad gerek söz ve gerek kalb ile tenzih etmek ve uzak tutmaktır. Takdis kavramının anlamı da böyledir. Bunlar esasen uzak gitmek ve uzaklaştırmak mânâsını ifade etmektedirler. Nitekim sözü, "Suda uzağa gitti." sözü de "Arzda uzağa gitti." mânâsına gelmektedir. (Bu konuda bilgi için Bakara, 2/32 ve İsrâ Sûresi'nin baş tarafına bkz.) deki "lâm" ya "Ona teşekkür ve nasihat ettim." cümlesinde olduğu gibi te'kid (kuvvetlendirmek) için ziyade kılınmış sıladır veya "Allah için" anlamında sebeb ifade etmektedir. Göklerde ve yerde ne varsa hepsi . esas itibariyle akıl sahiplerinin dışındakilere mahsus ise de tâbiri göklerde ve yerde bulunan, ister görünmeyecek derecede ehemmiyetsiz olsun, ister görünen varlıklar olsun hepsine şâmildir. Binaenaleyh, gerek melâike ve müminler gibi sözle, gerek diğer varlıklar gibi ilham yoluyla konuşanların hepsi dahil olmak üzere mecazî bir anlam da kasdedilmiş olabilir. Çünkü yaratılan her varlık, imkân (olabilirlik) ve hudûsu (sonradan olmayı) ve arzettiği sanat nizamı ile Allah Teâlâ'nın noksanlıklardan münezzeh (berî) ve yüceliğin son derecesindeki sıfatlarla vasıflanmış olan varlığına delalet etmektedir. (Bu hususta bilgi için (İsrâ, 17/44) âyetine bkz.) "O çok güçlüdür, hüküm ve hikmet sahibidir." Bu cümle, tesbihin şekline işaret etmektedir.

2. "Göklerin ve yerin mülkü O'nundur." Yani âlemdeki bütün küllî tasarruf; var etme, yok etme ve diğer bilinen ve bilinmeyen tasarrufların hepsi O'nun içindir. "O yaşatır ve öldürür." Bu cümle mülke dair hükümlerden bir kısmını beyan etmektedir. "O her şeye kadirdir." Bu da, hepsini bütün şartlarıyla özetlemektedir.

3. O'dur Evvel, her şeyden önce, başlangıcı yoktur ve her şeyin ilkidir. Çünkü varlıkların hepsinin başlangıcı ve hepsini ortaya çıkarandır. Ve son, hepsinin yok olmasından sonra O, bâkidir "O'nun zâtından başka her şey helak olacaktır..." (Kasas, 28/88), "Yer yüzünde bulunan her canlı yok olacak, ancak azamet ve ikram sahibi Rabbinin zâtı bâki kalacak ." (Rahmân, 55/26,27) âyetlerinin ifade ettikleri mânâya göre varlıkların hepsi helak ve fenâya gider ve gidebilir, ancak O, kalır. Bütün yaratıkların, varlık sebepleri ortadan kalkınca esasen helak edilirler ve yok olurlar. Sonra bütün işler ona

döndürülür. Binaenaleyh O, hepsinden evvel olduğu gibi, hepsinin gayesi ve varlığın sonudur. Hem de Zâhir ve Bâtın. Zâhir, varlığı her şeyde açıkça görülen demektir. Çünkü her şey O'nun varlığına delildir. Hiçbir şey yoktur ki varlıkta ortaya çıkarken daha evvel O'nun varlığını isbat etmiş olmasın. Mamafih her görüneni de O zannetmemelidir. Çünkü O, âşikâr olmakla beraber gizlidir de. Duygularla hissedilemeyip hayal ile algılanamayacağı gibi, varlığının hakikatı da, akılların idrak ve kavrayışına sığmaktan münezzehtir. Binaenaleyh O'nun için ne yalnız Zâhir ne de yalnız Bâtın diye hükmetmemeli, hükmü, âtıftan sonraya bırakarak "Zâhir ve Bâtın" demelidir. Evvel ve Âhir sıfatları da böyledir. Ebu's-Suud'un da ifade ettiği gibi deki"vâv", bu iki vasfın tamamını önceki ilk vasfa bağlamaktadır. Buna göre hüküm, atıf yapmadan (vav ile bağlamadan) önce olabilirse de "ve'l-Âhir" ile "ve'l-Bâtın" sıfatlarında hüküm, atıf yapıldıktan sonradır. Ancak hepsinde de hükmü atıftan sonraya bırakmak daha doğrudur. Çünkü "hüve" zamiri "Allah" ismine aittir. Allah ismi ise, bütün isim ve sıfatların derecelerinin toplamıdır. Halbuki birçokları bu konuda gaflete düşerek vahdet-i vücûd (varlığın birliği) adına hatalara düşmektedirler. Ve O herşeyi bilicidir. Şu halde kendini de bilir. Bâtın ismine bakarak Allah'ın, kendine de gizli olduğu zannedilmemelidir. Zira bu ifade yani "O, her şeyi bilicidir." sözü, söz konusu şüpheyi ortadan kaldırmaktadır.

4. "O'dur yaratan..." Bu da mülk hükümlerinden bir kısmını beyan etmektir. "altı günde." (Bu hususla ilgili olarak A'raf, 7/54. ve Fussilet, 41/10-12. âyetlerin tefsirine bkz.) Sonra arş üzerine istivâ etti. Yani yaratıp öylece bırakıvermedi, işi idare edip düzenlemektedir. (İstivâ hakkında A'râf Sûresi'ndeki, 7/54. âyette tafsilat geçti. Oraya bkz.) (Allah) yere gireni de bilir, tohumlar gibi ondan çıkanı da, ekinler gibi. Gökten ineni de, yağmurlar gibi ona çıkanı da, buharlar gibi. Ve her nerede olursanız o sizinle beraberdir. Onun ilmi ve kudreti yanınızdan ayrılmaz. Ve Allah her ne yaparsanız görücüdür. Görür ve ona göre karşılığını verir.

5. "Göklerin ve yerin mülkü O'nundur." Bu cümle, sûrenin başında zikredildiği gibi burada da te'kit için tekrar edilmiştir. Yani hem ibtidada (yaratmada) hem iâdede (diriltmede) zikredilmiştir. Çünkü her ikisinin de mukaddimesi gibidir. Bir de istihlâftan (vekil bırakmadan) bahsedileceği için bu hatırlatmanın te'kid edilmesinde başka bir önemli fayda vardır. Ve bütün işler, Allah'a döndürülür. Çünkü ilk ve son

O'dur. Binaenaleyh gerek mal ve mülkünüzde ve gerek diğer hususlardaki tasarruflarınızın bile evveli ve sonrası ona döndürülecektir. Bu yüzden bütün her şeyin kulluk adına O'nun için icrâ edilmesi gerekmektedir.

6. "Geceyi gündüze sokar, gündüzü geceye sokar." Yani zamanın acı tatlı bütün değişiklikleri O'nun hükmü altındadır. Gamları, sevince, sevinçleri gama, kedere tebdil eden ve zulmet içinde nur, nur içinde zulmet yaratan O'dur. Hem O, bütün göğüslerin künhünü (hakikatini) bilir. En gizli fikirleri, niyetleri, acı ve kederleri ve her türlü duyguyu O bilir.

Onun için:

Meâl-i Şerifi

7. Allah'a ve Resulüne iman edin. Sizi hâkim kıldığı, sizin yönetiminize verdiği şeylerden harcayın. Sizden, inanan ve harcayanlar için büyük mükafat vardır.

8. Size ne oldu ki, Resul sizi Rabbinize inanmanız için davet ettiği halde Allah'a inanmıyorsunuz? Oysa O, sizden kesin söz almıştı. Eğer inanacaksanız.

9- Sizi karanlıklardan aydınlığa çıkarmak için kuluna apaçık âyetler indiren O'dur. Şüphesiz Allah, size karşı çok şefkatli, çok merhametlidir.

10- Neden siz Allah yolunda harcamayasınız ki? Göklerin ve yerin mirası zaten Allah'ındır. Elbette içinizden, fetihten önce harcayan ve savaşan bir olmaz. Onların derecesi, sonradan infak eden ve savaşanlardan daha büyüktür. Bununla beraber Allah hepsine de en güzel sonucu vaad etmiştir. Allah yaptıklarınızdan haberdardır.

7. Sıfatı, yukarıda zikredildiği şekilde Allah'a iman etmekle beraber Resulüne de iman edin. Çünkü Allah'ın tebliğini, emirlerini nehiylerini O, getirecek o, beyan edecektir. İman edin de sizin yönetiminize verdiği şeylerden harcayın. Yani hakikatte mülk onun olduğu gibi milk de onundur. Siz O'nun olduğunuz gibi sizin milk diye sahip olduğunuz şeyler de O'nundur. Ancak selâhiyyet verip onlarda tasarruf etmek için sizi halife kılmıştır. Bundan dolayı size vekil gibi izin verdiği hususlarda tasarruf edebilirsiniz. O halde iman ederek sizi vekil tayin ettiği bütün varlıkta kendinizi asîl değil, O'nun vekili bilerek Hakk'ın yolunda ve beyan ettiği hususlarda harcamada bulununuz. Nitekim bir beyitte de şöyle denilmiştir:

"Mal ve çoluk çocuk birer emanetten başka bir şey değildir. Bir gün olup da emanetlerin geri verilmesi ise gereklidir."

Bazı âlimler, "Bu infaktan (harcamadan) maksat, zekattır." demişlerse de doğrusu, vacib ve nafile harcamayı içine almış olmasıdır. Dahhâk'tan yapılan rivâyete göre bu âyetler, Tebük vak'asında nazil olmuştur. Binaenaleyh söz konusu âyetler, bu sûrenin Medenî olan âyetlerindendir.

8. Halbuki Allah sizden kesin söz almıştı. fiilinin zamiri, hem Allah'a hem de Resulü'ne ait olabilir. Allah'a ait olduğu düşünülürse o zaman buradaki misâktan maksat, yaratılış sözü olan "Evet Rabbimizsin dediler". mîsakıdır ki,

delil getirme ve düşünceye yerleştirme şeklinde de yorumlanmıştır. Resulullah (s.a.v)'a ait olduğu kabul edilirse bu duruma göre de ona yapılan biât anlamına alınabilir. Zira Ubâde b. Sâmit (r.a.)'den rivayet edildiğine göre Sahabiler Hz. Peygamber'e, canlılık ve gevşeklik halinde işitip itaat etme, zorluk ve kolaylık durumunda nafaka verme, iyiliği emredip kötülükten sakındırma ve kınayanın kınamasından korkmayarak Allah Teâlâ ile ilgili söz söyleme konusunda biât etmişlerdi. "Fetihten önce" Burada fetihten kasıt, Mekke'nin fethi, yahut hakkında Fetih Sûresi'nin indiği Hudeybiye'dir Bu ibareden de, onuncu âyetin Medine'de nazil olduğu anlaşılır. Müfessir el-Vâhidî'nin rivâyetine göre bu âyet, Ebû Bekr (r.a.) hakkında indirilmiştir. Bununla beraber "Sebebin hususî olması, hükmün genel olmasına engel teşkil etmez." kaidesinden hareketle Mekke'nin fethedilmesinden veya Hudeybiye'den evvel infakda bulunan ve savaşan Muhacir ve Ensarı da içerisine almaktadır. Bu yüzdendir ki çoğul sıgasıyla "Onlar, (derece itibarıyla) daha büyüktür." buyurulmuştur. Ahmed b. Hanbel'in Enes (r.a.)den yaptığı bir rivâyete göre Hâlid b. Velid ile Abdurrahman b. Avf arasında şöyle bir konuşma geçmişti. Hâlid, Abdurrahmân'a: "Siz, bizden önce yaşamış olduğunuz günlerle önümüze geçmek istiyorsunuz." demişti. Bu söz Hz. Peygamber (s.a.v)'e ulaştığında buyurdu ki: "Ashabımı benim için bırakın, nefsim kudret elinde bulunan O yüce zât'a yemin ederim ki, siz dağlar kadar altın infak etseniz, yine de onların amellerine yetişemezsiniz." Görüldüğü gibi bu hadis, ile işaret olunanların Hudeybiye'den önce infak edenler olduğunu kuvvetlendirmektedir. Çünkü, Hâlid b. Velid'in müslüman olması hadisesi, Hudeybiye'den sonra, Mekke'nin fethinden önce idi. Şu halde fetihten maksat, Hudeybiye demektir. Ancak Zemahşerî gibi bir çok âlim, onu Mekke'nin fethi olarak kabul etmişlerdir.

Hüsnâ, birçok kere geçtiği gibi, en güzel mükafat, yani cennet anlamını ifade etmektedir.

Meâl-i Şerifi

11. Kimdir o, Allah'a güzel bir borç verecek olan ki, Allah da onun verdiğini kat kat artırsın ve onun için şerefli bir mükafat da versin.

12. O gün inanan erkekleri ve inanan kadınları görürsün ki nurları, önlerinde ve sağlarında koşuyor. (Kendilerine): "Bugün müjdeniz altlarından ırmaklar akan, içlerinde ebedi kalacağınız cennetlerdir." (denilir) İşte büyük kurtuluş budur!

13. O gün münafık erkekler ve münafık kadınlar o iman edenlere şöyle diyeceklerdir: "Bize bakın da sizin nurunuzdan alalım?" Onlara: "Arkanıza dönün de nur arayın!" denilir. Aralarına kapılı bir sur çekilir ki, onun içinde rahmet, dışında da azap vardır.

14. (Münafıklar) onlara: "Biz sizinle beraber değil miydik?" diye seslenirler. (Müminler) de derler ki: "Evet ama, siz kendi canlarınıza kötülük ettiniz, gözlediniz, şüpheye düştünüz ve kuruntular sizi aldattı. O çok aldatan (şeytan) sizi, Allah hakkında bile aldattı. Nihayet Allah'ın emri gelip çattı.

15. Bugün artık ne sizden ne de inkar edenlerden fidye kabul edilir, varacağınız yer ateştir. Size yaraşan odur. Orası ne kötü bir dönüş yeridir!

16. İnananlar için hâlâ vakit gelmedi mi ki, kalbleri Allah'ın zikrine ve inen hakka saygı duysun ve bundan önce kendilerine verilmiş, sonra üzerlerinden uzun zaman geçmekle kalbleri katılaşmış, çoğu da yoldan çıkmış kimseler gibi olmasınlar?

17. Biliniz ki Allah yer yüzünü ölümünden sonra diriltir. Belki aklınızı kullanırsınız diye size âyetleri açıkladık.

18. Şüphesiz sadaka veren erkeklere ve sadaka veren kadınlara ve Allah'a güzel bir ödünç verenlere, verdikleri kat kat artırılır ve onlara şerefli bir mükafat vardır.

19. Allah'a ve peygamberine iman edenler var ya, işte onlar, Rableri yanında sözü özü doğru olanlar ve şehitlik mertebesine erenlerdir. Onların mükafatları ve nurları vardır. İnkar edip de âyetlerimizi yalanlayanlara gelince, onlar da cehennemin adamlarıdır.

9. Halbuki Allah sizden kesin söz almıştı. fiilinin zamiri, hem Allah'a hem de Resulü'ne ait olabilir. Allah'a ait olduğu düşünülürse o zaman buradaki misâktan maksat, yaratılış sözü olan "Evet Rabbimizsin dediler". mîsakıdır ki,

delil getirme ve düşünceye yerleştirme şeklinde de yorumlanmıştır. Resulullah (s.a.v)'a ait olduğu kabul edilirse bu duruma göre de ona yapılan biât anlamına alınabilir. Zira Ubâde b. Sâmit (r.a.)'den rivayet edildiğine göre Sahabiler Hz. Peygamber'e, canlılık ve gevşeklik halinde işitip itaat etme, zorluk ve kolaylık durumunda nafaka verme, iyiliği emredip kötülükten sakındırma ve kınayanın kınamasından korkmayarak Allah Teâlâ ile ilgili söz söyleme konusunda biât etmişlerdi. "Fetihten önce" Burada fetihten kasıt, Mekke'nin fethi, yahut hakkında Fetih Sûresi'nin indiği Hudeybiye'dir Bu ibareden de, onuncu âyetin Medine'de nazil olduğu anlaşılır. Müfessir el-Vâhidî'nin rivâyetine göre bu âyet, Ebû Bekr (r.a.) hakkında indirilmiştir. Bununla beraber "Sebebin hususî olması, hükmün genel olmasına engel teşkil etmez." kaidesinden hareketle Mekke'nin fethedilmesinden veya Hudeybiye'den evvel infakda bulunan ve savaşan Muhacir ve Ensarı da içerisine almaktadır. Bu yüzdendir ki çoğul sıgasıyla "Onlar, (derece itibarıyla) daha büyüktür." buyurulmuştur. Ahmed b. Hanbel'in Enes (r.a.)den yaptığı bir rivâyete göre Hâlid b. Velid ile Abdurrahman b. Avf arasında şöyle bir konuşma geçmişti. Hâlid, Abdurrahmân'a: "Siz, bizden önce yaşamış olduğunuz günlerle önümüze geçmek istiyorsunuz." demişti. Bu söz Hz. Peygamber (s.a.v)'e ulaştığında buyurdu ki: "Ashabımı benim için bırakın, nefsim kudret elinde bulunan O yüce zât'a yemin ederim ki, siz dağlar kadar altın infak etseniz, yine de onların amellerine yetişemezsiniz." Görüldüğü gibi bu hadis, ile işaret olunanların Hudeybiye'den önce infak edenler olduğunu kuvvetlendirmektedir. Çünkü, Hâlid b. Velid'in müslüman olması hadisesi, Hudeybiye'den sonra, Mekke'nin fethinden önce idi. Şu halde fetihten maksat, Hudeybiye demektir. Ancak Zemahşerî gibi bir çok âlim, onu Mekke'nin fethi olarak kabul etmişlerdir.

Hüsnâ, birçok kere geçtiği gibi, en güzel mükafat, yani cennet anlamını ifade etmektedir.

Meâl-i Şerifi

11. Kimdir o, Allah'a güzel bir borç verecek olan ki, Allah da onun verdiğini kat kat artırsın ve onun için şerefli bir mükafat da versin.

12. O gün inanan erkekleri ve inanan kadınları görürsün ki nurları, önlerinde ve sağlarında koşuyor. (Kendilerine): "Bugün müjdeniz altlarından ırmaklar akan, içlerinde ebedi kalacağınız cennetlerdir." (denilir) İşte büyük kurtuluş budur!

13. O gün münafık erkekler ve münafık kadınlar o iman edenlere şöyle diyeceklerdir: "Bize bakın da sizin nurunuzdan alalım?" Onlara: "Arkanıza dönün de nur arayın!" denilir. Aralarına kapılı bir sur çekilir ki, onun içinde rahmet, dışında da azap vardır.

14. (Münafıklar) onlara: "Biz sizinle beraber değil miydik?" diye seslenirler. (Müminler) de derler ki: "Evet ama, siz kendi canlarınıza kötülük ettiniz, gözlediniz, şüpheye düştünüz ve kuruntular sizi aldattı. O çok aldatan (şeytan) sizi, Allah hakkında bile aldattı. Nihayet Allah'ın emri gelip çattı.

15. Bugün artık ne sizden ne de inkar edenlerden fidye kabul edilir, varacağınız yer ateştir. Size yaraşan odur. Orası ne kötü bir dönüş yeridir!

16. İnananlar için hâlâ vakit gelmedi mi ki, kalbleri Allah'ın zikrine ve inen hakka saygı duysun ve bundan önce kendilerine verilmiş, sonra üzerlerinden uzun zaman geçmekle kalbleri katılaşmış, çoğu da yoldan çıkmış kimseler gibi olmasınlar?

17. Biliniz ki Allah yer yüzünü ölümünden sonra diriltir. Belki aklınızı kullanırsınız diye size âyetleri açıkladık.

18. Şüphesiz sadaka veren erkeklere ve sadaka veren kadınlara ve Allah'a güzel bir ödünç verenlere, verdikleri kat kat artırılır ve onlara şerefli bir mükafat vardır.

19. Allah'a ve peygamberine iman edenler var ya, işte onlar, Rableri yanında sözü özü doğru olanlar ve şehitlik mertebesine erenlerdir. Onların mükafatları ve nurları vardır. İnkar edip de âyetlerimizi yalanlayanlara gelince, onlar da cehennemin adamlarıdır.

10. Halbuki Allah sizden kesin söz almıştı. fiilinin zamiri, hem Allah'a hem de Resulü'ne ait olabilir. Allah'a ait olduğu düşünülürse o zaman buradaki misâktan maksat, yaratılış sözü olan "Evet Rabbimizsin dediler". mîsakıdır ki,

delil getirme ve düşünceye yerleştirme şeklinde de yorumlanmıştır. Resulullah (s.a.v)'a ait olduğu kabul edilirse bu duruma göre de ona yapılan biât anlamına alınabilir. Zira Ubâde b. Sâmit (r.a.)'den rivayet edildiğine göre Sahabiler Hz. Peygamber'e, canlılık ve gevşeklik halinde işitip itaat etme, zorluk ve kolaylık durumunda nafaka verme, iyiliği emredip kötülükten sakındırma ve kınayanın kınamasından korkmayarak Allah Teâlâ ile ilgili söz söyleme konusunda biât etmişlerdi. "Fetihten önce" Burada fetihten kasıt, Mekke'nin fethi, yahut hakkında Fetih Sûresi'nin indiği Hudeybiye'dir Bu ibareden de, onuncu âyetin Medine'de nazil olduğu anlaşılır. Müfessir el-Vâhidî'nin rivâyetine göre bu âyet, Ebû Bekr (r.a.) hakkında indirilmiştir. Bununla beraber "Sebebin hususî olması, hükmün genel olmasına engel teşkil etmez." kaidesinden hareketle Mekke'nin fethedilmesinden veya Hudeybiye'den evvel infakda bulunan ve savaşan Muhacir ve Ensarı da içerisine almaktadır. Bu yüzdendir ki çoğul sıgasıyla "Onlar, (derece itibarıyla) daha büyüktür." buyurulmuştur. Ahmed b. Hanbel'in Enes (r.a.)den yaptığı bir rivâyete göre Hâlid b. Velid ile Abdurrahman b. Avf arasında şöyle bir konuşma geçmişti. Hâlid, Abdurrahmân'a: "Siz, bizden önce yaşamış olduğunuz günlerle önümüze geçmek istiyorsunuz." demişti. Bu söz Hz. Peygamber (s.a.v)'e ulaştığında buyurdu ki: "Ashabımı benim için bırakın, nefsim kudret elinde bulunan O yüce zât'a yemin ederim ki, siz dağlar kadar altın infak etseniz, yine de onların amellerine yetişemezsiniz." Görüldüğü gibi bu hadis, ile işaret olunanların Hudeybiye'den önce infak edenler olduğunu kuvvetlendirmektedir. Çünkü, Hâlid b. Velid'in müslüman olması hadisesi, Hudeybiye'den sonra, Mekke'nin fethinden önce idi. Şu halde fetihten maksat, Hudeybiye demektir. Ancak Zemahşerî gibi bir çok âlim, onu Mekke'nin fethi olarak kabul etmişlerdir.

Hüsnâ, birçok kere geçtiği gibi, en güzel mükafat, yani cennet anlamını ifade etmektedir.

Meâl-i Şerifi

11. Kimdir o, Allah'a güzel bir borç verecek olan ki, Allah da onun verdiğini kat kat artırsın ve onun için şerefli bir mükafat da versin.

12. O gün inanan erkekleri ve inanan kadınları görürsün ki nurları, önlerinde ve sağlarında koşuyor. (Kendilerine): "Bugün müjdeniz altlarından ırmaklar akan, içlerinde ebedi kalacağınız cennetlerdir." (denilir) İşte büyük kurtuluş budur!

13. O gün münafık erkekler ve münafık kadınlar o iman edenlere şöyle diyeceklerdir: "Bize bakın da sizin nurunuzdan alalım?" Onlara: "Arkanıza dönün de nur arayın!" denilir. Aralarına kapılı bir sur çekilir ki, onun içinde rahmet, dışında da azap vardır.

14. (Münafıklar) onlara: "Biz sizinle beraber değil miydik?" diye seslenirler. (Müminler) de derler ki: "Evet ama, siz kendi canlarınıza kötülük ettiniz, gözlediniz, şüpheye düştünüz ve kuruntular sizi aldattı. O çok aldatan (şeytan) sizi, Allah hakkında bile aldattı. Nihayet Allah'ın emri gelip çattı.

15. Bugün artık ne sizden ne de inkar edenlerden fidye kabul edilir, varacağınız yer ateştir. Size yaraşan odur. Orası ne kötü bir dönüş yeridir!

16. İnananlar için hâlâ vakit gelmedi mi ki, kalbleri Allah'ın zikrine ve inen hakka saygı duysun ve bundan önce kendilerine verilmiş, sonra üzerlerinden uzun zaman geçmekle kalbleri katılaşmış, çoğu da yoldan çıkmış kimseler gibi olmasınlar?

17. Biliniz ki Allah yer yüzünü ölümünden sonra diriltir. Belki aklınızı kullanırsınız diye size âyetleri açıkladık.

18. Şüphesiz sadaka veren erkeklere ve sadaka veren kadınlara ve Allah'a güzel bir ödünç verenlere, verdikleri kat kat artırılır ve onlara şerefli bir mükafat vardır.

19. Allah'a ve peygamberine iman edenler var ya, işte onlar, Rableri yanında sözü özü doğru olanlar ve şehitlik mertebesine erenlerdir. Onların mükafatları ve nurları vardır. İnkar edip de âyetlerimizi yalanlayanlara gelince, onlar da cehennemin adamlarıdır.

11. "Hani kim o Allah'a güzel bir ödünç verecek kimse?" Bu âyetin bir benzeri de Bakara, 2/245. âyetidir. Bilgi için oraya bakınız. Karz, başlangıcı ödünç verme, sonucu bey-i sarf (para cinslerinin bir biriyle satışı) olan bir muameledir. Karz-ı hasen, güzel ödünç anlamını ifade etmekle beraber burada malın en iyisini seçip Allah rızası için halis niyetle faydalı olan hususlara sarf etmek demektir.

Karz-ı hasenin on vasfı taşıdığı ifade edilmiştir. 1. Sarf edilecek malın, helal maldan olması lazımdır. Çünkü Allah Teâlâ temizdir, temiz olmayanı sevmez. 2. Kişinin sahip olduğu malın en iyisinden olmalıdır. 3. Karz-ı hasen sahibi sıhhatli, yaşama ümidi besleyen, fakirlik korkusu içinde tutumlu hareket eden birisi olmalıdır. 4. Malı, en muhtaç ve en uygun olana vermelidir. 5. Verdiği malı, gizlemeli, açığa vurmamalıdır. 6. Arkasından başa kakmamalı, eziyet etmemelidir. 7. Maksadı, sırf Allah rızası olmalıdır. 8. Verdiği çok olsa da az ve ehemmiyetsiz görmelidir. 9. En sevdiği malından vermelidir. 10. Malı, fakire evine götürerek vermek suretiyle onu en fazla memnun edecek yöntemi seçmelidir. Burada Allah'a karşı karz-ı hasen tâbirinin kullanılması, mecazî anlamdadır. Malın en iyisini ve verilecek en faydalı ciheti seçerek Allah yolunda ihlâs ile harcama yapılması ve Allah'ın buna kat kat sevab ve karşılığı taahhüd buyurması hususunun bir karz-ı hasene benzetilerek fiilde bir istiâre-i tebeiyye veya görünüşte bir istiâre-i temsiliyye yapılmıştır.

12. Göreceğin günü zarfına veya ya ya da hazfedilen fiiline bağlıdır. Yani kıyamet günü "Onların önlerinde ve sağlarında nurları koşar." İbnü Ebî Şeybe, İbnü Cerir, İbnü Münzir, İbnü Ebî Hâtim, Hâkim ve İbnü Merdûye'nin İbnü Mes'ud (r.a.)'dan naklettikleri bir rivâyette o şöyle demiştir: "Müminlere amellerine göre nur verilir. Bu nurla onlar sıratı geçerler. Kiminin nuru dağ gibi, kiminin nuru ağaç gibidir. En aşağıda olanın nuru baş parmağındadır ki bir yanar bir söner." Ebû Hayyan da der ki: "Anlaşıldığına göre bu nur iki kısımdır. Birisi önlerindedir, gidecekleri yeri aydınlatır. Birisi de sağ taraflarındadır." Cumhura göre de nurun aslı, onların sağlarında olan nurdur.

Önlerinde bulunan nur, bu asıl nur olan yayılan ışıktır. Bir de denilmiştir ki. "Buradaki , mânâsına olup, "sağ taraflarından" demektir ki bu da, "her taraflarından" mânâsınadır. "Eymân" şeklinde çoğul olarak ifade edilmesi ise, onun şerefinden dolayıdır.

Zemahşerî de şöyle der: " "Önlerinden ve sağlarından" denilmesi, o bahtiyar müminlerin amel defterlerinin bu iki yönden verilmesinden dolayıdır." Nitekim cehennemliklerin de sollarından ve arkalarından verilecektir." İbnü Ebî Hâtim, Hâkim ve İbnü Merdûye Abdurrahmân b. Cübeyr b. Nâdir'den, onun şöyle dediğini nakletmişlerdir: "Ebu Zer ve Ebu'd-Derdâ (r.a.) derlerdi ki, "Resulullah (s.a.v) buyurdu ki: "Ben kıyamet günü kendisine secde izni verileceklerin birincisiyim, izin verilip başını kaldıracakların da birincisiyim. Başımı kaldırıp önüme, arkama, sağıma ve soluma bakarım, bakınca bütün ümmetlerin arasında ümmetimi tanırım. Ya Resululluh Nuh (a.s.)'dan ümmetine kadar bütün ümmetleri nasıl tanırsın? diye sorulduğunda da buyurdu ki: "Abdest izinden alınları, elleri ve ayakları parıldar." Bu durum başka ümmetlerde yoktur. Ve kitapları sağ taraflarından verilir onunla tanırım, yüzlerinde secde izlerinden işaretleri vardır, onunla tanırım. Önlerinden sağ ve sol taraflarından koşan nurlarıyla tanırım." İbnü Ebî Hâtim, Ebû Ümâme (r.a.)'den şöyle bir rivayet nakletmiştir. "Kıyamet günü bir zulmet salınır, ne mümin ne de kâfir hiç kimse avucunu dahi göremez. Tâ ki Allah Teâlâ, müminlere amelleri kadar nur gönderinceye kadar ..." İbnü Cesir ve Beyhaki "Ba's"de İbnü Abbas'ın şöyle dediğini naklederler: "İnsanlar karanlıklar içinde iken Allah Teâlâ bir nur gönderir. Müminler o nuru görünce o tarafa doğru yönelirler. İşte bu nur, onların cennete girmeleri için Allah tarafından gönderilen bir delil olur." Bundan sonraki âyetin mânâsından bizim anladığımıza göre, söz konusu nurun müminlerin önlerinde ve sağlarında koşması, solda ve arkada bulunan münafık ve kâfirlerin ondan istifade etmemesi içindir. Binaenaleyh 'ü "her taraf" mânâsına yorumlamak doğru değildir. , dan bedeldir. İbnü Atiye demiştir ki, sözüne de zarf olabilir. Yani münafıkların şöyle şöyle dedikleri gün, müminler o büyük

kurtuluşa erecekler demektir. Münafıklar, Medine'de olduğuna göre bu âyetlerin de medenî olmaları gerekir. Bize bakınız sizin nurunuzdan alalım, yani müminler nurları önlerinde ve sağlarında koşarak o büyük murada ererlerken münafıklar yetişemeyip karanlıkta kalacaklardır. Müminlere arkalarından diyecekler ki, "Bizden tarafa bir bakın da, nurunuzdan biz de ışık alalım, istifade edelim." Zira müminler onlardan tarafa baktıkları zaman önlerinde bulunan nur o tarafa geleceğinden ondan istifade edeceklerdir. Yahut "Bizi gözetin, bekleyin de biz de size katılalım ve bu sûretle nurunuzdan ışık alalım." mânâsınadır. Mü'minler veya melekler tarafından denilecek ki dönün arkanıza da bir nur almağa çalışın. Yani bir nur bulma vasıtası arayın. Âyette yer alan "dönün" emri, defolun gibi bir azarlama, bir kovmadır. Denilmiş olmaktadır ki, siz dünyada dönekliği sever, dinden dönmeğe vasıta arardınız. Haydi şimdi mümkünse ve dönmekte fayda varsa dönün arkanıza da bir nur arayın. Şimdi burada size bakacak kimse yoktur. Arkadan maksat da, nurun taksim edildiği yer yahut, nurun sebebi olan imanın kazanıldığı dünya hayatıdır. Derken aralarına bir sûr çekilmiştir. Sûr, bir şehrin etrafına çepe çevre çekilen hisâra denilir. Burada mutlak ayırıcı mânâsı verilmiştir. İbnü Zeyd ve Mücahid bu sûra A'râf demişlerdir. Diğerleri ise A'râfın dışında bir şey olduğunu söylemişlerdir. Bazı âlimler de men etme ve yolu kapama mânâsı vermişlerdir. Yani münafıklar, müminleri taleb etmekten engelleneceklerdir demektir. Ayrıca bu sûrun, cennet ile cehennem arasına çekilmiş bir sed olduğu görüşü de ileri sürülmüştür. Öyle bir sur ki onun bir kapısı vardır. Çok değil sadece bir kapısı, Allah bilir ya bu, iman kapısı olmalıdır. Çünkü ondan ancak mümin olanlar girebileceklerdir. Batnı yani o kapının yahut sûrun içi ki rahmet ondadır. Hakikatini tarif ve tasvir etmenin mümkün olmadığı bütün sevab ve nimet onun içindedir. Dışı ise, o yüzden yani o kapı ve sûr tarafından azabtır. Dışındakilere azab o yönden gelir.

13. Göreceğin günü zarfına veya ya ya da hazfedilen fiiline bağlıdır. Yani kıyamet günü "Onların önlerinde ve sağlarında nurları koşar." İbnü Ebî Şeybe, İbnü Cerir, İbnü Münzir, İbnü Ebî Hâtim, Hâkim ve İbnü Merdûye'nin İbnü Mes'ud (r.a.)'dan naklettikleri bir rivâyette o şöyle demiştir: "Müminlere amellerine göre nur verilir. Bu nurla onlar sıratı geçerler. Kiminin nuru dağ gibi, kiminin nuru ağaç gibidir. En aşağıda olanın nuru baş parmağındadır ki bir yanar bir söner." Ebû Hayyan da der ki: "Anlaşıldığına göre bu nur iki kısımdır. Birisi önlerindedir, gidecekleri yeri aydınlatır. Birisi de sağ taraflarındadır." Cumhura göre de nurun aslı, onların sağlarında olan nurdur.

Önlerinde bulunan nur, bu asıl nur olan yayılan ışıktır. Bir de denilmiştir ki. "Buradaki , mânâsına olup, "sağ taraflarından" demektir ki bu da, "her taraflarından" mânâsınadır. "Eymân" şeklinde çoğul olarak ifade edilmesi ise, onun şerefinden dolayıdır.

Zemahşerî de şöyle der: " "Önlerinden ve sağlarından" denilmesi, o bahtiyar müminlerin amel defterlerinin bu iki yönden verilmesinden dolayıdır." Nitekim cehennemliklerin de sollarından ve arkalarından verilecektir." İbnü Ebî Hâtim, Hâkim ve İbnü Merdûye Abdurrahmân b. Cübeyr b. Nâdir'den, onun şöyle dediğini nakletmişlerdir: "Ebu Zer ve Ebu'd-Derdâ (r.a.) derlerdi ki, "Resulullah (s.a.v) buyurdu ki: "Ben kıyamet günü kendisine secde izni verileceklerin birincisiyim, izin verilip başını kaldıracakların da birincisiyim. Başımı kaldırıp önüme, arkama, sağıma ve soluma bakarım, bakınca bütün ümmetlerin arasında ümmetimi tanırım. Ya Resululluh Nuh (a.s.)'dan ümmetine kadar bütün ümmetleri nasıl tanırsın? diye sorulduğunda da buyurdu ki: "Abdest izinden alınları, elleri ve ayakları parıldar." Bu durum başka ümmetlerde yoktur. Ve kitapları sağ taraflarından verilir onunla tanırım, yüzlerinde secde izlerinden işaretleri vardır, onunla tanırım. Önlerinden sağ ve sol taraflarından koşan nurlarıyla tanırım." İbnü Ebî Hâtim, Ebû Ümâme (r.a.)'den şöyle bir rivayet nakletmiştir. "Kıyamet günü bir zulmet salınır, ne mümin ne de kâfir hiç kimse avucunu dahi göremez. Tâ ki Allah Teâlâ, müminlere amelleri kadar nur gönderinceye kadar ..." İbnü Cesir ve Beyhaki "Ba's"de İbnü Abbas'ın şöyle dediğini naklederler: "İnsanlar karanlıklar içinde iken Allah Teâlâ bir nur gönderir. Müminler o nuru görünce o tarafa doğru yönelirler. İşte bu nur, onların cennete girmeleri için Allah tarafından gönderilen bir delil olur." Bundan sonraki âyetin mânâsından bizim anladığımıza göre, söz konusu nurun müminlerin önlerinde ve sağlarında koşması, solda ve arkada bulunan münafık ve kâfirlerin ondan istifade etmemesi içindir. Binaenaleyh 'ü "her taraf" mânâsına yorumlamak doğru değildir. , dan bedeldir. İbnü Atiye demiştir ki, sözüne de zarf olabilir. Yani münafıkların şöyle şöyle dedikleri gün, müminler o büyük

kurtuluşa erecekler demektir. Münafıklar, Medine'de olduğuna göre bu âyetlerin de medenî olmaları gerekir. Bize bakınız sizin nurunuzdan alalım, yani müminler nurları önlerinde ve sağlarında koşarak o büyük murada ererlerken münafıklar yetişemeyip karanlıkta kalacaklardır. Müminlere arkalarından diyecekler ki, "Bizden tarafa bir bakın da, nurunuzdan biz de ışık alalım, istifade edelim." Zira müminler onlardan tarafa baktıkları zaman önlerinde bulunan nur o tarafa geleceğinden ondan istifade edeceklerdir. Yahut "Bizi gözetin, bekleyin de biz de size katılalım ve bu sûretle nurunuzdan ışık alalım." mânâsınadır. Mü'minler veya melekler tarafından denilecek ki dönün arkanıza da bir nur almağa çalışın. Yani bir nur bulma vasıtası arayın. Âyette yer alan "dönün" emri, defolun gibi bir azarlama, bir kovmadır. Denilmiş olmaktadır ki, siz dünyada dönekliği sever, dinden dönmeğe vasıta arardınız. Haydi şimdi mümkünse ve dönmekte fayda varsa dönün arkanıza da bir nur arayın. Şimdi burada size bakacak kimse yoktur. Arkadan maksat da, nurun taksim edildiği yer yahut, nurun sebebi olan imanın kazanıldığı dünya hayatıdır. Derken aralarına bir sûr çekilmiştir. Sûr, bir şehrin etrafına çepe çevre çekilen hisâra denilir. Burada mutlak ayırıcı mânâsı verilmiştir. İbnü Zeyd ve Mücahid bu sûra A'râf demişlerdir. Diğerleri ise A'râfın dışında bir şey olduğunu söylemişlerdir. Bazı âlimler de men etme ve yolu kapama mânâsı vermişlerdir. Yani münafıklar, müminleri taleb etmekten engelleneceklerdir demektir. Ayrıca bu sûrun, cennet ile cehennem arasına çekilmiş bir sed olduğu görüşü de ileri sürülmüştür. Öyle bir sur ki onun bir kapısı vardır. Çok değil sadece bir kapısı, Allah bilir ya bu, iman kapısı olmalıdır. Çünkü ondan ancak mümin olanlar girebileceklerdir. Batnı yani o kapının yahut sûrun içi ki rahmet ondadır. Hakikatini tarif ve tasvir etmenin mümkün olmadığı bütün sevab ve nimet onun içindedir. Dışı ise, o yüzden yani o kapı ve sûr tarafından azabtır. Dışındakilere azab o yönden gelir.

14. Münafıklar, müminlere: "Biz sizinle beraber değilmiydik?" diye bağrışırlar. Dünyada sadece dilleriyle deyip mümin göründüklerini söylemek isterler. Buna karşı müminler diyecekler evet.. velakin sizler kendilerinizi fitneye soktunuz. Yani münafıklık yaparak kendinizi meşakkate düşürdünüz, ateşe doğru gittiniz ve helak ettiniz. Ve gözettiniz müminlere belâ ve musibet gelmesini beklediniz. Bunun da sebebi ve şüphe ettiniz, işkillendiniz. Yani inanamadınız, böylece de hakikaten müminlerle beraber olmadınız. ve bunun sebebi de kuruntularınız sizi aldattı. Boş temenni ve hülyalarla kuruntularınıza

aldandınız ve münâfıklıkla o boş isteklerinize ereceğinizi, böylece de İslâm'ın başarılı olamayacağını zannettiniz. Tâ Allah'ın emri, yani ölüm gelinceye kadar gururlandınız ve bunun da sebebi, o aldatıcı, gururlu, yani şeytan sizi Allah'a güvendirdi, adam sen de! Günahın zararı yoktur, Allah Gafûr ve Rahîm'dir affeder diye sizi keyflerinizin arkasından koşturdu.

15. "Bu gün." "Fâ" sebebiyyedir, yani o sebebten dolayı bugün sizden hiçbir fidye kabul edilmez, kendinizi kurtarmak için her ne kadar kurtuluş fidyesi verecek olsanız kabul edilmez. Ne de küfredenlerden, sadece sizin gibi gizlice değil, açıkca ve bâtınen küfredenlerden de fidye kabul edilmez. Me'vânız, sığınacağınız yer, ateş yani cehennemdir. İşinizi görecek koruyucunuz, yahut layıkınız, en uygun olan cezanız odur. O da ne fenâ masîrdir, yani ne fenâ gidilecek yerdir. Yahut ona gidiş de ne fenâdır.

16. "Ya o iman edenlere çağrı gelmedi mi?" Bu âyetin de içeriği onun Medine'de indiğini gösterir. Ancak Mekkî olduğuna dair de iki ayrı rivayet vardır. Bunlardan biri, İbnü Mes'ud'dan nakledilmektedir. O şöyle der: "Müslüman olmamızın üzerinden henüz dört sene geçmişti ki bu âyet ile uyarıldık. "Diğeri ise İbnü Abbas'ındır. O da şöyle demiştir: "Allah Teâlâ, müminlerin kalplerinde bir ağırlık (yavaş hareket) görerek, Kur'ân'ın inişinin on üçüncü senesine girerken bizi azarladı." Şu halde bu iki rivayet birbirine zıt olduğu için birini tercih edecek durumda değiliz. Bir de, müminler Mekke'de sıkıntı içinde idiler. Medine'ye hicret ettiklerinde rızık ve nimete ulaşınca eski hallerine nazaran içlerinde uyuşukluk gösterenler oldu. Bunun üzerine söz konusu âyet indirildi denilmiştir. Lakin bu da, âyetin içeriğine pek uygun düşmemektedir. Gerçi âyetin son tarafında "Üzerlerinden uzun zaman geçmiş de kalpleri katılaşmış..." denilmekle bu mânâya temas ediliyor gibi ise de, esasen söz geliminde bir aşağılanma olmayıp, henüz vakti gelmedi mi? diye hitab edilerek bir olgunlaşmanın meydana gelmesine teşvik ve sevk edilme bulunmaktadır. Aslında âyette bir azarlama vardır. Fakat bu azarlama, âyetin inişine sebeb olan sahabiler için dinî neş'ede bir aşağılanma azarlaması değil, imanda kemâl izlerini göstermek suretiyle İslâm'ın faaliyete geçmesi için aşk ve heyecan yükselişini uyandırmak istikbalde de o neş'enin sönmemesi için şart olan ruhî bir kanuna işaret etmekle heyecan ifade eden bir teşvik azarlamasıdır. Onun için buyuruluyor ki, o iman edenlere vakti ve zamanı gelmedi mi? Ki kalpleri Allah'ın zikrine ve inen hakka saygı duysun saygı ile boyun eğip itaat eylesin. Allah'ın zikrinden maksat, Allah'ın adının

anılması, yahut Kur'ân'dır. İnen hak da, meydana gelen olaylara göre Kur'ân ile Allah tarafından indirilen hükümlerdir. İmân, önce bilgi ve sevgi gibi iki ruh hâlini ihtivâ eder. Sonra da Hak Teâlâ tarafından gelen emir ve nehiylere göre hayırlı işlere teşebbüs etmeyi ve güzel ahlâk ile ahlâklanmayı gerektirir. Yeni imana gelen kalplerde ilk duyguların vicdanlara çarpışı kuvvetli ve bu yüzden muhabbet neşesi şiddetli olsa da, gerek bilgi ve gerek imanın gerektirdiği şeyin tatbikatı itibariyle olgunluğa ulaşmış bir kalp gibi yüksek faziletlere eremez, yaptığı işlerde ve gösterdiği tepkilerde usulüne uygun ve normal bir hareket tarzına sahip olamaz Nitekim uzun zaman geçmesiyle duygular kocayarak neş'esini kaybeder. Arzulara gevşeklik ve kalbe katılık gelir ve bu kanun ruhundan dolayı ferdler gibi cemiyetler de dinî neşelerinde bir başlangıç çocukluk, gençlik, rüşd, kemâl ve olgunluk sonra da kocamak ve ihtiyarlık gibi tavırdan tavıra çeşitli devirler yaşar. Bu suretle kocayan cemiyetler ancak neşenin yenilenmesi yoluyla, öldükten sonra dirilme gibi yeniden hayat kazanarak varlığını devam ettirebilir ve yine o suretle gelişmesini sağlayabilirler. Hakkın birliği ile İslâm, âleme bir Likâullah (Allah'a kavuşma) neş'esi getirmişti ki, onun sona ermesi düşünülemez ve hiçbir neş'e ile değiştirilmesi söz konusu edilemez. İstikbalin imkan zemininde gizlenen hiçbir devlet, hiçbir nimet neşesi onun kavrayışı dışına çıkamaz. En büyük hoşnutluk, bütün neş'elerin ve mutlulukların gayesidir. Öncekiler, o neşenin aşkıyla iman ve İslâm'a sarılıyorlardı. Müşriklerin kızgın taşlarla işkenceleri altında hiç gevşeklik göstermeyerek "ehad, "ehad" (birdir) diye Allah'ı zikretmek suretiyle imanın sevincini ilan eden Bilâl-i Habeşî (r.a.) gibi Ashab-ı Kiram, hep o neş'enin şevkiyle zevk içinde yaşıyorlardı. Sonra da bu neşe, feyz ve yükselmeye kabiliyetli olarak "Bugün size dininizi ikmal ettim, üzerinize nimetimi tamamladım..." (Mâide, 5/3) gününe doğru bir olgunlaşma takip ediyordu. Şüphesiz ki Ashab-ı Kiram imanlarının ilk anından itibaren kalpleri Allah'a karşı saygı ile çarpan mahlukatın en üstünü idiler. Bununla beraber ferdlerin tekamül mertebelerindeki hareket ve kabiliyetleri ve her mertebedeki saygı dereceleri farklı olduğu gibi ilk zamanlarda cemiyyet olarak ortaya çıkışlarında henüz o, görünen neş'esini bulamamış kuvvet ve gençlik çağına gelememişti. İşte bu âyet, bu ruh kanunlarıyla İslâm toplumunun iman konusunda ve amelî fazîletlerde Allah'ı zikir ve Hakk'ın hükümlerine tam bir saygı ve teslimiyyet melekesi kazanarak faaliyyet çağına geçmeleri zamanının geldiğini hatırlatmaktadır. Çünkü âyetinde buyurulduğu üzere "Asıl müminler o kimselerdir ki, Allah

Teâlâ'nın ism-i celili zikredildiği zaman kalbleri çarpar ve âyetleri okundukça imanları artar." (Enfâl, 8/2). Şu halde iman edenler işte böyle olsunlar. Ve şunlar gibi olmasınlar ki önceden kendilerine kitap yani Tevrat ve İncil verildi. Sonra üzerlerinden uzun zaman geçti, zaman uzadı, peygamberleriyle aralarında zaman geçti, yahut gaye uzadı, vaad edilen maksad ve istek geçti, veya ecel uzadı, ömürleri uzayıp ölümü unutarak ardı arkası kesilmeyen arzular peşine düştüler. Ve kalpleri katılaştı. Allah adına zikr ve nasihat tesir etmez, hakka boyun eğmez ve hak neşesi duymaz oldular. Böylece "İşte onlar (yani kalbler) şimdi katılıkta taş gibi, yahut daha da ileri.." (Bakara, 2/74) âyetinde ifade edilen duruma geldiler. Hem içlerinden çokları fâsıktırlar. Dinlerinin sınırlarını aşmış, kitaplarındakini terketmişlerdir. Yani "Ama onlar kendilerine zikredilen şeyden pay almayı unuttular.." (Mâide, 5/14) âyetinde ifade edilen niteliği kazanmış oldular. Onun için siz onlar gibi olmayın, katı kalpli de olmayın, fâsık da olmayın da, Allah Teâlâ'nın zikrine, Kur'ân'daki vaaz ve uyarısına, indirdiği gerçek hükümlere itaat ve teslimiyeti alışkanlık edinecek şekilde yumuşak ve ince kalpli olun. deki "fâ" sebebiyyet mânâsınadır. Demek ki tûl-i emed, yani zamanın uzaması, kalp katılığına bir sebeb gösterilmiştir. Zira zamanın geçmesiyle duyguların şiddeti söner, kalpler katılık peyda eder. O halde hatırlara burada şöyle bir soru gelebilir: Zaman aşımı kalbin katılaşmasına sebeb olunca uzun zaman yaşayan kimselerin bundan sakınması nasıl mümkün olabilir? Ve bu surette onlar gibi olmasınlar demenin genel anlamda ne faydası olur? Bunun cevabı şudur: Bilindiği üzere usulde zaman aşımı gibi kulların iradesine tâbi olmayan hususlarda sorumluluk, onun ilgili olduğu ihtiyarı elde etme sebeblerine bağlıdır. Bunda da zaman aşımının hükmünü, ortadan kaldırabilecek sebeplerin araştırılması ile ictihada sevketme söz konusudur. Bir de âyette asıl kasdedilen huşûdur (saygıdır). Huşû ise irade ve ihtiyâr ile ilgili olan bir fiildir.

17Sonra tabii sebepler karşısında da ümitsizliğe düşülmemek için şöyle buyuruluyor: Biliniz ki Allah Teâlâ yeri ölümünden sonra diriltir. Şüphe yok ki onu dirilten Allah, zamanın uzamasıyla katılaşmış olan kalpleri de yeni bir intibâh ve bir hayat neşesi ile diriltir. İşte size âyetleri açıkladık belki düşünür anlarsınız da onlara saygı ile sarılır, zamanın uzamasıyla dahi kasvete düşmemek için olgun bir iman ile çalışır, Kur'ân'ın feyziyle âleme yeni yeni hayatlar yayarsınız. Bunu yapabilmek için de Allah yolunda infak ve tasadduk etmek en birinci sebeplerden birini teşkil eder. Bu hususa işaret için şöyle buyurulmuştur.

.

18. "Şüphesiz sadaka veren erkekler ve kadınlar..."

19. Hem Allah'a ve Resulüne iman edenler ki imanlarının niteliği Bakara Sûresi'nin sonunda ifade edilmişti. Onlar, hep sıddikler ve şehidlerdir. Sıddikler; Allah ve Resulünü tasdik edip, tasdiklerine sadık kalmada en ileri gidenlerdir. Şehidler; Allah yolunda can veren mücahidlerdir ki, cennetlik olduklarına şehadet edilmiştir. Yahut hakikatte ölmüş olmayıp, hayatta bulunduklarına şehadet edilmiş olmakla beraber henüz hazır demek olan şahidlerdir. Rablerinin indinde, yani Allah'ın yanında demektir ki hakiki müminler, Allah'ın hüküm ve ilminde sıddikler ve şehidler hükmünde ve tıpkı onlar gibidirler. Çünkü Allah'a ve Resulüne hakikaten iman etmiş olanlar, onlar gibi Allah'ın ve peygamberlerinin bütün haberlerini tasdik etmekle beraber, imanlarına sadık kalırlar ve Allah için onların fiillerine sıdk ile şehâdet ve yardım ederler. Onun için onlara öyle sıdk ve şehadet ile iman edenlere onların, yani sıddiklerin ve şehidlerin mükafat ve nurları vardır. O hakiki müminler de, onlara vaad edilen mükafat ve nura kavuşurlar. Müfessirlerin beyanına göre şu farkla ki, müminlerinki sıddiklerin ve şehidlerinki gibi katlanamaz. Bu suretle seçilirler. Aralarında mahiyet (esas) farkı bulunmaz, Fakat nitelik ve derece farkı bulunur. Bazı müfessirler de bu âyeti başka türlü rabtetmişler ve demişlerdir ki nin haberi da tamam olmuştur, okurken burada durulmalıdır a bağlı olmayıp mübtedâdır. Haberi ise, dür. Böylece bu üç zamirin üçü de şühedâya aiddir. Buna göre mânâ, şöyledir: "Allah'a ve Resulüne iman edenler, onlar hep sıddiklerdir. Rablerinin yanındaki şehidler ise, onların kendilerine mahsus mükafatları ve nurları vardır." Burada Şühedâ'dan murad "Her ümmetten bir şahit, seni de bunlara şahit getirdiğimiz zaman nice olur." (Nisâ, 4/41) âyetinde olduğu gibi peygamberlerin olması da düşünülebilir. Âyetlerimize yalan deyip küfredeler ise, onlar hep cehennem ashabıdır. Cehennemde ebedi kalıcıdırlar. Kâdî Beydâvî der ki: "Bu âyetten, cehennemde ebedî kalışın kâfirlere mahsus olduğu anlaşılır. Zira cümle, ihtisasa delalet ettiği gibi sohbet de örf bakımından beraberliğe, devamlılığa delalet etmektedir."

Mümin ve kâfirin ahiretteki hallerini böylece beyan ettikten sonra dünyanın, yani ahiret saadetini kazanmak için sarf edilmeyen fâni hayatın değersizliğini tasvir ederek ahiret hayatına teşvik için buyuruluyor ki:

Meâl-i Şerifi

20. Biliniz ki dünya hayatı bir oyun, bir eğlence, bir süs ve kendi aranızda övünme, mal ve evlat çoğaltma yarışından ibarettir. Bu, tıpkı bir yağmura benzer ki; bitirdiği ot, ekincilerin hoşuna gider, sonra kurur, onu sapsarı görürsün, sonra çerçöp olur. Ahirette ise çetin bir azab; Allah'tan mağfiret ve rıza vardır. Dünya hayatı, aldatıcı bir zevkten başka bir şey değildir.

21. Rabbinizden bir mağfirete; Allah'a ve peygamberine inananlar için hazırlanmış olup, genişliği gökle yerin genişliği kadar olan cennete koşuşun. İşte bu Allah'ın lütfudur. Onu dilediğine verir. Allah büyük lütuf sahibidir.

22. Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki biz onu yaratmadan önce, bir kitapta yazılmış olmasın. Şüphesiz bu Allah'a göre kolaydır.

23. Böylece elinizden çıkana üzülmeyesiniz ve Allah'ın size verdiği nimetlerle şımarmayasınız. Çünkü Allah, kendini beğenip böbürlenen kimseleri sevmez.

24. Onlar cimrilik edip insanlara da cimriliği emrederler. Kim yüz çevirirse Allah, zengindir, övgüye layıktır.

25. Andolsun biz peygamberlerimizi açık delillerle gönderdik ve insanların adaleti yerine getirmeleri için beraberlerinde kitabı ve ölçüyü indirdik. Biz demiri de indirdik ki onda büyük bir kuvvet ve insanlar için faydalar vardır. Bu, Allah'ın dinine ve peygamberlerine görmeden yardım edenleri belirlemesi içindir. Şüphesiz Allah kuvvetlidir, daima üstündür.

20. Dünya hayatı, yani ahiret kazancı için sarfedilmeyen, sonsuzluk âleminin nimetlerini elde etmeye vasıta kılınmayan o dünya hayatı sırf çocukları aldatan ve yorgunluktan başka bir meyvası olmayan şu hallerden ibarettir: Bir oyundur, heves edilir. Uğraşılır, boğuşulur. Yense de yenilse de netice itibariyle hiçe doğru sürüklenip gider ve eğlencedir. İnsanı faydalı olan işinden, gücünden, vazifesinden alıkoyan ve vaktini öldürmekten başka bir işe yaramayan eğlencelerdir. Ve süstür, herhangi bir şeref bahşetmeyen,

kadın ve çocuklar gibi gafilleri aldatan giyimler, kuşamlar, ciciler biciler kabilinden sadece bir gösteriştir. Ve aranızda bir övünmedir, ben senden üstünüm, ben falanın oğluyum gibi bir övünüştür. Tefâhür, övünme yarışı demektir. Fahr ve iftihar ise, kişinin kendisinden başka şeylere güveniş övünmesidir. Mal ve evlatta bir çokluk yarışı, bir gururdur. İşte sırf dünya için yaşayanlara hayat, bunlardan ibarettir. Bir yağmur misali gibi ki otu kâfirleri imrendirmiştir. Burada küffâr, şer'an bilinen anlamı ile kâfirler demek olabilirse de, İbnü Mes'ud (r.a.)'dan rivayet edildiği üzere çiftçiler, rençberler mânâsına olması daha tercihe şayandır. Çünkü küfür, asıl lûgat mânâsında "örtmek" demektir. Çiftçiler de tohumu toprağa atıp örttükleri için onlara da bu vasıf verilmiştir. Otların bitmesi de hayvanat dolayısıyla önce çiftçilerin hoşuna gider. Ancak bu tabirin seçilmesi, bilinen tevriyeden de uzak değildir. Ahirete inanmayan kâfirlerin hoşlandıkları hayatın hayvanî bir hayat olduğuna işaret için de kullanılmış olabilir. Sonra heyecana gelir, coşar, gürleşir yahut kurumaya yüz tutar, körelir. Bir de bakar onu sapsarı görürsün. Sonra bir tutam çöp olur. İşte dünya hayatının misali budur. Ahirette ise şiddetli bir azab vardır. Yani dünya hayatına düşkünlüğün neticesi, çetin bir acıdır. Onun için burada ilk önce azab haber verilmiştir. Bir de Allah'tan bir mağfiret, bütün günahları örten, zahmetleri unutturan ve mahiyetini tasvir imkanı olmayan bir mağfiret bir bağışlama vardır. Ve bir rıdvan vardır, ki her şeyden büyük, her zevkten üstün olan Allah'ın rızasına ulaşmak, "Allah kendilerinden hoşnut olmuş, onlar da Allah'tan hoşnut olmuşlar.." (Beyyine, 98/8) âyeti gereğince hem kendisinden razı olunmuş hem de kendisi razı olmuş olmak ve o ebedi hoşnutluk, bütün mutlulukların en büyüğü, bütün safâların (şenliklerin) en yücesidir. Bu ise, dünya hayatını gaye edinmeyip ahiret için çalışan müminlere vaad edilmiştir. Görülüyor ki şiddetli bir azaba karşılık iki şey zikredilmiştir. 1. Mağfiret, 2. Hoşnutluk. Bu da Allah'ın rahmet sıfatının gadab sıfatına üstün geldiğini göstermektedir. Kısacası, dünya hayatı aldatıcı zevkten başka bir şey değildir, bir zevkten ibarettir. Fakat bir aldanma zevkidir. Hoş gibi görünür, lakin neş'esi sersemlikle, zevki acı ve ayrılıkla, azabı cehennem ile neticelenir. Ancak Saîd b. Cübeyr (r.a.)den rivayet edildiği üzere dünya hayatının aldatıcı bir zevk olması, ahiret hayatını istemekten alıkoyması sebebiyledir. Ancak Allah Teâlâ'nın hoşnutluğuna ve ahiretin kazanılmasına vesile edinilmesi durumunda ise ne güzel zevk, ne güzel bir vesiledir! O halde insan

olanlar dünya hayatının geçici zevklerine kendilerini kaptırmayıp, sonundaki o ayrılık ile bir taraftan o şiddetli azabı, bir taraftan da o mağfiret ve hoşnutluğu düşünmeli de, yalnız azab korkusu ile değil, o mağfiret ve hoşnutluğa layık bir neş'e, bir aşk ve muhabbet ile ahiret için çalışmalı, o büyük murada ermelidir.

21. Onun için buyuruluyor ki: "Rabbinizden bir mağfirete ve genişliği yer ile göğün genişliği gibi bir cennete doğru yarışın." (Bu âyetin manasıyla ilgili olarak Al-i İmrân, 3/133. âyetine bkz.) Müsâreât ve müsabaka, sürat yarışı, geçme yarışı demektir. Bu iki kelime mânâ itibarıyla farklı olmakla beraber birbirlerinin yerine kullanılırlar. Müsabaka edin, yani sizden önceki ümmetlerin önde gidenlerini geçmek ve onlardan daha ileri giderek Rabbinizin mağfiretine, vasfedilen cennet ve Allah'ın rızasına ermek için gerekli olan sebepleri hazırlamak hususunda koşu meydanlarında yarışan yarışçılar gibi müsabaka edin, güzel ve hayırlı ameller için gayret gösterin. Ki o cennet Allah'a ve Resulüne iman edenler için hazırlanmıştır. O halde müsabakanın aslını imanda yarışma teşkil eder. İmanda müsabaka ise, Allah ve Resulü'nün tebliğ ettikleri hususları tasdik ve uygulamada mümkün olan mesâinin en yükseğini sarf etmek, yani yukarıda geçtiği üzere Allah'ın zikrine ve inen hakka saygı ile itaatta yarış etmek suretiyle olacaktır. Vaad edilen o geniş cenneti hazırlama Allah'ın fazlıdır, yani üzerine vacib olduğu için değil, sırf fazl ve keremiyle ihsan ettiği bir hediyesi bir bahşişidir. O fazlını dilediği kimselere verir. Onun için Cennet'i öyle iman edenlere tahsis etmiştir. Ve Allah çok büyük lütuf sahibidir. Onun için ona öyle büyük ve geniş bir lütuf çok görülmez. Sizler hemen iman edip ona ermek için yarışarak çalışın da başarıyı yine O'nun lütfundan ümid edin.

22. Fakat dünya hayatının peşin olan eğlencelerini bırakıp da böyle ahirette vaad edilen bir mağfiret ve cennet için yarışa kalkışmakta gerek memleket ve gerek nüfus itibariyle bir takım dünyevî zararlar, sıkıntılar ve musibetlerin başa gelme ihtimali varken öyle bir müsabakaya nasıl girişilebilir? denirse işte bunun için buyuruluyor ki ne yeryüzünde ne de nefislerinizde hiçbir musibet vuku bulmaz ki bir kitapta yazılmış olmasın. Musibet, hedefine isabet eden mermi gibi insana şiddetle dokunan hâdise ve felakettir. Arzda vuku bulan musibet, yerde herhangi bir zarar ve harabeye sebeb olan âfet ve ziyanlardır. Bu, kuraklık, kıtlık, ürünler veya hayvanlara ârız olan âfetler, ev veya şehir yıkımı, arazi ziyanı ve zelzele gibi diğer bütün zararları içine almaktadır. Nefislerdeki musibet ise, ölüm, hastalık, yara bere, kırık, hapis, işkence, açlık, susuzluk,

züğürtlük gibi insanlarla ilgili olan acılardır. Tatlı başarılar Allah'ın lütfu olduğu gibi bütün musibetler de Allah'ın ezeli ilminde veya Levh-i mahfuz'da yazılmış bir takdiridir. Öyle ki O yeri veya nefisleri yahut da o musibeti yaratmamızdan, vücuda getirmemizden önce yazmışızdır. O nasıl mümkün olur denilmesin. Çünkü o, Allah'a göre kolaydır, Allah Teâlâ madde ve zamandan müstağni (berî)dir. O halde takdir edilen musibetten kaçınmakla kurtulma mümkün olmaz. O yazılmış ise yalnız müsabakaya girişenlere değil, kaçanlara veya oturup zevk ve rahatına bakanlara dahi gelir çatar. Bu hususta, böyle bir inanca sahip olmalı ve o yolda hareket edilmelidir. Musibetlere karşı kadere bağlanmanın kalbe kuvvet ve sağlamlık vermesi yanında, gerek acı ve gerek tatlı hadiseler karşısında insanı sarsmayan bir faydası da vardır.

23. Bu husus şöyle beyan buyurulmuştur: O yazı (kader) şu hikmet içindir ki kaybettiğiniz dünya nimetlerinden ötürü gam yemeyip üzülmeyesiniz. Allah'ın takdiri böyle imiş diye teselli bulup gücünüzü koruyasınız. Ve size verdiği ile de güvenmeyesiniz, Kibirlenmeyip "Bu, dedi şükür mü edeceğim yoksa nankörlük mü edeceğim diye beni sınamak üzere Rabbimin (gösterdiği) lütfundandır." (Neml, 27/40) diye sonunu düşünesiniz. Zira hepsinin takdir edilmiş olduğuna imanı olan, kalpleri Allah'ın zikrine ve inen hakka saygı duygusu besleyen kimseler Allah Teâlâ'nın hadiseler ile ortaya çıkan acı, tatlı kaza ve kader görüntüleri karşısında insan olarak üzüntü duysa veya duygulansa da kendini şaşırmaz, ne gamın ızdırabına ne de sevincin gurur ve heyecanına kaptırmaz. Hepsinin haktan indiğini ve nice gizli hikmetleri bulunduğunu bilerek her iki halde de gönlünü, Allah'ın mağfiret ve hoşnutluk neş'esine bağlayıp alçak gönüllülük ve rıza, hisleriyle vazifesine bakar. Hem Allah çok övünen kibirlilerin, kendini beğenmişlerin hiçbirini sevmez. Bu ilave övünmenin sakıncasını ve kötü görülen çeşidini beyan etmektedir. Demek ki, hoş karşılanmayan güven, kibir ve gurur getiren fazla güvendir. Zira mübalağa sigasıdır. Çok iftihar edici demektir. da "ihtiyâl"den ism-i fâil olup kendinde görünen bir fazilet hayal ederek kibirlenen mânâsını ifade etmektedir ki kendini beğenmiş diye tabir edilir. Aslında bu kelime, dan türemiştir. den bedel yahut mânâsına mahzuf mübtedânın haberidir.

24. Yani "şöylelerini ki," yahut "onlar öyle kimselerdir ki" cimrilik ederler; sadaka vermekten, yardım etmekten Allah yolunda harcamaktan mallarını kıskanır, esirger ve cimrilik ederler. İnsanlara da cimriliği emrederler, bu durum iki şekilde olur. Ya nasihat ediyormuş gibi doğrudan

doğruya ağızlarıyla söyler ve iktisattan, idareden bahsederek sıkılığa, cimriliğe teşvik ederler. Yahut davranışlarıyla herkese cimrilik örneği olurlar her kim de ardına dönerse, Allah yolunda harcamaktan yüz çevirirse haberi olsun ki, Ganî ve Hamîd ancak Allah'tır. Hiç ihtiyacı olmayan zâtında hamdedilmeğe ve övülmeye layık olan ancak O'dur. Onların yüz çevirmeleriyle Allah'ın hiçbir şeyi eksilmez, zarar onların kendilerine aittir. İhtiyaç da kendilerinindir. Burada Nâfi, İbnü Âmir, Ebu Cafer kırâetlerinde 'siz şeklinde okunur ve mânâda herhangi bir değişiklik olmaz. Bunun üzerine hamd'i gerektiren ilâhî lütuflardan bazılarını hatırlatma ve yüz çevirenleri uyarma pozisyonunda buyuruluyor ki

25. Muhakkak beyyinelerle, yani açık ve kesin delil ve mucizelerle Resullerimizi gönderdik. Ve beraberlerinde kitap ve mizanı indirdik. Âyette geçen kitaptan maksat, kitap cinsidir. Yazının ifade edilmesi de, bunun mânâsı içerisindedir. Mizan da bilinen terazi demektir ki, âlemde mevcut olan denge kanununun bir delili ve ölçüsü olarak eşyanın dengesini tayin için kullanılır. Bunun indirilmesi ise, Allah tarafından beşerin bilgisine sunulması, ilham ile bildirilmesi çalıştırma ve kullanımının öğretilip emrolunmasıdır. Bu da, dengeyi kavrayan bir aklî ve fikrî ölçü ile ilgilidir. İşte böyle kitab ve mizan (terazi) da indirildi ki insanlar insaf ve adaletle doğrulsun. Adî terazi tartabildiği şeylerde bir adalet, bir denkleştirme ölçüsü olmakla beraber, hukuki dengelerin hepsini ölçmek için yeterli değildir. Fakat adalet mânâsının en hususi bir örnek ve vasıtasını gösterdiği için mizan kelimesi mutlak adalet remzi olarak da kullanılır. Burada da mizanın hukûkî, sosyal ve siyasî dengeyi tayin eden adalet ölçüsü mânâsına alınması uygundur. Dengeyi bozan ve adaleti saptıranlara gelince Bir de demiri indirdik, yani bolca yaratıp varlığını bildirdik, kullanılmasını öğrettik. Onda şiddetli bir be's vardır. Yani kuvvetli bir darbe, çetin bir azab vardır. Çelik silahlar ve harp âletleri ondan yapılır. Ve insanlar için çok faydaları vardır. İğneden ipliğe hiçbir sanat yoktur ki onda demirin hizmet ve menfaati olmasın. Demir bütün sanayiin, hem belkemiği hem eli ve tırnağı gibidir. Mezarlar onunla kazılır, şehirler onunla yapılır. Yiyecek de onunla, giyecek de onunladır. Fahreddin-i Razî'nin dediği gibi demirin insanlığa hizmeti, altından çok fazladır. Denilebilir ki, altın bulunmasaydı dünya için büyük bir eksiklik olmazdı. Lakin demir bulunmasaydı hemen hemen bütün dünya işleri bozulurdu. Zamanımızda makinecilikle demir sanayiinin ulaştığı derece ise, hemen hemen her şeyi

kuşatmıştır. Böylece hem gücü artırmış, hem faydaları çoğaltmıştır. Öyle ki devletler küçük bir kağıt parçasını altının yerine koymak suretiyle, altının kıymetini değilse de tedavülünü (elden ele dolaşımını) hayli durdurmuş ve hatta altın ölçeğinin kaldırılmasını bile lakırdı sahasına atmış oldukları halde, demirin bir iğnesini eksiltmek şöyle dursun, demir ihtiyacının günden güne şiddetini artırdığını görmekten başka bir şey yapamamışlardır. Şüphe yok ki insanlığın böyle her taraftan demir çemberleriyle kuşatılması, derelerin, tepelerin demir makinelerden savrulan dinamit ateşleriyle parça parça edilmesi, nice kalblere katılık vermekte, kitab ve mizanı düşünmeyip, yumuşak döşeklerde rahata alışmış olan veya engin cehalet ve tembellik derelerinde çalıp oynamak isteyen nice milletleri "Bir de onlar için demir kamçılar vardır." (Hac, 22/21) âyetince demir kıskaçlar içinde cehennemî bir tazyik ile ezmektedir. Bu da, demirde mevcut olan şiddetli gücün ortaya çıkmış bulunmasındandır. Fakat bu şiddetli gücü, bu kuvvetli tazyiki kırarak yüksek bir hürriyet havası teneffüs etmek için gök boşluğuna doğru uçan uçaklar da, demirdeki sayısız faydaları gözler önüne seren birer delildirler. Kısacası, demirin insanlar için çok faydalı ve insanların demire olan ihtiyaçlarının altına olan ihtiyaçlarından daha fazla olmasından dolayı, Allah Teâlâ, demiri altından çok ve kolay bulunur bir surette yaratmış ve keşfini altından önce nasip etmiştir. Buna karşılık altını ihtiyacın azlığı sebebiyle az ve nâdir yaratmış, ayrıca zor bulunacak ve kirlenmez bir kıymet ölçüsü yapılacak şekilde ağırlık ve değeri ile yerin derinliklerine atmıştır. Allah Teâlâ'nın cömertlik, hikmet, kullarına olan rahmet ve yardım izlerinden biri de, çok ihtiyaç duyulan şeyleri tabiatta daha fazla ve kolay bulunabilecek bir tarzda yaratmış olmasıdır. Nitekim bilginler derler ki, insanın hayatta en çok ihtiyacı havayadır. Çünkü akciğerlere hava bir an ulaşmasa insan derhal ölür. İşte bu sebepledir ki Allah Teâlâ onu en fazla ve en kolay bulunabilecek ve kolaylıkla teneffüs edilebilecek bir surette yaratmıştır. Öyle ki insan hiç bir zorluk çekmeksizin onu tabii olarak teneffüs eder. Suya ihtiyaç, havadan az olduğu için onu bulmak havaya göre biraz daha zor, yiyeceğe ihtiyaç, sudan da az olduğu için, onu bulmak da suyu bulmaktan daha güçtür. Aynı şekilde yiyeceklerin çeşitleri de ihtiyacın mertebesine göre farklılık arzetmektedir. Bulunması en zor olana ihtiyaç daha az olur. Mücevherlere ihtiyaç daha az olduğu için onlar da cidden az ve çok zorlukla bulunurlar. Onun içindir ki kıymetlidirler. Bütün bunlardan şunu anlarız ki, tâbii olarak bir şeye ihtiyaç ne kadar çoksa o da o nisbette çok yaratılmıştır. O halde Allah'ın rahmetine ihtiyacımız hepsinden daha çok olduğu için Allah Teâlâ'nın bize rahmetini her şeyden kolay bulunan

bir fazlı kılacağını da ümid ve niyaz ederiz.

"Üstünlüğü kendi yüceliğine tahsis eden Allah her türlü noksanlıklardan münezzehtir. İnsanlar da O'nun lütfu sayesinde zenginleşmişlerdir. Havanın nefeslerini bolca yaratmıştır, her can sahibi ise onun nefeslerine muhtaçtır."

Bu âyetin benzeri, "Allah, kitabı ve mizanı hak olarak indirendir..." (Şurâ, 42/17) ve "Göğü Allah yükseltti ve mizanı O koydu." (Rahmân, 55/7) âyetleridir. Burada kitab ve mizan ile demirin münasebetine dair Fahreddin Razî'nin tefsirindeki şu güzel bilgileri okumadan geçmeyelim.

"(1) Sorumluluğun alanı, ikidir. Birisi, layık olanı yapmak, diğeri ise layık olmayanı terketmektir. Birincisi, bizzat kastedilendir. Zira maksud bizzat terkedilseydi o zaman hiç kimsenin yaratılmaması gerekirdi. Çünkü terk ezelde mevcuttur. Layık olan fiil de ya, nefisle ilgili olur ki o, ilim ve bilgidir. Yahut bedene ait olur ki o da, âletler ve organlarla yapılan işlerdir. İşte nefsi fiilerden layık olanı yapmak konusunda kendisine baş vurulacak şey kitabdır. Çünkü hak bâtıldan, delil şüpheden onunla seçilir. Bedenî fiillerden layık olanı yapma hususunda kendisine baş vurulacak şey de mizandır. Çünkü ameller içinde sorumluluğu en ağır olanlar, yaratıklarla olan muamelelerdir. Mizan da, adaletin zulümden, fazlanın noksandan kendisiyle seçildiği şeydir. Demirdeki kuvvet ve şiddet de yaratıkları layık olmayan fiillerden zorla menetme vasıtasıdır. Kısacası kitab, nazarî kuvvetlere; mizan, amelî kuvvetlere, demir de layık olmayan şeyin ortadan kaldırılmasına işarettir. Bu üç husustan en şereflisi, manevî işlere önem vermek sonra maddi işlere riâyet etmek, sonra da layık olmayan şeylerden sakınmaktır ki âyette de bu tertib gözetilmiştir.

2- Muamele ya yaratıcı iledir ki bunun yolu kitaptır. Yahut insanlarladır ki bu da, ya dostlarla ya da düşmanlarla olur. Dostlarla muâmele eşitlik esasına dayanır. Bu da, mizân ile mümkün olur. Düşmanlarla muamele de kılıç ve demir iledir.

3- İnsanlar üç kısımdır. Birincisi sâbikûn (en ileride olanlar)dur. Onlar halka, kitabın gerektirdiği şekilde muamele ederler. İnsaflı davranırlar. Kendi haklarını alma konusunda ise cömert hareket eder, haklarının tamamını almaya kalkışmazlar. Ayrıca şüpheli hususlardan da sakınırlar. İkincisi muktesidler

(orta yolda olanlar)dir. Bunlar, hem başkasının hakkı konusunda insaf ederler, hem de kendi haklarını ister, intisaflı davranırlar. Bu grupta olanlar için de mizan lazımdır. Üçüncüsü haksızlar, zalimlerdir. Bunlar kendi haklarında insaf isterler, fakat başkalarının hakları konusunda insaflı, davranmazlar. Kendi canlarının yanmasını istemez, başkalarının ise canını yakarlar. Bunlara karşı da kuvvet ve demir lazımdır.

4- İnsan ya hakikat makamındadır ki bu, nefs-i mutmainne (iyilikle kötülüğü ayırdeden kuvvet) ve mukarrebin (Allah'a yakın olanların) makamıdır. Bu makamda insan, ancak Allah'ta sükun bulur ve ancak Allah'ın kitabı ile amel eder. Nitekim "Bilesiniz ki, kalbler ancak Allah'ı anmakla sükunet bulur." (Ra'd, 13/28) buyurulmuştur. Yahut tarîkat makamındadır ki bu da, nefs-i levvâme (kötülükten sonra huzursuzluk veren nefis) ve ashab-ı yemin (sağcıların) makamıdır. Bu makamda aşırılık ve ihmalkârlıktan sakınıp doğru yolda gidebilmek için ahlâkı tanımakta da bir mizan gereklidir. Yahut şeriat makamındadır ki bu da, nefs-i emmâre (kötülüğe sürükleyen nefis) makamıdır. Bunda ise nefsi terbiye için ağır bir riyazet (nefse karşı koyma) ve mücahede demiri lazımdır.

5- İnsan ya, Allah'ın sırlarının kendisine göründüğü hakikat ehlidir. Böylelerinin dostu, ancak kitab ve Allah'ı zikirdir. Yahut taleb ve istidlâl (delil ile anlama) sahibidir. Onlar için de, bir delil ve hüccet mizanı lazımdır. Yahut da inad ve kibir sahibidir. Bunların da demirle yeryüzünden kovulması gerekir.

6- Din ya usûl, ya da fürûdur Başka bir ifade ile ya bilgi veya amel ve ahlaktır. Usûl kitabtan alınır. Fûrua gelince bundan maksat, insanların âdil davranmaları ve düzgün iş yapmalarıdır. Bu ise, mizan ile olur. Zirâ mizan adaletin göstergesidir. Bu iki yolu terkedenlerin de terbiye edilmeleri için demir lâzımdır.

7- Ayette yer alan kitab, Allah Teâlâ'nın Kur'ân'da zikrettiği adalet ve insâfı gerektiren hükümlere işarettir. Mizân da, insanları o adalet ve insafı yerleştiren hükümlere doğru götürmenin alâmetidir ki bu, hükümetlerin işidir. Demir de, inad edenleri kuvvet ve kılıçla yola getirmenin lüzumuna delildir. Bundan anlaşılır ki kitaba sahip olan âlimlerin dereceleri, kılıca sahip olan âmirlerin derecelerinden yüksektir. Bunlardan başka münasebet yönleri bulunabilirse de, hatırlatma için bu zikredilenler yeterli sayılabilir."

İşte Allah Teâlâ, böyle kitab, mizan ve bir de insanlara hem güç veren hem de bir çok faydası olan demiri indirdi ki, insanoğlu okumayı ve adalet ölçülerini bellesin, adalet ve hakkaniyyete (doğruluğa) tutunsun, belini doğrultsun, muamele ve hareketlerinde demirin gücünden sakınsın ve onun kullanılmasını da öğrenip gerek siyaset gerek sanayi ve ticaret açısından demirden istifade etsin. Hem de şunun için ki Allah kendisine ve gönderdiği peygamberlerine gıyaben, yani bilfiil hakkın huzuruna varmadan önce, yahut gösteriş için değil samimiyetle yardım eden mücahidleri, ezeli bilgisinde olduğu gibi fiilen de ortaya çıkarıp belli etsin de mükafatlarını versin. Allah'a yardımın mânâsı, O'nun dinine yardım etmek ve cüz'i iradesini onun için sarfetmektir. (Bu konuda bilgi için Muhammed, 47/7 âyetine bkz.) Şüphe yok ki Allah kavidir, azizdir. Kuvveti pek çoktur, izzetine, nihayet yoktur. O, her şeye galib ve her dilediğini yapmaya kadirdir. Mağlub edilmesine imkan olmayan ve harikalar yaratan izzet sahibi bir varlıktır. Bu cümlenin faydası, hem hakkı araştırmak, hem de yardım teklifinden hatırlara gelmesi düşünülen bir eksiklik zannını ortadan kaldırmakla meydana gelen yardım ve cihad tekliflerinin sağladığı faydaların, insanların kendilerine ait olduğunu hatırlatmak ve aynı zamanda ona muhalefet etmekten sakındırmaktır.

Şimdi o peygamberleri bir nevi izah etmek, nübüvvet ve kitaptan sonra bir de kuvvet kullanmanın sebebini beyan ile sûrenin sonuna bir mukaddime olarak buyuruluyor ki:

Meâl-i Şerifi

26- Andolsun, Nuh'u ve İbrahim'i elçi gönderdik, peygamberliği ve kitabı bunların zürriyetleri arasına koyduk. Onlardan yola gelen de vardı, ama onlardan çoğu yoldan çıkmışlardı.

27- Sonra bunların izinden ard arda peygamberlerimizi gönderdik. Meryem oğlu İsa'yı da arkalarından gönderdik, ona İncil'i verdik ve ona uyanların yüreklerine bir şefkat ve merhamet koyduk. Uydurdukları ruhbanlığa gelince onu, biz yazmadık. Fakat kendileri Allah rızasını kazanmak için yaptılar. Ama buna da gereği gibi uymadılar. Biz de onlardan iman edenlere mükafatlarını verdik. İçlerinden çoğu da yoldan çıkmışlardır.

28- Ey inananlar! Allah'tan korkun, O'nun Resulü'ne inanın ki size rahmetinden iki pay versin, sizin için ışığında yürüyeceğiniz bir nur yaratsın ve sizi bağışlasın. Allah çok bağışlayan, çok merhamet edendir

29- Böylece Kitab ehli, Allah'ın lütfundan hiçbir şey elde edemiyeceklerini bilsinler. Lütuf bütünüyle Allah'ın elindedir, onu dilediğine verir. Allah, büyük lütuf sahibidir.

26. "Andolsun ki biz Nuh'u ve İbrahim'i gönderdik." âyeti "Andolsun ki biz apaçık delillerle Resullerimizi

gönderdik." (Hadîd, 57/25) âyetinin bir nevi açıklamasıdır. Burada bulunan "vâv" istinâfiyye (başlangıç), "Lâm" lâm-ı muvattıa (cümlede şart mânâsından önce bir kasem geçtiğini bildiren lâm), "kad" tahkik içindir. Yani "Celâlim hakkı için muhakkak biz gönderdik." demek gibidir. Bu kuvvetli te'kidler "vâv"ın delalet ettiği, takdir edilen bir sualin cevabı ve Resulullah (s.a.v)'ın kitabın dışında bir de kuvvet ve kılıç ile cihada emredilmiş olarak gönderilme sebeplerinin izahı olan bu beyanı takviye etmek ve önemini bildirmek içindir. Takdir edilen bu sual, sözün gelişinden anlaşıldığına göre şöyledir: Açık mucizelerle Peygamberler gönderilip, beraberlerinde kitab ve mizan indirildikten sonra, insanların adaletle doğrulmaları için bunlar yeterli olmalı değil miydi? O halde bir demirin şiddetli gücü ile faydalarının elde edilmesi için gayret gösterme emri ve onunla uyarıcı yeni bir Resul'ün gönderilmesinin hikmeti nedir? İşte hem bunun gibi hatıra gelen suallere cevap, hem de sûrenin sonunu baş tarafına uygun sonuç cümleleri ile bağlamaya hazırlık olmak üzere buyuruluyor ki: Celâl ismine yemin ederim ki, hakikaten biz Nuh'u ve İbrahim'i gönderdik zürriyetlerine de peygamberlik ve kitap verdik. Yani kendilerine peygamberlik verdiğimiz gibi zürriyetleri içinden de peygamberler çıkardık ve onlara kitaplar vahyettik. İbnü Abbas'tan burada zikredilen kitabın, kalem ile yazı yazmak mânâsını ifade ettiğine dair bir rivayet vardır. Buna göre mânâ şöyledir: Daha önce vahyedilen kitablar yalnız ezberlenip hafızalarda tutulmaktan ibaret iken, yazının icadıyla yazılmağa da başlanmıştır. Nitekim Tevrat, yazının icadından sonra indirilen kitaplardandır. Böyle iken içlerinden hidayeti kabul eden, doğru yolu tutanlar vardır. Bununla beraber çokları fasıktırlar, yani doğru yola gelmemiş, yahut doğru yoldan çıkmış; fıskı, âdet haline getirmişlerdir. Demek ki yalnız kitap, insanların insaf ve doğruluğa tutunmaları için yeterli değildir.

27. Bunun böyle olduğunu isbat için de buyuruluyor ki sonra onların peşlerini resûllerimizle takip ettik. Takfiye, esasen ense mânâsını ifade eden kafa kelimesinden alınmış olup, bir kimseyi diğerinin ensesinden, ardı sıra yollamak ve ona kafadar etmek demektir. Yani bir zaman aralığından sonra o önceden gönderilen resullerin, peygamberlerin peşlerinden kafadarları olmak üzere ardı ardına bir çok peygamber gönderdik ki, Musa (a.s.)dan sonraki Beni İsrail (İsrailoğulları) peygamberleri de bunlara dahildir. Bir de Meryem oğlu İsa ile takib ettik. Yani o ardı ardına gönderme nihayet İsa (a.s.)'ya kadar geldi, bir de onunla te'kid edildi ve ona İncil'i verdik. Alûsî der ki: "İsa'ya verilen İncil, bugün hıristiyanların elinde bulunan ve

onun doğum kıssası ile uydurulan çarmıha gerilme kıssasını içine alan İnciller değildir."

Bugün hıristiyanların elinde resmî olarak Matta, Merkuş, Lûka ve Yuhanna adıyla dört İncil vardır ki isimlerinden ve içindekilerden de anlaşılacağı üzere hepsi sonradan yazılmıştır. Bunlar, Hz. İsa'nın biyoğrafisini anlatan kitaplardır. Tarihlerin beyanına göre bu dört İncil, Konstantin zamanında ilk oluşturulan Sinod'da birçok İncil içinden seçilmiştir. Nitekim Arapça'ya terceme edilmiş olan "Barnaba İncil'i" adındaki resmî olmayan İncil ile diğerleri arasında çok büyük farklar vardır. Sözkonusu bu dört İncil'de Hz. İsa'nın öğütleri çerçevesinde yazılmış olan va'zlar içinde hakiki İncil âyetlerinin mânâlarını ihtiva eden güzel sözler bulunmakta ise de, bunların hepsinin değişime uğradığı birbiriyle mukayesesinden anlaşılacak kadar açıktır. En anlaşılır olanı da tevhid ruhunun değiştirilmiş, teslise (üçlemeye) çevrilmiş bulunan noktalarıdır. Mamafih imana teşvik ile ahlâki ve edebî incelikleri içine alan noktaları da vardır. Ve ona yani İsa'ya uyanların kalblerinde bir şefkat ve merhamet yarattık. Aralarında sevişecek ve birbirlerine acıyıp yardımlaşacak bir kalb inceliğine muvaffak kıldık. Fetih Sûresi'nde Resulullah'ın ashabı hakkında "Kendi aralarında merhametlidirler." (Fetih, 49/29) buyurulduğu gibi onlar da şefkatli idiler. "Onların İncil'deki vasıfları da böyledir." (Fetih, 49/29) Bundan başka bir de rehbâniyyeti (yarattık). Rehbâniyyet, büyük bir korku hissiyle çekilip dünya lezzetlerini terkederek zühd ve nefsin isteklerine karşı çıkmak suretiyle ibadette aşırı gitmektir ki esasen rehbâna mahsus fiil ve davranış demektir. Rehbân da çok korkmak mânâsına rehbetten râhibin mübalağası olup çok korkan demektir. Ayrıca râhibin çoğulu rânın ötresiyle "ruhbân" şeklinde geldiği için çoğula nisbet edilerek "ruhbâniyyet" dahi denildiğini Ebu's-Suud kaydetmektedir. Ruhbanlık, rahiblerin vasfı demektir. Ki onu onlar icad ettiler, bid'at olarak ilkin kendileri ortaya çıkardılar ve kendileri için lüzumlu saymak istediler. Yani biz onu üzerlerine yazmamıştık. Müstakil olarak farz kılmamış, onunla sorumlu tutmamıştık. Ancak Allah'ın rızasını aramak için kendileri için lüzumlu gördüler. Çünkü Ashab-ı Kehf kıssasında da geçtiği üzere Hz. İsa'nın göğe yükseltilmesinden sonra müminler zorbalar tarafından tazyike uğramış, kaç defa katliama maruz kalarak kırılmışlar, pek az kalmışlardı. Onun için fitneye düşmekten korkarak dinlerini korumak ve kendilerini samimiyetle ibadete vermek üzere rehbâniyeti seçip dağ başlarına, gizli yerlere çekildiler. Taberî'nin Abdullah b. Mes'ud (r.a.)dan naklettiğine göre Resullullah (s.a.v)

buyurmuştur ki: "Bizden öncekiler yetmiş bir fırkaya ayrıldılar, içlerinden üçü kurtuldu. Diğerleri helak oldu. Üç fırkadan birisi, meliklerle karşılaştı, Allah'ın dini ve Meryem oğlu İsa'nın dini üzerine onlarla çarpıştılar, melikler onları öldürdüler. Fırkalardan birinin de meliklerle çarpışmaya güçleri yoktu. Bu yüzden onların kavimleri arasında ikamet edip Allah'ın dinine ve Meryem oğlu İsa'nın dinine davet ediyorlardı, melikler bunları da katlettiler ve bıçkılarla biçtiler. Diğer bir fırkanın ise ne meliklerle çarpışmaya ne de onların kavimleri arasında ikamete güçleri yoktu, bunlar da çöllere ve dağlara çekilerek oralarda rahip oldular." Hz. Yahya ile Hz. İsa'nın toplumdan uzak yaşayışlarında buna az çok bir örnek görülebilirse de bu, kendilerine farz kılınmış değildi. Ancak meşru olmayan bir durumun karışmaması şartıyla, Allah rızası için adakta bulunulup yapılması gerekli görüldüğü takdirde, yerine getirilmesi vacib olan ihtiyâri bir ibadet idi. Onlar Allah'ın rızasını aramak için onu tercih ettiler ve kendilerine gerekli gördüler. Sonra da ona hakkıyla riâyet etmediler, riâyet edenler oldu ise de hepsi etmediler. Çokları "Hahamlardan ve rahiplerden bir çoğu insanların mallarını haksız yollardan yerler ve (insanları) Allah yolundan engellerler." (Tevbe, 9/34) âyetinin anlamına uygun hareket ettiler. O rahmet ve acıma duygusu ile tevhidi bırakıp rahiplik bahanesiyle hazine toplamaya, teslise (üçlü ilâh inancına) sapmaya ve ahlâksızlık yapmağa kalkıştılar. Biz de içlerinden iman edenlere mükafatlarını verdik çokları ise fâsıktırlar. Hakkıyla riâyet şöyle dursun iman sınırından çıkıp, fıska dalarak insanların adalet ve insaf ölçüleri içinde hareket etmelerine engel olmaktadırlar. İşte hal bu merkezde iken, Allah Teâlâ Hz. İbrahim'in zürriyetinden Resulü Hz. Muhammed'i yeni bir kitab ve şeriatla, kılıç ve kuvvetle cihada memur ederek gönderdi.

28. Ey iman edenler! Yani geçen peygamberlere iman edip de verdikleri sözleri tutan ve böylece de mükafata hak kazanan müminler şimdi Allah'tan korkun, o fâsıkların durumuna düşmekten sakının da Resulüne iman edin, yani son gönderdiği Resulü Muhammed Mustafa (s.a.v)'ya iman edin ki size rahmetinden iki pay versin. Birisi, önceki peygamberlere imanın mükafatı, birisi de, Hz. Muhammed'e imanın mükafatı olan iki pay versin. İbnü Cerir'in Ebu Musa el-Eşari (r.a.)den rivayet ettiği bir hadiste Resulullah (s.a.v) buyurmuştur ki: "Üç kişi

iki kere mükafata nail olurlar: Önceki ve sonraki kitaba iman eden adam, ve bir cariyesi olup da onu güzel bir terbiye ile terbiye ettikten sonra hürriyetine kavuşturup nikahına alan adam, bir de Rabbine güzel ibadet eden ve efendisinin iyiliğini isteyen köle." Ve size bir nûr bahşeylesin ki onunla ileri doğru yürüyesiniz. Burada sözü edilen nur "Mümin erkeklerle mümin kadınları, önlerinden ve sağlarından nurları koşarken gördüğün günde.." (Hadid, 57/12) âyetinde açıklanan nurdur. Ve sizi affetsin, geçmişte yapmış olduğunuz günahlarınızı rahmetiyle örtsün. Ve Allah, Gafûr'dur, Rahîm'dir yani fâsık olanlar dahi iman ettikleri takdirde onları da affeder. Mağfiret ve rahmetiyle mükafatlandırır. Onun içindir ki âlemlere rahmet olan Resulünü fazliyle göndermiştir.

29. Kitab ehli bilmeyeceği için mi? Vâhidî demiştir ki: "Bu âyet müşkildir ve kendisinden önceki âyetle nasıl bir münasebetinin olduğu hakkında müfessirlerin açık bir sözleri yoktur." Tefsircilerin çoğu buradaki nın de (Kıyâme, 75/1) olduğu gibi ziyade olup, mânânın şeklinde müsbet olduğunu söylemişler ve kendisinden önceki âyetle olan irtibatı hususunda bir kaç ihtimal üzerinde durmuşlardır. Fahrü'r-Razî bunu meşhur bir görüş olarak şöyle özetler: "Kitab ehli vahiy ve risaletin, kitab ve şeriatın kendilerine mahsus olduğu iddiasında bulundukları cihetle, Allah Teâlâ onların Hz.Muhammed'e iman etmelerini emredip, buna büyük mükafatlar vaad ettikten sonra ardından da, bu âyeti zikretmiştir ki, maksad; nübüvvet faziletinin kendilerine mahsus olduğu inancını kalplerinden gidermektir. Buna göre mânâ şöyledir: "Bu hitab ve beyan, bu tehdid ve müjde, kitap ehlinin şunu bilmeleri içindir ki..." Ebu Müslim İsfahânî gibi bazı müfessirler de yı nefiy mânâsına almakla beraber zamirini Peygamber ve ashabına göndererek kelâmın mânâsına yine müsbet mânâ çıkarmak istemişler ve bu mânâyı şöyle takdir etmişlerdir: "Bu ihtarı, bu tehdit ve müjdeyi şunun için yaptık ki kitap ehli, Peygamber ve ashabı Allah'ın fazlından bir şeye kadir olamazlar, yani o iki mükafat ve nura, o mağfirete sebep olamazlar diye bir inanca kapılmasınlar, bilakis buna kadir olacaklarını bilsinler. Zira kadir olamazlar diye bilmezlerse, kadir olurlar diye bilmeleri gerekir." Razî bu mânâyı tercih

etmiştir. Fakat biz, burada nın zâid olmasını münasip görmediğimiz gibi kitap ehline aid olması açıkça anlaşılan zamirinin Peygamber ve ashabına gönderilmesini de, uygun bulmuyoruz. Bizim kanaatimize göre bu âyet, "Allah'tan korkun ve Resulü'ne iman edin." (Hadid, 57/28) emrine muhalefet ettikleri takdirde kitap ehline bir tehdit mahiyetinde olup kelâm, istifham-ı inkârî mânâsında ve mukadder ye bağlı olarak takdirindedir. Buna göre âyetin mânâsı şöyledir : "Kitab ehli şunu bilmeyecekleri için mi iman etmeyecekler? Hayır bilmeleri gerekir." Ki onlar, Allah'ın fadlından bir şeye karşı güç yetiremezler. Allah'ın, bir fazlı olan peygamberliği zorla alamazlar. Allah'ın fazlıyla peygamberlik verdiği Resulü'ne güç yetiremezler ve ona iman etmedikçe vaad edilen mükafatlara ulaşamazlar. Ve, yine bilmeleri gerekir ki fazl Allah'ın elindedir. Onu dilediğine verir. Onun içindir ki Resulüne peygamberlik vermiş ve ona iman edenleri fazla mükafat ve nur ile üstün kılmıştır, ve Allah çok büyük fazilet sahibidir, kitab ehli bu gerçekleri bilmezler mi? Bilmeyecekleri için mi Resulüne iman etmeyeceklerdir. Hayır, onlar iman etmezlerse bunları bilmediklerinden değil, sırf hased, taassub, inat ve fısklarından dolayı iman etmezler. Bu yüzden iman edenleri ondan sakındırmak için "Allah'tan korkun ve peygamberine iman edin." diye hitab edilmiştir. İbnü Cerir'in Katade'den yaptığı rivayete göre âyeti indiğinde kitap ehli, müslümanlara hased ettiler, bunun üzerine de Allah Teâlâ âyetini inzal etti. Bir başka rivayetinde de demiştir ki: "Bize, Peygamber'in şöyle dediği zikredildi: "Bizim durumumuzla bizden önceki iki kitab ehlinin durumu tıpkı şu temsil gibidir: Bir adam geceye kadar bir kırata (miskalın yirmi dörtte birine) çalışmak üzere birkaç işçi tutmuş, derken işçiler öğle vakti olunca çalışmaktan usanıp vazgeçmişler. Adam da onların hesaplarını görüp, yarım kırat ücretlerini vermiş. Sonra yine geceye kadar çalışmak üzere bir kırata bazı işçiler daha tutmuş onlar da ikindiye kadar çalışmışlar, ve usanıp işi bırakmışlar. Adam da ücretlerini vermiş. Sonra da geri kalan işi bitirmek için geceye kadar çalışmak üzere iki kırata başka işçiler tutmuş. Adama: "Bunların işleri az olduğu halde ücretleri niçin çoktur?" denildiğinde, o da, "mal benim, istediğime veririm" demiş. İşte umarım ki biz de bu iki kırat sahiplerinden oluruz."

Burada Hadîd Sûresi sona erdi. 23 Cemâziyelâhir, 1355. Bunu Mücadele Sûresi takip edecektir. "Rabbim zorlaştırma, kolaylaştır, Rabbim hayırlısıyla tamamlamamı nasib et."


58-MÜCADELE:

1. "Allah işitmiştir." Tahkik (kuvvetlendirmek) ve tevki', yani vuku bulması beklenen anlamını ifade etmektedir. Buna göre âyetin mânâsı şöyledir. "Evet Allah işitti, hakikaten beklendiği gibi işitti ve dinleyip gereğini yaptı." O kadının sözünü ki, kocası hakkında seninle mücadele ediyor ve Allah'a şikayette bulunuyordu. Gam ve kederini dile getiriyor, derdinin çaresini istiyordu. Rivayetlerden anlaşıldığına göre bu âyetlerin inmesine sebeb olan kadın, Ensar'dan Evs b. Sâmit'in karısı Havle binti Sâlebe idi. Hadise şöyle meydana gelmişti: "Havle'nin kocası olan Evs b. Sâmit -ki Ubâde b. Sâmit'in kardeşiydi ihtiyarlamış ve titiz bir yapıya sahip olmuştu. Bir gün karısı kendisinden birşey istemiş, o da öfkelenip "Sen bana anamın sırtı gibisin." deyivermişti ki, buna zıhâr denilmektedir. Cahiliye âdetlerine göre bir adam karısına bu sözü söylediği zaman karısı ona haram olurdu. Onu bir daha alamazdı. Bu hadise İslâm'da ilk defa meydana gelen bir zıhâr olmuştu. Derken Evs çok geçmeden söylediğine pişman olup Havle'yi çağırmıştı. Ancak Havle, yanına gelmekten çekinmiş ve ona; "Canım kudret elinde bulunan Rabbime yemin ederim ki sen o sözü söyledikten sonra, Allah ve Resulü hükmünü verinceye kadar benim yanıma gelemezsin. Git Resulullah'a danış." demişti. Koca, "Ben utanırım Resullullah'a bunu soramam." cevabını vermişti. Bunun üzerine kadın, "Ben gider sorarım." deyip Resulullah'ın huzuruna vardı ve, "Ya Resulullah! Evs beni eş olarak seçip evlendiğinde gençtim, çekici idim. Ancak yaşım ilerleyip birçok çocuğum olunca Evs beni anası gibi kıldı ve kimsesiz bırakıverdi. Eğer bana bir çare bulup onunla geçinmemi temin edersen, bunu beyan buyur ya Resulullah!" diye istekte bulundu. Hz. Peygamber de ona: "Ben şimdiye kadar bu konuda bir şeyle emrolunmadım, ictihadım ise senin ona haram olduğun şeklindedir." dedi. Havle,

"Vallahi o, talak zikretmedi." dedi. Resulullah ise haram olmuşsun diye tekrar etti. Ancak kadın, "Kurbanın olayım nazar buyur Ya Resullullah" dedi ve bu hususta Resulullah ile defalarca mücâdelede bulundu. Havle daha sonra da şikayetini Allah'a arzederek, "Allah'ım yalnızlığımın şiddetinden ve bana zor gelecek olan ayrılık acısından sana şikayette bulunuyorum. Küçük çocuklarım var, onları ona (Evs'e) bıraksam zâyi' olacaklar, yanıma alsam aç kalacaklar." dedi ve başını göğe kaldırıp "Allah'ım sana şikayet ediyorum, Peygamberinin lisanına bir vahiy indir." şeklinde yalvardı. Havle henüz oradan ayrılmamıştı ki, hakkında Kur'ân âyeti nazil oldu. Vahyin şiddeti geçtikten sonra Peygamber (s.a.v) Efendimiz, "Ya Havle müjde!" dedi ve arkasından âyetini okudu. Bunun üzerine Resulullah, kadının kocasını çağırttı, "O yaptığın yeminle kasdın ne idi?" diye sordu. Evs de, "Onun keffâreti var mı?" dedi. Buna karşılık Peygamberimiz, "Bir köle azad etmeye gücün yeter mi? " şeklinde mukabelede bulundu. Evs cevabında, "Hayır Vallahi ya Resulullah, ona gücüm yetmez, malımın hepsi gider, köle pahalıdır, benim ise malım azdır." dedi. Hz. Peygamber de "Ona gücün yetmezse iki ay peşpeşe aralıksız oruç tutabilir misin?" buyurdu. Evs ise, "Hayır vallahi ben günde üç kere yemezsem gözümün feri kaçar." dedi. Hz. Peygamber, "O halde altmış fakiri doyurabilir misin?" diye sordu. Buna karşılık da Evs, "Hayır, vallahi buna da gücüm yetmez. Eğer bana yardımda bulunursanız, o zaman olabilir." dedi. Resulullah da "Ben sana onbeş sa' (on beş bin dirhem) yardımda bulunurum ve bereketi içinde dua ederim." dedi. Ve bu şekilde aralarını düzeltti. Hz. Aişe'den şöyle dediği rivayet edilmiştir: "İşitmesi seslerin hepsini ihata eden O Allah, ne büyüktür!" Ne yücedir ki, kadın Hz. Peygamber (s.a.v)'e hâlini arzederken öyle yavaş fısıltı ile söylüyordu ki, yanlarında olduğum halde ben bile söylediklerinin bazılarını duyuyor, bazılarını duyamıyordum. O, Resulullah'a kocasından şikayet ediyor, "Ya Resulullah gençliğimi yedi, karnım ona saçıldı, yani ona çocuklar doğurdum. Nihayet yaşım ilerleyip çocuktan kesildiğim zaman bana zıhâr yaptı, Allah'ım sana şikayet ediyorum." diyordu. Kadın daha yerinden ayrılmamıştı ki, Cebrail (a.s.) şu âyetleri getirdi. Yine rivayet edilir ki Hz. Ömer (ra) bu kadın yanına geldiği zaman ona ikramda bulunur ve "Allah Teâlâ onu dinledi." derdi. İbnü Ebî Hâtim ve "el-Esmâ ve's-sıfât"ta Beyhakî şöyle bir rivayeti nakletmişlerdir: "Bir gün Hz. Ömer (r.a.) insanlarla

beraber yürürken bu kadın Ömer'in durmasını istedi, o da durdu ve kadına yaklaşıp elini omuzuna koydu ve onu dikkatle dinledi. Kadın söyleyeceklerini söyleyip gidince, Hz. Ömer'in yanında bulunanlardan biri "Ya Emir'el-Müminin! Şu kocakarının karşısında Kureyş'in adamlarını beklettin." dedi. Hz. Ömer ona, "Yuh olsun sana, kim o biliyor musun?" dedi. O da, "Hayır bilmiyorum." deyince, Hz. Ömer, "Bu, Allah Teâlâ'nın yedi kat göğün üstünden şikayetini dinlediği kadındır. Bu Havle binti Sa'lebe'dir. Vallahi geceye kadar gitmeseydi, ihtiyacını bitirmeden ben ayrılmazdım." buyurdu. "Buharî'nin Tarih'inde konuyla ilgili naklettiği rivayet de şöyledir: "Söz konusu kadın Hz. Ömer'e, "Dur ey Ömer!" dedi, o da durdu. Kadın ona oldukça sert sözler söyledi. Oradakilerden biri, "Ey müminlerin emiri ben bu kadın gibisini görmedim." dedi. Bunun üzerine Ömer de, "Nasıl dinlemem ki, onu Allah Teâlâ dinledi de hakkında âyetlerini indirdi." dedi. Âyetlerin nüzul sebebine dair nakledilen bu rivayetlerden, örf ve âdetlerin yürürlükten kaldırılmadıkça muteber olduğu hususu anlaşılmaktadır. Nitekim zıhâr hakkında henüz bir hüküm nazil olmadığı için Resulullah örf ve adet gereği kadına, "Haram olmuşsun." demiştir. Bu nevi delillerden dolayıdır ki, "âdet muhakkemdir (geçerli bir hükümdür.)" önermesi, fıkıhta genel bir kâide olarak kabul edilmiştir. Yukarıda da geçtiği üzere zıhâr İslâm'dan önce Araplar'ın âdetlerine göre kesin bir haramlık ifade ediyordu ve helale çevrilmesine dair bir çözüm yolu yoktu. Kur'ân, zıhâr olarak söylenen sözün İslâm'a yakışmayan, yadırganan ve çirkin bir yalan olduğunu beyan etmiş, evvela ondan sakınılması lazım geldiğini, söylendiği takdirde de hiç hükümsüz kalmayıp yine haram hükmünü ifade edeceğini belirtmiştir. Ancak münker olarak söylenen o sözü, bir keffaret ile telafi ederek geri alıp, o haramlığı kaldırmanın gerekli olacağını beyan ile, zikredilen âdeti kısmen bırakmış, kısmen ortadan kaldırarak değiştirmiş böylece çirkin âdetlerin ıslah edilmelerinin gerekli olduğunu da göstermiştir. Şöyle ki:

2. Kadınlarına zihâr yapan kimseler yani zıhâr denilen sözle kadınlarından uzaklaşan kimseler. Sırt ve arka mânâsındaki "zahr" kelimesinden alınan zıhâr veya müzâhere: Bir kimsenin karısına "Sen bana anamın sırtı gibisin." demesi veya onun bir uzvunu kendine haram olan kadınlardan birinin karın, bel, ve kasık gibi bakılması haram olan bir uzvuna benzetmesidir ki, helalı haram kılan çirkin bir sözdür.> İlk önce bunun

söylenmesi câiz olmayan çirkin bir davranış, bir cinayet olduğu anlatılmak üzere şöyle buyuruluyor. Cahiliyede o sözü söylemeyi âdet haline getirenler bilmelidirler ki, o zıhâr yaptıkları kadınlar onların anaları değildirler. Onların anaları, ancak onları doğurmuş olan vâlideleridir ki "...sizi emziren analarınız..." (Nisâ, 4/23) âyetinde ifade edilenlerle "Peygamber müminlere kendi canlarından üstündür. Eşleri onların analarıdır." (Ahzâb, 33/6) âyetinde zikredilen Peygamber'in zevceleri dahi analar hükmündedir. Ve haberleri olsun ki onlar yani o zıhâr sözünü söyleyenler herhalde münker, yani meşru olmayan, çirkin bir lakırdı ve yalan bir söz söylüyorlardır. Yalandır çünkü kadınları, anaları değildir. Hem de başkalarına zarar veren bir yalan, bir günah, ve kadının gönlünü kıran, hukukunu zayi eden bir şeydir. Bununla beraber çirkin bir sözdür, çünkü zıhâr anasının veya mahreminin (kendisine nikahı haram olan yakınının) bir uzvunu ağzına almak demektir. Ayrıca Allah'ın helal kıldığını haram kılmak gibi bir küstahlıkla Allah Teâlâ'nın haklarına tecavüzdür. O halde ağza alınmaması lazım gelen bir cinayet, bir günahtır. Fakat söylenince de hükümsüz kalamaz. Haber vermek yalan olmakla beraber, gereği itibariyle bir haramlığa yol açmaktan da uzak değildir. Öyle ki erkeğin ağzından çıkan bu çirkin söz, kadının hayız zamanındaki eziyete benzer bir haramlık ifade eder. Bununla beraber şu da muhakkak ki Allah, affı çok bir mağfiret sahibidir. Onun için günahkârlara, tevbe ve günahlardan dönmekle o sözü geri alma ve bir keffaret ile o çirkinliği örtüp temizleterek af ve mağfiretine kavuşma yolunu açmış, bunu da şu şekilde öğretmiştir.

3. Kadınlarından zıhâra kalkışıp da sonra dediklerini telafi etmek için dönecek olanlar.> Yani söylediklerini geri alıp önceki gibi karısıyla geçinmek ve kocalık muamelesi yapmak isteyenler ki, bunu istemelidirler. Fakat kendilerini kirletmiş olan o çirkinliği telafi edip temizleyebilmek için, sırf niyet etmek veya sözü geri almak kâfi gelmeyip, ona keffaret olacak güzel bir amel yapmak da gerekir. Onun için, yani zıhârdan dönmek için çare bir rakabe azad etmektir. Rakabe, esasen boyun kökü demek ise de, mecazi anlamda insan için özellikle hür olmayan insan için kullanılmaktadır. Yani büyük veya küçük, erkek veya dişi bir kul azad edip hürriyete kavuşturmak keffaret olarak vacibtir. Buna göre Allah'ın yanında

o çirkin sözü söylemek kadının şerefini ve varlığını yok etmek mânâsına gelmesi itibariyle, bir insanı hata sonucu öldürmek fiili kadar büyük bir günahtır. Böyle olduğu için zıhâr, ancak ona benzer bir keffaretle affedilebilir. İmam Şâfii buradaki mutlak mânâyı, katil keffaretindeki (Nisâ, 4/92) mümine kaydıyla yorumlayarak bu âyette azad edilmesi istenen kölenin de, mümin olmasını şart koşmuş ise de, Hanefiler meydana gelen hadiseler farklı olduğu zaman mutlakın mukayyede göre yorumlanmasını caiz görmeyip, onun mutlak anlamı üzere kalmasının lazım geleceğini ileri sürmüşler ve bu yüzden de burada azad edilmesi istenen kölenin mümin olmasını şart koşmamışlardır. Onlara göre bu, gayr-i müslim bir köle de olabilir. Önemli olan bir köle azad etmektir. Ancak, köle kör, elleri yahut ayakları yahut bir taraftan bir eliyle bir ayağı veya ellerinin baş parmakları kesik ise, keffaret için bunun kâfi olmadığını da beyan etmişlerdir. Hem bu köle azad etmeyi dokunmadan önce yapmak gerekmektedir. Bu kayıt, zıhârın haram olduğunu işaret yoluyla anlatmış olmaktadır. Yani zıhâr, kocanın karısına el sürmesine mâni bir günah olduğundan dolayı, zıhârdan dönmek isteyen kocanın temizlenmesi için keffaret olan bu köle azad etme işini, karısıyla karı-koca ilişkisine girmeden önce yapması gerekir. Köle azadından önce bu muamele gerçekleşirse haram işlemiş ve günaha girmiş olurlar. Gerçi nikah bâki olduğu için bu bir zina sayılmasa da, hayız halinde yaklaşmak gibi haram ve çirkinlik üstüne çirkinlik olur. Bu yani böyle temastan evvel bir köle azadı ile keffaret hükmünü duydunuz ya işte siz bununla öğütlenirsiniz nasihat alırsınız. Zıhâr denilen şeyin Allah'ın katında ne büyük bir cinayet olduğunu anlar, ibret alırsınız. Hem Allah, her ne yaparsanız haberdardır. Gerek zıhâr gibi çirkin ve gerek bir kula hürriyet kazandırmak gibi güzel amellerden gizli ve açık her ne yaparsanız onu bilir. Binaenaleyh, yaptıklarımızı gizleriz de haberi olmaz zannetmeyiniz.

4. Her kim güç yetiremezse, yani bir kul azad etme imkan ve kudretine sahip olamazsa; gerek malca kendisine yetecek miktardan fazla gücü bulunmaz ve gerek hür olmayan sahipli bir köle bulamazsa bu takdirde her ikisi birbirine dokunmadan önce ard arda iki ay oruç tutsun. Onun da keffareti budur. Buna da güç yetiremeyen yine birbirlerine temas etmeden evvel altmış fakiri doyursun. Fıtır sadakasında olduğu gibi, hadislerde izah edildiğine göre her fakir için, en azı buğdaydan yarım sa', (bin dirhemin yarısı) arpadan veya hurmadan olursa bir sa' takdir edilmiştir. Bunlardan elde edilen unlar da kendileri gibidir. (Daha geniş bilgi için fıkıh kitaplarına bkz.) Bu da onun keffaretidir. İşte Allah Teâlâ,

kudretlerin derecesine göre böyle üç derece keffaret ile, zihâr çirkinliğinin telafi edilmesi için af ve mağfiretiyle yol göstermiştir. Bu beyan edilen husus Allah'a ve Resulüne iman etmeniz içindir. Zıhâr gibi cahiliye âdeti olan gayr-i meşrû işleri bırakıp Allah ve Resulü'nün koyduğu ve tebliğ ettiği güzel hükümlere iman edip gereğince amel etmeniz içindir. Çünkü bunda hem aile hayatı açısından kolaylık, hem de ahlâkî bir temizlik ve güzellik vardır. Ve bunlar, bu izah edilen hükümler, yani zıhârın çirkinliği, ondan dönmenin meşru olması ve kadına dokunmadan önce tâkat derecesine göre üç mertebe keffaretten birinin vücubu, Allah'ın tayin buyurduğu hudududur. Bunları aşmak caiz olmaz. Binaenaleyh haddinizi bilin ve bu sınırda durun. Bunun için fakihler demişlerdir ki kadın, zıhâr yapan kocasını keffarete ve geri dönmeye zorlar, keffaret yerine getirilmeyince de kendisini teslim etmez. Hâkim de, kadının zararını ortadan kaldırmak için kocaya hapis ve ta'zir (azarlama) cezası vermek suretiyle keffarete zorlayabilir. Şayet koca, "Keffaretimi yaptım." derse yalancılıkla meşhur olmadıkça sözü doğru kabul edilir. Bunları tanımayıp haddi aşan kâfirlere de şiddetli bir azab vardır.

5. "Şüphesiz Allah'a ve Resulüne muhalefet edenler..." Bu âyet, Mücadele Sûresi'nin indirilişindeki hedefi demektir. Onun için bu âyet sûrenin başında ve sonunda tekrar etmektedir. Yani muhakkak ki Allah ve Resulü'ne karşı hudud yarışına kalkışanlar. Kadî Beydâvî'nin kısaca beyanına göre Allah ve Resulü'nün koyduğu sınırları tanımayıp onlara düşmanlık eden veya onların tayin ettiği sınırlardan başka hükümler koyan yahut tercihte bulunmaya kalkışan kimseler. Alûsî tefsirinde bu münasebetle meseleri çözüme kavuşturan ve akid yapan kimselerin kanun koyma ve selâhiyetlerinin sınırları hakkında bazı detaylı bilgiler vermiştir. Bu kaynağa bakılabilir. Kısacası, Allah ve Resulü ile rekabete yeltenen kimseler itildiler, yahut çarpıldılar, veya tepelendiler, ukâlalık yaparken yüzleri üstü kakıldılar. Onlardan öncekilerin itildikleri ve çarpıldıkları gibi halbuki biz açık açık âyetler de indirmiştik. Bu âyet, Peygamber (s.a.v)'in sıdkına delalet ettiği gibi doğru yolu göstermekte, Allah ve Resulü'ne karşı gelmenin fenalığını da anlatmaktadır. Bundan başka kâfirlere bir de mühîn, küçük düşürücü bir azab vardır. Fakat o dünyada değil, ahirettedir.

6. O gün ki, Allah onların hepsini birlikte diriltecek de yaptıklarını kendilerine haber verecektir. Şahidler

huzurunda zelil ve hakir bir duruma sokacaktır. Onlar onu unutmuşlarsa da, Allah onu bir bir saymış ve defterlerine kaydetmiştir. Ve Allah her şeye şahiddir. Hiçbir şey O'nun ilminin dışına çıkamaz .

Meâl-i Şerifi

7- Göklerde ve yerde olanları, Allah'ın bildiğini görmüyor musunuz? Üç kişinin gizli konuştuğu yerde dördüncüsü mutlaka O'dur. Beş kişinin gizli konuştuğu yerde altıncısı mutlaka O'dur. Bunlardan az veya çok olsunlar ve nerede bulunurlarsa bulunsunlar mutlak O, onlarla beraberdir. Sonra kıyamet günü onlara yaptıklarını haber verecektir. Doğrusu Allah, her şeyi bilendir.

8- Gizli konuşmaktan menedildikten sonra yine o menedildikleri şeyi yapmaya kalkışarak günah, düşmanlık ve Peygamber'e karşı gelmek hususunda gizlice konuşanları görmedin mi? Onlar sana geldikleri zaman seni, Allah'ın selamlamadığı bir tarzda selamlıyorlar. Kendi içlerinden de "bu söylediklerimiz yüzünden Allah'ın bize azap etmesi gerekmez miydi?" derler. Cehennem onlara yeter. Oraya gireceklerdir, ne kötü dönüş yeridir orası!

9- Ey iman edenler! Aranızda gizli konuşacağınız zaman günahı düşmanlığı ve Peygamber'e karşı gelmeyi fısıldamayın. İyilik ve takvayı konuşun. Huzuruna toplanacağınız Allah'tan korkun.

10- Gizli konuşmalar şeytandandır. Bu iman edenleri üzmek içindir. Oysa şeytan, Allah'ın izni olmadıkça, müminlere hiçbir zarar veremez. Müminler Allah'a dayanıp güvensinler.

11- Ey iman edenler! Size: "Meclislerde yer açın." denilince yer açın ki Allah da size genişlik versin. Size "Kalkın." denilince de kalkın ki Allah sizden inananları ve kendilerine ilim verilenleri derecelerle yükseltsin. Allah yaptıklarınızdan haberi olandır.

12- Ey iman edenler! Peygamber ile gizli bir şey konuşacağınız zaman bu konuşmanızdan önce bir sadaka veriniz. Bu sizin için daha hayırlı ve daha temizdir. Şayet bir şey bulamazsanız, artık Allah bağışlayan ve merhamet edendir..

13- Gizli (özel) bir şey konuşmanızdan önce sadaka vermekten korktunuz da mı yerine getirmediniz? Fakat Allah da sizi affetti. Şu halde namazı kılın, zekatı verin, Allah'a ve Resulüne itaat edin. Allah, yaptıklarınızdan haberi olandır.

7. "Görmez misin ki Allah, göklerdekini ve yerdekini bilir." Bu âyet Allah Teâlâ'nın her şeye şahid olduğunun delilidir. deki rü'yet, görülebilir delillerden çıkarılan ilim mânâsınadır. Yani görüp seyrettiğini göklerin ve yerin saltanatından, düzen ve idaresinden onlarda gerek sakin ve gerek hareket halinde olsun her ne varsa Allah Teâlâ'nın hepsini biliyor olduğuna sen kalbinle şehadet etmez misin? Ey muhatab Herhangi bir üçün necvâsı olmaz ki, mutlak onların dörtleyicileri O, olmasın, yani her halde O, onların beraberlerinde bulunur, onları dörtler. Necvâ, Enbiyâ Sûresi'nde geçtiği gibi sır söylemek gizli konuşmak, Türkçesi Kamus müterciminin de ifade ettiği şekilde fisildi, daha Türkçesi fısıltı demektir. Yüksek tepe mânâsına "Necveh"den, yahut kurtuluş anlamına gelen "necât"tan alınmıştır. Aralarında sır konuşmak isteyenlerin, herkesin çıkamayacağı yüksek yerlere çıkmak, yahut etraflarında bulunan kimselerin işitmelerinden kurtulmak istemeleri düşüncesiyle, fısıltıya bu ismin verildiğini söyleyenler de vardır.

Arapça'da üçten ona kadar râbi, hâmis gibi fâil veznindeki sayı isimleri iki

şekilde kullanılmaktadır. Birisinde üçüncü, dördüncü, beşinci vb. mânâsında sıra sayıları dediğimiz sayı ismi olur. Bu durumda mensup olduğu sayının biri veya sonuncusu demek olup kendi derecesinden bir sayıya bağlanmış, olur. Mesela, sâlisuselâse, râbiuerbaa, üçün biri yahut üçüncü sırada bulunan, dördün biri veya dördüncü sırada bulunan mânâsını ifade eder. Diğerinde ise ism-i fâil olup türediği sayıdan bir eksiğine bağlanmış olur. Mesela, sâlis üçleyen, râbi dörtleyen, hâmis beşleyen, sâdis altılayan vb. demek olup, sâlisu isneyn, rabiu selâse, hâmusi erbaa, sâdisu hamse diye kullanılır. Âyete "râbi" üçe muzaf olduğu için ikinci anlamdadır. Yani dörtleyen veya dörtleyici demektir. Sâdis de bunun gibidir. Ne de bir beşin, fısıltısı olmaz ki mutlak O, altılayıcıları olmasın ve gerek ondan daha azın yani zikredilen üç veya beşten az ki, iki veya dörttür. Çünkü ikiden aşağı karşılıklı konuşma, müşâvere ve müzakere olmaz. Gerekse daha çoğun ki altı veya daha fazlanın fısıltısı olmaz ki mutlak O (Allah) beraberlerinde bulunmasın yani hepsiyle beraberdir. Her nerede olurlarsa olsunlar beraberlerindedir. Görülüyor ki bu âyette önce üçten başlanmış, sonra beşe geçilmiş, ikisinde de tek sayılar zikredilmiş, sonra da daha az veya daha çoğu şeklinde kısaca ifade edilmiştir. Bunun bir hayli nüktesi vardır. Evvela, âyetin nüzul sebebine işarettir. Zira rivayet olunmaktadır ki, "Rabia b. Amr ile biraderi Habib b. Amr, bir de Safvân b. Ümeyye bir gün tenhada konuşuyorlarmış. Birisi, "Allah bizim söylediklerimizi bilir mi dersiniz?" diye sormuş. İçlerinden biri, "Bazısını bilir, bazısını bilmez." demişti. Üçüncü şahıs da, "Bazısını bilirse hepsini bilir." demiş. İşte söz konusu âyetin inişine bu olay sebeb olmuştur." İkincisi, sûrenin başında zikredilen mücâdeleci kadın Hz. Peygamber'le konuşurken yanlarında Hz. Aişe de vardı. Bunun için sayıları üçe ulaşmıştı. Üçüncüsü, gizli konuşmak çoğu defa müşâvere (danışma) için olur. Müşâvere iki kişi arasında olabilirse de, ihtilaf edildiği takdirde bir tarafın çoğunlukla tercih edilebilmesi için müzakerenin üç, beş, yedi, dokuz gibi tek sayı ile yapılmasının daha uygun olacağına işaret sayılabilir. Hz. Ömer'in vefatı sırasında danışma meclisini altı kişi yapması, aşere-i mübeşşere (cennetle müjdelenenler)den olan o altı zâtın belirlenmiş olmasından dolayıdır. Nitekim Hz. Ömer onlara, "Resullullah (s.a.v) sizden razı olarak vefat etti." demiştir. Bununla beraber oğlu Abdullah'ın hilafetten hissesi olmamakla beraber icabında tercih noktasından hareketle onun da beraberlerinde bulunmalarını şart koşarak yine tek sayıya riayet etmiştir. Dördüncüsü, böyle gizli konuşacak komisyonların, toplulukların ekseriya üç, en fazla beş kişiden ibaret olmasına işarettir.

Mamafih daha aşağı, daha yukarı gizli cemiyetler de olabileceğinden ile hepsi ifade edilmiştir. Sonra bütün bunların yaptıkları amellerini kıyamet günü kendilerine haber verecektir. Amelleriyle onları rezil edip azaba sokacaktır. Öyle ya Allah her şeyi bilicidir.

8. "Gizli konuşmaktan men edilip de yine o men edildikleri şeyi yapmaya kalkışanları görmedin mi?" Buradaki rü'yet (görme) fiili, ile kullanılmış olduğu için bakmak mânâsını ifade etmektedir. Bu âyet de yahudilerle münafıklar hakkında indirilmiştir. (Bakara, 2/14 âyetine bkz.) Hem de günah, vebal, müminlere karşı düşmanlık, tecavüz ve Peygamber'e isyan konusunda fısıldaşıyorlardı. Gizli cemiyetler yapıyor, gizli gizli konuşuyorlardı. "Onlar sana geldikleri zaman seni Allah'n selamlamadığı bir tarzda selamlıyor." Tahiyye, Allah ömürler versin ve sabahınız hayır olsun gibi sağlık ve esenlik mânâsı ifade etmektedir ki, biz müslümanların tahiyyesi selamdır. Bu, "Orada birbirlerine sağlık dilekleri selamdır..." (Yûnus, 10/10) âyetinde görülmektedir. Peygamber'e verilecek selam da, "Selam senin üzerine olsun Ey Allahın Resulü." "Salat ve selam senin üzerine olsun Ey Allah'ın Resulü." "Allah'ın selamı, rahmet ve bereketi senin üzerine olsun Ey Allah'ın nebisi." şeklindedir. Allah Teâlâ da peygamberini "Selam olsun seçkin kıldığı kullarına..." (Neml, 27/59), "Gönderilen bütün peygamberlere selam" (Saffât, 37/181),

9. "Ey iman edenler! Siz de ona salât edin ve tam bir teslimiyetle selam verin." (Ahzâb, 33/56) gibi salât ve selam ile selamlamıştır. Buhari, Müslim ve diğer kaynaklarda Hz. Aişe'den nakledilen bir rivayete göre, yahudilerden bazıları Hz. Peygamber'in huzuruna geldiler ve ona "Ölüm senin üzerine olsun, Ey Kâsım'ın babası." dediler. Peygamber de, "sizin üzerinize olsun" şeklinde karşılık verdi. Hz. Aişe diyor ki ben de onlara: "Ölüm size

olsun, Allah size lanet etsin ve Allah'ın gadabına uğrayasınız." dedim. Bir başka rivayette de, "Ölüm, kusur ve lanet size olsun." Bundan dolayı Peygamber bana, "Ey Aişe Allah Teâlâ, gereğinden fazla söyleyeni sevmez." buyurdu. Ben de ona, "Duymuyor musun? "Ölüm" diyorlar." dedim. "Sen de işitmedin mi? ben de onlar için dedim." buyurdu." İbnü Esir der ki: " 'ın kullanılışında meşhur olan hemzesiz olmasıdır. Onlar bununla ölüm murad ediyorlardı. Ancak bazı rivayetlerde hemzeli olduğu görülmektedir ki bunun mânâsı da, dininizden bıkasınız demektir." Ahmed b. Hanbel ve "Şuabu'l- iman"da Beyhakî Abdullah b. Ömer'den şöyle bir rivayet nakletmişlerdir: "Yahudiler Resulullah (s.a.v)'a diyorlar ve bununla sövmeyi kasdediyorlardı. Sonra da aralarında "Bu söylediklerimiz yüzünden Allah'ın bize azab etmesi gerekmez miydi?" (Mücâdele, 58/8) diyorlardı. İşte bunun üzerine âyeti nazil oldu. Ve nefislerinde, yani kendi aralarında veya gönüllerinde diyorlardı ki, Allah söylediğimizle bize azab etse ya!... Yani o Allah'ın Resulü ise ona tahiyye (selam) adına söylediğimiz söz sebebiyle Allah bize bir azab verse ya! diye dünyada azab istiyorlardı. Onlara cehennem yeter, bu dünyada azab edilmeyeceği mânâsına değildir, lakin ahiretteki cehennem azabı her azabdan da beterdir. Yani hepsinin yerine yetecek derecededir. Onlar ona yaslanacaklardır, (cehennemin) içine atılacaklardır. O ne kötü dönüş yeridir. O cehennem ne fena bir son, ne kötü akıbettir. Dönüp varılacak yerlerin en fenası, düşülecek değişim yerlerinin en kötüsüdür.

"Ey iman edenler! Gizli konuştuğunuz zaman..." Müminler gizli konuşmalardan, fısıldaşmalardan mutlak surette men edilmeyip, ancak günahtan, şuna buna zulüm ve tecavüz etmek ve Hz. Peygamber'e isyan mahiyetinde şeyler konuşmaktan nehyediliyorlar. Gizli görüşmeler yaptıkları zaman da hayra, hasenâta ve Allah'ın azabından korunma yollarına dair hususlarda konuşmakla emrolunuyorlar. Buhârî, Müslim, Tirmizi ve Ebu Davud'un İbnü Mes'ud'dan yaptıkları rivayette Hz. peygamber buyurmuştur ki, "Üç kişi bir arada bulunduğunuz zaman, insanlara karışıncaya kadar ikiniz diğerini bırakıp da fısıldaşmayın. Çünkü bu durum onu mahzun eder." Âlimler demişlerdir ki, iki kişi bir üçüncü şahsın yanında onun anlamadığı bir lisanla konuştuklarında eğer o bundan üzüntü duyuyorsa, bu da tıpkı yukardaki gibidir.

10. "Ey iman edenler! Siz de ona salât edin ve tam bir teslimiyetle selam verin." (Ahzâb, 33/56) gibi salât ve selam ile selamlamıştır. Buhari, Müslim ve diğer kaynaklarda Hz. Aişe'den nakledilen bir rivayete göre, yahudilerden bazıları Hz. Peygamber'in huzuruna geldiler ve ona "Ölüm senin üzerine olsun, Ey Kâsım'ın babası." dediler. Peygamber de, "sizin üzerinize olsun" şeklinde karşılık verdi. Hz. Aişe diyor ki ben de onlara: "Ölüm size

olsun, Allah size lanet etsin ve Allah'ın gadabına uğrayasınız." dedim. Bir başka rivayette de, "Ölüm, kusur ve lanet size olsun." Bundan dolayı Peygamber bana, "Ey Aişe Allah Teâlâ, gereğinden fazla söyleyeni sevmez." buyurdu. Ben de ona, "Duymuyor musun? "Ölüm" diyorlar." dedim. "Sen de işitmedin mi? ben de onlar için dedim." buyurdu." İbnü Esir der ki: " 'ın kullanılışında meşhur olan hemzesiz olmasıdır. Onlar bununla ölüm murad ediyorlardı. Ancak bazı rivayetlerde hemzeli olduğu görülmektedir ki bunun mânâsı da, dininizden bıkasınız demektir." Ahmed b. Hanbel ve "Şuabu'l- iman"da Beyhakî Abdullah b. Ömer'den şöyle bir rivayet nakletmişlerdir: "Yahudiler Resulullah (s.a.v)'a diyorlar ve bununla sövmeyi kasdediyorlardı. Sonra da aralarında "Bu söylediklerimiz yüzünden Allah'ın bize azab etmesi gerekmez miydi?" (Mücâdele, 58/8) diyorlardı. İşte bunun üzerine âyeti nazil oldu. Ve nefislerinde, yani kendi aralarında veya gönüllerinde diyorlardı ki, Allah söylediğimizle bize azab etse ya!... Yani o Allah'ın Resulü ise ona tahiyye (selam) adına söylediğimiz söz sebebiyle Allah bize bir azab verse ya! diye dünyada azab istiyorlardı. Onlara cehennem yeter, bu dünyada azab edilmeyeceği mânâsına değildir, lakin ahiretteki cehennem azabı her azabdan da beterdir. Yani hepsinin yerine yetecek derecededir. Onlar ona yaslanacaklardır, (cehennemin) içine atılacaklardır. O ne kötü dönüş yeridir. O cehennem ne fena bir son, ne kötü akıbettir. Dönüp varılacak yerlerin en fenası, düşülecek değişim yerlerinin en kötüsüdür.

"Ey iman edenler! Gizli konuştuğunuz zaman..." Müminler gizli konuşmalardan, fısıldaşmalardan mutlak surette men edilmeyip, ancak günahtan, şuna buna zulüm ve tecavüz etmek ve Hz. Peygamber'e isyan mahiyetinde şeyler konuşmaktan nehyediliyorlar. Gizli görüşmeler yaptıkları zaman da hayra, hasenâta ve Allah'ın azabından korunma yollarına dair hususlarda konuşmakla emrolunuyorlar. Buhârî, Müslim, Tirmizi ve Ebu Davud'un İbnü Mes'ud'dan yaptıkları rivayette Hz. peygamber buyurmuştur ki, "Üç kişi bir arada bulunduğunuz zaman, insanlara karışıncaya kadar ikiniz diğerini bırakıp da fısıldaşmayın. Çünkü bu durum onu mahzun eder." Âlimler demişlerdir ki, iki kişi bir üçüncü şahsın yanında onun anlamadığı bir lisanla konuştuklarında eğer o bundan üzüntü duyuyorsa, bu da tıpkı yukardaki gibidir.

11. Gizli konuşma hakkındaki bu öğretiden sonra açık meclislerdeki adâbla ilgili olarak buyuruluyor ki,

12. Ey iman edenler! Sizlere meclislerde, oturduğunuz yerlerde genişleyin denildiğinde genişleyiverin. Yani açılın, gelene yer verin denildiği zaman yer açın, ortalığı daraltmayın. İbnü Ebî Hâtim'in Mukâtil b. Hibbân'dan yaptığı nakle göre, Âlûsî bu âyetin nüzul sebebini şöyle anlatmıştır: "Hz. Peygamber (s.a.v) Muhâcir ve Ensâr içinden Bedir ehline ikramda bulunurdu. Sâbit b. Kays b. Şemmâs'ın içinde bulunduğu Bedir ehlinden bir grup meclise geldiğinde, meclis dolmuştu. Resulullah (s.a.v)'ın karşısında durarak ona: "Allah'ın selâmı, rahmeti ve bereketi üzerine olsun ey Nebi!" dediler. Resulullah da "Allah'ın selamı, rahmet ve bereketi sizin üzerinize de olsun." diye selamlarına karşılık verdi. Sonra meclistekilere selam verdiler, onlar da selam ile mukabelede bulundular. Böylece ayakta dikilip kaldılar ve kendilerine yer açılmasını beklediler. Ancak kimse onlara yer vermedi. Bu ise Resulullah (s.a.v)'ı üzdü. O da çevresinde bulunanlardan bazılarına, "Kalk ya filan, ya filan!" diyerek bir kaç kişiyi kaldırdı. Ancak, durumun hoşlarına gitmediği, kalkanların yüzlerinden belli oluyordu. Münafıklar bunu dedikodu vesilesi yaparak "Yakınına oturanı kaldırıp da sonra geleni oturtması adalet değildir." dediler. İşte söz konusu âyet bu sebeble indirildi." Hasan el-Basri ve Yezid b. Ebî Habîb gibi bazı zatlar ise, "Sahabiler harp saflarında, savaş alanlarında kıskançlık göstererek sıkı bir şekilde durur ve şehid olma arzusuyla birbirlerine yer açmazlardı. Bu âyet işte bu sebeble nazil oldu." demişlerdir. Âyetteki mânânın kapsam itibarıyla bunu da içine aldığı kabul edilirse de çoğunluk, sözü edilen âyetin, Peygamber (s.a.v)'in meclisindeki izdiham nedeniyle indirildiğini söylemiştir. Kısacası hangisi olursa olsun bulunduğunuz meclislerde darlık yapmayın, etrafınızdakilere sıkıntı vermeyin, genişleyin. Ve açılın, yer verin denildiği zaman, ne suretle olursa olsun yer açın genişletin ki Allah size genişlik versin. Kalkın yahut yukarı geçin, denildiğinde de hemen kalkıverin ki Allah içinizden iman edenleri, yani hakikaten imanlı olan ve bu emirlere de temiz yürekle iman eden müminleri yükseltsin. İman ile emre boyun eğmelerinin mükafatı olarak dünyada başarı ve güzel ünvan, ahirette cennet köşklerinde makam ile üstünlük versin. Kendilerine ilim verilmiş olan zatları da derecelerle yükseltsin bilhassa ilim ile uğraşıp gereğince amel eden

âlimleri de derecelerle daha yüksek makamlara geçirsin. Bu âyet, ilmin fazileti ve âlimlerin üstünlüğü hakkındaki açık delillerdendir. Bu konuda birçok hadis de vardır. Kısaca ifade etmek gerekirse denilebilir ki, imam-ı Azam Ebu Hanife'nin Müsned'inde İbnü Mesud'dan naklettiği şu hadis, bu hussutaki hadislerin en mühimlerindendir. Peygamber buyurmuştur ki: "Allah Teâlâ kıyamet günü âlimleri toplayıp da buyuracak ki: 'Ben size sırf hayır istediğim cihetle hikmetimi kalplerinize koydum. Haydi cennete girin. Çünkü sizden ortaya çıkacak kusurlara karşı sizi affettim." Tirmizi, Ebu Davûd ve Dârimî şu hadisi merfu olarak Ebu'd-Derdâ'dan rivayet etmişlerdir: "Âlimin âbid karşısındaki üstünlüğü, ayın dolunay gecesi diğer yıldızlar karşısındaki üstünlüğü gibidir." Yine Tirmizi, Ebu Ümâme (r.a.)'den Resulullah (s.a.v)'ın şöyle dediğini nakletmiştir: "Âlimin âbide olan üstünlüğü benim, (derece itibariyle) sizin en aşağıda olanınıza karşı üstünlüğüm gibidir. Muhakkak ki Allah Teâlâ ve melekleri, gökler ve yerde bulunanlar hatta yuvasındaki karınca ve hatta balıklar, insanlara hayır öğreten kimseye salavat getirirler." Dârimi'nin Hasan el Basri'den yaptığı rivayette Resulullah şöyle buyurmuştur: "Her kim İslâm'ı ihyâ etmek (yaşatmak) için ilim taleb ederken, kendisine ölüm gelirse, onunla peygamberler arasında tek bir derece vardır." Şu hadisler de bu konuda pek önemlidir. Deylemi, "Firdevs" de Ümmühâni (r.a.) naklediyor: "Peygamber (s.a.v.) buyurmuştur ki: "İlim benim ve benden evvelki peygamberlerin mirasıdır." İbnü Adiy Hz. Ali'den naklediyor: "Âlimler yerin ışıkları peygamberlerin halifeleri, benim varislerim ve peygamberlerin varisleridir?" İbnü'n-Neccâr Enes (r.a.)'den naklediyor: "Âlimler, Peygamberlerin varisleridir. Gök ehli onlara karşı muhabbet besler ve öldükleri zaman denizdeki balıklar kıyamete kadar onların günahlarının

affı için dua ederler." Ahmed b. Hanbel ve İbnü Hibbân, Ebü'd-Derdâ (r.a.)'dan naklediyor: "Her kim bir yola girer ve onda ilim taleb ederse, Allah Teâlâ onu cennet yollarından bir yola götürür ve melekler ilim taleb edenlere sanatlarından hoşlandıklarından dolayı kanat gererler. Âlimler, peygamberlerin varisleridir. Peygamberler ne dinar ne de dirhem miras bırakmadılar. Ancak ilim miras bıraktılar. Şu halde o ilmi alan, büyük bir pay almış olur." İbnü'n-Neccâr Enes (r.a.)'den naklediyor: "Âlimler komutan, müttakiler efendidirler. Onlarla oturmak da kârlı bir iştir." Hâtib, İbnü Ömer'den (r.a.) naklediyor: "Âlimlerin mürekkebi şehidlerin kanıyla tartıldı da ondan ağır geldi." Taberânî, "Evsât"da Ebu Hureyre (r.a.)'den naklediyor: "İlim elde edin ve ilim için kararlılık ve vekâr da öğrenin. Kendisinden ilim öğreneceğiniz kimseye karşı mütevazi olun." Deylemî, "Firdevs"de Hz. Ali (r.a.)'den naklediyor: "Kendisinden istifade edilen âlim bir âbidden daha hayırlıdır." İbnü Adi, Hatib, İbnü Asâkir, Ebu'd-Derdâ (r.a.)'dan naklediyor. "Öğrenmek istediğinizi öğrenin, fakat bildiğinizle amel etmediğiniz müddetçe ilmin size hiçbir faydası olmaz." Ebu'l-Hasen İbnü Ahzemi el-Medinî, "Emâli"sinde Enes (r.a.)'den naklediyor: "İlimden istediğinizi öğrenin. Fakat amel etmedikçe vallahi ilim toplamakla sevab elde edemezsiniz." Ahmed b. Hanbel, Buhari, Müslim, Muaviye'den, yine Ahmed b. Hanbel ve Tirmizî İbnü Abbas'tan ayrıca İbnü Mâce Ebu Hureyre (r.a.)'den naklediyor: "Her kime Allah hayır dilerse,

onu dinde fakîh kılar." Taberani, İbnü Ömer (r.a.)'den naklediyor: "İbadetin en faziletli olanı fıkıh, dinin en faziletlisi de takvadır." Hatib, Câbir (r.a.)'den naklediyor: "Âlimlere ikram ediniz. Çünkü onlar Peygamberlerin mirasçılarıdır. Kim onlara ikram ederse Allah ve Resulü'ne ikram etmiş olur." Rafii, Benz b. Hakim'den, o da babasından, dedesinden naklediyor: "Âlimleri karşılayan beni karşılamış, onları ziyaret eden beni ziyaret etmiş ve onların meclisinde bulunan, benim meclisimde bulunmuş olur. Benim meclisimde bulunan da sanki Rabbim'in meclisinde bulunmuş gibidir." Deylemî, İbnü Mes'ud'dan ve Ebu Hureyre (r.a.)'den naklediyor: "İlim ortadan kaldırılmadan evvel ilim öğrenin. Çünkü her biriniz, yanındakine ne zaman muhtaç olacağını bilmez." Ahmed b. Hanbel, Dârimî, Tâberânî, Ebu'ş-Şeyh (tefsirinde) ve İbnü Merdûye, Ebu Umâme (r.a.)'den naklediyor: "Ey insanlar ilim alınmadan, kaldırılmadan önce nasibinizi alın. Denildi ki: "Ya Resulullah Kur'ân bizim aramızdayken ilim nasıl kaldırılır? Buyurdu ki: "Hay seni anası yitesi! İşte yahudi ve hıristiyanlar, aralarında kitapları var. Fakat peygamberlerinin getirdiğinden bir harfe tutunmaz olmuşlardır. Haberiniz olsun ki ilmin gitmesi, hepsinin gitmesidir. İlmin gitmesi, cümlesinin gitmesidir. İlmin gitmesi, cümlesinin gitmesidir. (bu son kısmı üç defa tekrar etti.)"> Ahmed b. Hanbel, Buharî, Müslim, Nesâî ve İbnü Mâce, İbnü Ömer (r.a.)'den naklediyor: "Allah Teâlâ, ilmi kullardan soymak suretiyle çekip almaz. Ancak ilmi, âlimleri almak suretiyle ortadan kaldırır. Allah hiçbir âlim bırakmayınca da, insanlar bir takım cahil başlar edinirler ve onlara

sorular sorarlar, onlar da ilimsiz fetva verirler. Bu yüzden de hem kendileri saparlar hem de başkalarını saptırırlar." Ebu Nuaym ve Deylemî, Ebu Hureyre (r.a.)'den naklediyor: "Ahir zamanda bir kavim ortaya çıkar. Cahiller başa geçerek insanlara fetvâ verirler. Böylece hem kendileri sapar hem de başkalarını saptırırlar." İbnü Neccâr, Ebu Hureyre (r.a.)'den naklediyor: "Kötü âlimler kıyamet günü getirilir, cehennem ateşine atılır. Her biri, cehennemde bir kamış ile değirmen döndüren merkeb gibi dolaşır durur. Ona: "Vay sana, biz seninle doğru yolu bulmuştuk, bu halin de ne?" diye sorarlar. O da der ki: "Ben, sizi nehyettiğim şeyleri tutmaz aksini yapardım." Deylemî, "Firdevs" de İbnü Abbas (r.a.)'tan naklediyor: "Dinin felaketine yol açan üç sebeb vardır: Günahkâr fakih, zalim devlet başkanı ve cahil müctehiddir." Askerî, Hz. Ali (r.a.)'den naklediyor: "Fakihler, dünyaya dalmadıkları ve sultana uymadıkları müddetçe peygamberlerin güvenilir (vâris)leridirler. Ancak bunu yaparlarsa o zaman onlardan sakının." Ahmed b. Hanbel, Hz. Ömer (r.a.)'den naklediyor: "Ümmetimin aleyhine korktuğumuz şeylerin en korkuncu, her dili bilen münafıktır." Yine Ahmed b. Hanbel ve Ebu Nuaym "hilye" de Hz. Ömer (r.a.)'den naklediyor: "Ümmetimin aleyhine korktuğumun en korkuncu, saptırıcı liderlerdir." Taberânî, İbnü Mesud (r.a.)'dan naklediyor: "Eğer bir kimseye Allah Teâlâ bir ilim vermiş de o da onu gizlemişse, Kıyamet günü Allah Teâlâ da ona ateşten bir gem vurur." İbnü Asâkir Ebu Hureyre (r.a.)'den naklediyor: "Kıyamet gününde insanların en şiddetli azab çekeni, Allah'ın ilmiyle kendisine bir menfaat vermediği âlimdir." Tirmizî, İbnü Ömer (r.a.)'den naklediyor:

"Her kim Allah'tan başkası için ilim elde ederse, cehennemdeki yerine hazırlansın." Ebu'ş-Şeyh Ubâde b. Sâmit (r.a.)'den naklediyor: "İlim amelden hayırlıdır, dinin kuvvetlenmesi ise, takva iledir. Âlim, az da olsa ilmiyle amel edendir." İbnü Lâl, "Mekârimu'l-Ahlâk"da Hz. Ali (r.a.)'den naklediyor: "Size mükemmel bir fakihi haber vereyim mi? Allah'ın rahmetinden insanların ümidini kesmeyen ve merhametinden onları ümitsizliğe götürmeyen, Allah'ın tuzağından onları emin kılmayan ve dünyaya rağbet için Kur'ân'ı bırakmayan kimsedir. Haberiniz olsun ki ne anlaşılmayan bir ibadette, ne de üzerinde düşünülmeyen ilimde hayır yoktur." Hatib, "el Müttefâk ve'l-müfterak"de Şeddâd b. Evs'den naklediyor: "Kul, Allah'ın zâtı hakkında insanlara ve herkesten fazla da kendi nefsine buğz etmedikçe mükemmel bir fakih olamaz."

Kısacası, ilmin ve âlimlerin gerek fazileti ve gerekse musibeti hakkında, hadis kitaplarında pek çok hadis mevcuttur. Nitekim Kenzü'l-Ummâl'de yüzlercesi nakledilmektedir. Bütün bunlardan anlaşılan husus ise, ilmin amelden fazilet ve meziyyet bakımından üstün olması ve Allah'ın yanında yüksek derecelere ulaşan âlimlerin, kendilerini ilme verip ilmiyle amel eden âlimler olmasıdır. Onun için âlimler, ilimleriyle amel etmeli, müminler de âlimlere hürmet ve ikrâmda bulunmalıdırlar. Âlimler, ilmin şerefini, konusunun şerefi, gayesinin şerefi ve meselelerinin kuvveti ile uygun olmak üzere üç açıdan çeşitli derecelere ayırmışlardır. Ahmet b. Kays demiştir ki: "İlimle desteklenmeyen üstünlük sonuçta bir perişanlığa dönüşür.

Ve Allah, bütün amellerinizden haberdardır. Ona göre mükafat veya ceza verecektir. Bu cümle, esasen ilimle kasdedilenin amel olduğunu ifade etmekte ve ilme saygı göstermeyenleri uyarmaktadır.

"Ey iman edenler! Peygamber ile gizli konuştuğunuz zaman..." Bu âyet de özellikle Resullullah (s.a.v)'ın meclisinde kendisine fısıltı ile bir şey arzetmek isteyenlerin adâbı hakkında nazil olmuştur.

İbnü Abbas'tan rivayet edildiğine göre, "Bazı sahabiler, Resulullah (s.a.v)'ın meclisinde kendilerini göstermek için lüzumlu, lüzumsuz fısıltı ile ona bir şeyler arzetmeğe kalkıyor ve bu, gittikçe çoğalıyordu. Hz. Peygamber de, lütuf ve hoşgörüsü sebebiyle hiç birisini reddetmiyordu. İşte bu yüzden söz konusu âyet indirildi." Katâde'den yapılan rivayete göre de, "Zenginler Peygamber'in huzuruna geliyorlar ve sık sık dilekte bulunarak mecliste fakirlere galebe ediyorlardı. Hz. Peygamber (s.a.v) de bunların çok oturmalarından ve çok fısıldaşmaya kalkışmalarından sıkılıyordu. İşte bunun üzerine bu âyet indirildi. "Böylece buyuruluyor ki: Ey iman edenler Peygamber'e bir şey fısıldamak istediğiniz vakit fısıltınızdan önce bir sadaka veriniz ki miktarı ne olursa olsun bu suretle bir sadaka verilmesi sizin için hayırlıdır. Muhtaçları sevindirecek ve size sevab kazandıracak bir hayırdır. Hem de daha ziyade bir temizliktir ve Peygamber'den dilekte bulunmak hususundaki niyetlerin samimiyetine, mallarınızda fakirlerin gözlerinin kalmamasına ve ahlâkın berraklaştırılmasıyla hayır ve iyilikleri âdet edinmeye sebeb olur. Şayet bulamazsanız sadaka vermeye gücünü yetmezse o halde de Allah, Gafûr'dur Rahim'dir. Öyle sadaka veremeyecek olan fakirlerin de fısıltı ile istekte bulunmasına izin verir. Burada Gafûr isminin zikredilmesi, emrinin ibâha değil vücub ifade ettiğini göstermektedir. Şunu da unutmamak lazımdır ki, Resulullah kendi adına hediye kabul ederdiyse de, sadaka kabul etmezdi. Hatta şunu da belirtmek gerekir ki Peygamber (s.a.v)'in aile fertlerinin bile sadaka ve zekat almaları haramdır. Onun için burada verilmesi emredilen sadakadan maksad, lüzumuna göre fâkirlere sarfedilmek üzere verilen sadakadır. Nitekim Nisâ Sûresi'nde "Onların fısıldaşmalarının bir çoğunda hayır yoktur. Ancak bir sadaka verilmesini, yahut bir iyilik yapılmasını yahut da insanların arasının düzeltilmesini isteyenlerin fısıldaşması başka. Kim Allah'ın rızasını elde etmek için onu yaparsa, Biz ona yakında büyük bir mükafat vereceğiz." (Nisâ, 4/114) buyurulmuştu. Bununla beraber burada emrolunan sadakanın vücûbiyyeti, çok geçmeden bundan sonra gelecek olan âyet ile nesh edilmiştir.

Hakim, İbnü Münzir, Abd b. Humeyde ve daha başkalarının yaptıkları rivayette Hz. Ali şöyle demiştir: "Allah'ın kitabında bir âyet vardır ki, onunla benden evvel kimse amel etmediği gibi, benden sonra da kimse amel etmeyecektir. Bu âyet, "Necvâ Ayeti"dir: yanımda bir dinar vardı onu on dirheme sattım. Peygamber (s.a.v)'den her ne zaman bir dilekte bulunduysam

o fısıltıdan evvel bir dirhem sadaka verdim. Daha sonra da o âyet neshedildi, (yürürlükten kaldırıldı) artık kimse onunla amel etmedi, âyeti indirildi."

13. Fısıltınızın önünde sadakalar vermekten korktunuz öyle mi? Bu âyetten anlaşıldığına göre, demek ki ondan sonra bir iki sadaka veren olmuşsa da, fazla olmamış, böylece fısıltı hevesinin arkası kesilmişti. Yani sadaka vermekle fakirliğe düşeriz diye korktunuz, fısıltıyla konuşmadan önce çok sadaka vermediniz de dileklerinizden vazgeçtiniz değil mi? Madem ki yapmadınız yapabileceğiniz halde yapmadınız Allah da size tevbe ile nazar buyurdu. Kusurunuzu affedip yine sadaka vermeksizin Peygamber'den dilekte bulunmanıza müsaade etti. Bunun bir şükür ifadesi olmak üzere o halde namaza devam edin ve zekatı verin, Allah'a ve Resulü'ne itaat edin. Gerek meclislerin adâbı ve gerek diğer emirlerde itaatsızlık yapmayın da gereğini yerine getirin ki Allah habirdir, haberdardır, bir an bile ilminden kaçırmaz. Her ne yapıyorsanız gerek açıkta gerek gizlide, gerek sevap gerek günah, gerek yapma gerek terk etme gibi hususların hepsini bilir ve ona göre karşılığını verir.

Meâl-i Şerifi

14- Allah'ın kendilerine gazap ettiği bir topluluğu dost edinenleri görmedin mi? Onlar ne sizdendirler, ne de onlardan. Bilerek yalan yere yemin ediyorlar.

15- Allah onlara çetin bir azab hazırlamıştır. Onlar ne kötü işler yapıyorlar!

16- Yeminlerini kalkan yapıp Allah'ın yolundan çevirdiler. Onlar için küçük düşürücü bir azab vardır.

17- Onların ne malları, ne de evlatları, kendilerinden, Allah'dan hiçbir şey savamaz. Onlar ateş halkıdır. Orada ebedî kalacaklardır.

18- Allah onların hepsini tekrar dirilttiği gün, dünyada size yemin ettikleri gibi O'na da yemin edecekler ve kendilerinin bir şey üzerinde bulunduklarını, sanacaklardır. İyi bilin ki onlar yalancıdırlar.

19- Şeytan onları istilâ etmiş, onlara Allah'ı anmayı unutturmuştur. Onlar, şeytanın hizbi (partisi)dir. İyi bilin ki şeytanın partisi kaybedecektir.

20- Allah'a ve Resulüne düşman olanlar var ya, onlar en alçaklar arasındadırlar.

21- Allah: "Elbette ben ve elçilerim galip geleceğiz." diye yazmıştır. Şüphesiz Allah güçlüdür, galipdir.

22- Allah'a ve ahiret gününe inanan bir milletin, babaları, oğulları, kardeşleri, yahut akrabaları da olsa Allah'a ve Resulüne düşman olanlarla dostluk ettiğini görmezsiniz. Onlar o kimselerdir ki Allah kalblerine iman yazmış ve onları kendinden bir ruh ile desteklemiştir. Onları, altlarından ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan razı olmuş, onlar da O'ndan razı olmuşlardır. İşte onlar Allah'ın hizbi (dininin yardımcıları)dir. İyi bil ki, kurtuluşa ulaşacak olanlar, Allah'ın hizbidir.

14 Bakmaz mısın. Bu ifade taaccüb ve hakaret anlamındadır. Dikkat nazarlarını çekmek için Peygamber'e veya hitab edilmesi gereken her muhataba hitabdır. Yani ne çirkin halleri var bak! Şunlara, şu münafıklara Allah'ın gadab etmiş olduğu bir kavme yardaklık etmektedirler. Münafıklar yahudilere yardaklık ediyor, müminlerin sırlarını onlara naklediyorlardı. Onlar ne sizdendirler ne de onlardan; arada gidip gelen, bir orada bir burada çalkanıp duran münafıklardır. Ve bile bile yalan yere yemin ederler. Rivayet olunuyor ki: "Hz. Peygamber (s.a.v) odalarından birinde oturuyordu ve yanında da birkaç sahabi vardı. Resulullah, "Şimdi yanınıza şeytan gözlü birisi gelecek." dedi. Derken gök gözlü birisi çıktı geldi. Resulullah ona: "Sen ve arkadaşların bana niye sövüyorsunuz?" buyurdu. O da, öyle bir şey yapmadığına yemin etti ve Hz. Peygamber'e "Bırak beni de gideyim arkadaşlarımı da getireyim." dedi. Gitti, arkadaşlarını çağırdı ve geldi. Onlar da yemin ettiler. İşte bunun üzerine bu âyet indirildi." Ahmed b. Hanbel, Bezzâr, İbnü Münzir, İbnü Ebî Hâtim, "Delâil" adlı eserinde Beyhaki, İbnü Merdûye ve Hâkim İbnü Abbas'tan isim açıklamadan böyle rivayet etmişler ve sonunda da "Allah onların hepsini yeniden dirilteceği gün, dünyada size yemin ettikleri gibi, O'na da yemin ettiler.." (Haşr, 58/18) âyetinin ve sonraki âyetlerin nazil olduğunu

söylemişlerdir. Süddi ve Mukâtil'den nakledilen rivayette isim zikredilerek gelen adamın gök gözlü, esmer, kısa boylu ve hafif sakallı Abdullah b. Nebtel adında bir zât olduğu ve uzun uzadıya anlatıldığı üzere arkadaşlarıyla beraber yemin ettikleri ve bundan dolayı da bu âyetin indirildiği nakledilmiştir. Zikredilen bu rivayetler arasında bir tezat söz konusu olmadığı için buradan, sûrenin sonuna kadar bu sebeble indirilmiş olduğu söylenebilir. Âlûsî'nin kaydettiğine göre burada ismi zikredilen İbnü Nebtel, -ki nûnun fethi, bânın sükûnu, sonra üstünde iki nokta olan tâ ve lâm ile- İbnü Hâris b. Kaysı Ensâriyyi Evsi'dir. İbnü Kelbî ve Belâzûrî bu zâtı münafıklar arasında zikrederken, Ebu Ubeyde onu sahâbeden saymıştır. İbnü Hacer de onun tevbe ettiğine kanaat getirmiş olduğunu söylemiştir. Kâmus sahibi de bu hususta şöyle der: "Abdullah b. Nebîl Kemir, münafıklardandır." Ancak bunun başka birisi olma ihtimali de vardır.

15. Bakmaz mısın. Bu ifade taaccüb ve hakaret anlamındadır. Dikkat nazarlarını çekmek için Peygamber'e veya hitab edilmesi gereken her muhataba hitabdır. Yani ne çirkin halleri var bak! Şunlara, şu münafıklara Allah'ın gadab etmiş olduğu bir kavme yardaklık etmektedirler. Münafıklar yahudilere yardaklık ediyor, müminlerin sırlarını onlara naklediyorlardı. Onlar ne sizdendirler ne de onlardan; arada gidip gelen, bir orada bir burada çalkanıp duran münafıklardır. Ve bile bile yalan yere yemin ederler. Rivayet olunuyor ki: "Hz. Peygamber (s.a.v) odalarından birinde oturuyordu ve yanında da birkaç sahabi vardı. Resulullah, "Şimdi yanınıza şeytan gözlü birisi gelecek." dedi. Derken gök gözlü birisi çıktı geldi. Resulullah ona: "Sen ve arkadaşların bana niye sövüyorsunuz?" buyurdu. O da, öyle bir şey yapmadığına yemin etti ve Hz. Peygamber'e "Bırak beni de gideyim arkadaşlarımı da getireyim." dedi. Gitti, arkadaşlarını çağırdı ve geldi. Onlar da yemin ettiler. İşte bunun üzerine bu âyet indirildi." Ahmed b. Hanbel, Bezzâr, İbnü Münzir, İbnü Ebî Hâtim, "Delâil" adlı eserinde Beyhaki, İbnü Merdûye ve Hâkim İbnü Abbas'tan isim açıklamadan böyle rivayet etmişler ve sonunda da "Allah onların hepsini yeniden dirilteceği gün, dünyada size yemin ettikleri gibi, O'na da yemin ettiler.." (Haşr, 58/18) âyetinin ve sonraki âyetlerin nazil olduğunu

söylemişlerdir. Süddi ve Mukâtil'den nakledilen rivayette isim zikredilerek gelen adamın gök gözlü, esmer, kısa boylu ve hafif sakallı Abdullah b. Nebtel adında bir zât olduğu ve uzun uzadıya anlatıldığı üzere arkadaşlarıyla beraber yemin ettikleri ve bundan dolayı da bu âyetin indirildiği nakledilmiştir. Zikredilen bu rivayetler arasında bir tezat söz konusu olmadığı için buradan, sûrenin sonuna kadar bu sebeble indirilmiş olduğu söylenebilir. Âlûsî'nin kaydettiğine göre burada ismi zikredilen İbnü Nebtel, -ki nûnun fethi, bânın sükûnu, sonra üstünde iki nokta olan tâ ve lâm ile- İbnü Hâris b. Kaysı Ensâriyyi Evsi'dir. İbnü Kelbî ve Belâzûrî bu zâtı münafıklar arasında zikrederken, Ebu Ubeyde onu sahâbeden saymıştır. İbnü Hacer de onun tevbe ettiğine kanaat getirmiş olduğunu söylemiştir. Kâmus sahibi de bu hususta şöyle der: "Abdullah b. Nebîl Kemir, münafıklardandır." Ancak bunun başka birisi olma ihtimali de vardır.

16. Bakmaz mısın. Bu ifade taaccüb ve hakaret anlamındadır. Dikkat nazarlarını çekmek için Peygamber'e veya hitab edilmesi gereken her muhataba hitabdır. Yani ne çirkin halleri var bak! Şunlara, şu münafıklara Allah'ın gadab etmiş olduğu bir kavme yardaklık etmektedirler. Münafıklar yahudilere yardaklık ediyor, müminlerin sırlarını onlara naklediyorlardı. Onlar ne sizdendirler ne de onlardan; arada gidip gelen, bir orada bir burada çalkanıp duran münafıklardır. Ve bile bile yalan yere yemin ederler. Rivayet olunuyor ki: "Hz. Peygamber (s.a.v) odalarından birinde oturuyordu ve yanında da birkaç sahabi vardı. Resulullah, "Şimdi yanınıza şeytan gözlü birisi gelecek." dedi. Derken gök gözlü birisi çıktı geldi. Resulullah ona: "Sen ve arkadaşların bana niye sövüyorsunuz?" buyurdu. O da, öyle bir şey yapmadığına yemin etti ve Hz. Peygamber'e "Bırak beni de gideyim arkadaşlarımı da getireyim." dedi. Gitti, arkadaşlarını çağırdı ve geldi. Onlar da yemin ettiler. İşte bunun üzerine bu âyet indirildi." Ahmed b. Hanbel, Bezzâr, İbnü Münzir, İbnü Ebî Hâtim, "Delâil" adlı eserinde Beyhaki, İbnü Merdûye ve Hâkim İbnü Abbas'tan isim açıklamadan böyle rivayet etmişler ve sonunda da "Allah onların hepsini yeniden dirilteceği gün, dünyada size yemin ettikleri gibi, O'na da yemin ettiler.." (Haşr, 58/18) âyetinin ve sonraki âyetlerin nazil olduğunu

söylemişlerdir. Süddi ve Mukâtil'den nakledilen rivayette isim zikredilerek gelen adamın gök gözlü, esmer, kısa boylu ve hafif sakallı Abdullah b. Nebtel adında bir zât olduğu ve uzun uzadıya anlatıldığı üzere arkadaşlarıyla beraber yemin ettikleri ve bundan dolayı da bu âyetin indirildiği nakledilmiştir. Zikredilen bu rivayetler arasında bir tezat söz konusu olmadığı için buradan, sûrenin sonuna kadar bu sebeble indirilmiş olduğu söylenebilir. Âlûsî'nin kaydettiğine göre burada ismi zikredilen İbnü Nebtel, -ki nûnun fethi, bânın sükûnu, sonra üstünde iki nokta olan tâ ve lâm ile- İbnü Hâris b. Kaysı Ensâriyyi Evsi'dir. İbnü Kelbî ve Belâzûrî bu zâtı münafıklar arasında zikrederken, Ebu Ubeyde onu sahâbeden saymıştır. İbnü Hacer de onun tevbe ettiğine kanaat getirmiş olduğunu söylemiştir. Kâmus sahibi de bu hususta şöyle der: "Abdullah b. Nebîl Kemir, münafıklardandır." Ancak bunun başka birisi olma ihtimali de vardır.

17. Bakmaz mısın. Bu ifade taaccüb ve hakaret anlamındadır. Dikkat nazarlarını çekmek için Peygamber'e veya hitab edilmesi gereken her muhataba hitabdır. Yani ne çirkin halleri var bak! Şunlara, şu münafıklara Allah'ın gadab etmiş olduğu bir kavme yardaklık etmektedirler. Münafıklar yahudilere yardaklık ediyor, müminlerin sırlarını onlara naklediyorlardı. Onlar ne sizdendirler ne de onlardan; arada gidip gelen, bir orada bir burada çalkanıp duran münafıklardır. Ve bile bile yalan yere yemin ederler. Rivayet olunuyor ki: "Hz. Peygamber (s.a.v) odalarından birinde oturuyordu ve yanında da birkaç sahabi vardı. Resulullah, "Şimdi yanınıza şeytan gözlü birisi gelecek." dedi. Derken gök gözlü birisi çıktı geldi. Resulullah ona: "Sen ve arkadaşların bana niye sövüyorsunuz?" buyurdu. O da, öyle bir şey yapmadığına yemin etti ve Hz. Peygamber'e "Bırak beni de gideyim arkadaşlarımı da getireyim." dedi. Gitti, arkadaşlarını çağırdı ve geldi. Onlar da yemin ettiler. İşte bunun üzerine bu âyet indirildi." Ahmed b. Hanbel, Bezzâr, İbnü Münzir, İbnü Ebî Hâtim, "Delâil" adlı eserinde Beyhaki, İbnü Merdûye ve Hâkim İbnü Abbas'tan isim açıklamadan böyle rivayet etmişler ve sonunda da "Allah onların hepsini yeniden dirilteceği gün, dünyada size yemin ettikleri gibi, O'na da yemin ettiler.." (Haşr, 58/18) âyetinin ve sonraki âyetlerin nazil olduğunu

söylemişlerdir. Süddi ve Mukâtil'den nakledilen rivayette isim zikredilerek gelen adamın gök gözlü, esmer, kısa boylu ve hafif sakallı Abdullah b. Nebtel adında bir zât olduğu ve uzun uzadıya anlatıldığı üzere arkadaşlarıyla beraber yemin ettikleri ve bundan dolayı da bu âyetin indirildiği nakledilmiştir. Zikredilen bu rivayetler arasında bir tezat söz konusu olmadığı için buradan, sûrenin sonuna kadar bu sebeble indirilmiş olduğu söylenebilir. Âlûsî'nin kaydettiğine göre burada ismi zikredilen İbnü Nebtel, -ki nûnun fethi, bânın sükûnu, sonra üstünde iki nokta olan tâ ve lâm ile- İbnü Hâris b. Kaysı Ensâriyyi Evsi'dir. İbnü Kelbî ve Belâzûrî bu zâtı münafıklar arasında zikrederken, Ebu Ubeyde onu sahâbeden saymıştır. İbnü Hacer de onun tevbe ettiğine kanaat getirmiş olduğunu söylemiştir. Kâmus sahibi de bu hususta şöyle der: "Abdullah b. Nebîl Kemir, münafıklardandır." Ancak bunun başka birisi olma ihtimali de vardır.

18. Bakmaz mısın. Bu ifade taaccüb ve hakaret anlamındadır. Dikkat nazarlarını çekmek için Peygamber'e veya hitab edilmesi gereken her muhataba hitabdır. Yani ne çirkin halleri var bak! Şunlara, şu münafıklara Allah'ın gadab etmiş olduğu bir kavme yardaklık etmektedirler. Münafıklar yahudilere yardaklık ediyor, müminlerin sırlarını onlara naklediyorlardı. Onlar ne sizdendirler ne de onlardan; arada gidip gelen, bir orada bir burada çalkanıp duran münafıklardır. Ve bile bile yalan yere yemin ederler. Rivayet olunuyor ki: "Hz. Peygamber (s.a.v) odalarından birinde oturuyordu ve yanında da birkaç sahabi vardı. Resulullah, "Şimdi yanınıza şeytan gözlü birisi gelecek." dedi. Derken gök gözlü birisi çıktı geldi. Resulullah ona: "Sen ve arkadaşların bana niye sövüyorsunuz?" buyurdu. O da, öyle bir şey yapmadığına yemin etti ve Hz. Peygamber'e "Bırak beni de gideyim arkadaşlarımı da getireyim." dedi. Gitti, arkadaşlarını çağırdı ve geldi. Onlar da yemin ettiler. İşte bunun üzerine bu âyet indirildi." Ahmed b. Hanbel, Bezzâr, İbnü Münzir, İbnü Ebî Hâtim, "Delâil" adlı eserinde Beyhaki, İbnü Merdûye ve Hâkim İbnü Abbas'tan isim açıklamadan böyle rivayet etmişler ve sonunda da "Allah onların hepsini yeniden dirilteceği gün, dünyada size yemin ettikleri gibi, O'na da yemin ettiler.." (Haşr, 58/18) âyetinin ve sonraki âyetlerin nazil olduğunu

söylemişlerdir. Süddi ve Mukâtil'den nakledilen rivayette isim zikredilerek gelen adamın gök gözlü, esmer, kısa boylu ve hafif sakallı Abdullah b. Nebtel adında bir zât olduğu ve uzun uzadıya anlatıldığı üzere arkadaşlarıyla beraber yemin ettikleri ve bundan dolayı da bu âyetin indirildiği nakledilmiştir. Zikredilen bu rivayetler arasında bir tezat söz konusu olmadığı için buradan, sûrenin sonuna kadar bu sebeble indirilmiş olduğu söylenebilir. Âlûsî'nin kaydettiğine göre burada ismi zikredilen İbnü Nebtel, -ki nûnun fethi, bânın sükûnu, sonra üstünde iki nokta olan tâ ve lâm ile- İbnü Hâris b. Kaysı Ensâriyyi Evsi'dir. İbnü Kelbî ve Belâzûrî bu zâtı münafıklar arasında zikrederken, Ebu Ubeyde onu sahâbeden saymıştır. İbnü Hacer de onun tevbe ettiğine kanaat getirmiş olduğunu söylemiştir. Kâmus sahibi de bu hususta şöyle der: "Abdullah b. Nebîl Kemir, münafıklardandır." Ancak bunun başka birisi olma ihtimali de vardır.

19. Onlar, yani yukarıdan beri özellikleri sayılan ve şeytanın da istilası altında kalıp Allah düşüncesini unutanlar hep şeytanın hizbi, şeytanın taraftarı ve şeytanın partisidir. Uyanık ol ki şeytanın partisi muhakkak zarara uğrayanlardır. Çünkü ebedi nimeti zayi edip kendilerini azaba düşürerek nefislerini ziyân etmişlerdir.

20. Şüphe yok ki Allah ve Resulü'ne karşı yarışa kalkan haddini bilmezler öyleleri bütün o gördükleriniz, hallerini dinledikleriniz hep en alçakların içindedirler. Öncekiler ve sonrakiler içinde halkın en aşağılık, en zillete layık alçaklarından sayılmaktadırlar. Çünkü iki düşman taraftan birinin zillet ve sefaletinin en aşağı basamağı, düşmanlık ettiği tarafın izzet ve kuvvetinin derecesi ile ters yönde bir uygunluk arzetmektedir.

21. Allah yazdı. Ezelde hükmünü verip silinmesi ve bozulması mümkün olmayan bir yazı ile levh-i mahfuzda tesbit etti. Katade'ye göre bu söz, yemin makamında söylenmiştir. Yazdı ki: Celâlim hakkı için her halde ben gâlibim ben ve elçilerim. Onun için peygamberler öldürülseler bile davalarında gerek delil ve gerek kılıç itibarıyla gâlib ve muzaffer olurlar. Çünkü Allah kuvvet ve izzetine nihayet olmayan, eşi ve ortağı bulunmayan çok kuvvetli bir azizdir. Kuvveti ile resullerine yardım eder, muradına karşı asla mağlub edilmez.

22. Allah'a ve ahiret gününe iman eden hiçbir kavmi Allah'a ve Resulü'ne

karşı düşmanlık eden kimselerle sevişir bir halde bulamazsın. Öyle kimselerle sevişmek Allah'a ve ahirete imanın gerekleriyle taban tabana zıttır. Zira, onlara o durumda dostluk yapmak küfre sevgi göstermektir. Çünkü Allah ve Resulü'ne düşmanlık etmek, küfrün en şiddetlisidir. Küfre muhabbet ise, iman ile bir arada bulunmaz. Âyetin zahirî anlamı için bu mânâ daha uygundur. Mamafih müfessirlerin bir çoğu kelâmi bir nükte üzerine oturtarak bunu şu mânâ ile tefsir etmişlerdir. "Sevmemeleri gerekir, sevmemelidirler." "İsterse onlar, babaları veya oğulları veya kardeşleri, yahut hısımları olsun..." Bu âyetin anlamı ile ilgili olarak Mümtehine Sûresi'nin "Allah, sizinle din uğrunda savaşmayan ve sizi yurtlarınızdan çıkarmayanlara iyilik yapmanızı ve âdil davranmanızı yasaklamaz.." (Mümtehine, 60/8), "Allah, yalnız sizinle din uğrunda savaşanları, sizi yurtlarınızdan çıkaranları ve çıkarılmanız için yardım edenleri dost edinmenizi yasaklar. Kim onlarla dost olursa, işte zalimler onlardır." (Mümtehine, 60/9) âyetlerini de burada düşünmek gerekmektedir. İşte onlar, o Allah ve Resulü'ne karşı yarışa kalkışan kimseleri sevmeyen müminler yok mu Allah onların kalplerine iman yazmıştır. Yalnız lisanlarında değil, kalplerinde de tesbit etmiş ve yerleştirmiştir. Bundan anlaşılır ki asıl iman kalp işidir. Ve kendilerini tarafından bir ruh ile güçlendirmiştir. Kalplerine hayat veren ilâhî bir irfan nuruyla kuvvetlendirmiştir. Onun için Allah'ı unutmazlar. Ahiret yolunu görür, sevilecek ve sevilmeyecek kimseleri tanırlar. Allah ve Resulü'ne itaat eder ve Allah yolunda her fedakârlığa katlanırlar. Hem Allah onları altından ırmaklar akan cennetlere koyacaktır. O suretle ki içlerinde sonsuza dek kalmak üzere öyle ki Allah onlardan hoşnut, onlar da Allah'tan hoşnut oldular, hem kendilerinden razı olunmuş hem de kendileri ondan razı olmuş olarak Allah'ın rızasına erdiler. İşte bu özelliklerini işittiğin müminler, Allah'ın partisidir. Allah'ın askerleri, Allah dininin yardımcıları ve Allah yolunda cihad eden mücahidlerdir. Uyanık ol ki Allah'ın partisi, taraftarları, muhakkak hep felah bulanlardır. Dünya ve ahirette hayır ve isteklerine kavuşanlar ancak onlardır. "Allah'ım bizi de onlardan kıl."

İşte Mücâdele Sûresi bu şekilde son bulmaktadır. Bunu aşağıda gelen Haşr Sûresi'nin tesbih ve tenzih ile başlayarak takib etmesi, ne kadar güzel ve ne kadar yerindedir. Bunu izah etmeye ihtiyaç bile yoktur. "Ey Allah'ım bizi de iyiler topluluğuna kat."


59-HAŞR:

1. Göklerde ve yerde bulunan her şey, Allah'ı tesbih ile tenzih etti ve etmektedir. O'nun şânı, kendisinin her türlü lekeden uzak olduğunu ve kirli şeylerin O'na yaklaşamayacağını isbat etmektedir. Bu yüzden her şey O'nun hakkı uğrunda çarpışır, hepsi O'nun ordusudur. Bu sûrenin böyle bir giriş ile başlaması, hem önceki sûrenin sonuna münasib olması, hem de zikredilecek çıkarma ve sürgün etme olayında bir haksızlık kokusunun zannedilmemesi bakımından önemlidir. Ayrıca onun bir temizlik işi olduğunu hatırlatmak üzere güzel bir başlangıçtır. Ve O, Aziz'dir, Hakîm'dir. Aziz'dir, yani hiç bir suretle mağlub edilme ihtimali olmayan tam mânâsıyla gâlib ancak O'dur ve bütün izzet O'nundur. O, dilediğine izzet (üstünlük) verir, dilediğini zelil eder. Çünkü O, "Dilediğini aziz, dilediğini zelil kılan"dır. Onun için âlemde her izzet kırılabilir, ancak O'nun izzetinin sahasına tecavüz edilemez. O'na karşı gelmek isteyenler, sonunda mağlub ve zelil olurlar. Bununla beraber O, Hakîm'dir, yaptığını hikmetle yapar. Bazen müminlere sıkıntı çektirip kâfirlere bir zaman için meydan verirse, onda da bir hikmeti vardır. Ve nihayet O'nun Hikmet ve İzzet'i tecelli eder (ortaya çıkar).

2. O, Aziz ve Hakîm olan Allah'tır ki, İzzet ve Hikmet izlerinden bir örnek ve ibret olmak üzere kitab ehlinden o küfredenleri, Allah'ın Resulü'nü inkâr ederek, Allah adına verdikleri söz ve andlaşmayı küfür ve nankörlükle bozup "Bu, onların Allah'a ve Peygamber'ine karşı gelmelerinden dolayıdır..." (Haşr, 59/4) âyeti ile beyan edileceği üzere Allah ve Resulü'ne karşı uğraşmaya kalkışan kâfirleri ilk haşirde, yahut ilk haşr için diyarlarından çıkardı. Bu küfredenler, yukarıda da rivayet edildiği gibi yahudilerden olan Benî Nadir kabilesi idi ki, Hayber yahudilerinden Benî Kureyza gibi bir büyük kabile kadardı. Söz konusu bu iki kabileye "Kâhinân" denir ve Kâhin b. Harun neslinden oldukları söylenirdi. Denildiğine göre bunlar, son Peygamber'in ortaya çıkışını beklemek için İsrail Oğullarından bir cemaatla gelmiş, Medine'ye yakın bir yere konmuşlardı. Kondukları yer bayındır olmayan bir kara parçası iken oraya

yerleşmiş ve sağlam binalar yapmışlardı. Ayette kendilerine izafetle "diyarlarından", "kaleleri" şeklinde ifade edilmesinde de buna bir işaret vardır. Bekledikleri Resul gelmiş olduğu halde inkar ve nankörlükte ileri gittikleri için, Allah'ın İzzet ve Hikmet'i onları ilk haşr olmak üzere yurtlarından çıkardı. Bu küçük bir kıyamet örneği oldu. Bundan anlaşılıyor ki bir de sonraki haşir vardır. O da "Ahirette de onlar için ateş azabı vardır." (Haşr, 59/3) âyetinde hatırlatılacağı üzere büyük kıyametle ahirette olacaktır. Bu iki haşir arasında daha başka ne gibi haşirler vardır? Onu da Allah bilir. 'deki tefsircilerin çoğuna göre, "Onu, geçen on (gün) içinde yazdım." cümlesindeki gibi zaman ifade etmektedir. Mânâsı, "ilk haşirde" demektir. Buna göre ilk haşre, ilk harb mânâsı vermek daha uygun görünmektedir. Lakin bazılarının dediği gibi ihracın maksadını göstermek üzere lâm-ı ecliyye (sebeb lâmı) olma ihtimali de vardır. Bu ihracın sırf Allah tarafından olduğunu açıklamak üzere buyuruluyor ki siz çıkacaklarını zannetmediniz, demek ki size ve sizin zannınıza kalsaydı çıkamayacaklardı. O halde onları siz çıkarmadınız. Onlar da zannettiler ki kendilerinin Allah'tan koruyacak, sığındıkları kaleleri ve istihkâmlarıdır. Yani Allah tarafından gelecek azabdan kendilerini korumak için yalnız o sığındıkları kaleler ve kuvvetlerin kâfi geleceğini, sadece kale ve kuvvetli siperler yapmakla müdafaanın mümkün olacağını zannediyorlar ve sırf onlara güveniyorlardı. En önce kalblerde imanın bulunması gerektiğini ve Allah Teâlâ'nın İzzeti'ne karşı gelmenin kâbil olmadığını düşünmüyorlardı. Bu yüzden onların da düşüncelerine kalsaydı çıkarılmaları tasavvur edilmezdi. Fakat Allah onlara hesab etmedikleri bir yönden geldi, yani Allah'ın emri, onları hiç hatır ve hayallerine getirmedikleri bir cihetten bastırdı, kalblerinden vurdu. Reisleri olan Ka'b b. Eşref'i kendi konağında güveyi girdiği gece ansızın katlettirivermekle, zaten zayıf olan manevî kuvvetlerini, ve kendilerine güvenlerini perişan etti. Ve yüreklerinin içine müthiş bir korku düşürdü. Öyle ki evlerini kendi elleri ve müminlerin elleriyle harab ediyorlardı. Ebu Amr kırâetinde "tahrib" masdarından râ'nın şeddesiyle şeklinde okunur. Yani içerden sokak başlarını kapamak, müslümanlara sağlam bir şey bırakmamak ve çıkıp giderlerken alabildiklerini götürebilmek için kendi elleriyle evlerinin dört duvarını

yıkıyor, kapı ve pencerelerini söküyor, kereste ve eşyalarını tarümar ediyorlardı. Dışarıdan da müminler, onların kapatmak ve sağlamlaştırmak istedikleri yerleri açmak için hücum ediyorlardı. Diğer bir mânâ ile de, bir taraftan kendilerinin işledikleri küfür ve cinayetleri, bir taraftan da müminlerin iman ve gayretli hücumları arasında telaşa düşerek evlerinin viran olmasına sebebiyyet veriyorlardı. Ey görecek gözü, anlayacak basireti olanlar bu olayı, iki tarafın bu hallerini düşünün ve kendi halinizle mukayese ederek ibret alın. Küfrün, zulmün, kalb bozukluğunun ve Allah'a karşı gelip de yalnız sebeplere güvenmenin âkibetindeki acıklı durumu ve iman ile mücadelenin şerefini, Allah'ın İzzet ve Hikmet'ini göz önüne getirin, bundan da kendi hallerinize geçerek ibret dersi alın da yalnız sebeb ve âletlerin kuvvetine güvenmeyin. Vazifenizi samimi kalb ile Allah için yapıp, bütün tevekkül ve güveninizi tam bir iman ile ancak ve ancak Allah'a bağlayın. Çünkü Aziz O'dur, Hakîm O'dur. İ'tibâr, ibret almak, taaccüb ederek öğüt almak demektir. İbret, "Besâir" ve "Müfredât"da zikredildiği üzere, müşâhede edileni öğrenmekle henüz müşâhede edilmeyeni bilmeye vesile kılınan duruma denir. Bunun aslı olan "abr" maddesi, bir halden bir hale geçmek mânâsını ifade eder. Ubûr, gerek yüzerek gemi veya hayvan ve gerek köprü gibi her ne suretle olursa olsun suyu ve dereyi geçmek demektir. Bu münasebetle göz yaşına da ayın'ın fethasiyle "abre" denilir. Aynı kökten gelen ibâre, söyleyenden dinleyene geçen söz, ta'bir, rüyanın zahirinden bâtınına geçmek mânâsınadır. Diğer mânâlar da hep bu geçiş anlamıyla ilgilidir. Binaenaleyh ibret almak diye kısaca ifade ettiğimiz itibâr, müşâhede edilen bir bilinene dikkat edip ondan bir meçhulü bilmeye intikâl etmek demektir. Bu da Fıkıh Usûlü ilminde kıyas denilen istinbât (hüküm çıkarma) usûlünün ta kendisidir. Onun için fakihler, âyetteki "ibret alın" emrinden hareketle kıyasın delil olabileceği neticesini çıkarmışlardır. Bu konu usûl-i fıkıh kitablarında genişce ele alınmaktadır. İmam Fahreddin-i Râzî der ki: "Biz "Mahsûl" isimli kitabımızda bu âyet ile kıyasın delil olabileceğini kabul etmişizdir. Onu burada genişce zikretmeden kısaca şunları anlatacağız: İtibâr, bir şeyden bir şeye geçmek ve sınırı aşmak mânâsından alınmıştır. Onun için göz yaşına da abre denilir. Çünkü gözden yanağa geçmektedir. Geçide ma'ber, vasıtasına mi'bir denilir. Çünkü sınırı geçmek onunla mümkün olur. Hislerle bilinen

ilme, ta'bir denilir. Çünkü onun sahibi hayal edilen şeylerden düşünülene intikal eder. Lafızlara ibâre denilir. Çünkü onlar, mânâları söyleyenin lisanından dinleyenin aklına naklederler. "Mutlu insan, başkasından ibret alandır." denilir. Çünkü Onun aklı başkasının halinden kendi haline intikâl eder. Bundan dolayı müfessirler demişlerdir ki, itibâr, eşyanın hakikatlerine ve ifade ettikleri mânâlara bakmaktır ki, bu bakışla onların cinsinden başka şeyler hakkında bilgi elde edilir. Burada Allah Teâlâ'nın itibâr ile emrettiği hususun beyanına gelince, bunda birkaç ihtimâlin olduğu söylenebilir. Birincisi: Onlar kalelerine, kuvvet ve kudretlerine güvenmişlerdi. Allah Teâlâ da onların güç ve kuvvetlerini yok etti. Sonra da buyurdu ki, "ibret alın ey basiret sahipleri!" bunun anlamı, Allah'tan başka bir şeye itimad etmeyin demektir. Onun için zâhid (kendisini ibâdete veren) zühdüne güvenmemelidir. Çünkü onun zühdü Belam'ın zühdünden çok olamaz. Alim de ilmine güvenmemelidir. Zira İbnü Râvendi'ye bakınız çok fazla gayret göstermesine rağmen nasıl oldu? Doğrusu kimsenin hiç bir şeyde Allah'ın fazl ve rahmetinden başkasına itimadı doğru değildir. İkincisi: bu ifadeden maksat, insana zulmün, küfrün ve peygamberliğe saldırıda bulunmanın âkibetini göstermektir. Çünkü o yahudiler zulüm ve küfürlerinin uğursuzluğuyla belaya uğradılar ve yurtlarından çıkarıldılar. İşte müminler bundan ibret alır ve günahlardan sakınırlar. Ancak buna karşı şöyle bir itirazda bulunulabilir. Bu itibârın doğru olabilmesi için "onlar zulüm yaptılar ve küfrettiler de azaba uğradılar ve bu azaba sebeb ancak onların zulüm ve küfürleri oldu" dememiz gerekir. Halbuki böyle denilmesi genelleme ve akis kurallarına göre yanlıştır, ve bir uygunluk söz konusu değildir. Çünkü bir çok şahıs zulüm yapmış ve küfretmiştir de dünyada azaba uğramamıştır. Aksi de meydana gelmiş değildir. Çünkü Hz. Peygamber ve Ashâbı dahi bir takım meşakketlere maruz kalmışlardır. Halbuki bu sıkıntılar, onların din ve amellerinde bir kötülüğe delalet etmemiştir. Böylece sözü edilen illet (sebeb) genelleme ve aksi itibâriyle fâsid olunca o itibâr ve kıyas da fasid olmuş olmaz mı? Bir de asılda sabit olan hüküm, onların evlerini kendi elleri ve müminlerin elleriyle harab etmiş olmalarıdır. Buna zulüm ve küfrü sebeb gösterecek olursak o zaman her zulüm ve küfredenin, evini kendi eli ve müminlerin elleriyle harab etmesi gerekir. Bunun böyle olmadığı anlaşılınca bu itibarın doğru olmadığı ortaya çıkmaz mı? Bu soruya şöyle cevab verilebilir. Asılda sabit olan hükmün üç mertebesi vardır. Birincisi, evlerinin kendi elleri ve müminlerin elleriyle tahribi. İkincisi, bundan daha genel olarak dünyada azab verilmesi. Üçüncüsü ise, ikinciden

daha genel anlamda mutlak azabtır. Zulüm ve küfredenlere verilecek azabın da mutlak azab olması daha münasiptir. Yani onun tahrip edilmesi, yahut dünyada öldürülme şeklinde azab görme veya bu azabın ahirette vuku bulması, illete tesir eden hususlar değildir. Şu halde kıyas konusunda şu söylenebilir: Zulüm yapan, küfür ve tekzip edenler mutlak azab görürler. Bu azabın dünyada mı, âhirette mi yoksa her ikisinde de mi meydana geleceğinin tayini istenmiş değildir. Zulüm ve küfür mutlak azaba layık ve münasiptir. Bu suretle denilebilir ki, zulüm ve küfür azaba sebebtir. Onlar meydana geldi mi, gerek dünyada gerek ahirette azab da meydana gelir. İşte kıyâs ve itibâr bu suretle izah edildiği takdirde itiraz ortadan kalkıp, kıyas sahih bir tarzda tamamlanmış olur." Nitekim bu mânâ ve sebeb, şu âyetlerle ayrıca hatırlatılarak buyurulmuştur ki,

3. Ve eğer Allah onların üzerine o celâyı yazmamış olsaydı. Celâ, iclâ gibi hem müteaddi hem de lazımdır. Aslında apaçık açmak, açılmak, açıklık, açığa çıkarmak veya çıkarılmak mânâsını ifade eden celv'den meydana gelen celâ, bir kimsenin veya bir topluluğun yerinden yurdundan herhangi bir sebeble tedirgin edilerek uzaklaşması veya uzaklaştırılması demektir ki, yurdu açık kalmış, kendisi açığa çıkarılmış mânâsınadır. Biz bu anlamı göstermek için yerine göre nefiy, iclâ, uzaklaştırma, tehcir, sürgün, açılma, açığa çıkarılma, sıçrama, sıçratma tabirlerini kullanırız. İşte Allah Teâlâ o kâfirlerin öyle yurtlarından tezikmelerini takdir etmiş, üzerlerine yazmış olmasaydı herhalde kendilerine dünyada azab ederdi. Katl ve esaret gibi daha acı bir azaba mübtelâ kılardı ki, ona nisbetle bu sürgün felaketi bir azab değil, bir lütuf ve müsaade sayılmaktadır. Nitekim bu olaydan ibret almayan Benî Kureyzâ'nın, eli silah tutanları idam edilmişlerdir. Onlar aslında böyle bir azabı hak etmişlerdi, fakat Allah Teâlâ onlara dünyada bu sürgünü takdir buyurmuş olduğu için kendilerine bir azab vermedi. Mamafih onlar için ahirette ateş azabı vardır yani cehennem azabı vardır. Dünya azabından kurtulsalar bile ahiret azabından kurtulamazlar. İşte onlar öyle azaba müstahaktırlar.

4. Ve eğer Allah onların üzerine o celâyı yazmamış olsaydı. Celâ, iclâ gibi hem müteaddi hem de lazımdır. Aslında apaçık açmak, açılmak, açıklık, açığa çıkarmak veya çıkarılmak mânâsını ifade eden celv'den meydana gelen celâ, bir kimsenin veya bir topluluğun yerinden yurdundan herhangi bir sebeble tedirgin edilerek uzaklaşması veya uzaklaştırılması demektir ki, yurdu açık kalmış, kendisi açığa çıkarılmış mânâsınadır. Biz bu anlamı göstermek için yerine göre nefiy, iclâ, uzaklaştırma, tehcir, sürgün, açılma, açığa çıkarılma, sıçrama, sıçratma tabirlerini kullanırız. İşte Allah Teâlâ o kâfirlerin öyle yurtlarından tezikmelerini takdir etmiş, üzerlerine yazmış olmasaydı herhalde kendilerine dünyada azab ederdi. Katl ve esaret gibi daha acı bir azaba mübtelâ kılardı ki, ona nisbetle bu sürgün felaketi bir azab değil, bir lütuf ve müsaade sayılmaktadır. Nitekim bu olaydan ibret almayan Benî Kureyzâ'nın, eli silah tutanları idam edilmişlerdir. Onlar aslında böyle bir azabı hak etmişlerdi, fakat Allah Teâlâ onlara dünyada bu sürgünü takdir buyurmuş olduğu için kendilerine bir azab vermedi. Mamafih onlar için ahirette ateş azabı vardır yani cehennem azabı vardır. Dünya azabından kurtulsalar bile ahiret azabından kurtulamazlar. İşte onlar öyle azaba müstahaktırlar.

5. Herhangi bir line kestinizse. Lîne, birçoklarına göre hurma ağacı demektir. Aslı "Levin" den "livne" şeklinde türemiş olup, "yâ"sı "dime" gibi vavdan kalbedilmiştir. Çoğulu, "lun" ve "elvân"dır. İbnü Abbas ve bazı âlimler, "acve" yani balçık hurma denilen kısmı dışındaki hurma çeşitlerine "line" denildiğini söylemişlerdir. Ebu Ubeyde "acve" ile "bernî" haricinde bulunan hurmalar olduğunu ileri sürmüştür. Sevrî, "hurma ağacının en değerlisi" demiş, Cafer-i Sâdık'dan "acve", Esma'hi'den de "Dekâl" diye nakledilmiştir. Bazıları da yâî olup, yumuşaklık anlamına gelen "lin"den türemiş olduğunu kabul etmişlerdir. Çünkü çoğulu "liyen" ve "liyan" da gelmektedir. Yumuşaklık mânâsı dolayısıyla ağaç dalları diye tefsir edenler dahi olmuştur. Buna nazaran "line"nin mutlak yaş ağaç mânâsına olması da mümkündür. Çünkü lîne, hurma ağacı demek olduğuna göre hükmün delaletinde umûmî anlam vardır. Kısacası, harp esnasında herhangi yaş bir ağaç kestinizse yahut kökleri üzerinde dikili bıraktınızsa hepsi Allah'ın izniyledir. Bu izin de o fasıkları perişan etmek içindir.

6. Fesad için değildir. Allah'ın, Resulüne onlardan verdiği ganimetlere gelince; İfâe, feyi kılmak, yani fey' (ganimet) olmak üzere vermek, havale etmek demektir. Fey' de lugatte, rücû yani dönmek, çevrilmek ve dönen gölge mânâlarına mastar ve isimdir. Rağıb der ki; "Fey' ve fie, övülmüş hâle dönmektir." Nitekim "Allah'ın buyruğuna dönünceye kadar." (Hucurât, 49/9) âyetinde de aynı anlam vardır. "Gölge döndü." ifadesi de bundandır. Gölgeye de ancak döndüğü zaman "fey" denilir. Elde edilmesinde zorluk olmayan ganimete de fey' adı verilmiştir. Şer'an da fey', kâfirlerin mallarından müslümanlara dönen ganimet ve haraç gibi gelirler demektir. Ebu Hafs Ömer en-Nesefî adlı eserinde fey' ile ganimeti şöyle tarif etmiştir: Fey', kâfirlerin mallarından ganimet ve haraç kabilinden müslümanların eline geçen şeylerdir. Ganimet ise, müslümanların kâfirlerden aldıkları maldır." Bunun mânâsı, fey'in ganimetden daha genel olmasıdır.

Âlûsî'nin zikrettiğine göre bazı Şâfiî kitaplarında fey' ile ganimet şu şekilde ayrılmaktadır. "Fey', savaşmadan at ve deve koşturmaksızın kâfirlerden elde edilen maldır. Ganimet ise, Cizye, ticaret öşrü yani gümrük ve kıtal olmaksızın andlaşma yaptıkları veya iki ordu karşılaşmaksızın korkudan bırakıp terkettikleri ve irtidât üzere ölen yahut katledilen mürted (dinden dönen)in ve vârissiz ölen zimmî'nin andlaşma yapan veya aman dileyenlerin bıraktığı mallar gibi savaştan veya karşılaştıktan sonra alınan mallardır. Ganimet, harbî ve aslî olan kâfirlerden savaş yoluyla elde edilen maldır. İki ordunun karşılaşması ve bizim tarafımızdan yapılan hareket de savaş hükmündedir. Ashabımızdan yani hanefîlerden de bu farkı ortaya koyanlar vardır. Denilmiştir ki ganimet, harb esnasında kâfirlerden üstünlük ve galibiyyetle alınan şeylerdir. Hükmü, Enfâl Sûresi'nde geçen "Bilin ki, ganimet olarak aldığınız herhangi bir şeyin beşte biri Allah'a, Resulüne..." (Enfâl, 8/41) âyeti gereğince beşte birdir. Fey' ise harp bittikten ve feth edilen yer Dar-ı İslâm olduktan sonra onlardan alınan mallardır. Hükmü, beşe bölünmeksizin hepsi müslümanların menfaatlarına uygun olan yönlere sarf edilir." Sözkonusu bu fark, "Hidaye" ve şerhlerinde de zikredilmektedir. Demek oluyor ki Fey' tabiri ganimetten daha umumi bir anlama gelmekle beraber onun karşılığı olarak da kullanılmaktadır. Şu halde "ifâe" fey' denilen bir dönüştürmeyi gerçekleştirmek demektir. Ganimetin hükmü, Enfal Sûresi'nde "De ki, ganimetler Allah ve Peygambere aittir. (Enfal, 8/1), "İyi bilin ki, ganimet olarak ele geçirdiğiniz şeylerin beşte biri Allah'a, Resulü'ne Resulün yakınlarına yetimlere yoksullara ve yolculara aittir.." (Enfâl, 8/41) âyetleriyle dar ve geniş çerçeveden beyan edildiği gibi, burada daha geniş olan fey' hükümleri ondan farklı olmak üzere özel ve genel anlamda açıklanacaktır. Önce şunu belirtmek gerekir ki, âyette geçen zamirinden maksat, yurtlarından sürülen kâfirler, yani Benî Nadir'dir. Onlardan Resulullah (s.a.v)'a ganimet olarak verilenler de, bırakmış oldukları taşınır ve taşınmaz malların ganimet olmak üzere Resulullah'ın eline verilmesi ve tasarrufuna geçirilmesi demektir. Resulullah'ın önceden onların sahibi olmadığı halde, bunun dönüşüm mânâsını içeren "ifâe" tabiriyle zikredilmesi onların hakiki sahibinin Allah Teâlâ olması itibariyle o malların, Allah'a karşı gelen kâfirlerin ellerinde bulunuşunu, onu gasb edenin elinde bulunuşu gibi göstermiş ve böylece onları Allah tarafından teslim almaya en selâhiyetli olan zâtın Allah'ın Resulü olduğunu ifade ederek bu malın ona tesliminin ilk sahibine

iâde anlamı taşıdığı nüktesine işâret etmiştir. İşte harpcı kâfirlerin müminlere ganimet olarak geçen mallarında da hep böyle bir iâde mânâsı vardır. Çünkü Allah Teâlâ, "Ben, cinleri ve insanları ancak bana kulluk etsinler diye yarattım" (Zâriyât, 51/56) âyetinde ifade edildiği üzere insanları, kendisine ibadet ve kulluk etmek için yaratmış, malları da itaat ve kulluğa vesile kılmak için halketmiştir. Bu yüzden onlara layık olanlar isyankârlar değil, itaatkâr olan kullardır. Bu nükteye binâen elde edilmesinde fazla zorluk çekilmeyen ganimete, haraç ve cizye gibi gelirlere şer'an fey' adı verilmiştir. Rağıb İsfahânî'nin nakline göre bu mala fey' denilmesi, gölge mânâsına gelen fey'a benzetmek suretiyle, dünyanın en şerefli (alâmeti) a'razı olan malın geçici bir gölge gibi olduğuna işaret etmek içindir. Nitekim şâir de şöyle demiştir: "Malı öğleden sonra dönen gölgeler (gibi) görüyorum." "Dünya geçici bir gölgeden ibarettir." Nadir Oğulları'nın malları, elde edilmesinde fazla zorluk çekilmeyen ganimet kabilinden bir fey' olarak kalmıştı. Sahâbîler bunun, Bedir'de olduğu gibi Enfâl Sûresi'de bulunan âyetlerin hükmü gereğince beşe bölünerek kalanın taksim edileceğini sanmışlardı. İşte bu âyetle bunun bilhassa Resulullah'a aid bir fey' olduğu beyan edilerek buyuruluyor ki, Allah'ın yurtlarından çıkarmakla perişan ettiği o kâfirlerden fey' olarak Resulü'ne iâde buyurduğu mala gelince siz ona ne at oynattınız ne de deve. Îcâf, defretmek ve yürek oynaması gibi hareket ettirip muzdarip kılmak, atı yahut deveyi vecif denilen hızlı yürüyüşle yürütmek ve akın etmek mânâlarına geldiğinden müfessirlerin bir kısmı bunu, hareket ettirip yormak, bir kısmı da, vecif diye isimlendirilen seri yürüyüşle yürütmek şeklinde tefsir etmişlerdir. Bu konuda Kamus Mütercimi de şunları söylemektedir: "Vecif, at ve devenin bir çeşit yürüyüşüne denir. Bununla maksat, at ve devenin silke silke yürümesidir ki, buna linke kalkmak denir. Menzil beygiri gibi." Merkeb gibi binilir demek olan rikâb da deve hakkında yaygındır. Hatta rakib tabiri bile daha çok deve için kullanılmaktadır. Ata binen kimseye fâris denir. Nitekim biz de süvâri dediğimiz zaman bununla ata bineni kasdederiz. Nadir Oğulları'nın köyleri Medine'ye iki mil mesafede olduğu için oraya sadece piyade olarak gidilmiş, yalnız Resullullah lif yularlı bir merkebe binmiş ve fazla bir öldürme olayı da meydana gelmemişti. Ve lakin Allah resullerini dilediği kimselerin üzerine musallat

kılar gönüllerine korku düşürür ve hükmünü yürütür. Ve Allah her şeye kadirdir. Dilediğini yapar. Bazen açık vasıta ve aletlerle yapar. Bazen de sırf İzzetiyle hiç umulmayacak başarılar bahşederek yapar ki, Nadir Oğulları'nın basit bir kuşatma ile korkarak çıkıp gitmek üzere anlaşmaları da böyle olmuştu. Onun için bazıları, bu âyetin Fedek hakkında nazil olduğunu sanmışlar, "çünkü Nadir Oğulları'nın etrafı kuşatıldı ve öldürüldüler, Fedek'te ise bunlar olmadı" demişlerdir. Ancak bu görüş, sahih haberlere ters düşmektedir. Ayrıca Nadir Oğulları'na karşı yapılan kıtal da ehemmiyetsizdir. Buharî, Müslim Tirmizî, Nesaî ve diğer kaynaklarda rivayet edildiğine göre, Hz.Ömer demiştir ki, "Nadir Oğulları'nın malları, Allah Teâlâ'nın, Resulü'ne ganimet olarak verdiği, elde edilmesi hususunda müslümanların ne at ne de deve sürmediği ganimet malı idi ve Resulullah'a mahsustu. Hz.Peyamber bu maldan ehlinin bir senelik nafakasını ayırdı, kalanını silah ve hayvanat ile Allah yolunda hazırlanmak için sarfetti." Dahhâk da demiştir ki, "Bu mallar Resullullah'a tahsis edilmişti. Ancak o ikramda bulundu da muhacirler arasında taksim etti. Ensâra ondan bir şey vermedi. Yalnızca Ebu Dücâne Semmâk b. Hurşe, Sehl b. Hüneyf ve Hâris b. Sımme adlı üç zata verdi. Çünkü onların buna ihtiyaçları vardı." Sa'd. b. Muâz'a da İbnü Ebi'l-Hakîk'in bir kılıcını vermişti ki, aralarında o kılıcın şöhreti vardı.

7. Özellikle Beni Nadir'den dönen ganimetin hükmü böyledir ancak diğerlerinden elde edilen ganimetler nasıl olacaktır? Denilirse bunun cevabı şu âyette görülebilir. Allah'ın Resulü'ne kent halkından verdiği ganimetler. Bazıları bu ganimeti, harb esnasında alınan ve hükmü Enfâl Sûresi'nde açıklanan ganimetin dışında telakki etmişlerse de, İmam Ebu Yûsuf'un "Kitâbu'l-Harâc" adlı eserinde tafsilatlı olarak yapmış olduğu rivayette, Hz. Ömer'in harb yoluyla fethedilen Irak toprakları ve halkıyla ilgili ganimetlerin taksimini isteyen Zübeyr, Bilâl, Selmân-ı Fârisi ve diğerlerine karşı sahâbiler şurasında bu âyetlerle delil getirerek, gelecek müminlerde dahil olmak üzere bütün müslümanların menfaatı adına halkın hür ve arazilerinin ellerinde "arâzi-i haraciyye" haraç arazileri olarak kalması hususunda onları ikna etmiş olması bunun, gerek ganimet gerek haraç ve cizye gibi kâfirlerden elde edilen bütün gelirleri içine aldığını göstermektedir. Yani fethedilen kâfir kentlerinin halkından Resulullah (s.a.v)'a verilen gerek ganimet, gerek harac ve vergi gibi bütün gelirler de Allah için ve Peygamber için ve ona yakın olanlar, öksüzler, yoksullar

ve yolda kalmış kimseler içindir. Bu âyetin açık anlamı, ganimetin altıya taksim edilmesini ifade etmektedir. Bu yüzden bazı âlimler demişlerdir ki, ganimet altı hisse yapılır, Allah'ın hissesi Ka'be ve diğer mescidlerin tamirlerine sarf edilir. Bazıları da, İbnü Abbas ve Hasan b. Muhammed b. Hanefiyye'den gelen rivayetlere dayanarak, âyette Allah'ın zikredilmesinin sırf hürmet ve uğur için olduğunu, Allah ve Resulü için bir olmak üzere beş hisseye bölünmesi gerektiğini ileri sürmüşlerdir. Âlimlerden bir kısmı da, ganimetle olduğu gibi Hz. Peygamber'e ayrılan beşte bir hisse de beşe taksim edilir. Çünkü Resulullah beşte biri böyle taksim eder ve kalan beşte dördü de uygun gördüğü şekilde sarf ederdi, demişlerdir. Bu Şâfii'nin kavl-i cedîdi (yeni görüşü)dir. Bunun doğrudan doğruya "Bilin ki ganimet aldığınız şeylerin beşte biri, Allah'a ve Resulü'ne ve akrabalığı bulunanlara, yetimlere, yoksullara ve yolculara aittir." (Enfal, 8/41) âyetine benzediği göze çarpar. Fakat Enfal, 8/41'de beşte bir kaydı açıkça ifade edildiği halde burada zikredilmemiş, hüküm genelde nisbet edilmiştir. Binaenaleyh ganimetin beşte biri alınıp beş hisse olarak sarfedilirse de, her ganimetin de beşte birinin alınması gerekli değildir. Onun için Hanefiler, ganimetin dışındaki gelirlerin beşe taksim edilmesinin gerekli olduğunu kabul etmeyerek bu ve bundan sonraki âyetlerin gösterdiği şekilde, en önemli olanı daha az önemli olana takdim etmek suretiyle bütün müslümanların yararına olan işlere sarfedilmesine kail olmuşlardır ki burada zikredilenler en önemlilerini teşkil etmektedir. Resulullah (s.a.v)'ın hissesi icmâen kendisine âid olup, ondan kendisinin ve çoluk çocuğunun nafakasına sarfederdi. Ayrıca bazı hanımlarının bir yıllık yiyecek ve içeceklerini karşılayacak miktarı ayırır ve geri kalanı da müslümanların menfaatına olan işlere harcardı. Hanefilere göre Hz. Peygamber'in vefatından sonra onun için ayrılan hisse artık, ortadan kalkmıştır. Çünkü Râşid Halifeler bu suretle amel etmişlerdir ve onlar Allah'ın dini konusunda güvenilir kimselerdir. Ve çünkü türemiş bir sıfat olan resul vasfı üzerine hüküm, esas olan risaletin sebep oluşunu gerektirir. Ondan sonra ise resul yoktur. İmam Şâfiî'nin bir görüşüne göre de Hz. Peygamber'den sonra da imama verilir. Çünkü Resulullah'ın tebligatına karşılık ücret almadığını göstermek için onun hak ettiği malı, peygamber olması sebebiyle değil devlet başkanı olması yönüyle düşünmek gerekir. Şâfiîlerin çoğuna göre Resulullah'ın vefatından sonra beşte birin beşte bir hissesi, müslümanların yararına olan işlere sarfedilir ki, sınır bekçileri, ülke kadıları, dinî ilimler ve onların vasıtalarıyla uğraşan ilim adamları, öğrenciler, ayrıca imamlar, müezzinler ve müslümanların umûmi menfaatlarıyla ilgili işlerle

meşgul olup da herhangi bir kazanç elde edemeyen diğer kimseler ve bunlara ek olarak kazanç temininden âciz olanlar bu cümledendir. Malın fazlalığına ve azlığına göre dağıtım devlet başkanının kanaatine bırakılmıştır. Bu dağıtım işinde en önemli olan, kendisinden daha az önem taşıyana takdim edilir. Bunlar içinde en önemlisi sınır bekçiliğidir. Sahih bir hadisde "Allah'ın size verdiği ganimetten bana ancak beşte bir vardır. O beşte bir de yine size verilir, yani sizin yararınıza sarfedilir." buyurulmuş olması da bunun müslümanların menfaatına olan işlere harcandığını göstermektedir. Bu hadisin anlamı, Peygamber (s.a.v)'in hissesinin hayatında olduğu gibi, ayrıca taksim edilerek sarfedilebileceğini ifade ettiği gibi, Hanefilerin dediği şekilde diğer hisselere eklenerek onlarla beraber sarfedilmesi tarzında da anlaşılabilir. Âyette ikinci sırada zikredilen, "zilkurbânın (akrabaların) hissesidir. Zilkurbâ'dan maksat, Resulullah (s.a.v)'a yakınlığı bulunan Haşim Oğulları ile Muttalib Oğulları'dır. Zira Resulullah bunlara hisse vermiş, bunların ana-baba bir kardeşleri Abdi Şems Oğulları'na ve onların zürriyetlerinden olan Osman'a ve baba bir kardeşleri Nevfel'e hisse vermemiştir. Ebu Dâvûd ve daha başkaları senediyle Said b. Müseyyeb'den şöyle dediğini rivayet etmişlerdir: "Cübeyr b. Mut'im (r.a) bana haber verdi de dedi ki: "Hayber günü olduğu vakit Resulullah (s.a.v) zevilkurbâ hissesini Beni Haşim ve Beni Muttalib'e verdi, Beni Nevfel ile Beni Abdi Şems'i bıraktı. Bunun üzerine ben ve Osman b. Affân (r.a) beraber gittik, Resulullah'ın yanına vardık ve "Ya Resulullah, şunlar Beni Haşim, Allah Teâlâ'nın seni onların arasına koyduğu yerden dolayı biz onların üstünlüklerini inkar etmeyiz. Fakat kardeşlerimiz Muttalib Oğulları'nın üstünlüğü nedir ki, (ganimet hissesinden) onlara verdin de bizi terkettin. Halbuki yakınlığımız aynıdır." dedik. Cevaben Hz. Peygamber, "Ben ve Beni Muttalib cahiliyyede de, İslâmda da ayrılmayız, biz ve onlar bir şeyiz." buyurdu ve parmaklarını birbiri arasına geçirdi." Bu cevab ile Resulullah, bu konuda yakınlıktan maksadın yalnız hısımlık yakınlığı olmayıp nusrat, yani yardıma dayalı bir yakınlık olduğunu göstermiş ve cahiliyye döneminde Muttalib Oğulları'nın kendisiyle uyum içinde olup yaptıkları dostluk ve yardıma işaret

etmiştir. Çünkü o zaman savaş yardımı söz konusu olamazdı. Binaenaleyh "Biz ve onlar bir şeyiz." buyurulması, Siyer kitablarında da anlatıldığı gibi, Kureyş kabilesi, Beni Hâşime ne alış-veriş ne de nikâh akdi yapmamak üzere boykotla ayrılık ilân ettiği zaman onların, Peygamber'in kabilesine dahil olduklarına işaret sayılmaktadır. Bu sebebledir ki, savaşmaya güçleri olmayan zürriyetleri dahi ganimetten hak almaya dahildirler. İşte Resulullah'a yakınlıktan murad'ın, kendilerinden geçmişte tahakkuk eden bir yardım sebebiyle meydana gelen yakınlık olduğuna işaret edilerek, Hâşim oğullarıyla Muttalib Oğulları'nın bir kalb ile hareket eden vücud gibi hem cahiliyyede ve hem de İslâm'da kendisiyle beraber oldukları için böyle bir yakınlığa hak kazandıkları ifade edilmiştir. Bu yüzdendir ki âyette çoğul sigasıyla zevilkurbâ denilmeyip, tekil olarak zilkurbâ denilmiştir. İmam Şâfiî ve Ahmed b. Hanbel demişlerdir ki: "Beni Haşim ve Beni Muttalib'den olan yakınlara beşte birin beşte biri verilir. Bunların fakir ve zenginleri müsâvidir. Söz konusu bu ganimet malı, "Erkek için kadının iki misli (pay) vardır.." (Nisâ, 4/11) âyeti gereğince taksim olunur. Müzeni ile Sevri de "Bu taksimde erkek ve kadın eşit oranda alır. Uzağa da yakına da verilir." demişlerdir. Âyetin mutlak mânâda zahiri itibariyle anlamı da budur. İmam Mâlik'e göre ise bu tamamen devlet başkanının fikrine bırakılmıştır. Dilerse aralarında taksim eder, dilerse bazısına verir, bazısına vermez ve yine dilerse daha önemli bulduğu takdirde başkalarına verip onlara vermez. Bizim Hanefi mezhebi imamlarının tercihine gelince, bu hususta şunları söyleyebiliriz. Hidâye ve şerhlerinde izah edildiği gibi zilkurbâ, hadiste Beni Haşim ve Beni Muttalib'e tahsis edilmiştir Ancak onlara müstakil bir hisse gerekmeyip sadece fakirlerine, öksüzlerine ve yolcularına verilir ve bu sınıflardan olanların, diğerlerine karşı öncelik hakkı vardır. Çünkü zikredildiği gibi Resulullah onlara geçmişteki yardımlarından dolayı vermiş ve buyurmuştur ki, "Ey Haşim oğulları topluluğu! Allah Teâlâ sizler için insanların yıkantılarını ve kirlerini yani zekat ve sadakalarını iğrenç gördü ve onun yerine size beşte birin beşte birini verdi." Bu hadis, bir hisseye delalet etmekle beraber, sadaka karinesiyle vermeye sebeb olan şeyin fakirlik olduğuna da işaret etmektedir. Onun için Resulullah zamanında bu hisse kendisine yapılan yardım sebebiyle verilmişse de vefatından sonra kaldırılıp, fakir olanlara verilmeye başlanmıştır. Raşid Halifeler'in dördü de, onlara ayrıca bir pay ayırmayıp beşte birin, birini yetimlere, birini miskinlere, birini de yolculara olmak üzere üç hisseye taksim etmişlerdir. Hz. Ali, üç halifeye bazı meselelerde muhalefet etmekle beraber hilafeti esnasında bu konuda

muhalefette bulunmamıştır. Onun için İmam Şâfiî'nin de dediği gibi hisseye kail olurdu diye yapılan rivayet sahih olsa bile bunu, halifeliğinde diğer üç halifenin görüşlerine döndü, şeklinde yorumlamak daha doğru olsa gerektir. Beni Haşim ve Beni Muttalib'in ganimetten pay sahibi olmaları, Peygambere yakınlıktan başka fakirlik sebebine dayandırılmış olmakla beraber ayrıca âyette zikredilmelerinin faydası nedir? diye sorulursa, cevaben denilir ki, bunun faydası, onların fakir olanlarına sadaka helal olmadığı cihetle ganimetten bir hisse de alamayacakları şeklindeki bir zannı ortadan kaldırmaktır. Mamafih hadisler araştırılınca bu konuda bir hayli ihtilâfın olduğu göze çarpar. Bu cümleden olmak üzere halifelerin onlara fakir ve zengin ayırımı yapmadan verdiklerini gösteren haberler de yok değildir. Ehl-i Beyt'in tercihi de budur. İbnü Hümâm "Fethü'l-Kadir"de der ki: "Ebu Davud, Said b. Müsseyeb'in şöyle söylediğini nakletmiştir: "Cübeyr b. Mut'im (r.a) bize haber verdi ki, Peygamber (s.a.v) ne Beni Abdişşems'e ne de Beni Nevfel'e beşte birden bir hisse taksim etmedi. Ancak Beni Haşim'e ve Beni Muttalib'e pay veriyordu. Ebu Bekir de beşte biri Resulullah'ın taksim ettiği şekilde paylaştırdı. Ancak o, Peygamber'in verdiği gibi Resulullah'ın akrabasına vermiyor, Ömer ve ondan sonrakiler de veriyorlardı. Bu rivayette Ömer'in verdiğinde zahiren fakirlik kaydı görülmüyor." Bir de Ebu Davud'un Abdurrahman b. Ebi Leyla'dan şöyle bir rivayeti vardır. Hz. Ali'yi işittim diyordu ki: "Ben, Abbas, Fatıma ve Zeyd b. Hârise Hz. Peygamber (s.a.v)'in huzurunda toplandık. Ben, "Ya Resulullah eğer uygun görürsen beni şu beşte birden alacağımız hak konusunda görevlendirsen de senin hayatında onu taksim etsem ki, sonra kimse bana itiraz etmesin. Eğer münasib görürsen bunu yap dedim. O da yaptı (yani izin verdi.) Ben de onu Resulullah (s.a.v)'ın hayatında, sonra da Ebu Bekr'in başkanlığında taksim ettim. Nihayet Ömer'in halifeliğinin son zamanlarında ona birçok mal geldi. O da bizim hakkımızı ayırdı, sonra da onu bana gönderdi. Ben de Hz. Ömer'e bu sene bizim malımız var, müslümanlar ise ihtiyaç içindeler bunu onlara sarf et, dedim. Ömer de öyle yaptı. Ömer'den sonra da kimse beni taksim için çağırmadı. Ömer'in yanından çıktıktan sonra Abbas'a rastladım bana, "Ya Ali, bu sabah sen bizi bir şeyden mahrum ettin. Artık bundan sonra o bize verilmez." dedi. Abbas dâhî bir adamdı." Bu rivayette de verilen malın fakirlikle kayıtlanması, söz konusu değildir. Nasıl olur ki Abbas'a da mal veriliyordu ve fakirlikle tavsif edilmiş

değildi. Hafız Münziri bu rivayetin zayıf olduğuna kanaat getirmiş ve demiştir ki: "Cübeyr b. Mut'im hadisinde Ebu Bekir, Peygamber'in yakınlarına taksimden pay vermemiştir. Ali'nin rivayet ettiği hadisde ise, onların da hisse aldıkları görülmektedir. Bu yüzden Cübeyr hadisi sahih, Ali hadisi sahih değildir." İbnü Hümâm bunları naklettikten sonra şöyle der: "Râşid Halifeler'in Peygamber'in yakınlarına mal vermedikleri görüşünün asıl dayanağı şudur. Âyette geçen ifadesi, harcama mahallini beyandan ibarettir. Yoksa belirtildiği gibi kazanılmış bir hak değildir. Eğer o elde edilen bir hak olsaydı, Resulullah (s.a.v)'dan sonra halifelerin onları bu haktan men etmeleri caiz olmazdı. Çünkü onun yakınları, cahiliyye döneminde Hz. Peygamber'e yaptıkları yardımlarla kayıtlanmışlarsa da onlar, Peygamber'den sonra da yaşıyorlardı. Binaenaleyh bu durumda da onlara pay vermek vacib olurdu. Madem ki bundan men edilmişlerdir demek ki, zilkurbâdan maksat, malın harcama mahallini göstermektir. Yani âyette zikredilenlerden her biri, bir harcama mahallidir, hatta bunlardan, mesela yalnız yolculara yahut yetimlere verilmesi gibi bir tek sınıfa vermek de caizdir. Tuhfe'de, "Âyette geçen üç sınıf, bize göre beşte birin harcama mahallidir. Bu da kazanılmış bir hak değildir. Hatta sadakatta olduğu gibi bunlardan yalnız bir sınıfa sarfedilse de caizdir." diye zikredilmiştir. Bu görüş, İmam Mâlik'in görüşüne yakındır. Fakat İmam Ebu Yusuf, (r.a.) Kelbi, Ebu Salih ve İbnü Abbas (r.a)'tan rivayet etmişdir ki, "Humus (beşte bir), Hz. Peygamber zamanında beş hisse üzerine taksim olunurdu. Bu, Allah ve Resulü için bir hisse, zilkurbâ için bir hisse, yetimler için bir hisse, miskinler için bir hisse ve yolcular için bir hisse şeklinde idi.

Ancak Hz. Peygamber (s.a.v) üç hisse olarak taksim ettiler. Bunlardan biri yetimler, biri miskinler biri de yolcular içindi." Aslında bu rivayeti nakledenlerden Kelbi, hadisciler nazarında zayıf bir râvi olarak gösterilmişse de bu rivayetin sıhhatini gösteren iki ayrı rivayet daha vardır. Tahâvi, Muhammed b. Huzeyme, Yusuf b. Adi, Abdullah b. Mubarek ve Muhammed b. İshak'tan şu rivayeti nakletmiştir. Bu rivayette Muhammed b. İshak demiştir ki, "Ebu Cafer'e, yani Muhammed b. Ali'ye, "Ne dersin? Hz.Ali (r.a.) insanların başına geçip

tasarruf yetkisini eline aldığı zaman Peygamber'in yakınlarının hisseleri konusunda ne yaptı? diye sordum. Dedi ki, "vallahi o da Ebu Bekr ve Ömer'in yolunda yürüdü." "O halde siz nasıl oluyor da o söylediğiniz şeyi söyleyebiliyorsunuz?" dediğimde bana, "Vallahi onun ehli ancak onun görüşüyle hareket ediyorlardı." dedi. Ben de ona dedim ki, "Öyle ise Hz. Ali'yi meneden ne oldu?" O da, "Vallahi Ebu Bekr ve Ömer'in görüşüne muhalefet etmekle aleyhinde söylenecek sözleri hoş karşılamadı." şeklinde cevap verdi." Demek ki Hz.Ali de dahil olmak üzere Hulefa-i Râşidin'in Peygamber'in yakınlarına ayrıca bir hisse vermediklerinde ihtilâf edilmemiş, ehl-i beyt dahi bunu itiraf etmiştir. Bu hususta sahâbilerden de her hangi birinin muhalefeti rivayet edilmediği için, zevilkurbâya hisse ayrılmasının vacib olmadığı konusunda icmâ meydana gelmiştir. Şüphe edilmemesi gerekir ki, eğer Hz. Ali önceki görüşünün doğru olduğunda ısrarlı olsaydı, halifeliği esnasında onun tersini yapması caiz olmazdı. Bu, en azından duruma göre o hissenin kaldırılmasını kabul etmek ve diğer halifelerin görüşlerine dönmektir. Bununla, İmam Şâfii'nin yukarıda zikredilen Ebu Cafer Muhammed b. Ali'den rivayet ederek delil getirdiği şu habere de cevap verilmiş olmaktadır. Ebu Cafer demiştir ki, "Hz.Ali'nin humus konusundaki görüşü, ehl-i beytinin görüşü idi. Ancak O, Ebu Bekir ve Ömer'e muhalefet etmeyi hoş görmedi." Ve yine demiştir ki, "Ehl-i beytin dışında icmâ da olmaz." Çünkü bunda dört halife'nin hisse vermedikleri rivayeti hem ehl-i beytten Muhammed Bâkır, hem de İmam Şâfii tarafından kabul ve tasdik edilmiştir. O halde bu noktada münakaşaya yer yoktur. İkincisi, Hz. Ali'nin Hz. Ebu Bekir ve Hz. Ömer'e muhalefeti hoş görmediği ve Onun için bu meselede kendi re'yini tatbik etmeyip onların yolunda yürüdüğü kabul edilmiştir. Şu halde onlara muhalefeti hoş görmemesi de, Hz. Ali'nin son görüşü demektir. Binaenaleyh onun görüşünden ayrılmadıklarını söyleyen ehl-i beytinin dahi onun hoş görmediğini hoş görmemeleri, önceki görüşünden dönmesini kabul etmeleri ayrıca Hz. Ali'yi, kendi vicdan ve itikadınca haklı bildiği kimseleri haklarından men edip, korku ile takiyye (gizlenme) perdesine bürünmüş bir zorlanan mevkiinde farz etmekten çekinmeleri gerekir. Üçünçüsü, ehl-i beytin haricinde icmâ vaki olmayacağı sözü, esasen doğru olmakla beraber yukarıda adı geçen Muhammed b. Ali, Tahâvi rivayetinde zikredildiği şekilde ehl-i beytin ancak Hz.Ali'nin görüşü doğrultusunda hareket ettiklerini söylemiştir. Hz. Ali de muhalefet etmeyi hoş karşılamayıp Ebu Bekr ve Ömer'in, yolundan gittiğini beyan etmiş olduğundan, asıl olan Hz. Ali'nin muhalefetten çekinmesiyle icmânın fiilen tamam olup, ona tâbi olan fürûun ayrıca bir hükmünün olmamasıdır. Durum böyle olunca ehl-i

beytin dışında bir icmâdan söz etmemek gerekir ki, bütün bunlar ayrıca bir hisse taksiminin vacib olmadığı konusundaki Hanefi imamlarının görüşlerini kuvvetlendirmektir. Şunu da unutmamak gerekir ki, dört halifenin zevilkurbâya ayrı bir pay vermediklerini söylemek, onların elde ettikleri hakları büsbütün ortadan kaldırmak demek değildir. Ancak kazanılan bu hak için fakirlik ve ihtiyaç durumu gözetilerek geçmişte Peygamber'e yardımı dokunan zevilkurbâ (yakınlar)ya öncelik sırası verilmiştir. daki "lâm" istihkâk (hak kazanma) mânâsını ifade eder. Yetimler, miskinler ve İbnü sebilin (yolcunun) "lâm"sız olarak "Lizilkurbâ"ya bağlanması da, hepsinin istihkâk sebebinin aynı olduğunu gösterir. Bu sebebin fakirlik olduğu da, "Böylece o mallar, içinizden yalnız zenginler arasında dolaşan bir şey olmasın." âyetinin ifade ettiği illetle ayrıca hatırlatılmış olmaktadır. Şu halde bunların dördünü de bu sebeble bir istihkâka tâbi tutarak, yerine göre dört, üç veya bir sınıf olmak üzere taksimin caiz olması, duruma yahut da malın müsadesine göre sarf etme şeklinin devlet başkanının kanaatine bırakılması, nazmın üslubuna en uygun mânâdır. Ancak dört halife de üç sınıfa taksim etmiş olduklarından, hanefiler de bu görüşü tercih etmişlerdir. İbnü Hümâm'ın naklettiğine göre "Tuhfe"-de tek bir sınıfa verileceği de caiz gösterilmiştir. Yalnız "Tuhfe"nin "istihkâk yoluyla değil" cümlesinden, istihkâkı ortadan kaldırma mânâsı anlaşılmamalıdır. Zira daki "lâm" hepsinde de bir istihkâkın varlığına delalet etmektedir.

Yetâmâ'dan murad, yetim olan fakirlerdir. Yetim, babası olmayan çocuktur. Müslüman ve fakir olması şarttır. Zira yetim tabiri ihtiyaca işaret ettiği gibi "İçinizden yalnız zenginler arasında dolaşan bir şey olmasın." ibaresi de bu şartları göstermektedir. Babası olmamak, babanın vefatıyla olabileceği gibi, nesebin inkârı veya zina yoluyla doğmakla da olabilir. Onun için nesebi ispat edilemeyen de, zina çocuğu da yetim tâbirine dahildir. Lekît'in ise, babası olmadığı tahakkuk edemeyeceğinden mesâkin tâbirine dahil olması gerekir.

Miskin, hiçbir şeye sahip olmayan çaresiz yoksula denir. Yoksulluktan durgun bir hale gelmiş demektir. Bir görüşe göre de, yeterli miktar malı olmayana denir. Kamus'da "Fakr" maddesinde fakir ile miskinin farkına dair bir izah vardır ki, Okyanus'da mütercim şöyle der: "Arablar, fakir ile miskinin arasını ayırırlar." Bazılarına göre fakir, ölmeyecek derecede yiyebileceği kadar gıdası

bulunan, miskin ise asla bir şeyi bulunmayan kimse demektir. Bazılarına göre de, fakir muhtac olana, miskin de zelil ve hakir (bayağı) olana denir. İmam Şâfiî (r.a) demiştir ki "Fakir, kötürüm ve yatalak olup, asla bir meslek ve sanatı olmayana, yahut da bir mesleği olup da zaruri ihtiyaçlarını karşılayacak kadar kazanamayanlara denir. Mesâkin de şu kimselerdir ki, sanatları varsa da ailelerinin nafakalarını temin edemeyip başkalarından isterler yahut fakir yeterli miktar geçimi olana, miskin ise asla hiçbir şeyi olmayana denir. Bazılarına göre de miskin, durumu fakirin durumundan daha iyi olandır. Bir görüşe göre de ikisi de aynı mânâdadır züğürt ve yoksul demektir. Ayrıca fakir, omurga kemikleri kırılmış olana da denir. Şârihin beyanına göre asıl fakirlik bu anlamdadır." Hanefilerce meşhur kabul edilen önceki mânâdır. Yani fakir, nisâba mâlik olmayan, miskin ise hiçbir şeyi olmayıp, fakirden daha düşkün olandır.

İbn-i Sebil, yolda kalmış yolcu demektir ki memleketinde mal ve mülkü olsa bile, yolda herhangi bir sebeble ihtiyaçlı duruma düşmüş ise buna da yolcu denir. Bu âcizin kanaatine göre lekit olan çocukları da, bu mânâya dahil etmek gerekir. Bu sınıflara payları, ya doğrudan doğruya kendilerine, yahut velilerine, yahut da mümkün olduğu ölçüde onunla bir gelir kaynağı temin edilerek kazancından verilmeli ve böylece de haklarında en faydalı olanın yapılması hususundaki harcama da, devlet başkanının re'yine bırakılmalıdır.

Ganimetten bunlara, yani zülkurbâ, yetâma, mesâkin ve İbn-i Sebil'e hisse verilmesinin sebeb ve hikmeti ise şöyle beyan buyurulmuştur. Tâ ki o ganimet, yahut mal sizden yalnız zenginler arasında bir devlet olmaya. Dâl'ın ötresiyle dûlet, yahut üstün ile devlet, servet, baht, mevki ve galibiyyet gibi insanlar arasında bazan şuna, bazan buna devreden sevindirici nimet ve duruma denir. Kîsâî ve Basra'nın ileri gelen âlimleri demişlerdir ki: "Üstün ile devlet, ötre ile mülk, yahut ötre ile dûle (devlet), esre ile milk anlamındadır. Veya ötre ile servet, üstün ile zafer, galibiyyet ve mevki mânâsını ifade eder. Müberred gibi bazıları da, "Ötre ile elden ele dolaşan şeyin ismi, üstün ile de elden ele dolaşmak mânâsına mastar" olduğunu söylemişlerdir. Rağıb ve bazı âlimlere göre de ikisi de aynı mânâya gelmektedir. On sahih kırâetin tamamında da "dâl"ın ötresiyle okunmuştur. Ancak âlimlerin çoğu,

"dâl"ın ötresiyle beraber "tâ"yı üstün okuyup fiiline haber yapmışlar, Hişâm ile Ebu Câfer ise "dâl"ı ötre, "tâ"yı merfu okuyarak isim yapmışlardır. Öncekinde gösterildiği üzere nâkıs fiil, ikinciye göre ise tam fiil olup "Sizden yalnız zenginler arasında (dolaşan) bir devlet olmaya." meâlinde olur. Öncekinde 'nün altında müstetir (gizli) ismi 'ya bağlı olduğu için, bu cümle doğrudan doğruya mâlî ve iktisâdi bir prensip olup, mâlî ve iktisâdi usulü dolaylı yoldan göstermiş olur. Evvelkine göre âyetin mânâsı şöyledir: Allah'ın, Resulü'ne kent ehlinden verdiği bu ganimet, yalnız içinizdeki zenginler gibi iş başında bulunanlar arasında paylaşılıp da, malın sadece zenginler arasında dolaşan bir servet olmaması ve İslâm Devleti'nin, cahiliyye döneminde olduğu gibi yalnız zenginlere dayanan bir devlet olmayıp, fakirleri de doğrudan ilgilendiren bir devlet olması için onlara da, söz konusu âyette zikredildiği şekilde sınıflarına göre Allah için birer hisse veriniz.

İkinci duruma göre de mânâ şöyle olur: Sizden yalnız zenginler arasında bir devlet olmaması ve malın yalnız zenginler arasında dönen bir servet halinde kalmaması için ganimeti, tek başlarına alan ve iş başında bulunanlar arasında paylaşmayın da, zikredildiği şekilde fakir ve ihtiyaç sahibi sınıflara da Allah için birer hisse veriniz.

Lakin yalnız zenginler arasında bir devlet olmasın derken herkesin canı istediği gibi her işe karışıp da ihtilâle sebebiyet verilmemesi için buyuruluyor ki, bununla beraber Peygamber size her ne verdiyse onu alın yani ganimetten her ne hisse verdiyse onu alın ve her ne emir verdiyse onu tutun. Ve yasakladığından vazgeçin, almayın dediğini almayın, yapmayın dediğini yapmayın. Ve Allah'tan korkun da Allah'ın ve Peygamber'in emirlerine karşı gelmekten ve birbirinizin hakkını yemekten, devlete karşı hâinlik yapmaktan sakının, ganimeti maddî ve manevî, dünyevi ve uhrevi mânâda korunmak için takva ile sarfedip israftan ve Allah'ın azabına düşmekten korunun. Çünkü Allah, azabı şiddetli olandır. Azab edince çok şiddetli azab eder. Nitekim nankör Beni Nadir kâfirlerinin toplatılıp yurtlarından çıkarılmalarında bunun için ibret alınacak bir örnek vardır.

Bu âyetteki emirler gösteriyor ki, ganimetin hepsi Allah Teâlâ tarafından Resulü'ne havale edilmiştir. Zenginlere mahsus bir devlet olmaması için, zikredildiği şekilde fakirlere de hisse verilerek onu taksim etmek dahi âyeti gereğince Peygamber'e bırakılmıştır. Ülu'l-emre (âmirlere) itaat da söz konusu âyetin getirdiği emirlerden olduğu için, buraya dahil olması gerekir.

Zira bu emir, her ne kadar ganimet hakkında nazil olmuş ise de, müfessirlerin beyan ettikleri gibi mânâsı, her emri içine almaktadır. Şu rivayetler de bunu kuvvetlendirmektedirler. Buhârî, Müslim, Ebu Davud, Tirmizî ve daha başkaları nakletmişlerdir: "İbnü Mes'ud (r.a.) demiştir ki: "Allah şu kadınlara lanet etmiştir ki onlar veşm yapanlar ve yaptıranlar. yüzünün tüylerini yolanlar, seyrek dişlerle güzel görünmek için dişlerinin arasını yontan sırıtkanlar ve Allah'ın yarattığını değiştirenlerdir." Bu söz, Benî Esed kabilesinden Kur'ân okuyup mânâsını anlayan Ümmü Yakub adındaki bir kadının kulağına gidince, hemen İbnü Mes'ud hazretlerinin yanına vardı ve "İşittim ki sen şöyle şöyle demişsin." dedi. O da, "Ben Peygamber'in lanet ettiği kimselere niye lanet etmeyeceğim? O Allah'ın kitabında var." diye cevab verdi. Kadın, "Ben Mushaf'ın iki kapağı arasında ne varsa okudum, ama onu görmedim." dedi. İbnü Mes'ud da dedi ki: "Eğer okuduysan Allah Teâlâ'nın "Peygamber size ne verdiyse onu alın, size ne yasakladıysa ondan da sakının.." buyurduğunu görmedin mi?" Kadın, "evet" dedi. İbnü Mes'ud da, "İşte Hz. Peygamber (s.a.v) onlardan nehyetti." cevabını verdi." İmam Şâfiî'den rivayet edilmektedir ki o, bir gün, "Bana istediğinizi sorun Allah'ın kitabından ve Peygamber'in sünnetinden size cevap vereyim." demişti. Bunun üzerine Abdullah b. Muhammed b. Harun, "İhramlı bir adamın eşek arısını öldürmesi hakkında ne dersin?" diye sordu. İmam Şâfiî de cevabında, "Allah Teâlâ buyurdu ve bize Süfyân b. Uyeyne, Abdulmelik b. Ömer'den, o Rib'ıyy b. Hiraş'tan, o Huzeyfe b. Yaman (r.a.)'dan nakletti ki, Resulullah (s.a.v) "Benden sonrakilere Ebu Bekr'e ve Ömer'e tâbi olun." buyurdu ve Yine Süfyan b. Uyeyene, Mis'ar b. Keddâm'dan o, Kays b. Müslim'den o, Tarık b. Şihab'dan o da Ömer b. Hattâb (r.a.)'dan rivayet etti ki, Hz. Ömer Zünbûr'u öldürmeyi emretti> dedi. Yani Hz.Ömer'in emrine uymayı Peygamber emretti. Peygamber'in emrini yerine getirmeyi de Allah Teâlâ Kitabında

emretti. O halde Hz. Ömer'in emrini tutmak, Allah'ın emri gereğidir. Bu delil ile varılan netice, "Âmirin emri, âmirin âmirinin âmirinin emridir." şeklinde zincirleme bir garib mukaddime ile yapılmış eşitlik kıyası değildir. Doğrudan doğruya en büyük olan delilinden neticelerin birbirinden ayrılması suretiyle ortaya çıkan sonuçtur. Allah ve Resulü'nün emirlerine muhalif olmayan ulü'l-emre itaat hükmü de. "Ey iman edenler! Allah'a itaat edin, Peygamber'e ve sizden olan emir sahiplerine (idarecilere) de itaat edin. Eğer bu hususta anlaşmazlığa düşerseniz, onu Allah ve Resulü'ne götürün..." (Nisâ, 459) âyeti ile delillendirilmiştir. Bir hadisde de Peygamber (s.a.v) şöyle buyurmuştur: "Dört şey tasarruf yetkisine sahip olan kimselere aittir. Bunlar: Ganimetler, sadakalar, cezalar ve Cuma namazlarıdır." Bu hadisi, Zemahşerî, "Keşşâf"da Cuma Sûresi'ni tefsiri münasebetiyle nakletmiştir. Hanefi fıkıh kitablarından "Hidâye" ve etrafında şöyle izah edilmiştir. Devlet başkanı bir beldeyi anveten yani zorla fethettiği zaman muhayyerdir. Dilerse onu Resulullah'ın Hayber'de yaptığı gibi müslümanlar arasında taksim eder ve taksim edilen arazi için öşür koyar, çünkü ilk önce müslümanlar vazifelendirilir. Dilerse Hz. Ömer'in Irak topraklarında yaptığı ve sahâbilerin de uygun bulduğu tarzda, halkını hür olarak arazi ve mallarında bırakıp kendilerine cizye, yani şahsî vergi ve arazilerine haraç koyar, ki cizye ve haraç da âyette zikredilen ganimettir. Hanefilere göre bu, beşe taksim edilmeyerek hepsi başta memleketin korunması olmak üzere mürtezikânın maaşı, yani devlet tarafından görevlendirilen askerler, işçiler, hâkimler, ilmiyye sınıfı, imamlar ve müezzinlerin iâşesi ve diğer faydalı ve hayırlı işler gibi müslümanların yararına harcanır. Bunlardan anlaşılır ki, yalnız ganimetin dışında olan cizye ve haraç gibi fey (mal)in değil. (Enfâl, 8/41) âyeti gereğince beşe bölünmesi vacib olan ganimetin beşte birinin dışında kalanının dahi taksimi hususunda prensibi esas olmak üzere Resulullah'ın ve ona tâbi olarak müslümanların devlet başkanının bir seçme hakkı vardır. Ancak devlet başkanının bu tercihi keyfî olmayıp, müslümanların ihtiyaçlarını ve devletin geleceğini takdir etme yolunda ciddi bir ictihad kaydı ile şartlı bulunduğunu fakihler beyan etmişlerdir.

8. Bu noktaları aydınlatma bakımından sarf mahalleri biraz daha izah ile buyuruluyor ki, o fakir muhacirler için. Keşşâf sahibi der ki: "Bu, yukarıdaki ve ona atfedilenlerden bedeldir. Mânâ itibariyle Peygamber (s.a.v)

hakkında da doğru olmakla beraber 'den bedel yapmaya mani olan Allah Teâlâ'nın "Allah'ın dinine ve Peygamberi'ne yardım edenler.." (Haşr, 59/8) sözüyle Resulü'nü fakirler arasından çıkarmasıdır. Onun için Hz. Peygamber, fakir tabiriyle yâd edilmekten üstün tutulmuştur.> Zilkurbâda, fakirliği şart koşmayanlar ise bunu "yetâmâ", "mesâkîn" ve "ibni sebil"den bedel veya beyan yapmışlardır. İbnü Münzir yalnız "mesâkîn"den bedel yapmak istemiş, İbnü Atiyye de demiştir ki "yetimler, miskinler, yolda kalmışlar." ifadesi "muhacir fakirler" sözünü beyan etmektedir. "Cer lâmının tekrar edilmesi, öncekilerin onunla mecrûr olmasından dolayı bunun, onlardan bedel olduğunun anlaşılması içindir." Lakin lâmın tekrarı, Zemahşerî'nin sözünden daha iyi anlaşılmaktadır. Bunun için bir Şâfii âlimi olan "Keşîf" sahibi, Zemahşerî'nin dediği gibi ve ona atfedilenlerden bedel olmasını tercih etmiş, ancak bir kayıt değil, muhacirlerin hallerindeki durumu beyan ve ihtisaslarını ziyadesiyle isbattır, diyerek şeklinde bir te'vîl yapmıştır. İbnü Cerîr tefsirinde bunun "Allah'ın, peygamberi verdiği ganimetler içinizden yal zenginler arasında dolaşan bir mal olmasın. Fakat muhacir fakirler için olsun." meâlinde olduğunu söylemiştir. Ki sözünün delalet ettiği şeye bağlı olduğunu ifade eder. Alûsî de Buharî ve diğerlerinde rivayet edildiği üzere Hz. Ömer'in beyanatına ve bu âyetlerle delil getirmesine nazaran bunun bedel olmayıp, geri kalan sarf yerlerini beyan eden bir başlangıç cümlesi olmasını tercih etmiş ve "buna karşı çıkan kimse görmedim, demiştir. Bize de bunun emrine bağlı olduğu daha münasip görünmektedir ki bu durumda cümlenin takdiri şeklinde olur. Bu surette geçen ganimet âyetlerinin ikisine nazaran da bunların sarf mahalli oldukları önemle gösterilmiş bulunur. Nitekim önceki âyetin tefsirinde Resulullah'ın hissesi olan Beni Nadir mallarından muhacirlere taksim ettiğine ve ensardan da yalnız üç kişiye verdiğine dair rivayet de geçmişti. "Peygamber size neyi verdiyse onu alın, sizi neden men ettiyse ondan da vazgeçin." Sözündeki verme ve nehyetmenin her iki ganimetten daha umûmî olduğu da anlatılmıştır. Bu fakir muhâcirler şu sıfatlarla tavsif edilmişlerdir. Onlar ki yurtlarından

ve mallarından çıkarılmışlardır. Müşriklerin tazyiki üzerine din uğrunda evlerini, barklarını, mallarını ve mülklerini bırakıp çıkmışlar, önceden fakir değilken sonradan fakirliğe maruz kalmışlardır. Durumları ve gayeleri şudur: Allah'tan bir fazl ve rıdvân isterler. Fazl, dünyada rızk, ahirette cennet sevabı demektir. Rıdvân, "Allah'ın rızası ise hepsinden büyüktür..." (Tevbe, 9/72) âyetinde ifade edildiği üzere hepsinden büyük olan Allah'ın rızasına denir. Ve Allah ve Resulüne nusret, yani dinine hizmetle yardım ederler. İşte onlar, yani böyle güzel vasıflarla donatılmış olanlar, sâdıklardır. Sözlerini fiileriyle isbat eden, doğruluk ve sadakatte maharet sahibi olan özü sözü doğru, vefakâr insanlardır. İmanlarını, Allah ve Resulü'ne karşı sadakatlerini fiilen cihadlarıyla isbat etmişlerdir. İbnü Cerir Katâde'nin şöyle dediğini rivayet eder: "Bu muhâcirler, yurtlarını ve mallarını, ailelerini ve aşiretlerini terk edip Allah ve Resulü'nü sevdikleri için çıktılar, şiddetli sıkıntılar içinde bulunmakla beraber İslâm'ı seçtiler. Hatta bize anlatıldığına göre öyleleri vardı ki açlıktan belini tutmak için karnına taş bağlıyordu. Ve yine öyleleri vardı ki, kış günü yatağı olmadığı için çukurda yatıyordu." İşte bu insanlar, içinde bulundukları dünya lezzetlerini fedâ edip din aşkı ile, Allah'ın fazl ve rıdvânına iman neşesiyle böyle şiddetlere ve sıkıntılara tahümmül gösterip, Allah ve Resulü'ne yardım etme yolunda mal ve canlarıyla cihad ederek imanlarındaki sadakati fiilen göstermiş zatlardır. Onun için azabı şiddetli olan Allah'tan korkmalı, bunların haklarını gözetmeli de ganimeti zenginler arasında paylaştırmayıp, Peygamber'in emrini tutmalı ve bu sâdık fakirlere hisse vermelidir.

9. Ve şunlar ki bunlardan maksad, ensârdır. Bunun bağlandığı yer konusunda üç ayrı görüş vardır. Birincisi, "muhacirîn" üzerine atfedilmesidir ki, en kuvvetli görüş budur. Buna göre söz konusu bu kimselerin de muhacirler gibi ganimetten hakları vardır. İkincisi, ye bağlanmış olmasıdır. Bu görüşte de, muhacirlere sadâkatte iştirakleri açıkça ifade edilmiş, ganimete iştirak hakları ise, işaret yoluyla anlatılmıştır. Üçüncüsü ise, her hangi bir yere bağlanmayıp, "vâv"ın, başlangıç harfi (isti'nâfiyye) 'nin mübtedâ ve nin haber olmasıdır. Bu surette de onların sıfatları ve övgü dolu ahlâkları ayrıca itina ile müstakil olarak anlatılmış, ganimete haklarının olduğu açıklanmamakla beraber, bu sıfatlar dolayısıyla işaret yoluyla yine de ifade edilmiştir. Çünkü bu üç takdirde de tercih ile övgü, esas itibâriyle hak elde etme ve selâhiyetin sabit olduğu

mânâsını ifade eder. Yoksa bir hak ve selâhiyetin bulunmadığı yerde, kendi hakkından feragatle başkasını tercih etmek anlamına gelen isârın bir mânâsı olmazdı.

Ensârın sıfatlarıyla ilgili buyuruluyor ki onlardan evvel yurdu hazırlayıp imana sahip oldular. fiili gibi hazırlamak ve hazırlanmak mânâlarına gelmekle beraber bir de bir mekâna bir konağa konmak, evlenmek ve bir yeri meb'e edinmek mânâlarına gelir. Meb'e de konacak yer, konak ve yurt demek olduğu gibi rahimdeki yavru yatağına da denir. Burada istiare olarak zikredilmesi de belli bir anlam ifade etmektedir. Dâr, esasen etrafına sınır çekilen ve her türlü oturmaya elverişli yerin gereksinimlerini içeren büyük konak, yurt ve vatan demektir. Burada "ed-dâr"dan maksat da, iman karinesiyle dâr-ı İslâm'dır. Bunların muhacirlerden evvel hazırladıkları ilk dâr-ı İslâm, müslümanların ilk olarak barındığı ve İslâm medeniyyetinin ilk yayılmaya başladığı Medine-i Münevvere olduğundan müfessirler "ed-dâr"ı, Medine diye tefsir etmişlerdir. İlk önce Ensâr'ın Medine-i Münevvere'yi İslâm ve imana hazırlamaları üzerinedir ki, Resulullah ve diğer muhacirler oraya hicret edip birleştiler ve bu sebeble ona Dâru'l hicre, Arzullah, Medine, Taybe ve Tayyibe isimleri verildi. Ahzâb Sûresi'nde geçtiği gibi eskiden ona veya bulunduğu yere Yesrîb denilirdi. Medine kelimesinin de medeniyet yeri, büyük şehir ve memleket mânâsına geldiği bilinmektedir. "dâr"e bağlıdır. İbnü Âtiyye'nin de dediği gibi mef'ul-i ma'ah olması da mümkündür. Bu durumda bazılarının belirttiği gibi kabilinden olmak üzere gibi bir fiil takdirine ihtiyaç kalmaz. Muhacirlerin içerisinde ensârdan önce iman etmiş olanların bulunduğunda şüphe yoksa da, iman ile Medine'yi hazırlamak yönünden Ensâr'ın öncelik hakkının bulunmasından dolayı buyurulmuştur. Mamafih buradaki onların hicretlerinden önce mânâsını ifade edebileceği gibi, iman ve güvenden evvel anlamına da gelebilir. Bu suretle Ensâr, muhacirlerin hicretinden önce Akabe bey'atıyla vatanları olan Medine'yi dâr-ı İslâm yapmak üzere harekete geçip imana sahip oldular. Kendilerine hicret edenleri severler. Başta peygamber olmak üzere hicret eden o sadıkları gerek zengin ve gerek fakir olsun severler ve bu şekilde dostluklarını gösterirler. Ve onlara verilen şeylerden göğüslerinde bir ihtiyaç duymazlar. Yani muhacirlere verilen gerek ganimet ve gerek diğer şeylerden dolayı gönüllerinde, bu bize lazımdı, bizim buna ihtiyacımız vardı şeklinde içlerine batacak bir kaygı ve bir üzüntü

duymazlar. Kendilerinde bir açıklık yani bir ihtiyaç olsa bile (onları) kendilerine tercih ederler. Burada "îsâr"ın mef'ûlü hazfedilmiştir. Binaenaleyh mef'ûl, muhacirler olabileceği gibi daha genel olma ihtimali de vardır. Yani muhacirlerin yahut mutlak mânâda mümin kardeşlerinin ihtiyacını kendilerininkinden daha önemli ve daha üstün tutarak onları kendilerine takdim ve tercih ederler. Ki bu, ahlâkın, tok gözlülüğünün en yüksek mertebesidir. Nitekim Resulullah Beni Nadir mallarından muhacirlere taksim etmiş ve Ensâr'dan ihtiyacı olan üç kişiden başkasına vermemiş ve buyurmuştur ki: "Dilerseniz mallarınızdan ve evlerinizden muhacirlere pay verir, bu ganimette de onlara ortak olursunuz. Dilerseniz evleriniz ve mallarınız sizin olur, bu ganimetten pay alamazsınız". Bunun üzerine Ensar "Hem mallarımızdan ve evlerimizden onlara hisse veririz, hem de ganimeti onlara bırakır paylaştırılmasında kendilerine ortaklık da etmeyiz." dediler. müfessirlerin bir kısmı nüzul sebebinin bu olduğunu söylemişlerdir. Bundan başka Buharî, Müslim, Tirmizî, Nesaî ve daha başkaları Ebu Hureyre'den şu rivayeti nakletmişlerdir: "Resulullah (s.a.v)'a bir adam geldi, "Ya Resulullah! "Bana zaruret isabet etti" yani açlıktan dermansız kaldım." dedi. Resulullah (s.a.v) yakınlarına haber gönderdi, ancak onların yanlarında hiçbir şey bulunmadı. Bunun üzerine Hz. Peygamber, "Bu adamı bu gece misafir edecek kimse yok mu? Ki Allah ona rahmet buyursun." dedi. Derhal Ensâr'dan bir zât -ki Ebu Talhâ olduğu zikredilmiştir- ayağa kalktı "Ben Ya Resulullah" diye cevap verdi. Ve adamı alıp hemen evine götürdü. Sonra da hanımına "Resulullah'ın misafirine ikram et" diye tenbihde bulundu. Hanımı, "Vallahi benim yanımda bir kız çocuğumun yiyeceğinden başka bir şey yoktur." dedi. Kocası da ona, "O halde kız çocuğu akşam yemeği istediği zaman onu uyut, kandili de söndürüver, Resulullah'ın misafiri için biz bu geceyi aç geçiştiriverelim." dedi. Ve gerçekten öyle yaptılar. Sonra o misafir, Resulullah'ın yanına vardı ve ona, "Bu gece Allah falan ve falandan son derece hoşnut oldu." dedi. Allah Teâlâ da onların hakkında bu âyeti indirdi. "Kendilerinde bir ihtiyaç olsa bile onları kendilerine tercih ederler." Hakim, İbnü Merdûye ve Şuab'da Beyhakî, İbn Ömer'den (r.a) şöyle rivayet etmişlerdir: "Resulullah'ın sahabilerinden birine bir koyun başı hediye edildi. O da, "Kardeşim falan ve ailesi buna bizden daha

fazla muhtaçtır." dedi ve hediyeyi ona gönderdi. O da bir başkasına derken bu suretle tam yedi ev dolaştı ve nihayet yine öncekine dönüp geldi. Bunun üzerine âyeti nazil oldu." Bunlar, yalnız âyetin iniş sebebiyle ilgili rivayetlerdir. Yoksa Ensâr ve Ashâb'ın böyle nice tercih örnekleri vardır. Hatta Ensârdan iki karısı bulunanlar, karısı olmayan muhacirlerin evlenebilmesi için karılarından birini terk bile etmişlerdi. Yermuk savaşında şehidler arasında son nefesine gelmiş yaralıların, kendilerine verilen bir yudum suyu bile yanında inleyen arkadaşları arasında nasıl dolaştırdıklarını tarihi bir olay olarak Akif Safahat'ında ne güzel tasvir etmektedir. Her kim de nefsinin şuhhundan, yani hırsından, kıskançlığından ve cimriliğinden korunursa işte onlar felah bulanlardır. Sonunda her türlü engelden kurtulup isteklerine kavuşanlardır. Bu cümle hem ahlâkî bir saadet prensibi, hem de Ensâr'ın ve onların ahlâklarına uyanların övülmeleriyle haklarında bir müjdedir.

Şuhh: Nefsin bahillik ve hasislik dediğimiz kıskançlık huyudur ki, cimrilik bunun fiiliyatındaki görüntüsüdür. Yani nefisde içgüdüsel bir hareketin bulunması haysiyyetiyle ortaya çıkan duruma şuhh, bunun fiilen men edilmesine de buhl (cimrilik) denilir. Rağıb şuhhu, âdet hâline gelmiş hırslı bir buhl diye tarif etmiştir.(1) İbnü Münzir'in hasen'den yaptığı rivayette buhl, insanın kendi elindekini, şuhh da herkesin elindekini kıskanması diye tarif edilmiştir. Abd b. Humeyd, İbn Cerir, İbnü Ebi Şeybe, İbnü Ebi Hatim, Beyhaki, Hakim ve daha başkalarının rivayet ettiği gibi İbnü Mes'ud (r.a.)'a bir adam gelmiş ve "Ben korkuyorum ki helâk oldum." demiş. O da sebebini sorunca, "Çünkü ben Allah Teâlâ'nın "Her kim nefsinin cimriliğinden korunursa, işte onlar felah bulanlardır." dediğini işitim. Halbuki ben şahih bir adamım, benden hemen hemen hiçbir şey çıkmaz." demiş. İbnü Mes'ud da ona, "O, şuhh değil cimriliktir. Cimrilikde de hayır yoktur. Allah Teâlâ'nın âyette zikrettiği şuhh ise, kardeşinin malını zulm yoluyla yemendir." diye cevab vermiştir. İbnü Münzîr ve İbnü Merdûye'nin rivayetlerinde de İbnü Ömer (r.a.) demiştir ki, "Şuhh, bir adamın malını men etmesi değil, kendisinin sahip olmadığına göz dikmesidir". Âlûsî bunları naklettikten sonra der ki: "Lugatçıların hiç birinin böyle bir tarif yaptığını görmedim. Bununla murad, cimriliğin son derecesi olmalıdır ki, o sıfatı taşıyan kimse başkasının malına bile kıskançlık

gösterir. Başkasının cömertlik yapmasını arzu etmez, ondan sıkılır da yapmaması için çalışır. Yahut o derece hırslı olur ki, mümin kardeşinin malını zulmen yer veya kendisinin olmayan şeylere göz diker. Başkasında olmasını da hoş görmez, kıskanır." Bu âyetten şuhhun ve ihtirasın son derece kötü görüldüğü anlaşılır. Çünkü felah, yalnız bu sıfattan korunanlara hasredilmiş olmakla, korunmayanların, felâhın dışında kaldıkları anlaşılmaktadır. Bunun kötü bir sıfat olduğu hakkında birçok haber zikredilmiştir. Hakim, Tirmizî, Ebu Ya'le ve İbnü Merduye Enes (r.a.)'den merfuan rivayet etmişlerdir: "İslâm'ı, cimriliğin mahvetmesi gibi hiçbir şey mahvetmez". İbnü Ebi Şeybe, Nesaî, Beyhakî ve Hakim Ebu Hureyre (r.a.)'den merfuan rivayet etmişlerdir: "Allah yolundaki bir toz ile cehennem ateşinin dumanı bir kulun içinde ebedî olarak bir arada bulunmaz. İman ile cimrilik ve kıskançlık bir kulun kalbinde ebediyyen birleşmez." Ebu Davud ve Tirmizî garip diyerek "Edeb"de de Buharî ve diğerleri Ebu Said Hudri (r.a.)'den merfuan şu hadisi rivayet etmişlerdir. "İki özellik müslümanın içinde bulunmaz. Bunlar, cimrilik ve kötü ahlâktır." İbnü Ebi'd-dünyâ, İbnü Adi, Hakim ve Hatib Enes (r.a.)'den rivayet etmişlerdir: Enes demiştir ki, "Resulullah (s.a.v) şöyle buyurdu: "Allah Teâlâ Adn cennetini yarattı ve ağaçlarını eliyle dikti ve sonra ona konuşmasını emretti. O da "Muhakkak müminler felâha ulaştı." (Müminûn, 23/1) dedi. Allah Teâlâ da buyurdu ki, "İzzet ve Celâlim hakkı için sende hiçbir cimri bana komşu olamaz." Sonra da Peygamber (s.a.v) âyetini okudu." Ahmed b. Hanbel, Edeb'de Buharî, Müslim Beyhakî Câbir b. Abdullah (r.a.)'den rivayet etmişlerdir: "Peygamber (s.a.v) buyurmuştur: "Zulümden sakının çünkü zulüm, kıyamet günü karanlıktan ibarettir. Şuhh dan da sakının çünkü şuhh, hırs ve kıskançlık sizden evvelkileri helak etmiştir. Onlar birbirlerinin kanlarını döktüler ve haramları helal saydılar." Daha bunlar gibi birçok haber mevcuttur. Lakin şu da bilinmelidir ki, cimrilikten korunmak,

bir kişinin her şeyde cömert olmasına bağlı değildir. Abd b. Humeyd, Ebu Ya'la, Teberanî ve Ziya' Mücmi' b. Yahya'dan merfuan rivayet etmişlerdir: "Zekatını veren, misafire ziyafet çeken ve nâibede te'diye eden, yani bir felaket anında yardımda bulunan cimrilikten beri olur." İbnü Münzir de Hz. Ali (r.a.)'nin dediğini rivayet etmiştir: "Malının zekatını veren nefsinin cimriliğinden korunmuş olur". İbnü Cerîr et-Taberî, Ebu Heyyac el-Esedi'den rivayet etmiştir: "Ebu Heyyac demiştir ki: "Beyt'i tavaf ediyordum, bir adam gördüm ki o, "Allah'ım beni nefsimin cimriliğinden koru." diyor, buna başka bir şey ilave etmiyordu. Sebebini sorduğumda da bana, "Nefsimin cimriliğinden korunursam hırsızlık etmem, zina işlemem ve hiçbir (kötü) şey yapmam." diye cevap verdi. Bir de baktım ki, o zat, Abdurrahmân b. Avf'dır." İbnü Zeyd de demiştir ki, "Bir kimse Allah'ın yasakladığı şeyi yapmaz ve cimrilik onun, Allah'ın emrettiği şeylerden herhangi birini terketmesine sebep olmazsa, Allah Teâlâ o kimseyi nefsinin cimriliğinden korumuştur. Ve o, felâha erenlerdendir."

10. Ve şunlar ki onlardan sonra gelmişlerdir. İmana gelmişler, yahut hicret etmişler veya varlık âlemine çıkmışlardır. Ebu Hayyân der ki: "Doğrusu, bu cümlenin yukarıda geçen "Muhâcirin" üzerine atfedilen cümlenin makabline bağlanmasıdır." Ferrâ da, "Bunlar, ashabın üçüncü kısmı, yani Peygamber (s.a.v)'in son zamanlarında iman ve hicret etmiş olanlardır." demiştir. Bu durumda daha evvel iman eden Muhâcir ve Ensâr'dan sonra demek olur ki, bunlar sonradan iman etmiş, yahut önceden...iman etmiş ise de, hicrette geç kalmış olanlardır. Âlimlerin çoğunluğuna göre de bunlardan murad, tabiîn yani Muhâcirler ve Ensâr'dan sonra gelen ve onlara güzellikle tâbi olan bütün müminlerdir. Bu durumda da Muhâcirler ve Ensâr'ın vefatlarından sonra demektir. Âyetin başında yer alan kendinden önce geçen mecrûra bağlanınca ganimetin hükmünde bunların da yukarıdakilere ortak olacakları anlaşılmış olur." İbnü Cerir et-Taberî, İkrime kanalıyla Mâlik b. Eves b. Hadsân'dan şöyle rivayet etmiştir: "Mâlik demiştir ki; "Ömer b. Hattâb (r.a) "Sadakalar (zekâtlar) Allah'tan bir farz olarak ancak fakirlere, düşkünlere...." (Tevbe, 9/60) âyetini sonuna kadar

okudu ve "İşte bu âyet, bunlar içindir." dedi. Sonra "Bilin ki ganimet aldığınız şeylerin beşte biri Allah'a, Resulü'ne ve (Peygamberle) akrabalığı bulunanlara, yetimlere, yoksullara ve yolculara aittir..." (Enfâl, 8/41) âyetini okudu ve sonra da, "İşte bu âyet de bunlar içindir." dedi. Daha sonra da âyetinden başlayarak âyetine kadar okudu, sonra da "İşte bu âyet, bütün müslümanları içine almıştır. Hiçbir kimse yoktur ki, onun ganimette hakkı olmasın." dedi ve arkasından şunu ilave etti: "Eğer ben yaşarsam, herhalde çoban, hayvanlarını yürütürken nasibi kendisine alnı terlemeden gelecektir."

Buharî, Zeyd b. Eslem'den o da babasından Hz. Ömer (r.a.)'in şöyle dediğini rivayet etmişlerdir: "Sonraki müslümanlar olmasaydı fethedilen her beldeyi ve köyü Resulullah (s.a.v)'ın Hayber'i taksim ettiği gibi, o fethedilen yerlerin halkı arasında taksim ederdim." İmam Mâlik "Muvatta" adlı eserinde bunu daha tafsilatlı olarak şöyle rivayet etmiştir: "Zeyd b. Eslem bize babasının şöyle dediğini nakletmiştir: "Ömer'i dinledim diyordu ki, "Sonraki insanlar birşeysiz bırakılmış olmasalardı, müslümanların her fethettikleri beldeleri, Resulullah'ın Hayber'i hisse, hisse taksim ettiği gibi ben de hisse, hisse taksim ederdim." İbnü Hümâm "Fethü'l-Kadir"de bu rivayeti naklettikten sonra şöyle der: "Bu rivayetin dış anlamı, Resulullah (s.a.v)'ın Hayber'in tamamını taksim ettiğini ortaya koyuyor." Fakat Ebu Davud'da sahih bir senedle gelen şöyle bir rivayet vardır: "Resulullah (s.a.v) Hayber'i iki kısma ayırdı. Bunun bir kısmı, ansızın meydana gelecek müşkil hadiseler bir kısmı da müslümanlar içindi. Resulullah müslümanlar için ayırdığını on sekiz hisseye taksim etti." Aynı şekilde Ebu Davud bunu, Muhammed b. Fudayl yoluyla Yahya b. Sa'id'den, o Beşir b. Yesar'dan, o da birçok sahabiden şu şekilde rivayet etmiştir: "Resulullah (s.a.v) Hayber'i otuz altı hisse üzerine taksim etti. Her hisse, toplam olarak yüz eşit payı içine alıyordu." Yani her yüz adama bir hisse vermişti. Beyhaki'nin rivayetinde de böyle açık bir şekilde zikredilmiştir. Demek ki Resulullah'ın ve Hayber'i fetheden müslümanların hisselerine taksim edilen bunun yarısı idi.

Diğer yarısı da, gelecek elçiler, yapılacak işler, meydana gelmesi düşünülen müşkil hadiseler gibi müslümanların başlarına gelebilecek musibetler için ayrılmıştı. Özetle, Hayber'in yarısı, müslümanlar arasında ansızın ortaya çıkabilecek zor durumlar için ayrılmış demektir. Beytü'l-mal malı denilmesinin mânâsı da budur. Diğer tarikle beyan edildiğine göre bu yarım, Vatih, Ketibe, Selâlim ve Tevâbii idi. Bu sûretle Resulullah'ın koymuş olduğu bu malları işletmeye kâfi işçi mevcut olmadığı için Resulullah bunları muamele yani musâkât (meyvasının bir kısmını almak üzere bir bağı veya bahçeyi verme) ve müzarea (toprağa çalışmaya veya kazanca ortak olmak üzere kurulan ortaklık) usulüyle işletmek ve çıkan gelirlerin yarısını vermek üzere yerli ahalisi olan yahudilere kiralamıştı. Ebu Bekir zamanında da böyle geçti. Ömer'in halifeliği esnasında çalışacak ve işleyecek müslümanlar çoğaldığı için yahudiler Şam'a sürülüp bu arazi müslümanlara taksim edildi. Harb yoluyla fethedilen arazinin askerlere taksim edilmesinin her halde vacib olmadığına şu da delildir ki, Mekke cebren fethedilmişti, halbuki Resulullah Mekke arazisini taksim etmedi: Onun için İmam Mâlik sırf fetih yoluyla arzın müslümanlara vakfedileceği görüşündedir. Bu zât haber ve hadislere pek vakıftı. Burada sulhen fetholundu diyenlerin iddialarına değil, bilakis onların çürütülmelerine delil vardır. İşte Hz. Ömer (r.a) âyetinden âyetine kadar olan bu dört âyetle delil getirerek, gelecek müslümanların yararına beytü'l-mal için bir gelir kaynağı olmak üzere "muvazzaf haraç" (toprak üzerine konulan maktu vergi) koymak suretiyle Irak (Sevâd)'ın arazisini yerli halkın elinde bırakıp, ganimet alanlara taksim etmemiş ve "Kitâbu'l-haraç"da zikredildiği üzere ashâbı şûrasında Zübeyr, Bilal ve Selman gibi taksim fikrinde ısrar edenlere karşı Allah'ın Kitabı'ndan delil getirerek demiştir ki: "Allah Teâlâ buyurduki, "Allah'ın o kent halkından, Resulü'ne verdiği ganimetler, Allah'a, Resul'e, ona akrabalığı bulunanlara, yetimlere, yoksullara, yolcuya aittir ki içinizden yalnız zenginler arasında dolaşan bir şey olmasın." Sonra onu yalnız onlara vermedi, hatta "Hicret eden fakirlere aittir ki yurtlarından ve mallarından çıkarılmışlardır. Onlar, Allah'ın lütuf ve rızasını ararlar. Allah'a ve Resulü'ne yardım ederler. İşte doğru olanlar onlardır." buyurdu, sonra onu yalnız onlara da vermedi. Daha sonra da "onlardan

sonra gelenler..." âyetini sonuna kadar okudu. İşte bu âyet, gelecekler de dahil olmak üzere bütün müslümanları içine almaktadır. Binaenaleyh bu ganimetlerden bundan sonra gelecek olan müslümanların hak ve yararlarını da gözetmek lazımdır. Bu ise ganimeti taksim etmeyip konulacak harac ve cizye ile mümkün olabilecektir, tarzında hayli uzun bir konuşma yaptı. Sahabiler bunu uygun buldular. Ancak Bilal ve Selman fikirlerinde biraz ısrar etmek istediyseler de, Mebsut'da beyan edildiği şekilde, sonra onlar da görüşlerinden dönüp bunu kabul ettiler. Böylece Irak ahalisi, arazi vergisi olan haraç ile nüfus vergisi demek olan cizye karşılığında bağışlanıp, hür ve İslam Devletinin himayesinde olmak üzere arazilerinde bırakıldılar. "Fethü'l-Kadir"in beyanına göre, arazilerine ister ekilsin ister ekilmesin her dönüm başına bir dirhem ve bir kafiz haraç konuldu. Üzüm bağlarının her dönümüne on, yoncaların her dönümüne ise, beş dirhem takdir edildi. Zengin olanların şahıslarına senede kırk sekiz dirhem, onlardan daha aşağıda olanlara yirmi dört dirhem, bir şeyi bulunmayanlara da on iki dirhem vergi kondu. Bu suretle ilk sene seksen milyon dirhem, ikinci sene ise, yüz yirmi milyon dirhem toplanmış oldu.

İmam Gazzalî, "İhyau Ulumi'd-din" adlı eserinde der ki: "Kendisinde halka yararlı olma sıfatı bulunmayan zengine beytü'l-malın malını sarf etmek caiz olmaz. Âlimler bu konuda ihtilaf etmişlerse de, doğru olan budur. Gerçi Hz. Ömer'in sözünde her müslümanın İslâm toplumuna katkıda bulunması itibariyle beytü'l-malda hakkı bulunduğunu gösteren bir delil vardır. Lakin bununla beraber kendisi o malı müslümanların hepsine taksim etmiyor sadece bir takım sıfatları kendisinde bulunduranlara paylaştırıyordu. Bu sabit olunca o zaman denilebilir ki, her kim müslümanların menfaatıyla ilgili bir işle görevlendirilmiş olup da, geçimini teminle uğraştığı takdirde o iş boş kalacak olursa, o şahsın beytü'l-malda yeterli miktar bir hakkı vardır. Buna, bütün âlimler dahildir. Yani fıkıh, tefsir, hadis, kırâet gibi dinî ilimlerle ilgilenen ilim erbabı, öğretmenler, müezzinler hatta bu ilimleri tahsil edenler de bu sınıfa dahildirler. Çünkü bunların ihtiyaçları karşılanmazsa ilim talebinde bulunamazlar. Bütün yöneticiler de bundan istifade ederler ki bunlar, dünyadaki dirlik ve düzenlikle ilgilenirler. Ve yine bunlar, memleketi silah ile düşmandan, âsilerden ve İslâm'a karşı çıkanlardan koruyan maaşlı askerlerdir. Aynı şekilde katipler, hesab memurları, vekiller ve harac divanının tertibinde kendilerine ihtiyaç bulunanların hepsi, yani haram olanlar üzerine değil, helal mallar üzerine memur olan maliye memurlarının

hepsi de buna dahildir. Çünkü mal, işler içindir. İş de, ya dinle ya da dünya ile ilgilidir. Âlimlerle din korunur. Din ile mülk ikizdir. Biri diğerinden uzak kalamaz. Tabibin bilgisiyle dinî bir hususun ilgisi olmasa bile, bedenin sıhhatı yönünden aralarında bir irtibat vardır. Onun için gerek tabibe ve gerekse, bedenler, yahut beldelerle ilgili işlerde kendilerine ihtiyaç hissedilen ilimlerde tabib yerine konulan kimselere bu mallardan maaş vermek caiz olur ki, ücretsiz olarak müslümanları tedavi etmek için vakit ve imkan bulabilsinler. Bütün bu sayılanlar hakkında ihtiyaç şartı da yoktur. Onlara zengin oldukları halde bile verilebilir. Çünkü Raşid Halifeler, Muhâcir ve Ensar'dan ihtiyaç sahibi olmayanlara dahi verirlerdi. Aynı şekilde belirli bir miktar verme şartı da yoktur. Bu, devlet başkanının ictihâdına bırakılmıştır. Halin gereğine ve malın durumuna göre zengin edecek, yahut yeterli olacak miktar vermek ona aittir.

Âyette, sonra gelenler mutlak bırakılmamış, halleri şu şekilde beyan edilmiştir. Derler, şöyle dua ederler: Ya Rabbi bizleri bağışla bizden önce iman ile geçmiş olan kardeşlerimize ve iman etmiş olanlara kalblerimizde hiç kin tutturma. Rabbimiz hiç şüphe yok ki, sen Rauf'sun, Rahim'sin, yani esirgemen çok, iman ile çalışanlar hakkında rahmetine nihayet yok. Onun için duamızın kabulü ile günahlarımızın bağışlanmasını rahmet ve esirgemenden ümit etmekteyiz.

Önceki âyette geçtiği gibi bu âyette de bazıları, nin mübtedâ nin haber olup, "vâv"ın müfredleri değil, cümleyi bağladığını söylemişlerdir. Bağlanmanın müfred kabilinden yapıldığı önceki durumda ise, başlangıç cümlesi, yahut nun fâilinden haldır. Her iki takdirde de, bunların bağlanmaları ve beyanları önemlidir. İbnü Merduye rivayet etmiştir ki: "İbnü Ömer (r.a) bir adamı bazı Muhâcirler'e dil uzatırken işitti de onu yanına çağırdı ve ona (Haşr, 59/8) âyetini okudu. Sonra da, "İşte bunlar, o Muhâcirler'dir. Sen onlardan mısın?" diye sordu. O da, "hayır" cevabını verdi. Ardından (Haşr, 59/9) âyetini okudu ve "İşte onlar, Ensar'dır. Sen onlardan mısın?" dedi. O da, "Hayır" dedi. Daha sonra da (Haşr, 59/10) âyetini okuyup ona, "Sen bunlardan mısın?" dedi. O da cevaben, "Ümid ederim." dedi. İbnü Ömer, "hayır vallahi onlara söven onlardan olamaz." dedi." İmam Mâlik de bu âyeti delil getirerek demiştir ki: "Sahabeden biri hakkında kötü söz söyleyen veya buğzeden kimsenin ganimetten nasibi yoktur."

Görülüyor ki burada "Muhakkak müminler kardeştirler." (Hucurât, 49/10) âyetince müminlerin kardeşliği gereğine, yani imanın sonucu olarak birbirlerini sevmeleri, büyüklerine hürmet göstermeleri ve insanlık icabı meydana gelen kusurlarına bakmayıp, kendileri gibi bağışlanmalarına dua etmeleri ve hiç bir mümine kin beslememeleri lüzumuna tenbih edilmiştir. İşte Ehl-i Sünnet ve'l-Cemaat'ten maksad, "Peygamber (s.a.v) size ne verdiyse onu alın.." (Haşr, 59/7) âyetince bu ahlâka uymayı, bir hareket tarzı kabul etmektir. Bu ise, iyiliği emredip, kötülükten sakındırma vazifesini ihmal etmek değil. "İnanan erkekler ve kadınlar, birbirlerinin velisidirler. İyiliği emrederler, kötülükten menederler.." (Tevbe, 9/71) âyeti gereğince müminliğin alâmeti olan, o vazifenin yerine getirilmesinden memnun olup, "İyilik ve takva üzerinde yardımlaşın, günah ve düşmanlık üzerinde yardımlaşmayın ve Allah'tan korkun." (Mâide, 5/2) âyetine göre yardımlaşmak "Birbirlerine hakkı tavsiye edenler ve birbirlerine sabrı tavsiye edenler.." (Asr, 104/3) âyetindeki tavsiyeye sarılmaktır.

Bu suretle tabaka tabaka müminlerin güzelliklerine işaret buyurulduktan sonra münafıkların hallerine dikkat nazarlarını çekmek için buyuruluyor ki:

Meâl-i Şerifi

11. Münafıkların, kitap ehlinden inkar eden dostlarına "Eğer siz yurdunuzdan çıkarılırsanız, mutlaka biz de sizinle beraber çıkarız sizin aleyhinizde kimseye asla uymayız. Eğer savaşa tutuşursanız, mutlaka yardım ederiz." dediklerini görmedin mi? Allah, onların yalancı olduklarına şahitlik eder.

12. Andolsun eğer onlar, çıkarılırsalar, onlarla beraber çıkmazlar; savaşa tutuşmuş olsalar, onlara yardım etmezler; yardım etseler bile arkalarını dönüp kaçarlar, sonra kendilerine de yardım edilmez.

13. Onların kalblerinde sizin korkunuz, Allah'ın korkusundan fazladır. Böyledir, çünkü onlar anlamayan bir topluluktur.

14. Onlar toplu olarak sizinle savaşamazlar, ancak, müstahkem şehirlerde yahut duvarların ardından (sizinle savaşmak isterler). Kendi aralarındaki çekişmeleri şiddetlidir. Sen onları toplu sanırsın, oysa onların kalbleri dağınıktır. Böyledir, çünkü onlar aklını kullanmayan bir topluluktur.

15. (Bu yahudilerin durumu) kendilerinden az önce, işlerinin günahını tatmış olan, ahirette de kendileri için acı bir azab bulunan kimselerin (Bedir'de cezalarını bulan putperestlerin) durumu gibidir.

16. (Yahudileri kandıran münafıkların durumu da) tıpkı şeytanın durumuna benzer ki insana "İnkâr et." dedi, (insan) inkar edince de: "Ben senden uzağım, ben âlemlerin Rabb'i Allah'tan korkarım!" dedi.

17. Nihayet ikisinin sonu, ebedi olarak ateşte oldu. Zalimlerin cezası budur.

11. "Görmedin mi o münafıklık yapanları?" Benî Avf'den Abdullah b. Übeyy b. Selûl, Vediatü'bnü Mâlik, Süveyd ve Dâis gibi bazı münafıklar Beni Nadir'e haber göndermişlerdi. İşte söz konusu âyetin bu sebeble nazil olduğunu İbnü İshak, İbnü Münzir ve Ebu Nuaym İbnü Abbas'tan rivayet etmişlerdir. Bu âyetlerin mânâlarına bakarak bunların önce olayın meydana geldiği esnada nazil olup, münafıkların o sıradaki gizli haberlerini Peygamber (s.a.v)'e ulaştırdıkları söylenebilir. Onun içindir ki, mazi sigasıyla denilmeyip hal ve devamlılık ifade eden muzâri sigasıyla zikredilmiştir. O münafıklar diyorlar ki: Kitab ehlinden o kâfir olan kardeşlerine, küfürde ve nankörlükte kardeşlikleri veya sıkı fıkı konuştukları dostları olan o kâfirlere diyorlar, yahut diyorlardı ki vallahi siz çıkarılırsanız mutlak ve muhakkak biz de beraberinizde çıkarız yani biz de yurtlarımızı ve mallarımızı bırakır sizinle beraber gideriz ve sizin hakkınızda ebediyyen kimseyi dinlemeyiz. Yani sizi çıkartmamak için her türlü itaatsizliği, isyanı göze alırız. Şayet sizin çıkmanıza mani olamazsak herhalde biz de beraber çıkarız ve çıkmamıza mani olacak kimseleri asla dinlemeyiz. Ve şayet sizinle mukatele yapılacak, harb edilecek olursa vallahi size mutlak ve muhakkak yardım ederiz. Savaşta düşmanlarınıza karşı sizden taraf oluruz, sizinle beraber biz de onlarla çarpışırız diye yemin ederek söz veriyorlardı. Halbuki Allah şehadet ediyor ki onlar muhakkak yalancıdırlar, o münafıklar kesinlikle yalan söylüyorlar. Söyledikleri bu sözler, verdikleri vaadler, fikirlerine uygun olsa bile gerçeğe uygun olmayacaktır. Onlar yeminlerinde durmayacaklar ve dediklerinin hiç birini yapmayacaklardır.

12. Yani yemin olsun ki o kardeşleri çıkarılırlarsa beraberlerinde münafıklar çıkmayacaklardır. Evvela "Eğer siz çıkarılırsanız biz de sizinle beraber çıkarız." demeleri bile yalandır. Sonra yine yemin olsun ki, onlarla savaşılsa onlara yardım da etmeyeceklerdir. "Eğer sizinle savaşılırsa mutlaka size yardım ederiz." demeleri de yalandır. Hakikaten de böyle oldu. Ne onlarla beraber çıktılar, ne de savaştılar. Allah Teâlâ'nın şehadeti

vechiyle yalancı oldukları ortaya çıkmış oldu. Ve faraza yardım ederlerse, muhakkak arkalarına döneceklerdir. Müminlerin karşısında dayanamayacaklardır. Sonra o dönen münafıklara veya yardım etmek istedikleri yahudilere, hiçbir taraftan yardım olunmayacaktır. Helaktan ve Allah'ın azabından kurtulmayacaklardır.

13. Herhalde onların sinelerinde, yani yüreklerinde Allah'tan fazla sizin korkunuz vardır. Onlar, gizli ve açıkta olanı bilen, her şeyi gören ve azabı şiddetli olan Allah Teâlâ'dan sakınmıyorlar, azabından korkmuyorlar ve gizli gizli münafıklık ediyorlar. Kimseye itaat etmeyiz deyip sizden çekiniyorlar ve size karşı müslümanlık iddiasında bulunuyorlar. Bu, yani Allah'tan ziyade sizden korkmaları onların anlamayan bir topluluk olmalarından, Allah'ın büyüklüğünü ilim ve kudretinin genişliğini bilmemelerindendir.

14. Onlar toplu olarak, yani münafıklar ve o kâfirler, hepsi birlikte toplanarak sizinle çarpışamazlar ancak sağlam mevkilerde, kale ve siper gibi icabında sığınmak için sağlam yapılmış sığınaklı köyler ve kentlerde yahut duvarlar arkasında: Surlar, hisarlar ve siperler içinde saklanarak harp ederler. O halde harb olunca onlardan korkmamak, onları oralardan çıkarmak veya içlerinde yakalamak için "Onlara karşı gücünüz yettiği kadar kuvvet hazırlayın..." (Enfâl, 8/60) emri gereğince kuvvet, alet ve vasıta hazırlamak, bununla beraber sûrenin başında zikredildiği gibi, o alet ve vasıtalara güvenmeyip yalnız Allah'a kalbi bağlamak gerekir. Bir na'tında Nazîm der ki:

Hükmün yürütür aşk vuhûş ile tuyûra

Yok emrine serkeşlik eder mâde vü nerde

Bî zûr-i sipeh aşk eder âlemi teshir

Ne zirh ü ne migferde ne tig u ne siperde.

"Aşk, vahşi hayvanlar ve kuşlara da hükmünü yürütür.

Aşkın emrine ne erkek ne dişi karşı çıkamaz.

Asker gücü olmaksızın aşk, âlemi büyüler.

Ne zırh, ne miğfer, ne kılıç ne de siper."

Beisleri aralarında şiddetlidir. Be's güç, kuvvet, hızlı savaş, sıkıntı ve azab gibi bir kaç mânâya gelir. Burada müfessirler üç mânâ üzerinde durmuşlardır.

1- Onların kuvvetleri, harp ve vuruşları kendi aralarında şiddetlidir. Yani kuvvet ve yiğitlikleri birbirleriyle çarpıştıkları zamandır. Yoksa Allah için cihad

eden müminlerin karşısında harb meydanına çıkacak olurlarsa, o kuvvet ve şiddetleri zayıflık ve yenilgiye dönüşür. Onun için sizinle meydan harbinden kaçar, sığınak ve siperlere girerler.

2- Mücâhid'den yapılan rivayete göre de, onların kuvvet ve şiddeti, kendi aralarında harb lakırdısı ettikleri esnadadır. Yani bir araya toplandıkları zaman birbirlerine şöyle asarız, şöyle keseriz, şöyle biçeriz gibi yiğitlik ve kuvvet taslayarak laf ederler, tehdit savururlar fakat siperler, duvarlar arkasından meydana çıkamaz, sinerler. Onun için şiddetleri kendi aralarındadır. Hakiki müminlere karşı değildir.

3- İbnü Abbas da şöyle nakletmiştir: "Bunun mânâsı, birbiriyle sevişmezler, boğuşup dururlar, dahili durumları perişandır." Buna göre şu izah onun tefsiri demektir. Sen onları toplu sanırsın halbuki kalbleri dağınıktır. Her biri başka havada, başka arzu peşinde, kendi zevk ve duygusuna göre ayrı fikir ve görüşte perişandır. Bir fikir etrafında toplanıp da gönül birliği ile hareket edemezler. Fırsat buldukça birbirlerine karşı hıyanet ederler. Böyle bir ordu ise dışardan ne kadar toplu ve kuvvetli görünürse görünsün, hakikatte o bir ordu ve topluluk değil, cüzleri arasında birleşme ve irtibat bulunmayan bir kül yığını gibi hafif rüzgarla savrulacak kuru bir kalabalıktan ibaret demektir. "Şettâ", dağınık ve perakende mânâsını ifade eden "Şetît"in çoğuludur. Merîz Merzâ gibi. Bu dağınıklık onların akıllarını kullanamaz bir topluluk olmaları sebebiyledir. Sırf dünya muhabbetiyle nefislerinin şehvet, arzu ve duyguları arkasından gittiklerinden akılları kalmaz, makul hareket etmezler ve hakkı tanımazlar. Böylece tefrika, kalblerin dağınıklığı, Allah'tan başkasından korkmak, sadakat ve fedakârlık göstermemek gibi sıfatları taşırlar. Bunun, kendilerini zayıf duruma düşüreceğini ve kuvvetlerini perişan edeceğini aklen bilseler bile, yine de onun gerektirdiği tarzda hareket edemezler. Çünkü hakkı sevmezler, onun için de cezasını çekerler.

15. Kendilerinden az önce geçenler gibi, Bedir'dekiler veya Benî Kaynuka yahudileri gibi ki işlerinin, yaptıkları küfür ve isyanın günahını tattılar. Ahirette de kendilerine elîm bir azab vardır. Vebâl, otlağın otunun ağır olması demektir. Otu çok ağır ve tehlikeli olan otlağa "keleün vebîl", "mer'an vebîl" denilir. "Keleün vebîl", mutlak ağırlık (hazımda zorluk) ve tehlike, "mer'an vebîl" ise, çekilmez kötü sonuç mânâsına mecaz olmuştur. Dilimizde her iki mânâ da yaygındır. Vebâlin, ağır günah anlamında kullanılması da bundandır. Beni Kaynuka

vakasını İbnü Kesîr, "el-Kâmil" adlı eserinde şöyle anlatmaktadır: "Resulullah (s.a.v) Medine'ye hicret ettiği zaman yahudilerle bir antlaşma yapmıştı. Bedir'den galibiyetle döndüğü zaman kıskançlık ettiler. İlk defa Beni Kaynuka yahudileri kıskançlık gösterip andlaşmalarını bozdular. Resulullah (s.a.v) onların bu kıskançlıklarını işittiği zaman kendilerini Beni Kaynuka çarşısına topladı ve dedi ki: "Kureyş'in başına gelenlerden sakının, İslâm'a girin. Çünkü benim Allah Teâlâ tarafından gönderilmiş bir Peygamber olduğumu anladınız." Bunun üzerine, "Ya Muhammed! Harb etmesini bilmeyen bir kavimle karşılaştın da onlardan bir fırsat yakaladın. Sakın buna aldanma!" dediler. Peygamber'le aralarındaki andlaşmayı ilk defa bozan bu yahudiler oldular. Bir gün müslüman bir kadın Beni Kaynuka çarşısına gitmiş, zinet eşyalarından bir şey için bir kuyumcunun yanında oturmuştu. Bu sırada onlardan bir adam kadının yanına gelerek (habersizce) fistanını arkasından sırtına kadar kesmişti. Kadın farkına varmadan aniden kalkınca avret mahalli açılıvermiş bundan dolayı da üzerine gülmüşlerdi. Bunun üzerine müslümanlardan birisi de o adamı vurup öldürmüştü. Olayı öğrenen Beni Kaynuka yahudileri hemen Resulullah'a karşı ahidlerini bozup, yahut bozduklarını ilân edip kalelerine girdiler ve siperlere çöktüler. Resulullah (s.a.v) da hareket edip onları on beş gün muhasara altında tuttu. Nihayet Peygamber'in hükmüne teslim olarak kaleden indiler. Kolları arkalarına bağlandı, zira öldürüleceklerdi. Bunlar Hazrec kabilesinin müttefikleri idiler. Abdullah b. Übeyy b. Selül kalkıp onların hakkında Hz. Peygamber'le konuştu. Resulullah hiç cevap vermedi. Abdullah elini Peygamber'in yakasına koydu. Bundan dolayı Peygamber'in yüzünde kızgınlık alâmeti belirmişti. Abdullah'a "Bırak!" dedi. O da, "Üç yüz silahlı, dört yüz silahsız dostumu bana bağışlayıncaya kadar bırakmam. Bunlar, Benî Ahmer ve Esved'e karşı müdafaada bulundular. Vallahi bir karışıklık olmasından korkarım." dedi. Bunun üzerine Resulullah da, "Haydi senin olsunlar, Allah onlara lanet etti, oradan çıkartın ve sürün." dedi. Abdullah da beraberce lanet etti. Böylece yurtlarından çıkarıldılar, malları müslümanlara ganimet olarak kaldı. Ancak arazileri yoktu, çünkü kuyumcu idiler. Ensâr'dan Übâde b. Samit onları çıkarıp Zebbâ'ya kadar götürdü. Sonra oradan Şam tarafına, Ezriat'a kadar gittiler. Orada da çok kalmadan tarih sahnesinden silindiler. "İşte Beni Nadir'den az önce geçenler ve yaptıklarının vebâlini tadanlar, Bedir'den sonra bu topluluktur. Bunlar hicretin yirminci ayında Şevvâl içerisinde sürülmüşlerdi. Beni Nadir olayı da hicretin dördüncü senesi Rebiu'l-evvel ayında olmuştu. Bu, yahudilerin hali idi. Münafıkların durumu da şöyle temsil ediliyor.

16. Şeytanın meseli gibi

darb-ı mesel olmuş, hayret verici hali gibi hani bir vakit insana küfret demişti. Bir âmir durumunda onu küfre teşvik etmişti o insan küfredince de, şeytan çekilivermiş haberin olsun, "Ben senden beriyim." demişti. Yani senin bulaştığına bulaşmam, sorumluluğuna iştirak etmem çünkü ben âlemlerin Rabbi olan Allah'tan korkarım. Küfür et diye emir verirken korkmamıştı da, aldatıp belâya soktuktan sonra azabı hatırlayarak korkacağı tutmuş, "Ben karışmam ne halt edersen et" diyerek savuşuvermişti ki bu da bir şeytanlıktı. Münafıklar da böyle yapmışlardı ve böyle yapmaktadırlar. Ebu Hayyân der ki: "Şeytanın ben Allah'tan korkarım demesi, bir riyâ idi ki, bu korku, onu insanları fenalığa sevketmekden alıkoymuyordu." Müfessirlerin çoğu, buradaki şeytan ve insandan maksadın şeytan ve insan cinsi olduğu görüşündedirler. Buna göre uzaklaşma, kıyamet günü olacak demektir. "çünkü ben Allah'tan korkarım." Sözünün dış anlamına en uygun olan mânânın da bu olduğu söylenmiştir. Bazıları da demiştir ki, şeytan ile murad, iblis, insan ile murad da Ebu Cehl'dir. Zira Enfâl Sûresi'nde geçtiği üzere "Şeytan onlara, 'Bugün insanlardan sizi yenecek kimse yoktur, ben de sizin yanınızdayım' demişti..." (Enfâl, 8/48) sonra da çarpışma başlayınca "Ben sizden uzağım, ben sizin görmediğiniz (gerçeği) görüyorum, ben Allah'tan korkarım.." (Enfâl, 8/48) deyip sıvışmıştı. Mamafih bu konuda darb-ı mesel haline gelmiş bir kıssa da nakledilmektedir. Ahmed b. Hanbel, Zühüd'de, Buharî Tarih'de, Beyhakî Şuab'da, Hakim ve daha başkaları Hz. Ali (r.a.)'den şöyle nakletmişlerdir: "Ermişlerden biri kendi köşesinde ibadet ederdi. Günün birinde bir kadına bir hal ârız olmuş, kardeşleri de onu, o ermiş kişinin yanına götürüp bırakmışlardı. Kadın bu zâtın hoşuna gitmiş ve tutup onunla zina etmişti. Bunun üzerine kadın hamile kalmış, derken şeytan bu zâtın yanına gelerek, "Sen bu kadını öldür, şayet durumu öğrenirlerse rezil olursun." dedi. Böylece adam kadını tutup öldürdü ve bir yere gömdü. Sonra kadının kardeşleri gelip adamı yakaladılar, götürürlerken şeytan yine gelerek, "Onu sana hoş gösteren bendim, şimdi bana secde edersen seni kurtarırım." dedi. Bunun üzerine adam ona secde etti, sonra da şeytan ondan uzaklaşıp, dediğini dedi. İşte âyeti buna işaret etmektedir."

17. Sonra her ikisinin de ebedi olarak ateşte kalmaları kendilerinin akıbetleri oldu. Çünkü birisi âmir tavrıyla küfre teşvik etmiş, diğeri de tutup yapmıştı. Demek ki

âmirin Allah'a karşı isyan emri yapıldıktan sonra kendisine emredileni de sorumluluktan kurtaramaz. Eğer bu isyan küfür ise, cezası ebediyyen cehennemdir. Ve işte bu, yani cehennem ateşinde ebedî kalmak yalnız o ikisine mahsus değil bütün zalimlerin cezasıdır. Zulmü iyi veya mübah gören gerek âmir, gerek memur bütün haksızların cezası, sonsuza kadar cehennemde kalmaktır. Çünkü zulmü helal saymak da küfürdür.

Bu suretlle münafıkların, kâfirlerin ve zalimlerin halleri anlatıldıktan sonra, o kötü sonuçtan müminleri korumak için Allah Teâlâ buyuruyor ki:

Meâl-i Şerifi

18. Ey inananlar, Allah'tan korkun ve kişi, yarın için ne (yapıp) gönderdiğine baksın. Allah'tan korkun; çünkü Allah, yaptıklarınızdan haberdardır.

19. Allah'ı unutup da Allah'ın da kendilerini unutturduğu kimseler gibi olmayın onlar, yoldan çıkan kimselerdir.

20. Cehennem ehli ile cennet ehli bir olmaz. Cennet ehli kurtularak isteklerine erişenlerdir.

21. Biz bu Kur'ân'ı bir dağa indirseydik, Allah'ın korkusundan onu baş eğmiş, parça, parça olmuş görürdün. Bu misalleri düşünsünler diye insanlara veriyoruz.

22. O, öyle Allah'tır ki O'ndan başka tanrı yoktur. Görülmeyeni ve görüleni bilendir. O, esirgeyen bağışlayandır.

23. O, öyle bir Allah'tır ki, kendisinden başka hiçbir tanrı yoktur. O, mâlik ve sahiptir, münezzehtir, selâmet verendir, emniyete kavuşturandır, gözetip koruyandır, üstündür, istediğini zorla yaptıran, büyüklükte eşi olmayandır. Allah puta tapanların ortak koştukları şeylerden münezzehtir.

24. O, yaratan, var eden, varlıklara şekil veren Allah'tır. En güzel isimler O'nundur. Göklerde ve yerde olanlar O'nun şânını yüceltmektedirler. O, gâlib olan, her şeyi hikmeti uyarınca yapandır.

18. Ey Allah'a, Resulüne ve ahiret gününe inanıp iman şerefi ile müşerref olmuş bütün müminler! Hep Allah'tan korkun. Nifaktan, münafıklardan, küfürden, kâfirlerden, zulümden, zalimlerden ve şeytanın şeytanlığıyla o kötü akıbete düşmekten sakınıp Allah'ın korumasına sığının da, her işinizde O'nun emir ve nehyini tutarak azabından korunun ve her nefis yarın için, yani kıyamet günü için ne hazırlamış, Allah'a ne takdim etmiş olduğuna baksın. Hesab sorulmadan önce nefsini muhasebeye çekip kendi hesabına nazar etsin. Kıyamet gününe "yarın" denilmesinin iki anlamı olduğu ifade edilmiştir. Birincisi, yarının dünden yakın olması itibariyle kıyamet yarın olacakmış gibi telakki edilerek çalışmaya teşvik etmek demektir. İkincisi de, Rahmân Sûresi'nde geçtiği üzere Allah katında zamanın, birisi teklif

zamanı olan dünya devri, diğeri de ceza ve mükafat zamanı olan ahiret devri olmak üzere iki günden ibaret olduğuna işarettir ki, buna göre bugün dünya, yarın ahiret demektir. Bununla beraber âyet, insanın her gün korunmak için yarına faydalı olacak ne iş yaptığını düşünmesinin gerekli olduğunu da hatırlatmaktan uzak değildir. "Allah"tan korkun!" Bu cümle dış anlamı itibariyle öncekini te'kid etmek için tekrar edilmiş gibi görünmektedir. Fakat önceki Allah sevgisiyle emirlerin, vazifelerin yerine getirilmesi, bu ise Allah korkusuyla yasaklanan şeylerden, fenalıklardan sakınılması durumunu göstermesi itibarıyla farklılık arzetmektedir. Yani Allah'tan korkun da kötülük yapmayın ve korunmazlık etmeyin. Çünkü Allah, her ne yaparsanız haberdardır, yarın ona göre ceza veya mükafat verecektir.

19. Ve öyle kimseler gibi olmayın ki Allah'ı unutmuşlar, Allah'tan korkmaz, hukukunu tanımaz ve O'nun sonsuz korumasından yardım dilemez olmuşlardır da Allah da onlara kendilerini unutturmuştur. Sarhoş gibi ne yaptıklarını bilmezler. İnsan nefsinin, beşer hukukunun kıymetini anlamaz, âdi şeylere tapar ve insanlığı zelil ederler. Ayrıca kendilerini kurtaracak hayır ve hesanâtı düşünmez, azabdan koruyacak işler yapmaz ve yarın için bir şey hazırlamaz olmuşlardır. Netice olarak denilebilir ki, onlar kıyamet günü öyle dehşetli trajedilere maruz kalırlar ki, kendilerinden geçerler. Hatta ruh yoktur deyip duranlar dahi, böyle kendilerini unutmuş, insan varlığının en mühim ayırıcı unsurunu teşkil eden şuur nimetini kavrayamamış kimselerdir. İnsanın kendisini hissetmesi fıtrî olduğu için şuurdan, şuurun hukukundan ve onun Allah'a bakan yönünden gaflet edenlerin fıtratı bozulmuş kimseler olduklarına tenbih için unutmak ile ifade edilmiştir. İşte onlar, fasıklardır. İtaattan çıkıp isyana dalmış, insanlık kıymeti kalmamış, fıskta tekâmül etmiş ve bozulmuş bir topluluktur. Müminler bunlara benzememelidir.

20. Cehennem ashabı ile cennet ashabı müsavi olmazlar. Yani Allah'ı bırakıp da günaha dalmış o fasıklar beyan edildiği gibi, cehennem ateşinde kalmayı hak etmişlerdir. Allah'tan korkup korunanlar ise, cennete müstehaktırlar. Cehennemliklerle cennetlikler ise, denk olmazlar. Fazilet ve üstünlüğün hangi tarafta olduğuna gelince: Kurtulanlar ancak cennet ashabıdır. Tehlikeden kurtulmuş büyük murada ermişlerdir. Müminler, böyle bir tehlikeden kurtulup o büyük murada ermek, o fazileti kazanmak için günahlardan korunarak ve azabdan sakınarak çalışmalıdırlar. Ayrıca her gün, yarına ne hazırladıklarına bakıp hesab etmeli ve Allah'ı unutup da kendilerine yazık ederek ateşte kalacak fasıklar ve zalimler

gibi olmamalıdırlar. Onun için de bu nasihatlere, Allah'ın emir ve nehiylerine iyi dikkat etmelidirler.

21. Biz bu Kur'ân'ı yani iman ile okunup amel edilmesi için indirmiş olduğumuz bu büyük, şanlı Kur'ân'ı biz azimü'ş-şân (şânı yüce olan) eğer bir dağın üzerine indirseydik herhalde sen onu, o dağı Allah korkusundan çatlayarak başını eğmiş görürdün, o kaskatı dağ, o derece müteessir olur ve Allah'ın emirlerine saygı ile çatlayıncaya kadar itaat edip secdelere kapanırdı. Fakat Ahzâb Sûresi'nin sonunda bulunan "Biz emaneti, göklere, yere ve dağlara teklif ettik.." (Ahzâb, 33/72) âyetinde geçtiği üzere, gökler, yer ve dağlar ilk teklifte emanetin ağırlığından yılarak yüklenmekten çekinmişti de onu, insan yüklenmişti. Bundan dolayı kitab indirilmesine dağların ne kabiliyetleri vardır, ne de ihtiyaçları, ihtiyaç insanlarındır. Onun için Kur'ân da, bir dağ üzerine indirilmedi, insanlar için Hz. Muhammed (s.a.v)'in kalbine indirildi. Hem öyle beliğ ve tesirli bir suretle indirildi ki, faraza büyük bir dağ üzerine indirilmiş ve dağa öyle bir şuur verilmiş olsaydı, göğe doğru başkaldırmakta bulunan o ulu dağ, bütün katılığına rağmen Allah korkusu altında her türlü itaatsızlığı bir kenara atarak çatlayıncaya kadar İlâhî emirlere boyun eğer ve son derece etkilenirdi. Binaenaleyh akıl ve şuur kabiliyyeti ile emaneti yüklenen bir taraftan cehennem ateşi, diğer taraftan cennet nimetleriyle kuşatılmış, istikbale doğru gitmekte olan insanların bundan daha fazla etkilenmesi ve uyanık olmaları gerekirken, o çok zalim ve çok cahil insanlar bundan müteessir olmuyor ve Allah'a saygı duymuyorlar, ayrıca Allah'ın hukukunu, nefislerinin vazife ve istikbalini unutmuş, iyilik ve kurtuluş yollarını düşünmez olmuşlardır. Zemahşeri ve Ebu Hayyân'ın da içinde bulunduğu birçok müfessire göre söz konusu bu âyet de, (Ahzâb, 33/72) âyeti gibi temsil kabilindendir. Maksadı, insanların kalblerindeki katılık ve etkisizliğe karşı onları uyarmaktır. Nitekim şöyle buyurulması da buna işaret etmektedir. Ve işte bu meseller, yani gerek bu âyet ve bu sûredeki ve gerek Kur'ân'ın diğer yerlerindeki bu çeşit temsiller, yahutta mübtedâ, haber olduğuna göre, bunlar, birtakım temsillerdir. Veya ibret alınması için daima hatırda tutulacak ve dilden düşürülmeyecek misallerdir ki, biz onları insanlar için yapıyoruz. İnsanların düşünüp istifade etmeleri için meydana getiriyor ve tasvir ediyoruz. Düşünsünler diye, yani hissî örneklerden, fikrî ve makul mânâlara geçip

geçmiş ve geleceklerini düşünsünler, Allah'ın büyüklüğünü ve kudretini anlayarak yarın için ona göre hazırlanıp korunsunlar diye. Fikir, görgü ve bilgileri bir tertibe koyup bildiğinden bilmediğini anlamak, sonu önceye bağlamak demektir. Görülüyor ki, bu âyeti, sûrenin baş tarafında yer alan âyetin mânâ yönünden tamamlamaktadır. Onun için bu hatırlatma ile güzel bir va'z ve nasihat yapıldıktan sonra, Allah Teâlâ'nın birliğini, ilim ve rahmetiyle şanını ve yüceliğini bazı isim ve sıfatlarıyla anlatarak, sûrenin son kısmını baştarafına bağlamak üzere buyuruluyor ki:

22. O öyle bir Allah'tır ki, bütün kemal sıfatlarını zâtında toplayan, varlığı gerekli ve uluhiyyet kendi hakkı olan en yüce zâttır ki O'ndan başka ilâh, yani tapılacak tanrı yoktur. (Bütün ilâhî isimlerin toplayıcısı, zât ismi olan Allah adı hakkında, Fâtiha Sûresi'nin başında besmelenin tefsirinde geçen açıklamaya bkz.) O Allah, gaybı da bilir şehadeti de. Gayb iki ayrı anlamda kullanılır. Birincisi, mutlak gayb, diğeri izâfi gaybdır. Mutlak gayb: Hiçbir mahlukun ne duyumlarının ne de bilgisinin ulaşamadığı gayba denir. İzâfî gayb ise, bazı yaratıklar için bilinmesi mümkün olmayan gaybdır ki bu, onlara göre gayb demektir. Burada ilk akla gelen ise mutlak gaybdır. Çünkü âyetteki ahd için değil istiğrâk içindir. Övgü makamı bunu gerektirdiği gibi, diğer âyetlerde ifade edilen ismi de, buna delildir. Şu halde söz konusu gayb, ister vacib ister mümkün olsun, ister mevcut olmasın ve isterse varlığı imkansız olsun Allah için müsavidir. Rağıb der ki: "Şuhûd ve şehadet gerek göz ve gerek sezgi ile olsun, görmekle beraber bir mekânda bulunmak mânâsını ifade eder." Bazen de yalnızca hazır bulunmaya denir. Ancak sırf hazır olmaya şuhûd-i evlâ, müşâhede ile beraber hazır olmaya da, şehadet-i evlâ denilmektedir. Buna göre âyetteki şehadetten maksad, yaratıkların göz veya sezgi ile müşâhede edebileceği âlem demektir. Şüphe yok ki gaybı bilenin şehadeti bileceği evleviyetle mümkündür. Bununla beraber "Bu kitab da ne oluyor, ne küçük, ne de büyük hiçbir şey bırakmıyor, her şeyi sayıp döküyor!.." (Kehf, 18/49) kabilinden saymanın tamamiyle açıklığa kavuşması için ikisi de zikredilmiştir.

O, hem Rahmân'dır hem Rahîm'dir. (Bu iki sıfatla ilgili Fâtiha'nın başında besmelenin tefsirinde açıklama geçmişti. Oraya bkz.) Burada da şöyle özetleyebiliriz: Bu iki sıfat, iki çeşit rahmete delâlet eder. Birisi, Rahmet-i Rahmâniyye, diğeri de Rahmet-i Rahîmiyye'dir. Rahmet-i Rahmâniyye,

hiç bir amelin şart koşulmadığı ve geri bırakılmadan başlangıçta bahşedilen ilâhi rahmettir ki, mümini de kâfiri de, çalışanı da, çalışmayanı da kapsamaktadır. Mesela, başlangıçta var olma bu rahmetin eseridir. Nitekim rahimlerdeki ceninler ve bütün hayvanat bu rahmet ile beslenir. Yine bu rahmet ile Allah Teâlâ kâfirlere dahi dünyada rızık, akıl vesâire gibi nimetler verir. Rahmet-i Rahîmiyye ise, elde edilmesi için çalışmanın şart koşulduğu ve Rahmet-i Rahmâniyye'yi güzelce kullanarak çalışan kimselere verilen rahmettir ki, en aşağısı, amelle kazanılmış bir haktan aşağı değildir. Sırf fazilet olan yüksek derecesinin ise, sınırı ve sonu yoktur. İşte dinin, takvanın, çalışma ve gayretin önemi bu sebebledir. Onun içindir ki yani "Rahmân, dünya ile Rahîm ise ahiretle ilgilidir." denilmiştir. Buna göre Rahîm sıfatı, imanlı ile imansızı, iyi ile kötüyü, korunanla korunmayanları ayırd ederek iyileri sonuçta mükafat ile murada erdirmek mânâsını ifade ettiği için, ona mukabil Rahmet-i Rahmâniyye'yi kötüye kullanmış kişilerin de mahrumiyyet ve ceza göreceklerini ihtivâ eder ki bu anlam, sonraki âyette sayılan vasıflarla izah edilmiş olacaktır. Dikkat edilmesi gereken bir husus da şudur ki, Allah Teâlâ'nın büyüklüğünü ve kudretini beyan ile Allah korkusunun gereğini ispât konumunda gelen bu âyetler, korkudan önce sevgi ve ümid hislerini uyandıracak olan bu rahmet âyeti ile başlamıştır. Ancak ilim rahmetten, vahdâniyyet (Allah'ın birliği) de ilimden önce zikredilmiştir. Çünkü Rahmet-i Rahîmiyye'nin gizli ve aşikâr hiçbir mükafatı zayi etmeyecek tarzdaki güzel cereyanı, ilim sıfatının mükemmelliğine dayalı olduğundan, sübûtî sıfatlardan sayılan ilim sıfatının kemalini gösteren "gaybı ve görüneni bilir." vasfı, fiilî sıfatlardan olan rahmet sıfatını gösteren er-Rahmân, er-Rahîm vasıflarından önce zikredilmiştir. İlim sıfatının bunları temin edecek şekilde kemali ise, her türlü hükmünde ortaklık ve aykırılıktan uzak olarak zât, sıfat ve fiillerde tevhide dayalı olduğu için selbi sıfatlardan olan vahdâniyyet sıfatı da ondan evvel getirilmiştir. Şunu da belirtmek gerekir ki, selbi, sübûtı ve fiili sıfatların mercii olan zâtın varlığı da "Allah" ismi ile hepsinden önce zikredilmiştir. Yukarıda da zikredildiği gibi korku, mutlak ürküntüden ibaret olan bir korku olmayıp, sevgi ve hürmet ile beraber olan saygılı bir korku olduğu için, evvela ilâhî rahmetin, "Rahmetim gazabımı geçti." kudsi hadisi gereğince ilâhî gadabı geçtiğini gösteren bu âyette önce korkunun birinci esası olan hürmet ve saygı hissi uyandırılmak üzere şevk ve ümidle sevgi coşturulmuş, sonra da korkunun ikinci esası olan ve Rahmet-i Rahîmiyye'nin mânâsı içinde bulunan sorumluluk ve korku hisleri de yine aynı ümid ve şevk prensipleriyle beraberce telkin edilmek

üzere buyurulmuştur ki:

23. "O Allah'tır ki kendisinden başka ilâh yoktur." Her şeyden önce bu cümle, Hakk'ın zâtına ve tevhid emrine son derece önem vermek ve itina göstermek maksadıyla tekrar edilmiştir. Evet korkudan dağların bile çatlayarak boyun eğeceği O Allah, öyle bir Allah'tır ki, hakikatte O'ndan başka ibadet edilecek bir varlık yoktur. Mülkün sahibi, bütün eşyanın mülk ve hükümdarlığı O'nun, bütün yaratıklar üzerinde emir ve nehiy, idare ve tasarruf, işinden etme ve iş verme, aziz ve zelil kılma, mükafat ve ceza ile açıkta ve gizlide hüküm, kuvvet ve kudret kendisinin olan yegane saltanat sahibi O'dur. "Mülk elinde bulunan Yüce Allah, kutludur." (Mülk, 67/1). Öyle melik ki, Kuddüs, gayet mukaddes her türlü kusurdan münezzeh (uzak), her vasfında mükemmel, sınırlamaya ve tasvire sığmaz, hiçbir leke kabul etmez, tertemiz demektir. Öyleki Selam, her selametin kaynağı, kendisi ayıbdan, kusurdan, eksiklikten, yokluktan kısacası her tehlikeden sâlim olduğu gibi, selamet umulan, selamet arayanları selamete erdirecek olan da O'dur. Mümin, iman, emniyet ve güven verici, şüphe ve tereddütleri kaldıran, isteyenlere iman, korku içinde olanlara emniyet veren ve verecek olan da O'dur. Müheymin görüp gözeten, her şeye şahid olan koruyan ve bekçilik eden de O'dur. (Bu "Müheymin" kelimesi hakkında Mâide Sûresi'nde geçen (Mâide, 5/48) âyetinin tefsirine bkz.) Aziz yani gayet izzetli, onurlu ve şanlıdır. Hiçbir şekilde mağlup edilmez, her işinde gâlibdir. Yahut eşi benzeri yoktur ve gayet yüksektir. Yani . "Hiçbir şey O'nun dengi olmamıştır." (İhlâs, 112/4) âyetinde ifade edildiği gibidir. Yahut dilediğini yapan yani (Hûd, 11/108). Bununla beraber alçaklığı, ahlâksızlığı, küfür, zulüm, fesad, isyan ve küfran gibi fenalıkları sevmez. Cebbâr, yukarıda da geçtiği üzere cebr'den mübalağalı ism-i fâildir. Yani çok cebredici mânâsını ifade eden Cebbâr vasfında başlıca iki mânâ vardır. Birincisi, cebr, esasen kırığı yerine getirip sıkıca sarmak, eksiği ıslah edip tamamlamak demektir. Nitekim "Cebr-i mafat etti." denilir ki, zâyi olanı yerine getirdi, telafi etti demektir. Bu mânâda Cebbâr ismi halkın eksikliklerini tamamlayan, ihtiyaçlarını gideren, işlerini düzelten ve bu konuda gereken şeyi gereği gibi yapmakta çok iktidarlı olan hakim mânâsını ifade eder. Müfessirlerin çoğu, Allah Teâlâ'ya Cebbâr ismini vermenin bu anlamda olduğunu söylemişlerdir. Buna göre Allah Teâlâ dertlere derman veren, kırılanları onaran, yoksulları zengin eden, perişanlıkları yoluna koyup düzelten en yüce zâttır. İkincisi, cebr, icbâr etmek, yani dilediğini zorla

yaptırmak mânâsına da gelir. Bu mânâda Cebbâr, zorlu demektir. Allah Teâlâ'ya isnadı, Kahhâr ismi gibi, halkı iradesine mecbur eden, dilediğini ister istemez zorla yaptırmaya kadir olan, hüküm ve nüfuzuna karşı çıkılma ihtimali bulunmayan güç ve büyüklük sahibi demektir. Mamafih bundan, Cebriyye'nin dediği gibi kullara hiç irâde vermez, her emrini cebirle yürütür, insanlarda ihtiyârî fiiller yoktur mânâsını da anlamamak gerekir. Çünkü kanun yapma ile ilgili emirlerin kulların cüz'i iradeleriyle şartlı kılınmış olduğu da "Eğer siz Allah'a (O'nun dinine) yardım ederseniz (Allah da) size yardım eder." (Muhammed, 47/7) gibi birçok nass ile tesbit edilmiştir. Ancak bundan şu mânâ anlaşılmalıdır ki, Allah Teâlâ birçok fiilde insana irade vermiş ve hür yaratmış olmakla beraber bütün isteklerini yerine getirmeye mecbur değildir. Dilerse, dilediği anda iradelerini yok eder. Nitekim bir hadiste "Allah Teâlâ kaza ve kaderini yerine getirmeyi istediği vakit, akıl sahiplerinin akıllarını gideriverir ki, kaza ve kaderi onlarda yerine gelsin. Emri yerine gelince de akıllarını onlara geri verir. Böylece de pişmanlık başlar." buyurulmuştur. Dilerse onların akıl ve iradelerini yok etmemekle beraber isteklerinin aksine kendi hüküm ve iradesini zorla üzerlerinde icra eder. Nitekim Allah'tan korkmayan, emirlerine karşı gelmek isteyen âsiler, azaba ve cezaya yanaşmak istemedikleri halde, vakti gelince cezalarını çekmeye mecbur olurlar. Hâsılı Allah Teâlâ'nın mutlak iradesi altında mağlub ve mecbur olmayacak hiçbir şey tasavvur olunamaz. Bu husus, "Oysa göklerde ve yerde olanların hepsi, ister istemez, O'na teslim olmuştur ve O'na döndürülüp götürüleceklerdir." (Al-i İmrân, 3/83) âyetinde ifade edilmiştir.

Cebbâr isminde bu iki mânâdan başka iki farklı anlamın daha olduğu beyan edilmiştir. İbnü'l-Enbarî der ki: "Allah'ın sıfatlarından olan Cebbâr, kendisine erişilmez, el uzatılmaz demektir. Nitekim el yetişmeyen yüksek hurma ağacına da denilir. İbnü Abbas'dan yapılan bir rivayette de "el Cebbâr, "Melik-i azîm" yani çok büyük, azametli padişah mânâsına gelmektedir." Vahidi de der ki: "Bu zikredilen mânâlar, Allah Teâlâ'nın Cebbâr sıfatı hakkındadır. Halkın sıfatı olarak kullanılan Cebbâr'ın, daha başka anlamları da vardır. Bunlar şöyle sıralanabilir.

1- Musallat (zorlayıcı - sataşan) demektir. "Sen onların

üstünde bir zorlayıcı değilsin..." (Kâf, 50/45) âyetindeki Cebbâr, bu anlamdadır.

2- İri cisimli mânâsınadır "Orada iri cisimli (insanlardan oluşan) bir kavim vardır..." (Mâide, 5/22) âyetinde de, bu anlamdadır.

3- Allah'a ibadet etmeyen, baş kaldıran mânâsına gelmektedir. Bu anlam da, "Beni başkaldıran bir zorba yapmadı." (Meryem, 19/23) âyetinde vardır.

4- Çok insan katleden yani "kattâl" anlamını da ifade etmektedir. Nitekim "Yakaladığınız vakit, çok katleden zorbalar gibi yakalıyorsunuz." (Şuarâ, 26/130) âyeti ile "Sen yeryüzünde katil bir zorba olmak istiyorsun." (Kasas, 28/19) âyetinde de bu mânâ söz konusudur." Mütekebbir. Çok büyük, her hususta büyüklüğünü gösteren, büyüklük, ululuk, kibriyâ, ve azâmet kendisine mahsus, kendisinin hakkı olan demektir. Kibirlenmek ve büyüklük taslamak yaratıkların hak ettikleri bir sıfat değildir. Onun içindir ki mütekebbir sıfatının insan için kullanımı, hoş karşılanmamıştır. Zira mütekebbir kibir gösteren, büyüklenen demektir. Halbuki yaratıklarda esasen büyüklük, ululuk yoktur; aksine aşağılık, horluk, yoksulluk ve ihtiyaç vardır. Hatta zaman olur ki bir sinek, bir mikrop bir Nemrûd'un işini bitirmeye yeter. Böylesine acizlik ve ihtiyaçtan kendilerini kurtaramayan ölümlülerin, büyüklük ve ululuk taslamaya kalkışmaları, cahillikten ve yalancılıktan başka bir şey değildir. Onun için yaratıklarda tekebbür. (büyüklenme) tefa'ul babının tekellüf binâsından olarak hoş karşılanmayan bir noksanlıktır. Fakat Allah Teâlâ zât, sıfat ve fiillerinde büyüklüğün, yüceliğin ve kudsiyyetin her nev'ini toplamıştır. O'nun bu yücelik ve büyüklüğünü göstermesi, hem hiçbir ortaklık kabul etmeyen hakkı, hem de kendisinin celâl ve cemâl sıfatlarını kullarına tanıtmak, onları bilgilendirmek ve huşû ile saadete götürmek gibi, büyük bir lütuf ve yardım gösterdiği için son derece güzel bir sıfattır. O'nun hakkında tekebbür, tefe'ul bâbının tekellüf binâsından değil, bizâtihi kuvvet, kudret ve birliğini ifade eden daha fazla mânâ içindir. Bundan dolayı Allah Teâlâ söz konusu sıfatlarla tavsif edildikten sonra, O'nun mahluklardan hiçbirine benzemediğini ve müşriklerin hayal etmek istedikleri şirk unsurlarından berî olduğunu bir daha açık bir şekilde anlatmak için buyuruluyor ki, Allah, onların koştukları şirkten münezzehtir. Yani yaratıklardan bazıları, kibirlenerek, zorbalık yapmak isteyerek yahut öyle yapmak isteyenlere aşırı sevgi bağlayarak Allah'ın zikredilen sıfatlarına şirk koşuyorlar.

Halbuki Allah, öyle şirklerden münezzehtir. O şirk koşulan şeyler, Allah'tan çok uzaktır. O'nun yüceliği ve büyüklüğü onlarınkine benzemez. Çünkü onlar, kendi nefislerinde mahluk ve esasen noksan varlıklardır. Tekebbürleri de, noksanlıklarına bir yalancılık ilave etmekten başka bir şey değildir. Allah Teâlâ ise, bütün büyüklüklerin, bütün kuvvetlerin ve üstünlüklerin sahibidir. O'nun tekebbürü, büyüklük üstüne büyüklüktür. Bu yüzdendir ki, Allah Teâlâ, büyüklüğüne hiçbir toz kondurmaz. Ezelî ve kendi zâtına mahsus olan üstünlük ve kudsiyyetiyle onu her şirk unsurundan tenzih eder. O, öyle bir sübhân öyle münezzeh ve mukaddes bir varlıktır.

24. Çünkü O, öyle Allah'tır ki, Hâlık'tır diğerleri ise mahluktur. Daha evvel de geçtiği gibi, bizim yaratmak tabir ettiğimiz "halk" fiili, iki mânâ ifade eder. Birisi, takdir etmek, yani bütün açıklığı ile eşyanın miktar ve derecelerini tayin etmektir. Zira bir şeyi bütünüyle takdir etmek, onun eşyâ arasındaki miktar ve derecesini tamamiyle bilmeye bağlıdır. Bu takdir mânâsı itibâriyledir ki halk, ekseriya miktar ve sayısı bulunan şeylerde kullanılır. Diğeri ise, yok olan şeye varlık vermek, hiçbir asıl ve örneği yokken icad etmektir. Bazan bir şeyden başka bir şeyi ortaya çıkarmak mânâsı da verilebilir. Ancak bu mânâya daha çok inşâ (icad) tabir edilir. Yaratıklara nisbet edilen en yüksek sanatlar, Allah Teâlâ'nın takdir buyurduğu keşf ve icad mahiyyetinden ileri geçemez. Çünkü mahluk, fiilerinin tafsilatını takdir edemez ve bir atom bile yapamaz. Böyle bir yaratma sonsuz ilim ve kudrete bağlıdır. Mahluk ise bundan ancak sınırlı kısmını elde edebilir. Herşeyi tam anlamıyla takdir ve icad ederek yaratan Ancak Allah Teâlâ'dır. O, öyle bir yaratıcı ki Bâri'dir. Yani öyle temiz yaratıcı ki yarattıklarını temiz ve sağlam bir nizam üzere seçip düzenleyerek ve tamamlayarak birbirinden farklı özelliklerle yaratır. Hemze ile "berâ" veya berâetten bâri isminin türetilişi hakkında yukarılarda açıklama geçmişti. Râzi der ki: "Bâri ismi, sani (yaratan) ve mucid (icad eden) gibi olmakla beraber cisimlerin yaratılması mânâsını ifade eder. Onun için halka "berriyye" denilir de, renk ve tad gibi başka bir cevherle meydana gelen hususlara denilmez." "Allah'ın yarattığı şeylerin şerrinden O'nun kelimelerinin hepsine sığınırım." gibi bazı dualarda zikredilen "halaka", "zeree" ve "beree" fiillerine nazaran "bâri" ismi yaratılışın tekâmül mertebelerindeki icadları ifade eder. Musavvir'dir, yaratıkların suretlerini ve hallerini takdir edip, dilediği şekilde icad

ederek tasvir eden ancak O'dur. Nitekim bu husus şu âyetlerde ifade edilmektedir. "Rahîmlerde sizi dilediği gibi şekillendiren O'dur." (Al-i İmrân, 3/6), "O (Rab) ki seni yarattı, sana düzen verdi, ölçülü bir biçim verdi. Dilediği surette seni terkib etti." (İnfitâr, 82/7,8) Rağıb der ki: "Suret, varlığın kendisiyle nakışlanıp diğerlerinden farkedildiği şeydir. Bu da iki kısımdır. Birincisi, hissedilen surettir ki, onu hem sıradan hem seçkin insanlar, hatta hayvanlardan birçoğu da idrak eder. Mesela görülen bir hayvanın sureti gibi. Biri de makul olan surettir ki, bunu bütün insanlar değil ancak seçkinler anlar. Mesela, insana mahsus olan akıl, düşünce ve eşyanın birbirlerine nazaran hususiyetlerini ifade eden mânâlar gibi ki, "Sizi yarattık, sonra size biçim verdik..." (A'râf, 7/11) şeklindeki âyetlerde iki surete de işaret edilmiştir."

Allah Teâlâ'nın sıfat ve isimleri bunlardan ibaret de değildir. Esmâ-i Hüsna (en güzel isimler) hep O'nundur. Yani Allah Teâlâ'nın vasıflarını ifade eden isimleri, yalnız bu sayılanlar değildir. En yüce mânâlara delalet eden en güzel isimler hep O'nundur. Nitekim "En güzel isimler Allah'ındır. O halde O'na onlarla dua edin.." (A'râf, 7/180) ve "Allah ki, O'ndan başka tanrı yoktur. En güzel isimler O'nundur." (Tâhâ, 20/8) gibi âyetler de bu mânâya işaret etmektedirler. En güzel isimler anlamındaki "Esma-i Hüsna" tabiri, şeriat dilinde bilhassa Allah Teâlâ'nın isimleri için kullanılır. Bu isimlerin bazıları, zât, bazıları da sıfat ismidir. Allah ismi, bunların hepsini toplayan zât ismi, diğerleri sıfat ismidir. Rahmân, sıfat ismi olmakla beraber, Allah'tan başkasına verilmeyen özel bir isimdir. Sıfatlar, zâtiyye, fiiliyye ve maneviyye olarak üç kısma ayrılır. Zâtî sıfatlar, Allah'ın zâtından ayrılmayan sıfatlardır ve iki kısımdır. 1- Sıfat-ı Selbiyye 2- Sıfat-ı Sübutiyye'dir.

Selbî sıfatlar: Vücud, kıdem, bekâ, muhalefetün li'l-havâdis, yani yaratıklara benzememek gibi teşbihi ortadan kaldırarak kudsiyyet ve nezâhet ifade eden sıfatlardır ki, kuddüs, selam, ehad, vahid, evvel ve ahir gibi isimler de böyledir.

Sübutî sıfatlar: Hayat, ilim, semi basar, irâde, kudret, kelâm ve tekvin sıfatlarıdır. İsimleri de zâti sıfatlar hasebiyledir. Fiili sıfatlar, zâti sıfatların eser ve hükümleri ile ortaya çıkışını ifade eden tekvin sıfatının görüntüsünden ibarettir ki,

gibi isimler de böyledir. Her fiilin özelliğine göre, müstakil olarak ya da ona benzer bir kayıtla zikretmek caiz değildir. Karşılıklı olarak ele almak, edeble güzellik ve kemal yönünü gözetmek ve Allah'ın zikrettiği şekle uymak gerekmektedir. Mesela, Beyhaki'nin de ifade ettiği gibi Dârr ismini tek olarak değil, Nafi' ismiyle beraber söylemek lazımdır. "Zararı, faydasından daha yakın olana yalvarır, ne kötü bir yardımcı ve ne kötü bir arkadaştır." (Hac, 22/13) âyetinde de aynı durum söz konusudur. İsimleri de böyledir. Nitekim Kur'ân'da şeklinde beraber zikredilmiştir. Şüphe yok ki, Allah Teâlâ, herşeyin yaratıcısıdır. Bütün hayvanatı da O yaratmıştır. Fakat sadece "maymun ve domuzların yaratıcısı" demek caiz değildir. Çünkü bu, edebe ters düşmektedir. Bundan dolayı Mu'tezile mensupları, "Allah şerrin yaratıcısı değildir." diyecek kadar ileri gitmişlerse de, bu da doğru değildir. Fakat yalnız "hâliku'ş-şerr" "şerrin yaratıcısı" denmemeli, zıddı ile beraber "hâlıku'l-hayr ve'ş-şerr", "hayrın ve şerrin yaratıcısı", yahut "hayruhu ve şerruhu minallahi Teâlâ" "hayır ve şerr Allah'tandır" şeklinde beraberce zikredilmeli ve manevî sıfatlara da riayet edilmelidir. Manevî sıfatlara gelince, Allah Teâlâ'nın ahlâkını, sıfat ve isimlerinin ahkâm ve kemâlini ifade eden azâmet ve kibriyâ, celâl ve cemâl, izzet, adalet, hikmet, hilim, sabır, fadıl, şedidu'l- ikâb ve seriu'l-hisâb gibi vasıf ve isimler bu kabildendir. Bunlara sıfat da denir. Kısacası, Allah Teâlâ'nın zâtı bir, esmai hüsnâsı çoktur. Kur'ân'da zikredilenler, buradakilerden ibaret değildir. Buharî, Müslim ve diğer hadis kaynaklarında Ebu Hureyre'den rivayet edilen bir sahih hadiste, "Allah Teâlâ'nın doksan dokuz ismi vardır. Kim onları sayarsa cennete girer." diye haber verilmiş ve "O, tektir, teki sever" buyurulmuştur.

Beyhaki "Kitabu'l-Esma ve's-sıfat" adlı eserinde birkaç tarikle Ebu Hureyre (r.a)'den şu tafsilatlı rivayeti nakleder.

Câmiu's-sağir'in kaydettiğine göre bu hadisi, Tirmizi, İbnü Hibbân ve Hakim de rivayet etmişlerdir. Mamafih Allah Teâlâ'nın kitab ve sünnette açıkça, ya da işaret yoluyla sabit olan isimleri bunlardan ibaret değildir. Nitekim başka bir nakilde sayılan doksan dokuz arasında şu isimler de mevcuttur:

Kur'ân'da Rabbu'l-âlemin, Rabbu'l- arşi'l-azim, maliki yevmi'd-din, alimu'l-ğaybi ve'ş-şehâde, allâmu'l-ğuyub, gafiru'z-zenb, kâbilu't-tevb, refîu'd-derecât, zü'l-arş, fa'alun limâ yürid, Lâ yüselü amma yef'al, gibi daha bazı isim ve sıfatların bulunduğunda da şüphe yoktur. Bunlar evvelkiler içinde bulunsalar da, yine de Allah'tan başkasına isim verilemeyeceği özelliğine sahiptirler. Aynı şekilde Hz. Peygamber (s.a.v)'in Buharî ve Müslim'de rivayet edilen dualarında, bulunan münzilu'l-kitab, mücri's-sehâb, hazimu'l-ahzâb gibi isimler de Allah'tan başkası için caiz olmayan isimlerdendir.

İbnü Kesir tefsirinde demiştir ki: "Esmâ-i hüsnâ'nın doksan dokuzla sınırlı olmadığına Ahmed b. Hanbel'in "Müsned"inde senediyle Abdullah b. Mes'ud (r.a.)'dan rivayet ettiği hadis de delalet etmektedir. Beyhaki de bu hadisi "Kitâbu'l-Esma ve's-sıfat"da Abdul b. Mes'ud'a ulaşan senedle şöyle rivayet etmiştir. Abdullah b. Mes'ud dedi ki: "Resulullah buyurdu ki: "Herhangi bir müslüman bir merak veya üzüntüye düşer de, 'Allah'ım ben senin kulunum, kulunun ve câriyenin oğluyum. Perçemim senin elinde (kudretinde)dir. Bende hükmün geçerlidir, hakkımdaki kaza'n, adalettir. Senin olan, senin kendine isim verdiğin veya kitabında indirdiğin yahut yaratıklarından birine bildirdiğin veya katında, gayb ilminde kendine tahsis ettiğin bir isimle senden dilerim ki Kur'ân'ı kalbimin baharı, üzüntümün cilâsı, keder ve tasamın giderilmesi için vesile kılasın' derse, herhalde Allah Teâlâ onun merakını

giderir, üzüntüsünün yerine ferahlık verir." Bunun üzerine (orada bulunanlar) dediler ki: "Ya Resulullah! Bu kelimeleri öğrenelim mi? Resulullah da, "Evet bunları işiten her kimsenin öğrenmesi gerekir." buyurdu."

Yine Beyhakî, muttasıl bir senedle Hz. Aişe (r.a.)'den şöyle bir rivayet nakletmiştir. Hz. Aişe Peygamber'e, "Ya Resulullah! Allah Teâlâ'nın kendisine dua edildiği zaman kabul buyurduğu ismini bana öğret." demişti. Resulullah da, ona "Kalk abdest al, mescide gir, iki rekât namaz kıl, sonra dua et ben dinleyeyim." buyurdu. O da öyle yaptı, sonra dua için oturduğunda Hz. Peygamber "Allah'ım onu muvafık kıl." dedi. Hz. Aişe de şöyle dua etti: "Ey Allah'ım bildiğimiz ve bilmediğimiz güzel isimlerin hepsiyle ve bir kimsenin kendisiyle sana dua ettiği zaman hoşlandığın ve yine kendisiyle istediği vakit verdiğin en yüce isimle senden istiyorum." Bunun üzerine Hz. Peygamber (s.a.v) 'İsabet ettin, isabet ettin.' buyurdu."

Bu hadislerdeki dualardan anlaşılıyor ki, Allah Teâlâ'nın kitabında zikretmediği ve hiçbir kimseye bildirmediği, gayb ilminde yalnız kendisinin bildiği isimleri de vardır. Şu halde evvelki hadisde "Allah Teâlâ'nın doksan dokuz, yani biri müstesna olmak üzere yüz ismi vardır, Onları sayan cennete girer." buyurulması, Allah'ın bilinen en güzel isimlerinden doksan dokuzunu sayan, yani ezberleyip okuyan, yahut Allah ile olan muamelesinde onların sınırlarını koruyup, güzelce riayet eden kimse cennete girer demektir. Tam yüz sayılmayıp birinin istisnâ edilerek doksan dokuz zikredilmesinin hikmeti de "Allah tektir, teki sever." sözünde belirtilen tek sayıya riayetin müstehablığını göstermek içindir. Namazlardan sonra tesbih dualarından otuz üç sübhanellah, otuz üç elhamdülillah ve otuz üç defa da Allahu Ekber denilerek tamamının doksan dokuz olması da, bu hikmete mebnidir. Şu da gözden uzak tutulmamalıdır ki, aynı hadiste buyurulmakla Allah'ın isimlerinden birinin de olduğu bildirilerek yüz isim anlatılmış, ancak saymada biri istisnâ edilerek doksan dokuzla sınırlandırılmıştır. Böylece isimlerin doksan dokuzla kayıtlanmadığı da, aynı hadisle anlatılmış olmaktadır. Hasılı doksan dokuz ismi belleyip saymanın Allah'ı bilme hususunda ve duanın kabul edilmesinde büyük fazileti olduğu çeşitli rivayetlerle haber verilmiş olması yanında, bu konuda müstakil eserler de kaleme alınmıştır. Şurası da muhakkak ki, Allah Teâlâ'nın

bildirdiği isimlerinden başka bildirmediği daha birçok ismi de vardır. O'nu göklerde ve yerde ne varsa hepsi tesbih eder. Tenzih eder. Bu konuda bilgi için "O'nu tesbih etmeyen hiçbir şey yoktur.." (İsrâ, 17/44) âyetinin tefsirine bakınız. Ve O, Aziz ve Hakîm'dir. Bütün yüceliklerin hepsini kendisinde toplamaktadır. Zira sonsuz çokluk ve bölümleriyle beraber bütün kemalât isimleriyle ifade edilen zâtî sıfatlara döner. Kemal-i izzet ve kemal-i hikmet gibi. Kemal-i izzet hiçbir kusur kabul etmeyen tam bir kudreti, kemal-i hikmet de, kusursuz bir ilim ile yaratılış nizamını ifade eder. Gerek göklerde ve gerek yerde varlığın hangi zerresinden bakılsa, mahiyetini anlama imkanı olmayan bu iki sıfatın yansıması görünür ki, bunlar ancak Allah'ın zatında birleşir. Allah Teâlâ hiçbir tesir altında kalmayan kemal-i izzeti ile bütün sebeplerin üstünde örneksiz ve çeşitli harikalar yaratmaya kadir, hiçbir ortak kabul etmeyen mutlak galibdir. Bununla beraber hiçbir noksanlık kabul etmeyen üstün ilim ve hikmetiyle icadlarını ard arda sıralayarak muntazam yollarla çeşitlendiren, çoğaltan ve bu sayede kullarını da hikmetten hikmete rahmetiyle ulaştıran bir hakîmdir. Bu nükteye işaret etmek için isimleri fâsılasından önceki isimleriyle simetrik olarak sûrenin sonunu, başına çevirmek üzere, başında ve sonunda tekrar edilmiştir. Binaenaleyh Allah'ın izzetine dokunmaktan korkmalı, O'nu takdis, tesbih ve tenzih ederek iman ve takva ile gelecek için çalışmalı ve rahmetiyle müjdelediği kurtuluş ve murada ermelidir.

Haşr Sûresi'nin sonunda yer alan bu âyetlerin faziletlerine dair çeşitli rivayetler vardır. Bunlardan bazıları şöyle zikredilebilir. Ahmed b. Hanbel, Dârimi, Tirmizî, Taberanî. İbnü Darîs ve "Şu'ab"da Beyhakî, Ma'kil b. Yesâr (r.a)'dan şu hadisi rivayet etmişlerdir: "Hz. Peygamber (s.a.v) buyurmuştur ki: "Her kim sabahleyin üç kere dedikten sonra Haşr Sûresi'nin sonundan üç âyet okursa, Allah Teâlâ onun emrine yetmiş bin melek verir. Onlar akşama kadar o kimse için selavât getirirler. Eğer o gün ölürse şehid olarak vefat etmiş olur. Onları akşamleyin okuyan da aynı durumda sevab alır." Deylemî de Hz. Peygamber (s.a.v)'e ulaşan bir senedle İbnü Abbas'dan şöyle rivayet etmiştir: "Allah'ın en yüce isimleri Haşr Sûresi'nin sonundaki altı âyettedir." Nisaburî Ebu Ali Abdurrahmân b. Muhammed "Fevâid" adlı eserinde Muhammed b. Hanefiyye'den şöyle bir rivayeti nakletmiştir: "Bera b.

Azîb (r.a.), Ali b. Ebu Talib Kerremellahu Vecheh Hazretlerine demişti ki: "Senden Allah aşkına rica ediyorum. Rahmân Teâlâ'nın gönderdiklerinden, bilhassa Cebrail'in Resulullah'a getirdiklerinden ve Resulullah'ın özellikle sana öğrettiklerinden en faziletlisini bana özel bir şekilde öğretmez misin?" Hz. Ali de ona "Ya Bera! Allah'a İsm-i A'zam'ı (en yüce ismi) ile dua etmek istersen, Hadid Sûresi'nin baş tarafından on âyeti ve Haşr Sûresi'nin sonunu oku, sonra de ki: 'Ey o, böyle olan ve O'ndan başka böyle bir şey olmayan zât! Senden bana şöyle şöyle yapmanı dilerim." Vallahi ya Bera, bununla benim aleyhime dua etsen yere geçerim.' dedi." Deylemî, Hz. Ali ve İbnü Mes'ud'dan merfuan (Hz. Peygamber'e ulaşan bir senedle) 'dan sûrenin sonuna kadar olan kısım, baş ağrısının afsunudur." diye rivayet etmiştir. Hatib Bağdadî "Tarih"inde naklederek demiştir ki: "Bize Hafız Ebu Ubeyd, Gulâm b. Şünbuz adıyla bilinen mukri (Kur'ân öğreticisi) Ebu t-Tayyib Mahmud b. Ahmed b. Yusuf b. Ca'fer'den, o da, İdris b. Abdi'l-l Kerim el-Haddad'dan naklen şöyle dedi: "Ben Halef'den kırâet okudum. âyetine geldiğimde bana, "Elini başına koy." dedi. Çünkü ben A'meş'ten kırâet okudum, bu âyete geldiğimde bana, "Elini başına koy." dedi, Çünkü ben Yahya b. Vessab'dan kırâet okudum, bu âyete geldiğimde bana, "Elini başına koy." dedi, çünkü ben Alkame ve Esved'den kırâet okudum, bu âyete geldiğimde bana "Elini başına koy." dediler, çünkü biz Abdullah (r.a.)'dan kırâet okuduk, bu âyete geldiğimizde bize, "Elinizi başınıza koyunuz." dedi, çünkü ben Hz. Peygamber'den kırâet okudum, bu âyete geldiğimde bana, "Elini başına koy." dedi, çünkü Cibril bu âyeti bana indirdiğinde "Elini başına koy." dedi. Çünkü bu, samdan başka her derde şifadır. Ancak sam, ölümdür." Daha bunlardan başka hadislerde de mevcuttur. Fakat Hanefi Fıkıh kitablarından olan "Mebsut"ta nakledildiği üzere Abdullah b. Mes'ud (r.a.) Hazretleri'nin, "Kur'ân'ın indirilişinin asıl amacı, onu yalnız okumak değil, gereğince amel etmektir." şeklindeki sözünü de unutmamak gerekir. Onun için her derde şifa olan bu âyetlerden maksat, afsunculuk yapmak, yahut saba ve segâhtan makam çatlatmak değil, elini başına koyarak düşünmek ve bilgi ile bezenip Allah korkusu ile dolarak "Ey insanlar Allah'tan korkun ve kişi, yarın için ne (yapıp) gönderdiğine baksın..." (Haşr, 59/18) âyeti gereğince yarın için hazırlanmaktır. Çünkü yarın insan O, Azîz ve Hakîm'in huzurunda imtihana çekilecektir. Nitekim bu hikmete mebni olarak Haşr Sûresi'ni, İmtihan Sûresi takip etmelidir. Ey o en güzel isimlerin, o yüce varlığın

erişilecek en son kemal noktasının sahibi olan Aziz, Hakîm, Rauf ve Rahîm Allah'ım! Bizleri ve geçmişlerimizi mağfiretinle murada erdir, gönüllerimizde mümin kardeşlerimize karşı hiçbir kin ve hile bırakma, iman ve sevgimizi ziyade et, izzetinle aziz, hikmetinle mamur ve rahmetinle gönlümüzü hoş eyle, sen öyle Rahmân, öyle Rahîm, öyle Aziz ve öyle Hakîm'sin ya Rab!


60-MÜMTEHİNE:

1. "Ey iman edenler! Benim de düşmanım sizin de düşmanınız olan kimseleri dost edinmeyin." Bu âyetin iniş sebebi Hatib b. Ebi Belte'a'nın bir mektubu olmuştur. Bu konuda tefsir ve hadis kitablarında zikredilen rivayetlerin özeti şöyledir: Resulullah (s.a.v) Mekke fethine hazırlık yaptığı sırada halk arasında bunun Hayber (yahut Huneyn) için bir hazırlık olduğu haberi yayılmış, fakat Hz. Peygamber sahabilerden bazılarına maksadının Mekke olduğunu gizlice söylemişti. Hatib b. Ebi Belte'a da bunlardandı. Abdulmuttalib oğullarından birinin azadlısı olan Sare adındaki bir kadın Mekke'den Medine'ye Hz. Peygamber'in yanına gelmişti. Resulullah ona, "Müslüman olarak mı geldin?" dedi. Kadın, "Hayır." diye cevap verdi. Sonra ona, "Muhacir olarak mı geldin?" dedi. Kadın buna da "Hayır." diye mukabelede bulundu. Bunun üzerine Hz. Peygamber, "O halde niçin geldin?" dedi. Kadın, "Sahib, efendi ve aşiret sizsiniz. Benim efendilerim gittiler ben de şiddetli yoksulluğa düştüm." dedi. Kadını dinledikten sonra Resulullah (s.a.v) ona yardımda bulunmak üzere Abdulmuttalib oğullarını teşvik etti. Böylece onu giydirdiler, kuşattılar, erzak tedarik ettiler ve yolcu etmek üzere hazırladılar. Hatib b. Ebi Belte'a da kadının yanına varıp ona on dinar vermiş, bir aba giydirmiş ve Mekke halkına hitaben yazmış olduğu gizli bir mektubu da onunla göndermişti. Kadın yola çıktıktan sonra Cibril gelip durumu Peygamber'e haber verdi." Bunu Buhârî, Müslim Tirmizî ve diğer kaynaklar çeşitli yollarla Hz. Ali (r.a.)'den şöyle rivayet etmişlerdir: "Hz. Ali demiştir ki, "Resulullah (s.a.v) benimle

Zübeyr ve Mikdad'ı gönderdi bize "Hemen gidin, ta Ravza-i Hah'a kadar varın, orada bir zaine (yani hevdec içinde yolcu bir kadın) vardır, onda bir mektub bulunmaktadır. Çabuk o mektubu alıp bana getirin." dedi. Hemen çıktık, atlarımızı koşturarak tam Ravza'ya vardık. Bir de baktık ki, zaine'nin yanındayız. Ona, "Mektubu çıkar." dedik, "Bende mektub yok." dedi. "Ya mektubu çıkarırsın, yahut elbiselerini soyunursun." dedik. Bunun üzerine kadın ıkasından, yani saç bağından (İbnü Cerir ve İbnü Asakir'deki rivayetlerin bazısında hüczesinden, yani uçkurluğundan diğer bazısında da ön tarafından) çıkardı. Biz de mektubu alıp Hz. Peygamber (s.a.v)'e getirdik. Bu mektubunda o, "Hatib b. Ebî Belte'a'dan Mekke Müşrik halkına" diyor ve onlara Hz. Peygamber (s.a.v)'in bazı işlerini haber veriyordu. Bunun üzerine Peygamber (s.a.v), "Bu ne ey Hatib?" dedi. O da, "Acele buyurma ey Allah'ın Resulü! ben Kureyş'e nisbet edilmiş bir kişiyim, kendilerinden değilim. Beraberinizde olan Muhâcirler'in onlara akrabalıkları vardır. Mekke'deki ailelerini ve mallarını o sebeple korurlar. Benim ise içlerinden birine neseb cihetiyle münasebetim olmadığı için yakınlarımı korumalarına bir vesile olmak üzere, onlara bir iyilik yapmak istedim. Yoksa bunu ne bir küfür, ne dinimden irtidat, ne de müslüman olduktan sonra küfre rıza maksadıyla yapmadım." dedi. Resulullah da, "O, dosdoğru söyledi." buyurdu. Hz. Ömer (r.a) "Ya Resulullah! bana müsaade buyur boynunu vurayım." dedi. Resulullah da buyurdu ki: "O, Bedir'de bulundu, ne bilirsin; Allah Teâlâ'nın Bedir ehli hakkında bildiği var ki, "Onlara dilediğinizi yapın, ben sizi mağfiret ettim." buyurdu. Bunun üzerine âyeti nazil oldu." Buharî, bu rivayette tabirini zikretmemiş, ancak bazı rivayetlerde tabirinin hadisten mi, yoksa ravilerden Amr b. Dinar'ın sözü mü olduğunu "bilmiyorum" diyerek rivayet etmiş, bu yüzden âyeti nazil oldu." sözünden bir veya bir kaç âyetin mi, yoksa bütün sûrenin mi kasdedildiğini kestirememiştir. Aynı şekilde Müslim de bu hadiste yok demiş, fakat bazı rivayetlerde bulunduğuna da işaret etmiştir. İbnü Cerir, yukarıda anlatılan hadise üzerine sûrenin baş tarafındaki

âyetlerin nazil olduğunu ifade ederek bir kaç rivayeti nakletmiştir. Bu rivayetler şunlardır:

1- Habib b. Sabit'ten ,

2- Muhammed b. Sa'd'den

3- Mücâhid'den

4- Süfyân'dan

5- Muhammed b. İshak'tan

6- Zühri'den

Daha önce de geçtiği üzere bu gibi yerlerde tabiri, bir kıssaya kadar birkaç âyeti içini alabileceğinden, buradaki rivayetlerin tamamı, tabirinin, sûrenin başındaki bir bölümü, bir kıssayı teşkil eden âyetler mânâsına olduğunu ifade ettiği için Taberi, "Sûrenin baş tarafındaki âyetler" demiştir. Mânâ itibariyle bu kıssa, veya veya fâsılalarından herhangi biri olabilirse de, tamamının e kadar olması daha uygundur. Böylece bundan sonraki âyetlerin inişine sebeb, başka bir hadisenin olması gerekir. Nitekim o konudaki rivayetler de nakledilecektir. Fakat Tirmizî mektub hakkındaki Hz. Ali hadisini rivayet ettikten sonra yerine "bu sûre nazil oldu" diye açıkça ifade ederek, söz konusu hadiseyi, bütün sûrenin nüzul sebebi olarak göstermiş ve bu hadis için "hasenun sahihun" tabirini kullanmıştır. Ebu Hayyân da el-Bahru'l-Muhit'de, "Bu sûre Medenî'dir ve Hatib b. Ebi Belte'a sebebiyle indirilmiştir." demekle bunu tercih etmiştir. Müfessirlerin çoğu, mutlak mânâda söz etmişlerdir. Yani "Söz konusu âyet, Hatib b. Ebi Belte'a hakkında nazil oldu." deyip hadiseyi nakletmekle yetinmişlerdir ki, nakledilen bu rivayet, hem bu âyetin hem sûrenin tamamının nüzul sebebi olabilir. Muhacirlerden ve Bedir ehlinden olan Hâtib'in vâlidesi, oğulları ve kardeşleri Mekke'de kalmış, mektub sebebiyle korumak istediği de onlar olmuştu. Mektubun muhtevasını, Alûsî bazı rivayetlere göre şöyle nakletmiştir: "Yani haberiniz olsun Resulullah (s.a.v) size doğru gece gibi bir ordu ile yöneldi ki sel gibi akıyor.

Allah'a yemin ederim ki, yalnız başına da gelse Allah mutlaka onu size karşı galib kılacaktır. Çünkü ona olan sözünü yerine getirecektir." Görülüyor ki bu mektubun içeriğinde esas itibariyle yanlış ve imana ters düşen bir şey yoktur, bilakis kuvvetli ve dosdoğru bir iman delili vardır. Ancak bunun en büyük sakıncası, gizli tutulması gereken bir sırrı, bir harb hedefini düşman tarafına gizlice ulaştırmış olmasaydı. Mektubu gizlice götüren kadın da, Peygamber'den gördüğü lütuf ve yardıma rağmen bir casusluk yapıyordu. Ancak bu sebeple Resulullah (s.a.v)'ın açık bir mucizesi göründü ve böylece yolda deve üzerinde hevdec denilen mahfel içinde giden o kadının yakalanacağı, Ravzai Hah mevkii ile aynen haber verilerek sahabilerin büyüklerinden koşturulan süvarilerle mektup çıkartılıp getirtildi ve okundu. Sonra da mektubu yollayan Hatib b. Ebi Belte'a muhakeme edildi. Maksadını dosdoğru söylediği ve mağfiretle müjdelenen Bedir ashabından olduğu için affedildi. Ayrıca kendisine mektub verilen kadının getirilmesi konusunda da ısrar edilmedi. Ancak Mekke'nin fethinde eman verilmeyip öldürülen üç erkek ile iki kadından birisi, bazılarına göre bu kadındı.

İşte mümtehane budur. Bu hadise sebebiyle dir ki, Mümtehane Sûresi nazil olmuş, bu gibi hallerde müminlerin vazifelerine dair önemli nasihatlar ile dar-ı harbden hicret ederek gelen kadınlar hakkında bile bir imtihan talimatı vermiştir.

Binaenaleyh, her zaman dikkatten uzak tutulmaması gereken bir husus da şudur. Bu sûrenin, bilhassa kıyamet gününü andıran ve büyük bir imtihan sayılan harblerde, daha ziyade itina gösterilerek takip ve tatbik olunması, bütün müminlerin üzerine düşen bir vazifedir. Önce buyurulmuştur ki: Ey iman edenler! Düşmanımı ve düşmanlarınızı dostlar yerine koymayın. Dostun zıddı, düşmanlık edici, yani düşman demek olan "adüvv," esasen feûl vezninde mübalağa sigası olup çoğulu, "a'da" ve "eadi" gelirse de mastar olarak tekil için de çoğul için de kullanılabilir. Burada maksad, çoğul mânâsı olmakla beraber, çoğunluğun ferd suretinde göründüğüne işaret için, kelime tekil olarak getirilmiş ve evliyanın çoğuluyla da çoğul mânâya tenbih edilmiştir. Adüvv kelimesi esasen mefulüne muzaf olmuştur. Binaenaleyh bana ve size adavet edici düşmanları dostlar yerine koymayın demektir. Yoksa nehiy, bilineni bilme cihetinden olurdu. Allah düşmanı, Allah'a düşmanlık eden, O'nun dinini, hukukunu tanımayan, Resulü ile yarışa kalkışan ve Mücadele Sûresi'nde yer alan "Allah'a ve Resulüne düşman olanlar..." (Mücâdele, 58/20) âyetinde ve benzerlerinde halleri beyan edilen kâfirler, müşrikler ve zalimlerdir. Burada âyetin nüzul sebebi hususi, yani Mekke müşrikleri olmakla beraber, mânâ umumidir. Mamafih, bu mânâ ve bu sakındırma gerek söz konusu âyette, gerekse daha sonra gelen âyetleriyle takyid suretiyle tefsir edilecektir. Müminlerin buğzu, kendi özel kin ve hislerine göre değil, herşeyden önce Allah ve umumun menfaati için Allah'ın düşmanlarına karşı olması, düşmanlığın ancak o ölçü ile ölçülüp, gerek nefret ve gerek sevgi hareketlerinde hak noktasından ayrılmamak gereğine işaret için, sakınılması lazım olan düşmanların başında Allah düşmanları, sonra da müminlerin düşmanları zikredilerek buyuruluyor ki: "Benim düşmanımı da sizin düşmanınızı da dostlar edinmeyin." "siz onlara sevgi gösteriyorsunuz." Meveddet, muhabbet ve sevgi demek olduğu gibi bizim muhabbetname ve meveddetname diye de ifade ettiğimiz mektuba da denilir ki bu da, meveddetin gereğidir. Âyete bu anlam da verilmiştir. Meveddetin başındaki da sıla veya sebebiyye olabilir . Bu cümlenin nun fâilinden hal yahut nehyedici olan ittihaz'ın tefsiri, veya evliya mevsufunun açıklayıcı sıfatı olma ihtimali varsa da, başlangıç, ya da itiraziyye cümlesi de olabilir ki, nüzul sebebine bu daha uygun düşmektedir. Önceki vecihlere göre âyetin mânâsı şöyle olur: Onlara sevgi bağlayarak, yahut mektubla haber ulaştırarak, yahut sevgi bağlamanız, veya sevgi sebebiyle haber

ulaştırmanız suretiyle, yahut kendilerine sevgi bağlayacağınız veya sevgi sebebiyle haber ulaştıracağınız dostlar edinmeyin, kısacası, sevgiyle durumunuzdan haber kaçırmayın, demektir. Başlangıç veya itiraz cümlesi olduğu takdirde ise, siz onlara sevgi ulaştırırsınız, yahut içlerinde sizinle ilgili olanlara sevginiz dolayısıyla o düşman topluluğuna mektup göndererek haber veriyorsunuz ki bu, onların hepsini dost yerine koymaktır. "Onlar, Hak'tan size geleni inkâr ettiler." vav, haliyyedir. Cümle, zamirinden haldir. Yani durum bu ise onlar, o sizin sevgiyle haber ulaştırdığınız düşman topluluğu o halde derler ki, size gelen hakka, Hak Teâlâ'dan risalet ve kitab ile gelen ve imanı gerektiren hak dininize ve hukukunuza küfrettiler ve etmektedirler. Onlar küfürleriyle ne Allah'ın ne de kulların haklarını tanımıyor, Allah'a ve müminlere düşmanlık ediyorlar. Peygamber'i ve sizleri, Rabbiniz Allah'a iman ediyorsunuz diye çıkarıyorlar. Hicret etmenize sebeb oluyorlar. Bu cümle, küfür ve düşmanlıklarının derecesini beyan için başlangıç cümlesidir. nun failinden hal olmasını da mümkün görmüşlerdir. Eğer siz benim yolumda cihad etmek ve rızamı aramak için bütün gücünüzle çalışıp uğraşacak mücahidler olarak çıktınızsa. Bu şart cümlesi önceki cümlenin işaretiyle cezası hazfedilmiş olmakla, manen yukarıya bağlıdır. Tehir edilmesinin nüktesi ise, bu şart altında o mânâyı, yani nehyi tekrar ile kuvvetlendirmek ve şart cümlesinin mânâsı gereğince, imanda samimiyete ve cihadda dayanıklılığa teşvik etmektir. Bu suretle ve onunla ilgili cümleler mesabesinde olan bu şart, bilhassa çıkarmaya sebeb kılınan "Rabbiniz Allah'a iman ediyorsunuz." ifadesine bitişmekle Allah'a imanda şüpheyi ortadan kaldırmak ve ihlası tesbit etmek, ayrıca çıkmanın çıkarmaya simetrik olduğunu göstermek için buraya tehir edilmiş ve sonrası ile öncesi arasında bir mutarıza cümlesi konumuna sokulmuştur. Yani siz müminlerin vatanlarından çıkışı, Allah yolunda cihad etmek, Allah'ın rızasına kavuşma yollarını aramak ve Allah'ın düşmanlarına karşı Allah dostu mücahidler olmak ise, O Allah'ın ve sizin düşmanlarınızı dostlar yerine koymayın, özellikle cihad esnasında onlara sevgi yollu haber kaçırmayın da, samimi bir iman ile sizi Allah'ın rızasına ulaştıracak bir cihad yapın. Bu âyetin kısmında, muhatabları gaiplere üstün kılma ve üçüncü çoğul şahıstan ikinci çoğul şahısa geçiş vardır. Mânâsına, çıkarmanın sebebini belirtmektir. Mefûl-i leh veya mücahidler mânâsına haldir.

Bu talimattan sonra nüzul sebebi olan hadiseyi haber vermekle kınama makamında başlangıç cümlesi veya den bedel yoluyla buyuruluyor ki: Meveddetle onlara sır veriyorsunuz, o düşmanlara iyilik yaparak

gizlice mektub gönderiyor, haber kaçırıyorsunuz. Halbuki ben Allah sizin gizlediğiniz şeyi de, açıkladığınız şeyi de ben bilirim. Hepsini de pek iyi bilirim. Buradaki ism-i tafdil de, fiil-i müzari nefsi-i mütekellim de olabilir ism-i tafdil olmasına daha uygundur. Sonra ye nazaran demek daha münasib görünürken şeklinde buyurulması da dikkat çekicidir. Çünkü "ihfâ", "isrâr"dan daha gizlidir. Nitekim "O, gizliyi de, ondan daha gizlisini de bilir." (Tâhâ, 19/7) buyurulmuştur. "İsrâr", başkasına sır vermek, gizli konuşmaktır. Bunda ise, bir çeşit duyurma vardır. Halbuki "ihfâ", gönülde gizleneni de içine almaktadır. olan Allah, gizliyi de, açığı da, kısacası hepsini bilir. Binaenaleyh O, bildiğini Resulü'ne de bildirir. O halde açıklamaktan çekindiğiniz bir günahı gizlice niçin yaparsınız? Gizlemekle onun zararından, cezasından kurtulacağınızı mı zannediyorsunuz? İçinizden her kim onu yaparsa, yasaklanan o fiili, özellikle cihad halinde iken mektub göndermek suretiyle sırverme ve hatta gönülde gizleme işini siz müminler içinden her kim yaparsa artık düz yolun ortasında sapıtmış, şaşkınlıkla kendisini kaybetmiş olur, yani iman ile Allah yolunda giderken şeytan yoluna sapmış, düşmanın casusu durumuna düşmüş, böylece cezayı hak etmiş ve kendisini felakete sürüklemiş olur.

2. Çünkü onlar size galib gelirse, o dost yerine koyduğunuz, sevgiyle sır verdiğiniz düşmanlar sizi mağlub edip ellerine geçirir ve hakimiyetleri altına alırlarsa, sizin onlara yaptığınız gibi dostluk etmezler, bilakis sizlere hep düşman kesilirler ve sizlere kötülükle ellerini ve dillerini uzatırlar, elleriyle öldürme, esir alma ve işkence yapma gibi kötülükler yaparlar, dilleriyle de sövme ve hakaret gibi fena sözler söylerler. Kur'ân'ın bu kısa ihtarı, ne kadar veciz, ne kadar kapsamlı, ne kadar korku verici ve ne kadar nezihtir. Tarih gözden geçirilir ve kâfirlerin ve zalimlerin ellerine düşürdükleri istiklâllerini kaybetmiş müslümanlara karşı hatta hüküm ve andlaşmadan sonra elleriyle ve dilleriyle yaptıkları kötülükleri, işkence, hakaret, zulüm, alçaklık, iftira, yalan dolan, taarruz ve imhaları öyle feci, öyle çirkindir ki, okuyanların bile nasıl tüylerini ürpertip, nasıl vicdanları sızlattığı kolayca görülür. İnsan olan bunları tasavvur etmekten bile tiksinir. Ve arzu etmektedirler ki hep kâfir olsanız!... Yani yeryüzünde hiç mümin kalmasa! Onların bu arzuları, öncelik arzettiği için mazi sigasıyla zikredilmiştir.

Mamafih fiilen zorlamaya kudret gerektirecek şekilde gerçekleşmesi farzedilen zaferleriyle şartlı olduğu için, manen gelecektedir. Fenalığın ve belanın en

büyüğü de budur. Çünkü dünya ve hayat her ne olsa geçer. Fakat küfrün cezası olan azab ebedi olarak tükenmez. Ebedi hayatın anahtarı olan iman nimetini kaybetmek kadar büyük musibet tasavvur edilemez. Kâfirlere mahkum olanların ise, eninde sonunda o musibete düşme tehlikesi her zaman vardır.

3. Hâtib'in dediği gibi içlerinde bulunan bazı akraba ve çocukları dolayısıyla o düşmanlara sevgi ve sır verenlere gelince bu husus, şöyle ifade ediliyor: Size ne hısımlarınızın ne de evlatlarınızın asla faydası olmaz, onlar sizi yaptığınız günahın cezasından kurtaramaz. Kıyamet günü Allah aranızı ayırır, zira (Abese, 80/34-36) âyeti gereğince "o gün kişi kardeşinden, anasından, babasından, kocasından ve evladlarından kaçar." Burada harbin mağlubiyet ve felaket günlerinin de kıyamet gününü andırdığına bir işaret vardır. Ve Allah hep amellerinize bakar. Ona göre mükafat veya ceza verir, yoksa çocuklarınız ve akrabalarınıza göre değil. O halde Allah düşmanlarına dost olanlar, Allah dostları olamazlar. Onun için müminler çoluk çocuklarının hatırı için Allah düşmanlarını dost yerine koymamalı, özellikle harb zamanında onlara sevgiyle sır kaçırmaktan çok uzak durmalıdırlar.

4. Hâtib'in dediği gibi içlerinde bulunan bazı akraba ve çocukları dolayısıyla o düşmanlara sevgi ve sır verenlere gelince bu husus, şöyle ifade ediliyor: Size ne hısımlarınızın ne de evlatlarınızın asla faydası olmaz, onlar sizi yaptığınız günahın cezasından kurtaramaz. Kıyamet günü Allah aranızı ayırır, zira (Abese, 80/34-36) âyeti gereğince "o gün kişi kardeşinden, anasından, babasından, kocasından ve evladlarından kaçar." Burada harbin mağlubiyet ve felaket günlerinin de kıyamet gününü andırdığına bir işaret vardır. Ve Allah hep amellerinize bakar. Ona göre mükafat veya ceza verir, yoksa çocuklarınız ve akrabalarınıza göre değil. O halde Allah düşmanlarına dost olanlar, Allah dostları olamazlar. Onun için müminler çoluk çocuklarının hatırı için Allah düşmanlarını dost yerine koymamalı, özellikle harb zamanında onlara sevgiyle sır kaçırmaktan çok uzak durmalıdırlar.

5. Ey Rabbimiz, bizi o küfredenler için bir fitne kılma yani onlara mağlub etme, ellerine düşürüp sıkıntı ve azaba sokma, ve el dil uzatmalarına meydan verme ki bizim meşakkatimiz yüzünden onlar imanı hakir görerek küfre bağlılıklarını artırmasın. Zira müminlerin eziyet ve sıkıntı içinde gösterecekleri temizlik ve yükseklikten de imanın yüceliği anlaşılabilirse de, bu pek zor ve tehlikeli olduğu gibi kâfirlerin, "İman iyi olsaydı bunlar mağlub edilmez esir olmazlardı." deyip dünya hayatına aldanmak suretiyle küfre tutkunluklarına sebeb de olabilir.

6. "Andolsun ki onlarda sizin için güzel bir örnek vardır." Yemin ile te'kiddir. "Allah'ı ve ahiret gününü uman kimse için..." ifadesinden bedel-i kül veya bedel-i ba'z olup, iman ve cihadda Allah'a ve ahirete ümid bağlamanın önemli bir esas olduğuna işarettir. Çünük ümidsizlik küfürdür. "Her kim yüz çevirirse Allah ganidir, övülmeye lâyıktır." Bu da, Allah düşmanlarına karşı açıklanan vazifelerin hâşâ Allah'ın eksikliğinden olmayıp, sırf insanların hamde nail olmaları için kendi menfaatları icabı, önemli bir talimat ve irşad tesellisi olduğunu hatırlatmaktadır.

7. Bu vazifeler yapıldığı ve düşmanlardan tamamen uzak durularak cihad edildiği takdirde umulur ki, Allah sizinle o kâfirlerden düşmanlık ettiğiniz kimseler arasında bir dostluk meydana getirir. Çünkü İslâm'ın galip gelmesiyle hayra engel olanlar aradan çıkartılıp, hak ve adaletle İslâm'ın güzel ahlâkı tatbik edilmeye başlayınca, o düşmanlıklar da dostluğa dönüşmeye başlar. Nitekim Mekke'nin fethi üzerine Hz. Peygamber'in o yüce ahlâkı fiilen uygulanmaya başlayınca, yirmi senedir düşmanlığın her türlüsünü yapmaya çalışanlar bile hayretler içinde İslâm'a girmek için yarış etmişler ve çok geçmeksizin bütün Arabistan İslâm'a girerek o hak nuru, âlemin ufkunu aydınlatmaya başlamıştı. Bu âyet de gösteriyor ki, cihadın asıl maksadı, düşmanlık değil, dostluğu umumileştirmektir. Allah düşmanlarından uzaklaşmakla onlara buğzetmek de, dostluğu gereği gibi O'nun rızası için samimiyeti genelleştirme vesilesidir. Allah kadîrdir, kudreti çoktur, düşmanlıkları dostluğa çevirmeye kadirdir. Ve Allah Gafûr'dur, Rahîm'dir. Rızası uğrunda çekilen zahmetleri boşa çıkarmaz.

Allah'a ve müminlere düşmanlıktan tevbe edip dost olanların günahlarını bağışlar.

8. Bu vazifeler yapıldığı ve düşmanlardan tamamen uzak durularak cihad edildiği takdirde umulur ki, Allah sizinle o kâfirlerden düşmanlık ettiğiniz kimseler arasında bir dostluk meydana getirir. Çünkü İslâm'ın galip gelmesiyle hayra engel olanlar aradan çıkartılıp, hak ve adaletle İslâm'ın güzel ahlâkı tatbik edilmeye başlayınca, o düşmanlıklar da dostluğa dönüşmeye başlar. Nitekim Mekke'nin fethi üzerine Hz. Peygamber'in o yüce ahlâkı fiilen uygulanmaya başlayınca, yirmi senedir düşmanlığın her türlüsünü yapmaya çalışanlar bile hayretler içinde İslâm'a girmek için yarış etmişler ve çok geçmeksizin bütün Arabistan İslâm'a girerek o hak nuru, âlemin ufkunu aydınlatmaya başlamıştı. Bu âyet de gösteriyor ki, cihadın asıl maksadı, düşmanlık değil, dostluğu umumileştirmektir. Allah düşmanlarından uzaklaşmakla onlara buğzetmek de, dostluğu gereği gibi O'nun rızası için samimiyeti genelleştirme vesilesidir. Allah kadîrdir, kudreti çoktur, düşmanlıkları dostluğa çevirmeye kadirdir. Ve Allah Gafûr'dur, Rahîm'dir. Rızası uğrunda çekilen zahmetleri boşa çıkarmaz.

Allah'a ve müminlere düşmanlıktan tevbe edip dost olanların günahlarını bağışlar.

9. Allah sizi ancak dinde sizinle savaşan ve sizi yurdunuzdan çıkaran ve çıkarılmanıza yardım edenlerden bu üç sınıfın hepsiyle yahut herhangi biriyle vasıflananlardan onlara dostluk etmenizden nehyeder. İşte "Benim de düşmanım, sizin de düşmanınız olan kimselerki dostlar edinmeyin." buyurulmasının mânâsı, bu suretle düşmanlıkları tahakkuk edenlerden ilgiyi kesip onlara sevgi ve dostluk göstermemektir. Her kim de onlara dostluk eder ve sevgi gösterirse işte onlar hep zalimlerdir. Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz eden ve neticede kendilerine zulmetmiş olan haksızlardır. Böylece bu iki âyet, İslâm'ın milletler arası hukuk ve münasebetlerinin esasını tayin eden iki önemli kural olması itibariyle ayrıca bir ehemmiyet taşır. "Çıkarılmanıza yardım edenler." kaydının burada ifade edilip de bir önceki âyette açıkça belirtilmeden mânânın delaletine bırakılmasında bir nükte aramak gerekir. Allah bilir ya bu nükte, düşmanlara yardımda bulunan kimselerle münasebeti kesmede acele etmeyip, önce yardımdan vazgeçirmek için mümkün olabilen siyasi teşebbüslere imkan tanımaktır.

Buraya kadar devam eden âyetler, müminlere dost ve düşmanları tanımak üzere düşmanlardan uzak durmak ve dostluk kurmamak açısından bir imtihan mânâsını ifade ettikten sonra başka bir sebeple bir imtihan vazifesi daha göstermek üzere ikinci bir hitabe ile buyuruluyor ki:

Meâl-i Şerifi

10. Ey iman edenler! Mümin kadınlar hicret ederek size geldiği zaman, onları imtihan edin. Allah onların imanlarını daha iyi bilir. Eğer siz de onların inanmış kadınlar olduğunu öğrenirseniz onları kâfirlere geri döndürmeyin. Bunlar onlara helal değildir. Onlar da bunlara helal olmazlar. Onların (kocalarının) sarfettiklerini (mehirleri) geri verin. Mehirlerini kendilerine verdiğiniz zaman onlarla evlenmenizde size bir günah yoktur. Kâfir kadınları nikâhınızda tutmayın, sarfettiğinizi isteyin. Onlar da sarfettiklerini istesinler. Allah'ın hükmü budur. Aranızda O, hükmeder, Allah bilendir, hikmet sahibidir.

11. Eğer eşlerinizden biri, sizden kâfirlere kaçar da siz de savaşta galip durumda olursanız, eşleri gitmiş olanlara ganimetten, harcadıkları kadar verin. İnandığınız Allah'a karşı gelmekten sakının.

12. Ey Peygamber! İnanmış kadınlar sana gelip Allah'a hiçbir şeyi ortak koşmamaları, hırsızlık etmemeleri, zina etmemeleri, çocuklarını öldürmemeleri, elleri ile ayakları arasında bir iftira uydurup getirmemeleri, iyi bir işte sana karşı gelmemeleri hususunda sana bey'at ederlerse onların bey'atlarını al ve onlar için Allah'tan mağfiret dile. Şüphesiz Allah, çok bağışlayan, çok merhamet edendir.

13. Ey inananlar, Allah'ın gazab ettiği kimselerle dostluk etmeyin. Kâfirler, mezarlık halkından nasıl ümidi kesmişse, onlar da ahiretten öyle ümidi kesmişlerdir.

10. Allah sizi ancak dinde sizinle savaşan ve sizi yurdunuzdan çıkaran ve çıkarılmanıza yardım edenlerden bu üç sınıfın hepsiyle yahut herhangi biriyle vasıflananlardan onlara dostluk etmenizden nehyeder. İşte "Benim de düşmanım, sizin de düşmanınız olan kimselerki dostlar edinmeyin." buyurulmasının mânâsı, bu suretle düşmanlıkları tahakkuk edenlerden ilgiyi kesip onlara sevgi ve dostluk göstermemektir. Her kim de onlara dostluk eder ve sevgi gösterirse işte onlar hep zalimlerdir. Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz eden ve neticede kendilerine zulmetmiş olan haksızlardır. Böylece bu iki âyet, İslâm'ın milletler arası hukuk ve münasebetlerinin esasını tayin eden iki önemli kural olması itibariyle ayrıca bir ehemmiyet taşır. "Çıkarılmanıza yardım edenler." kaydının burada ifade edilip de bir önceki âyette açıkça belirtilmeden mânânın delaletine bırakılmasında bir nükte aramak gerekir. Allah bilir ya bu nükte, düşmanlara yardımda bulunan kimselerle münasebeti kesmede acele etmeyip, önce yardımdan vazgeçirmek için mümkün olabilen siyasi teşebbüslere imkan tanımaktır.

Buraya kadar devam eden âyetler, müminlere dost ve düşmanları tanımak üzere düşmanlardan uzak durmak ve dostluk kurmamak açısından bir imtihan mânâsını ifade ettikten sonra başka bir sebeple bir imtihan vazifesi daha göstermek üzere ikinci bir hitabe ile buyuruluyor ki:

Meâl-i Şerifi

10. Ey iman edenler! Mümin kadınlar hicret ederek size geldiği zaman, onları imtihan edin. Allah onların imanlarını daha iyi bilir. Eğer siz de onların inanmış kadınlar olduğunu öğrenirseniz onları kâfirlere geri döndürmeyin. Bunlar onlara helal değildir. Onlar da bunlara helal olmazlar. Onların (kocalarının) sarfettiklerini (mehirleri) geri verin. Mehirlerini kendilerine verdiğiniz zaman onlarla evlenmenizde size bir günah yoktur. Kâfir kadınları nikâhınızda tutmayın, sarfettiğinizi isteyin. Onlar da sarfettiklerini istesinler. Allah'ın hükmü budur. Aranızda O, hükmeder, Allah bilendir, hikmet sahibidir.

11. Eğer eşlerinizden biri, sizden kâfirlere kaçar da siz de savaşta galip durumda olursanız, eşleri gitmiş olanlara ganimetten, harcadıkları kadar verin. İnandığınız Allah'a karşı gelmekten sakının.

12. Ey Peygamber! İnanmış kadınlar sana gelip Allah'a hiçbir şeyi ortak koşmamaları, hırsızlık etmemeleri, zina etmemeleri, çocuklarını öldürmemeleri, elleri ile ayakları arasında bir iftira uydurup getirmemeleri, iyi bir işte sana karşı gelmemeleri hususunda sana bey'at ederlerse onların bey'atlarını al ve onlar için Allah'tan mağfiret dile. Şüphesiz Allah, çok bağışlayan, çok merhamet edendir.

13. Ey inananlar, Allah'ın gazab ettiği kimselerle dostluk etmeyin. Kâfirler, mezarlık halkından nasıl ümidi kesmişse, onlar da ahiretten öyle ümidi kesmişlerdir.

11. Allah sizi ancak dinde sizinle savaşan ve sizi yurdunuzdan çıkaran ve çıkarılmanıza yardım edenlerden bu üç sınıfın hepsiyle yahut herhangi biriyle vasıflananlardan onlara dostluk etmenizden nehyeder. İşte "Benim de düşmanım, sizin de düşmanınız olan kimselerki dostlar edinmeyin." buyurulmasının mânâsı, bu suretle düşmanlıkları tahakkuk edenlerden ilgiyi kesip onlara sevgi ve dostluk göstermemektir. Her kim de onlara dostluk eder ve sevgi gösterirse işte onlar hep zalimlerdir. Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz eden ve neticede kendilerine zulmetmiş olan haksızlardır. Böylece bu iki âyet, İslâm'ın milletler arası hukuk ve münasebetlerinin esasını tayin eden iki önemli kural olması itibariyle ayrıca bir ehemmiyet taşır. "Çıkarılmanıza yardım edenler." kaydının burada ifade edilip de bir önceki âyette açıkça belirtilmeden mânânın delaletine bırakılmasında bir nükte aramak gerekir. Allah bilir ya bu nükte, düşmanlara yardımda bulunan kimselerle münasebeti kesmede acele etmeyip, önce yardımdan vazgeçirmek için mümkün olabilen siyasi teşebbüslere imkan tanımaktır.

Buraya kadar devam eden âyetler, müminlere dost ve düşmanları tanımak üzere düşmanlardan uzak durmak ve dostluk kurmamak açısından bir imtihan mânâsını ifade ettikten sonra başka bir sebeple bir imtihan vazifesi daha göstermek üzere ikinci bir hitabe ile buyuruluyor ki:

Meâl-i Şerifi

10. Ey iman edenler! Mümin kadınlar hicret ederek size geldiği zaman, onları imtihan edin. Allah onların imanlarını daha iyi bilir. Eğer siz de onların inanmış kadınlar olduğunu öğrenirseniz onları kâfirlere geri döndürmeyin. Bunlar onlara helal değildir. Onlar da bunlara helal olmazlar. Onların (kocalarının) sarfettiklerini (mehirleri) geri verin. Mehirlerini kendilerine verdiğiniz zaman onlarla evlenmenizde size bir günah yoktur. Kâfir kadınları nikâhınızda tutmayın, sarfettiğinizi isteyin. Onlar da sarfettiklerini istesinler. Allah'ın hükmü budur. Aranızda O, hükmeder, Allah bilendir, hikmet sahibidir.

11. Eğer eşlerinizden biri, sizden kâfirlere kaçar da siz de savaşta galip durumda olursanız, eşleri gitmiş olanlara ganimetten, harcadıkları kadar verin. İnandığınız Allah'a karşı gelmekten sakının.

12. Ey Peygamber! İnanmış kadınlar sana gelip Allah'a hiçbir şeyi ortak koşmamaları, hırsızlık etmemeleri, zina etmemeleri, çocuklarını öldürmemeleri, elleri ile ayakları arasında bir iftira uydurup getirmemeleri, iyi bir işte sana karşı gelmemeleri hususunda sana bey'at ederlerse onların bey'atlarını al ve onlar için Allah'tan mağfiret dile. Şüphesiz Allah, çok bağışlayan, çok merhamet edendir.

13. Ey inananlar, Allah'ın gazab ettiği kimselerle dostluk etmeyin. Kâfirler, mezarlık halkından nasıl ümidi kesmişse, onlar da ahiretten öyle ümidi kesmişlerdir.

12. Allah sizi ancak dinde sizinle savaşan ve sizi yurdunuzdan çıkaran ve çıkarılmanıza yardım edenlerden bu üç sınıfın hepsiyle yahut herhangi biriyle vasıflananlardan onlara dostluk etmenizden nehyeder. İşte "Benim de düşmanım, sizin de düşmanınız olan kimselerki dostlar edinmeyin." buyurulmasının mânâsı, bu suretle düşmanlıkları tahakkuk edenlerden ilgiyi kesip onlara sevgi ve dostluk göstermemektir. Her kim de onlara dostluk eder ve sevgi gösterirse işte onlar hep zalimlerdir. Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz eden ve neticede kendilerine zulmetmiş olan haksızlardır. Böylece bu iki âyet, İslâm'ın milletler arası hukuk ve münasebetlerinin esasını tayin eden iki önemli kural olması itibariyle ayrıca bir ehemmiyet taşır. "Çıkarılmanıza yardım edenler." kaydının burada ifade edilip de bir önceki âyette açıkça belirtilmeden mânânın delaletine bırakılmasında bir nükte aramak gerekir. Allah bilir ya bu nükte, düşmanlara yardımda bulunan kimselerle münasebeti kesmede acele etmeyip, önce yardımdan vazgeçirmek için mümkün olabilen siyasi teşebbüslere imkan tanımaktır.

Buraya kadar devam eden âyetler, müminlere dost ve düşmanları tanımak üzere düşmanlardan uzak durmak ve dostluk kurmamak açısından bir imtihan mânâsını ifade ettikten sonra başka bir sebeple bir imtihan vazifesi daha göstermek üzere ikinci bir hitabe ile buyuruluyor ki:

Meâl-i Şerifi

10. Ey iman edenler! Mümin kadınlar hicret ederek size geldiği zaman, onları imtihan edin. Allah onların imanlarını daha iyi bilir. Eğer siz de onların inanmış kadınlar olduğunu öğrenirseniz onları kâfirlere geri döndürmeyin. Bunlar onlara helal değildir. Onlar da bunlara helal olmazlar. Onların (kocalarının) sarfettiklerini (mehirleri) geri verin. Mehirlerini kendilerine verdiğiniz zaman onlarla evlenmenizde size bir günah yoktur. Kâfir kadınları nikâhınızda tutmayın, sarfettiğinizi isteyin. Onlar da sarfettiklerini istesinler. Allah'ın hükmü budur. Aranızda O, hükmeder, Allah bilendir, hikmet sahibidir.

11. Eğer eşlerinizden biri, sizden kâfirlere kaçar da siz de savaşta galip durumda olursanız, eşleri gitmiş olanlara ganimetten, harcadıkları kadar verin. İnandığınız Allah'a karşı gelmekten sakının.

12. Ey Peygamber! İnanmış kadınlar sana gelip Allah'a hiçbir şeyi ortak koşmamaları, hırsızlık etmemeleri, zina etmemeleri, çocuklarını öldürmemeleri, elleri ile ayakları arasında bir iftira uydurup getirmemeleri, iyi bir işte sana karşı gelmemeleri hususunda sana bey'at ederlerse onların bey'atlarını al ve onlar için Allah'tan mağfiret dile. Şüphesiz Allah, çok bağışlayan, çok merhamet edendir.

13. Ey inananlar, Allah'ın gazab ettiği kimselerle dostluk etmeyin. Kâfirler, mezarlık halkından nasıl ümidi kesmişse, onlar da ahiretten öyle ümidi kesmişlerdir.

13. Allah sizi ancak dinde sizinle savaşan ve sizi yurdunuzdan çıkaran ve çıkarılmanıza yardım edenlerden bu üç sınıfın hepsiyle yahut herhangi biriyle vasıflananlardan onlara dostluk etmenizden nehyeder. İşte "Benim de düşmanım, sizin de düşmanınız olan kimselerki dostlar edinmeyin." buyurulmasının mânâsı, bu suretle düşmanlıkları tahakkuk edenlerden ilgiyi kesip onlara sevgi ve dostluk göstermemektir. Her kim de onlara dostluk eder ve sevgi gösterirse işte onlar hep zalimlerdir. Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz eden ve neticede kendilerine zulmetmiş olan haksızlardır. Böylece bu iki âyet, İslâm'ın milletler arası hukuk ve münasebetlerinin esasını tayin eden iki önemli kural olması itibariyle ayrıca bir ehemmiyet taşır. "Çıkarılmanıza yardım edenler." kaydının burada ifade edilip de bir önceki âyette açıkça belirtilmeden mânânın delaletine bırakılmasında bir nükte aramak gerekir. Allah bilir ya bu nükte, düşmanlara yardımda bulunan kimselerle münasebeti kesmede acele etmeyip, önce yardımdan vazgeçirmek için mümkün olabilen siyasi teşebbüslere imkan tanımaktır.

Buraya kadar devam eden âyetler, müminlere dost ve düşmanları tanımak üzere düşmanlardan uzak durmak ve dostluk kurmamak açısından bir imtihan mânâsını ifade ettikten sonra başka bir sebeple bir imtihan vazifesi daha göstermek üzere ikinci bir hitabe ile buyuruluyor ki:

Meâl-i Şerifi

10. Ey iman edenler! Mümin kadınlar hicret ederek size geldiği zaman, onları imtihan edin. Allah onların imanlarını daha iyi bilir. Eğer siz de onların inanmış kadınlar olduğunu öğrenirseniz onları kâfirlere geri döndürmeyin. Bunlar onlara helal değildir. Onlar da bunlara helal olmazlar. Onların (kocalarının) sarfettiklerini (mehirleri) geri verin. Mehirlerini kendilerine verdiğiniz zaman onlarla evlenmenizde size bir günah yoktur. Kâfir kadınları nikâhınızda tutmayın, sarfettiğinizi isteyin. Onlar da sarfettiklerini istesinler. Allah'ın hükmü budur. Aranızda O, hükmeder, Allah bilendir, hikmet sahibidir.

11. Eğer eşlerinizden biri, sizden kâfirlere kaçar da siz de savaşta galip durumda olursanız, eşleri gitmiş olanlara ganimetten, harcadıkları kadar verin. İnandığınız Allah'a karşı gelmekten sakının.

12. Ey Peygamber! İnanmış kadınlar sana gelip Allah'a hiçbir şeyi ortak koşmamaları, hırsızlık etmemeleri, zina etmemeleri, çocuklarını öldürmemeleri, elleri ile ayakları arasında bir iftira uydurup getirmemeleri, iyi bir işte sana karşı gelmemeleri hususunda sana bey'at ederlerse onların bey'atlarını al ve onlar için Allah'tan mağfiret dile. Şüphesiz Allah, çok bağışlayan, çok merhamet edendir.

13. Ey inananlar, Allah'ın gazab ettiği kimselerle dostluk etmeyin. Kâfirler, mezarlık halkından nasıl ümidi kesmişse, onlar da ahiretten öyle ümidi kesmişlerdir.


61-SAF:

1. "Ey iman edenler!" Râzî tefsirinde der ki: "Bu âyetlerin nazmında münasebet açısından makul bir güzellik vardır. Çünkü inatçı şu üç halden uzak değildir.

1- Ya inadına devam eder.

2- Yahut inadını terketmesi beklenir.

3- Yahut da inadı terkedip teslimiyyet gösterir.

İşte Allah Teâlâ bu âyetlerde hali beyan ederek onlara her bir durumda halin gereğine göre muamele edilmesini müslümanlara emretmektedir. Bunlar içinde (60/4) âyeti birinci duruma (60/7) âyeti ikinci duruma, (60/10) âyeti de üçüncü duruma işarettir. Ayrıca bütün bu âyetlerde güzel ahlâka sevk ve teşvik eden hoş uyarılar vardır.

Çünkü Allah Teâlâ bu üç hali karşılamada müminlere en güzel olan karşılıkla ve en layık olan sözle emretmiştir." Ey iman edenler! Mümine kadınlar size hicret ederek geldikleri zaman, burada müminât ifadesi, imanın gereği olan kelime-i şehadeti açıktan söylemiş ve ona zıt bir hal göstermemiş olmaları, yahut imtihan ile imanlarını ispat etme durumunda bulunmaları itibariyle açıkça belirtmiş olmalarını gerektirir. Yoksa imtihana tabi tutulmalarının mânâsı olmazdı. Yani dâr-ı küfürden dâr-ı İslâm'a hicret ederek müminiz diye size geldikleri zaman onları imtihan edin, kalplerinin de dillerine uygun olduğuna sizi inandırmaları için onları sınayın. İbnü Cerir ve daha başkalarının İbnü Abbas (r.a)'tan yaptıkları rivayete göre, Resulullah (s.a.v) bu çeşit kadınları kelime-i şehâdeti üzere imtihan eder ve şöyle yemin ettirirdi. "Bir kocaya buğzetmekten dolayı çıkmadığına yemin eder misin? Bir yerden bir yeri arzulayarak çıkmadığına yemin eder misin? Allah ve Resulüne muhabbetten başka bir maksatla çıkmadığına yemin eder misin?

Buhârî ve diğer kaynaklarda rivayet edildiği üzere Hz. Aişe (r.a.) demiştir ki: "Resulullah mümineleri ancak (60/12) âyeti ile imtihan ederdi." Bu imtihanın sebebi, İmanlarını Allah'ın en iyi bilmesidir. Hakikaten mümin olup olmadıklarını tamamiyle Allah bilir. Çünkü imanın asıl şartı, kalbin tasdik etmesidir. Kalplerdeki sırları ise ancak Allah bilir. Siz açıktan denemek suretiyle zahiri bir ilim elde edebilirsiniz. Bu yüzden imanın hükmünü zayi etmemek için deneyin.

Nisâ Sûresi'nde geçen "Size selam verene, dünya hayatının geçici menfaatini gözeterek: 'Sen mümin değilsin!' demeyin..." (Nisâ, 4/94) âyeti gereğince selam verene, müminim diyene, mümin değilsin diyerek kâfir muamelesi yapmak doğru olmasa da, andlaşmalı bile olsa dâr-ı harbden yeni hicret ederek gelenlerin sırf müminiz demeleri ile bir deneme ve tecrübe yapmaksızın derhal hür müminlerin her türlü hak ve muamelelerine kavuşturulmalarında da müminlere zarar vermesi şeklinde bir tedbirsizlik vardır. Bunda önce casusluk sonra andlaşmayı bozmak, üçüncü olarak da nifak ve ahlâksızlık gibi fesadlar düşünülebilir. Kısacası, dâr-ı İslâm'da asıl olan zimmetin beraatı ise de, dâr-ı harbden iman iddiasıyla geliş, meydana gelen hadisenin beraatı davası mânâsına geldiği ve imanın asıl şartı olan tasdikin ise kalbe dair işlerden bulunması cihetiyle, zâhirde başkasının hukuku açısından dahi muteber

olacak surette hükmen sabit olabilmesi için açık bir alamet olan ikrarın ona delaletini kuvvetlendirecek bir yaptırım lazımdır ki, o da zikredildiği gibi bir imtihanla olabilir. Onun için hicretlerinin başka maksatla değil, halis bir iman ile iyi niyete dayalı olduğu hususunun bir dereceye kadar bilinmek üzere denenmesi gerekmektedir. Nitekim Hucurât Sûresi'nde geçen "Bedeviler 'inandık' dediler. De ki: 'Siz inanmadınız, fakat 'İslâm olduk' deyin..." (Hucurât, 49/14) âyetinde de bu mânâya bir işaret vardır. Mamafih söz konusu bu âyet, mutlak mânâda olmayıp kadınlar hakkında ayrıca bir koruma ve itinâyı ifade edici özellikte zikredilmiştir. Eğer imtihanla o kadınların mümine olduklarını bilirseniz "Allah, imanlarını daha iyi bilir." karinesine dayanarak müfessirler buradaki ilmin, zann-ı galib (hakikate en yakın ilim) mânâsına olduğunu ileri sürmüşlerdir. Onlara göre muâmelatta zann-ı galib ile amel etmenin vacib olduğunu göstermek için zann-ı galib ilim ile ifade edilmiştir. Yani bu konuda sizin için kesin bir bilgi mümkün olmasa da, mümkün olabilen bazı soru ve cevaplarla bir tecrübe, yemin ve diğer hususlar gibi karine ve delillerden hareket ederek hüküm çıkarmak suretiyle hakikate en yakın zan kadar bir ilim ve kanaat meydana gelirse artık o kadınları kâfirlere geri vermeyiniz, çünkü onlar onlara, yani müminler kâfirlere helal değildir onlar da onlara, yani kâfirler de müminlere helal olmazlar. Aradaki haramlığı ifade etmek için bu cümlelerin birisi dahi kâfi gelirse de, haramlığın yalnız bir taraftan olmayıp, iki taraftan da sabit olduğunu beyan etmek için tekrar edilmiştir. Yahut birincisi ayrılığın meydana geldiğine, ikincisi de yeniden nikah kıymanın mümkün olmadığını hatırlatmak içindir. Şu halde onları iade etmek, zorla zinaya sevketmek gibi bir cinayet olur. Böylece denilebilir ki, bu imtihan âyeti, özellikle kadınları bu tarz bir haramdan korumaktadır. Bununla beraber yapmış oldukları masrafları o kâfirlere verin, yani o kadınların bırakıp geldikleri kâfir kocalarının onlara sarf etmiş oldukları mehirleri ne ise, onu o kâfirlere tazminat olarak ödeyin. Bu emir dış anlamıyla mutlak gibi görünürse de üzerinde düşünülünce bunun iade konusunda andlaşma yapanlar tarafından kaçıp gelenlerle ilgili olduğu anlaşılır. Çünkü hiçbir andlaşma yapmayan veya fiilen harbeden konumunda bulunan taraftarlar kaçıp geldikleri takdirde, umumi kurallara göre böyle bir tazminat ödemeye sebeb yoktur. Nüzul sebebi hakkında zikredilen bazı rivayetler de bunun Hudeybiye andlaşması hükümlerine mahsus olduğuna delalet etmektedir. Zira Hudeybiye andlaşmasının maddelerinden biri şöyleydi: "Kureyş tarafından velisinin izni olmadan Muhammed'e geleni geri

gönderecekler, ancak Muhammed'den Kureyş'e gelen olursa iade etmeyeceklerdi. Muhammed'in sözleşmesine dahil olmak isteyenler ona girecek, Kureyş'in sözleşmesine dahil olmayı arzu edenler de ona girebileceklerdi..." Resulullah andlaşma süresi içinde Kureyş'ten velisinin izni olmadan kaçıp gelen erkekleri, mükellef müslaman bile olsalar velilerinin istemeleri halinde iade etmişti. Nitekim Kureyş'in andlaşma delegesi olan Süheyl'in oğlu Ebu Cendel'i nasıl iade ettiği ve neticesinin ne olduğu yukarılarda geçmişti. Sonra kadınlardan da hicret edip gelenler oldu. Halbuki andlaşma müzâkerelerinde erkeklerle ilgili meseleler üzerinde durulmuş fakat kadınlar hakkında bir şey konuşulmamış ve andlaşma metninde açıkça zikredilmemişti. lafzının içeriğinde böyle bir ihtimal bulunmakla beraber "erkek veya kadın." denilmemişti. Binaenaleyh mesele yoruma müsaid ve şüphe çekici idi. İşte bazı rivayetlere göre bu âyet söz konusu meselenin çözümü için indirilmiş ve bir imtihan ile imanlarına kanaat hasıl olduğu takdirde kadınların iade edilmeyip ancak evli olanların kocalarına mehirlerinin ödenmesi suretiyle şüphenin giderilmesi emredilmişti. İlk gelen ve sözü edilen âyetin inişine sebeb olan kadın hakkında da nakledilen rivayetler farklıdır. Bir rivayette, ilk defa Ukbe b. Ebi Muayt'ın kızı Ümmü Gülsüm gelmiş, arkasından da kardeşleri Ammâr ile Velid gelerek iadesini taleb etmişlerdi. İşte bu esnada âyet nazil olmuş ve bu yüzden Ümmü Gülsüm geri verilmeyip bilahare Zeyd b. Harise (r.a.)'ye nikah edilmişti. Diğer bir rivayette ilk gelen kadın Sübey'a binti Harise idi ki bu kadın, müşrik olan Sayfiyy b. Rahib'in, başka bir nakle göre de misafiri Mahzumi'nin karısıydı. Mekkeliler onu geri istemişler, fakat kocasının sarfettiği mehri verip, Hz. Ömer onu nikahı altına almıştı. Bir başka rivayete göre de bu âyetin nüzulüne sebeb olan kadın, Ebu Hasan b. Dahdaha'nın karısı Ümeyme binti Bişr idi ve iadesi taleb edilmekle birlikte geri verilmeyip Süheyl b. Sayfiyy ile evlendirilmiştir. Bu rivayetler sebebin birden çok olmasıyla meselenin Hudeybiye andlaşmasıyla ilgili olduğunu gösterir. Fakat Dahhâk'tan gelen bir nakilde Resulullah ile müşrikler arasında şöyle bir andlaşmanın bulunduğu ifade edilmektedir. "Bizden sana senin dininden olmayan bir kadın gelirse onu bize geri vereceksin. Şayet senin dinine girerse, evli olduğu takdirde sarf etmiş olduğu mehri kocasına vereceksin." Buna göre âyet doğrudan doğruya bu sözleşmenin hükmüne uygundur. Daha önce Tirmizi'den nakledildiği üzere sûrenin hepsi Hatib'in mektup hadisesiyle ilgili olduğu takdirde de, bu tazmin meselesi yine taraflardan birinin hükümleriyle alakalı olması gerekir.

Ve o müminleri nikahlamanızda da,

kendilerine mehirlerini verdiğiniz takdirde size bir günah yoktur. Çünkü iman edip İslâm'a girmiş olmalarıyla dar-ı harbdeki kâfir kocalarından ayrılık ve haramlık meydana gelmiştir. Mamafih eski kocalarının verdiği mehri geri ödeme kâfi gelmeyip kendilerine de evlenme akdi olarak ayrıca mehir vermek gerekmektedir. Mehirlerini vermede de hemen ödeme şart olmayıp, verilmek üzere taahhüt etmek dahi yeterlidir. Mehir zikredilmeden nikah fasid olmayıp mehr-i misil (benzer mehir) lazım gelirse de bu âyette, günahı ortadan kaldırmak için vermek şart kılındığı cihetle, mehri zikretmemenin mekruh olacağı anlaşılır. Kâfirlerin ise, ismetlerine yapışmayın. Kevâfir, kâfirenin çoğulu, isam, ise ismetin çoğuludur. İsmet, dokunulacak tutamak demek olup gerdanlık, bilezik ve himaye etmek mânâlarına gelmesinden dolayı gerek andlaşma ve gerek sebep gibi herhangi bir tutamağa denir. Burada kasdedilen nikâhlarının bâtıl sayılmasıdır. Yani dâr-ı harbden hicret etmeyip kâfire olarak kalan veya Allah korusun mürted olarak dâr-ı harbe katılan kadınlarla aranızda ne bir ismet ne de bir evlilik alakası olmasın, onun tutamaklarına da tutunmayın. Daha Türkçesi ellerine yapışmayın ve ipleriyle kuyuya inmeyin. Hem de sarf ettiğiniz mehri isteyin. O kâfirler de size hicret eden mümine kadınlara sarf etmiş oldukları mehri istesinler, yani takas edin, fazla alacaklı çıkarsanız isteyin, borçlu kalırsanız "harcadıklarını onlara verin." emri gereğince verin bu dinlediğiniz hükümler Allah'ın hükmüdür. O, aranızda hükmediyor, zikredilen kâfirlerle siz müminler arasında hüküm veriyor. Ve Allah Alîm, Hakîm'dir. İlmiyle hikmetinin gereğini yapar. Ve eğer sizin zevcelerinizden bir şey sizden fevt olur, yani kaçıp dâr-ı harbe geçer ve ödenmezse sonra da siz muakıb olursanız... Müfessirlerin çoğu burada geçen muâkebenin ukûbetten değil, teâkub gibi nöbet mânâsını ifade eden "ukbe"den olduğunu ileri sürmüşlerdir ki buna göre mânâ şöyledir: Sonra da nöbet sizin olur. Yani onların kadınlarından iman ile size hicret edenler bulunur ve bu suretle tazminat verme sırası size gelirse, yahutta bazılarının dediği gibi "ukûbet"ten olduğuna göre, siz de çarpışıp ganimet alırsanız zevceleri gitmiş olanlara yaptıkları masrafın mislini verin, verilecek tazminattan bu kadarını onlar için hesab edin, yahut alınan ganimetten önce bunların zayiatı kadarını ayırıp verin ve Allah'tan korkun, alacağınızda ve vereceğinizde O'nun hükmüne riayet konusunda Allah'tan korkun, azabından korunun. O Allah ki, sizler O'na iman etmiş müminlersiniz, imanın gereği ise, başkasından çekinmeyip

ancak O'ndan korkmak ve O'nun yardımıyla korunmaktır.

"Ey Peygamber! Mümin kadınlar sana bey'at etmeye geldikleri zaman..." Bu âyetin fetih günü nazil olup Resulullah'ın Safa Tepesi üzerinde erkeklerden bi'at aldığı sırada Hz. Peygamber adına Ömer (r.a)'in de aşağı kısımlarda kadınlardan bi'at aldığını İbnü Ebi Hatim, Mukatil'den rivayet etmiş ise de, daha önce Hz. Aişe'den gelen rivayette bunun da imtihan âyetiyle beraber nazil olduğu ve Tirmizî'den yapılan nakilde de bütün sûrenin Hatib b. Ebi Belte'a'nın mektub hadisesi üzerine indiği anlaşılıyordu. Ahmed b. Hanbel, Nesaî, İbnü Mace ve Tirmizî sahih diyerek Ümeyme binti Rükayye'den şöyle rivayet etmişlerdir: Ümeyme demiştir ki: "Ben Resulullah (s.a.v)'a bi'at edelim diye vardığımda bizden, Kur'ân'daki "Allah'a hiçbir şeyi ortak koşmamak hususunda..?" (Mümtehıne, 60/12) âyetinin öngördüğü şekilde bi'at aldı. Nihayet "İyi iş istemekte sana karşı gelmeme hususunda.." kavline geldiğinde "güç ve takatları yettiği derecede" buyurdu. Biz de, "Allah ve Resulü bizlere kendimizden daha merhametlidir. Ya Resulallah! Bizimle müsafaha etmez misin?" dedik. Bunun üzerine Hz. Peygamber şöyle dedi: "Ben kadınlarla müsafaha yapmam. Ancak yüz kadına söylediğim söz, bir kadına söylediğim söz gibidir." Bazı rivayetlerde Resulullah kadınların bi'atı esnasında mübarek eline bir bez parçası koyardı, denilirken bazılarında da bir bardağa su koyup, elini o suyun içerisine soktuğu, sonra da kadınların ellerini bu suya daldırdıkları anlatılmaktadır. Meşhur ve en güvenilir olan husus, Hz. Peygamber'in kadınlarla müsafaha yapmadığıdır. Resulullah'ın kadınlardan biat alması bir kere değil, bir kaç defa vuku bulmuştur. Medine'de olduğu gibi fetihten sonra Mekke'de de bi'at yapıldığı konusunda rivayetler vardır. Mekke'deki biatta Ebu Süfyan'ın karısı olan ve Uhud Harbi'nde seyyidu'ş-şühedâ (şehidlerin efendisi) Hz. Hamza'nın şehadetine ön ayak olması ve naşına karşı gösterdiği kin ve düşmanlığı sebebiyle yukarıda da naklettiğimiz gibi fetih günü eman verilmeyip öldürülmesi emredilen Hind'in bi'atı hadisesini gerek tefsirler ve gerek hadis kitapları zikretmektedirler. Yezid b. Seke'nin kızı Esma, (r.a) rivayetinde şöyle demiştir: "Ben Resulullah'a biat eden kadınların içinde idim. Utbe'nin kızı Hind de kadınlar arasında bulunuyordu. Hz. Peygamber âyeti okuyup "Allah'a hiç bir şeyi ortak koşmamak üzere." buyurduğunda Hind, "Erkeklerden kabul etmediğini bizden kabul edeceğine nasıl ihtimal verebiliriz." dedi. Ki bu emrin lüzumu kendini göstermiş oluyordu. Sonra "Hırsızlık yapmamak hususunda..." buyurduğunda Hind, "Bazen Ebu Süfyan'ın malından haberi olmaksızın bir şeyler

aldığım olurdu. Bu bana helal olur mu?" dedi ve ardından da şunu ilave etti: "Ebu Süfyan da, "Geçmişte ve gelecekte benden her ne alırsan, o sana helaldir." dedi. Resulullah (s.a.v) tebessüm buyurdu ve Hind'i tanıdı da, "Sen Hind binti Utbe'sin öyle mi?" dedi. O da, "Evet ey Allah'ın nebisi geçmişi affet." dedi. Hz. Peygamber de "Allah seni affetsin." buyurdu. Sonra da "zina etmemek hususunda..." ifadesini okudu. Hind "Hiç hür olan kadın zina eder mi?" dedi. Cahiliyye döneminde zina ekseriya cariyelerde olur, hür kadınlar zina etmez, denirdi. İşte buna binâen Hind, cahiliyye de bile ekseriya hür kadınlar zina etmezken İslâm'da öyle şey olur mu? Demek istiyordu. Resulullah "Çocuklarını öldürmemek hususunda" buyurduğunda, Hind, "Biz onları küçükken büyüttük, fakat onları sen öldürdün." dedi. O, bu sözüyle oğlu Hanzale b. Ebi Süfyan'ı kasdediyordu. Çünkü o, Bedir'de katledilmişti. Hz. Ömer gülmekten katıldı.. Resulullah ise tebebsüm etti, sonra "bir iftira uydurup getirmeme hususunda..." buyurduğunda da Hind. "Vallahi iftira çok çirkin bir şeydir. Allah Teâlâ hep doğru yolda gitmeyi ve güzel ahlakı emrediyor." dedi. Resulullah en sonunda da "iyi bir işte sana karşı gelmemeleri hususunda..." buyurdu. Bunun üzerin Hind de, "Vallahi biz bu meclise nefsimizde hiçbir şeyde sana isyan maksadıyla gelmedik." dedi." Yine rivayet ediliyor ki, burada kadınlardan ilk önce Hz. Peygamber'e bi'at eden Ümmü Sa'd b. Muaz ve Kebşe binti Râfi ile beraberlerindeki kadınlardı. Allah hepsinden razı olsun.

"Çocuklarını öldürmemeleri..." Bu cümleye, Araplar'ın dedikleri "kız çocuklarını öldürmek" âdetinin nehyi de dahil ise de, nassın dış anlamı erkek ve dişi hepsinden daha umumi olması itibariyle mutlak katlin yasaklanması, gerek o fiili bizzat yapmak, gerek sebep olmak suretiyle olsun her türlü öldürme olayını içine almaktadır. Binaenaleyh burada, gerek ruh üfrülmüş ceninin düşürülmesi, gerek bakımındaki ihmal yüzünden çocuğun ölümüne sebebiyet verilmesi ve gerek diğer benzer katillerin hepsi söz konusudur. "Elleri ile ayakları arasında bir iftira uydurup getirmeyecekler." Elleri ve ayakları arasında iftira edilen... Bühtan, başka bir kadının doğurmuş olduğu çocuğu alıp veya kendi doğurduğu ile değiştirip ben doğurdum diyerek kocasına isnad etmesidir. Gerçi bunun, başka bir erkekten gayr-i meşru olarak yapmış olduğu bir çocuğu kocasına isnad etmesi mânâsına gelme ihtimali varsa da, bu mânâ önce geçen cümlesine dahil olduğu

için burada böyle bir ihtimale yer vermemek daha doğrudur. Bu âyette yer alan "elleri ve ayakları arasında" ifadesi, yalnızca avret mahallerinden değil, zattan kinaye olarak kendi nefislerinden uydurdukları her çeşit iftirayı içine almaktadır. Zira bu âyetin mânâsına daha uygundur ve böylece fiili cinayetlerin yasaklanmasından sonra kavli (sözlü) olan cinayetler de yasaklanmış demektir. Binaenaleyh burada, namuslu bir kadına zina isnad etmek, gıybet, koğuculuk ve diğer hususlarda yapılması düşünülmüş olan iftiradan, yalan ve sahtekârlıktan nehiy vardır.

Ve sana hiçbir iyi işte isyan etmeyecekler, yani gerek iyilikle emir ve gerek kötülüklerden yasaklama gibi hususların hiçbirinde asi olmayıp itaat edecekler. Zira isyan ya emre karşı ya da yasaklamaya karşı olur. emrin güzel ve meşru olması, iyilikle emredilmesinde, nehyin iyi ve meşru olması da, şer'an yapılması caiz görülmeyen hususların yasaklanmasındadır. Bunun için burada yer alan kaydı, emri de nehyi de kapsamaktadır. "Sen affı tut..." (A'râf, 7/199) âyeti gereğince Resulullah'ın ancak maruf, yani meşru ve güzel olanı emredeceği ve münkerden yani yapılması caiz olmayan hususlardan nehyedeceği bilindiği halde kaydının zikredilmesi, yaratıcıya isyan edilen konularda mahluka itaatın caiz olmayacağını hatırlatarak "itaat ancak iyiliktedir." ifadesinin mânâsına işaret etmektedir. "Allah, hiç kimseyi güç yetiremeyeceği bir şey ile mükellef tutmaz." (Bakara, 2/286) buyurulmasından dolayı bir kimseye gücünün üstünde bir sorumluluk yüklemek de maruf değil münker olur. Onun için yukarıda zikredildiği gibi Resulullah (s.a.v) bir tefsir kabilinden olmak üzere "Güçleri, takatları yettiği derecede." diyerek güç ve takatı beyan buyurmuştur. İşte kadınlar bu şartlar üzerinde itaat için bi'ate geldikleri vakit sen de onlara bi'at ver. Ve onlar için Allah'a istiğfar da ediver. Yani bi'attan fazla olarak günahlarının affedilip sevaba nail olmaları için Allah'tan af dileyiver. Bu suretle günahları bağışlamanın peygamberin elinde olmayıp Allah'a ait bulunduğu ve bağışlama hususunda Peygamber'in selahiyyetinin ancak onların affedilmeleri için dua ve şefaat olduğu da anlatılmış olmaktadır. Çünkü Allah Gafur ve Rahîm'dir. Binaenaleyh bi'atlarına sadık kalırlarsa geçmiş günahlarını, ne kadar çok olsa da bağışlar ve rahmetiyle ikram eder.

Bu âyet gereğince erkeklerden dahi bi'at alındığını Buharî, Müslim ve Beyhakî

"Esma ve Sıfat" ta Ubade b. Samit (r.a.)'ten şöyle rivayet etmişlerdir: Söz konusu zat demiştir ki: "Biz Peygamber (s.a.v) Hazretlerinin huzurundaydık. O, şöyle buyurdu: "Bana şunlar üzerine bi'at edersiniz: "Allah'a hiçbir şeyi şirk koşmamak, zina etmemek, hırsızlık yapmamak..." Bunun üzerine içinizden her kim sözünü tutarsa, mükâfatı Allah'a aittir. Ve her kim de sözünü tutmayıp bunlardan bir şey yapar da o yüzden azap görürse o da keffarettir. Her kim de bunlardan bir şey yapar Allah'a da o yaptığı şeyi örterse, o da Allah'a aittir. Çünkü Allah dilerse ona azap eder, dilerse affeder.

Müslim de "Esma ve Sıfat"da Beyhakî Ebu Zerri Gifarî (r.a.)'den o da, Resulullah (s.a.v)'tan o da, Cebrail (a.s.)'den o da, Allah Teâlâ'dan şu kudsi hadisi rivayet etmişlerdir: Allah Teâlâ buyurmuştur ki: "Ey kullarım! Haberiniz olsun ben zulmü kendime haram kıldım. Size de aranızda haram ettim. Binaenaleyh birbirinize zulmetmeyiniz. Ey kullarım: Sizler gece ve gündüz hatalar yaparsınız ben ise günahlarınızı mağfiretimle örterim, onlara ehemmiyet vermem. O halde benden bağışlanmanızı isteyiniz ki sizi affedeyim. Ey kullarım! Sizler hep açsınızdır, ancak benim doyurduklarım müstesnadır. Onun için benden isteyiniz ki size yiyecek vereyim. Ey kullarım! Sizler hep çıplaksınızdır, ancak benim giydirdiklerim hariç. Onun için benden giyecek isteyin ki sizi giydireyim. Ey kullarım! Sizin evveliniz, âhiriniz, ins ve cinniniz içinizden en temiz kalpli bir adam gidişinde de olsa, o benim mülkümde bir şey artırmaz. Ey kullarım! Sizin evveliniz, âhiriniz, ins ve cinniniz içinizden en kötü kalpli bir adam gidişinde de olsa, o benim mülkümden bir şey eksiltemez. Ey kullarım! Sizin evveliniz, âhiriniz, ins ve cinniniz hepiniz bir yere toplanıp benden isteseniz de ben sizden her isteyene istediğini versem o benim mülkümden yine bir şey eksiltmez. Denize bir iğneyi bir kere daldırmakla ne eksilir. Ey kullarım! Yalnız sizin amellerinizi size karşı korur, saklarım. Onun için hayır bulan hemen Allah'a hamd etsin, ondan başkasını bulan da kendisini kınasın."

"Ey iman edenler!" Bey'attan sonra bütün müminlere bir nasihat olan bu âyet, sûrenin mânâsını özetlemekle beraber sonunu başına döndürmek, ümitsizlikten sakındırmakla ahiret ve gelecek için arzu ve ümidi takviye etmek ve aynı zamanda Saf Sûresi'ndeki "kenetlenmiş yapı" mânâsını

göstermek üzere bir hazırlıktır. Ey iman edenler Allah'ın gazab ettiği bir kavmi dost edinmeyin, onların dostluklarına tutunmayın, taraftarlık etmeyin ve herhangi bir şeylerine heves edip de yönelmeyin. Allah'ın gadab etmiş olduğu kavim ifadesinin ekseriyetle yahudiler hakkında kullanılmış olması cihetiyle, burada da yahudilerin kasdedildiği ileri sürülmüştür. Bundan sonraki sûrede İsrâiloğulları'ndan bahsedilmesi uygun görülmüş ise de bu, esasen onlarla dostluk içinde bulunan münafıklara yahut sûrenin yukarısı ile olan münasebetine nazarandır. Bu tabirle müşriklerin özellikle Kureyş müşriklerinin kasdedilmiş olması da muhtemeldir. Fakat nekre olarak zikredildiği için belirli ve bilinen bir topluluğu ifade etmiş olmayıp, belirtilen vasıflarla muttasıf olan her hangi bir kavmi kapsamış olması gerektir. Zira gadabın veya nehyin sebebi olmak üzere beyan edilen şu vasıf, onların ayırıcı vasıfları olarak durumlarını açıklamaktadır. Onlar ahiretten ümidi öyle kesmişlerdir ki, kabir halkından kâfirlerin ümidlerini kestikleri gibi ümidsizliğe düşmüşlerdir. Ahiretten ümidlerini kesmiş olanlar ise, İblis gibi fırsat buldukça her fenalığı yapar ve kendilerine yardaklık edenleri de ye'se düşürerek cehenneme sürüklerler.

İfadesinde iki anlam vardır. Birinci mânâda beyaniyedir ve kâfirlerin durumlarını açıklamaktadır. Buna göre âyetin mânâsı, "kabir halkından olan kâfirlerin ümidsizliği gibi" demektir. Çünkü ölüp kabre girmiş olan kâfirler cehennemdeki ebedi kalacakları yerlerini görmüşler ve ahiret nimetlerinden mahrum oldukları ortaya çıkmıştır. Böylece ne gelecekte bir şey kazanmak ne de geride kalan dirilerden bir yardım alma ihtimali kalmamış olduğundan her şekilde ümidleri kesilmiştir. İkinci anlamda ibtidaiyye olarak ye's fiiline bağlanır. Buna göre de, mânâ, "kâfirlerin kabir halkından ümidsiz olmaları, yani ölülerin dirilmesinden, hayatlarından ümid kesmiş bulunmaları gibi." demek olur. Kısacası, ümidsizlik bir küfürdür, Allah'ın gadabını davet eder. Nitekim Kur'ân'da "Zira kâfir kavimden başkası Allah'ın rahmetinden ümid kesmez." (Yusuf, 12/ 87) buyurulmuştur. Bu yüzden ahiretten ümidi kesmekten sakınılmalıdır Hak Teâlâ, kalblerimizi ümitsizlikten koruyup iman neşesi ve rıdvan ümidi ile doldursun.

Saff Sûresi

Medine Döneminde İndi

Âyet Sayısı: 14

Saff Sûresi, Medine'de indirilmiş sûrelerdendir. Bu sûreye ayrıca "Havâriyyûn" ve "İsa Sûresi" isimleri dahi verilmektedir.

Âyet sayısı : On dörttür.

Kelime sayısı : İki yüz yirmidir.

Harf sayısı : Dokuz yüz yirmi altıdır.

Fâsılası : harfleridir.

Bu sûrenin nüzul sebebiyle ilgili üç rivayet vardır. Hakim ve daha başkaları Abdullah b. Selâm (r.a.)'dan sahih olarak şöyle bir rivayeti nakletmişlerdir. Abdullah demiştir ki: "Resulullah (s.a.v)'ın ashabından birkaç kişi oturmuş, "Acaba amellerin hangisi Allah yanında daha sevimlidir? Bilsek de onu yapsak." diye konuşuyorduk. İşte bunun üzerine Allah Teâlâ

"Göklerde ve yerde ne varsa hepsi Allah'ı tesbih eder. O, çok güçlüdür, hüküm ve hikmet sahibidir." âyetleriyle başlayan sûreyi inzâl buyurdu. Resulullah da bize bu sûreyi sonuna kadar okudu." Âlûsî der ki: "Bu hadis Şeyheyn'in (Buhârî, Müslim) şartı üzere sahih bir hadistir. Bunu, Ahmed b. Hanbel, Tirmizi ve daha birçokları rivayet etmişlerdir. Hatta Hafız İbnü Hacer demiştir ki: "Bu hadis, dünyada rivayet edilen müselsel hadislerin en sahihidir."

İkincisi, Dahhâk'tan yapılan şu rivayettir. Bazı gençler, savaşta şöyle yaptık, böyle yaptık diye yapmadıkları şeyleri söylemişlerdi. Bunun üzerine söz konusu sûre nazil oldu. Üçüncüsü, İbnü Zeyd'in rivayetidir. Buna göre "Münafıklar, müminlere biz sizdeniz ve sizinle beraberiz." dedikleri halde fiillerinde buna ters davranışlarının görülmesi sebebiyle bu sûrenin nazil olduğu söylenmiştir. Âlûsî, bu son rivayetin önceki iki rivayet kadar kuvvetli olmadığını beyan etmektedir.

Bu sûrenin kısaca anlamı, doğruluk ve sadakatle Allah yolunda cihada teşvik edip hazırlamak ve bu suretle önceki sûrenin mânâsı ve imtihan konusu olan nehiylerini te'kid etmek ve İslâm'ın geleceğini aydınlığa kavuşturmaktır. İmtihan Sûresi'nin sonunda ümidsizlikten sakındırılmak sûretiyle ahiret ümidi takviye edildiği gibi, bu sûrede de İslâm dininin bütün âlem önünde ortaya çıkışını ve yüceliğini ispat etmek için daha büyük imtihan devreleri geçirmek üzere müslümanlar cihad meydanlarında "Bünyân-ı mersûs" (sağlam bir yapı) gibi yer alacak şekilde nizam ve intizama davet olunarak, buna uyan müminlere başarı müjdelenecektir. Şöyle ki:

Meâl-i Şerifi

1- Göklerdekilerin ve yerdekilerin hepsi Allah'ı tesbih eder. O, üstündür, hikmet sahibidir.

2- Ey iman edenler! Yapmayacağınız şeyi niçin söylüyorsunuz?

3- Yapmayacağınızı söylemeniz, Allah yanında şiddetli bir buğza sebeb olur.

4- Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever.

5- Bir zaman Musa, kavmine: "Ey kavmim! Benim, Allah'ın size gönderdiği elçisi olduğumu bildiğiniz halde niçin beni incitiyorsunuz?" demişti. Onlar eğrilince, Allah da kalblerini eğriltti. Allah fasıkları doğru yola iletmez.

6- Meryem oğlu İsa da: "Ey İsrailoğulları! ben size Allah'ın elçisiyim. benden önce gelen Tevrat'ı doğrulayıcı ve benden sonra gelecek Ahmed adında bir peygamberi müjdeleyici olarak (geldim)." demişti. Fakat onlara apaçık delillerle gelince "Bu, apaçık bir büyüdür." dediler.

7- İslâm'a davet olunduğu halde Allah üzerine yalan uydurandan daha zalim kim olabilir? Allah zalim toplumu doğru yola iletmez.

8- Ağızlarıyla Allah'ın nurunu söndürmek istiyorlar. Halbuki kâfirler hoş görmese de Allah nurunu tamamlayacaktır.

9- O, Resulünü hidayet ve hak dinle gönderdi ki, müşrikler istemese de onu, bütün dinlerin üstüne çıkarsın.

"Ey iman edenler! niçin yapmayacağınız şeyi söylersiniz?" Nüzul sebebi olarak ilk sırada zikredilen Abdullah b. Selam rivayetine göre bu hitab, gerçek müminlere adaklarını yerine getirmenin lüzumunu hatırlatmaktadır. Yapmayacağınız bir şeyi adamayın, madem ki adadınız o halde sözünüzde durup adaklarınızı yerine getiriniz demektir. İkinci sırada zikrettiğimiz Dahhâk rivayetine göre yapmadığınız şeyi niye söylüyorsunuz? Müminlere yalan söylemek yakışır mı? tarzında bir kınamadır. Üçüncü rivayette ise, zâhirde mümin görünen münafıkları azarlama mânâsı vardır. Fakat bu iki rivayete göre 'de gibi mazi (geçmiş zaman) mânâsı gözetmek lazım geleceğine bakarak evvelki rivayette de belirtildiği şekilde, geleceğe aid adak mânâsını anlamak daha doğru görünmektedir. Onun için bu âyet ile adağın yerine getirilmesinin vacib olduğuna delil getirilmiştir. Yani aslı meşru olmakla beraber vacib olmayan bir fiil, adamakla vacib olur. O halde yapmayacağınız bir fiili adamayınız. Adayınca da onu hemen yerine getirin. Adaklarınız konusunda yalancı durumuna düşmekten son derece sakının.

2. "Ey iman edenler!" Râzî tefsirinde der ki: "Bu âyetlerin nazmında münasebet açısından makul bir güzellik vardır. Çünkü inatçı şu üç halden uzak değildir.

1- Ya inadına devam eder.

2- Yahut inadını terketmesi beklenir.

3- Yahut da inadı terkedip teslimiyyet gösterir.

İşte Allah Teâlâ bu âyetlerde hali beyan ederek onlara her bir durumda halin gereğine göre muamele edilmesini müslümanlara emretmektedir. Bunlar içinde (60/4) âyeti birinci duruma (60/7) âyeti ikinci duruma, (60/10) âyeti de üçüncü duruma işarettir. Ayrıca bütün bu âyetlerde güzel ahlâka sevk ve teşvik eden hoş uyarılar vardır.

Çünkü Allah Teâlâ bu üç hali karşılamada müminlere en güzel olan karşılıkla ve en layık olan sözle emretmiştir." Ey iman edenler! Mümine kadınlar size hicret ederek geldikleri zaman, burada müminât ifadesi, imanın gereği olan kelime-i şehadeti açıktan söylemiş ve ona zıt bir hal göstermemiş olmaları, yahut imtihan ile imanlarını ispat etme durumunda bulunmaları itibariyle açıkça belirtmiş olmalarını gerektirir. Yoksa imtihana tabi tutulmalarının mânâsı olmazdı. Yani dâr-ı küfürden dâr-ı İslâm'a hicret ederek müminiz diye size geldikleri zaman onları imtihan edin, kalplerinin de dillerine uygun olduğuna sizi inandırmaları için onları sınayın. İbnü Cerir ve daha başkalarının İbnü Abbas (r.a)'tan yaptıkları rivayete göre, Resulullah (s.a.v) bu çeşit kadınları kelime-i şehâdeti üzere imtihan eder ve şöyle yemin ettirirdi. "Bir kocaya buğzetmekten dolayı çıkmadığına yemin eder misin? Bir yerden bir yeri arzulayarak çıkmadığına yemin eder misin? Allah ve Resulüne muhabbetten başka bir maksatla çıkmadığına yemin eder misin?

Buhârî ve diğer kaynaklarda rivayet edildiği üzere Hz. Aişe (r.a.) demiştir ki: "Resulullah mümineleri ancak (60/12) âyeti ile imtihan ederdi." Bu imtihanın sebebi, İmanlarını Allah'ın en iyi bilmesidir. Hakikaten mümin olup olmadıklarını tamamiyle Allah bilir. Çünkü imanın asıl şartı, kalbin tasdik etmesidir. Kalplerdeki sırları ise ancak Allah bilir. Siz açıktan denemek suretiyle zahiri bir ilim elde edebilirsiniz. Bu yüzden imanın hükmünü zayi etmemek için deneyin.

Nisâ Sûresi'nde geçen "Size selam verene, dünya hayatının geçici menfaatini gözeterek: 'Sen mümin değilsin!' demeyin..." (Nisâ, 4/94) âyeti gereğince selam verene, müminim diyene, mümin değilsin diyerek kâfir muamelesi yapmak doğru olmasa da, andlaşmalı bile olsa dâr-ı harbden yeni hicret ederek gelenlerin sırf müminiz demeleri ile bir deneme ve tecrübe yapmaksızın derhal hür müminlerin her türlü hak ve muamelelerine kavuşturulmalarında da müminlere zarar vermesi şeklinde bir tedbirsizlik vardır. Bunda önce casusluk sonra andlaşmayı bozmak, üçüncü olarak da nifak ve ahlâksızlık gibi fesadlar düşünülebilir. Kısacası, dâr-ı İslâm'da asıl olan zimmetin beraatı ise de, dâr-ı harbden iman iddiasıyla geliş, meydana gelen hadisenin beraatı davası mânâsına geldiği ve imanın asıl şartı olan tasdikin ise kalbe dair işlerden bulunması cihetiyle, zâhirde başkasının hukuku açısından dahi muteber

olacak surette hükmen sabit olabilmesi için açık bir alamet olan ikrarın ona delaletini kuvvetlendirecek bir yaptırım lazımdır ki, o da zikredildiği gibi bir imtihanla olabilir. Onun için hicretlerinin başka maksatla değil, halis bir iman ile iyi niyete dayalı olduğu hususunun bir dereceye kadar bilinmek üzere denenmesi gerekmektedir. Nitekim Hucurât Sûresi'nde geçen "Bedeviler 'inandık' dediler. De ki: 'Siz inanmadınız, fakat 'İslâm olduk' deyin..." (Hucurât, 49/14) âyetinde de bu mânâya bir işaret vardır. Mamafih söz konusu bu âyet, mutlak mânâda olmayıp kadınlar hakkında ayrıca bir koruma ve itinâyı ifade edici özellikte zikredilmiştir. Eğer imtihanla o kadınların mümine olduklarını bilirseniz "Allah, imanlarını daha iyi bilir." karinesine dayanarak müfessirler buradaki ilmin, zann-ı galib (hakikate en yakın ilim) mânâsına olduğunu ileri sürmüşlerdir. Onlara göre muâmelatta zann-ı galib ile amel etmenin vacib olduğunu göstermek için zann-ı galib ilim ile ifade edilmiştir. Yani bu konuda sizin için kesin bir bilgi mümkün olmasa da, mümkün olabilen bazı soru ve cevaplarla bir tecrübe, yemin ve diğer hususlar gibi karine ve delillerden hareket ederek hüküm çıkarmak suretiyle hakikate en yakın zan kadar bir ilim ve kanaat meydana gelirse artık o kadınları kâfirlere geri vermeyiniz, çünkü onlar onlara, yani müminler kâfirlere helal değildir onlar da onlara, yani kâfirler de müminlere helal olmazlar. Aradaki haramlığı ifade etmek için bu cümlelerin birisi dahi kâfi gelirse de, haramlığın yalnız bir taraftan olmayıp, iki taraftan da sabit olduğunu beyan etmek için tekrar edilmiştir. Yahut birincisi ayrılığın meydana geldiğine, ikincisi de yeniden nikah kıymanın mümkün olmadığını hatırlatmak içindir. Şu halde onları iade etmek, zorla zinaya sevketmek gibi bir cinayet olur. Böylece denilebilir ki, bu imtihan âyeti, özellikle kadınları bu tarz bir haramdan korumaktadır. Bununla beraber yapmış oldukları masrafları o kâfirlere verin, yani o kadınların bırakıp geldikleri kâfir kocalarının onlara sarf etmiş oldukları mehirleri ne ise, onu o kâfirlere tazminat olarak ödeyin. Bu emir dış anlamıyla mutlak gibi görünürse de üzerinde düşünülünce bunun iade konusunda andlaşma yapanlar tarafından kaçıp gelenlerle ilgili olduğu anlaşılır. Çünkü hiçbir andlaşma yapmayan veya fiilen harbeden konumunda bulunan taraftarlar kaçıp geldikleri takdirde, umumi kurallara göre böyle bir tazminat ödemeye sebeb yoktur. Nüzul sebebi hakkında zikredilen bazı rivayetler de bunun Hudeybiye andlaşması hükümlerine mahsus olduğuna delalet etmektedir. Zira Hudeybiye andlaşmasının maddelerinden biri şöyleydi: "Kureyş tarafından velisinin izni olmadan Muhammed'e geleni geri

gönderecekler, ancak Muhammed'den Kureyş'e gelen olursa iade etmeyeceklerdi. Muhammed'in sözleşmesine dahil olmak isteyenler ona girecek, Kureyş'in sözleşmesine dahil olmayı arzu edenler de ona girebileceklerdi..." Resulullah andlaşma süresi içinde Kureyş'ten velisinin izni olmadan kaçıp gelen erkekleri, mükellef müslaman bile olsalar velilerinin istemeleri halinde iade etmişti. Nitekim Kureyş'in andlaşma delegesi olan Süheyl'in oğlu Ebu Cendel'i nasıl iade ettiği ve neticesinin ne olduğu yukarılarda geçmişti. Sonra kadınlardan da hicret edip gelenler oldu. Halbuki andlaşma müzâkerelerinde erkeklerle ilgili meseleler üzerinde durulmuş fakat kadınlar hakkında bir şey konuşulmamış ve andlaşma metninde açıkça zikredilmemişti. lafzının içeriğinde böyle bir ihtimal bulunmakla beraber "erkek veya kadın." denilmemişti. Binaenaleyh mesele yoruma müsaid ve şüphe çekici idi. İşte bazı rivayetlere göre bu âyet söz konusu meselenin çözümü için indirilmiş ve bir imtihan ile imanlarına kanaat hasıl olduğu takdirde kadınların iade edilmeyip ancak evli olanların kocalarına mehirlerinin ödenmesi suretiyle şüphenin giderilmesi emredilmişti. İlk gelen ve sözü edilen âyetin inişine sebeb olan kadın hakkında da nakledilen rivayetler farklıdır. Bir rivayette, ilk defa Ukbe b. Ebi Muayt'ın kızı Ümmü Gülsüm gelmiş, arkasından da kardeşleri Ammâr ile Velid gelerek iadesini taleb etmişlerdi. İşte bu esnada âyet nazil olmuş ve bu yüzden Ümmü Gülsüm geri verilmeyip bilahare Zeyd b. Harise (r.a.)'ye nikah edilmişti. Diğer bir rivayette ilk gelen kadın Sübey'a binti Harise idi ki bu kadın, müşrik olan Sayfiyy b. Rahib'in, başka bir nakle göre de misafiri Mahzumi'nin karısıydı. Mekkeliler onu geri istemişler, fakat kocasının sarfettiği mehri verip, Hz. Ömer onu nikahı altına almıştı. Bir başka rivayete göre de bu âyetin nüzulüne sebeb olan kadın, Ebu Hasan b. Dahdaha'nın karısı Ümeyme binti Bişr idi ve iadesi taleb edilmekle birlikte geri verilmeyip Süheyl b. Sayfiyy ile evlendirilmiştir. Bu rivayetler sebebin birden çok olmasıyla meselenin Hudeybiye andlaşmasıyla ilgili olduğunu gösterir. Fakat Dahhâk'tan gelen bir nakilde Resulullah ile müşrikler arasında şöyle bir andlaşmanın bulunduğu ifade edilmektedir. "Bizden sana senin dininden olmayan bir kadın gelirse onu bize geri vereceksin. Şayet senin dinine girerse, evli olduğu takdirde sarf etmiş olduğu mehri kocasına vereceksin." Buna göre âyet doğrudan doğruya bu sözleşmenin hükmüne uygundur. Daha önce Tirmizi'den nakledildiği üzere sûrenin hepsi Hatib'in mektup hadisesiyle ilgili olduğu takdirde de, bu tazmin meselesi yine taraflardan birinin hükümleriyle alakalı olması gerekir.

Ve o müminleri nikahlamanızda da,

kendilerine mehirlerini verdiğiniz takdirde size bir günah yoktur. Çünkü iman edip İslâm'a girmiş olmalarıyla dar-ı harbdeki kâfir kocalarından ayrılık ve haramlık meydana gelmiştir. Mamafih eski kocalarının verdiği mehri geri ödeme kâfi gelmeyip kendilerine de evlenme akdi olarak ayrıca mehir vermek gerekmektedir. Mehirlerini vermede de hemen ödeme şart olmayıp, verilmek üzere taahhüt etmek dahi yeterlidir. Mehir zikredilmeden nikah fasid olmayıp mehr-i misil (benzer mehir) lazım gelirse de bu âyette, günahı ortadan kaldırmak için vermek şart kılındığı cihetle, mehri zikretmemenin mekruh olacağı anlaşılır. Kâfirlerin ise, ismetlerine yapışmayın. Kevâfir, kâfirenin çoğulu, isam, ise ismetin çoğuludur. İsmet, dokunulacak tutamak demek olup gerdanlık, bilezik ve himaye etmek mânâlarına gelmesinden dolayı gerek andlaşma ve gerek sebep gibi herhangi bir tutamağa denir. Burada kasdedilen nikâhlarının bâtıl sayılmasıdır. Yani dâr-ı harbden hicret etmeyip kâfire olarak kalan veya Allah korusun mürted olarak dâr-ı harbe katılan kadınlarla aranızda ne bir ismet ne de bir evlilik alakası olmasın, onun tutamaklarına da tutunmayın. Daha Türkçesi ellerine yapışmayın ve ipleriyle kuyuya inmeyin. Hem de sarf ettiğiniz mehri isteyin. O kâfirler de size hicret eden mümine kadınlara sarf etmiş oldukları mehri istesinler, yani takas edin, fazla alacaklı çıkarsanız isteyin, borçlu kalırsanız "harcadıklarını onlara verin." emri gereğince verin bu dinlediğiniz hükümler Allah'ın hükmüdür. O, aranızda hükmediyor, zikredilen kâfirlerle siz müminler arasında hüküm veriyor. Ve Allah Alîm, Hakîm'dir. İlmiyle hikmetinin gereğini yapar. Ve eğer sizin zevcelerinizden bir şey sizden fevt olur, yani kaçıp dâr-ı harbe geçer ve ödenmezse sonra da siz muakıb olursanız... Müfessirlerin çoğu burada geçen muâkebenin ukûbetten değil, teâkub gibi nöbet mânâsını ifade eden "ukbe"den olduğunu ileri sürmüşlerdir ki buna göre mânâ şöyledir: Sonra da nöbet sizin olur. Yani onların kadınlarından iman ile size hicret edenler bulunur ve bu suretle tazminat verme sırası size gelirse, yahutta bazılarının dediği gibi "ukûbet"ten olduğuna göre, siz de çarpışıp ganimet alırsanız zevceleri gitmiş olanlara yaptıkları masrafın mislini verin, verilecek tazminattan bu kadarını onlar için hesab edin, yahut alınan ganimetten önce bunların zayiatı kadarını ayırıp verin ve Allah'tan korkun, alacağınızda ve vereceğinizde O'nun hükmüne riayet konusunda Allah'tan korkun, azabından korunun. O Allah ki, sizler O'na iman etmiş müminlersiniz, imanın gereği ise, başkasından çekinmeyip

ancak O'ndan korkmak ve O'nun yardımıyla korunmaktır.

"Ey Peygamber! Mümin kadınlar sana bey'at etmeye geldikleri zaman..." Bu âyetin fetih günü nazil olup Resulullah'ın Safa Tepesi üzerinde erkeklerden bi'at aldığı sırada Hz. Peygamber adına Ömer (r.a)'in de aşağı kısımlarda kadınlardan bi'at aldığını İbnü Ebi Hatim, Mukatil'den rivayet etmiş ise de, daha önce Hz. Aişe'den gelen rivayette bunun da imtihan âyetiyle beraber nazil olduğu ve Tirmizî'den yapılan nakilde de bütün sûrenin Hatib b. Ebi Belte'a'nın mektub hadisesi üzerine indiği anlaşılıyordu. Ahmed b. Hanbel, Nesaî, İbnü Mace ve Tirmizî sahih diyerek Ümeyme binti Rükayye'den şöyle rivayet etmişlerdir: Ümeyme demiştir ki: "Ben Resulullah (s.a.v)'a bi'at edelim diye vardığımda bizden, Kur'ân'daki "Allah'a hiçbir şeyi ortak koşmamak hususunda..?" (Mümtehıne, 60/12) âyetinin öngördüğü şekilde bi'at aldı. Nihayet "İyi iş istemekte sana karşı gelmeme hususunda.." kavline geldiğinde "güç ve takatları yettiği derecede" buyurdu. Biz de, "Allah ve Resulü bizlere kendimizden daha merhametlidir. Ya Resulallah! Bizimle müsafaha etmez misin?" dedik. Bunun üzerine Hz. Peygamber şöyle dedi: "Ben kadınlarla müsafaha yapmam. Ancak yüz kadına söylediğim söz, bir kadına söylediğim söz gibidir." Bazı rivayetlerde Resulullah kadınların bi'atı esnasında mübarek eline bir bez parçası koyardı, denilirken bazılarında da bir bardağa su koyup, elini o suyun içerisine soktuğu, sonra da kadınların ellerini bu suya daldırdıkları anlatılmaktadır. Meşhur ve en güvenilir olan husus, Hz. Peygamber'in kadınlarla müsafaha yapmadığıdır. Resulullah'ın kadınlardan biat alması bir kere değil, bir kaç defa vuku bulmuştur. Medine'de olduğu gibi fetihten sonra Mekke'de de bi'at yapıldığı konusunda rivayetler vardır. Mekke'deki biatta Ebu Süfyan'ın karısı olan ve Uhud Harbi'nde seyyidu'ş-şühedâ (şehidlerin efendisi) Hz. Hamza'nın şehadetine ön ayak olması ve naşına karşı gösterdiği kin ve düşmanlığı sebebiyle yukarıda da naklettiğimiz gibi fetih günü eman verilmeyip öldürülmesi emredilen Hind'in bi'atı hadisesini gerek tefsirler ve gerek hadis kitapları zikretmektedirler. Yezid b. Seke'nin kızı Esma, (r.a) rivayetinde şöyle demiştir: "Ben Resulullah'a biat eden kadınların içinde idim. Utbe'nin kızı Hind de kadınlar arasında bulunuyordu. Hz. Peygamber âyeti okuyup "Allah'a hiç bir şeyi ortak koşmamak üzere." buyurduğunda Hind, "Erkeklerden kabul etmediğini bizden kabul edeceğine nasıl ihtimal verebiliriz." dedi. Ki bu emrin lüzumu kendini göstermiş oluyordu. Sonra "Hırsızlık yapmamak hususunda..." buyurduğunda Hind, "Bazen Ebu Süfyan'ın malından haberi olmaksızın bir şeyler

aldığım olurdu. Bu bana helal olur mu?" dedi ve ardından da şunu ilave etti: "Ebu Süfyan da, "Geçmişte ve gelecekte benden her ne alırsan, o sana helaldir." dedi. Resulullah (s.a.v) tebessüm buyurdu ve Hind'i tanıdı da, "Sen Hind binti Utbe'sin öyle mi?" dedi. O da, "Evet ey Allah'ın nebisi geçmişi affet." dedi. Hz. Peygamber de "Allah seni affetsin." buyurdu. Sonra da "zina etmemek hususunda..." ifadesini okudu. Hind "Hiç hür olan kadın zina eder mi?" dedi. Cahiliyye döneminde zina ekseriya cariyelerde olur, hür kadınlar zina etmez, denirdi. İşte buna binâen Hind, cahiliyye de bile ekseriya hür kadınlar zina etmezken İslâm'da öyle şey olur mu? Demek istiyordu. Resulullah "Çocuklarını öldürmemek hususunda" buyurduğunda, Hind, "Biz onları küçükken büyüttük, fakat onları sen öldürdün." dedi. O, bu sözüyle oğlu Hanzale b. Ebi Süfyan'ı kasdediyordu. Çünkü o, Bedir'de katledilmişti. Hz. Ömer gülmekten katıldı.. Resulullah ise tebebsüm etti, sonra "bir iftira uydurup getirmeme hususunda..." buyurduğunda da Hind. "Vallahi iftira çok çirkin bir şeydir. Allah Teâlâ hep doğru yolda gitmeyi ve güzel ahlakı emrediyor." dedi. Resulullah en sonunda da "iyi bir işte sana karşı gelmemeleri hususunda..." buyurdu. Bunun üzerin Hind de, "Vallahi biz bu meclise nefsimizde hiçbir şeyde sana isyan maksadıyla gelmedik." dedi." Yine rivayet ediliyor ki, burada kadınlardan ilk önce Hz. Peygamber'e bi'at eden Ümmü Sa'd b. Muaz ve Kebşe binti Râfi ile beraberlerindeki kadınlardı. Allah hepsinden razı olsun.

"Çocuklarını öldürmemeleri..." Bu cümleye, Araplar'ın dedikleri "kız çocuklarını öldürmek" âdetinin nehyi de dahil ise de, nassın dış anlamı erkek ve dişi hepsinden daha umumi olması itibariyle mutlak katlin yasaklanması, gerek o fiili bizzat yapmak, gerek sebep olmak suretiyle olsun her türlü öldürme olayını içine almaktadır. Binaenaleyh burada, gerek ruh üfrülmüş ceninin düşürülmesi, gerek bakımındaki ihmal yüzünden çocuğun ölümüne sebebiyet verilmesi ve gerek diğer benzer katillerin hepsi söz konusudur. "Elleri ile ayakları arasında bir iftira uydurup getirmeyecekler." Elleri ve ayakları arasında iftira edilen... Bühtan, başka bir kadının doğurmuş olduğu çocuğu alıp veya kendi doğurduğu ile değiştirip ben doğurdum diyerek kocasına isnad etmesidir. Gerçi bunun, başka bir erkekten gayr-i meşru olarak yapmış olduğu bir çocuğu kocasına isnad etmesi mânâsına gelme ihtimali varsa da, bu mânâ önce geçen cümlesine dahil olduğu

için burada böyle bir ihtimale yer vermemek daha doğrudur. Bu âyette yer alan "elleri ve ayakları arasında" ifadesi, yalnızca avret mahallerinden değil, zattan kinaye olarak kendi nefislerinden uydurdukları her çeşit iftirayı içine almaktadır. Zira bu âyetin mânâsına daha uygundur ve böylece fiili cinayetlerin yasaklanmasından sonra kavli (sözlü) olan cinayetler de yasaklanmış demektir. Binaenaleyh burada, namuslu bir kadına zina isnad etmek, gıybet, koğuculuk ve diğer hususlarda yapılması düşünülmüş olan iftiradan, yalan ve sahtekârlıktan nehiy vardır.

Ve sana hiçbir iyi işte isyan etmeyecekler, yani gerek iyilikle emir ve gerek kötülüklerden yasaklama gibi hususların hiçbirinde asi olmayıp itaat edecekler. Zira isyan ya emre karşı ya da yasaklamaya karşı olur. emrin güzel ve meşru olması, iyilikle emredilmesinde, nehyin iyi ve meşru olması da, şer'an yapılması caiz görülmeyen hususların yasaklanmasındadır. Bunun için burada yer alan kaydı, emri de nehyi de kapsamaktadır. "Sen affı tut..." (A'râf, 7/199) âyeti gereğince Resulullah'ın ancak maruf, yani meşru ve güzel olanı emredeceği ve münkerden yani yapılması caiz olmayan hususlardan nehyedeceği bilindiği halde kaydının zikredilmesi, yaratıcıya isyan edilen konularda mahluka itaatın caiz olmayacağını hatırlatarak "itaat ancak iyiliktedir." ifadesinin mânâsına işaret etmektedir. "Allah, hiç kimseyi güç yetiremeyeceği bir şey ile mükellef tutmaz." (Bakara, 2/286) buyurulmasından dolayı bir kimseye gücünün üstünde bir sorumluluk yüklemek de maruf değil münker olur. Onun için yukarıda zikredildiği gibi Resulullah (s.a.v) bir tefsir kabilinden olmak üzere "Güçleri, takatları yettiği derecede." diyerek güç ve takatı beyan buyurmuştur. İşte kadınlar bu şartlar üzerinde itaat için bi'ate geldikleri vakit sen de onlara bi'at ver. Ve onlar için Allah'a istiğfar da ediver. Yani bi'attan fazla olarak günahlarının affedilip sevaba nail olmaları için Allah'tan af dileyiver. Bu suretle günahları bağışlamanın peygamberin elinde olmayıp Allah'a ait bulunduğu ve bağışlama hususunda Peygamber'in selahiyyetinin ancak onların affedilmeleri için dua ve şefaat olduğu da anlatılmış olmaktadır. Çünkü Allah Gafur ve Rahîm'dir. Binaenaleyh bi'atlarına sadık kalırlarsa geçmiş günahlarını, ne kadar çok olsa da bağışlar ve rahmetiyle ikram eder.

Bu âyet gereğince erkeklerden dahi bi'at alındığını Buharî, Müslim ve Beyhakî

"Esma ve Sıfat" ta Ubade b. Samit (r.a.)'ten şöyle rivayet etmişlerdir: Söz konusu zat demiştir ki: "Biz Peygamber (s.a.v) Hazretlerinin huzurundaydık. O, şöyle buyurdu: "Bana şunlar üzerine bi'at edersiniz: "Allah'a hiçbir şeyi şirk koşmamak, zina etmemek, hırsızlık yapmamak..." Bunun üzerine içinizden her kim sözünü tutarsa, mükâfatı Allah'a aittir. Ve her kim de sözünü tutmayıp bunlardan bir şey yapar da o yüzden azap görürse o da keffarettir. Her kim de bunlardan bir şey yapar Allah'a da o yaptığı şeyi örterse, o da Allah'a aittir. Çünkü Allah dilerse ona azap eder, dilerse affeder.

Müslim de "Esma ve Sıfat"da Beyhakî Ebu Zerri Gifarî (r.a.)'den o da, Resulullah (s.a.v)'tan o da, Cebrail (a.s.)'den o da, Allah Teâlâ'dan şu kudsi hadisi rivayet etmişlerdir: Allah Teâlâ buyurmuştur ki: "Ey kullarım! Haberiniz olsun ben zulmü kendime haram kıldım. Size de aranızda haram ettim. Binaenaleyh birbirinize zulmetmeyiniz. Ey kullarım: Sizler gece ve gündüz hatalar yaparsınız ben ise günahlarınızı mağfiretimle örterim, onlara ehemmiyet vermem. O halde benden bağışlanmanızı isteyiniz ki sizi affedeyim. Ey kullarım! Sizler hep açsınızdır, ancak benim doyurduklarım müstesnadır. Onun için benden isteyiniz ki size yiyecek vereyim. Ey kullarım! Sizler hep çıplaksınızdır, ancak benim giydirdiklerim hariç. Onun için benden giyecek isteyin ki sizi giydireyim. Ey kullarım! Sizin evveliniz, âhiriniz, ins ve cinniniz içinizden en temiz kalpli bir adam gidişinde de olsa, o benim mülkümde bir şey artırmaz. Ey kullarım! Sizin evveliniz, âhiriniz, ins ve cinniniz içinizden en kötü kalpli bir adam gidişinde de olsa, o benim mülkümden bir şey eksiltemez. Ey kullarım! Sizin evveliniz, âhiriniz, ins ve cinniniz hepiniz bir yere toplanıp benden isteseniz de ben sizden her isteyene istediğini versem o benim mülkümden yine bir şey eksiltmez. Denize bir iğneyi bir kere daldırmakla ne eksilir. Ey kullarım! Yalnız sizin amellerinizi size karşı korur, saklarım. Onun için hayır bulan hemen Allah'a hamd etsin, ondan başkasını bulan da kendisini kınasın."

"Ey iman edenler!" Bey'attan sonra bütün müminlere bir nasihat olan bu âyet, sûrenin mânâsını özetlemekle beraber sonunu başına döndürmek, ümitsizlikten sakındırmakla ahiret ve gelecek için arzu ve ümidi takviye etmek ve aynı zamanda Saf Sûresi'ndeki "kenetlenmiş yapı" mânâsını

göstermek üzere bir hazırlıktır. Ey iman edenler Allah'ın gazab ettiği bir kavmi dost edinmeyin, onların dostluklarına tutunmayın, taraftarlık etmeyin ve herhangi bir şeylerine heves edip de yönelmeyin. Allah'ın gadab etmiş olduğu kavim ifadesinin ekseriyetle yahudiler hakkında kullanılmış olması cihetiyle, burada da yahudilerin kasdedildiği ileri sürülmüştür. Bundan sonraki sûrede İsrâiloğulları'ndan bahsedilmesi uygun görülmüş ise de bu, esasen onlarla dostluk içinde bulunan münafıklara yahut sûrenin yukarısı ile olan münasebetine nazarandır. Bu tabirle müşriklerin özellikle Kureyş müşriklerinin kasdedilmiş olması da muhtemeldir. Fakat nekre olarak zikredildiği için belirli ve bilinen bir topluluğu ifade etmiş olmayıp, belirtilen vasıflarla muttasıf olan her hangi bir kavmi kapsamış olması gerektir. Zira gadabın veya nehyin sebebi olmak üzere beyan edilen şu vasıf, onların ayırıcı vasıfları olarak durumlarını açıklamaktadır. Onlar ahiretten ümidi öyle kesmişlerdir ki, kabir halkından kâfirlerin ümidlerini kestikleri gibi ümidsizliğe düşmüşlerdir. Ahiretten ümidlerini kesmiş olanlar ise, İblis gibi fırsat buldukça her fenalığı yapar ve kendilerine yardaklık edenleri de ye'se düşürerek cehenneme sürüklerler.

İfadesinde iki anlam vardır. Birinci mânâda beyaniyedir ve kâfirlerin durumlarını açıklamaktadır. Buna göre âyetin mânâsı, "kabir halkından olan kâfirlerin ümidsizliği gibi" demektir. Çünkü ölüp kabre girmiş olan kâfirler cehennemdeki ebedi kalacakları yerlerini görmüşler ve ahiret nimetlerinden mahrum oldukları ortaya çıkmıştır. Böylece ne gelecekte bir şey kazanmak ne de geride kalan dirilerden bir yardım alma ihtimali kalmamış olduğundan her şekilde ümidleri kesilmiştir. İkinci anlamda ibtidaiyye olarak ye's fiiline bağlanır. Buna göre de, mânâ, "kâfirlerin kabir halkından ümidsiz olmaları, yani ölülerin dirilmesinden, hayatlarından ümid kesmiş bulunmaları gibi." demek olur. Kısacası, ümidsizlik bir küfürdür, Allah'ın gadabını davet eder. Nitekim Kur'ân'da "Zira kâfir kavimden başkası Allah'ın rahmetinden ümid kesmez." (Yusuf, 12/ 87) buyurulmuştur. Bu yüzden ahiretten ümidi kesmekten sakınılmalıdır Hak Teâlâ, kalblerimizi ümitsizlikten koruyup iman neşesi ve rıdvan ümidi ile doldursun.

Saff Sûresi

Medine Döneminde İndi

Âyet Sayısı: 14

Saff Sûresi, Medine'de indirilmiş sûrelerdendir. Bu sûreye ayrıca "Havâriyyûn" ve "İsa Sûresi" isimleri dahi verilmektedir.

Âyet sayısı : On dörttür.

Kelime sayısı : İki yüz yirmidir.

Harf sayısı : Dokuz yüz yirmi altıdır.

Fâsılası : harfleridir.

Bu sûrenin nüzul sebebiyle ilgili üç rivayet vardır. Hakim ve daha başkaları Abdullah b. Selâm (r.a.)'dan sahih olarak şöyle bir rivayeti nakletmişlerdir. Abdullah demiştir ki: "Resulullah (s.a.v)'ın ashabından birkaç kişi oturmuş, "Acaba amellerin hangisi Allah yanında daha sevimlidir? Bilsek de onu yapsak." diye konuşuyorduk. İşte bunun üzerine Allah Teâlâ

"Göklerde ve yerde ne varsa hepsi Allah'ı tesbih eder. O, çok güçlüdür, hüküm ve hikmet sahibidir." âyetleriyle başlayan sûreyi inzâl buyurdu. Resulullah da bize bu sûreyi sonuna kadar okudu." Âlûsî der ki: "Bu hadis Şeyheyn'in (Buhârî, Müslim) şartı üzere sahih bir hadistir. Bunu, Ahmed b. Hanbel, Tirmizi ve daha birçokları rivayet etmişlerdir. Hatta Hafız İbnü Hacer demiştir ki: "Bu hadis, dünyada rivayet edilen müselsel hadislerin en sahihidir."

İkincisi, Dahhâk'tan yapılan şu rivayettir. Bazı gençler, savaşta şöyle yaptık, böyle yaptık diye yapmadıkları şeyleri söylemişlerdi. Bunun üzerine söz konusu sûre nazil oldu. Üçüncüsü, İbnü Zeyd'in rivayetidir. Buna göre "Münafıklar, müminlere biz sizdeniz ve sizinle beraberiz." dedikleri halde fiillerinde buna ters davranışlarının görülmesi sebebiyle bu sûrenin nazil olduğu söylenmiştir. Âlûsî, bu son rivayetin önceki iki rivayet kadar kuvvetli olmadığını beyan etmektedir.

Bu sûrenin kısaca anlamı, doğruluk ve sadakatle Allah yolunda cihada teşvik edip hazırlamak ve bu suretle önceki sûrenin mânâsı ve imtihan konusu olan nehiylerini te'kid etmek ve İslâm'ın geleceğini aydınlığa kavuşturmaktır. İmtihan Sûresi'nin sonunda ümidsizlikten sakındırılmak sûretiyle ahiret ümidi takviye edildiği gibi, bu sûrede de İslâm dininin bütün âlem önünde ortaya çıkışını ve yüceliğini ispat etmek için daha büyük imtihan devreleri geçirmek üzere müslümanlar cihad meydanlarında "Bünyân-ı mersûs" (sağlam bir yapı) gibi yer alacak şekilde nizam ve intizama davet olunarak, buna uyan müminlere başarı müjdelenecektir. Şöyle ki:

Meâl-i Şerifi

1- Göklerdekilerin ve yerdekilerin hepsi Allah'ı tesbih eder. O, üstündür, hikmet sahibidir.

2- Ey iman edenler! Yapmayacağınız şeyi niçin söylüyorsunuz?

3- Yapmayacağınızı söylemeniz, Allah yanında şiddetli bir buğza sebeb olur.

4- Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever.

5- Bir zaman Musa, kavmine: "Ey kavmim! Benim, Allah'ın size gönderdiği elçisi olduğumu bildiğiniz halde niçin beni incitiyorsunuz?" demişti. Onlar eğrilince, Allah da kalblerini eğriltti. Allah fasıkları doğru yola iletmez.

6- Meryem oğlu İsa da: "Ey İsrailoğulları! ben size Allah'ın elçisiyim. benden önce gelen Tevrat'ı doğrulayıcı ve benden sonra gelecek Ahmed adında bir peygamberi müjdeleyici olarak (geldim)." demişti. Fakat onlara apaçık delillerle gelince "Bu, apaçık bir büyüdür." dediler.

7- İslâm'a davet olunduğu halde Allah üzerine yalan uydurandan daha zalim kim olabilir? Allah zalim toplumu doğru yola iletmez.

8- Ağızlarıyla Allah'ın nurunu söndürmek istiyorlar. Halbuki kâfirler hoş görmese de Allah nurunu tamamlayacaktır.

9- O, Resulünü hidayet ve hak dinle gönderdi ki, müşrikler istemese de onu, bütün dinlerin üstüne çıkarsın.

"Ey iman edenler! niçin yapmayacağınız şeyi söylersiniz?" Nüzul sebebi olarak ilk sırada zikredilen Abdullah b. Selam rivayetine göre bu hitab, gerçek müminlere adaklarını yerine getirmenin lüzumunu hatırlatmaktadır. Yapmayacağınız bir şeyi adamayın, madem ki adadınız o halde sözünüzde durup adaklarınızı yerine getiriniz demektir. İkinci sırada zikrettiğimiz Dahhâk rivayetine göre yapmadığınız şeyi niye söylüyorsunuz? Müminlere yalan söylemek yakışır mı? tarzında bir kınamadır. Üçüncü rivayette ise, zâhirde mümin görünen münafıkları azarlama mânâsı vardır. Fakat bu iki rivayete göre 'de gibi mazi (geçmiş zaman) mânâsı gözetmek lazım geleceğine bakarak evvelki rivayette de belirtildiği şekilde, geleceğe aid adak mânâsını anlamak daha doğru görünmektedir. Onun için bu âyet ile adağın yerine getirilmesinin vacib olduğuna delil getirilmiştir. Yani aslı meşru olmakla beraber vacib olmayan bir fiil, adamakla vacib olur. O halde yapmayacağınız bir fiili adamayınız. Adayınca da onu hemen yerine getirin. Adaklarınız konusunda yalancı durumuna düşmekten son derece sakının.

3. Yapmayacağınız şeyi söylemeniz Allah'ın buğz ve nefret ettiği şeylerden olması itibariyle ne büyük bir kabahattir!

Makt, yukarılarda da geçtiği gibi şiddetli buğz, son derece nefret ve iğrençlik demektir. fiili bu nevi yerlerde gibi zem veya taaccüb mânâsı ifade eder ki, Kehf Sûresi'nde yer alan "bu söz ne büyük oldu.."(Kehf, 18/5) âyetinde de aynı anlamdadır. O halde Allah'ın en sevdiği ameli bilsek de yapsak diyen samimi müminler, Allah'ın buğzettiği kimselerden olmamak için, büyük söylememeli, yapamayacakları şeylere nezr etmemeli, nezr ettikleri takdirde de yapmalıdırlar.

4. Bundan dolayı Allah Teâlâ onların yapabilecekleri amellerden sevdiği bir ameli haber vererek buyuruyor ki haberiniz olsun ki Allah Teâlâ kendi yolunda sağlam bir bina gibi saf bağlayarak çarpışanları sever, Allah'ın sevgilisi olmak için müminlerin de böyle yapmaları gerekir. Dikkat edilmesi gereken bir husus da şudur ki, bu sûrede fâsılası (âyetin son harfi) ile yalnız bu âyete tahsis edilerek tekvücut olmanın önemine işaret edilmiştir ki, sûreye "Saff Sûresi" denilmiş olması da bunu göstermektedir. kurşunlu bina, parçaları kurşunla kenetlenerek yekpare bir cisim haline gelmiş olan sağlam bir bina demektir. İşte müminlerin sosyal durumları gerek Saffât Sûresi'nin başında ve gerek Fetih Sûresi'nde yer alan "Onlar, filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesi üzerine dikilmiş bir ekine benzerler ki bu, ziraatçıların da hoşuna gider..." (Fetih, 48/29) âyetinde ifade edilen benzetme ve tasvir üzere sağlam bir irtibât ile bir diğerine bağlanmış kuvvetli bir yapı teşkil etmeli ve İslâm mücahidleri böyle birbirlerine kenetlenmiş tek bir saf halinde çarpışmalıdır. Şüphesiz bu benzetmede, ferdlerin cismen tekdüzen bir şekil ve nizam ile terbiye ve asayişleri konu edildiği gibi, kalben niyet ve imanlarının da bir kelime etrafında toplanacak ve birbirlerini sevip sayacak bir surette samimiyet ve kararlılıkta olması mevzu bahistir. Bazı müfessirlerin beyanına göre de bu âyette ordunun en önemli teşkilatının piyade olduğuna da işaret vardır. Çünkü süvari, donanma ve diğer birimlerde de her ne kadar cereyan ederse de en fazla saf harbi piyadede meşhurdur. Binaenaleyh askeri terbiyede hem fizikî düzene hem de din terbiyesi ile kalbî ve manevi birliğe itina gösterilmesi ve müminler arasında bu birlik ve sevgiyi bozacak ahlâksızlıklardan son derece kaçınılması gerekmektedir. Bunun yapılabilmesi için de gaye, güzel tayin edilmeli ve alçak maksatlar terkedilip Allah yolunda en yüksek ve en yüce gayeye yapışılmalıdır. Bundan dolayı harb meselesiyle ilgili olan sebepler, amiller, hedef ve gayeler izah edilerek İslâm dininin ortaya çıkış hikmeti anlatılmak üzere semavî dinlere şöyle bir geçit resmi yaptırılarak buyuruluyor ki

düşünün o zamanı ki Musa kavmine, yani İsrâil oğullarına demişti. Bana niçin eziyet ediyorsunuz? Halbuki benim size Allah'ın elçisi olduğumu biliyorsunuz. Bu âyetle yahudilerin Peygamberlere küfür ve isyan etmelerinin öteden beri sürüp gelen âdetleri olduğu ve hep o âdetin günahını çektikleri anlatılmış olmaktadır. Hz. Musa'ya yaptıkları eziyetlerin tafsilatı Bakara Sûresi'nde geçmiş. Özellikle zorbalara karşı savaşmada "Şu halde sen ve Rabbin gidin savaşın: biz burada oturacağız." (Maide, 5/24) dedikleri ve neticede şaşkınlığa düştükleri Mâide Sûresi'nde zikredilmektedir. Vakta ki böyle zeyğ ettiler, haktan meyl etmek suretiyle yamukluk edip eğri gittiler. Allah da kalplerini yamulttu. Yani eğriltti, eğriliği kalplerine tabiat yaptı. Bundan dolayı hep eğrilik düşünürler, eğri giderler, hak söz kendilerine tesir etmez ve doğru yola yanaşmazlar. Allah da dinden çıkmış fasıklar topluluğunu doğru yola iletmez, muvaffak kılmaz, muradlarına erdirmez. İşte müslümanların savaş için hazırlanmalarının sebeplerinden birisi böyle hak dinlemez, bozulmuş fasıklar topluluğunun ruh halleridir.

5. Bundan dolayı Allah Teâlâ onların yapabilecekleri amellerden sevdiği bir ameli haber vererek buyuruyor ki haberiniz olsun ki Allah Teâlâ kendi yolunda sağlam bir bina gibi saf bağlayarak çarpışanları sever, Allah'ın sevgilisi olmak için müminlerin de böyle yapmaları gerekir. Dikkat edilmesi gereken bir husus da şudur ki, bu sûrede fâsılası (âyetin son harfi) ile yalnız bu âyete tahsis edilerek tekvücut olmanın önemine işaret edilmiştir ki, sûreye "Saff Sûresi" denilmiş olması da bunu göstermektedir. kurşunlu bina, parçaları kurşunla kenetlenerek yekpare bir cisim haline gelmiş olan sağlam bir bina demektir. İşte müminlerin sosyal durumları gerek Saffât Sûresi'nin başında ve gerek Fetih Sûresi'nde yer alan "Onlar, filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesi üzerine dikilmiş bir ekine benzerler ki bu, ziraatçıların da hoşuna gider..." (Fetih, 48/29) âyetinde ifade edilen benzetme ve tasvir üzere sağlam bir irtibât ile bir diğerine bağlanmış kuvvetli bir yapı teşkil etmeli ve İslâm mücahidleri böyle birbirlerine kenetlenmiş tek bir saf halinde çarpışmalıdır. Şüphesiz bu benzetmede, ferdlerin cismen tekdüzen bir şekil ve nizam ile terbiye ve asayişleri konu edildiği gibi, kalben niyet ve imanlarının da bir kelime etrafında toplanacak ve birbirlerini sevip sayacak bir surette samimiyet ve kararlılıkta olması mevzu bahistir. Bazı müfessirlerin beyanına göre de bu âyette ordunun en önemli teşkilatının piyade olduğuna da işaret vardır. Çünkü süvari, donanma ve diğer birimlerde de her ne kadar cereyan ederse de en fazla saf harbi piyadede meşhurdur. Binaenaleyh askeri terbiyede hem fizikî düzene hem de din terbiyesi ile kalbî ve manevi birliğe itina gösterilmesi ve müminler arasında bu birlik ve sevgiyi bozacak ahlâksızlıklardan son derece kaçınılması gerekmektedir. Bunun yapılabilmesi için de gaye, güzel tayin edilmeli ve alçak maksatlar terkedilip Allah yolunda en yüksek ve en yüce gayeye yapışılmalıdır. Bundan dolayı harb meselesiyle ilgili olan sebepler, amiller, hedef ve gayeler izah edilerek İslâm dininin ortaya çıkış hikmeti anlatılmak üzere semavî dinlere şöyle bir geçit resmi yaptırılarak buyuruluyor ki

düşünün o zamanı ki Musa kavmine, yani İsrâil oğullarına demişti. Bana niçin eziyet ediyorsunuz? Halbuki benim size Allah'ın elçisi olduğumu biliyorsunuz. Bu âyetle yahudilerin Peygamberlere küfür ve isyan etmelerinin öteden beri sürüp gelen âdetleri olduğu ve hep o âdetin günahını çektikleri anlatılmış olmaktadır. Hz. Musa'ya yaptıkları eziyetlerin tafsilatı Bakara Sûresi'nde geçmiş. Özellikle zorbalara karşı savaşmada "Şu halde sen ve Rabbin gidin savaşın: biz burada oturacağız." (Maide, 5/24) dedikleri ve neticede şaşkınlığa düştükleri Mâide Sûresi'nde zikredilmektedir. Vakta ki böyle zeyğ ettiler, haktan meyl etmek suretiyle yamukluk edip eğri gittiler. Allah da kalplerini yamulttu. Yani eğriltti, eğriliği kalplerine tabiat yaptı. Bundan dolayı hep eğrilik düşünürler, eğri giderler, hak söz kendilerine tesir etmez ve doğru yola yanaşmazlar. Allah da dinden çıkmış fasıklar topluluğunu doğru yola iletmez, muvaffak kılmaz, muradlarına erdirmez. İşte müslümanların savaş için hazırlanmalarının sebeplerinden birisi böyle hak dinlemez, bozulmuş fasıklar topluluğunun ruh halleridir.

6. Nitekim kalplerinin eğriliklerinden dolayı İsa'yı da kabul etmediler, kabul ettik diyenler de sözlerini tutmadılar. O vakti düşünün ki: Meryem oğlu İsa şöyle demişti: Ey İsrailoğulları, Musa (a.s) baba tarafından İsrail oğullarından olduğu için onlara, ey kavmim diye hitab etmişti. İsa (a.s.)'nın ise babası olmadığı için ey İsrail oğulları dedi. Haberiniz olsun ki ben size Allah'ın elçisiyim önümdeki Tevrat'ı tasdikçi ve benden sonra gelecek bir Resul'ün müjdecisi olarak gönderildim ki o Resul'ün ismi, Ahmed'dir. Burada Ahmed isminin özel bir isim olması da, mânâsı da kasdedilmiş olabilir. Yani adı son derece övgüye layık ve pek güzel demek de olabilir. Zira Hz. İsa'nın müjdelemekle emredildiği Hz. Peygamber (s.a.v)'in bir ismi de Ahmed'dir. Onun Muhammed ismi de Ahmed ismi gibi, aynı hamd maddesinden olarak en güzel ve övülecek ismidir. Mamafih burada Ahmed isminin bizzat kendisinin kasdedilmiş olması daha doğrudur. Nitekim İmam Mâlik, Buhârî, Müslim, Darimî, Tirmizî ve Nesaî Cübeyr b. Mut'im (r.a.)'den şöyle rivayet etmişlerdir. Resulullah (s.a.v) buyurdu ki: "Benim çeşitli isimlerim vardır. Ben Muhammed'im, ben Ahmed'im, ben toplayıcıyım, insanlar benim ayaklarım üzere toplanacaklardır. Ben mahvediciyim ki, Allah benimle küfrü mahvedecektir. Ve ben sonuncuyum."(1)

Âkıb, kendisinden sonra Peygamber gelmeyen "son Peygamber" demektir. Hz. Hassan'ın şu beyti de Ahmed isminin Resulullah'ın bir ismi olduğunu ifade etmektedir.

Yani "Allah Teâlâ, O'nun arşını kuşatmış olan melekler ve bütün temizler mübarek Ahmed'e salât getirmişlerdir." Ahmed lafzının, aslında hamd ederim mânâsına fiili muzâri nefs-i mütekellim vahdeh sigasından nakledilmiş olması da düşünülebilirse de, daha doğru olan ism-i tafdil olmasıdır. İsm-i tafdillerde asıl olan fâil mânâsı ise de, "daha meşhur" anlamına gelen "eşher" gibi ism-i mef'ûl mânâsını da ifade edebilir. "Tekrar güzeldir." tabirinde olduğu gibi, Ahmed lafzının övülmekte üstünlük mânâsına kullanıldığı da bilinmektedir. Şayet hamidiyyetten olursa bu durumda "en fazla hamd eden" mahmudiyyetten olursa o zaman da mânâsı, "en ziyade hamd ve medhedilen" demektir. İsim olması durumunda da bu anlamların birinden nakledilerek o isimle çağırılan zât kasdedilmekdedir. Bu âyette Hz. İsa'nın peygamberliğinin hikmeti olarak şu iki şeyi söylediği beyan edilmiştir: Birisi, kendisinden önce gelen Tevrat'ı tasdik etmesi, diğeri de kendisinden sonra gelecek olan Ahmed'i müjdelemesidir. Tevrat'ı tasdik etmesi, hükümleri yönüyle düşünülebilse de ihbar (haber verme) itibariyle olması daha doğrudur. Zira Tevrat'ta hem Mesih'e hem de Son peygamber Hz. Muhammed'e dair haberler vardı. Bu yüzden Hz. İsa'nın gelişi, hem Mesih'e ait haberlerin doğruluğunu ispat etmiş hem de son Peygamber'i müjdelemek suretiyle o konudaki haberleri tasdik etmiştir. Ancak yahudiler, Hz. İsa'yı inkar ettikleri gibi hıristiyanlar da bu müjdeyi kısmen inkar ve kısmen değişik şekilde te'vil ederek haksızlığa sapmışlar ve eldeki mevcut İncillerin böyle bir şeyden bahsetmediğini iddia edecek kadar ileri gitmişlerdir. Şayet Hz. İsa'ya verilmiş olan İncil de Kur'ân gibi aynen korunmuş olsaydı, bu müjdenin İncil'de zikredilip edilmediğini anlamak mümkün olurdu. Mamafih Bakara Sûresi'nde de geniş bilgi verildiği gibi elde mevcut olan Ahd-i Atik ve Ahd-i Cedid kitablarında buna dair deliller hiç de az değildir. Mesela Ahd-i Cedid'de Resullerin işlerinin üçüncü bâbında: Musa ecdâdımıza, "Rabbiniz Allah size birâderlerinizden benim gibi bir Peygamber ortaya çıkaracaktır. Onu, size söyleyeceği bütün işlerde dinleyiniz. Ve kavmim arasından her kim o Peygamberi dinlemezse mahvolacaktır." dedi. İsmail ile ondan sonra gelen peygamberlerin

hepsi dahi bu günleri müjdelemişlerdir diye de zikredilmiştir. Musa gibi olan bu gelecek peygamber, İsmail'den de söz edilmesi karinesiyle belli ki, peygamberlerin sonuncusu Muhammed Mustafa (s.a.v.) idi. İsa (a.s) onu tasdik etmiş ve geleceğini müjdelemişti. Hıristiyanlar bunu İsa (a.s.)'nın kendisine hamletmek istemişlerse de İsa (a.s.) Musa gibi harbetmekle emredilmiş bir peygamber değildi. Alûsî söz konusu âyetin tefsiri esnasında İncillerden bahsederken şunları söyler: "Hıristiyanların yanında dört İncil vardır.

Birincisi, Mata İncili'dir ki, on iki havariden biri olan Matta, Hz. İsa'nın göğe çıkarılmasından sekiz sene sonra Filistin'de Süryani lisanı ile cemetmiştir. Altmış sekiz bölümdür.

İkincisi, Markos İncili'dir ki yetmişlerden olan Markos, İsa'nın ref'inden on iki sene sonra Roma'da Efrenci (yani Latin) lügatı ile toplamıştır. Kırk sekiz bölümdür.

Üçüncüsü, Luka İncili'dir. Luka da yetmişlerden olup İskenderiye'de Yunanca olarak cem etmiştir. Seksen üç bölümdür.

Dördüncüsü, Yuhanna İncili'dir ki Hz. İsa'dan otuz sene sonra Rum beldelerinden olan Efsus şehrinde, Yuhanna tarafından cem edilmiştir. Bölümleri, Kıbti nüshasında otuz üçtür. Bu İnciller çeşitlidir. Bunların muhtevalarında bazı yerler vardır ki, vicdan bunların ne Allah sözü ne de İsa (a.s.)'nın sözü olduğuna şahitlik etmez. Mesela kendi kanaatlarınca İsa (a.s)'nın çarmıha gerilmesi ve kabrine defnedildikten sonra göğe çıkarılması kıssası gibi ki, bunlar bazı büyükler ve salih kimseler hakkında telif edilen hal tercemesi kitabları gibi İsa (a.s)'nın doğumu, göğe yükseltilmesi ve bazı halleriyle, bir kısım sözlerini şerh yollu yazılmış tarih ve biyografik eserlere benzerler. Binaenaleyh İsa (a.s)'nın Kur'ân'da haber verilen beşikte konuşması ve Hz. Muhammed'i müjdelemesi gibi diğer bazı hal ve sözlerini bu İncillerin ihmal etmiş olmaları Kur'ân'ın beyanına karşı hiç bir zarar vermez. Bununla beraber insaf ile hareket eden ve taassubu bırakıp doğru yolda gidecek olan kimseler için bu İncillerde dahi o müjdeye dair sözler vardır. Yuhanna İncili'nin on beşinci bölümünde Yesu' Mesih demiştir ki: "Pederin göndereceği Hak ruhu Faraklit size her şeyi öğretecektir." Yine Mesih demiştir ki: "Beni seven sözlerimi ezberler, Pederim de onu sever ve ona varır, katında yer tutar. Ben bunu size söyledim. Çünkü ben sizin yanınızda ikâmet etmiyorum. Pederin göndereceği Ruhu'l-Kudüs Faraklit, size her şeyi öğretecek ve benim söylediğim sözleri hatırlatacaktır. Size selamımı emanet bırakıyorum, kalbleriniz ızdırap içinde olmasın. Telaş etmeyin.

Ben gideceğim ve size döneceğim. Beni seviyor olsanız benim Pedere gitmemle sevinirdiniz." Ve demiştir ki: "Benim Pedere gitmem sizin için hayırlıdır. Çünkü ben gitmesem Faraklit size gelmez, amma gittiğimde onu size gönderirim. O geldiği vakit de âlemi, günahtan dolayı kınayacaktır. Size söylemek istediğim daha çok söz vardır lakin siz onlara tahammül edemeyeceksiniz. Fakat o Hakk'ın Ruhu geldiği zaman sizi Hakk'a irşad edecektir. Çünkü o, kendiliğinden söylemez, ne işitirse onu söyler> ve bütün geleceği haber verir ve Pedere ait olanın hepsini size tarif eder." Bir de (ondördüncü babda) demiştir ki: "Eğer siz beni seviyorsanız benim tavsiyelerimi ezberleyiniz ve ben Pederden, ebediyyen beraberinizde sabit kalacak diğer bir Faraklit vermesini dileyeyim. O Hak Ruhunu ki, âlem onu kabul etmeye güç yetirmedi. Çünkü onu tanımadılar. Ben sizi yetim bırakmam. En yakın zamanda size geleceğim." Alûsî bunları naklettikten sonra da der ki: "Faraklit kelimesi, hamdi gösteren bir kelimedir. Gözlerini taassub perdeleri bürümemiş olanların nazarında İsa (a.s)'nın bu sözünden Ahmed (s.a.v)'in kasdedildiği anlaşılır. Hıristiyanların bazısı bunu "Hammâd", bazısı da "Hamid" diye tefsir etmişlerdir. Bunun delaletinden de aleyhisselatü vesselamın Ahmed (yahut Muhammed) ismine işaret var demektir. Diğer bazı hıristiyanlar da onu, muhallıs (kurtarıcı) diye tefsir etmişler ve buna İsa (a.s.)'nın başka bir sözünde "Allah size diğer bir halaskâr gönderecektir." demiş olmasıyla delil getirmişlerdir. Bu cümlede de Peygamber'in risaletine hamd ismiyle değilse de kurtarmak ve yardım etmek ünvanıyla işaret edilmiştir. Hıristiyanlardan bir kısmı da Faraklit Hz. İsa'nın öğrencilerine gökten inmiş olan ateşli gönüller olup bir takım alâmetler ve acaib işler yapmışlardır diye zannedilmiştir. Lakin "diğer bir Faraklit" diye başka bir vasıfla tavsif edilmiş olması bu anlayışa müsait görünmez. Zira İsa (a.s.)'dan sonra onlardan önce diğer birisi geçmiş değildir."

Faraklit kelimesi hangi dildendir? Müfred midir, mürekkeb midir? İbranice midir, değil midir? Bu konulardaki ihtilaflar ve mânâlarına ait bazı bilgiler Bakara

Sûresi'nde geçmişti. Eski İncil tercemelerinde bu kelime Faraklit (veya Paraklit) diye aynen muhafaza edilerek ifade edilirken yakın zamanlarda basılmış olan İncil tercemelerinde "teselli edici" diye zikredilmiştir. Mesela bin dokuz yüz yirmi (1920) tarihiyle İstanbul'da Matyosyan Agop Matbaası'nda basılan nüshasında yukarıdaki sözler hep "teselli edici, yani hakikat ruhu" diye terceme edilmiştir. Ve bazı kayıtlarda da tuhaf şekilde değiştirilerek ifade edilmiştir. Mesela, Yuhanna'nın ondördüncü babında şöyle denilmiştir: "Ve ben Pederden dilerim, O dahi sonsuza kadar sizinle beraber olmak üzere size diğer bir teselli edici, yani hakikat ruhunu verecektir. Bunu dahi dünya görmediği ve tanımadığı için kabul edemez. Amma siz onu tanırsınız. Zira yanınızda bulunup gönlünüzde olacaktır." On beşinci babında da "Amma şeriatlerinde bana sebepsiz buğzettiler diye yazılı olan sözün tamamlanması için böyle oldu. Fakat Peder tarafından benim göndereceğim teselli edici, yani Pederden çıkan hakikat ruhu geldiği zaman benim hakkımda o şehadet edecektir. Ve siz dahi şehadet edersiniz. Zira başlangıçtan beri benimle berabersiniz." denilmiştir. Bu yeni tercemeciler "paraklid" kelimesinin Yunanca "teselli edici" mânâsına olduğunu söylüyorlar ve ruhu'l-hak tâbiri yerine de hakikat ruhu diyorlar. Bu suretle tercemeden tercemeye değiştirilerek aslı kaybolmuş bu İncillerle, Kur'ân'ın açık beyanına karşı çıkılmak istenilmesi hak ve adalet fikriyle uyuşmayacağı gibi, insaf sahibi kişilerin Kur'ân'ın haber verdiği bu müjdenin, te'vil edilmiş bir şekilde bile olsa itiraf edildiğini görürler. Fatih Kütüphanesi'nde bu mesele ile ilgili bir risale görmüştüm ki, bir papaz İncillerdeki faraklit müjdelerinin, Kur'ân'ın bu âyetinde haber verilen "Benden sonra gelecek olan Ahmed isimli bir peygamberi müjdeleyici olarak." müjdesi olduğuna kanaat getirerek müslüman olmuş ve bu hususa dair bir risale yazmış olduğunu söylüyordu. Fikir sahibi bazı kişiler de bu mesele hakkında İncil (Avangel) kelimesinin asıl mânâsını araştırmak istemişler ve bu kelimenin esasen müjde anlamına geldiğini ve hakikatte Hz. İsa'nın davetiyle bütün İncillerin özet olarak beyanının, gelecek bir Resul ile İlâhî Saltanatı müjdelemekten ibaret bulunduğu görüşünde birleştiklerini ifade etmişlerdir.

İşte Hz. İsa böyle söylemiş olduğu halde İsrail oğullarının çoğu, yani yahudiler onu dinlemedikleri gibi hıristiyanların çoğu da bunu gizlemiş ya da te'vil ve tahrif (değiştirmek) ile inkar etmiş olduklarından dolayı bu hakikat hatırlatılarak buyuruluyorki: Sonra o Resul, yani İsa (a.s)'nın müjdelemiş olduğu ismi Ahmed olan Resul, onlara delillerle: açık açık âyetler ve mucizelerle geldiği zaman da bu apaçık bir sihir dediler. Bu Ahmed, o

müjdelenen Resul değil, bu açık sihirlerle bizi aldatmak istiyor diye küfre, haksızlığa saptılar ve bu haksızlıkla bir takım değişiklikler yapmak suretiyle İsa, Allah'ın oğludur gibi aslı olmayan yalanlar yazarak onları Allah kelâmı diye Allah'a isnad ettiler.

7. Bundan dolayı da şöyle buyuruluyor: Halbuki İslâm'a davet edilirken Allah'a yalan iftirada bulunan, yani Allah'a yalan isnad eden veya Allah hakkında yalan söyleyen yahut uydurduğu yalanı Allah indirdi diye iftira eden kimselerden daha zalim kim olabilir? Allah ise zalimleri hidayete erdirmez, haksızları doğru yola iletmez, isteklerinde başarılı kılmaz. Onun için böyleleri hak sözle yola gelmez, İslâm'ı kabul etmezler. Sonuçta yaptıkları zulümlerin cezasını çekmeleri gerekir. İşte böyle iftiracı zalimlerin haksızlıkları, zulümkarlıkları da, müminlerin Allah yolunda savaşa hazırlanmalarını ve o yolda harb etmenin Allah katında sevimli bir amel olmasını gerektiren sebeblerdendir.

8. Bundan dolayı da şöyle buyuruluyor: Halbuki İslâm'a davet edilirken Allah'a yalan iftirada bulunan, yani Allah'a yalan isnad eden veya Allah hakkında yalan söyleyen yahut uydurduğu yalanı Allah indirdi diye iftira eden kimselerden daha zalim kim olabilir? Allah ise zalimleri hidayete erdirmez, haksızları doğru yola iletmez, isteklerinde başarılı kılmaz. Onun için böyleleri hak sözle yola gelmez, İslâm'ı kabul etmezler. Sonuçta yaptıkları zulümlerin cezasını çekmeleri gerekir. İşte böyle iftiracı zalimlerin haksızlıkları, zulümkarlıkları da, müminlerin Allah yolunda savaşa hazırlanmalarını ve o yolda harb etmenin Allah katında sevimli bir amel olmasını gerektiren sebeblerdendir.

9. Bundan dolayı da şöyle buyuruluyor: Halbuki İslâm'a davet edilirken Allah'a yalan iftirada bulunan, yani Allah'a yalan isnad eden veya Allah hakkında yalan söyleyen yahut uydurduğu yalanı Allah indirdi diye iftira eden kimselerden daha zalim kim olabilir? Allah ise zalimleri hidayete erdirmez, haksızları doğru yola iletmez, isteklerinde başarılı kılmaz. Onun için böyleleri hak sözle yola gelmez, İslâm'ı kabul etmezler. Sonuçta yaptıkları zulümlerin cezasını çekmeleri gerekir. İşte böyle iftiracı zalimlerin haksızlıkları, zulümkarlıkları da, müminlerin Allah yolunda savaşa hazırlanmalarını ve o yolda harb etmenin Allah katında sevimli bir amel olmasını gerektiren sebeblerdendir.

10. "Ticaret." Bu kelimedeki tenvin ta'zim içindir. Yani büyük, şanlı bir ticaret

demektir ki, şu şekilde tefsir edilmiştir: sizi acı bir azabdan kurtaracak, beyan edileceği üzere sizi o azabdan kurtarıp, hürriyete kavuşturacak ve büyük murada erdirecektir.

11. O ticaret nedir? diye sorulursa şöyle beyan edilir: Allah ve Resulüne iman edersiniz, emirlerini tutar, verdiği haberlerin ve müjdelerin doğruluğuna inanırsınız mallarınız ve canlarınızla Allah yolunda cihad edersiniz. Yani iman ile cihadı bütünleştirirsiniz. Bir hadiste zikredildiği üzere cihad, İslâm'ın örgücü yani kubbesidir. İslâm binasının temeli iman, zirvesi ve en yüksek kubbesi, cihaddır. Bu, yani böyle bir iman ve cihad sizin için hayırlıdır. Gerçi "Hoşunuza gitmediği halde savaş size yazıldı. (farz kılındı)." (Bakara, 2/216) âyetince cihad sizin zorunuza gider, sevimli görünmezse de hakkınızda hayırlıdır. Çünkü âyetin devamında "Bazan hoşunuza gitmeyen bir şey hakkınızda iyi olabilir ve hoşunuza giden bir şey de hakkınızda kötü olabilir..." (Bakara, 2/216) buyurulmuştur. Herhalde fâsıkların, zalimlerin ve müşriklerin hükmü altında esaretle ezilmekten ise, Allah yolunda ve hak uğrunda mallarınız ve canlarınızla savaşarak ya şehid ya gazi olmak elbette hayırlıdır. Eğer bilirseniz. İlim sahibi olur ve iman ile cihad etmesini bilirseniz cihadın hayırlı olduğunu anlarsınız. Demek ki cihad için de körükörüne hareket edilmemeli, bilgi sahibi olunmalıdır. Çünkü iman ve ümitle itaat etmek, ümitsizlik ve küfürden; cihad ve şehadet ise esaret ve zilletten her halde hayırlıdır.

12. O ticaret nedir? diye sorulursa şöyle beyan edilir: Allah ve Resulüne iman edersiniz, emirlerini tutar, verdiği haberlerin ve müjdelerin doğruluğuna inanırsınız mallarınız ve canlarınızla Allah yolunda cihad edersiniz. Yani iman ile cihadı bütünleştirirsiniz. Bir hadiste zikredildiği üzere cihad, İslâm'ın örgücü yani kubbesidir. İslâm binasının temeli iman, zirvesi ve en yüksek kubbesi, cihaddır. Bu, yani böyle bir iman ve cihad sizin için hayırlıdır. Gerçi "Hoşunuza gitmediği halde savaş size yazıldı. (farz kılındı)." (Bakara, 2/216) âyetince cihad sizin zorunuza gider, sevimli görünmezse de hakkınızda hayırlıdır. Çünkü âyetin devamında "Bazan hoşunuza gitmeyen bir şey hakkınızda iyi olabilir ve hoşunuza giden bir şey de hakkınızda kötü olabilir..." (Bakara, 2/216) buyurulmuştur. Herhalde fâsıkların, zalimlerin ve müşriklerin hükmü altında esaretle ezilmekten ise, Allah yolunda ve hak uğrunda mallarınız ve canlarınızla savaşarak ya şehid ya gazi olmak elbette hayırlıdır. Eğer bilirseniz. İlim sahibi olur ve iman ile cihad etmesini bilirseniz cihadın hayırlı olduğunu anlarsınız. Demek ki cihad için de körükörüne hareket edilmemeli, bilgi sahibi olunmalıdır. Çünkü iman ve ümitle itaat etmek, ümitsizlik ve küfürden; cihad ve şehadet ise esaret ve zilletten her halde hayırlıdır.

13. Diğer biri de yani cihadda bu nimet veya bu ticaretten başka, diğer bir nimet yahut ticaret daha vardır. Ki siz onu seversiniz, cihadı hepiniz sevmeseniz ve neticesi olan o büyük kurtuluşu hepiniz takdir edemeseniz bile, diğer neticesi olan şu nimeti

hepiniz seversiniz ki o da şudur. Allah'tan bir zafer, düşmanlara karşı bir galibiyet ve yakın bir fetih, işte cihadın bir meyvesi de budur ki, bundan herkes hoşlanır. Böyle söyle hem kendin müjdelen hem de müminleri müjdele ya Muhammed! Çünkü onlar için bu iki ticaret muhakkaktır.

14. Onun için Ey iman edenler! Allah'ın yardımcıları olunuz, yani bu müjdelere ermek için iradelerinizi Allah için, O'nun rızasına kavuşmak için yardımcı olunuz. Meryem oğlu İsa'nın Havarilere dediği gibi: Benim Allah'a doğru, yardımcılarım kimdir? Yani ben Allah'a doğru giderken başarıya kavuşmak için bana yardım edecek, benimle beraber ona kavuşmak isteyecek yardımcılarım kimlerdir? Buna cevaben Havariler "O Allah yardımcıları biziz" dediler. İşte siz de ey müminler! İsa'nın Havarileri gibi Allah'ın yardımcıları olunuz. Peygamber'in davetini kabul ederek Allah'a tam bir iman ile yardım ediniz.

Havâriyyun, Hz. İsa'nın, ilk iman eden seçkin öğrencilerinden on iki kişiye denir ki, bunlar dini yaymak için etrafa dağılmış olduklarından "Rusul-i İsa" (İsa'nın elçileri) ismi dahi verilmiştir. Eldeki İncillerde bunlara on ikiler de denilmektedir. Havâriyyun kelimesi, esasen "Havârî" ism-i mensubunun çoğuludur. Kâmus şarihinin beyanına göre bazı âlimler demişlerdir ki, "Bu kelime, çoğuldan cinse nakledilerek hem müfred hem çoğul için kullanılır. "Havar ve haver lügatte, beyaz ve beyazlık mânâsına isimdir. Bu münasebetle şehir kadınlarına beyazlıklarından dolayı "Havariyyât" denilir. Bezleri yıkayıp çırparak ağırtan kassara, eski Türkçe karşılığıyla çırpıcıya da havarî denildiği gibi saf ve temiz dost ve yardımcıya, özellikle büyük peygamberlerin davet ve emirlerini yerine getirme uğrunda yardımcı olanlara da samimi niyyet ve temizliklerinden dolayı havarî denilir. Mamafih zikredildiği gibi bu isim en fazla İsa (a.s)'nın seçkin yardımcıları olan zatlar hakkında kullanılmıştır. Müfessirler bunlara söz konusu ismin verilmesinde çeşitli görüşler nakletmişlerdir ki, Kâmus sahibi Fîrûzâbâdî "Besâir"de bu görüşleri şöyle özetlemiştir: "Bazı âlimler, onların bir kısmının kassâr (çırpıcı) bir kısmının da avcı olmaları sebebiyle bu ismi aldıklarını söylerken, bazıları da beyaz elbise giydikleri için yahut daima ilim ve din eğitimiyle insanları temizlemiş olduklarından dolayı onlara bu ismin verildiğini ileri sürmüş ve demişlerdir ki: "Kassârlık isnad edenlerin maksatları da budur. Avcılık isnad edenler ise onların, din ve ahiret konularında

şaşkınlığa düşen kimseleri avlayıp din yoluna çektikleri için bu adı aldıklarını savunmuşlardır." Diğer bazıları da, işaret ettiğimiz gibi inançlarındaki saflık, ilgi ve niyyetlerindeki temizlik sebebiyle onlara havarî dendiğini ifade etmişlerdir ki en münasib olan görüş de budur. Frenkler havarîlere "aptres" ismini vermişlerdir ki bu kelimenin Yunanca'dan alınarak uzağa gönderilmiş elçiler anlamını ifade ettiği söylenmektedir. Buna göre aptre, Havariyyûn kelimesinin tercemesi olmayıp Yâsin Sûresi'nin "...onlara elçilerin geldiği ..." (Yâsin, 36/13) âyetinde geçtiği üzere İsa'nın eçileri mânâsına diğer bir isim olmuştur. Yalnız avcıya, "dağıtılmış" mânâsı düşünüldüğü takdirde Havariyyûn'a avcı mânâsı verenlerin kavline de itibar edilebilir.

Alûsî der ki: "Bahr'in beyanına göre Hz. İsa bunları çeşitli beldelere dağıtmış kimini Rûmiyye'ye, kimini Babil'e, kimini Afrika'ya, kimini Efsus'a, kimini Beyt-i Makdis'e, kimini Hicaz'a, kimini de Arz-ı Berber ve havalisine göndermişti. Mamafih her beldeye gönderilenin tayini ve isimlerinin zabtedilmesi hususlarının sıhhatine güvenilemez. Suyûtî de bunları "İtkân"da zikretmiş ise de, esasen bulunulabilecek yerlerde araştırılmalıdır."

Endülüs'lü müfessir Ebu Hayyan "el-Bahru'l-Muhit" adlı tefsirinde der ki: "Havarîler, on iki kişidir ve bunlar, Hz. İsa'ya ilk iman edenlerdir. İsa bunları çeşitli beldelere göndermişti. Batris ve Pavlis Roma'ya, Andiravs ve Matta, halkı insan yiyen arza, Bukas Babil'e, Filibs Kartaca'ya yani Afrika'ya, Yuhann, Ashab-ı Kehf'in kenti olan Efsus'a, iki Ya'kub Beyt-i Makdis'e, İbnü Büleymin Hicaz'a, Testemir Berber ülkesine ve havalisine gönderilmişti. Mamafih bu isimlerin bazılarında zabt cihetiyle zorluk vardır. Onun için esas bulunması gereken yerlerden araştırılsın." Hakikatte Senpol dahi denilen Pavlis, Havarîler'den değildir. Sonradan onlara katılmış, mektubları ve risaleleri Ahd-i Cedîd'in "a'mâl-i Rusül" (elçilerin işleri) kısmına sokulmuştur. Bu zat hrıistiyanlıkta sünnet olmayı kaldırmış ve bir takım değişiklikler yapmıştır. Sonra İbnü Büleymin ile Testemir isimleri özellikle araştırılmalıdır. Matta İncili'nin onuncu bâbında şöyle denilmiştir: "Ve on iki şakirdini (öğrencisini) yanına çağırıp temiz olmayan ruhlar üzerine onları göndermeğe ve her marazı her hastalığı def etmeye onlara kudret verdi. O gönderilen on ikilerin isimleri şunlardır: Batris adı verilen Şem'un ile kardeşi Endravs, zibidi oğlu Ya'kub ile kardeşi Yuhanna, Filbs ve Bertolmavs Toma ve Gümrükcü Matta, Halfi oğlu Ya'kub ve Tedavs lakablı Lebaüs, Fanvi Şem'un ve onu ele veren İsharyoti Yehuda. İsa bu

on ikileri gönderip onlara tenbih ederek dedi ki: "Tâifelerin yoluna gitmeyiniz ve Samiriler'in bir şehrine girmeyiniz. Bundan ise, beyt-i İsrail'in zâyi olmuş koyunlarına varınız ve gittiğinizde "Melekûtu's-Semâvat (göklerin saltanatı) yaklaşmıştır." diye va'z ediniz. Hastalara şifa veriniz. Cüzzamlıları temizleyiniz. Cinleri çıkarınız. Bedava aldığınızı bedava veriniz. Kemerlerinizde ne altın ne gümüş, ne bakır ve yol için ne dağarcık, ne entari, ne ayakkabı ve ne de asâ tedârik etmeyiniz. Zira işçi kendi yiyeceğine layıktır. Ve hangi şehre veya köye giderseniz orada kimin layık olduğunu sorup ayrılıncaya kadar orada kalınız. Ve hâneye girdiğinizde ona selam veriniz. Ve eğer o hâne buna layık ise selamınız onun üzerine gelsin ve eğer layık değilse selamınız size geri dönsün. Ve sizi her kim kabul etmeyip sözlerinizi dinlemezse o haneden yahut o şehirden çıktığınızda ayaklarınızın tozunu silkiniz. Hakikaten size derim ki, ceza gününde Sedum ve Gamure diyarının hali o şehrin halinden ehven olur. İşte ben sizi koyunlar gibi kurtlar arasına gönderiyorum. İmdi yılanlar gibi akıllı ve güvercinler gibi sade-dil olunuz. Lakin insanlardan sakınınız. Zira sizi millet meclislerine teslim edip sinagoglarda dövecekler, hem de benim için onlara ve tâifelere şehadet olmak üzere hakimler ve krallar huzuruna götürüleceksiniz. İmdi sizi teslim ettikleri zaman nasıl ve ne söyleyeyim diye endişe etmeyiniz. Çünkü ne söyleyeceğiniz size o saatte verilecektir. Zira söyleyenler siz değilsiniz, sizde söyleyen Pederinizin ruhudur. Ve kardeş kardeşi ve baba evladı ölüme teslim edecek ve evlad ana babanın aleyhine kalkışıp onları öldürecekler ve ismim için herkes tarafından buğzedileceksiniz. Lakin kim sonuna kadar tahammül ederse o kurtulacaktır. Ve size bir şehirde düşmanlık ettikleri zaman diğerine kaçınız. Zira hakikaten size derim ki, insanoğlu gelinceye kadar İsrail şehirlerinin devrini tamamlamayacaksınız. Öğrenci öğretmenine ve kul efendisine üstün değildir. Öğrenciye öğretmeni gibi, kula efendisi gibi olmak kifayet eder. Hane sahibine balezbul dedikleri halde onun hanesi halkına ne kadar ziyade diyecekler. İmdi onlardan korkmayınız. Zira keşfedilmeyecek ve bilinmeyecek gizli bir şey yoktur. Size karanlıkta dediğimi aydınlıkta söyleyiniz. Ve kulağınıza söyleneni damlar üzerinde ilân ediniz ve canı öldürmeye kâdir olmayıp cesedi öldürenlerden korkmayınız. Lâkin hem canı hem cesedi cehennemde helak etmeye kâdir olandan korkunuz."

Bunu takib eden on birinci bâb:

"Ve İsa on iki öğrencisine emir vermeyi tamam ettiğinde şehirlerinden va'z ve öğretimde bulunmak üzere oradan hareket etti. Ve Yahya zindanda Mesih'in

işlerini haber alınca, o gelecek kimse sen misin? Yoksa diğer bir kimseyi mi bekleyelim demek için kendi öğrencilerinden ikisini onun yanına gönderdi."

Denildiğine göre on ikilerin bu suretle etrafa gönderilmesi Hz. Yahya'nın hapiste bulunduğu sırada olmuştur. Halbuki yine aynı İncil'in yirmi altıncı bâbında ise, mekir yani su-i kasd anlaşılırken: "Akşam olduğunda on ikilerle beraber sofraya oturdu ve onlar yemek yerken, "Hakikaten size derim ki, sizden biriniz beni ele verecektir." dediğine göre bundan onların, göğe çıkarılma sırasında Hz. İsa'nın yanında toplanmış bulundukları ve sonradan etrafa yayıldıkları anlaşılmaktadır. Al-i İmrân Sûresi'nde geçen "İsa onlardan inkârı sezince: 'Allah'a gitmek için kimler bana yardımcı olacak?' dedi. Havariler: 'Biz, Allah (yolunun) yardımcılarıyız;..." (Al-i İmrân, 3/52) âyetinde Hz. İsa'nın "Allah'a gitmek için kimler bana yardımcı olacak?" demesi ve Havarilerin "Biz Allah (yolunun) yardımcılarıyız." cevabını vermeleri de, Hz. İsa'nın göğe çıkarılmasından önce gerçekleşmiş demektir. İbnü Cerir'in Sa'id b. Cübeyr tarikiyle İbnü Abbas'tan yaptığı rivayete göre: "Allah Teâlâ Hz. İsa'yı göğe çıkarmayı murad ettiği zaman İsa ashabının yanına vardı, onlar on iki kişi bir evde idiler. O evin bir (su) kaynağından onların yanına çıktı, başından su damlıyordu. Onlara, "İçinizden birisi bana yakında on iki kere küfredecek." dedi. Sonra da "Benim benzerim onun üzerine atılıp da benim yerime öldürülecek ve benimle beraber benim derecemde bulunacak hanginiz?" dedi. İçlerinde yaş itibariyle en genç birisi "Ben" dedi. İsa ona "Otur" dedi ve sonra yine tekrar etti. Yine o genç kalktı ve "Ben" dedi. Hz. İsa da, "Evet sen osun." dedi. Bunun üzerine ona İsa'nın benzeri bırakıldı ve İsa evdeki bir pencereden göğe yükseltildi. Derken Onu arayan yahudiler geldi ve benzerini tutup öldürdüler. Bazısı ona iman etmiş iken on iki kere inkar etti. İlh ..." En iyisini Allah bilir. (Bu konuda bilgi için Al-i İmrân, 3/52; Nisâ, 4/157 âyetine bkz.) Mamafih Kur'ân burada da bu tafsilata taarruz etmeyerek buyuruyor ki: "Ey inananlar! Allah'ın yardımcıları olun. Nitekim Meryem oğlu İsa da havarilere: "Allah'a (giden yolda) benim yardımcılarım kimdir?" demişti. Havarîler: "Allah (yolunun) yardımcıları biziz." dediler.." Bunun üzerine İsrailoğullarından bir taife iman etti, Havarîlerin mesaisi üzerine İsa'ya ve müjdesine inandı ve dine yardım etti bir taife de

küfretti. Neticede biz de iman edenleri düşmanlarına karşı güçlendirdik. Binaenaleyh onlar galib geldiler. İman edenler düşmanları olan kâfirlere karşı galib gelip yüze çıktılar. İşte siz de Allah'ın vaidlerine ve emirlerine, Resulullah'ın yukarıda zikredilen davetlerine iman edip Havarîlerin çalıştığı gibi Allah yolunda Hak dinine yardım için cihad ederek çalışın. Allah'ın yardımcıları olursanız bütün düşmanlara galib gelir, (Saff, 61/9) vaadiyle zikredilen müjdelere ulaşırsınız. Hakikaten Muhammed'in ashabı öyle çalıştılar, çok geçmeden müşrikleri ve hıristiyanları yendiler. Hak dinini galib kıldılar ve öyle üstün duruma getirdiler ki, İslâm'ın o göz kamaştırıcı galibiyyeti ve bir Hz. Ömer hilafetinin hakkaniyyet ve adalet zevkini hâlâ bütün dünya sonsuz bir hayret ve hasretle erişilmez bir umut gibi yad etmektedir. Mamafih bu emir ve taahhüd yalnız onlara değil "Ey iman edenler! Allah'ın yardımcıları olun!" hitabının genel mânâsından anlaşılacağı gibi her zaman için o tarzda amel edecek bütün müminleri kapsayan bir vaad ve müjdedir. O halde Allah'ın yardımcıları olmayanlar, O'nun yardımından mahrum kalıp geriye sürükleniyorlarsa, bunun sebebini Hak dinde değil, kendi günahlarında aramalıdırlar. Kısacası, "Eğer siz Allah'a (dinine) yardım ederseniz (Allah da) size yardım eder.." (Muhammed, 47/7), "Sana gelen her kötülük de kendindendir.." (Nisâ, 4/79) âyetleri de bu hususu net bir şekilde ifade etmektedirler. Ashab-ı Kiram içinde Aşere-i Mübeşşere (cennetle müjdelenen on kişi) Resulullah'ın havarîleri makamındadır. Bir hadiste "Her peygamberin bir havarîsi vardır, benim havarîm de Zübeyr'dir." buyurularak Hz. Zübeyr bu vasıfla yad edilmiştir. Ancak Katade'den gelen bir rivayette de Zübeyr'den başkalarına da Havarî denildiği zikredilmektedir. Resulullah'ın havarîlerinin: Ebu Bekr, Ömer, Osman, Ali, Hamza, Cafer, Ebu Ubeyde İbni'l-Cerrah, Osman b. Maz'un, Abdurrahman b. Avf, Sa'd b. Ebi Vakkas, Talha b. Ubeydullah ve Zübeyr b. Avvam olduğu nakledilmiştir.

Üstünlük ve galibiyyetin neticesinde cemaatın kıvamının, Allah Teâlâ'yı tesbih etmek ve kulluk görevlerini yerine getirmeye bağlı olduğuna işaret etmek için, Saff Sûresi'ni Cuma Sûresi takip edecektir.


62-CUMU'A:

1. Göklerdeki ve yerdeki herşey Allah'ı (yahut Allah için) tesbih eder. Hiçbir şey yoktur ki, yaratıcısının kemaline ve noksanlık alâmetlerinden berî olduğuna delil olmasın (Bu konuyla ilgili İsra Sûresi'nde bulunan "O'nu tesbih etmeyen hiçbir şey yoktur." (İsrâ, 17/44) âyetine bkz.) Bu tesbih, yaratılışta mevcuttur. Binaenaleyh insanlar da, irade hürriyetlerini kullanmak suretiyle Allah'ı her türlü kusur ve eksiklikten tenzih etmeli, O'na şirk ve noksan sıfatları isnad etmekten sakınmalıdırlar. Bu yüzden bir önceki sûrenin sonunda beyan edildiği şekilde galib oldukları zaman aldanıp da aşırılığa sapmamalı, o yardım ve galibiyetin Allah'tan geldiğini onu veren Allah'ın almaya da kudretinin bulunduğunu, düşmez kalkmaz varlığın yalnız O olduğunu bilmeli ve ona göre küfür ve nankörlük etmekten sakınarak Allah'ı

tesbih ve tenzihe devam etmelidirler. Buradaki fiili, gelecek zamandan soyutlanmış olarak devamlılık ifade etmektedir. Yani her an tesbih ederler. Bununla beraber önceki sûrede denildiği halde burada ve benzerlerinde denilmesi, bunun geçmiş zamandan ziyade gelecek zamana baktığını da hatırlatmaktan uzak değildir. Yani gelecekte size müjdelenen zafer ve galibiyete ulaştığınız zaman bütün eşya gibi siz de tesbih ve tenzihte devamlılığı elden bırakmayın da binaenaleyh yahudi ve hıristiyanların düştükleri hallere düşmeyin demektir. Çünkü O Allah öyle bir Melik, bütün bu gökleri ve yerleriyle kâinat mülkünü yaratıp düzenleyen ve kendi yönetimi ile idare eden öyle bir hükümdar öyle bir padişahtır ki Kuddüs, hiç lekesi olmayan, tertemiz ve pampak demektir. Bütün temizlik, bütün övgüye layık kemaller (olgunluklar) fazilet ve güzellikler O'nundur. Hiçbir şey O'nun kutsal sahasına yetişemez. O, hiçbir sınır ve tasavvura sığmaz, hiçbir şirk kabul etmez, mülküne kimseyi ortak kılmaz, haksızlık yapmaz ve lekeli şeyler O'na yanaşamaz. Ne oğula ihtiyacı vardır ne kıza, ne dosta muhtaçdır ne de yardımcıya. Binaenaleyh önceki sûrede geçtiği şekilde "Allah yardımcıları olunuz." denildiği zaman, Allah'ın dilediğini galib kılması için yardıma ihtiyacı varmış gibi bir zanna kapılmamalı, yardıma insanların ihtiyacının olduğunu bilmeli, O'nu daima kutsamalıdır. Beyhakî, "Esmâ ve Sıfat"da "Kuddûs" isminin izahı münasebetiyle Halimî'den naklen der ki: "Kuddûs'ün mânâsı, fazilet ve güzelliklerle övülmüş demektir."(1) Açık tesbih, takdisi; açık takdis de tesbihi içine alır. Çünkü yerilmiş sıfatların ortadan kaldırılması övgüleri ispat mânâsını ifade etmektedir. Nitekim, ortağı ve benzeri yok dememiz O'nun bir olduğunu, kimseye zulmetmez dememiz, hükmünde âdil olduğunu ispattır. Aynı şekilde övgüler ve ispat da, mezmumları ortadan kaldırır. Mesela, âlim demek cehli, kâdir demek de acizliği yok eder. Şu kadar var ki o şöyledir dediğimizde zahirî takdis, O şöyle değildir dediğimizde de zahirî tesbihtir. Sonra takdisin içerisinde tesbih, tesbihin içinde de takdis bulunmuş olur ki, İhlas Sûresi'nde ikisi de bir arada zikredilmiştir. Mesela "De ki: Allah birdir, Allah Samed'dir." (İhlas, 112/1,2) âyetleri takdis, "Kendisi doğurmamıştır ve doğurulmamıştır. Hiçbir şey O'nun dengi olmamıştır." (İhlas, 112/3,4) âyetleri ise, tesbihtir. Demek ki, bunların ikisi de, tevhid ile şirk ve teşbihi ortadan kaldırmaya yöneliktir. Şu halde önceki sûrenin ardından bu sûrenin böyle tesbih ve takdis ile başlaması, hıristiyanların galibiyetten sonra teslis (üçleme) davasıyla düştükleri aşırılıkların iptal edilmesine işarettir. Evet o öyle Kuddûs ki

Aziz; çok izzetli, kudsiyeti sarsılmaz, kudretine yetişilmez, ezelden vasıflandığı kuvvet ve yüceliği hiç bir suretle mağlub edilmez. Kutsal şânına saldırıda bulunanların; mülküne leke sürmek, hakkına tecavüz etmek ve şirk koşmak isteyenlerin cezasını verir, şiddetli intikamıyla mağlub ve perişan eder. Bununla beraber Hakîm'dir. Yaptığını nizam ve hikmetle sağlam yapar. Kutsallık ve yüceliğine zıt olan şirk ve küfür gibi durumlara bazen meydan verip zalimler, fasıklar, haksızlar ve ahlâksızlara zaman tanıyor, yüze çıkarıyor gibi görünürse de onlarda da nice hikmetleri vardır. Öyle olmasaydı Hakk'ın kutsallık ve yüceliği bilinmez, ilâhî üstünlüğün boyutu anlaşılmazdı. Böylece de o zalimler büyük cezalara müstahak olmaz ve müminleri daha yüksek faziletle sevab ve derecelere ulaştıracak olan cihadın hikmeti kalmazdı. Çünkü eşyanın zıtlarıyla görünmesi bir hikmet kanunudur.

2. O Hakîm, Aziz, Kuddüs ve Melik olan, göklerde ve yerde herşeyin kendisini tesbih ettiği Allah'tır ki izzet ve hikmetinin alâmetlerinden olarak ümmiler içinde kendilerinden bir Resul gönderdi ki bu ümmilerden kasıt, Araplar'dır. Yukarıda da geçtiği gibi ümmi kelimesinin üç mânâsı vardır. Birisi, ümme mensub demektir ki, anadan doğduğu hal üzere bulunan, yani okuma yazması, tahsili olmayan demektir. "Biz ümmi bir ümmetiz, yazı ve hesab bilmeyiz." hadisi de bu mânâya işaret etmektedir. İkincisi, ümmete mensub demektir. Üçüncüsü, Ümmü'l kurâ'ya mensub, yani Mekkeli mânâsınadır. Bunlar içinde meşhur olan ilk görüştür. Burada da sözün gelişinden bu mânâda olduğu anlaşılmaktadır. Yani ilkel halde bulunan ve henüz cehalet devrini yaşayan Arablar içerisinde, ölülerden hayat fışkırtır gibi ilim ve hikmet kaynağı olan bir Resul gönderdi. üzerlerine Allah'ın âyetlerini okuyor. Ve onları tezkiye ediyor, bâtıl inançlardan, fena huylardan temizleyip feyizlendiriyor, fikirlerini açıyor ve onları bütün âlemler içinde parlatıyor. Ve onlara kitap ve hikmet öğretiyor, okuyup yazmayı ve kitabların en üstünü olan Kur'ân'ı belletiyor. Sünnet ve hadislerle hükümleri yerine getirmek için naklî ve aklî ilimler yanında işler de öğretiyor. Halbuki bundan önce o ümmiler açık bir dalalet içinde, ne yapacaklarını bilmez şaşkın bir halde idiler. Böyle iken Allah içlerinden onlara öyle bir Resul gönderdi.

3. Ve daha onlardan başkalarına ki henüz onlara katılmadılar. Buradaki "âherîn" kelimesi, "aher"in çoğulu olup e veya yahut deki zamirine bağlanmış olarak Resulullah (s.a.v)'ın

risalet ve öğretiminin yalnız Araplar'a mahsus olmayıp onlardan başka diğer bütün ümmetleri de kapsadığını beyan etmektedir. Zira ümmi oldukları belirtilen Araplar'dan başka, "âherîn" (diğerleri) tâbiriyle de bütün kavimler kasdedilmiştir. Yani o Resul, yalnız içlerinden çıkarıldığı ümmi topluluğa değil, henüz onlara katılmış olmamakla beraber ileride katılacak olan Arap ve Arap olmayan bütün insanlık âlemine kitab ve hikmet öğretiyor. O öyle bir Resul ve o, Resul'ü gönderen Allah öyle Aziz öyle Hakîm'dir.

4. İşte o ba's, yani öyle bir Resul gönderilmesi sırf Allah'ın fazlıdır, kesb ve çalışmakla kazanılır bir şey değildir. Onu dilediğine bahşeder. O, tabiat kanunları altına alınamaz. Yalnızca İlâhî üstünlüğün gereğidir. Ve Allah öyle çok büyük bir fazl sahibidir. Binaenaleyh o Resulün davetini kabul etmeli, talimatını bellemeli, ona göre ensârullah (Allah yardımcıları) olup Allah'ın vaad ettiği fazl ve fazilete ermelidir.

5. Bu beyandan sonra ilmiyle amel etmeyenlerin kınanması için buyuruluyor ki kendilerine Tevrat yükletilmiş, öğretilip mânâsıyla amel etmeleri teklif edilmiş olup da sonra onu yüklenmemiş; içindekini anlayıp gereğince istifade ve amel etmemiş bulunanların meseli yani mesel haline gelmiş tuhaf halleri ki, bilginiz, kendimizi Allah'a adamışız ve okur yazarız diye yüklerle kitab sırtlanmış oldukları halde, Tevrat'ın ve Beni İsrail peygamberlerinin, o Allah'ın bir fazlı olan ümmi Nebi'si son peygamber hakkındaki haberlerine itibar etmemiş, ahkâm ve ahlâkıyla doğruluk dairesinde amel etme cihetine gitmemişlerdir. Böyle kimselerin hali o eşeğin haline benzer ki sifirler, yani koca koca kitablar taşır da içindekinden hiç haberi olmaz, istifade etmez. Burada zikredilen "esfâr" tâbirinde Tevrat'ın kısımlarına esfâr denildiğine işaret vardır. Bak Allah'ın âyetlerini yalanlayan kavmin meseli ne çirkindir! Burada ilmiyle amel etmeyenlerin hepsinin hâl ve mesellerinin böyle çirkin olduğuna bir tenbih vardır. Allah da zalimler topluluğunu hidayete erdirmez. Doğru yola çıkarmaz. Kendilerine hakkın delilleri gösterildiği halde onlara inanmayıp da tasdik yerine tekzibi koyan haksızların, o doğru yolu bulmaları, murada ermeleri mümkün olur mu?

6. De ki ey yahudi olanlar! Siz diğer insanlardan başka olarak kendilerinizin Allah'ın velisi, O'nun velâyetine ermiş sevgili dostları olarak zannediyorsanız ,doğru olmayan böyle bir zan besliyorsanız. Mâide Sûresi'nde "Yahudiler ve hıristiyanlar: 'Biz Allah'ın oğulları ve sevgilileriyiz' dediler." (Mâide, 5/18) âyetinde geçtiği üzere hıristiyanlar "Biz Allah'ın oğulları ve evlatlarıyız."

dedikleri gibi yahudiler de "Biz Allah'ın sevgilileriyiz." diye iddia etmektedirler. Eğer öyle ise haydi ölmeyi temenni edin! Ölümü kendinize ümmiyye yani ideal edinin de bir an evvel ölüp bu imtihan ve sıkıntı dünyasından ahirete göçerek Allah'a kavuşmayı canınıza minnet bilin. Buradaki ölümü temenni emri, susturma ve kınama içindir. Eğer o davanızda doğru iseniz böyle ölümden kaçmayıp onu temenni etmeniz gerekir. Niçin ondan kaçıp da bütün varlığınızla dünya hayatına sarılıp duruyorsunuz?

7. Fakat onu ebediyyen temenni etmezler. Çünkü ellerinin takdim ettiği nice günahlar, cinayetler, küfürler ve zulümler vardır. Ki onlar Allah'ın sevgilisi ve evliyası olamazlar. Ve Allah zalimleri bilir, cezalarını verir. Onun için onlar, o davada sadık değil, yalancıdırlar, evliya değil haksız ve zalimlerdir.

8. De ki: Haberiniz olsun, o sizin kaçıp durduğunuz ölüm her halde size gelip çatacaktır. Kaçmakla ondan kurtulamayacağınız gibi ölmekle de kurtulacak değilsiniz. Sonra görünmeyeni ve görüneni bilene döndürüleceksiniz. İlkin sizi yaratmış bütün varlığınıza sahipken, sizler firarî köleler gibi O'nun mülkünden, emir ve hükmünden kaçmak isteyerek gizli ve açık isyanlar yaptığınız gerçek mevlanız olup, bütün görünmeyen ve görünenleri bilen ve kendisine hiçbir şeyin gizli kalmasına imkan bulunmayan Allah Teâlâ'nın huzuruna döndürüleceksiniz, o size bütün yaptıklarınızı haber verecektir. Kitabından ve verdiği ilimlerden neleri tahrif ettiğinizi, neler gizleyip neleri açıkladığınızı yüzünüze vuracak ve ona göre cezanızı verecektir. Ölümle bedenin yok olmasından sonra şuur ve temyiz ruhu olan nefs-i natıka (insanın özü, cevheri) Zümer Sûresi'nde bulunan "Allah, öldükleri sırada canları alır.." (Zümer, 39/42) âyetinde ifade edildiği üzere doğrudan doğruya Allah Teâlâ'nın kudret elinde kalacaktır ki, ölümden sonra ruhun ebedi kalacağını ileri sürenlerin maksadı da budur. Burada bilhassa "Âlimu'l-ğaybi ve'ş-şehâde" ismiyle ilim sıfatına döndürme açıkça belirtilmiş olmasına nazaran bir insanın özünün şehadet âleminden gayb âlemine intikâli demek olan bu dönüşün "vücûd-ı ilmî" ile Hakk'ın huzurunda gerçekleşeceğine işaret edilmiş demektir. Buna göre bilinmeyen âlemden bilinen âleme gelmiş olan bir insan, ölümle yine bilinmeyen âleme döndüğü zaman bütün hakikatı, dünyadaki ömrünün başından sonuna kadar içinde ve dışında meydana gelen iyi veya kötü bütün fiil ve işleri, gayb ve şehadeti bilen Allah Teâlâ'nın ilminde hiçbir noktası kaybolmaksızın hazır bulacak ve ona göre ceza veya mükafatını görecektir. Gerçi bir insan öldüğü zaman

onun ruh ve beden itibariyle çevresinde bırakmış olduğu iz ve izlenimlerin bir kısmı onu tanıyan ve onunla ilgilenen insanların hafızalarında, daha geniş bir kısmı da "Kirâmen kâtibîn" (şerefli kâtibler) denilen meleklerin kaydetmiş oldukları amel defterleri ile bilgi ve ezberlerinde kalır ise de, bunların ikisi de onun bütün insanlık hakikatini ihata edici değil, az çok açığa çıkmış olanlara aittir. Kaf Sûresi'nde yer alan "Biz ona şah damarından daha yakınız." (Kaf, 50/16) âyetinde geçtiği şekilde insan nefsinin derinliklerinde cereyan eden gizli vesveseler gibi nice sırları vardır ki onları yalnız "insana şah damarından daha yakın" olan, gayb ve şehadeti bilen zatın ilmi kuşatır. Onun içindir ki, insanın bütün hakikatiyle dönüşü yalnız Allah'adır. İşte bu suretle insanlar Hak Teâlâ'nın huzuruna bütün hakikatleriyle toplanarak hesaba çekilecekler ve ömürlerinin kazançları olan ruhanî ve cismanî bütün amellerin tartısına göre ceza ve mükafat göreceklerdir.

Bunun için bu beyandan sonra müminlere hitaben buyuruluyor ki:

Meâl-i Şerifi

9- Ey inananlar! Cuma günü namaz için çağrıldığı(nız) zaman, Allah'ı anmaya koşun, alışverişi bırakın. Eğer bilirseniz, bu sizin için daha hayırlıdır.

10- Namaz kılındıktan sonra yeryüzüne dağılın ve Allah'ın lütfundan (nasibinizi) arayın. Allah'ı çok anın ki kurtuluşa eresiniz.

11- Bir ticaret ve eğlence gördükleri zaman hemen dağılıp ona gittiler ve seni ayakta bıraktılar. De ki: "Allah'ın yanında bulunan, eğlenceden ve ticaretten de hayırlıdır. Allah, rızık verenlerin en hayırlısıdır."

9. Cuma günü namaz için çağrıda bulunulduğu vakit yı tefsirdir mânâsına olduğu da söylenmiştir. Yani Cuma günü Cuma namazı vakti ezan okunduğunda Keşşâf ve diğer bazı tefsirlerde zikredildiğine göre bir kısım âlimler demişlerdir ki, buradaki çağrıdan maksat, imamın minbere oturduğu sıradaki ezandır. Resulullah'ın bir müezzini bulunurdu. Minbere oturduğu zaman mescidin kapısı üzerinde şöyle ezan okunurdu. "Allah büyüktür, Allah büyüktür, Allah büyüktür, Allah büyüktür; ben şehadet ederim ki, O'ndan başka tanrı yoktur, ben şehadet ederim ki, O'ndan başta tanrı yoktur; ben şehadet ederim ki, Muhammed Allah'ın Resulüdür, ben şehadet ederim ki, Muhammed Allah'ın Resulüdür; haydi namaza haydi namaza; haydi felaha haydi felaha; Allah büyüktür, Allah büyüktür; O'ndan başka tanrı yoktur." Resulullah minberden indiğinde de müezzin namaza ikâmet getirirdi. Bu, Ebu Bekr ve Ömer (r.a) zamanında da böyle idi. Ta ki Hz. Osman devri gelince, insanlar çoğaldı, Medine büyüyüp evlerin mesafeleri uzaklaştı. O vakit Hz. Osman müezzinlerin sayısını ikiye çıkardı. Birinci ezanın Zevrâ denilen evi üzerinde okunmasını emretti. İkinci ezan da minbere oturduğu zaman, ikinci müezzin tarafından okunur, sonra minberden indiğinde namaz için ikâmet getirilirdi. Bu durum hiç kimse tarafından kınanmadı. Böylece Cuma namazı için iki ezan bir ikâmet üzerine icma meydana gelmiş oldu. O zamandan beri uygulama bu şekildedir. Buharî, Zühri yoluyla Said b. Yezid'den şunları rivayet etmiştir:

1- Hz. Peygamber (s.a.v), Ebu Bekr ve Ömer zamanında Cuma günü birinci

çağrı imam minbere oturduğunda olurdu. Vakta ki Osman (r.a) zamanı geldi ve insanlar çoğaldı, o vakit Hz. Osman Zevrâ üzerinde üçüncü çağırıyı (ezanı) emretti.

2- Cuma günü üçüncü ezanı ziyade eden Hz. Osman oldu ki bu, Medine halkının çoğaldığında idi. Hz. Peygamber (s.a.v) zamanında ise bir müezzinden başka yoktu ve Cuma günü ezan, imam minbere oturduğu sırada okunurdu.

3- Cuma günü üçüncü te'zini (ezanın okunmasını) mescid halkı çoğaldığı vakit Hz. Osman emretti. Daha önce Cuma ezanı, imam minbere oturduğu zaman okunurdu.

4- Resulullah (s.a.v), Ebu Bekr ve Ömer (r.a) zamanında Cuma günü ilk ezan imam minbere oturduğu sırada idi. Vakta ki Hz. Osman döneminde insanlar çoğaldı, o zaman Hz. Osman üçüncü ezanı emretti de o da Zevrâ'da okundu. Binaenaleyh söz konusu emir bu şekilde sabit olmuştu." Bu rivâyetlerin birinde ikinci te'zin, diğerlerinde üçüncü nidâ, üçüncü te'zin, üçüncü ezan denilmesi hep aynı mânâyadır. Bundan maksat, Hz. Osman zamanında emredilen ilk ezandır ki, biz buna dış ezan deriz. Bundan sonra hâtibin minbere oturduğu zaman da bir ezan okunur ki, bu ikinci ezâna da iç ezan denir. Üçüncüsü de namaza başlarken okunan kamettir. Ezan ile kamete nidaeyn ve ezaneyn (iki çağrı) da denilmektedir. Bu itibarla tarih nokta-i nazarından, sonra başlamış olan dış ezana üçüncü nidâ ya da üçüncü ezan denildiği gibi, kamet ezan sayılmayarak, buna ikinci ezan da denilmiştir. Kısacası, Hz. Peygamber devrinde Cuma için birinci çağrı, hâtib minbere oturduğu zaman mescidin kapısı üstünde okunan ezan, ikincisi de hâtib minberden aşağı inerken okunan ikametti. Hz. Osman döneminden beri tekrar etmiş olan icma ve uygulamaya nazaran da birinci çağrı, Cuma vaktinin girmesiyle okunan dış ezan ikincisi, hâtib minbere oturduğunda okunan iç ezan, üçüncüsü de, namaz için okunan kamettir. Bu âyetteki nidasından muradın da, ilk okunan ezan olduğu açıktır. Çünkü birinci ezan okununca nidâ, yani Allah'ı anmaya koşmanın şartı olan çağrılma, vuku bulmuş olur. Fakat ilk ezan hangisi itibar edilmelidir? Yukarıda naklettiğimiz gibi bazıları yalnız Peygamber zamanındaki birinci ezanı dikkate alarak koşmanın vücubunun, hatibin minbere oturduğu vakit okunan ezan ile başlayacağına kanaat getirmişlerdir. İlk bakışta bu görüş uygun gibi görünmektedir. Ancak Kenz Şerhi "Bahr-i Raik" ve "Tenviru'l-Ebsâr" ve diğer kaynaklarda beyan edildiği

üzere Hanefilerce en doğru kabul edilen, vücubun ilk okunan dış ezanla başlamasıdır. Çünkü Cuma'ya davet çağrısı, bu ezanladır. Fetâva-yı Hindiyye'de de şöyle denilmektedir: "Koşmak ve alış verişi terketmek ilk ezan ile vacib olur." Tahavi de demiştir ki: "Minber ezanı sırasında koşmak vacib, alışveriş mekruh olur." Hasan b. Ziyâd'a göre de muteber olan minaredeki ezandır. Doğrusu şudur ki: Zeval vaktinden önce ezan muteber değildir. Muteber olan zevalden sonraki ezandır. Bu, ister minber üzerinde, ister Zevrâ üzerinde okunan ezan olsun sonuç aynıdır. el-Kâfi'de de bu şekilde beyan edilmiştir. Gerçekte âyette ifade edilen çağrıdan murad, Cuma'ya davet için okunan ezandır. Genel davet için okunan ezan da, zevalden sonra vaktin girmesiyle dışarda okunan ilk ezandır. İçerde okunan ikinci ezan ise, dışardakilere duyurmak mahiyyetinde değil, içerdekilere karşı hutbeye başlamayı ilân suretiyle Peygamber'in sünnetini yaşatmak mânâsınadır. Resulullah zamanında minbere oturulduktan sonra mescidin kapısı üzerinde okunan ezan da, hem dışarıya karşı davet, hem de hutbeye başlamayı ilân maksatlarını ifade edebiliyordu. Fakat memleket büyüyüp cemaat çoğaldıktan sonra arzu edilen bu iki mânâ ve maksadın yerine getirilmesi için yalnız bir ezanın yetmediği görüldüğü zaman yukarıda anlatılan iki ezanda karar kılınıp icma yoluyla uygulama bunun üzerine cereyan etmiş olmakla âyetteki umumi davet mânâsının, dışarıda okunan birinci ezana uygun olacağı anlaşılmış olmaktadır. İşte bu suretle fıkıh yönüyle bizce de sahih olan budur. O halde Cuma günü güneşin zevaliyle öğle vaktinin girmesinden itibaren Cuma'ya çağıran ilk ezan okunduğu vakit hemen Allah'ın zikrine koşun! Çağrıdan önce ne kadar erken gidilirse o kadar efdal olmakla beraber koşmanın vücubu ezanın okunmasından itibaren başlar. Denilmiştir ki, burada koşmaktan maksat, meşgul olduğu işi hemen bırakıp vakit geçirmeksizin hutbeye yetişmeye çalışmaktır. Telaş ile koşarak gitmek demek değildir. Hz. Ömer, İbnü Mes'ud, İbnü Abbas ve diğerlerinden yani hemen gidiniz mânâsına olduğu da nakledilmiştir. Çünkü âyette koşma anlamını ifade eden "sa'y" kelimesi, "İnsana çalışmasından başka bir şey yoktur." (Necm, 53/39), "Babasıyla beraber yürüyüp gezecek çağa erişince..." (Saffât, 37/102) âyetlerinde olduğu gibi çalışmak mânâsına da gelir. Onun için sa'y burada koşmak değil kasd, yani doğru gitmek anlamındadır. Ve sa'y her işte tasarruf demektir. Hasan'dan da "ayaklar üzerinde değil, niyyet ve kalbler üzerinde "sa'y" mânâsına olduğu nakledilmiştir. Bununla beraber İmam Muhammed b. Hasan "Muvatta"ında demiştir ki:" İbnü Ömer (r.a) Bâki Kabristanı'nda iken kameti işitmiş ve süratle yürümüştü. İmam

Muhammed der ki: "Kendini yormadıkça bunda da bir sakınca yoktur. Hindiyye'de de şöyle denilmiştir: "Mescide koşarak gitmek bize göre de, fakihlerin çoğunluğuna göre de vacib değildir. Ancak müstehab olması konusunda da ihtilaf edilmiştir. En doğru olan, sakin ve ağır başlı olarak yürümektir." "el-Kunye" adlı eserde de böyle ifade edilmiştir. Kütüb-i Sitte'de (altı sahih hadis kitabında) rivayet edildiği üzere Ebu Hureyre demiştir ki: "Resulullah (s.a.v)'ın şöyle dediğini işittim: "Namaz için kamet getirildiği vakit ona koşarak gelmeyin, yürüyerek gelin, sakinliği elden bırakmayın, yetiştiğinizi kılın, yetişemediğinizi de sonradan tamamlayın." Âyetteki "zikrullah" mefhumu esas itibariyle Allah'ı anmak veya Allah'ın müjde ve tehdidi demek olduğundan Kur'ân, tesbih, hamd, vaaz, hutbe ve namaz gibi hususların hepsini kapsamaktadır. Fakat Cuma'nın şart ve esaslarından olan zikirden maksadın, hutbe ve namaz olması cihetiyle, burada koşulması vacib olan zikr, hutbe ve namaz olarak tefsir edilmiştir. Hidaye şerhi "el-İnâye"de "zikirden maksadın hutbe olduğu hususunda müfessirlerin ittifakının bulunduğu" belirtilmiştir. Mamafih icma ve ittifak yalnız hutbe olmasında değil, hutbenin de kasdedilmiş olmasındadır. Bu yüzden "Fethu'l-Kadir"de denilmiştir ki: "Zikrullahın tefsirinden maksat, hutbe ve namazdır". Hz. Peygamber (s.a.v) ömründe Cuma namazını

hutbesiz kılmamış olduğu için, hutbe Cuma'nın şartlarından birisidir. Bu âyet gereğince hutbe "zikrullah" tabiriyle ifade edilmiş olduğundan İmam-ı A'zam Ebu Hanife (r.a) Allah'ı zikretmeyi hutbenin rüknü (farzı) saymıştır. Dolayısıyla gibi zikrullah denilebilen en kısa bir zikir ile de hutbenin farzı yerine getirilmiş olur. Bu zikrin biraz uzunca yapılması vaaz, nasihat ve dualarla doldurulması ise sünnettir. Şu halde sünnetlerine riayet etmeyerek kısaca diye yetinmek mekruh olursa da, Cuma'nın şartı olan hutbenin farzı, kerahetle beraber yerine getirilmiş olacağından, ondan sonra namaz sahih olabilir. Lakin İmameyn'e (İmam Muhammed ve Ebu Yusuf'a) göre bunun farzı, hutbe denilebilecek kadar uzunca bir zikrullah olmasıdır ki, en azı üç âyet veya namazdaki teşehhüd miktarı, yani duasının tamamı kadar olmalıdır. İki hutbe olması ve her hutbenin sûreleri gibi "tıvâl-ı mufassal" denilen bir sûre kadar olması, nasihat, şehadet ve salavatı içermesi şeklindeki vasıflar, hutbenin sünnetlerindendir. İmam Şafii de demiştir ki: "İki hutbe okunmayınca Cuma namazı caiz olmaz. Birinci hutbe, Allah'a hamd, Peygamber'e salat ve selam, Allah'a karşı takva sahibi olma tavsiyesi ve bir âyetin kırâetini içine almalıdır. İkincisi de aynı hususları ihtiva etmekle beraber okunacak bir âyet yerine mümin erkek ve kadınlara duayı içermelidir. Çünkü Resulullah zamanından beri uygulama böyle iki hutbe üzerine cereyan etmiştir. Kur'ân'da yalnızca "Allah'ın zikrine koşun." buyurularak hutbede yer alacak zikrin azı ve çoğu ayırdedilmediği için, İmam-ı Azam hutbenin farzını, az veya çok zikrullah denebilecek bir miktar zikirden ibaret saymış, bunun dışındakilerin ise sünnet olduğunu belirtmiştir.

Bu vesile ile Hanefi mezhebine göre hutbenin bazı hükümlerini özetlemenin faydalı olacağı kanaatindeyiz.

Hindiyye ve diğer kaynaklarda ifade edildiği üzere Cuma'nın edasının şartlarından biri de, namazdan önce hutbe okumaktır. Hatta namaz, hutbesiz kılınsa veya hatib hutbeyi vaktinden önce okusa caiz olmaz. Hutbenin farzı ve sünneti vardır. Farzı ikidir. Birisi, vakittir ki, bu da zevalden sonra ve namazdan öncedir. Hatta hutbe, zevalden önce veya namazdan sonra okunsa caiz olmaz. İkincisi de zikrullahtır. Bir hamdele (elhamdülillah demek) yahut bir tehlil (lâilahe illallah demek) ya da bir tesbih (sübhânellah demek) dahi farza kifayet edebilir. Ancak bunlar hutbe kastıyla olmalıdır. Aksırmak gibi başka bir sebeble veya yahut denilse bunun hutbe yerine geçmeyeceği ittifakla kabul edilmiştir. Hatib hutbeyi tek başına yahut yalnızca kadınların huzurunda okusa, bu da caiz olmaz. Ancak hutbe esnasında cemaat uyusa yahut sağır olsalar o hutbe caiz olur.

Hutbenin sünnetlerine gelince bunun on beş kadar olduğu söylenmiştir. Şöyle sayılabilir: 1- Taharet. 2- Dikilmek>. Oturularak veya yan gelinerek okunursa (sünnete ters düşmekle ve kerahetle beraber) caiz olur. 3- Yüzünü cemaata dönmek. 4- Hutbeye başlamadan önce içinden çekmek. 5- Hutbeyi cemaata duyurmak, Ancak işittirilemezse de caiz olur. 6- Allah'a hamd ile başlamak, 7- Allah'a övgüde bulunmak, 8- şeklinde iki şehadet getirmek, 9- Hz. Peygamber'e salavat getirmek, 10- Vaaz ve nasihat etmek, 11- Kur'ân okumak. Kim hutbede Kur'ân okumayı terkederse

hata yapmış olur. Hutbe esnasında okunacak Kur'ân'ın miktarı, üç kısa ya da bir uzun âyettir. 12- İkinci hutbe ile Allah Teâlâ'ya hamd ve övgüyü, Hz. Peygamber'e salavatı tekrar etmek, 13- Müslüman erkek ve kadınlara dua etmek, 14- İki hutbeyi tıval-ı mufassaldan bir sûre kadar hafif okumak. Hutbeyi uzatmak mekruhtur, 15- İki hutbe arasında oturmak. Bu oturmanın miktarı, zahiri rivâyette üç âyet okuyacak kadar geçen süredir. İki hutbe arasındaki bu oturuşu terk ederse hatib, günahkâr olur. Resulullah (s.a.v)'a uyarak hatibin minbere çıkması ve hutbeden önce oturması da sünnettir. Hidaye şerhi "Fethu'l-Kadir"de denilmiştir ki: "Nasihat etmek, şehadet ve salavat getirmek, iki hutbe okumak, ve hutbenin tıval-ı mufassaldan bir sûre kadar olması gibi az önce zikredilen sünnetleri kapsadıktan sonra hutbenin kısa fakat namazın uzun olması da fıkıh ve sünnettendir. "Hatibin sesini yükseltmesi ancak ikinci hutbede birinciye kıyasla âşikâre okuduğu kısımları biraz hafifletmesi ise hutbenin müstehablarındandır. Dört halifenin ve peygamberimizin iki amcası Hamza ve Abbas'ın da hutbede yâd edilmeleri müstahsendir (güzel sayılmıştır) ve öyle yapılagelmiştir. (Tecnis ve Hindiyye.)

Hatibin Cuma'da imamlığa ehil olması da hutbenin şartlarındandır. (Zâhidî.)

Hatibin hutbe halinde iyiliği emretme konusunda da olsa lakırdı etmesi mekruhtur. (Fethu'l-Kadir.)

İmam hutbeye çıktığı zaman ne salat ne de kelam caiz değildir. Mamafih İmameyn, hatib minbere çıktığı zaman hutbeye başlamadan önce ve hutbeyi bitirdikten sonra namazla meşgul olmadan evvel konuşmasında bir sakınca yoktur, demişlerdir hutbe esnasında cemaatın da ne insanlarla konuşması, ne tesbihi, ne aksıran kimseye "Allah sana merhamet etsin" demesi ve ne de selamı iade etmesi caiz değildir. Fıkha dair bir kitabı mütalaa etmek veya yazmakda bir sakınca yoktur diyenler olmuşsa da, mekruh diyenler çoğunluktadır. (Sakıncasız olanın da terki evladır.) Men edilen bir şeyi yapan kimseyi görüp nehyetmek, yahut bir şeyin haber verilmesi esnasında başıyla işaret etmek gibi, dil ile söylenmeyip el, baş ve göz işaretleriyle yapılan işlerde de sahih olan herhangi bir sakıncanın olmamasıdır. İmamdan uzak olan da, hutbeyi dinleme hususunda yakın olan kimse gibidir. Yani onun da hakkı, susmaktır. Doğru olan budur. Cuma günü imam hutbede iken susma konusunda Buhârî şu hadisleri rivayet etmiştir. 1- Selman-ı Farisi, Hz. Peygamber'in

şöyle dediğini nakleder: "İmam konuştuğu zaman susulur." 2- Ebu Hureyre'den nakledilmiştir: "Peygamber (s.a.v) buyurdu ki: "Cuma günü İmam hutbe okurken arkadaşına sus desen faydasız bir iş yapmış olursun."(1) Namazda haram olan, hutbede de haramdır. Binaenaleyh, imam hutbede iken yemek ve içmek de doğru olmaz. Kısacası, cemaatın hutbeyi başından sonuna kadar dinlemesi vacibtir. Ve imama yakın olmak uzak olmaktan daha faziletlidir. Ancak imama yaklaşmak için insanların omuzlarından atlayıp geçmek de mekruhtur, İmam hutbeye başladığında hem sonra gelenlere yer bırakmak hem de yakınlık faziletine ermek için ileriye geçmekte bir sakınca olmadığı da söylenmiştir. Çünkü önceden ileri gitmeyip de ön taraflarda boş yer bırakanlar, o mekanı, mazeretsiz olarak zayi etmişlerdir. Lakin imam hutbeye başlamış ise cemaatın bulunduğu yerde kalması gerekir. Hutbe esnasında ileri geçmek, bir amel sayılır. Hutbeyi dinlerken yüzü hutbeye karşı çevirmek ve namazda oturur gibi oturmak müstehabdır. Ancak hutbeyi dinleyen dilerse dizlerini dikerek veya bağdaş kurarak ya da kolayına geldiği gibi oturabilir bu, caizdir. Çünkü hutbe dinlemek, amel yönüyle hakikaten namaz değildir. Harb yoluyla fethedilmiş her beldede hatib kılıç takınır. Hatib hutbeyi bitirince müezzin kamet getirir.

İşte böyle hutbenin Kitap ve Sünnet ile bir takım hükümleri bulunmakla beraber, Kur'ân'da sabit olan asıl mahiyyeti, Allah'ı layıkıyla anmak yahut va'z ve nasihatle andırmak mânâsına zikrullah, yani Allah'ı zikretmektir. Bu itibarla hutbe de namaz gibidir. Çünkü "Beni anmak için namaz kıl." (Tâhâ, 20/14) ve "Muhakkak ki namaz, hayasızlıktan ve kötülükten alıkoyar. Allah'ı anmak en büyük ibadettir."" (Ankebut, 29/45) buyurularak namaz da, zikrullahtan ibaret gösterilmiştir. Onun için ey müminler Cuma günü diye namaza çağrı ezanını işittiğiniz zaman, Allah'ın zikrine yetişmeye çalışıp dosdoğru gidin. Ve bey'i terkedin, yani muameleleri (işleri) bırakın. Öyle ki geçim için en önemli olan alım satım işlerini bile bırakın. Burada yer alan bey' "zikr-i hâs irade-i amm" (hususi olanı zikredip bununla umumu kasdetmek) yoluyla muamelattan mecazdır. Yahut bey', hakiki mânâsına olup, alışverişin dışındaki muamelelerin terki, nassın delaletiyle sabittir. Belli ki, bey'i (alış verişi) bırakın denilmesi çarşıyı pazarı kapayın demekten daha kapsamlıdır. Nitekim Ata'dan yapılan rivâyete göre, kişinin karısıyla mübah olan muameleleri bile o saatte haramdır. Ancak karakol ve inzibat işleri gibi toplumun genel emniyeti için zarurî ve zorunlu olan hususların korunması da nassın (âyetin) gereği demektir. Onun için fakihler, hürriyet,

emniyet, hükümet ve izn-i âmm (genel izin) gibi konuları Cuma'nın şartları arasında saymışlardır.

Buradaki emir, vücub için olduğundan ezan okununca Cuma'ya koşmak farz, muamelat ise nehyedilmiştir. Nehyin zamanı, imamın namazdan çıkmasına kadar devam eder. Fakat bununla beraber acaba bu süre içerisinde alışveriş yapılmış olsa bu akid, batıl ve fasid olur mu? Hükmü nedir? Bazıları, böyle bir alışverişin nehyedilmiş ve haram olduğunu ileri sürerek akdi, fasid ve geçersiz saymışlarsa da, fıkıh usulü ilminde Hanefi âlimlerince kabul edilen bir kaide vardır ki bu mesele onunla çözülebilir. Şöyle ki: Bir şeyin zatından dolayı yasaklanması batıllığı, vasfından dolayı yasaklanması fâsidliği, bir şeye yakınlığından dolayı yasaklanması da keraheti gerektirir. Mesela sahibinin izni olmaksızın başkasının mülkünde veya gasbedilmiş bir yerde namaz kılmak mekruhtur. Çünkü namazın farz ve vasıflarında bir bozukluk olmadığı halde sadece yerin sahibinin izin ve rızası olmadığı için nehyedilmiştir. Bu gibi yasaklar, "Sana kadınların ay halini sorarlar. De ki: 'O, bir ezâdır. Ay halinde olan kadınlardan uzak durun. Temizleninceye kadar onlara yaklaşmayın.." (Bakara, 2/222) âyetindeki nehiy gibi tahrimen mekruh (harama yakın kerahet) mânâsını ifade eder. Çağrı vaktindeki alışveriş de, satılan şey, fiat ve akiddeki bir bozukluktan dolayı değil, "namaza çağrıda bulunulduğu zaman" kaydıyla sırf çağrı vaktine yakınlığından dolayı nehyedilmiş olduğu için akid, diğer şartlar tam olarak yerine getirilmiş olursa, zât ve vasfında herhangi bir eksiklik söz konusu olmadığından dolayı batıl veya fasid olmayıp sahih fakat tahrimen mekruh olur.

Bu, yani çağrı vaktinde alışverişi terkedip Allah'ı zikre koşmak sizin için daha hayırlıdır. Alışverişten daha faydalıdır. Çünkü ahiret menfaatı, daha büyük ve sonsuzdur. Eğer bilirseniz, hakikaten hayır ve şerri seçen ilim ehli iseniz bunun daha hayırlı olduğunu anlarsınız. Cuma, cemaatın güçlenip galib olması ve "Allah'ın eli cemaatle beraberdir." sözünün delaletiyle ilâhî yardımın gerçekleşme yeri olması sebebiyle Allah katında o kadar büyük hayır ve sevabdır ki, onun yanında alışveriş gibi küçücük menfaatların sözü bile edilmez. Dünya hayatının bütün medeni muameleleri de sosyal kalkınma ile ilâhî yardımın görünmesinin eseridir.

Cuma:

Cuma, esasen cemiyet ve cemaat gibi toplanma ve dernek mânâsıyla ilgili olan ve bizim de aynı isimle bildiğimiz belli günün ismidir ki O, müslümanların

haftalık bayramıdır. Keşşaf Tefsirinde Peygamber (s.a.v)'den şöyle bir rivayet nakledilmiştir: "Bana Cibril geldi, avucunda beyaz bir ayna vardı. Dedi ki: "Bu Cuma'dır. Rabbin bunu sana arz ediyor ki senin ve senden sonra ümmetin için bir bayram olsun. O, bizim yanımızda "yani meleklere göre" günlerin efendisidir. Biz ona ahirete kadar "yevmü'l-mezîd" (bereketli gün) deriz." Yine Hz. Peygamber (s.a.v) 'den şöyle dediği rivayet edilir: "Allah Teâlâ, her Cuma günü altı yüz bin kişiyi ateşten uzaklaştırır." Ka'b da şunu nakleder: "Allah Teâlâ beldelerden Mekke'yi, aylardan Ramazan'ı, günlerden de Cuma'yı faziletli kılmıştır." Ve Resulullah buyurmuştur ki: "Cuma günü vefat eden kimseye Allah Teâlâ şehid mükafatı yazar ve onu kabir fitnesinden korur." İmam Ahmed b. Hanbel, İbnü Mâce ve daha bir âlimin Ebu Lübabe b. Abdi'l-Münzir'den Hz. Peygamber (s.a.v)'e varan bir senedle rivayet ettikleri bir hadisde: "Cuma günü, günlerin efendisidir ve Allah Teâlâ'nın yanında Ramazan ve Kurban bayramlarından daha büyüktür." İbnü Hibban'ın rivayet ettiği sahih bir hadiste de: "Cuma gününden efdal olan bir gün üzerine güneş ne doğar ne de batar." diye zikredilmiştir. Cuma gecesinin fazileti hakkında bazı hadis ve haberlerden de anlaşıldığına göre haftanın günleri, âlemin ilk yaratılış devirlerinin bir misali gibi düşünülmüştür. Buyurulduğu vechile birçok âyette göklerin ve yerin altı günde yaratılıp sonra Arş üzerinde istivâ edildiği zikredilmişti: A'râf, 7/54; Hud, 11/7; Fussilet, 41/11,12 âyetlerinde izah edildiği üzere henüz günlerin mevcut olmadığı zamanlara aid olan bu altı günün bilinen günler olmayıp ahiret günleri gibi binlerce seneler olması düşünülen vakit veya devirleri ifade ettiği de söylenmişti. Bunlardan birincisi, maddenin başlangıçta buğu ve duman halinde yaratılması devri; ikincisi, cisimlerin teşekkülü devri; üçüncüsü, yerin gökten ayrılması devri; dördüncüsü, yer kabuğunun oluşum devri; beşincisi, dağlar ve nehirlerin meydana gelmesi devri; altıncısı, hayatın başlangıcı ile nebat, hayvan ve insanların yaratılışına kadar geçen tekamül devridir. Bu altı devir, birer gün gibi düşünülünce, altıncı devir, yaratılışın en toplu, en cemiyyetli günü, yani Cuma'sı demek olur. Çünkü âlem, bugünde hayatın sırrına kavuşmuş ve insanın yaratılışı ile tekamül ederek son mertebesini bulmuştur. Bundan sonra da Arş

üzerinde istivâ görünümü meydana çıkıp düzenleme ve hükümleri icra etmek suretiyle âlem, hikmet nizamı dairesinde faaliyet devrine girmiştir. (Bu konuda bilgi için Hud, 11/7; Kaf, 49/16. âyetlerine bakınız) Haftanın günlerinin Ehad, İsneyn, Selase, Erbea, Hamse, Cuma ve Sebt isimleriyle anılması da, her birinin bu devirlerden birinin görüntüsü ve misali ile ilgili olduğunu göstermektedir. Bundan dolayıdır ki, Cuma günü, hayatın başlangıç devri, zevalden sonra Cuma vaktinin girmesi de insanlık hayatının ortaya çıkış zamanı gibi, haftanın en feyizli ve en mübarek günü olma şerefini elde etmiş olarak müslümanları Rahmân'ın Arş'ı altında ilâhî fazl ve rahmetten naim cennetinin mutluluğuna erdirmek üzere toplantıya davet eden bir görüşme günü, bir bayram demektir. Müslim'de, "Âdem (a.s) Cuma günü yaratıldı ve o gün cennete konuldu." diye rivayet edilen bir hadisde de bu mânâya işaret vardır. Sa'd b. Mensûr ve İbnü Merdûye Ebu Hureyre'den yaptıkları bir rivayette şöyle derler: "Ebu Hureyre demiştir: "Ey Allah'ın Nebisi bu güne neden Cuma ismi verildi? dedim. Buyurdu ki: "Çünkü babanız Âdem'in mayası, onda toplandı." Buhârî ve diğer kaynaklarda nakledilen sahih bir hadiste de Resulullah Cuma gününü zikredip, "Onda öyle bir saat vardır ki, müslüman bir kul, kalkar namaz kılar ve Allah'tan bir şey dilerken o vakte rastgelirse, herhalde Allah o kimseye dilediği şeyi verir." buyurmuş ve eliyle işaret ederek o saatin azlığını da anlatmıştır." Bu saate, "saat-ı icâbet" (duaların kabul edildiği saat) denir. Bu saatın hangi zamana denk geleceği hakkında da çeşitli rivâyetler vardır. 1- Ebu Bürde (r.a)'den: İmamın namaza duracağı andan bitireceği ana kadar. 2. Hasan'dan: Güneşin zevali sırasında. 3- Şa'bî'den: Alış verişin haram olduğu zamanla helal olduğu zaman arası. 4- Hz. Aişe'den: Münâdinin (çağırıcının) namaza çağırdığı zaman, 5- İbnü Ebi Şeybe'nin Kesir b. Abdullah el-Müzeni'den merfu olarak naklettiği bir hadise göre de: (Namaz için okunan) kâmetten namazdan çıkılıncaya kadar, 6- Ebu Ümame (r.a)'den: Ümid ederim ki, Cuma'daki saat, şu zamanların birisindedir: Müezzinin ezan okuduğu, yahut imamın minbere oturduğu, ya da namaz için kamet getirildiği vakit, 7- Tâvus ve Mücahid'den: İkindiden sonra. Daha başka rivâyetler de vardır. Ancak şunu belirtmek gerekir ki, Allah Teâlâ, onu da, en yüce ismini ve Kadir gecesini gizlediği gibi gizlemiştir.

Buhârî'de Enes b. Malik (r.a)'ten rivayet edildiği üzere, "Peygamber (s.a.v)

zamanında bir sene kuraklık olmuştu. Bir Cuma günü Hz. Peygamber hutbe okurken bir a'rabi kalktı: "Ya Resulallah, mal helak oldu, çoluk çocuk aç kaldı. Allah'a bizim için dua ediver." dedi. Bunun üzerine Resulullah iki elini kaldırdı, o esnada gökte bir bulut parçası görünmüyordu. Nefsim kudret elinde olan Allah'a yemin ederim ki, Peygamber elini indirinceye kadar dağlar gibi bulutlar fırlamaya başladı. Sonra da minberden inmedi. İnerken baktım ki mübarek sakalından yağmur damlıyordu. O gün yağdı, ertesi gün de yağdı, daha ertesi gün de yağdı, ta öbür Cuma'ya kadar. Yine aynı a'rabi (veya başka birisi) kalktı. "Ya Resulallah! Binalar yıkıldı, mal sular altında kaldı. Allah'a bizim için dua ediver." dedi. Hz. Peygamber yine iki elini kaldırdı "Allah'ım üzerimize değil, etrafımıza." dedi. Ve eliyle işaret buyurdu. Ne tarafa işaret ettiyse bulut açılıverdi. Medine bir göl gibi olmuştu. Vadi bir ay ark halinde aktı. Etraftan kim geldiyse kuvvetli yağmur yağdığını söylüyordu."

Yine Buhârî'de Cuma'nın faziletiyle ilgili şöyle bir hadis vardır: "Her kim Cuma günü cünüblükten guslederek yıkanır gelirse bir deve kurban etmiş gibi, ikinci saatte gelen bir sığır kurban etmiş gibi, üçüncü saatte gelen boynuzlu bir koç kurban etmiş gibi, dördüncü saatte gelen bir tavuk kurban etmiş gibi, beşinci saatte gelen bir yumurta kurban etmiş gibi olur. İmam (hutbeye) çıkınca melekler hazır olur, zikri (hutbeyi) dinlerler."

Diğer bir rivâyette de şöyle denilmektedir: Cuma günü melekler Mescidin kapısı önünde durur, gelenleri sırasıyla yazarlar. Erken gelenler kurbanlık bir deve hediye etmiş gibi, sonraki bir sığır hediye etmiş gibi, sonraki bir koç, sonraki bir tavuk, sonraki de bir yumurta hediye etmiş gibi (sevab alır.) İmam (hutbeye) çıkınca, melekler sahifelerini dürüp zikri (hutbeyi) dinlerler."

Zemahşeri der ki: "Selef (sahabe ve tâbiîn) zamanında yollar, seher vakti ve fecirden sonra erkenden Cuma'ya gidenlerle dolardı. Ellerinde kandillerle giderlerdi. Ve denilmiştir ki İslâm'da ilk bid'at Cumaya erken gitmeyi terk etmek olmuştur." İbnü Mes'ud (r.a)'dan rivayet edilir ki: "Mescide erkenden giden üç kişinin kendisini geçmiş olduklarını görünce nefsini kınar, "Ben seni dördün

dördüncüsü olarak görüyorum, dördün dördüncüsü ise ahirette mutluluğa ermiş değildir." derdi.

Cuma gününe önceleri Araplar "yevm-i arube" derlerdi. Ve Kamus'da zikredildiği üzere günleri şöyle sayarlardı. Bunlar şu dörtlük de cem edilmiştir:

Yaşamayı arzuluyorum. Benim günüm, ya pazar, ya pazartesi, ya salı ya da onu takib eden çarşambadır. Eğer o günleri geçirirsem, onların ardından perşembe, cuma yahut cumartesi gelir.

İbnü'l-Esir "en-Nihaye"de der ki: "Arube, Cuma gününün eski ismidir. Sanırım bu isim Arapça değildir. "Yevm-i arube" veya "yevmi'l-arube" de denilir. Elif lâmsız olanı, daha fasihtir. Alûsî de şunları nakleder: "Arube'nin Arapça olmadığına dair İbnü'l- Esîr'in zannını, Cemalü'd-din Abdullah b. Ahmed eş-Şîşî, kullanılan lafızlar hakkında kaleme alınan "Kitâbu't-tezyil ve't - tekmil" adlı eserin muhtasarında ele alarak: "Arube, ister nekre (elif lâmsız), ister ma'rife (eliflâmlı) olsun Cuma günü mânâsınadır. Bu kelime, Arapçalaştırılmış Süryânice bir isimdir." demekte, sonra da Süheyli'nin: "Bazı âlimlerden bize ulaştığına göre Arube'nin mânâsı rahmettir." dediğini nakletmektedir." Buna göre günlerin bu eski isimlerinin Araplar'a, Süryâniler'den geçtiği anlaşılır. Çünkü Süryâniler Sabii idiler. Salıya çarşambaya denilmiş olması da, bu iki günün Sabiilerde ve cahiliyye çağı Araplarında uğursuz sayılmalarındandı. Çünkü yıldızlara tapan sabiîler bu günleri Mirrih ve Zühâl'e nisbet ederler, müneccimler de bunları uğursuz sayarlardı. Hala bazılarında görülen salı ve çarşambayı uğursuz sayma inancı, o cahiliyye itikadının bir kalıntısıdır. Araplar'da günlerin bu eski isimlerinin ne zaman değiştirildiği ve Arube yerine Cuma adını kimin verdiği hakkındaki rivâyetler de çeşitlidir. Bazıları bu ismin Peygamber'in dedelerinden Ka'b b. Lûeyy tarafından verildiğini söylemişler, bazıları da bu ismi koyanın Medineliler olduğunu rivayet etmişlerdir. Şöyle ki:

İlk Cuma:

Abdurrezzâk, Abd b. Humeyd ve İbnü Münzir, İbnü Sirin'den şu rivâyeti

nakletmişlerdir: "Hz. Peygamber Medine'ye gelmeden ve Cuma âyeti nazil olmadan Medine'deki müslümanlar Cuma namazı kılmışlardı. Ensâr, "Yahudilerin bir günü var, her yedi günde bir onda toplanıyorlar. Hıristiyanların da öyle bir toplantı günleri var, gelin biz de bir toplantı günü yapıp Allah Teâlâ'yı zikredelim ve O'na şükürde bulunalım." demişler ve bunun üzerine cumartesi günü yahudilerin, pazar günü, hıristiyanların o halde biz de bunu arube günü yapalım diye teklif etmişlerdi ki onlar, Cuma gününe arube diyorlardı. Böylece Es'ad b. Zürare'nin yanına toplandılar. Es'ad onlarla iki rekat namaz kıldı ve va'z etti. İşte bu toplantıya Cuma adını verdiler. Es'ad da onlara bir koyun kesti. Bunu, kuşluk ve akşam vakti yediler. Bu, onların hepsi içindi. Sonra da Allah Teâlâ konuyla ilgili olarak âyetini indirdi."

Aynı şekilde Ebu Davud, İbnü Mâce, İbnü Hibban ve Beyhakî, Abdurrahman b. Ka'b'dan şöyle rivayet etmişlerdir: "Abdurrahman'ın babası Ka'b b. Mâlik (r.a) Cuma günü çağrıyı işittiği zaman Es'ad b. Zürare'ye rahmet okurdu. Bundan dolayı Abdurrahman demiş ki: "Babacığım ezanı işittiğin zaman Es'ad b. Zürare için niye istiğfar edersin, sebebi nedir?" diye sordum. Bana, "Çünkü Beni Beyaza mevkiinde Nakıu'l-Hadamat (denilen yerde) bize ilk Cuma kıldıran odur." dedi. "O gün kaç kişiydiniz?" dedim "Kırk erkek idik." dedi." Fethu'l-Kadir'de İbnü Hümâm'ın dediği ve İbnü Sirin'in rivayetinden de anlaşıldığı gibi bu namaz, âyet indirilmeden ve Cuma farz olmadan önce kılınmış demektir. Fakat Alûsî'nin kaydettiğine göre İbnü Hacer, "Tuhfetu'l-Muhtac"da demiştir ki: "Cuma namazı Mekke'de farz kılındı. Fakat bu ibadet orada yerine getirilmedi. Çünkü henüz yeterli sayı yoktu. Yahut bu namazın özelliği, ortaya çıkmak olduğu halde Resulullah orada gizleniyordu. Medine'de onu ilk defa kılan da Medine'den bir mil uzakta bulunan Es'ad b. Zürare'dir." Ancak Resulullah hakkında Cuma'nın şartları tamamlanmadan farz kılınmış olması da garip görünmektedir. Gerçi abdest gibi önceden farz kılınıp âyetin sonra nazil olması da düşünülürse de, ya sayının yeterli olmamasından yahut da Peygamber'in gizlenmesinden dolayı şartlarının tahakkuk etmediği bir zaman farz kılınması ictihaden uzak görünür. Bu yalnızca Cuma'ya izin mahiyyetinde düşünülebilir. Nitekim Darekutni'nin İbnü Abbas'tan yaptığı şu nakil de bunu göstermektedir. İbnü Abbas demiştir ki: "Resullullah hicret etmeden önce Cuma'ya izin verilmişti. Fakat Mekke'de onun Cuma kıldırmaya gücü yoktu. Bu

yüzden Mus'ab b. Umeyr'e şunları yazdı: "İmdi yahudilerin açıkça Zebur okudukları güne bakın, siz de kadınlarınızı ve oğullarınızı toplayın da, Cuma günü zeval vakti gün yarıyı aştığında Allah'a iki rekat namazla yaklaşın." Bu suretle Mus'ab. Hz. Peygamber Medine'ye gelinceye kadar Cuma kıldıranların ilki olmuş, zevalin sonunda öğle vakti Cuma'yı kıldırmış ve bunu ortaya çıkarmıştı. Görülüyor ki, İbnü Abbas'tan gelen bu rivâyette farz kılındığı değil, Cuma'ya izin verildiği ifade edilmiştir. Ancak yine bir rivâyette Cuma'yı ilk kıldıranın Es'ad b. Zürare değil, Mus'ab'ın olduğu zikredilmiştir. Taberânî'nin Ebu Mes'ud el-Ensari'den yaptığı rivayet de böyledir. Ebu Mes'ud demiştir ki: "Muhacirlerden Medine'ye ilk gelen Mus'ab b. Umeyr'dir. Orada Cuma namazını ilk kıldıran da odur. Bu namazı o, Resulullah (s.a.v) Medine'yi teşrif etmeden önce kıldırmıştı. Sayıları on iki idi." Suyuti'nin belirttiğine göre Buhârî de bu rivâyeti nakletmiştir. Ve o Cuma namazı Peygamber (s.a.v) 'in emriyle olmuştur." Es'ad b. Zürâre'nin ilk olarak kıldırdığına dair olan haberler daha kuvvetli gibi görünmekle beraber, bu rivâyetlerin ikisini de nazar-ı itibare alarak birleştirme cihetine gidilmelidir. Öyle anlaşılıyor ki, Es'ad henüz Peygamber'den emir gelmeksizin Mus'ab ise Peygamber'in görevlendirdiği bir kişi olarak kıldırmış olduğundan her birini ayrı ayrı makamda ele almak gerekmektedir. Muhtemelen Mus'ab Medine'nin içinde, Es'ad da Medine yakınında bir köyde kıldırmış olması itibariyle ilktir. Diğer bir ihtimal de her ikisi de birlikte çalışmışlar, Es'ad cemaatı toplayıp temin etmiş, Mus'ab da Peygamber'in emriyle haberi getirip teşvik ederek imam olmuştur. Nitekim Hafız İbnü Hacer, "Es'ad emîr, Mus'ab imam idi." diye bir ihtimali belirtmiştir. Mamafih birinde cemaatın on iki, diğerinde kırk olduğunun ifade edilmesi, de namazı ilk kıldıranın Mus'ab olduğuna işaret etmekten uzak değildir. Demek ki Mus'ab'ın cemaatı on iki kişi iken, Es'ad'ın gayretiyle bu sayı, kırka ulaşabilmiştir.

Hangisi olursa olsun bu rivâyetlerin hülasasından iki şey anlaşılmaktadır.

Birincisi, o vakit cemaatle kılanan namaz, hutbe ve mevcut şartlarıyla bilinen Cuma namazı şeklinde olduğu takdirde dahi, henüz farz olmayıp izin verilmiş olarak kılınmış ve farziyyeti Hz. Peygamber'in hicretinden sonra vuku bulmuş demektir. Gerçekte İbnü Mâce'nin Cabir (r.a)'den rivayet ettiği şu hadis de buna delalet etmektedir. Cabir şöyle demiştir: "Resulullah (s.a.v) hutbede

dedi ki: "Allah Teâlâ Cuma'yı size bu senemde, bu ayımda, bu günümde ve bu makamımda kıyamete kadar farz kıldı. Binaenaleyh her kim hayatımda veya benden sonra adil veya zalim bir imamı olduğu halde Cuma'yı hafife alarak veya inkar ederek terk ederse Allah onun iki yakasını bir araya getirmesin ve işine bereket vermesin. Haberiniz olsun ki o kimsenin namazı da, zekatı da, haccı da, orucu da, hayrı da yoktur, ta ki tevbe edinceye kadar. Her kim de tevbe ederse, Allah da tevbesini kabul eder." Bu hutbenin tarihi açıklanmamış ise de, hadisin lafızlarına bakarak, hicretten hayli zaman sonra okunduğunu söylemek mümkündür. Çünkü haccın farz kılınması, sahih görüşe göre hicretin altıncı senesindedir. Daha önce veya daha sonra olabileceği de ifade edilmiştir. Gerçi bu hutbe, Cuma'nın kıyamete kadar farz olduğunu ortaya koymuş ancak farziyyet daha önce vuku bulmuş denilebilirse de, zahiri anlamı, bu farziyetin Medine'de, söz konusu olan sûre veya Cuma âyetinin inişi sırasında olduğunu göstermektedir.

İkincisi şu da anlaşılıyor ki Medinelilerin arube gününe Cuma ismini vermeleri kendiliklerinden olmayıp Mus'ab haberinin delaletine göre, Mekke'de bulunan Resulullah tarafından bir duygu üzerine olmuştur. Diğer bazı haberlerden de, Cuma isminin Araplarca öteden beri bilindiği anlaşılmaktadır. Çünkü Cuma gününün Âdem ile Havva'nın bir araya geldikleri gün olduğuna dair de bazı rivâyetler vardır. Her yerde olduğu gibi bir toplulukta bir günün birden fazla ismi de bulunabilir. Bu suretle denilebilir ki, arube ve Cuma isimleri, Ka'b b. Lüey'den önce de mevcuttu. Ancak Cuma isminin İslâm'la yerleştiği konusunda şüphe yoktur.

Peygamber'in kıldırdığı ilk Cuma

Şurası bir gerçektir ki, Resulullah (s.a.v) Medine'ye hicret ettiği zaman ilk defa Kuba'da Amr b. Avf oğullarına indi ve orada Pazartesi, Salı, Çarşamba ve Perşembe günleri kalıp Kuba Mescidi'nin temelini attı. Sonra Cuma günü Medine'ye doğru yola çıktı, Salim b. Avf oğullarına ait bir vadiye geldiğinde Cuma namazı vakti girmişti; Resulullah orada hutbe okuyup Cuma'yı kıldırdı ki işte Hz. Peygamber'in ilk kıldırdığı Cuma budur.

Minberin Konulması.

Buharî ve diğer kaynaklarda rivayet edildiği üzere bir takım kimseler Hz. Peygamber'in minberinin ağacı hususunda ihtilafa düştüler. Sehl b. Sa'd es-Saidi (r.a)'den bunu sordular. O da şöyle dedi. "Vallahi ben onun hangi ağaçtan yapıldığını bilirim. Hem onu, ilk yerine konulduğu ve Hz. Peygamber'in üzerine ilk oturduğu günü gördüm. Resulullah (s.a.v) falanca kadına -ki Selh bu kadının ismini de söylemişti- haber gönderip, "Marangoz kölene emret de benim için ağaçtan bir kaç basamaklı birşey yapsın, insanlara hitab ettiğim zaman üzerine oturayım." dedi. Kadın da kölesine emretti, o da ğabe tarfasından yapıp kadına verdi. Kadın da onu Resulullah'a gönderdi. Resulullah da emretti, buraya konuldu. Sonra Resulullah'ı onun üzerinde namaz kılarken gördüm. Üzerinde tekbir aldı, rükua vardı, sonra gerisin geri inip minberin dibinde secde etti. Sonra yine döndü ve tekrar etti. Bitirdiğinde insanlara karşı döndü ve "Ey insanlar ben bunu şunun için yaptım ki, bana uyasınız ve benim namazımı belleyesiniz." dedi."

Yine Buharî'de Cabir b. Abdullah (r.a)'dan gelen bir rivâyette söz konusu sahabi şöyle demiştir: "Bir ciz' yani bir ağaç kütüğü vardı. Resulullah ona doğru dikilirdi. Minber (yapılıp) yerine konulduğu zaman o kütüğün yeni yavrulu develerin inlediği gibi sesini işittik, tâ ki Resulullah inip de üzerine elini koyuncaya kadar."

Resulullah ilk defa minbere çıktığı zaman terkedilmiş olan o kütüğün böyle ses çıkarıp, Resulullah'ın mübarek elini koymasıyla susması "Hanin-i Ciz" (ağaç kütüğünün iniltisi) mucizesi adıyla bilinmektedir.

Medine'den sonra ilk Cuma

Resulullah (s.a.v)'ın mescidindeki Cuma'dan sonra Medine dışında ilk Cuma namazı kılınan yer de, Bahreyn'de "Cevasa"da bulunan Abd-i Kays Mescidi'dir. (Buhârî ve diğer kaynaklara bkz.)

Cuma'nın Şartları.

Bu âyetten ve yapılan izahlardan anlaşıldığı üzere Cuma namazı, şartlarını taşıyan kimselere farz-ı ayındır. Fakat bütün namazlarda şart olan İslâm, akıl, büluğ ve taharet şartlarından başka Cuma namazının fıkıh kitablarında açıklanan iki çeşit şartları vardır ki "Ey iman edenler!" hitâbının önce bu şartları taşıyanlara yönelik olmasından dolayı, onları burada özetlemenin uygun olacağı kanaatindeyiz.

Cuma'nın şartları iki nevidir. Birincisi vücubunun, yani farz olmasının şartları. İkincisi, edâsının (yerine getirilmesinin) şartları.

Vücubunun şartları: 1- Hürriyet, köle olanlara vacib değildir. 2- Erkek olmak, kadınlara vacib değildir. 3- İkâmet, misafir olanlara vacib değildir. 4- Sıhhat, Cuma'ya gitmekle hastalığının artmasından veya iyileşmesinin zorlaşmasından korkacak derecede hasta olanlara da vacib olmaz. Pek zayıf olan ihtiyarlar da hasta hükmündedirler. 5. Yürümeğe kudret, binaenaleyh ayakları olmayan yahut kötürüm olanlara Cuma'ya götürecek kimse bulunsa bile vacib değildir. 6- Selamet, gözleri görmeyene vacib olmaz. Eğer onu Cuma'ya götürecek bir yardımcı bulunursa, İmaneyn'e göre vacib olur. Aynı şekilde zalimden, takip edilmekten, şiddetli yağmur, kar, çamur ve benzeri şeylerden korkan kimseye de Cuma namazı vacib olmaz. ücretle işçi çalıştıran kimse, çalıştırdığı işçiyi Cuma'dan men edebilir. Eğer kasabada ise men etmemelidir. Ancak cami uzak ise gidip gelinceye kadar geçen sürenin ücreti düşer, şayet mesafe yakın ise ücrette eksiltme yoluna gidilmemelidir.

Ancak şu da belirtilmelidir ki, bu şartlar bulunmayıp da Cuma kendisine farz olmadığı halde kılan kimselerin üzerinden vaktin farzı, yani öğle namazı düşer. Yani Cuma'nın şartlarını taşımayanlar ondan men edilmezler ancak kılmama konusunda izinli sayılırlar. Zira bu şartlar, Cuma'nın sıhhatinin değil, vacib olmasının şartlarıdır. Onun için kılınabildiği takdirde namaz sahih olup, karşılığında sevab vardır. Bu şartları taşımasalar da netice itibarıyla onlar da mümin oldukları için, âyette yer alan "koşunuz" emri, onlar hakkında vücubiyyet değil, nedb (mendub) ifade edebilir.

Cuma'nın edasının şartları. Birincisi, mısr-ı cami, (idari kurumları olan belde)dir. İbnü Ebi Şeybe Hz. Ali (r.a)'den şöyle bir rivayet nakleder: "Cemiyyetli bir belde veya büyük şehirden başkasında ne Cuma, ne teşrik ne Ramazan bayramı ne de Kurban

bayram namazı söz konusu değildir." Abdurrezzak da, Abdurrahman es-Sulemi hadisiyle yine Hz. Ali'den yaptığı rivâyetinde şöyle der: "Cemiyyetli beldeden başkasında ne teşrik ne de Cuma yoktur."

Mısr-i Câmi', Cemiyyetli kasaba demektir. Bu kavramın tarifinde başlıca iki görüş vardır. Birincisi, hükümleri uygulayacak ve cezaları yerine getirecek bir hakim ve emîr, yani mazlumu zalimden kurtaracak, asayiş ve inzibatı muhafaza edecek amiri bulunan kasaba demektir ki, sahih olan görüş budur.

Bunun hulalası hukuk ve ceza, adliye işlerini görüp ve icrâ eden bir hakim ile asayiş ve inzibatı idare eden bir vali veya müdür bulunarak hükümetin tam bir kısmını teşkil etmiş olan bir kasaba demek olur ki, hikmetinin emniyet ve asayişi temin meselesi olduğu aşikardır.

Böyle bir kasabanın gerek camiinde ve gerek izin verilmek şartıyla namazgah ve meydanlarından birinde Cuma namazı kılınabilir. İkincisi, kendilerine Cuma vacib olan halkının hepsi toplandığı takdirde mevcut camiine sığmayacak kadar kalabalık olan cemiyyetli şehir veya köy demektir. Sonraki âlimlerin fetvası ve memleketimizdeki uygulama da bu şekildedir. Bu derece kalabalık bulunan bir köyde hakim ve emir bulunmasa bile, emniyeti muhafaza edecek bir cemaatın tam bir cüz'ü mevcut demektir.

Hidaye şerhi "Kifâye"de nakledildiğine göre İmam Ebu Yusuf'tan bir rivâyette de, on bin kişinin oturduğu yer olarak tarif edilmiştir ki, ekseriya kaza merkezlerinin nüfusu bu kadardır. Süfyan-ı Sevri de "Mısr-ı cami, insanların şehir kabul ettikleri yerdir." demiştir. Bazı Hanefi alimleri de "Bir sanat sahibinin başka bir sanata geçmeye ihtiyaç duymaksızın kendi sanatıyla geçinebileceği yerdir." diye tarif etmişlerse de bunlar, nadir rivâyetlerdendir.

İmam Şafiî, mısr-i cami'yi Cuma'nın edasının şartları arasında saymamış, hür erkeklerde kırk kişinin yaz ve kış göçmemek üzere ikamet ettikleri her köyde Cuma namazı kılınır, demiştir. Bununla beraber cemaatın kırk erkekten aşağı olmamasını da şart koşmuştur ki, bu sayıdan aşağı olan cemaatle Cuma kılınamayacağı kanaatindedir. Kısaca ifade etmek gerekirse denilebilir ki İmam Şafii'ye göre Cuma'nın eda edilebilmesi için oldukça cemaatli ve güvenli bir yer şarttır.

Bir yerde sabit olmayan konar göçer aşiretlerde, kır ve vadilerde cemaatle öğle namazı kılınır. Cuma namazı kılındığı takdirde de öğle namazının düşmeyip kılınması gerekir. Ancak (Mina) gibi bir mevsimde büyük toplantı mahalli olan bir yerde Emîr'in bulunması halinde o mevsimde Cuma kılınabilir. Yalnız Arafat'ta Cuma namazı ittifakla kılınmaz. Büyük şehirlerde Cuma namazının çeşitli yerlerde kılınması, Hanefilerce en sahih görüş olarak kabul edilmiş ve fetva da buna göre verilmiştir.

İkincisi, devlet başkanı olan imamın veya tarafından izin verilen bir zatın kıldırmasıdır. Çünkü Cuma namazı büyük bir kalabalıkla kılınacağından kimin kıldıracağı konusunda çekişme ve fitne ortaya çıkabilir. Bu ise, Cuma'nın tatil edilmesine sebeptir. Fethu'l-kadir'de zikredilen "Gerek zalim ve gerek adil bir imamı (devlet başkanı) bulunduğu halde kim Cuma'yı terkederse, Allah onun iki yakasını bir araya getirmesin ve işine bereket vermesin. Haberiniz olsun ki, o kimsenin namazı da yoktur.." hadisinde adil de olsa zalim de olsa bir imamı bulunduğu halde terkeden tehdit edilirken, Cuma'nın lüzumu için adil veya zalim mutlak bir imamın şart olduğu da ileri sürülmüş ve dört şeyin vülata yani bir beldede bulunan en yüksek idarecilere ait olduğu söylenmiştir: 1- Fey, (savaşmadan elde edilen ganimet) 2- Sadakalar, 3- Cezalar, 4- Cumalar. Bu konudaki rivayet şöyledir: Onun için Hanefi Mezhebine göre, hükümet reisinin emri veya izni olmadıkça Cuma'nın caiz olmadığı söylenmiştir. İşte buna "izn-i sultan" (devlet başkanının izni) denilmektedir." Bu husus şöyle ifade edilmiştir: "Sultanın ve onun yardımcısının emri olmadan Cuma caiz değildir." Bir yerde imam varken bir adam Cuma günü onun izni olmadan hatiblik etse bu da caiz olmaz. Vali, kadı veya zabıta müdürünün kıldırması veya hatibe emir ya da izin vermesi de kafi değildir. Çünkü bunların tayin fermanlarında Cuma'ya izin selahiyyetinin bilhassa yazılmış olması gerekmektedir. Eğer imamdan izin almak mümkün olmaz ve insanlar kendi seçtikleri bir zatın başına toplanırlar da o kıldırırsa bu caiz olur. Emirin hutbeye izin vermesi Cuma için izin sayılır. Aynı şekilde Cuma'ya izni de hutbe için izin demektir.

Üçüncüsü, vakittir. Gerçi namazların hepsinde vakit şarttır, vaktinden önce

kılınması caiz değildir. Ancak diğer namazlar vakit geçtikten sonra da kaza edilebildiği halde Cuma namazının kazası yoktur. Vakti geçerse öğle namazı kaza edilir. Cuma'nın vakti de öğle vaktidir. Buharî'de de rivayet edildiği üzere Peygamber (s.a.v) Cuma'yı güneşin meyli sırasında kılardı. Bu yüzden Cuma, zevalden önce sahih olmaz. Ancak Ahmed b. Hanbel bir rivâyetinde bunun sahih olduğunu söylemiştir. Fakat ikindinin vakti girdikten sonra daha kılınmaz. "İmam Malik bu görüşe muhalefet etmiştir." Namazda iken vakit çıkarsa yeni baştan öğle namazını kılar üzerine bina etmez. İmam Şafii de bu görüşe muhalefet etmiştir.

Dördüncüsü, hutbedir ki biraz önce bu konuda bilgi verildi.

Beşincisi, Cemaattır. En azı, imamdan başka üç erkektir. Ebu Yusuf, imam ile beraber üç kişinin olmasını da caiz görmüştür. Cuma için cemaatın şart olduğu konusunda icma vardır. Ancak en az sayının kaç olduğu hususunda ittifak sağlanamamıştır. Bu ihtilaflar, on üç madde olarak zikredilmiştir. Şöyle sıralanabilir: 1- Biri imam olmak üzere iki kişi. İbrahim en-Nehai, Hasan b. Salih ve Davud bu görüştedir. 2- İmam ile beraber üç kişi. Bu görüş, Evzai, Ebu Sevr, Ebu Yusuf, Muhammed ve Rafii'nin nakline göre İmam Şafii'nin yeni görüşü olarak rivayet edilmiştir. 3- İmam ile beraber dört kişi. Bu da, İmam-ı A'zam Ebu Hanife, Sevri ve Leys'in görüşüdür. Ayrıca İbnü Münzir, Evza'i ve Ebu Sevr'den aynı görüşü nakletmiş ve kendisi de bunu tercih etmiştir. Şerh-i Münezzeb müellifi, İmam Muhammed'den ve Telhis sahibi de Şafi'nin eski görüşünden nakilde bulunmuştur. 4- Yedi kişi. İkrime'den nakledilmiştir. 5- Dokuz kişi, Rebia'dan nakledilmiştir. 6- On iki kişi. Bunu da Maverdi, İmam Muhammed, Zühri ve Evza'i'den nakletmiştir. 7- İmam ile beraber on üç kişi. İshak b. Raveyh'ten menkuldur. 8- Yirmi kişi, Malik'ten nakledilmiştir. 9- Otuz kişi. Malik'ten diğer bir rivâyettir. 10- İmam ile berabe kırk kişi. Ubeydullah b. Abdillah b. Utbe'nin ve yeni görüşünde Şafii'nin rivâyetidir. Ahmed b. Hanbel'den meşhur olarak nakledilen de budur. Bu ayrıca, Ömer b. Abdu'l-aziz'den rivayet edilen iki görüşten biridir. 11- Elli kişi. Ömer b. Abdu'l-aziz'den nakledilen diğer rivâyettir. 12- Seksen kişi. Mazeri'nin görüşüdür. 13- Belli bir sayı olmaksızın kalabalık bir topluluk. Malik'ten nakledilmiştir. Bu görüş, şu şekilde şöhret bulmuştur: Muayen bir sayı şartı olmaksızın bir kentte ikamet edip kendi aralarında alış veriş yapacak kadar kişiden oluşan bir cemaat olmalıdır. Bu, üçten dörtten fazla demektir. Buhârî şerhinde Hafız İbnü Hacer, "Bu görüş, en

tercihe şayan olsa gerektir." demiş ise de, Şâfii mezhebinin büyük imamlarından olan Müzeni bile ebu Hanife'nin kavlini tercih etmiş, Suyuti de bu görüşte olduğunu söylemiştir. (Alûsî) Lugat itibarıyla de cemaatın en azı üçtür. Ma-mafih bütün bu ihtilaflardan uzak kalmak için Cuma'yı en kalabalık camide kılmak daha faziletlidir. Cemaatın oluşması için Cuma'ya gelenlerin akıl baliğ ve erkek olmaları şarttır. Binaenaleyh kadınlar ve çocuklarla cemaat meydana gelmez. Yani bunlar cematın oluşması için şart olan sayıya dahil değildirler. Cemaata gelenlerin hür ve mukim olmaları şartı yoktur. Köle ve misafirlerden, hasta ve mazereti olanlardan da cemaat meydana gelebilir. Hatta bunların Cuma'da imametleri bile caizdir. Ancak İmam Züfer'e göre, kendilerine Cuma vacib olmayanların imametleri de sahih değildir".

Altıncısı, İzn-i âmmdır. Yani camilerin kapılarının açılıp bütün müslümanlara izin verilmiş olmasıdır. Hatta bir cemaat camide toplanıp kapıları üzerlerine kilitlemek suretiyle namaz kılsalar bu caiz olmaz. Aynı şekilde sultan, sarayında Cumayı beraberindekilerle kılmak isterse kapısını açıp umuma izin verdiği takdirde başkaları gelse de gelmese de namazı caiz olur. Ancak mekruhtur. Amma sultan kapısını umuma açmayıp üzerlerine kapıcı koyarsa, kıldığı Cuma caiz olmaz. Söz konusu bu izn-i âmm şartı, Cuma namazında selamet ve emniyeti temin için hükümetin luzüm ve önemini gösterir. Ezan da, bu izni ilan ile davet etmek içindir.

Cuma günü yıkanmak.

Cuma günü gusül yapılması hakkında Buharî ve diğer kaynaklarda bir hayli hadis vardır. Bu hadislerden bazılarını şöyle sıralamak mümkündür.

Buhârî'de Abdullah b. Ömer (r.a)'den

1- Resulullah (s.a.v) buyurdu ki: "Her biriniz Cumaya geleceği zaman guslederek yıkansın."

2- Ömer İbnül- Hattab Cuma günü hutbede iken içeriye Peygamber (s.a.v)'in ashabından, ilk muhacirlerden bir zat giriverdi. Ömer ona "Bu hangi saat?" diye bağırdı. O da, "Meşguldum evime dönemedim. Ezanı işitince abdest

alıp gelmekten fazla bir şey yapmadım" dedi. Bunun üzerine Ömer de dedi ki: "Abdest de olabilir fakat bilirsin ki, Resulullah (s.a.v) gusül yapmayı emrederdi."

Ebu Said-i Hudri' (ra)'den:

1- Resulullah (s.a.v) buyurdu ki: "Cuma günü gusletmek, her baliğ olana vacibtir."

2- Amr b. Süleymi el-Ensâri dedi ki: "Şehâdet ederim ki Ebu Said Şöyle dedi: "Şehâdet ederim ki Resulullah şöyle buyurdu: "Cuma günü her büluğ çağındaki kimseye gusul vacibtir. Hem de dişlerini misvaklamak ve bulabilirse hoş bir koku sürünmek. Amr der ki: "Evet şehadet ederim ki, gusul vacibtir, fakat misvaklanmak ve koku sürünmeye gelince bu vacib mi, değil mi Allah bilir. Lakin hadiste böyledir.

Yine Buhari'den:

Tavus demiştir ki, İbnü Abbas'a: "Hz. Peygamber (s.a.v)'in Cuma günü cünüp olmasanız bile gusul yapınız ve başlarınızı yıkayınız ve biraz hoş koku sürünüz." dediğini söylüyorlar diye sordum. İbnü Abbas dedi ki: "Gusul, evet fakat güzel koku sürünmeye gelince bilmiyorum".

İbnü Mâce'nin Sünen'inden

Enes b. Malik (r.a)'ten gelen bir rivâyette o şöyle dedi: "Hz. Peygamber (s.a.v) buyurdu ki: "Her kim Cuma günü abdest alırsa farz için kafidir. Her kim de gusul yaparsa, gusul efdaldır."

Daha böyle birtakım hadislerden dolayı âlimlerin çoğu, Cuma günü cünüplük söz konusu olmasa bile guslederek yıkanmanın ayrıca vacib olduğu görüşünü benimsemişlerdir. Fakat son hadisten de anlaşıldığı üzere bunun mânâsı, cenabette olduğu gibi gusletmeyince namazın caiz olmaması demek değildir. Bu sebebledir ki, Hanefi âlimleri, Cuma günü guslederek yıkanmanın sünnet veya müstehab olduğu kanaatindedirler. Hindiyye'de denilmiştir ki: "Guslun nevileri dokuzdur. Üçü farzdır. Bunlar, cenabetten, hayızdan ve nifastan dolayı gusletmektir. Biri de vacibtir ki o da ölüyü yıkamaktır. Kâfir olan bir kişinin cünüp iken müslüman olması halinde de gusletmesi

vacib olur. Dördü de sünnettir. Bunlar da, Cuma günü, iki bayram günü, arefe günü, bir de ihrama girerken alınan gusuldür. Sahih olan Cuma günü namaz için gusletmektir. Hatta bir insan fecirden sonra gusletse de sonra abdest alıp Cuma'yı o abdest ile kılsa yahut Cuma namazından sonra gusul yapsa sünneti yerine getirmiş olmaz. Sabah namazından önce gusletse de onunla Cuma'yı kılsa Ebu Yusuf'a göre guslun faziletine erer, Ebu'l-Hasen'e göre eremez. Cuma ve bayram aynı günde olsa ve bir kişi karısıyla cinsel ilişkide bulunduktan sonra gusletse, hepsinin yerine geçer Guslün nevilerinden biri de müstehabdır ki o da, cünüp olmayan bir kâfirin müslüman olduğu zaman gusletmesidir. Mekke'ye girmek, Müzdelife'de vakfeye durmak ve Peygamber şehrine girmek için gusletmek de mendub olan gusullerdendir. Halebi'de de denilmiştir ki: "Cuma'ya erken gitmek gusulü ile beraber hoş koku sürünmek, misvak kullanmak ve güzel elbiseler giymek müstehabdır.

İbnü Mâce Sünen'inde Hz. Aişe (r.a)'den şöyle bir rivâyeti nakletmiştir. Hz. Aişe dedi ki: "Hz. Peygamber (s.a.v) Cuma günü hutbe okurken bazı kimselerin üzerinde yani kaplan postları gördü. Bunun üzerine Resulullah (s.a.v) buyurdu ki: "Ne olur, her birinizin gücü yettiğinde (yani gündelik bir kattan başka) Cuma için iki sevb (yani bir kat elbise) edinmiş olsa." Abdullah b. Selam (r.a)'dan da bu anlamda bir hadis nakledilmiştir. Ebu Zerr'den de şöyle dediği rivayet edilmiştir: "Hz. Peygamber (s.a.v) buyurdu ki: "Her kim Cuma günü gusleder, güzelce yıkanır, temizlenir, temizliğini güzel yapar, en güzel elbisesini giyinir ve Allah Teâlâ'nın nasib ettiği güzel kokudan sürünür, sonra Cuma'ya gider, lakırdı etmez ve iki kişi arasını ayırmazsa, Allah o Cuma ile diğer Cuma arasındaki kusurlarını affeder." Buharî'de, İbnü Ömer (r.a)'den gelen şöyle bir rivayet vardır: "Hz. Ömer mescidin kapısında satılık bir (yani ipekli çitari nev'inden yollu bir elbise) gördü. "Ya Resulallah! bunu satın alsan da Cuma günleri ve elçiler geldiği vakit giysen." dedi. Resulullah da, "Bunu, ahirette nasibi olmayan giyer," buyurdu. Sonra Resulullah'a onlardan bazı elbiseler geldi. Resulullah da birisini Hz. Ömer'e verdi. Ömer, "Ya Resulullah! bunu bana veriyorsun halbuki daha evvel attar hullesi hakkında bana söylediğini söylemiştin." dedi. Resulullah da "Ben sana onu giyesin diye vermedim." buyurdu. Bunun üzerine Ömer de o elbiseyi Mekke'de bulunan müşrik bir kardeşine giydirdi."

Bir de Buhari, Kitabu'l- Cuma'da âyeti ile Cuma'nın farziyeti hakkında şu hadisi de rivayet eder. "Resulullah (s.a.v) buyurdu ki: "Bizler (burada) sonuncu, kıyamette ise öncüleriz. Yani (dünyaya) sonra geldik, kıyamet günü müsabakayı kazanıp ileri geçeceğiz. Şu kadar var ki onlara kitap bizden evvel verildi. Sonra da, onlara farz kılınan günler idi. Fakat onlar o günde ihtilâf ettiler. ( Nahl, 16/124 âyetine bkz.) Allah bize hidayet buyurdu. Binaenaleyh insanlar bunda bize tabi olacaktır. Yahudiler yarın, hıristiyanlar yarından sonra."

Kısacası zikredildiği gibi kendilerine Cuma farz olan müminlerin Cuma günü zevalden sonra ezanı işittikleri vakit işlerini bırakıp Cuma'ya koşmaları farz, daha önce gitmeleri müstehab ve efdaldır. Koşmakta muteber olan da, bulunduğu yerden ayrılmaktır. Teşehhüdde yetişen de Cuma olarak tamamlar. (Fethu'l-Kadir)

10. Sonra namaz kılınıp bittiğinde ki farz olan Cuma namazı ihtilafsız iki rekattır. Hz. Ali ve Aişe'den zikredilen haberlerde Cuma namazının hutbeden dolayı kısaltılmış olduğu ifade edilmiştir.

Bununla beraber öğlenin sünnetleri gibi Cuma'nın da sünnetleri vardır. İbnü Mâce, İbnü Abbas'tan şu sözü nakleder: "Hz. Peygamber (s.a.v) Cuma'dan önce dört rekat kılar ve bunlardan hiçbirini ayırmazdı." İbnü Mâce bu konuda Abdullah b. Ömer'den de bir nakilde bulunmaktadır. "Abdullah b. Ömer, Cuma'yı kıldıktan sonra gider evinde iki rekat daha kılardı ve derdi ki: "Resulullah böyle yapardı". İbnü Mâce'de nakledilen rivâyetlerden biri de Salim'in babasından gelmektedir: O şöyle demiştir: "Hz. Peygamber (s.a.v) Cuma'dan sonra iki rekat kılardı. " Bu konuda İbn Mâce'de yer alan diğer bir rivayet de Ebu Hureyre'dendir: "Resulullah buyurdu ki: "Cuma'dan sonra kıldığınızda dört rekat kılınız." Demek ki, evvela Cuma'nın dört rekat ilk sünneti vardır ki, hatib hutbeye çıkmadan kılınır. Farzdan sonra da iki veya dört rekat son sünneti vardır ki bu sünneti de evde kılmak efdaldır. Âyetten anlaşılan farziyyettir. Bununla beraber sünnetler de farzın tamamlayıcısı olmaları itibariyle ona katıldıklarından sünnet hükmüyle dahil olurlar. Cuma namazı kılınıp bitti mi, O vakit yer yüzüne dağılınız, yani namaz kılındıktan sonra izinlisiniz, gidebilirsiniz, artık arzu ettiğiniz yere dağılınız ve Allah'ın fazlından talebte bulununuz ki bu gerçek çalışma ve ticaret, gerek

ilim, gerek ziyaret, gerek ibadet ve gerek istirahat olabilir. İbnü Merduye'nin rivayetinde İbnü Abbas demiştir ki: "Dünya isteğine dair bir şey ile emrolunmadılar, ancak hasta yoklamak, cenazeye gitmek ve Allah için din kardeşini ziyaret etmek gibi şeyler hariç." İbnü Cerir bunu, Enes (r.a) 'den merfuan rivayet etmiştir. Mekhul, Hasen ve Said b. Müseyyeb ise, "Buradaki talepten maksat, ilim talebidir." demişlerdir. Bazıları da bundan muradın, kazanç olduğunu söylemiştir. Âyetteki "isteyin, dağılın" emirleri, en sahih görüşe göre mübahlık ifade eder. Binaenaleyh namaz kılındıktan sonra hemen çıkmak vacib olmayıp mescidde kalmak da mübahtır. Alûsî der ki: "Dahhâk ve Mücahid'den de bu şekilde rivayet edilmiş ve Buharî şerhinde Kirmânî, bu konuda ittifak olduğunu söylemiş ise de üzerinde düşünmek gerekmektedir. Çünkü Serahsi, bu emirlerin vücub veya nedb mânâsına olduğu hususunda görüş nakletmiştir. Ebu Ubeyd, İbnü Münzir, Taberani ve İbnü Merduye, Abdullah b. Bürri Harrani'den şöyle rivâyette bulunmuşlardır. Abdullah dedi ki: "Peygamber (s.a.v) 'in sahabilerinden Abdullah b. Busri Mazini'yi gördüm. Cuma namazını kılınca çıktı, çarşıda bir saat dolaştı sonra tekrar mescide döndü ve Allah'ın dilediği kadar namaz kıldı. Ona bunu niçin yapıyorsun? diye sorduklarında, "Peygamberlerin Efendisi (s.a.v)'ni böyle yaparken gördüm" dedi ve âyetini okudu." İbnü Münzir de Said b. Cübeyr'in şöyle dediğini nakletmiştir: "Cuma günü mescidin kapısından çıktığında bir şeyin izini sür de istersen alma. Bunun da mendub olduğu rivayet edilmiştir." Fakat Usûl ilminde beyan edildiği üzere "ihramdan çıkınca avlanabilirsiniz.." (Mâide, 5/2) âyetinde olduğu gibi sırf kulların lehine olarak gelen emirlerin aleyhe çevrilmesiyle mevzu değişikliğinin gerekli olmaması için mübahlık asıl olduğuna göre, bu âyetteki emirlerinin de böyle olması gerekmektedir. Bu yalnız sakındırmadan sonra olduğu için değil, lehten aleyhe konuyu değiştirmenin gerekmemesi içindir. Yoksa emir, sakındırmadan sonra da vücub ifade edebilir. Mamafih o ruhsat ve mübahlıkla beraber şu emrin nedb ve teşvik için olması uygun olur.

Ve Allah'ı çok zikredin, yani dağılıp çıktığınızda da Allah'ı unutuvermeyiniz de gerek dağılma ve talepte bulunma esnasında, gerek bundan sonra ve önce Allah Teâlâ'yı güzel isimleriyle çok anın. Emirlerinin yerine getirilmesine muvaffak kıldığından dolayı hamd ve şükretmek, Kur'ân okumak, nafile

namaz kılmak, diğer ibadetlerde bulunmak, nimet ve lütuflarını düşünmek gibi vesilelerle ilâhî ismini gerek kalbiniz ve gerek dilinizle yâd edin ki felah bulabilesiniz. Büyük murada eresiniz.

11. Emir böyle olmakla beraber bir ticaret veya bir eğlence gördüklerinde ona gittiler ve seni kıyamda bıraktılar, yani sen minberde hutbeye kalkmış Allah'ı zikrederken bırakıp ticarete koşuştular. Rivâyet olunur ki Medine'de açlık ve pahalılık olmuştu. Resulullah (s.a.v) Cuma günü hutbede iken bir kervan geliverdi. Onun def sesini işitince cemaatın bir çoğu, Hz. Peygamber'i ayakta bırakarak dışarıya fırlamışlardı. Buharî, Müslim, Tirmizi ve diğerleri Cabir b. Abdullah (r.a)'dan şöyle rivayet etmişlerdir: "Hz. Peygaber (s.a.v) ile namaz kılacağımız sırada yiyecek getiren bir kervan geliverdi. Cemaat ona yöneldi, hatta Peygamber'in yanında on iki adamdan başka kimse kalmadı. Bunun üzerine âyeti nazil oldu." Bir rivâyette de Resulullah buyurmuştur ki, "Eğer hepsi çıksaydı mescid üzerlerine ateş olurdu." Hz. Peygamber'in yanında kalan on iki kişiden onu, Aşer-i Mübeşşere (cennetle müjdelenen on kişi) ikisi de Bilal ile Cabir yahut Ammar ile İbnü Mes'ud, veya Bilal ile İbnü Mes'ud idi. Kervan Abdullah b. Avf (r.a)'a aittir. Âyetteki "lehv", kafile gelirken çalınması adet haline gelen kös veya def, dünbelektir. Bazıları da bunun davul zurna olduğunu söylemişlerdir. Mamafih âyetteki zamiri müennes (dişi) olarak ticarete gönderilmiş denilerek lehv ile beraber ticarete, denilerek de yalnız lehve gönderilmemiştir. Bu da göstermektedir ki, mescidden çıkanların maksadı, lehv değil ticaret idi. Bunun da sebebi, kıtlık ve pahalılığın şiddeti, bir de hutbeyi bırakıp çıkmakta bir sakıncanın olmadığını zannetmeleri olmuştu. De ki ey Allah'ı zikretmek için kalkan Resul! Allah'ın katındaki menfaatler lehivden de ticaretten de hayırlıdır. Çünkü onlar, dünya hayatının geçici menfaatleridir. Allah yanındaki lütuf ve sevab ise sonsuz ve ebedidir. Kaldı ki eğlencenin menfaati de zihinde kurulan hayalden ibarettir. Ve Allah rızık verenlerin en hayırlısıdır. Asıl rızık O'ndan istenmelidir. O nasib etmeyince sebeplerden hiç birisinin faydası olmaz. Ticaretlerin üstünde Allah'ın öyle rızık kapıları vardır ki, onlar kapanınca bütün ticaretler de kapanır. Onun için ticaret sevdasıyla her şeyi unutan yahudileri Allah Teâlâ bu sûrede kınadıktan sonra müminleri yükseltmek üzere bu emirlerle Cumaya hidayet ve irşad buyurmuştur.

Bu emirlerden sonra Cuma'yı mazeretsiz terk etmek ve Cuma'yı bırakıp da lehiv ve eğlenceye koşuşmanın nifaka varacağına işaret olmak üzere bu sûrenin peşinden münafıkların hallerini anlatan sûre gelecek ve o da, yine müminleri Allah'ı zikre teşvik eden bir hitab ile son bulacaktır.


63-MÜNAFİKUN:

1. Sana geldikleri vakit. Buradaki hitap Resulullah'adır. Yani ya Muhammed! Senin meclisine gelip hazır oldukları vakit o münafıklar dediler. Münafık, Bakara Sûresi'nin başında izah edildiği gibi dışı müslüman, içi kâfir olan iki yüzlü ve bir şeye karar veremeyen kimse demektir ki duruma göre değişiklik gösterir. Her münafık riyakâr fakat her riyakâr münafık değildir. Çünkü riya imana muhalif olmayarak bazı amellerde de olabilir. Asıl münafıklık ise, inancın tersine, imandaki riyakârlıktır. Bununla beraber sırf amelî olan münafıklık da vardır. Bu yönden nifak ile riya birbirine yakındır. Bir sahih hadiste buyurulmuştur ki: "Münafığın alâmeti üçtür. Konuştuğu zaman sözüne yalan karıştırır. Düşmanlık ettiği zaman edebsizlik eder. Bir şey emanet edildiği zaman hıyanet eder." Tefsirlerin açıklamasına göre burada münafıklardan maksad, Abdullah b. Übeyy ve yandaşlarıdır. Onlar Resulullah (s.a.v)'ın yanına geldikleri zaman şöyle dediler: Şahitlik ederiz ki şüphesiz sen Allah'ın resulüsün. Şahitlik, kesin bir ilim ile yakinen bildiği bir şeyi Allah'ın huzurunda bulunduğuna inanarak dosdoğru haber vermektir. Onun için fakihler demişlerdir ki: "Şehadet, yemin mânâsını içeren hususi bir haberdir. "Her ihbar ve duyuru şehadet yerine geçmez. Ancak söylediğini bilerek "eşhedü" (şehade ederim) diyen şahide, yemin vermek de fazla ve tekrardan ibarettir. Bundan anlaşılmaktadır ki ibaresinde iki cümle ve iki cümleye ait üç te'kid vardır. Birincisi, neşhedü cümlesinin ifade ettiği yemin, ikincisi , üçüncüsü dır. Peygamber'e imanı göstermek için "şehadet ederiz ki, şüphesiz sen Allah'ın resulüsün" yahut "şehadet

ederim ki, şüphesiz Muhammed Allah'ın resulüdür." demek de kâfidir. Cümlede fazla te'kid edatı kullanmak, muhatabların ziyade inkarı durumunda takviye etmek suretiyle ikna için olur. İşte münafıklar, Resulullah'ı ikna etmek için sözü üç şekilde te'kid ederek söylemişlerdir. Fakat bu iknanın hedefi nedir? Bu iki cümlenin hangisine aittir? Te'kidler ikinci risalet cümlesine yönelik olduğu için ikna kasdının da ona yönelik olması gerekir. Halbuki Resulullah'ı inkâr edici konumunda kabul ederek iknaya çalışmak mânâsızdır ve edebsizliktir. Münafıkların da asıl maksatları bu değil, kendilerinin buna iman ve şehadetleri davasında Resulullah'ı iknaya çalışmaktır. Asıl şüpheli gördükleri ve inandırmak istedikleri budur. Bu cihetle te'kidin hedefi, haberin gereği demek olan iman davasıyla cümlesinin olması iktiza ederdi. Onlar ise bunu te'kid etmemekle beraber şehadet ediyoruz diyerek yalan söylüyorlardı. Allah Teâlâ da bu iki noktayı mükemmel bir şekilde ayırdederek buyuruyor ki, Allah biliyor ki hakikat, sen O'nun şüphesiz resulüsün. Binaenaleyh sözü esasen dosdoğru bir hakikattır. Bununla beraber Allah şehadet ediyor ki doğrusu münafıklar, içi dışına uygun olmayanlar elbette yalancıdırlar. O hakikate şehadetleri samimi değildir. Mümin olmadıkları halde iman ettiklerini iddia etseler, doğruya inanmazlar ve hakikati yalan telakki ederler. Sonra da o yalan saydıkları şeye şehadet ederiz diye yalan söylerler ve yalan söylediklerini bildikleri halde vicdanlarının aksine yemin ederler.

Mânâdan da anlaşılacağı üzere bu âyetten bazıları, yalanın itikada ve vicdana, bazıları da hem gerçeğe hem itikada muhalefet demek olduğu mânâsını anlamak istemişlerse de, bunun doğru olduğunu söylemek mümkün değildir. Doğrusu, yalanın gerçeğe uygun olmamasıdır. Burada münafıkların yalan beyanlarında kendi itikad ve vicdanlarına muhalif söz söylemiş olmaları, sözlerinin sadece itikadlarına muhalefetten kaynaklanmayıp, iman konusunda gerçeğin yerinin kalb ve vicdandaki itikad olması, ve şehadet meselesinde de kesin bilgi ve samimiyyetin şart bulunması hasebiyledir. Yani onlar kendisiyle şehadet edilen sözünde yalancı değiller, lakin ona gerçekte inanmadıkları halde inanmış gibi yaparak imanlarını açığa vurma şehadetleri olmadığı halde diye yalan söylemelerinde ve bu suretle yeminde bulunmalarında yalancıdırlar. Bir insan inanmadığı bir şeye inanıyorum dediği zaman şüphesiz yalan söylemiş olur. Bu sözün yalan olması da onun, sırf şahsın itikad ve vicdanına muhalif olmasından değil, haber verdği şeyin gerçekte onun vicdanında bulunmamasındandır. Şu halde o şeyin şahsın itikadından çevrilmesiyle

doğru olması, onun itikad etmediği halde itikad ediyorum demesinde yalancı olmasına mani olmadığı gibi, burada da aynı şekildedir. İşte münafıkların sözü böyle olduğu için yalanları bir taraftan haberin faydalı olmasına, bir taraftan da şehadet ve yemin mânâlarına bağlanmıştır.

2. Bunların yalancılıkları ve yalan söylemelerinin sebebi şu şekilde izah ediliyor: Onlar yeminlerini bir kalkan, bir siper edindiler. Burada yeminin beyan edilmesi, aşağıda gelecek olan açık yeminlere nazaran dahi olabilirse de, şehadetin mânâsı içerisinde de yeminin bulunduğuna bir işaret sayılabilir. Yani şehadet getirmek ve yemin etmekle dıştan mümin görünüp onu kendilerine bir siper edinerek dünyada mallarını ve canlarını korumak istediler. Bu suretle Allah yolundan yüz çevirdiler, kaçındılar, yan çizdiler, yahut bazı zayıf halkı, gizli gizli şaşırtıp hak dinden ve Peygamber'e uymaktan men ettiler. Buna göre âyetteki fiili, yüz çevirmek mânâsına "sudud"dan da, men etmek mânâsına "sad"den de olabilir. Her iki mânâda da tefsir edilmiştir ki ne fena yapıyorlardı, yani öyle yeminlerini kalkan yapıp da yalan dolan, sahtekarlık ve münafıklıkla Allah yolundan yüz çevirmeleri veya men etmeye kalkışmaları ne fena bir iş, ne kötü bir ahlaksızlıktır.

3. Bunların yalancılıkları ve yalan söylemelerinin sebebi şu şekilde izah ediliyor: Onlar yeminlerini bir kalkan, bir siper edindiler. Burada yeminin beyan edilmesi, aşağıda gelecek olan açık yeminlere nazaran dahi olabilirse de, şehadetin mânâsı içerisinde de yeminin bulunduğuna bir işaret sayılabilir. Yani şehadet getirmek ve yemin etmekle dıştan mümin görünüp onu kendilerine bir siper edinerek dünyada mallarını ve canlarını korumak istediler. Bu suretle Allah yolundan yüz çevirdiler, kaçındılar, yan çizdiler, yahut bazı zayıf halkı, gizli gizli şaşırtıp hak dinden ve Peygamber'e uymaktan men ettiler. Buna göre âyetteki fiili, yüz çevirmek mânâsına "sudud"dan da, men etmek mânâsına "sad"den de olabilir. Her iki mânâda da tefsir edilmiştir ki ne fena yapıyorlardı, yani öyle yeminlerini kalkan yapıp da yalan dolan, sahtekarlık ve münafıklıkla Allah yolundan yüz çevirmeleri veya men etmeye kalkışmaları ne fena bir iş, ne kötü bir ahlaksızlıktır.

4. Ve onları gördüğün vakit cisimleri tuhafına gider. Dıştan bakınca giyimleri kuşamları, şıklıkları, irilikleri, güzellikleri ile bedenlerinin süsü ve manzarası hoşuna gider. İmreneceğin tutar. Ve konuşurlarsa konuşmalarına kulak verirsin, dillerininin fesahatı, sözlerinin akıcılığı ve tatlılığı ve konuşma sanatına olan merak ve yatkınlıkları hasebiyle güzel laf ederler. Konuşmaya başladıkları zaman mecliste bulunanların

dinleyesi gelir. Medine münafıklarının başları olan Abdullah b. Übeyy, Mugis b. Kays, Cedd b. Kays ve arkadaşları hep böyle iri vücutlu, yakışıklı, giyim ve kuşamlarına itina gösteren, düzgün konuşan, dilleri ve dış görünüşleri alımlı kimseler idiler. Ya Resulallah diye söze başladıkça Hz. Peygamber de sözlerini dinlerdi. Onlar ise kendilerine söz söylendiği zaman resmî bir tavırla ve dıştan ağır başlı bir vaziyette dinler gibi sessizce dururlar, ancak kulaklarına söz girmez, öyle ki sanki onlar dayanmış keresteler gibidirler. Oturdukları yerde dayanmış ahşap keresteler gibi dışları, endamları düzgün, hareketsizce kurulur otururlar. Ancak içleri bilgi ve şuurdan, yetişme ve gelişme kabiliyetinden mahrum, sağlamlık ve dayanıklılıktan uzak, boş kuru tahtalara ve direklere benzerler. Öyle ruhsuzdurlar ki, istifade edilmesi lazım gelen sözler kulaklarına girmez, ondan faydalanmazlar. Öyle cansız ve yüreksizdirler ki her sayhayı aleyhlerinde zannederler. Her işittikleri kuvvetli bir sesi mutlaka kendi aleyhlerinde sanır korkarlar. Lehlerinde söyleneni bile aleyhlerinde telakki ederek ürker kaçmaya çalışırlar. Sertçe bir öksürükten şüphelenirler, hemen hemen pöh denilse korkacak hale gelirler. Çünkü içleri kurtlu haindirler. Hainler ise, hıyanetin ucu yüreklerinde saplı olduğu için "hain korkak olur" meselince her zaman sırları açığa çıkar endişesiyle korku ve kuşku içinde bulunduklarından, her şeyden nem kapar ve her sesten ürkerler. Yalan söylemeye de alışkın olduklarından lehlerinde söyleneni de yalan kabul ederek hep aleyhlerinde mânâ çıkarırlar. Onlar katıksız Hak düşmanıdırlar onun için onlardan sakın! Zira düşmanın en tehlikelisi, gülerek sokulup yürekte patlayandır.

Yaktı nice canlar o nezaketle tebessüm

Şîrin dahi kasdetmesi cana gülerektir.

"O nezaketle gösterilen tebessüm nice canları yaktı. Aslan bile cana gülerek kasdetmektedir.

Bir de:

Afat-ı batıniyyedir aslı musibetin.

"Musibetin aslı, gizli belalardır."

Allah onları çarpsın, yani onlar böyle duaya müstehaktırlar. Bu cümle şu şekilde de terceme edilebilir: Allah'ın kılıcına rastgelsinler, yahut Allah kahredesiler nasıl çevriliyorlar? Haktan batıla nasıl dönüyorlar? Bu istifham (soru) onların hallerine hayret bakışlarını çekmek

içindir. Yahut nereden sapıyorlar? Nereden dönüyorlar? Hiç Allah'tan kurtulup da kaçmak mümkün müdür ki, yalan dolanla sıyrılıp kurtulmak istiyorlar.

5. Hem onlara denildiği zaman yani hainlikleri meydana çıkıp da kendilerine nasihat yoluyla gelin Resulullah sizin için istiğfar ediversin günahlarınızın affına dua ediversin diye söylendiği vakit başlarını çevirdiler, kafa tuttular. Ve gördün ki onlar kibir taslayarak yüz çevirip yan çiziyorlardı.

6. Onlar için mağfiret dilesen de dilemesen de birdir. Allah onları asla affetmeyecektir. Çünkü Allah, zalimler topluluğunu doğru yola çıkarmaz. Bundan önce Tevbe Sûresi'nde "Onlar için ister af dile, ister dileme, onlar için yetmiş defa af dilesen, yine Allah onları affetmez.." (Tevbe, 9/80) âyeti nazil olmuştu, Resulullah yetmişten daha fazla af dilerim dedi. Bunun üzerine de bu âyet indirildi. (Adı geçen âyetin tefsirine bkz.)

7 Onlardır ki, "Resulullah'ın yanındakilere nafaka vermeyin ta ki dağılsınlar." diyorlar. Buhârî'de rivayet edildiği üzere Zeyd. b. Erkam (r.a) demiştir ki: "Bir gazada idim Abdullah b. Übeyy'i işittim şöyle diyordu: "Resulullah'ın yanındakilere nafaka vermeyin ta ki etrafından dağılsınlar. Onun yanından döndüğümüz zaman da her halde daha aziz (üstün) olan daha zelil (düşkün) olanı oradan çıkaracaktır." Ben bunu amcama söyledim. O da Peygamber (s.a.v)'e söylemiş, beni çağırttı, ben de anlattım. Bunun üzerine Resulullah (s.a.v) Abdullah b. Übeyy ve arkadaşlarına haber gönderip çağırttı. Onlar böyle bir şey söylemediklerine yemin ettiler. Resulullah da beni yalanlayıp onları tasdik etti. Bundan dolayı ben öyle kederlendim ki, (daha önce) asla öyle bir keder başıma gelmemişti. Gittim evde oturdum. Amcam da bana, "Kendini Resulullah'a yalanlatacak buğzettirecek kadar ileri gitmekteki maksadın ne idi?" dedi. Bunun üzerine Allah Teâlâ yi inzal buyurmuş, Peygamber (s.a.v), adam gönderip beni çağırttı ve (gelen vahyi) okudu ve bana, 'Allah seni tasdik buyurdu ey Zeyd' dedi." Bundan ve Tirmizî'nin bu konuda zikrettiği birinci rivayetinden anlaşıldığına göre bu sûrenin iniş sebebi yukarıda anlatılan hadise olmuştur. Tirmizî'nin ikinci rivayetinde ise bu olay daha geniş bir biçimde anlatılmıştır. Şöyle ki: "Yine Zeyd b. Erkam demiştir ki: "Resulullah'ın beraberinde bir gazada bulunmuştuk. Yanımızda a'rabilerden bazı insanlar vardı. Biz suya koşardık, a'rabiler bizi geçer ona daha önce varırlardı. Bir a'rabi

arkadaşlarını da geçti. a'rabi önce vardı mı havuzu doldurur, etrafına taşlar koyar, üzerine sergi örter sonra da arkadaşları gelene kadar beklerdi. Ensar'dan birisi, bir a'rabinin yanına vardı, devesinin yularını salıverip sulamak istedi, ancak o bırakmak istemedi. Ensarî suyun üstündeki örtüyü çekivermişti. Bunun üzerine a'rabi de değneğini kaldırıp Ensarînin başına vurdu, başı zedelendi. Ensarî varıp münafıkların reisi Abdullah b. Übeyy'e haber verdi. Çünkü o, Abdullah'ın arkadaşlarından idi. Abdullah b. Übeyy öfkelendi. Sonra da, "Resulullah'ın yanındakilere yiyecek vermeyin ta ki etrafından dağılsınlar." dedi. Bu sözüyle a'rabileri kasdediyordu. Yemek esnasında onlar Resulullah'ın yanında hazır bulunuyorlardı. Bu sebeble Abdullah şöyle dedi: "Muhammed'in yanından dağıldıklarında Muhammed'e yemeği götürün, O beraberindekilerle yesin." Sonra da arkadaşlarına dedi ki: "Vallahi Medine'ye dönerseniz her halde daha üstün olanlar daha düşkün olanları oradan çıkaracaktır." Zeyd demiştir ki: "Ben Resulullah'ın arkasındaydım Abdullah b. Übeyy'in dediğin işittim, amcama haber verdim. O da Resulullah'a söyledi. Resulullah da haber gönderip Abdullah'ı çağırttı. Abdullah yemin ederek inkâr etti. Resulullah da onu doğrulayıp beni yalancı çıkardı. Sonra amcam bana geldi, "Resulullah'ı ve müslümanları darıltmaktan ve kendine yalancı dedirtmekten başka ne elde ettin?" dedi. Bunun üzerine beni öyle bir gam ve keder sardı ki böylesi, kimsenin başına gelmemiştir. Derken Resulullah ile beraber bir seferde yürüdüğüm sırada idi, merakımdan başımı bükmüş gidiyordum. O esnada Resulullah geldi, kulağımı büktü ve yüzüme güldü. Dünyada bana bunun yerine ebediliği verseler, bu kadar sevinmezdim. Sonra Ebu Bekr yanıma geldi ve "Sana Resulullah ne dedi?" diye bana sordu. Ben de, "Bir şey söylemedi, yalnız kulağımı büktü ve yüzüme güldü." dedim. "Müjd!e" dedi geçti. Sonra Ömer yanıma geldi, o da Ebu Bekr gibi aynı şeyi sordu. Vakta ki sabahladık, Resulullah (s.a.v) Münafıkûn Sûresi'ni okudu." Görülüyor ki bu rivayette (gelen vahiy) sûre diye ifade edilmiştir. Tirmizî'nin başka bir rivayetinde de âyetinin nazil olduğu söylenmiştir. Öyle anlaşılıyor ki Zeyd bu olayı bir çok defa anlatmıştır. Herhalde bundan maksat, sûrenin inişi olacaktır. Bu hususta diğer hadis kitaplarında ve tefsirlerde daha teferruatlı bilgiler vardır. İbnü Cerir çeşitli rivayetleri zikrettikten sonra kısaca şunları nakleder: "Resulullah (s.a.v) haber almıştı ki Beni Mustalık kendisine karşı Hâris b. Ebi

Dırar kumandasında toplanıyorlar. Resulullah bunu işitince onlara doğru yola çıktı. Nihayet sahile doğru Kudeyd nahiyesinden Müreysi denilen su üzerinde onlarla karşılaştı. Çarpıştılar, Allah Teâlâ Beni Müstalık'ı yenilgiye uğrattı. Onlardan vurulanlar oldu, oğulları, kadınları ve malları ganimet alındı. Beni Kelb b. Avf b. Âmir b. Leys b. Berk'den Hişam b. Dabade isimli bir adam da yaralanmıştı. Ensardan Ubade b. Samit'in takımından bir adam onu düşman zannederek hata sonucu vurmuştu. Derken insanlardan su almaya gelenler de suyun yanına gelmişlerdi. Bu sırada Beni Gıfar'dan Hz. Ömer'in atını çeken ücretli adamı Cehcah b. Said ile Abdullah b. Übeyy'in yeminli adamı Cüheyneli Sinan su yüzünden tartışıp kavga yapmışlardı. Sinan "Yetişin Ensar!" Cehcah da "Yetişin Muhacirler!" diye bağırmıştı. Abdullah b. Übeyy de bunun üzerine öfkelenmişti. Yanında kavminden bazıları vardı. Henüz genç yaşta bir delikanlı olan Zeyd b. Erkam da onların arasında idi. Abdullah şöyle demişti: "Bunu yaptılar ha! Beldelerimizde bizden nefret ettiler, ama çok oldular. Vallahi bizim düşmanlarımız olan "Celabib-i Kureyş" "Kureyş'in sürgünleri" ile durumumuz tıpkı, "Besle köpeğini yesin seni." sözünde olduğu gibidir. Amma vallahi Medine'ye dönersek herhalde üstün olanlar o zelilleri elbette çıkarır." dedi. Sonra da kavmine dönüp şunları söyledi: "İşte bunu siz kendiniz yaptınız. Onları memleketinize soktunuz mallarınızı onlarla bölüştünüz. Vallahi şimdi siz, ellerinizde bulunanı tutup sakınsanız, onlar memleketinizi terkedip giderler." Zeyd b. Erkam bunu duymuştu, gidip Resulullah'a haber verdi. O esnada Hz. Peygamber savaşı bitirmişti ve yanında Ömer b. Hattab vardı, "Ya Resulallah ! Abbad b. Bişr'e emret onu katletsin!" dedi. Resulullah buyurdu ki: "Nasıl olur ya Ömer! O zaman insanlar, Muhammed sahabilerini öldürüyor, diye laf ederler. Hayır, ancak söyle "hareket edeceğimiz" ilan edilsin." Bu öyle bir saatte idi ki o saatte yola çıkmak Resulullah'ın âdeti değildi. Verilen emir üzerine halk hareket etti. Abdullah b. Übeyy, Zeyd b. Erkam'ın haber verdiğini duyunca Resulullah'ın huzuruna vardı, "Billahi öyle bir şey söylemedim." diye yemin etti. Abdullah'ın, kavmi içinde şerefli bir yeri vardı. Onların büyüğü sayılırdı. Ensar içinde arkadaşlarından orada bulunanlar Abdullah'dan çekinerek ve onu müdafaa ederek, "Ya Resulullah! Çocuk, sözünde zanna kapılmış, Abdullah'ın söylediğini belleyememiş, uydurmuş olmalıdır." dediler. Resulullah tek başına kalıp yürüdüğü sırada Üseyd b. Hudayr yanına geldi, Nübüvvetle selam verdi, "Ya Resulallah! Âdet olmayan bir saatte yola çıktınız, bu saatte hiç

çıkmazdınız." dedi. Resulullah, "Duymadın mı arkadaşınız ne demiş?" buyurdu. Üseyd, "Hangi arkadaş ya Resulullah!" dedi. Peygamber de Abdullah b. Übeyy'in ismini verdi ve "Medine'ye dönerse o güçlü zat, zayıfları oradan çıkaracakmış diye zannetmiş." dedi. Üseyd, "O halde ya Resulullah! Dilersen onu çıkarırsın, vallahi o zayıf, sen üstünsün." dedi. Sonra da "Ya Resulallah! Ona aldırma, iyilikle muamele et, vallahi Allah seni gönderdi, o sırada kavmi ona taç giydirmek için boncuk diziyorlardı, o seni kendisinden melikliğini almış görüyordu." dedi. Sonra Resulullah insanlar ile o gün akşama kadar, gece sabaha ve ertesi günün kuşluk vaktine kadar yürüyüş yaptı. Nihayet güneş eziyet vermeye başlamıştı. Hz. Peygamber insanlarla orada konaklayıverdi. Halk yere dokunur dokunmaz uyuya kaldılar. Hz. Peygamber'in böyle yapması da, hiç kimsenin Abdullah b. Übeyy lafı ile meşgul olmamaları içindi. Sonra yine insanlarla beraber hareket etti. Hicaz yolunu tuttu. Nihayet Hicaz'da Bakiin tarafında bir su üzerinde konakladılar ki, o suya Nak denilmektedir. Sonra oradan hareket buyurduğunda şiddetli bir rüzgar esmeye başlamış, halk bundan eziyet görmüş ve korkmuşlardı. Resulullah da onlara, "Korkmayın kâfirlerin büyüklerinden birisi öldü." buyurmuştu. Medine'ye geldiklerinde, Rifaa b. Zeyd b. Tabut'un o gün öldüğünü gördüler ki bu, yahudilerin büyüklerinden ve münafıkların koruyucularındandı. İşte o zaman Abdullah b. Übeyy ve onunla beraber olup onun gibi hareket eden diğer münafıkların zikredildiği bu sûre nazil oldu. Bu sûre inince Resulullah Zeyd b. Erkam'ın kulağını tuttu ve "Allah bunun kulağına vefa verdi." buyurdu. Abdullah b. Übeyy'in oğlu Abdullah'a, babasının durumu malum oldu. Abdullah b. Abdillah ki halis mümin idi. Resulullah'ın huzuruna geldi ve "Ya Resulallah! Duydum ki, Abdullah b. Übeyy'i size ulaşan bir sözünden, dolayı öldürmek istemişsiniz. Şayet bunu yapacaksan bana emret, ben onun başını sana getireyim. Vallahi bütün Hazrec kabilesi bilir ki içlerinde babasına benden daha fazla iyilik düşünen ve hürmet eden yoktur. Korkarım ki bunu benden başka birisine emredersiniz, o da babamı öldürür, o vakit benim nefsim de babamın katilini halk içinde gezerken görmeye tahammül edemez, tutar vururum. Böylece bir mümini bir kâfire bedel olarak öldürmüş olur ve bu sebeble ateşe girerim." dedi. Resulullah, "Hayır biz ona yumuşaklıkla muamele ederiz, beraberimizde bulunduğu müddetçe iyilikle sohbet ederiz." buyurdu. İşte o günden sonra her ne yapsa kavmi Abdullah b. Übeyy'i kınarlar ve tutarlar, azarlarlar ve tehdid ederlerdi. O vakit Resulullah bunu işittikçe Hz. Ömer'e "Ya Ömer! Görüyor musun nasıl oldu, senin dediğin zaman katletseydim onun için niceleri ağıt yakardı. O gün sana vur desem vururdun değil mi?"

dedi. Hz. Ömer de elbette Resulullah'ın işi, benim işimden çok büyük ve çok bereketlidir." dedi."

Keşşaf tefsirinde nakledilir ki: "Abdullah b. Übeyy'in bu şekilde yalanı ortaya çıkınca kendisine "Senin hakkında şiddetli âyetler nazil oldu, hemen Resulullah'a git senin için af dileyiversin." denilmişti. Fakat o başını bükmüş, sonra da "Bana iman etmemi emrettiniz, iman ettim. Malımın zekatını vermemi emrettiniz, zekat verdim, artık Muhammed'e secde etmemden başka bir şey kalmadı." demişti. Bunun üzerine âyeti nazil oldu. Ondan sonra da Abdullah fazla yaşamadı, bir kaç gün içinde hastalandı ve öldü."

Münafıkların Hz. Peygamber'e Resulullah demeleri, "Onlar yeminlerini siper edindiler" âyetince dıştan gösterdikleri şehadeti korumak için bir siperdir. İnfidad, sökülüp dağılmak demektir. Ensar Hz. Peygamber'e ve Muhacirler'e yardım ettikleri için münafıklar, bütün Ensar kendilerinden imiş ve onlar nafaka vermezse Peygamber'in yanındakiler dağılıverecekmiş gibi farz ederek öyle söylüyorlar ve söylerler. Halbuki göklerin ve yerin hazineleri Allah'ındır. Bütün rızık hazineleri O'nundur. Rızk O'na aittir. O dilediğine verir, dilediğininkini kısar. Onlar yardım etmemekle rızık kesilmiş olmaz. Allah verecek olunca onlar vermemezlik edemezler. Ve lakin münafıklar anlamazlar. Cehaletlerinden dolayı ilâhî işleri anlamazlar da öyle kâfirane sözler söylerler.

8. Diyorlar ki vallahi Medine'ye bir dönersek yani gazadan dönersek her halde izzeti, kuvvet ve haysiyyeti fazla olan oradan pek zayıf ve zebun olan alçağı mutlaka çıkaracaktır. Münafıklar böyle söylemekle kendilerini izzetli farzederek Peygamber'e ve müminlere karşı kin püskürüyorlardı. Halbuki izzet Allah'ın, Resulü'nün ve müminlerindir. Kuvvet, hakiki galibiyyet, haysiyyet Allah'ın ve O'nun aziz kıldığı kimselerindir ki, onlar da Allah'ın Resulü ve halis müminlerdir. Münafıkların izzetleri yoktur. İzzetleri olsaydı, nifaka yalancılığa tenezzül etmezler, dünya hayatı için sonunda Hakk'ın huzurunda yüzlerini kara çıkartacak olan o ahlâksızlıkları, alçaklıkları işlemezlerdi. Binaenaleyh ezell, yani zayıf ve düşkün kendileridir. Velakin münafıklar bilmezler. İzzet nedir? Zillet nedir? Eazz ve ezell kimdir? Bilmezler de öyle saçmalarlar. Kibri izzet, izzeti kibir sanırlar.

Bundan dolayı âlimler demişlerdir ki, izzet kibirden başkadır. Ebu Hafs es-Sühreverdi bunu şöyle açıklamıştır: "İzzet, kibrin dışında bir şeydir. Çünkü izzet, insanın kendi nefsinin hakikatini tanıması ve onu acele kısmetler için hakarete düşürmeyip kerim ve kıymetli tutmasıdır. Nitekim kibir insanın kendini bilmemesi ve onu kendi mevkiinin üstünde tutmasıdır. İzzetin zıddı zillet, kibrin zıddı da alçakgönüllülüktür."

Rağıb da izzeti şöyle tarif etmiştir: "İnsanın mağlub edilmesine mani olan durumdur ki, Araplar'ın şu sözlerinden alınmıştır: "katı yer" ve "et sertleşti." Şu halde izzet, sanki ulaşılması zor olan yer, "ızaz" da katı ve sert bir yerde olmak mânâsınadır. Bazen de kötü görülen inad ve cahiliyyet taassubu anlamına alınır ki, kâfirlerin iddia ettikleri izzet bu mânâyadır."(1) Bu âyette yer alan izzetin kuvvet ve galebe mânâsına tefsiri de yaygındır. Mamafih mağlubiyyete mani olan hal mânâsı da kasdedilebilir. Çünkü Allah'da Resulü'nde ve müminlerde bu tarz bir mânâ layıkiyle sabittir. Görülüyor ki bu âyette müminler, yani nifak izlerinden uzak olan halis müminler izzet şerefiyle üstün kılınmışlardır. Çünkü halis mümin, fani şeylere karşı zayıf olmaz. Allah'tan başkasına secde etmez. Bundan dolayı; dinin emrettiği şeylere uygun harekette bulunan bir kadın pejmürde bir halde idi, ona denildi ki: "Sen İslâm üzere değil misin? İşte o, izzettir ki, beraberinde zillet yoktur ve o servettir ki, beraberinde fakirlik yoktur." Nakledilir ki Hasan b. Ali "Allah Resulü ve onlar üzerine salat ve selam olsun." Hazretlerine bir adam, "İnsanlar sende biraz tih, yani kibir olduğunu zannediyorlar" demişti. Hazreti Hasan da cevaben "O tih değil, izzettir." karşılığını vermiş ve bu âyeti okumuştu."

Yukarıdaki âyetlerde bunlar anlatıldıktan sonra müminlere asıl izzet ruhu olan iki emir telkin edilmek üzere buyuruluyor ki:

Meâl-i Şerifi

9- Ey İnananlar! Mallarınız ve çocuklarınız sizi Allah'ı anmaktan alıkoymasın. Kim bunu yaparsa işte onlar ziyana uğrayanlardır.

10- Birinize ölüm gelip de: "Rabbim, beni yakın bir süreye kadar erteleseydin de sadaka verip iyilerden olsaydım!" demesinden önce, size verdiğimiz rızıktan (Allah) için harcayın.

11- Allah süresi geldiği zaman hiç bir canı ertelemez. Allah yaptıklarınızdan haberdardır.

9. Ey iman edenler! Yani o izzet kendisinin olan Allah'a ve Resulü'ne samimiyyetle iman etmiş olup da Allah yanında müminlere tahsis edilen ilâhî izzete ermek isteyen müminler! sizleri iğfal edip alıkoymasın, eğlemesin, oyalamasın. Ne mallarınız ne de evlatlarınız, yani dünya meşguliyetlerinin en vazgeçilmezi olan mal ve evlat işleri, onların bakımı, derdi ve zevki bile alıkoymasın. Zira Hadid Sûresi'nde geçtiği üzere dünya hayatı eğlence, oyun, zinet, övünme, mal ve evlat çoğaltmaktan ibarettir. Bunların en kaçınılmazı, en ciddisi de mal ve çoluk çocuk kaygısı ve zevkidir. İşte eğlence ve oyun şöyle dursun, süs ve övünmenin kaynağı olan mal ve evlat bile sizi oyalayıp da alıkoymasın. Yani bunlarla hiç meşgul olmayın demek değil, fakat bunlar sizi, asıl izzetin ruhu olan Allah'ı zikretmekten alıkoymasın. Allah'ı ve Allah için iş yapmayı unutturmasın. Zikrullah, Allah düşüncesi ve Allah'ı anma ki, müfessirlerin beyanına göre burada kasdedilen Allah'ı zikr ve yüceltmek için yapılan namaz gibi ibadetlerle onun meyvesi olarak Allah sevgisiyle yapılan ibadetlerdir. Gerçek ibadete layık Allah Teâlâ'yı O'nun isim, sıfat, emir ve nehiylerini, sevab ve azabı ile izzetinin hükümlerini düşündürüp andıran, rızasına vesile olan farz ve nafile ibadetlerden, Cuma ve cemaattan, namaz, oruç, zekat, hac, cihad, Kur'ân okuma, va'z ve nasihat, tehlil (lâilâhe illallah), tesbih, (sübhânellah) ve tahmid (elhamdülillah) gibi sırf

Allah'a yaklaşmak için yapılan ve daima Allah'ı andırıp Allah için Allah'a layık güzel işler düşündürmeye alıştıran itaatlardan gaflet ettirmesin. Ve her kim öyle yaparsa yani mal ve evlat ile uğraşacağım diye Allah düşüncesinden gaflet ederse işte onlar hüsrana düşenlerdir. Çok zarara uğramış, dünyayı ahirete tercih etmiş ve sonunda sonsuzluğun izzetinden mahrum kalmış kimselerdir. Mal ve evlat, dünya ve hayat gider, Allah yanında onlara zillet ve hüsrandan başka bir şey kalmaz. Çünkü "Mal ve oğullar dünya hayatınınn süsüdür. Baki kalacak güzel işler ise, Rabbinin katında sevabça daha hayırlıdır, umutça da daha hayırlıdır." (Kehf, 18/46) buyurulmuştur. Onun için Allah'ı unutmayın ve size verdiğimiz rızıktan infak edin! Burada müminleri izzete erdirmek hususunda iki özellik gösteriliyor: Birisi Allah'ı zikretmekten gaflet etmemek, diğeri de infaktır. Bunlardan birincisi Cuma Sûresi'nde ihtar edilen ruhu te'yid etmek, ikincisi de onun fiilî meyvesini temin etmek ve kıyamet günü olan yeniden dirilme gününü hazırlamaktır. Bu iki husus, "Sâd" sûresinde geçtiği üzere Tirmizî ve diğer kaynakların rivayet ettikleri "Mele-i A'la'nın ihtisamı" (melekler topluluğunun tartışmaları) hadisindeki keffâret ve derecelerin mânâlarını hatırlatır. Zira o hadis ile anlatılmıştır ki, en yüksek topluluk olan meleklerin bütün tartışmaları iki şey üzerinedir. Birisi keffâretler, diğeri ise derecelerdir. Bilinmektedir ki, keffâret, kusurları örten, günahların affına vesile olan güzel amellerdir. Dereceler de, Allah katında makamları yükselten büyük amellerdir. Keffâret şöyle özetlenmiştir. Ayakların güzel işlere, bir rivayete göre cemaata gitmesi, namazlardan sonra mescidlerde oturmak ve çirkin hallerden abdest alıp temizlenmektir. Dereceler de şunlardan ibarettir: Yemek yedirmek, selamı yaymak ve herkesin uyuduğu bir zamanda namaz kılmaktır. Bundan sonra Allah Teâlâ, Resulü'ne buyurmuştur ki: "Ya Muhammed benden dilekte bulun ve şöyle söyle: "Allah'ım! Ben senden hayırlar yapmayı, yasaklanan şeyleri işlememeyi, fakirleri sevmeyi, bana mağfiret ve rahmet buyurmanı dilerim. Bir kavmi fitneye düşürmek istediğin zaman beni düşürmeksizin ruhumu al. Senden sevgini, seni sevenleri sevmeyi ve senin muhabbetine yaklaştıran ameli sevmeyi dilerim." Resulullah (s.a.v) buyurmuştur ki: "Bu gerçektir, bunu ders edinin ve belleyin." Buna göre bütün güzel ameller Allah sevgisiyle yapılan işlerdir. Bunların bir kısmı keffaret bir kısmı da derecelerdir. Keffaretlerin başında abdeste, namaza ve cemaata devam ile güzel amellere doğru yürümek,

derecelerin başında da yemek yedirmek, yani infak ederek toplumdaki muhtaçları doyurmak, âlemde selamı yaymakla güven temin etmek, herkesin uyuduğu ve gaflette bulunduğu gecede kalkıp namaz kılmak gelir. Allah hem Evvel hem Âhir olduğu için Allah'ı zikretmenin en önemli unsuru olan namaz da, hem keffâretlerin başında hem de derecelerin sonunda yer almaktadır. Fakat insan ne kadar namaz kılarsa kılsın, zekat ve sadaka vermedikçe yani Allah için infak yapmadıkça izzet görünümünden efendilik derecesine yükselemez. Onun için "Zekat İslâm'ın köprüsüdür." denilmesinin mânâsı, derecelere yükselmek için infakın köprü ve geçit mesabesinde olduğunu anlatmaktır. Mamafih farzların sevabı çok olmakla beraber onlar bir borç olduğu için Allah'a yaklaşmak en fazla nafilelerle olur. Bundan dolayı infakta da asıl dereceleri kazandıran, borçlar ödendikten sonra Allah yolunda verilen nafile sadakalar ve yapılan yardımlardır. Onun için bu âyetten de anlaşılıyor ki, müminler yalnız mal ve evlatlarıyla uğraşmamalı, çalışıp kazanıp Allah'ın verdiğinden O'nun yolunda harcayıp, ölmeden evvel efendilik derecesine yükselmek üzere gayret etmeli ve Allah'a böyle bir yüzle gitmelidir.

Hakikaten asıl izzet, yemekte değil, yedirmektedir. Kendileri patlıyasıya yiyip de Allah için yedirmekten, vergi vermekten kaçınan, yanıbaşındaki komşusunun, cemaatındaki muhtaçların ihtiyacını düşünmeyen tamahkarlar, insanlıkla alakası olmayan, gerçek zarara uğrayanlardan başkası değillerdir. Böylelerinin yüzündendir ki sedler yıkılır, ye'cüc ve me'cüc yer yüzünü tahrip eder. Dünyada insan topluluklarını en fazla yoran, boğuşturup çarpıştıran kavgaların kökü de, bu infak meselesidir. Mele-i esfelin, yani en alçak toplulukların düşmanlık ve mücadeleleri hep yemek davası üzerinde dönüp dolaşır. Onlar hep başkalarının kazancından yemek isterler. Güçleri yeterse zor ve zulüm ile yahut hırsızlıkla almaya çalışırlar, olmazsa dilencilik zilletini âdet edinirler. Bütün bunlar, ben yiyeyim sen yeme diye kavga ederler. Yükseklerin ve yüksek toplumların münakaşaları ise yedirmek, infak etmek ve muhtaç olanların ihtiyaçlarına yetişerek Allah'a kullukta yükselme yarışı üzerinde cereyan eder. Bu insanlar bir taraftan çirkinlikleri, ayıpları, günahları örtüp eksiklikleri tamamlamak, diğer taraftan da ihtiyacı olanlara muhtaç oldukları şeyleri birbirinden daha iyi daha faydalı bir surette yetiştirmek ve bu şekilde Allah katında derecelere ermek için birbirleriyle iddialaşır, münakaşa ve müsabaka ederler. İşte yüksek melekler topluluğunun yarışları da böyle keffâret ve dereceler konusundadır. Yaratılışta devamlı olarak pisliklerin temizlenip durması, yaraların iyileşmesi, ihtiyaç ve rızıkların en küçük canlılar kadar yetiştirilip dağıtılması, meleklerin

hepsinin ilâhî emirleri yerine getirme hususundaki çalışma ve müsabakalarıyla ilgilidir. Allah Teâlâ İslâm dini ile mümin kullarını da böyle yüksek şerefe ulaştırmak için bu sûrenin sonunda da Allah'ın zikrinden gaflet etmeyip infak etmelerini emretmiştir. Şüphe yok ki infak ile emretmek, ona uygun şartları hazırlamayı da emretmek demektir. Bu maksatla çalışıp kazanmak, çoluk çocuk endişesiyle çalışmaktan, çok daha yüksek bir gayrettir. Böyle bir gayret ile vazifeli olan mümin ise çok fazla zor durumda olmadıkça başkasından isteme zilletine düşmekten elbette uzaktır. Nitekim öyle çok fazla ihtiyaçlı durumda olan fakir müslümanlar hakkında "Bilmeyen, utangaçlıklarından dolayı onları zengin sanır. Sen onların simalarından (yüzlerinden) tanırsın. Yüzsüzlük edip insanlardan istemezler.." (Bakara, 2/273) buyurulmuştur. Şu halde nehyedilen, mal kazanmak, mal ve evlat idare ve terbiyesiyle uğraşmak değil, mal ve evlat endişesiyle Allah'ı unutmak ve Allah için harcamayı düşünmemektir. Ancak mümin olan kimsenin kazanmış olduğu malı da, sırf kendinin, kendi bilgi ve kuvvetinin ürünü bilmeyip Allah'ın kendisine rızık olarak verdiği İlâhî bir bağış şeklinde görmesi ve o suretle Allah yolunda fedakarlık etmekten çekinmemesi gereğine tenbih için de "Size verdiğimiz rızıktan infak edin..." buyurulmuştur.

10. Ey iman edenler! Yani o izzet kendisinin olan Allah'a ve Resulü'ne samimiyyetle iman etmiş olup da Allah yanında müminlere tahsis edilen ilâhî izzete ermek isteyen müminler! sizleri iğfal edip alıkoymasın, eğlemesin, oyalamasın. Ne mallarınız ne de evlatlarınız, yani dünya meşguliyetlerinin en vazgeçilmezi olan mal ve evlat işleri, onların bakımı, derdi ve zevki bile alıkoymasın. Zira Hadid Sûresi'nde geçtiği üzere dünya hayatı eğlence, oyun, zinet, övünme, mal ve evlat çoğaltmaktan ibarettir. Bunların en kaçınılmazı, en ciddisi de mal ve çoluk çocuk kaygısı ve zevkidir. İşte eğlence ve oyun şöyle dursun, süs ve övünmenin kaynağı olan mal ve evlat bile sizi oyalayıp da alıkoymasın. Yani bunlarla hiç meşgul olmayın demek değil, fakat bunlar sizi, asıl izzetin ruhu olan Allah'ı zikretmekten alıkoymasın. Allah'ı ve Allah için iş yapmayı unutturmasın. Zikrullah, Allah düşüncesi ve Allah'ı anma ki, müfessirlerin beyanına göre burada kasdedilen Allah'ı zikr ve yüceltmek için yapılan namaz gibi ibadetlerle onun meyvesi olarak Allah sevgisiyle yapılan ibadetlerdir. Gerçek ibadete layık Allah Teâlâ'yı O'nun isim, sıfat, emir ve nehiylerini, sevab ve azabı ile izzetinin hükümlerini düşündürüp andıran, rızasına vesile olan farz ve nafile ibadetlerden, Cuma ve cemaattan, namaz, oruç, zekat, hac, cihad, Kur'ân okuma, va'z ve nasihat, tehlil (lâilâhe illallah), tesbih, (sübhânellah) ve tahmid (elhamdülillah) gibi sırf

Allah'a yaklaşmak için yapılan ve daima Allah'ı andırıp Allah için Allah'a layık güzel işler düşündürmeye alıştıran itaatlardan gaflet ettirmesin. Ve her kim öyle yaparsa yani mal ve evlat ile uğraşacağım diye Allah düşüncesinden gaflet ederse işte onlar hüsrana düşenlerdir. Çok zarara uğramış, dünyayı ahirete tercih etmiş ve sonunda sonsuzluğun izzetinden mahrum kalmış kimselerdir. Mal ve evlat, dünya ve hayat gider, Allah yanında onlara zillet ve hüsrandan başka bir şey kalmaz. Çünkü "Mal ve oğullar dünya hayatınınn süsüdür. Baki kalacak güzel işler ise, Rabbinin katında sevabça daha hayırlıdır, umutça da daha hayırlıdır." (Kehf, 18/46) buyurulmuştur. Onun için Allah'ı unutmayın ve size verdiğimiz rızıktan infak edin! Burada müminleri izzete erdirmek hususunda iki özellik gösteriliyor: Birisi Allah'ı zikretmekten gaflet etmemek, diğeri de infaktır. Bunlardan birincisi Cuma Sûresi'nde ihtar edilen ruhu te'yid etmek, ikincisi de onun fiilî meyvesini temin etmek ve kıyamet günü olan yeniden dirilme gününü hazırlamaktır. Bu iki husus, "Sâd" sûresinde geçtiği üzere Tirmizî ve diğer kaynakların rivayet ettikleri "Mele-i A'la'nın ihtisamı" (melekler topluluğunun tartışmaları) hadisindeki keffâret ve derecelerin mânâlarını hatırlatır. Zira o hadis ile anlatılmıştır ki, en yüksek topluluk olan meleklerin bütün tartışmaları iki şey üzerinedir. Birisi keffâretler, diğeri ise derecelerdir. Bilinmektedir ki, keffâret, kusurları örten, günahların affına vesile olan güzel amellerdir. Dereceler de, Allah katında makamları yükselten büyük amellerdir. Keffâret şöyle özetlenmiştir. Ayakların güzel işlere, bir rivayete göre cemaata gitmesi, namazlardan sonra mescidlerde oturmak ve çirkin hallerden abdest alıp temizlenmektir. Dereceler de şunlardan ibarettir: Yemek yedirmek, selamı yaymak ve herkesin uyuduğu bir zamanda namaz kılmaktır. Bundan sonra Allah Teâlâ, Resulü'ne buyurmuştur ki: "Ya Muhammed benden dilekte bulun ve şöyle söyle: "Allah'ım! Ben senden hayırlar yapmayı, yasaklanan şeyleri işlememeyi, fakirleri sevmeyi, bana mağfiret ve rahmet buyurmanı dilerim. Bir kavmi fitneye düşürmek istediğin zaman beni düşürmeksizin ruhumu al. Senden sevgini, seni sevenleri sevmeyi ve senin muhabbetine yaklaştıran ameli sevmeyi dilerim." Resulullah (s.a.v) buyurmuştur ki: "Bu gerçektir, bunu ders edinin ve belleyin." Buna göre bütün güzel ameller Allah sevgisiyle yapılan işlerdir. Bunların bir kısmı keffaret bir kısmı da derecelerdir. Keffaretlerin başında abdeste, namaza ve cemaata devam ile güzel amellere doğru yürümek,

derecelerin başında da yemek yedirmek, yani infak ederek toplumdaki muhtaçları doyurmak, âlemde selamı yaymakla güven temin etmek, herkesin uyuduğu ve gaflette bulunduğu gecede kalkıp namaz kılmak gelir. Allah hem Evvel hem Âhir olduğu için Allah'ı zikretmenin en önemli unsuru olan namaz da, hem keffâretlerin başında hem de derecelerin sonunda yer almaktadır. Fakat insan ne kadar namaz kılarsa kılsın, zekat ve sadaka vermedikçe yani Allah için infak yapmadıkça izzet görünümünden efendilik derecesine yükselemez. Onun için "Zekat İslâm'ın köprüsüdür." denilmesinin mânâsı, derecelere yükselmek için infakın köprü ve geçit mesabesinde olduğunu anlatmaktır. Mamafih farzların sevabı çok olmakla beraber onlar bir borç olduğu için Allah'a yaklaşmak en fazla nafilelerle olur. Bundan dolayı infakta da asıl dereceleri kazandıran, borçlar ödendikten sonra Allah yolunda verilen nafile sadakalar ve yapılan yardımlardır. Onun için bu âyetten de anlaşılıyor ki, müminler yalnız mal ve evlatlarıyla uğraşmamalı, çalışıp kazanıp Allah'ın verdiğinden O'nun yolunda harcayıp, ölmeden evvel efendilik derecesine yükselmek üzere gayret etmeli ve Allah'a böyle bir yüzle gitmelidir.

Hakikaten asıl izzet, yemekte değil, yedirmektedir. Kendileri patlıyasıya yiyip de Allah için yedirmekten, vergi vermekten kaçınan, yanıbaşındaki komşusunun, cemaatındaki muhtaçların ihtiyacını düşünmeyen tamahkarlar, insanlıkla alakası olmayan, gerçek zarara uğrayanlardan başkası değillerdir. Böylelerinin yüzündendir ki sedler yıkılır, ye'cüc ve me'cüc yer yüzünü tahrip eder. Dünyada insan topluluklarını en fazla yoran, boğuşturup çarpıştıran kavgaların kökü de, bu infak meselesidir. Mele-i esfelin, yani en alçak toplulukların düşmanlık ve mücadeleleri hep yemek davası üzerinde dönüp dolaşır. Onlar hep başkalarının kazancından yemek isterler. Güçleri yeterse zor ve zulüm ile yahut hırsızlıkla almaya çalışırlar, olmazsa dilencilik zilletini âdet edinirler. Bütün bunlar, ben yiyeyim sen yeme diye kavga ederler. Yükseklerin ve yüksek toplumların münakaşaları ise yedirmek, infak etmek ve muhtaç olanların ihtiyaçlarına yetişerek Allah'a kullukta yükselme yarışı üzerinde cereyan eder. Bu insanlar bir taraftan çirkinlikleri, ayıpları, günahları örtüp eksiklikleri tamamlamak, diğer taraftan da ihtiyacı olanlara muhtaç oldukları şeyleri birbirinden daha iyi daha faydalı bir surette yetiştirmek ve bu şekilde Allah katında derecelere ermek için birbirleriyle iddialaşır, münakaşa ve müsabaka ederler. İşte yüksek melekler topluluğunun yarışları da böyle keffâret ve dereceler konusundadır. Yaratılışta devamlı olarak pisliklerin temizlenip durması, yaraların iyileşmesi, ihtiyaç ve rızıkların en küçük canlılar kadar yetiştirilip dağıtılması, meleklerin

hepsinin ilâhî emirleri yerine getirme hususundaki çalışma ve müsabakalarıyla ilgilidir. Allah Teâlâ İslâm dini ile mümin kullarını da böyle yüksek şerefe ulaştırmak için bu sûrenin sonunda da Allah'ın zikrinden gaflet etmeyip infak etmelerini emretmiştir. Şüphe yok ki infak ile emretmek, ona uygun şartları hazırlamayı da emretmek demektir. Bu maksatla çalışıp kazanmak, çoluk çocuk endişesiyle çalışmaktan, çok daha yüksek bir gayrettir. Böyle bir gayret ile vazifeli olan mümin ise çok fazla zor durumda olmadıkça başkasından isteme zilletine düşmekten elbette uzaktır. Nitekim öyle çok fazla ihtiyaçlı durumda olan fakir müslümanlar hakkında "Bilmeyen, utangaçlıklarından dolayı onları zengin sanır. Sen onların simalarından (yüzlerinden) tanırsın. Yüzsüzlük edip insanlardan istemezler.." (Bakara, 2/273) buyurulmuştur. Şu halde nehyedilen, mal kazanmak, mal ve evlat idare ve terbiyesiyle uğraşmak değil, mal ve evlat endişesiyle Allah'ı unutmak ve Allah için harcamayı düşünmemektir. Ancak mümin olan kimsenin kazanmış olduğu malı da, sırf kendinin, kendi bilgi ve kuvvetinin ürünü bilmeyip Allah'ın kendisine rızık olarak verdiği İlâhî bir bağış şeklinde görmesi ve o suretle Allah yolunda fedakarlık etmekten çekinmemesi gereğine tenbih için de "Size verdiğimiz rızıktan infak edin..." buyurulmuştur.

11. Allah bir nefsi eceli geldiği vakit de asla geriye bırakmaz, binaenaleyh o zaman

duanın faydası olmaz. Her ne de yaparsanız Allah haberdardır. Binaenaleyh Allah'ın zikrinden gaflet etmeyip Allah için infak edenlerin de yaptıklarını bilir ve mükafatlarını verir. Allah'ı unutup da dünyaya dalanların da yaptıklarını bilir ve cezalarını verir. Bu da kâr ve zarar günü olan hesab ve aldanma gününde belli olacaktır. Onun için bu sûreyi de Teğabun Sûresi takip edecektir.


64-TEĞABUN:

1. Yukarılarda ve aşağıda bulunan bütün yaratıklar

her zaman, devamlı surette Allah'ı tenzih eder durur. Bu sûrenin böyle tesbih ile başlaması, önceki sûrede zikredilen İlâhî üstünlüğün bir beyanı, müminleri Allah'ı zikre teşvik etmenin bir müeyyidesidir. Ayrıca eceli gelen bir kimsenin ecelini tehir etmemesi de, kudretindeki bir kusurdan dolayı değil; zat, sıfat ve fiillerinde her noksanlıktan berî olarak mülk ve tasarruflarında tam üstünlük ve hakimiyyetinden dolayı olduğuna bir tenbih ve bu sûrede zikredilecek yeniden dirilme konusunda bir mukaddime demektir. Ölüm, gözlerinin önünde duran gafiller, kâfirler anlamaz düşünmezlerse de göklerde ve yerde her ne varsa Allah Teâlâ'nın kemal ve yüceliğini her an ilan edip durmakta, zerresinden cisimlerine, cisimlerinden fezasına her neye bakılsa hepsi O'nun yüceliğine şehadet etmektedir. Mülk O'nun, hamd O'nundur. O'ndan başkasının değildir. Çünkü hepsini yaratan, hepsini tutan, koruyan O'dur. Hepsinde dilediği gibi yaratma ve yok etme, öldürme ve yaşatma, üstün ve zelil kılma vesaire gibi tasarruf etme hakkı da O'nun, her nede olursa olsun hamd ve şükür, övülme ve ta'zim edilme hakkı da O'nundur. Ve o her şeye kâdirdir. Binaenaleyh bu gün fakir ve güçsüz gibi görünenleri yarın kuvvetlendirip büyük galibiyetlere erdirmeye, zengin ve güçlü zannedilenleri zelil ve perişan etmeye, sorumlu olmayız zannedenleri sorumlu tutmaya, uykudakileri uyandırmaya, ölüleri diriltmeye, Resulü'ne vaad ettiğini yerine getirmeye, kısacası varları yok, yokları var etmeye kâdirdir.

2. Kudretinin izlerinden bazısının beyanı şöyledir: O, o kudret sahibidir ki sizi yaratmıştır sonra da içinizden kimi kâfir, O'nu, O'nun kudretini ve kudretinin delillerini tanımaz, inkâr eder, yalanlar, nankörlük eder, hakikati örter ve kendi yaratılışında gizlenmiş bulunan alâmetleri görmemezlikten gelir, kimi de mümin; O'na, O'nun kudretine, gönderdiklerine, indirdiklerine inanır ve yaratılıştaki görüntüye muttali olur. Şu halde kâfir de, mümin de O'nun yaratığıdır. İnsanın yaratılışı, yaratıcıya imanı gerektirmekle beraber, küfre de imana da kabiliyetlidir. Mahlukat içinde hepsinden farklı bir insan cinsi yaratmak, sonra da aynı cins içinde bir birine zıt iki grup meydana çıkarmak şüphesiz yaratıcının her şeye kadir olduğuna delalet eden kudretinin izlerinden önemli bir delildir. Bu cümlenin "kâfiren ev müminen" gibi hal ve kayd veya "ba'züküm kâfir ve ba'züküm mümin" gibi fâsıl suretinde ifade edilmeyip de açıklama veya kısımlara ayrılma ile tertibe delalet eden ile şeklinde yan bir cümle olarak getirilmesi, küfür ve imanın da Allah tarafından yaratılıp takdir edilmesiyle beraber insanların bizzat yapma ve iradeleriyle alakalı olarak talî ve gerekli bir şekilde yaratılmış bulunduğuna işaretle kâfirlere bir tehdit ifade etmektedir.

Kadî Beydâvî daha ziyade birinci noktaya işaretle şöyle demiştir: "Kâfir, küfrü takdir edilen ve üzerine yüklenilen, mümin ise, imanı takdir edilen ve gereğini yapmaya muvaffak kılınan demektir." Ebu's-Suud da ikinci noktaya temas ederek şunları söylemiştir: "Sizi ilmî olgunlukların ve ameliyenin prensiplerini içeren güzel bir yaratılışla yaratmış, bununla beraber bazılarınız yaratılış gereğinin aksine olarak küfrü tercih etmiş ve böylece kâfir olmuş, bazılarınız da yaratılışının gereği olarak imanı tercih etmiş ve mümin olmuştur. Halbuki üzerinize vacib olan hepinizin imanı tercih edip halk ve îcad nimetine ve ona bağlı diğer nimetlere şükretmekti. Siz ise yaratılışınız itibarıyla buna kabiliyetli olduğunuz halde öyle yapmadınız da kiminiz kâfir, kiminiz mümin olup gruplara ayrıldınız." Mamafih bu grup ve fırkalara ayrılmayı, Cebriyye'nin dediği gibi kulun hiç bir rolü olmayarak sırf Allah'ın takdirine nisbet etmek nasıl doğru değilse, Mu'tezile'nin anladığı gibi Allah'ın yaratma ve takdiri olmaksızın sadece kulların yaratmasına nisbet de doğru değildir. Âyet açıkladığımız gibi iki cihetin ikisine de işaret etmektedir. Abd b. Humeyd, İbnü Münzir, İbnü ebi Hatim, İbnü Cerir ve İbnü Merduye, Ebu Zerr (r.a)'den şöyle bir rivayet nakletmişlerdir: Ebu Zerr demiştir ki: "Resulullah (s.a.v) buyurdu ki: Meni rahimde kırk gün durunca ona nüfus meleği gelir, sonra O Allah'a yükseltilir. Melek "Ya Rab, Erkek mi dişi mi?" der. Allah Teâlâ ne kaza buyuracaksa buyurur. Sonra melek "Cehennemlik mi cennetlik mi?" der. Böylece ne ile karşılaşacaksa o yazılır." Ebu Zerr bu hadisi rivayet edip Teğâbün Sûresi'nin baş tarafından üç âyeti 'e kadar okumuştur. Bunun gibi başka hadisler de vardır. Bunlar insanın yaratılışının içerisinde gelecekteki mukadderatının takdir edilmiş bulunduğunu gösterir. Fakat bilindiği gibi bu mukadderatın böyle Allah tarafından bilinip takdir edilmesi onun, bir kısmını kulun işlemesine ve tercih etmesine engel değildir. Kulun bir fiili yapması üzerine cereyan eden yaratma da, "Sizi ve yapmakta olduklarınızı Allah yarattı. " (Saffât, 37/96) âyetine göre yine Allah'a aittir. Binaenaleyh iman da, küfür de yaratılmıştır. Ancak Allah'ın imana rızası var, küfre rızası yoktur. Bu suretle iman ve küfrün yaratılması insanın iradesiyle ilgili tali ve gerekli bir yaratma olduğundan "İçinizden kimi kâfir, kimi mümindir." buyurulmuştur. Bu izahta, hem Kâdî Beydâvi'nin işaret ettiği mânâ, hem de Ebu's-Suud'un tercih ettiği anlam mevcuttur. Bunlardan

birisi, "Allah dilemedikçe siz bir şey dileyemezsiniz." (Tekvir, 81/29) âyetine, diğeri de "Dileyen Rabbine varan bir yol tutar." (İnsan, 76/29) âyeti doğrultusundadır. Küfür ve nankörlükten sakındırma, iman ve iyiliğe teşvik mânâsını ifade eden şu cümle de, kulun fiilî tarafını kuvvetlendirmektedir. Halbuki Allah, her ne yaparsanız görücüdür. Gerek küfür ve gerek küfürle ilgili ameller ve gerekse iman ve imana bağlı ameller olsun her ne yaparsanız hepsini görüp duruyor. İyiliği de, kötülüğü de görüyor. Siz O'nu göremeseniz de O sizi ve yaptıklarınızı görüyor. O halde O'na karşı küfür ve nankörlükten utanmaz mısınız? Utanmazsanız korkmaz mısınız? Şüphe yok ki insanın işledikleri ameller içinde, elinde olmayan mecburi fiiller de vardır. İnsan bunların da dünyada lezzet ve acı gibi sonuçlarına dayanmaya mecbur olursa da, başlangıçları itibariyle olsun hiç kesb ve iradeye bağlı olmayan cebri fiiller, sırf mecburi olduklarından dolayı ahiretle ilgili sorumlulukları yönüyle insana ait değildir. "İnsana çalışmasından başka bir şey yoktur." (Necm, 53/39) ve "Herkes kendi kazandığına bağlıdır." (Tûr, 52/21) âyetlerinden de anlaşılacağı üzere insana ait olan, insanın gayreti ve çalışması ile alakalı bulunan fiilerdir. Onun için bu âyette de "ne yaparsanız" ifadesi ile kasdedilen, gerek doğrudan doğruya, gerek başlangıçları itibariyle insanın çalışmasıyla ilgili amellerin olması lazım gelir ki, küfür ve imana sebeb olanlar da nazar ve düşünce yönüyle bu kabildendir. Gerçi Allah Teâlâ insanların yaptıkları her fiili de görür. Fakat sırf vehbî (Allah'ın lütfuyla) veya zorunlu olan fiillerde sorumluluk ve yükümlülük bulunmadığından bu cümlenin ifade ettiği tehdit, ancak irade ile yapılan fiillere yöneliktir. Bu suretle sorumluluğun mânâsı da, kulun ihtiyar ve iradesini Allah Teâlâ yerine getirdiği takdirde ilâhî hikmetin gereği olarak, yaratılacak iyi veya kötü bütün sonuçların kula ait olması ve böylece kulun, Allah'ın yanında ceza veya mükafat görmesi demektir. O halde Allah yaptıklarımızı görürse ne olur? denilmemelidir.

3. Çünkü Allah Teâlâ bütün gökleri ve yeri hak ile yaratmıştır. Boşuna ve oyuncak olarak değil, kendisinin vasfı olan hak mânâsını gösteren, eşya arasında bir sıralanma ve intizam ifade edip hepsini hak gayesine doğru götüren sabit bir irade ve üstün bir hikmetle yaratmıştır. Onun için yaratıcının hakkını yaratığa, yaratanın hakkını da yaratıcıya isnad etmemek nasıl bir hak ise, bir yaratığın hakkını diğer bir yaratığa isnad etmemek de aynı şekilde bir haktır. Bütün fiilleri görüp duran Allah Teâlâ, her birine hakkıyla gerekli görerek yaratacağı sonuçları, elbette ki mahallinden başkasına isnad etmez. Küfür ve nankörlüğe

vereceği cezayı imana, iman ve ihsana (iyiliğe) vereceği mükafatı da küfre ve nankörlüğe vermez. O, bütün gökleri ve yeri hak ile yaratmıştır ve size suret vermiş, bütün yaratıkları içinde sizi ayrı şekil ve suret ile tasvir edip insan biçimine koymuş sonra suretlerinizi, güzel de yapmıştır. Ahsen-i takvim denilen en güzel biçime sokmuştur. Haşr Sûresi'nde "O, yaratan, var eden, şekil veren Allah'tır..." (Haşr, 59/24) âyetinde geçtiği üzere suret, hususi olan bedenle ilgili şekil ve biçime denildiği gibi akılla anlaşılan manevî sınır ve belirtilere de denir. İnsanlar da gerek beden ve boy uygunluğu ve gerek eşyayı birbirinden ayırdettiren suretlerini kavramakla hak anlamını idrak eden ruhanî şekillenmeler açısından en güzel surette yaratılmışlardır. Bu suretle kâinatın hak ile yaratılmış olan özelliklerini kendinde hülasa ederek hakkı batıldan, güzeli çirkinden, hayrı şerden, tatlıyı acıdan ayırmak mümkün ve mukadder olduğu kadar tasarruf edip dilediğini yaratıcıdan isteyebilir. Böylece hayatta elde ettiği şeye göre insan kendini ya daha ziyade güzelleştirir, cennetin en yüksek makamına ulaşır, yahutta çirkinleştirir, cehennemin dibine yuvarlanır. Denilmiştir ki :"İnsan cennet ile cehennem arasını birleştiricidir." Bu da soyutlar âleminden Rabbın emri olan ruhu ile maddeler âleminden olan bedeni sebebiyledir. Şu beyti Hz. Ali'ye nisbet ederler:

"Sanırsın ki sen bir küçük cisimsin

Halbuki o büyük âlem sende dürülüdür."

Câsiye Sûresi'nde geçen "Göklerde ve yerde ne varsa hepsini kendinden size boyun eğdirdi..." (Câsiye, 45/13) âyetinde de bu mânâya işaret vardır. Yine bu anlamdan dolayı Ebu'l-Feth el-Busti şöyle demiştir:

"Nefsine dikkat et, onun faziletlerini tamamla

Çünkü sen cisimle değil, ruh ile insansın."

Kısacası Allah Teâlâ, "Biz insanı en güzel biçimde yarattık." (Tin, 95/4) buyurduğu üzere insanı en güzel surette yaratmıştır. O halde bunun hakkı, layıkı ve gereği de insanların çirkin hallerden sakınıp "Hanginizin daha güzel iş yapacağınızı denemek için..." (Mülk, 67/2) buyurulduğu gibi en güzel amellerle yarışarak Allah'a yaklaşmaya çalışmasıdır. Çünkü nihayet dönüş O'nadır.

Masîr, sayruret etmek, rücu' etmek, dönüp gitmek mânâsına mimli mastar, bir de dönüp varılacak yer anlamında ism-i mekândır. Burada birincisi yani dönüş mânâsı, 'de ikincisi, dönüş yeri mânâsı daha uygundur. İlk yaratılış ve geliş Allah'tan olduğu gibi nihayet gidiş de O'nadır. O gökleri ve yeri hak ile yaratıp size o güzel suretleri veren ve hiç bir leke kabul etmeyip bütün güzellikler, mülk ve hamd kendisinin olan, her şeye kâdir ve her noksanlıktan berî olan Allah'a varılacak, O'nun hiçbir haksızlığa yer vermeyen yegane huzurunda toplanılıp haklı, haksız, iyi ve kötü ayırdedilerek yeniden dirilişte iyiye iyi, kötüye kötü ceza verilecektir.

4. O, göklerde ve yerde ne varsa hepsini bilir ve siz her ne gizliyor ve açıklıyorsanız hepsini bilir ve Allah bütün göğüslerin hakikatini de bilir. Onun için gerek kalblerinizin ve ruhlarınızın derinliklerinde, gerek bedenlerinizin içinde dışında ve gerek bulunduğunuz bütün muhitlerde neler tutuyor, neler saklıyor, aranızda neler konuşuyor, neler yapıyor, âleme neler yayıyor, âlemden neler alıp neler yutuyorsanız, iyi ve kötü, güzel ve çirkin, haklı ve haksız hepsini bilir, sizin bildiklerinizi de bilmediklerinizi de hepsini tamamiyle bilir. O halde insan olanlar O'na iman edip, O'nun yarattığı o güzel yaratılışı, hakkıyla güzel kullanmalı, O'nun nimetlerini yerinde sarfetmeli, hamd ve şükrünü yerine getirmeli de O'nun huzuruna yüz akıyla gitmeli, küfür ve nankörlük, fısk ve isyan ile yüz karası içinde gidip de o çok acı veren azaba atılmamalıdır.

5. Ey bugünkü kâfirler! Bundan önce küfredip de yaptıklarının vebalini tatmış olanların önemli haberleri size gelmedi mi? Nuh, Âd, Semud, Lut kavmi ve Firavun gibi küfürde ısrar edenlerin küfürlerinin, azgınlıklarının vebali olan o ağır ve acı felaketleri bu dünyada nasıl tattıklarını ve nasıl battıklarını işitmediniz mi? Gerek önceki kitablarda ve gerek Kur'ân'da bunlar size haber verilmedi mi? Halbuki onlar yalnız bu dünyada tattıkları o acılarla kalmadılar. Onlar için daha çok acıklı, dayanılmaz bir azap da vardır ki o da ahirettedir. Bunlar size haber verilmişken sizler niçin ibret almayıp küfürde ısrar ediyorsunuz.

6. İşte o, haber verilen dünyadaki tattıkları vebal ve ahirette tadacakları acıklı azap şu sebepledir ki onlara peygamberleri beyyinelerle, açık deliller ve mucizelerle geliyorlardı da bize bir beşer mi yol gösterecek? Dediler, bu suretle küfrettiler Hakk'ı tanımadılar, o peygamberlere ve delillere inanmadılar. Ve aksine gittiler, Allah da muhtaç olmadığını gösterdi. Onların ne iman ve itaatlarına, ne de kendilerine

asla ihtiyacı bulunmadığını anlattı. Onların hepsini helak edip arkalarını kesti. Şüphe yok ki yaratan Allah gani (zengin) olmasaydı öyle yapmazdı. Evet Allah ganidir, sadece onlardan değil, bütün âlemlerden ganidir. Dilerse hepsini mahveder, yenisini yapar. Hamîd'dir, zatında her güzelliği, her üstünlüğü toplayıcı, her türlü hamd ve hürmete müstehaktır.

7. Küfredenler şöyle zannettiler, bilgiçlik taslayarak ahireti inkâr edip şu batıl fikir ve itikada "doğru" diyerek saplandılar ki asla dirilmeyeceklermiş, öldükten sonra yeniden diriltilmeleri, önce yaptıklarının başlarına vurulması, iyilik nasılmış, kötülük nasılmış, acı mıymış, tatlı mıymış, anlatılarak ceza çektirilmesi kabil değilmiş, öldükten sonra her şey yok olur biter, iyilik de kötülük de, doğruluk da, eğrilik de boşa gider, hak ve hakikat denilen sabit bir şey yoktur, insan sadece kokup çürüyüp gidecek olan tenden ibarettir diye sandılar ve o gidişin nereye olacağını düşünmediler de o yaptıkları haksızlıklara, karıştırdıkları haltlara, o küfür ve nankörlüğe ondan dolayı düştüler. De ki: Hayır! Rabbim hakkı için sizler gerek kâfir, gerek mümin bütün insanlar elbette diriltileceksiniz. "İnsanlar uykudadırlar, öldükleri zaman uyanırlar." denildiği gibi hakkın huzurunda ayıltılıp uyandırılacaksınız. Sonra da yaptıklarınız size haber verilecektir. Hesaba çekilip cezalandırılacaksınız iman edip iyi işler yapanlar kârlı çıkıp bahtiyar olacak, küfür ve nankörlüğe gidenler zarara uğrayıp belalarını bulacaklardır. Bu, dirilme ve ceza sizlere zor gelse de Allah'a göre kolaydır. Çünkü O yaratıcı, her şeye kâdirdir.

8. O halde yanlış zanlardan Allah'a ve Resulü'ne, bunları size tebliğ eden peygamberi Muhammed (s.a.v.)'e ve indirmiş olduğumuz nura yani şuurları, basiretleri aydınlatacak Hak nuru olan Kur'ân'a iman ediniz. İnanıp gereğince amel ediniz, gösterdiği yolda, anlattığı huy ve ahlâkta çalışınız, emirlerini tutup nehiylerinden kaçınarak, Hak uğrunda güzel işler yapınız ki Allah her ne yaparsanız haberdardır, küçük büyük, iyi ve kötü hepsini bilir, sırası gelince hepsini size haber verir.

9. Ne günü bilir misiniz? Sizleri o dernek gününe derleyip toplayacağı gün O gün teğabün günüdür. Kimin aldatıp kimin aldandığı, kâr ve zararın belli olacağı gündür.

Teğabun, gabn'den türetilmiş "tefaul" vezninde bir kelimedir. Gabn, alış verişte veya görüşte aldanmak yahut aldatmak, yani değerinden aşağı veya yukarı almak, ya da vermek demektir. Aradaki fark az olursa gabn-i yesir, çok

olursa gabn-i fahiş denilir. Teğabün de karşılıkla aldatma yahut aldatma veya aldanmanın ortaya çıkması anlamını ifade etmektedir. Alış verişte meydana gelirse gayn'ın üstünü, ba'nın sükunuyla "ğabn", re'yde olursa ikisinin de üstünüyle "gaben" diye ayırd edilir. Mamafih muameledeki de re'ye ait olacağından sonuçta ikisi de aynı yere çıkmaktadır. Aldatan gabin, aldanan mağbun demektir. Rağıb der ki: "Gabn, aranızdaki muamelede sana, arkadaşının bir nevi gizlice alçaklık etmesidir. Malda olursa "Falanca aldattı." denir. Re'yde olursa "Şöyle aldandı veya aldandım." denilir ki gaflet, gabin sayılır. "Yevmu't-teğabun" kıyamet günü anlamını ifade eder. Çünkü "İnsanlardan öylesi de var ki kendisini Allah'ın rızasına satar.." (Bakara, 2/207), "Allah, müminlerden mallarını ve canlarını cennet kendilerinin olmak üzere satın almıştır." (Tevbe, 9/111), ve "Fakat Allah'a verdikleri sözü ve yeminlerini az paraya satanlar var ya, işte onların ahirette bir payı yoktur.." (Âl-i İmrân, 3/77) âyetlerinde işaret edilen alış verişte ğabin bulunup bulunmadığı o gün ortaya çıkacak, kâr ve zarar olup olmadığı o zaman anlaşılacaktır." Bazıları, hakkında soru sorulduğu vakit şöyle demişlerdir: "O gün eşya onlara, dünyadaki miktarlarının tersine görünecektir." Bazı müfessirler de demişlerdir ki: "Ğabnın aslı, şey'i gizlemektir. Şey'in gizlendiği yere de üstünle "ğaben" denilir. Organlardan dirsek, kasık gibi büklüm yerlerine de gizlenmesinden dolayı "meğabin" adı verilir. Bu anlamda kadına da "tayyibetu'l-meğabin" (gizli güzel) denir." Zemahşeri de der ki: "Teğabün burada, kavmin ticarette birbirlerini aldatmaları mânâsında ödünç olarak kullanılmış olup, şaki (sapık) olanların said (bahtiyar) oldukları takdirde işgal edecekleri mevkilere saidlerin konması ve said olanların şaki oldukları takdirde işgal edecekleri mevkilere de şakilerin konması mânâsınadır. Resulullah'ın hadisinde de, "Cennete giren her kula, şayet kötülük yapmış olsaydı cehennemde bulunacağı yer muhakkak gösterilirdi ki şükrü artsın, cehenneme giren her kula da şayet iyilik yapsaydı cennette bulunacağı makam mutlaka gösterilir ki üzüntüsü artsın." diye zikredilmiştir. (Bu konuda bilgi için "İşte size cennet; yaptıklarınıza karşılık o size miras bırakıldı diye seslenildi." (A'râf, 7/43) âyetinin tefsirine bkz.) Gerçi insanların o günün dışında da aldatma ve aldanmaları olmaz değildir, ancak bu ne kadar büyük olursa olsun dünya işlerinde aldanma ve aldatma, hakiki teğabun olmayıp, gerçek teğabunun kıyamet günü olduğunu hatırlatmak için ona denilmiştir." Ticarette Teğabun'un

"tefaul" babının meşhur mânâsına bakarak ekseriya alış veriş yaparken karşılıklı olarak birbirini aldatmaya çalışmak mânâsına "iki kişi arasında" vuku bulduğu söylenirse de, "tevazu" (alçak gönüllü olma) ve tekaud" (emekli olma) kelimelerinde olduğu gibi tek kişi için de kullanılır. Burada Mücahid ve Katade'den "Cennet ehlinin, cehennem ehlini aldattığı gün" diye tefsir edildiği de nakledilmiştir. Biz buna hakiki aldatma ve aldanmanın gerçekleştiği kâr ve zarar günü demekle her iki ihtimali de ifade etmiş olacağımızı zannediyoruz. Dünya muhabbetine dalmış olan bedbahtların en büyük arzuları, ticaret sevdasıyla şunu bunu aldatmak olduğu cihetle, burada onların kınanması için teğabun tabiri kullanılmıştır. Esasen maksad, en büyük kâr ve zararın tahakkuk edeceğini ifade etmekle o günün büyüklüğünü anlatmaktır. Kimlerin kâr, kimlerin zarar edeceği konusuna gelince her kim Allah'a iman edip yararlı işler yaparsa işte o kâr edecektir. Çünkü Allah ondan onun günahlarını örtecek ve onu altından ırmaklar akan cennetlere koyacaktır. Öyle ki içlerinde ebediyyen kalacaklardır. İşte büyük kurtuluş, büyük zafer odur. Çünkü her tehlikeden kurtulup en büyük murad, en büyük zevk olan o yüce rızaya ermek oradadır.

10. Küfredip bizim âyetlerimize yalan diyenler ise işte onlar, aldanıp zarar edenlerdir. Çünkü onlar ateş ashabıdırlar, cehennem ateşinde kalmaya mahkûmdurlar. Öyle ki orada ebedi olarak kalacaklardır. Ki o da ne fena masir , ne kötü varılacak yer, ne çirkin yataktır. Onun için insan olanlar bundan sakınıp o büyük kurtuluşa ermek için iman edip yararlı işler yapmalıdır. Öyle iman ve bağlılıkla çalışmak ve hangi amelin daha faydalı, o gün için daha kârlı olduğunu bilmek kolay mı? Ve öyle çalışan müminlerin başlarına da dünyada bir takım belalar gelmiyor mu? denilecek olursa:

Meâl-i Şerifi

11- Allah'ın izni olmayınca hiç bir musibet isabet etmez. Kim Allah'a inanırsa, Allah onun kalbini doğruya götürür. Allah her şeyi bilendir.

12- Allah'a itaat edin, Peygamber'e de itaat edin. Yüz çevirirseniz bilin ki, elçimize düşen apaçık bir duyurmadır.

13- Allah ki O'ndan başka tanrı yoktur. Müminler Allah'a dayansınlar.

14- Ey iman edenler! Eşlerinizden ve çocuklarınızdan size düşman olanlar da vardır. Onlardan sakının. Ama affeder, kusurlarını başlarına kakmaz, hoş görür ve bağışlarsanız, bilin ki Allah çok bağışlayan çok merhamet edendir.

15- Doğrusu mallarınız ve çocuklarınız sizin için bir imtihandır. Büyük mükafat ise Allah'ın yanındadır.

16- O halde gücünüzün yettiği kadar Allah'tan korkun, dinleyin, itaat edin, kendi iyiliğinize olarak harcayın. Kim nefsinin cimriliğinden korunursa işte onlar kurtuluşa erenlerdir.

17- Eğer Allah'a güzel bir borç verirseniz, Allah onu sizin için kat kat yapar ve sizi bağışlar. Allah çok mükafat verendir, halimdir.

18- Görünmeyeni ve görüneni bilendir. Üstündür, hikmet sahibidir.

11. Bir musibet isabet etmez ki Allah'ın izniyle olmasın. Yani gerek kâfir, gerek mümin, ferd yahut topluluk her kim olursa olsun başına can, mal veya başka şeylerle ilgili herhangi bir musibet, maddî, manevî, kavlî veya fiilî hoşa gitmeyecek acı bir hadise gelirse o, her halde Allah'ın izniyledir. Allah'ın izni olmayınca hiç kimsenin istemesiyle, çalışmasıyla kimseye bir musibet erişmez. Allah'ın izni olmayınca bir yaprak bile yerinden oynamaz. (Hadîd Sûresi'nde geçen (57/22) âyetinin tefsirine bkz). Gerçi "Başına gelen kötülük ise nefsindendir." (Nisâ, 4/ 79), "Bir millet kendi durumlarını değiştirmedikçe, Allah onların durumlarını değiştirmez." (Ra'd, 13/11) âyetlerinde geçtiği üzere bazı musibetlerin kaynağı, insanın veya kavmin kendisi olduğu muhakkak ise de böylesi musibetler bile, yine de Allah'ın takdiri, iradesi ve izni olmadıkça meydana gelmez. Onun için "De ki hepsi Allah'tandır.." (Nisâ, 4/78) buyurulmuştur. Bu ancak Allah'ın izniyle olduğu gibi her kim de Allah'a iman ederse Allah onun kalbine hidayet verir, yardım eder, doğruyu düşündürür, gelen musibetin ancak Allah'ın izniyle olabileceğini ve kendisinin de Allah'ın olup yine O'na döneceğini hatırlatarak "Biz Allah için varız ve biz sonunda O'na döneceğiz." (Bakara, 2/156) tesellisiyle gönlünü rahatlatır. "Böylece elinizden çıkana üzülmeyesiniz ve Allah'ın size verdiği nimetlerle şımarmayasınız.." (Hadid, 57/23) irşadıyla sabır, metanet ve "Yalnız sabredenlere, mükafatları hesapsız ödenecektir." (Zümer, 39/10) müjdesiyle ferahlık verir. Ve Allah her şeyi bilicidir. Binaenaleyh ona izin vermesindeki hikmetini, ne gibi hayırlar ve faydalar gerektireceğini, bu yüzden mümin kulunu ne gibi sevaplara ulaştıracağını, böyle iman eden bir kulun ne şekilde hareket etmesi gerekeceğini

bilir ve kalbine o suretle hidayet vererek muvaffak kılar. O halde yararlı işlerin neler olduğunu bilmek için de Allah'a ve Resulü'ne ve o nura (Kur'ân'a) iman edin. "Allah'a itaat edin, peygambere itaat edin." Bu emir, yukarıda geçen cümlesine yahut âyetinin mânâsıyla ilgili olarak takdir edilen ya bağlıdır.

12. Bir musibet isabet etmez ki Allah'ın izniyle olmasın. Yani gerek kâfir, gerek mümin, ferd yahut topluluk her kim olursa olsun başına can, mal veya başka şeylerle ilgili herhangi bir musibet, maddî, manevî, kavlî veya fiilî hoşa gitmeyecek acı bir hadise gelirse o, her halde Allah'ın izniyledir. Allah'ın izni olmayınca hiç kimsenin istemesiyle, çalışmasıyla kimseye bir musibet erişmez. Allah'ın izni olmayınca bir yaprak bile yerinden oynamaz. (Hadîd Sûresi'nde geçen (57/22) âyetinin tefsirine bkz). Gerçi "Başına gelen kötülük ise nefsindendir." (Nisâ, 4/ 79), "Bir millet kendi durumlarını değiştirmedikçe, Allah onların durumlarını değiştirmez." (Ra'd, 13/11) âyetlerinde geçtiği üzere bazı musibetlerin kaynağı, insanın veya kavmin kendisi olduğu muhakkak ise de böylesi musibetler bile, yine de Allah'ın takdiri, iradesi ve izni olmadıkça meydana gelmez. Onun için "De ki hepsi Allah'tandır.." (Nisâ, 4/78) buyurulmuştur. Bu ancak Allah'ın izniyle olduğu gibi her kim de Allah'a iman ederse Allah onun kalbine hidayet verir, yardım eder, doğruyu düşündürür, gelen musibetin ancak Allah'ın izniyle olabileceğini ve kendisinin de Allah'ın olup yine O'na döneceğini hatırlatarak "Biz Allah için varız ve biz sonunda O'na döneceğiz." (Bakara, 2/156) tesellisiyle gönlünü rahatlatır. "Böylece elinizden çıkana üzülmeyesiniz ve Allah'ın size verdiği nimetlerle şımarmayasınız.." (Hadid, 57/23) irşadıyla sabır, metanet ve "Yalnız sabredenlere, mükafatları hesapsız ödenecektir." (Zümer, 39/10) müjdesiyle ferahlık verir. Ve Allah her şeyi bilicidir. Binaenaleyh ona izin vermesindeki hikmetini, ne gibi hayırlar ve faydalar gerektireceğini, bu yüzden mümin kulunu ne gibi sevaplara ulaştıracağını, böyle iman eden bir kulun ne şekilde hareket etmesi gerekeceğini

bilir ve kalbine o suretle hidayet vererek muvaffak kılar. O halde yararlı işlerin neler olduğunu bilmek için de Allah'a ve Resulü'ne ve o nura (Kur'ân'a) iman edin. "Allah'a itaat edin, peygambere itaat edin." Bu emir, yukarıda geçen cümlesine yahut âyetinin mânâsıyla ilgili olarak takdir edilen ya bağlıdır.

13. Bir musibet isabet etmez ki Allah'ın izniyle olmasın. Yani gerek kâfir, gerek mümin, ferd yahut topluluk her kim olursa olsun başına can, mal veya başka şeylerle ilgili herhangi bir musibet, maddî, manevî, kavlî veya fiilî hoşa gitmeyecek acı bir hadise gelirse o, her halde Allah'ın izniyledir. Allah'ın izni olmayınca hiç kimsenin istemesiyle, çalışmasıyla kimseye bir musibet erişmez. Allah'ın izni olmayınca bir yaprak bile yerinden oynamaz. (Hadîd Sûresi'nde geçen (57/22) âyetinin tefsirine bkz). Gerçi "Başına gelen kötülük ise nefsindendir." (Nisâ, 4/ 79), "Bir millet kendi durumlarını değiştirmedikçe, Allah onların durumlarını değiştirmez." (Ra'd, 13/11) âyetlerinde geçtiği üzere bazı musibetlerin kaynağı, insanın veya kavmin kendisi olduğu muhakkak ise de böylesi musibetler bile, yine de Allah'ın takdiri, iradesi ve izni olmadıkça meydana gelmez. Onun için "De ki hepsi Allah'tandır.." (Nisâ, 4/78) buyurulmuştur. Bu ancak Allah'ın izniyle olduğu gibi her kim de Allah'a iman ederse Allah onun kalbine hidayet verir, yardım eder, doğruyu düşündürür, gelen musibetin ancak Allah'ın izniyle olabileceğini ve kendisinin de Allah'ın olup yine O'na döneceğini hatırlatarak "Biz Allah için varız ve biz sonunda O'na döneceğiz." (Bakara, 2/156) tesellisiyle gönlünü rahatlatır. "Böylece elinizden çıkana üzülmeyesiniz ve Allah'ın size verdiği nimetlerle şımarmayasınız.." (Hadid, 57/23) irşadıyla sabır, metanet ve "Yalnız sabredenlere, mükafatları hesapsız ödenecektir." (Zümer, 39/10) müjdesiyle ferahlık verir. Ve Allah her şeyi bilicidir. Binaenaleyh ona izin vermesindeki hikmetini, ne gibi hayırlar ve faydalar gerektireceğini, bu yüzden mümin kulunu ne gibi sevaplara ulaştıracağını, böyle iman eden bir kulun ne şekilde hareket etmesi gerekeceğini

bilir ve kalbine o suretle hidayet vererek muvaffak kılar. O halde yararlı işlerin neler olduğunu bilmek için de Allah'a ve Resulü'ne ve o nura (Kur'ân'a) iman edin. "Allah'a itaat edin, peygambere itaat edin." Bu emir, yukarıda geçen cümlesine yahut âyetinin mânâsıyla ilgili olarak takdir edilen ya bağlıdır.

14. "Ey iman edenler! Eşlerinizden ve çocuklarınızdan." Toplumda iç huzurun en önemli prensiplerinden biri de aile düzenidir. Böylesine mühim bir mesele olmasından dolayı burada müminlere yararlı işlerin beyanı sırasında aile problemleriyle ilgili bazı talimatları içeren bir hitap ile sûreye son verilecektir ki bu husus, hem önceki iki sûrenin sonunda yer alan hitabelerine bir nazire, hem de bundan sonra gelecek olan iki sûreye bir mukaddimedir. Tirmizi, Hakim, İbnü Cerir ve daha başkaları İbnü Abbas'tan şöyle rivayet etmişlerdir ki: "Bu âyeti bazı Mekkeliler hakkında nazil olmuştur ki, onlar müslüman olmuşlar ve Medine'ye Peygamber (s.a.v)'in yanına gitmek istemişlerdi. Hanımları ve çocukları da onları bırakmaya razı olmadılar. Sonra kalkıp Resulullah'a geldiklerinde insanların dinî bilgileri kavramış olduklarını görünce zevcelerine ve çocuklarına ceza vermeyi düşündüler. Bunun üzerine Allah Teâlâ bu âyeti indirdi." Diğer bir rivayette de şöyle denilmiştir. "Bir adam hicret etmek istemişti, ancak karısı ve çocuğu ona mâni olmuştu, o da "Eğer Allah Teâlâ sizinle beni Daru'l-hicre (Medine)'de bir araya getirirse vallahi şöyle şöyle yapacağım." diye yemin etmişti. Böylece bu âyet nazil oldu." Ata b. ebi Rabah'tan rivayet edildiğine göre: "Avf. b Mâlik el-Eşcei Peygamber'le beraber gazaya gitmek istemişti. Çoluk çocuğu toplanıp engel olmaya uğraştılar ve biz senin ayrılığına dayanamayız diye sızlandılar. O da merhamet gösterip gazaya katılmamış, sonra da pişmanlık duymuştu. Bunun üzerine söz konusu âyet indi." Bu da gösteriyor ki âyetin nüzul sebebiyle ilgili birden çok rivayet vardır. Ancak bu rivayetleri birleştirmek mümkündür. Âyetin söz gelimi ve mânâsı bu ve benzeri rivayetlere uygun olduğu gibi daha da kapsamlıdır.

Ezvac, zevc kelimesinin çoğuludur. Erkeğe de dişiye de denir. Burada hitab, âyetin dış anlamı itibarıyla erkeğe olduğuna göre murad da, onların eşleri olan hanımlar demektir. Ancak "Ey iman edenler!" gibi erkeklere yapılan hitab'ın tağlib yoluyla kadınları da kapsaması kaidesine bakarak, ezvacın da erkek ve kadın eşleri içine aldığı söylenebilir. Önceki ifadeden bu

mânâ, işareten veya delaleten anlaşılır. Buyuruluyor ki: Ezvacınızdan, yani eşlerinizden ve çocuklarınızdan size bir düşman vardır. Kadın ve çocuklardan oluşan ailelerinizin tamamı değilse de içlerinden bazıları; yani bazı kadın, bazı çocuk veya bazı kadınla çocuklardan teşekkül eden bir takımı, size bilerek veya bilmeyerek bir nevi düşmandır. Dünyada kocalarına düşmanlık eden, canına bile kıymaya kadar giden, yemeğine zehirler katan, aklını karıştıran, malına ırzına, namusuna hıyanet eden, dinini diyanetini yıkan ve cehenneme sürükleyen nice kadınlar ve çocuklar bulunagelmiştir. Bunu bile bile kasden yapanlar olduğu gibi bir takımları ve belki de birçokları bilmeyerek ve kötü bir maksat beslemeyerek kocalarını veya babalarını zararlara, sıkıntılara, keder ve üzüntülere düşürür, böylelikle bir takım hayırlı işlere, ibadetlere engel olurlar. Çocuklar hakkında ifade edilen bu ikinci husus, bundan sonra gelen âyette fitne tabiriyle gösterilmiş olmasına nazaran burada daha ziyade kasdi olan düşmanlık ilk akla gelirse de, o âyette zikredilmemiş olan ezvacla beraber burada da aynı mânâ düşünülerek mutlak anlamda olan düşmanlığın kasıtlı veya kasıtsız olma ihtimalinin bulunması, iki âyet arasında bir "intibak" sanatı ifade edebileceği cihetle daha beliğdir. Ailede böyle kasıtlı yahut kasıtsız düşmanlık zevce ve çocuklar tarafından olabildiği gibi koca tarafından da olabilir. Karılarına hıyanet eden nice erkekler de vardır. Ancak hitabın zahiren erkeklere olması itibarıyla o taraf açıklanmayıp mânânın işaret ve delaletine bırakılmıştır. Bunun da sebebi şudur: "Allah'ın insanlardan bir kısmını diğerlerine üstün kılması sebebiyle ve erkekler mallarından harcama yaptıkları için erkekler kadınların yöneticisi ve koruyucusudur..." (Nisâ, 4/34) âyeti gereğince erkeklerin infak, idare ve terbiyeyi üzerlerine alan reisler olmaları hasebiyle hitab, öncelikle onlara yapılmış ve özellikle iman sıfatıyla nida edilmiş olduğu cihetle akil, baliğ, mükellef bir mümin olarak seslenilmiş, bir aile reisinin kendi ailesine karşı düşmanlık ve ahlâksızlığının, erkeğin akıl ve iman yönüyle bağdaşmayacağı ifade edilmiş ve onlara ancak bu gibi durumlarda uyanık bulunup birtakım mahzurlardan sakınmak, af, bağışlama ve müsamaha gibi ahlâkî faziletlerle idare etmenin uygun olacağı anlatılmak üzere bu cihet açıkça belirtilip mukabili terk edilmiş veya gizlice zikredilmiştir. Yani gerçekte kâmil bir mümin için öyle bir ahlâksızlığı düşünmek bile mümkün değildir. O halde müminlerin zevcelerine ve çocuklarına yakışan da onlara düşman değil, cidden dost ve esirgeyici olmak, o imanın alâmet ve terbiyesini kazanmaktır. Hal ve ifade yönünden örnek olarak bunu telkin ve idare etme vazife ve sorumluluğu ise öncelikle erkeklere

yöneltilmiştir. Bunun da sebebi, kadınların akıldan ziyade hislerine tabi olmalarıdır. Binaenaleyh meâlin kısaca özeti şöyledir: "Ey iman eden ve aile üzerinde yönetici olması gereken erkekler. Sizlerin erkekliğiniz, aklınız, imanınız ve gereğince iyilik fikriniz size bağlı olan ailenize düşmanlık yapmaya müsaade etmemeyi icab ettirirse de, zevceleriniz ve çocuklarınız içinden akıl veya dinde noksanlıkları sebebiyle sizlere düşman olan, başınıza problem çıkarmak isteyen bazılarının da bulunabileceği muhakkaktır. O halde düşmanlardan sakınınız. Onlara dikkat edip mahzurlarından korununuz, şerlerinden, keder ve sıkıntılarından emin olup kendinizi onlara kaptırmayınız. Bundan dolayı eş seçerken dış güzelliğine, malına, şusuna busuna kapılıvermeyip her şeyden önce dinini, edebini, iffetini ve ahlâkını aramak gerekir. Nitekim bir hadiste "Çöplükte biten yeşillikten sakınınız!" buyurulmuştur. Sonra da aile hukukuna riayet ve onların dinî terbiyelerine dikkat etmeli, ayrıca onların yüzünden gelmesi beklenilen dünyevî ve uhrevî zararlardan sakınmalı, gelişi güzel bırakıvermeyip uyanık durumda bulunmalı, sevgi ve alaka sevdasıyla şımartmamalıdır. Bununla beraber sakınacağız diye tazyik edip de sıkmamalı, her kusurlarına aldırmamalıdır. Ve eğer affederseniz yani affetmek hakkınız olup tarafınızdan affı mümkün olan suçlarını bağışlarsanız -ki bunlar, size karşı yapılan ve başkalarını ilgilendirmeyen dünya işleriyle alakalı yahut da dinî konularda olup da tevbe ettikleri suçlardır affeder yüzlerine vurmaz, başlarına kakmaz ve ayıblarını, eksikliklerini örter, müsamaha gösterirseniz, şüphesiz Allah da gafurdur rahîmdir. O da sizin günahlarınızı rahmetiyle bağışlar.

15. Her halde mallarınız ve evlatlarınız bir fitnedir. Sizi kendilerine tutkun edip zahmetlere ve günahlara sokmaya sebeb olan ve bir takım hayırlardan, itaatlardan alıkoyan bir imtihan ve sıkıntıdır. Halbuki büyük mükafat Allah'ın yanındadır. Binaenaleyh Allah muhabbetini, zikir ve taatı mal ve evlat sevgisine tercih etmeli, mal ve evlat kaygılarıyla uğraşırken Allah için olan ibadet ve itaatı bozmamalıdır.

16. Onun için gücünüzün yettiği kadar Allah'tan korkun. Fitneden, Allah'ın rızasına muhalif olan şeylerden sakınıp Allah'ın korumasına sığınarak takva yolunu tutun. Bu emir, "Allah'tan O'na yaraşır şekilde korkun..." (Al-i İmrân, 3/102) emrine nazaran çok hafifletilmiştir. Yani Allah'a layık bir şekilde, tam hakkıyla takva yapamazsanız bile gücünüzün yettiği kadar müttaki olun, korunun, Allah'ı zikirden gaflet etmeyin. Ve dinleyin ve Allah'ın emirlerini,

nehiylerini, vaaz ve nasihatı dinleyin ve itaat edin, dinlediklerinizi tutup kendi gönlünüzle tatbik ve icra edin ve infak edin, çoğalmak ve iftihar etmek için mal toplayıp biriktirmek hırsına kapılmayıp gerek çalışarak kazandıklarınızdan gerek yerden çıkan madenlerden, Allah'ın size rızık olarak verdiği şeylerden zevcelerin ve çocukların nafakalarını verdikten sonra Bakara ve Berae sûrelerinde emir ve teşvik edilen cihetlere; ana baba ve yakın akraba, yetimler, miskinler ve yolcular için nafakalar, müslüman topluluğun fakir kulların ihtiyaçları, İslâm dinini yayma ve müdafaa ile Allah yolunda cihad, iyilik ve takvada yardımlaşmak için gücünüzün yettiği kadar vergi, zekât ve sadaka verin. Nefisleriniz için hayır yapın, Allah'ın koruması altında olmanız için kendi nefisleriniz hakkında en hayırlı, en faydalı olanı işleyin. Yani büyük mükafatın Allah'ın yanında olması, dünya zevklerinin yok olup Allah'ın yanındakilerin kalması sebebiyle Allah rızası için harcamak, netice itibarıyla nefisleriniz hakkında mal ve evlattan daha hayırlıdır. Bundan dolayı mal ve evlat dert ve hırsıyla Allah'ı ve kendilerinizi unutup da hayır için infaktan geri kalmayın. Allah için hayırlar yapın ve O'nun için çalışın, mal ve evlada da o maksadı gözeterek bakın ve her kim nefsinin hırs ve cimriliğinden korunursa ki bu ancak Allah'ın korumasına sığınmakla olabilir. İşte onlar felah bulanlardır. O'nun için gücünüzün yettiği kadar Allah'a sığının da hırslı ve cimri olmamaya çalışın. Nefislerinizin hırsına düşkün olup da vurgunculuk ve cimrilik ile kendinizi, çoluk, çocuğunuzu ve cemaatinizi felaketlere sürüklemeyin. Cömert ve asil olmaya çalışarak Allah için hayır işlerde yarışın. (Konuyla ilgili olarak (Haşr, 59/7 ve 9. âyetlerin tefsirine bkz.)

17. Eğer Allah'a karz-ı hasen (güzel borç) vermek suretiyle borç verirseniz (bilgi için Bakara, 2/245; Hadîd, 57/11 âyetlerinin tefsirine bkz.) Bu âyet de infaka teşvik etmektedir. Bazıları bundan maksat, farz olan zekâttır demişler, bazıları mendub, bazıları da hepsinden daha umumi olduğunu söylemişlerdir ki teşvike en uygun olan da budur. Yani Allah'tan güzel mükafat istemekten başka bir maksat beslemeyerek samimi niyetle verilen ödünçler gibi "(Yapacağınız hayırlar), kendilerini Allah yolunda cihada adamış, Allah'a taatten başka bir düşüncesi olmayan, o sebeble yeryüzünde dolaşıp kazanmaya imkan bulamayan, durumunu bilmeyen kimselere karşı gösterdikleri tokluktan dolayı onlarca zengin sayılan fakirlere verilmelidir..." (Bakara, 2/273) buyurulduğu şekilde Allah yolunda çalışan ve çalışacak olanların ihtiyaçlarından ve bu kabil diğer iyilik ve hayırlardan Allah rızası için mal veya emek sarfederek infak

ve bağışta bulunursanız, bu şekilde sarfedilen şeyler, sandıklarda para saklamaktan, dünya istekleri için sarfetmekten veya borç vermekten, tefecilik ve faizcilik şöyle dursun meşru ticaretlerden bile daha kârlıdır. Çünkü Allah onu kat kat mükafatıyla öder. On kattan yedi yüze kadar ve hatta daha ziyade katlar. Memlekette bu yüzden meydana gelecek güzel çalışma ve işlerle umumi zenginlik artıp, zenginlerle fakirler arasında sevgi oluşturmanın dışında ahirette de kat kat sevab verir. Hem de günahlarınızı bağışlar, ve Allah Şekûr'dur. Şükür, iyiliği iyilikle karşılamak demek olup, Allah Teâlâ da rızası için yapılan azıcık bir iyiliğe bile büyük mükafatlar verir. Nimet esasen kendisinin olduğu halde onun şükrünü bilip de Allah için Allah'ın sarfını emrettiği yerlere sarfedenlerin hem daha güzel ve daha fazlasıyla mükafatını artırır, hem kıymetlerini yükseltir, hem de Halim'dir. Günahkârları hemen cezaya çarptırmayıp mühlet verir. Gerçi hesab görmek istediği zaman hesabı çok seridir, bir anda bütün hesabları görüp bitiriverir. Fakat her günahın peşinden hesabını görmez, bir çoklarına mühlet verir. Bu da kendisine her hangi bir şey gizli kaldığı için değil, büyüklüğündendir.

18. Çünkü gaybın da alimidir, şehadetin de, gizli yapılanları da bilir, açık yapılanları da bilir. Meydana gelenleri de bilir, gelmeyenleri de bilir. O öyle Aziz, öyle Hakîm'dir. Şekûr ve Halîm olmakla beraber Azizdir. İsyana karşı zorlama ve cezası şiddetlidir. Dilerse hiç birine mühlet vermez, izzetiyle hepsinin hesabını görüverir, hatır ve hayale gelmeyecek şeyler yapar. Bununla beraber Hakîm'dir. Yaptıklarını öncesini sonrasını birbirine bağlayıp üzerine hikmetler gerektirerek hakkıyla muntazam yapar. Her yaratmasında ve her emrinde hikmet vardır. Onun içindir ki dünyadan sonra bir ahiret söz konusudur. Bütün bu emirler de O'nun hak hikmetiyledir. Bunlarla amel edenler kıyamet günü aldanmazlar.

Bu sûrenin sonundaki hitabede aile halleriyle ilgili olmak üzere "Eşlerinizden ve çocuklarınızdan sizin için bir düşman vardır. O halde onlardan sakının!" buyurularak düşmanlık mahzurundan sakınılması emredilmiştir. Halbuki evlat alakası yaratılıştan gelen, feshi ve yok edilmesi mümkün olmayan bir neseb alakası olarak sabit olup, zevciyet alakası ise nikâh akdi sebebiyle muteber olup, feshi ve ortadan kaldırılması mümkün olan bir sebeb alakası olması hasebiyle karı ve koca arasında bundan istenilen sevgi ve iyi geçinme nefret ve düşmanlığa dönüşünce bunun mahzurundan kurtulmak bazı durumlarda yavaş yavaş veya katiyyen boşama çaresine müracaatı gerektireceği cihetle İlâhî hikmet ve izzet, boşamayı meşru kılmış ve bu münasebetle Teğabun Sûresi'ni de Talak Sûresi takip etmiştir.


65-TALAK:

Ey Peygamber! ünvanıyla anılan ve ta'zim edilen Peygamberlerin sonuncusu! Burada önce Peygamber'e nida ile başlanması onun, ümmetin tebliğcisi ve önderi olduğunu göstermesi yanında, beyan edilecek boşama tarzının onun şeriatına ait Allah tarafından gönderilen yeni bir hüküm olması hasebiyle, duyurma ve tebliğine itina gösterilmesi hususunda bir tenbih ifade etmektedir. Yoksa açıklanacak hüküm, Peygamber'in kendisine mahsus olmayıp umumidir. Onun için hitab genelleştirilerek buyuruluyor ki kadınları boşadığınız vakit yani boşamak istediğiniz takdirde onların iddetlerini gözeterek boşayın, yani âdetleri olan sayılı hayız günlerini hesab ederek ondan önce temiz zamanında bir talak ile boşayın. İşte talak verilecek olunca onun en güzel ve sünnet olan şekli, kadını âdetinden önce temiz bulunduğu esnada cinsel ilişkide bulunmaksızın bir talak ile boşamaktır. Binaenaleyh

"Sana âdet görmekden soruyorlar. Deki: "O eziyettir." Âdet halinde kadınlardan çekilin, temizleninceye kadar onlara yaklaşmayın.." (Bakara, 2/222) emri gereğince hem tabii olarak hem de şeriate göre uzaklaşma zamanı olup beklemek gerekeceğinden hayız günlerinde veya cinsel ilişki meydana gelmiş temizlik zamanı içinde boşayıp salıvermek, bu emre ters düşeceği için haramdır, bid'attır, çirkindir ve günahtır. Üç talak birden boşamak ise daha çirkin ve daha günahtır. Bu boşama şeklinde esas itibariyle talak vuku bulduğu gibi yapılan fiil de günah sayılmaktadır. Çünkü asıl boşama, erkeklerin iradesine bırakılmış olduğu için onu gerçekleştirmekle meydana gelir, batıl olmaz ise de çirkin surette veya lüzumundan fazla, hem emre hem hikmet ve maslahata ters düşen bir zarar, bir nankörlük ve bir ahlâksızlıktır.

Bunun hikmeti: "O'nun âyetlerinden biri de, kendileriyle kaynaşmanız için size kendi nefislerinizden eşler yaratması ve aranıza sevgi ve merhamet koymasıdır." (Rûm, 30/21) buyurulduğu üzere evlilikten maksat, karı ve koca arasında Allah Teâlâ'nın yaratmış olduğu arzunun tatmini ile sevgi ve merhamet üzerine bir aile kurmak, onun hukuk ve vazifelerini yüklenerek "iffetli yaşamak , zina etmemek..." (Nisâ, 4/24) âyeti gereğince iffet ve iyilikle temiz bir cinsel ilişki ve üreme gayesine hizmet olduğu cihetle, karı koca arasında insanlık hali ufak tefek dedikodu ve az çok kırgınlık yahut önemsiz meseleler dolayısıyla sıkıntı veya ferahlık gerektiren geçici haller eksik olmasa bile, tabii arzu ve sükun kesilmedikçe aile binasının yıkılmaması lazım gelir. Fakat o istek ve sükun kesilecek olursa o vakit temel çürümüş ve karı koca arasında bir nevi tabii bir boşama vuku bulmuş olacağından, şer'i boşama da mümkün olabilir. Böyle bir halde devam etmek başlangıçtan daha kolay olduğu cihetle kadının kusur ve kabahati olmadıkça tabii arzunun kaybolmasına karşılık, dini, ahlâkı ve edebi ile takva hissi ve vefa şuuru, önceki hakların ihlâl edilmesine ve aile binasının yıkılmasına razı oluvermez. Lakin iş yalnız arzunun kesilmesinden ibaret olmayıp bir de kadının kocasına karşı kibir ve geçimsizliği, yahut düşmanlık kasdı yüz göstermeye ve istenilen dostluk ve hoşgörü yerine, böylece kin ve nefret girmeye başlarsa, işte o zaman erkeğin "onlardan sakının" emri gereğince korunmakla emrolunduğu düşmanlık ve geçimsizlik mahzurunun tabii şekillerinden birisi olan boşama, şer'i bir ihtiyaç halini alır. Yoksa kızgınlık veya şehvet düşkünlüğü neticesi meydana gelen boşama, bir evin yıkımı ve nikah nimeti için nankörlük olur. Bir çok durumda da önceden ihtiyaç olduğu zannedilir

de sonradan pişman olunur. O yüzden talak verileceği zaman iyi ve çok düşünmeli, bütün ruh halleri, din ve ahlâk esasları hesaba katılmalıdır. İcab ettiği zaman telafi edilebilmesi için şeriatın bahşettiği fırsatlar elden kaçırılmamalıdır. Zira ruhda gizli kalan arzular, kapalı işlerden olduğu için hiddet ve nefret zamanında hissedilemez de sonradan deprenir, zararlara, günahlara sürükler ve Allah'ın neler yaratacağı bilinmez. Onun için ihtiyaç anında meşru kılınmış bulunan talakın verilmesinde mekruh ve güzel olan çeşitleri vardır. Evvela kadına yaklaşmanın mekruh olduğu âdet günlerinde boşamak haramdır. Boşama vuku bulursa da boşayan burada emredilen şeklin tersine hareket etmiş olmasından dolayı günaha girmiş olur. Çünkü yaklaşmanın caiz olmadığı ve tabii arzuya zıt olan o eziyetli halde kadındaki isteksizliğin geçici olma ihtimaline binaen kat'i ve daimi olduğuna hükmedilemez. Muhtemeldir ki, onu boşayan on gün sonra gönlünde heyecan duyacak ve yaptığına pişman olacaktır. Hem bir gün bile olsa beraber yaşamış olduğu karısını öyle bir durumda boşayıp bırakıvermek, aynı zamanda alçaklıktan başka bir şey değildir. Aynı şekilde temiz halde iken cinsi münasebette bulunduktan sonra boşamak da mekruhtur. Çünkü cinsi münasebet arzunun varlığını gösterir. Ondan sonra duyulan isteksizlik de geçici bir gevşemeden ibaret olabileceği cihetle, tabii arzunun silinmiş olduğuna hükmetmek doğru olmaz. Herhangi bir durumda üç talakı birden vermek ise, büsbütün hiddete kapılarak ve her ihtiyatı elden bırakarak bu çirkinlikleri bir defada üç kere tekrar etmek, şeriatın emrine kat kat muhalefet edip ailenin menfaatı için şer'in bahşetmiş olduğu her fırsatı elden kaçırmak olacağından dolayı kat kat çirkin ve günahtır. Bunun bu kadar çirkin ve günah olması da, nikahı düşürmek demek olan boşamanın meydana gelmesi sebebiyledir. Yoksa lağvedilir, çirkin ve günah olmasının mânâsı kalmazdı. İşte boşamanın meşru olması zarar ve fesad için değil, aile içerisinde ortaya çıkan sevgisizlik ve geçimsizlik sakıncalarını defetmek için mümkün olduğu kadar bir ıslah tecrübesi yapılmak suretiyle iki tarafın ruh hallerinin birbirinden ayrılmaya ne derece müsaid olabileceğini göstermek hikmetiyle ilgili olduğundan boşama ihtiyacını duyan kimsenin bunu en güzel şekilde kullanması emredilerek buyurulmuştur ki, "o kadınları boşadığınız, yani boşamak istediğiniz takdirde." Bu şart önce, boşamanın yalnız erkeklere ait ve onların iradelerinde bulunan bir iş olduğunu gösterir. Koca karısını boşayınca boşama, şer'i bir hak olarak sabit olur. Aksi halde olmaz. Bundan dolayıdır ki bir hadiste "Boşama, o hakkı alan kimseye aittir." buyurulmuştur. O halde kadının

bunda doğrudan doğruya bir tercih hakkı yoktur. Meğer ki dilediği zaman kadına kendisini boşamakta serbest olduğuna dair, nikah zamanında veya sonra erkek tarafından bir hak tanınmış olsun. Bu olmadığı takdirde kadın ancak hul ile (fidye vermek suretiyle) kendisini kurtarmak için müracaat edebilir. Nitekim bu husus, "O zaman kadının (ayrılmak için) verdiği fidyede ikisine de bir günah yoktur.." (Bakara, 2/ 229) âyetinde de açıkça ifade edilmiştir. Bu durumda hakim, Hanefilere göre ya iki taraftan da hakem tayin ederek, ya da doğrudan sulh girişiminde bulunarak koca tarafına fidye verme teklifini yapar. Kocanın veya vekilinin teklifi kabul etmesi de bir tür boşama sayılır. Şâfiîlere göre ise fesholur. Bazı âlimler, "Eğer aralalarının açılmasından endişe duyarsanız, erkeğin ailesinden bir hakem ve kadının ailesinden bir hakem gönderin..." (Nisa, 4/35) emrine nazaran hakimin fesh ve ayrılma hakkını da kabul etmişlerdir. Hanefiler bunun, inninlik (cimadan acizlik) veya cüzzam gibi habis bir hastalık halinde kabul edilebileceğini ileri sürmüşlerdir. İkincisi, "Boşadığınız zaman." şartı, boşamanın dinî yönden Allah Teâlâ katında istenilen ve övülen bir şey olmayıp, "İki şerden en hafifi tercih edilir." hükmünce nihayet bir izinden ibaret olduğuna da işaret eder. Çünkü kayıtsız ve şartsız boşamayı teşvik mânâsı içeren hiçbir delil yoktur. Bilakis mübah olmakla beraber buğzedilen bir şey olduğu ifade edilmiştir. Bu konuda Ebu Davud ve İbnü Mâce'nin rivayet ettikleri bir hadisde "Allah (c.c)'ın yanında mübahların en nefret edileni boşamadır." denilmiş, diğer birinde de "Allah katında en sevimsiz helal boşamadır." şeklinde zikredilmiştir. Bu hadislerde mübah ve helal tabirlerinin bulunmasından dolayı bir takımları, boşamanın esasen mübah olduğunu ileri sürmüşlerse de İbnü Hümam'ın tahkikine göre en doğrusu şudur: "Boşama aslında nikah nimetine nankörlük olduğundan dolayı sakıncalıdır. Çünkü Resulullah (s.a.v) buyurmuştur ki: "Çok boşayana ve aşırı derecede zevkine düşkün olandan her birine Allah lanet etmiştir." Onun için ihtiyaç olmayınca talak, mekruh olur. Bundan dolayı buğzedilmiş olduğu söylenmiştir. Mübah tabir edilmesi, ancak ihtiyaç zamanlarında mübah olması hasebiyledir. Beyhakî de nefretin, sünnete riâyet edilmeyerek boşamanın gerçekleştirilmesi durumunda söz konusu olduğunu söylemiştir. Şâfiîlerden İbnü Hacer'in beyanına göre; "Boşama bazen vacib, bazen mendub,

bazen de haram veya mekruh olur. Vacib olan; îlâ yemini yapıp da yaklaşma arzusu bulunmayan kimsenin karısını dört ay bekletmemek için yaptığı boşama ve iki hakemin boşama görüşünde bulunmamaları halindeki talak gibi. Mendub olan talak: Kadının haklarını yerine getirmekten kocanın, gerekse kayıtsızlıktan dolayı olsun aciz olması veya kadının âdet yönüyle kendisiyle geçinmeye zorlanamayacak derecede huysuz olması, yahut kadının ahlâka aykırı durumları korkulacak derecede olmamakla beraber pek iffetli olmaması halindeki boşama gibi. Ancak bu son durumda boşama vuku bulunca kadının ahlâksızlığa düşeceğinden korkulur veya ayrılığına dayanamayarak erkeğin onunla ahlâksız yollara sapması, yahut zorluk çekmesi düşünülür, halbuki boşama olmadığı takdirde bu korkular ortaya çıkmayacak olursa o vakit talak mendub değil, harama yol açacağı cihetle mekruh, belki de haram olur. Nitekim bid'i talak, yani bu âyette emredilenin tersine, kadının âdet görmesi esnasında vuku bulan veya üç talak birden verilmek suretiyle gerçekleştirilen talak, haramdır. Bütün bu hallerin dışında meydana gelen boşamalar da mekruhtur. Çünkü nakledildiği gibi sahih hadiste "Helaller içinde Allah'a en sevimsiz olanı talaktır." buyurulması kerahetini ifade eder. Çünkü kerahetin helal ile bir arada bulunabilmesi itibariyle, helal ile buğzun birleşmesinden ilk akla gelen kerahet olur. O halde helal yönünü kuvvetlendiren sebepler bir araya geldikçe kuvvetlerinin derecesine göre kademe kademe mübah, mendub ve vacib mertebelerine doğru çıkar. Kerahet tarafını kuvvetlendiren sebepler toplandıkça da buğz (nefret), haram mertebesine varır. Buna göre helal veya mübah tabiri boşamanın vuku bulmasına işaret olup, haram olan talakın dahi verilmesiyle boşamanın meydana geleceğini gösterir. Nitekim bid'i talakın bile vuku bulacağı hakkında fakihler, icma bulunduğunu belirtmektedirler. Buna karşı İbnü Teymiyye ve İbnü Kayyim el-Cevziyye bid'i talaktan sayılan üç talak birden verip boşamanın haram olması sebebiyle, böyle bir boşamada birden fazla talakın vuku bulmaması cihetini ictihad edilmesi gereken bir mesele gibi göstererek gündeme getirmek ve böylece pek önemli bir noktaya parmak basmak istemişlerse de, bütün mezheblerin ittifakla söz birliği ettiği bir meselede, usulen ictihadın caiz olamayacağı ileri sürülerek iltifat edilmemiştir.

Fakihler boşamayı hükmü yönünden ric'i ve bayin diye iki kısma, bayini de hafif ve galiz diye iki çeşide ayırmışlardır. Boşama şekli yönüyle de, mesnun ve bid'i olmak üzere iki nev'e, mesnunu ahsen ve hasen, bid'iyi de ehaff ve eşedd diye yine iki kısma ayırmışlardır. Mesnun: Boşayacak kimselere şer'an emir ve tavsiye edilip boşamada takip edilmesi gereken şekildir. Bu şeklin en güzeli de,

söz konusu âyette emredildiği gibi temiz anında bir ric'i talakla boşamaktır. Talaklardan her birini kadının temiz zamanlarında vermek üzere ayrı ayrı üç talaka kadar varmak pek güzel olmamakla beraber hasen sayılır. Bid'î talak ise, bunların tersine hayız halinde veya cinsî münasebetin vuku bulduğu temiz zamanında boşamak, yahut her ne vakit olursa olsun üç talak birden boşama şeklidir ki bu hepsinden daha şiddetlidir. Bu sûrenin inişine kadar boşama şekillerinin güzeline ve çirkinine bakılmıyordu. Ancak sûrede bunların ayırd edilmelerinin esasları anlatılmıştır. Asıl talak, ne men ne de tavsiye edilmemekle beraber, verilmek istenildiği takdirde emredilen en güzel şeklin şu olduğu ifade edilmiştir: O kadınları, yani kendileriyle cinsî münasebette bulunup da boşamak ihtiyacını duyduğunuz kadınları, boşamak istediğiniz takdirde "bundan böyle onları iddetlerini gözeterek boşayın." Bunun, "Sayılı hayız günlerinin önünde yaklaşma imkanı olup da yaklaşılmamış olan temizlik halinde temiz olarak boşayınız." mânâsına olduğunda ittifak vardır. Ancak bu âyeti bazıları, hayızları önünde, bazıları da temizlik halinde yaklaşmayarak şeklinde tefsir etmişlerdir. Bu iki mânâ da birbirine yakındır. Çünkü hayzın önü, geleceği ve gayesi temizliktir. Abdullah b. Mes'ud (r.a)'dan "Yaklaşmadan temiz olarak," İbnü Abbas (r.a)'dan "İddetlerinin önünde" diye nakledilmiştir. Mücahid demiştir ki: "İbnü Abbas'ın yanındaydım, bir adam geldi, karısını üç talakla boşamış olduğunu söyledi. O sükut etti, hatta biz zannettik ki karısını ona geri verecektir. Sonra dedi ki: "Biriniz gider ahmakça iş yapar, sonrada gelir ey İbnü Abbas der. Halbuki Allah Teâlâ, "Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder." (Talâk, 65/2) buyurmuştur. Sen ise Allah'tan korkmamışsın. Şimdi ise ben sana çıkış yolu bulamam, Rabbine isyan etmişsin, karın senden bâyin talakla boş olmuştur. Çünkü Allah Teâlâ, "Ey peygamber! Kadınları boşadığınız zaman onları iddetleri içinde boşayın." buyurmuştur." Dahhak'tan : "İddet kar'; kar' hayızdır. Temiz, cima etmeden temiz olandır, sonra da üç hayız beklemektir. Katade'den "onları iddetleri içinde boşayın." âyeti, hayızdan temizlendiğinde "yaklaşmaksızın" keyfiyeti de, temiz olduğu vakit dokunmadan bir talak verir, bir talak daha boşamak icabederse, diğer bir hayız görünceye kadar bırakır, temizlendiği zaman ikinci talakı verir. Üçüncüsünü de vermek isterse, bir hayız görünceye kadar mühlet verir, temizlenince üçüncü talakı da verir. Sonra kadın bir hayız daha iddet bekler, ondan sonra isterse başka kocaya gider." İbnü Sirin'den: "Kadını, temiz haldeyken cima etmeyerek ve hamile olmadığı belirlenmiş durumda

boşar." Hasan ve İbnü Sirin'den: "Allah'ın emrettiği gibi iddetinin önünde" boşar. Allah'ın zikrettiği iddetin dışında gerek bir, gerek iki, gerek üç talakla boşamak mekruh olur." Görülüyor ki, bütün bu rivayetler, hayzın geçmesi gözetilerek ondan sonra "Cima etmeden temiz olarak" boşamak mânâsında birleşmiş bulunuyorlar. Bununla beraber Mâliki ve Şâfiî bunlardan, iddet müddetinin temizlik olduğu sonucunu çıkarmışlar, Hanefi imamları ise onun hayz olduğunu beyan etmişlerdir. Bundan dolayı iddet, temizliktir diyenler sebebiyle "temizlik vaktinde" demeyi daha doğru bularak bu anlamı tercih etmişlerdir. İlk bakışta bu ifade uygun gibi görünürse de bundan "cimanın olmaması" kaydını çıkarmak müşkildir. Bu anlam, "De ki: O, bir ezadır. Ay halinde olan kadınlardan uzak durun. Temizleninceye kadar onlara yaklaşmayın.." (Bakara, 2/222) emri gereğince temizliğe girinceye kadar hayzın hükmüdür. Temizliğe kadar sayıp beklemek temizliğin değil, tabii olarak ve şeriate göre hayzın gereğidir. O halde iddetin temizlik değil, hayız olması lazım gelir. Temizlik iddetin esası değil, gayesidir. de ittifakla kasdedilen temizlik, iddetin kendisi değil, önünde gayesi olması itibarıyladır. ile beraber tamamından Lazımi mânâ olarak sabittir. Hayız müddetinin başlıca iki unsuru vardır. Birisi cimada bulunmamak, diğeri de önünde temizliğe kavuşmaktır. İşte kasdedilen mânâ da kadını, bekleme müddeti olan hayzı bitirip, temizlik vaktine girmişken, cimada bulunulmadığı takdirde boşamak olduğundan "cima etmeden temiz olarak" denilmekle bu iki unsurun ikisinin de kasdedilmiş olduğuna tenbih edildiği gibi "iddetlerinin önünde" ifadesiyle de bu anlatılmıştır. Bu mânânın anlaşılması için "lâm"ın mânâlarındaki ihtimallere de dikkat etmek gerekmektedir. Bu lâm, ta'lil, akibet, tevkıt yahut da sıla için olabilir. Ta'lil için olursa, beklediklerinden dolayı yani sayılı hayız günlerini bitirip temizlenmişken zevciyyet muamelesinin istenilmemesinden dolayı boşayınız demek olur. Akıbet mânâsına alınırsa, hayızlarının sonunda boşayınız anlamına gelir. "Geçen on (gün) içinde" gibi vakitle ilgili olursa temizlik vaktinde demek doğru görünürse de, hayız vaktinde demek doğru değildir. Esasen "Hayızları bittiği zaman" demek gerekmektedir. İddet lafzı, hayız müddetinin tamamını içine alır. İhsâ (saymak) emrinde de buna işaret vardır. Bunun için müfessirlerin bir kısmı, "İddetlerinin beklemek" diye bir muzaf takdirini göstermişlerdir. de böyle demektir. Burada zikredilen "kubül" ve "istikbâl"in hayızdan önce de sonra da olması doğrudur. Zemahşerî gibi bazıları da müteallak takdiriyle hal yapmışlardır ki

bu durumda "lâm"ın tevkit veya sıla mânâlarına gelme ihtimâli vardır. Buna göre iddetlerini veya iddet vakitlerini karşılarlarken mânâsını ifade edip, bekleyecekleri hayızdan önceki temizlikleri halinde verilen talakın da sünnete uygun olduğunu ve iddetin hayız ile başlayacağını gösterir. Cima etmemek kaydının gerekli olduğu bilhassa hadisle beyan buyurulmuştur. Buharî ve diğerleri şöyle rivayet etmişlerdir. "İbnü Ömer (r.a) karısını hayızlı iken boşamıştı. Hz. Ömer bunu Resulullah'a söyledi, Resulullah da ona kızdı, sonra da dedi ki: "O kadına dönsün, sonra onu temizlenip peşinden bir hayız daha görüp temizlenene kadar tutsun. O zaman yine boşaması gerekirse, onu, temiz olduğu halde dokunmadan önce (İbnü Mâce'nin rivayetinde "cima'da bulunmadan önce" boşasın. İşte Allah'ın emrettiği iddet budur." İbnü Ömer'in bu boşamasını Talak Sûresi'nin inişine sebeb olarak gösterenler olmuşsa da rivayetin tarzından da anlaşıldığına göre bu hadise, sûrenin inişinden sonra meydana gelmiş göründüğünden doğrusu, sûrenin iniş sebebi değil, belki bu hadis ile tefsirine sebeb olmuştur.

İşte kadınları boşadığınız zaman böyle iddetlerini gözeterek temiz olduklarında dokunmaksızın boşayın ve iddeti sayın yani yazıp eksiksiz olarak tamamiyle sayın. Bakara Sûresi'nde geçen "Boşanmış kadınlar, bizzat kendileri üç aybaşı hali veya üç temizlik müddeti beklerler..." (Bakara, 2/228) âyeti gereğince boşanmış kadınların iddet müddeti tam üç yani üç âdet beklemeleridir. Bu iddeti saymada geriye dönüşün mümkün olmasına, nafaka ve ikâmet esnasında talakı, temiz zamanlara dağıtmaya riâyet gibi bir takım faydaları vardır. Ve Rabbiniz Allah'tan korkun yani sizi erkek, onları kadın yaratmış ve sizleri yetiştirip nikah nimetine ve boşama selahiyyetine nail etmiş olan Rabbinizin azabından korkun da emirlerine dikkat edin, iddeti ne eksik sayın ne de uzatın. Gerek boşamada gerekse iddette kadınları zarara sokmaya kalkışmayın. Onları evlerinden çıkarmayın. O boşayıp da iddet bekletmekte olduğunuz kadınları evlerinden hiçbir sebeple çıkarmayın. Bu evler, boşanıncaya kadar onların kocalarıyla ikâmet ettikleri meskenleridir. Çıkarmanın nehyedilmesinden anlaşıldığı gibi evlerin, erkeklere ait olmakla beraber "o kadınların evleri" şeklinde

kadınlara muzaf kılınması, iddetleri sona erinceye kadar boşanmış kadınların da kendi mülkleri gibi onlarda oturma haklarının bulunduğunu beyan ederek çıkarma yasağını tekid etmektedir. Şu halde evin ödünç veya kiralık olup da asıl sahibine teslimi gerekiyorsa bu durumda da kocaların onlara kiralama veya satın alma yahut da başka bir yolla mesken tedarik etmeleri lazımdır. Âyette yer alan "Onları çıkarmayın." nehyinin bağlantısız olarak bir taraftan Allah'tan korkmayı beyan etmesi, bir taraftan da başlangıç cümlesi halinde getirilmesi, bunun müstakil olarak istenilmiş olduğunu yeniden hissettirmek suretiyle önemini göstermektedir. Burada iddetten asıl maksadın nesebin ve kadınların korunması hususlarına diyaneten olduğu gibi hukuken ve kazaen dahi itina gösterme hikmeti vardır. Çıkarmayın demek, gadab, nefret veya darlığa binaen mesken ihtiyacı yahut sırf düşüncesizlik gibi bir sebeble çıkarıvermekten mantık yönüyle nehyedildiği gibi kendiliklerinden çıkıp gitmelerine izin vermeyin mânâsını da içine almaktadır. Çünkü onların, izin verilse bile çıkıp gitmelerinin caiz olmadığı şu hususla anlatılmaktadır. Onlar da çıkmasınlar, yahut çıkmazlar. Bu sıga, hem nehy-i gaib müennes, çoğul, hem de fiil-i muzari nefy-i istikbal müennes çoğul olabileceğinden nehye de, nefye de ihtimali vardır. Böyle nefiy (olumsuzluk) şekliyle yapılan nehiyin, açık nehiyden daha fasih olduğu da bilinmektedir. Yani kocaları izin verse bile bir zaruret olmadıkça çıkmaları, haramdır. Çıkmamalıdırlar ve çıkmazlar. Apaçık bir edebsizlik yapmaları hali bir yana, geçimsizlik ve dikbaşlılık yapıp da ihtiyaçları yok iken çıkıp gitmeleridir ki bu durumda başka bir kabahat yapmamış olsalar bile kendiliklerinden çıkmakla fahiş bir terbiyesizlik yapmış olurlar. Bu istisnanın "çıkmasınlar" ifadesine bağlanması daha doğrudur. Ancak yukarısına veya her ikisine bağlanma ihtimali de vardır. Çıkmaya bağlandığı takdirde dikbaşlılıkla çıkmanın sanki açık bir fuhuş gibi aşırı bir kötülük olacağını göstermekle yasaklamada mübalağa ifade eder ki İbnü Ömer. Süddi, İbnü Sâib ve Nehaî'den rivayet edilen de budur. Ebu Hanife de bu görüştedir. Çıkıp giderlerse iddet hakkından kurtulmuş olmazlarsa da, ev ve nafaka hakları düşer. Çıkarmaya bağlandığı takdirde ise, açık fahişelik, zina, hırsızlık su-i kast gibi bariz bir hıyanet, bir isyan ve hatta ağır sövüp soyma gibi fahiş eziyyetlerin olması düşünülmektedir. Böyle açık bir fenalığa giriştikleri görüldüğü vakit, çıkarılmaları, ihrac nehyinden istisna edilmiş olur. Bu takdirde fahişe tabirinde ilk akla gelen mânâ, zinadır. Katade, Hasen, Şa'bi, Zeyd b. Eslem, Dahhâk, İkrime, Hammad ve Leys'ten rivayet edilen ve İbnü Mes'ud ile İbnü Abbas'ın görüşü olduğu ileri sürülen de budur. Ebu Yusuf

da bu görüşü tercih etmiştir. Denilmiştir ki: bu takdirde haddin (cezanın) yerine getirilmesi için çıkarılırlar. Bazıları da bunun, gerek koca ve gerek akrabasına karşı fahiş sözlerle ağzını bozmak mânâsına geldiğini İbnü Abbas'tan rivayet etmişlerdi. Said b. Müseyyeb'ten nakledildiğine göre fahişe, her günaha denilmektedir. Bundan dolayı bazıları, bunun cezayı gerektiren zina, hırsızlık ve bunların dışında her günahı kapsayarak istisnanın tamamına bağlı olduğunu kabul etmişlerdir. Taberi de bu görüşü benimseyerek demiştir ki: "Bence doğru olan, burada fahişenin günah olduğunu ileri sürenlerin görüşüdür. Çünkü fahişe, haddini aşmış olan her çirkin iş demektir. Binaenaleyh zina, hırsızlık, aile fertlerine eziyet ve iddet beklemesi gereken evden çıkıp gitmek gibi işlerden her hangi birisini kadın iddet içinde yaparsa, bu durumda kocası onu evden çıkarabilir." Bu istisnanın, yukarıdaki "Onları boşayın." emrine bağlanma ihtimali de yok değildir. "Onları çıkarmayın." Cümlesinin yukarıda geçen Allah'tan korkma hükmünü açıklaması itibariyle herhangi bir yere bağlanmamasından dolayı buna engel de olmaz. Bu durumda mânâ şöyle olur: Bu emirleri ve nehiyleri gözeterek boşayın, ancak boşadığınız takdirde o kadınlar açık bir fuhş ve ahlâksızlığa düşecek olurlarsa başka. O takdirde iddetlerini gözeterek dahi boşamak istemeyin. Müfessirler, âyetteki istisnanın bu şekilde bir bağlanma ihtimali olduğunu söylememişlerse de, yukarıda İbnü Hacer'den nakledildiği üzere boşandığı takdirde ahlâksızlık korkusu ortaya çıkan ve boşanmadığı takdirde mazbut kalacak olan kadını boşamamak tavsiye edilmiş ve bu bir hadisle de delillendirilmiştir. Ebu Davud ve Nesai'nin İbnü Abbas'tan yaptıkları rivayete göre: "Bir adam Resulullah'a gelmiş, "Benim bir karım var "El uzatanın elini geri çevirmez." demiş. Resulullah da, "Onu boşa!" buyurmuş, adam da "Korkarım gönlüm ardında kalır, sabredemem." diye karşılık vermiş. Bunun üzerine Resulullah "Öyle ise onu sıkı tut." buyurmuş." Nesâi bu hadisin merfu olmayıp mürsel olduğunu söylemiştir. Yani İbnü Abbas bunu Resulullah'tan bizzat dinlememiş, vasıta ile işitmiştir. Ancak, kendi işitmiş kadar kuvvetli olduğuna itimadından dolayı vasıtayı açıklamayıp, merfu gibi nakletmiştir. Böyle sahabe mürselleriyle merfu hadis gibi amel etmek ittifakla caiz olduğundan buradan şu hükümler çıkarılmıştır: Birincisi, iffetli olmayan bir kadını boşama emri. İkincisi, zahiri duruma nazaran boşandığı takdirde ahlâksızlık korkusu bulunup, ancak boşanmadığı zaman böyle bir korkudan uzak tutma imkanı olursa boşamayıp sıkı tutma emridir. Bu

iki hususdan delalet yoluyla bir hüküm daha anlaşılmış olur ki o da şudur: İffetli olan bir kadının, boşandığı takdirde ihtiyaç sebebiyle ahlâksızlığa düşeceği anlaşılırsa, onu boşamak günahtır. İşte bu istisnanın yukarıya da bağlanması ihtimalinde âyet, o hadisten çıkarılan hükümleri de ifade etmiş olacaktır.

Ve işte bunlar, talak hakkındaki bu emirler ve bu nehiylerle meşru kılınan ve öğretilen hükümler Allah'ın hududlarıdır. Allah'ın kulları için koyduğu sınırlardır ve her kim Allah'ın koyduğu sınırlara tecavüz ederse yani bu hükümlerden bir şey ihlal ederse muhakkak nefsine zulmetmiş olur, kendisine dünyevî, uhrevî zarar vermiş olur bilmezsin belki Allah ondan sonra bir emir ihdas eder, o haddi aşmanın arkasından bir hadise, bir iş çıkarır, kalbini çevirir, bir takım meşakkatler, ızdıraplar verir, yaptığın zulme, haddini aşarak verdiğin talaka pişman olursun, dönmek istersin, iş işten geçmiş bulunduğu için geri dönemez, telâfi edemezsin, perişan olur, zararını ve vebalini kendin çekersin. Nitekim "Kimse yarın ne kazanacağını bilemez." (Lokman, 31/34) âyetinde de bu durum açıkça ifade edilmektedir. Onun için her hangi bir sebeble eşini boşayacak olan kimse öfkeyle her şeyi kesip atıvermemeli, ilerisini hesaba katmalı da Allah'ın bu emir ve nehiylerle tayin ettiği sınırını aşmamalı, önce iddetini gözeterek temiz bir halde talak vermeli ve iddeti saymalıdır. Şayet ayrılmak gerekirse bununla hem maksad hasıl olur, hem de bir tecrübeye imkan bırakılarak ruhi görüntüleri seyretmeye, düşünüp uyanmaya ve pişmanlık duyulursa geri dönmeye fırsat tanınmış olur. Çünkü üçe ulaşmadıkça öyle açık bir boşama ric'i olacağından hükmü ilerde geleceği gibi iddetin sonun kadar seçmeli olup istenildiğinde geri dönebilmek, olmazsa ayrılmaktır. Bu hikmetlerden dolayı haddi aşmaksızın iddetlerine karşı böyle bir talakla boşayın, iddeti zabtedip sayın ve Allah'tan korkup takva ile hareket edin. Onları evlerinden çıkarmayın, onlar da çıkmasınlar.

2. Neticesine gelince: Şu şart ile ya tutmak ya da salıvermek arasında tercih söz konusudur. Sonra ecellerine yettiklerinde, yani iddetlerinin sonuna geldiklerinde. Bu şart, geri dönüşün nihayeti, ayrılığın başlangıcı olan vakti göstermek içindir. Binaenaleyh iddet müddeti içerisinde her zaman dönme hakkı sabittir. Lakin iddet bitince tercih hakkı ortadan kalkar, ayrılık gerekir. Kadının izniyle nikah tazelenmedikçe birleşme mümkün olmaz. Henüz iddet çıkmadan sona erdiği zaman ise, durum kendisini göstereceğinden o vakit ya iyilikle onları tutun, bırakmayıp güzel ve meşru şekilde geçinmek, iki tarafın haline münasip harcamalarda bulunarak

ve iskanı temin ederek nikahlarınızda tutun. "tutun" Buyurulmasından anlaşılan, dönüşün sözlü olmasının şart olmayıp, fiilen de olabileceğidir. İmam-ı Azam'ın görüşü budur. Yahut iyilikle onlardan ayrılın, buradaki tahyir (istediğini seçmeyi teklif etmek) içindir. Yani tutmakla salıvermek arasında muhayyersiniz. Ancak tutmayı, ya da salıvermeyi tercih etseniz de bunları iyilikle yapmakla sorumlusunuz. Ayrılacaksanız o zaman güzellikle ayrılın, tatlı dille hakkını vererek ve zarara sokmaktan sakınarak, mesela geçinme niyeti olmadığı halde iddetini uzatmak için müracaat edip de, sonra yine boşamak gibi zarar verici hilelere sapmayarak güzelce çıkarıp gönderin, yani "Ve onları güzel şekilde serbest bırakın." (Ahzab, 33/49) âyetine riâyet edin hem içinizden adalet sahibi iki erkeği şahit getirin; geriye dönüp tutmayı tercih ettiğiniz takdirde dönüşe, ayrılmayı tercih ettiğiniz takdirde de ayrılığa şehadet etmek üzere müslümanlardan adalet sahibi, doğruyu söyleyen ve doğru yol üzerinde bulunan en az iki erkeği hazır bulundurup şahid kılın ki, töhmete veya çekişmeye fırsat kalmasın, gerektiği zaman şahidlik yapsınlar. Buradaki "şahit getirin" emri "Onları tutun veya onlardan ayrılın." emirlerine bağlanmış olup "Alış veriş yaptığınız zaman şahid tutun.." (Bakara, 2/282) âyeti gibi nedb (yapılmasını uygun görmek) içindir. Genellikle âlimlerin görüşü budur. Şafiî, eski görüşünde "şahid bulundurmanın dönüşte vacib" olduğunu savunmuş ise de, yeni görüşünde o da, mendub olduğunu söylemiştir. Alûsî bu konuda zayıf bulduğu şöyle bir görüşü nakletmiş ve demiştir ki : "Tabersi," açıkça bunun boşama esnasında şahid getirmekle emredilmesini, bu görüşün ehl-i beyt imamlarından rivayet edildiğini ve vücub ifade edip boşamanın sahih olmasında şart olduğunu" zannetmiştir." Ben bu meseleyi uzun zamandan beri düşünür, söz konusu âyette buna bir ihtimal olup olmadığını ve güvenilir müctehidlerden bu görüşü benimseyenin bulunup bulunmadığını araştırırdım. Adlı tefsirin müellifi ve bir Şia âlimi olan bu Tabersi'nin, rivayet ve dirayetteki selahiyetinin neden ibaret olduğunu ve ehl-i beytin imamlarıyla kimleri kasdettiğini gereği gibi öğrenemedim. Ancak açık dediği husus açık değildir. Zira "şahid getirin" emrinin talaka ait olması için, yukarıda geçen "Onları boşayın." emrine bağlanması gerekir. Bu ise, kolayca anlaşılır olmayıp, pek uzak bir durumdur. Zahir (anlaşılır) olan, yakınındaki "tutun" veya "ayrılın" emirlerine bağlanmış olmasıdır Şayet bu, talakın sıhhatinin şartı olacak derecede vücub ifade etseydi, "sayın" emrinden

önce zikredilmesi gerekir ve bu âyete tehir edilmesinin bir hikmeti olmazdı. Hem yakınına, hem uzağına bağlanma ihtimalinin caiz olduğunu göstermek için tehir edildiği söylenecek olursa denilebilir ki, bu bir ihtimal olabilirse, de buna anlaşılır demek doğru olmayacağı gibi, bu durumda hem boşama, hem tutma hem de ayrılma konusunda aynı mahiyette olması gerekirdi. Halbuki emrin herbirine göre vücub ifade etmesi ve bu vücubun, talakın sıhhatinin şartı olacak derecede farz durumda bulunması, tutma veya ayrılmada muhayyerlik emrine ters düşeceği gibi öteden beri izah edilegelen sünnet şekli üzere boşamanın cereyan tarzına ve ric'i talakın sağlayacağı faydaya da ters düşmektedir. Ayrıca boşama esnasında şahid tutulmayıp da iddetten sonra imsak veya müfarakat için şahid getirildiği takdirde sahih farzedilen talakın hükümsüz kalması gibi bir tenakuza yol açacağı da ortadadır. Gerçi aksine delil bulunmadıkça emirde asıl olan vücub ifade etmesidir. Ancak ihtimali içinde olan vücub boşamanın sıhhatinin şartı olacak derecede kesin farz mânâsını ifade edemeyeceği gibi, her vacib de, zıddının hükümsüzlüğünü gerektirmez. Bununla beraber iddetin sonuna kadar dönülmeyince ayrılığın gerçekleşmesi yönünden şahid getirmenin vacib olduğunu söylemenin de mânâsız olacağı düşüncesiyle bütün müctehidler, ayrılıkta şahid getirme emrinin (Bakara, 2/282) âyetinde olduğu gibi nedb ifade ettiği hususunda ittifak halindedirler. Şu halde en yakın ve en açık olan ihtimalde emir nedb için oldukça, en uzak olan ihtimalde vücub için olmasının, hem de bu vücubun farziyyet derecesinde sıhhatinin şartı sayılmasının doğru olamayacağı basit bir düşünce ile anlaşılmış olur. Ancak denilebilir ki imsak veya müfarakatta şahid getirmek mendub olunca boşamada niye olmasın? Evet bunun da mendup olduğunda şüphe yoktur. Zira bu "şahid getirin" emrinin yukarıya bağlanma ihtimali, uzak olmakla beraber bunun, delalet yönüyle ve öncelikle sabit olacağında da şüphe etmemek gerekir. Şu emrin vücub için olduğunda ihtilaf yoktur. "Şehadeti de Allah için doğru yapın!" Yukarıdaki emirlerin hepsi boşayanlara ait olduğu gibi bu emir de şahidleredir. Şu hitab da, hepsi içindir. Size söylenen bu işittikleriniz, gerek talak verecek olanlara ve gerek şahitlik edenlere hitab edilen bu emirlerle yapılan tebliğ; yani iddet bekleyerek boşamak, iddeti saymak, Allah'tan korkup günahtan sakınmak evden çıkarmamak, çıkmamak, sınırları aşmayıp sonunu hesaba katmak ve sonra iddet müddeti bitince, ya hakkıyla, güzelce tutmak ya da daha fazla bekletmeyip hakkını vererek güzellikle ayrılmak, bunlara şahid tutmak ve şehadeti de zamanında dosdoğru yapmak, işte bunların hepsi ve her biri öyle bir derstir ki

bununla sizlerden, Allah'a ve ahiret gününe iman eden kimselere vaaz ediliyor, öğüt veriliyor çünkü bunlara riayet edip korunarak faydalanacak olanlar, Allah'a ve ahirete imanı olan veya iman kabiliyeti silinmemiş bulunan kimselerdir. İman yeteneği kalmamış, kalbleri kararmış ve mühürlenmiş olanlar ne Allah'tan korkar, ne ahireti sayar, ne de nasihat dinlerler, onlar kendi nefislerinin havasına giderler. Her kim de Allah'a ittika ederse Allah'ın gadabından korkar, isyandan sakınır ve öğütlerini tutarsa, Allah onun için bir çıkış yolu yaratır.

3. onu düştüğü darlıktan ve aile yüzünden çekmekte bulunduğu sıkıntılardan kurtulup çıkacağı bir yol, bir çare gösterir ve onu hatırına gelmeyen yönden rızıklandırır. Onun için boşayan da boşanan da, ayrılan da ayrılmayan da, Allah'tan korktuğu takdirde gam yemesin, Allah ona da bir çare yaratır ve ummadığı yerden nasibini verir.

Rivayet edilmiştir ki: "Resulullah (s.a.v) âyetini okumuş ve demiştir ki: "(Allah) hem dünya şüphelerinden, hem ölümün sıkıntısından hem de kıyamet gününün şiddetinden bir çıkış yolu (yaratır.)" Bir de Ebu Zerr'den şöyle rivayet edilmiştir: "Resulullah âyetini okuyordu, tekrar tekrar okumaya başladı, hatta beni uyku bastı da buyurdu ki: "Ey Ebu Zerr, insanların hepsi bunu tutsaydı, kendilerine yeterdi." Ve her kim Allah'a tevekkül ederse başına gelen herhangi bir şeye karşı O'nun kudretine itimad edip, yapacağı işte kendini O'nun emrine teslim ederek hükmünce giderse O, ona yeter. Allah onun işlerinin hakkından gelir. Hesabına kâfidir. "Yani elde ettiği şeyler konusunda Allah'a güvenirse kendisinin önem verdiği şeylerde de Allah ona kâfidir." Razî tefsirinde zikredildiği üzere onun için Resulullah (s.a.v) buyurmuştur ki: "İnsanların en kuvvetlisi olmayı arzu eden, Allah'a dayansın." Her halde Allah emrini yerine getirir. Muradını muhakkak yapar, hiç bir işinden geri kalmaz, hepsinin hakkından gelir. Hükmünü istediği gibi yürütür. Kendisine tevekkül edilse de, edilmese de yürütür. Nihayet her şeyin sonu gelir. Dünyada acı da geçer, tatlı da geçer, sıkıntı da geçer, refah da geçer. Ecel gelince takdir edilen ölüm, dakika geçirmeksizin pençesini takar, akibet gelir çatar. İyiler iyiliği ile, kötüler kötülüğü ile kalır. Herkes ameliyle toplanır. Ancak Allah'a tevekkül de, O'nun

emridir. Tevekkül edenin muradı da, Allah'ın irade ve rızasına teslim olmaktan ibaret olursa, Allah da onun mükafatını büyütür. Hakikat, Allah her şey için bir ölçü takdir etmiştir, bir sınır ve miktar tahsis etmiştir ki o şeyi ona göre yürütür. O sınır ve miktardan ileri geçirmez. Bu hüküm öyle bir kanundur ki her şey hakkında geçerlidir. Ve her şeyin hükmü, kıymeti Allah'ın ona tahsis ettiği ölçü ile uygunluk arzetmektedir. Gerçekte bir şeyi bilmek de onu, o ölçü ve sınırıyla seçmek demektir. Bu cihetle sebeplerin bir dereceye kadar kıymet ve itibarı yok değilse de, bunlar, zatî (aslî) değil, değişken ve sınırlıdır. Tesir ve hüküm onun değil, Allah'ındır. Asıl ilim ve kudretine itimad edilecek; işler, hüküm ve iradesine havale edilecek hakim, sebepler değil, sebepleri yaratan Allah'tır. Her şey geçer, leh ve aleyhte olan her sebep tükenir, takdir edilen kaderi biter, başında ve sonunda bütün kudretiyle Allah kalır. Hem Allah takdir buyurmamışsa hiçbir şey diğerinde tesirini gösteremez. Takdir buyurmuş ise, Allah'tan başka hiçbir şey de onun önüne geçemez. Ateş, Allah'ın yak dediğini kendi miktarınca dediği kadar yakabilir. Rızık da Allah'ın doyur dediğini kendi miktarınca dediği kadar doyurabilir. Demek ki sebeplere itimad sonlu, Allah'a itimad sonsuzdur. O halde kuvvet ve kesin bilgi, sebeplere güvenmekte değil, Allah'a dayanmaktadır. Tevekkül de gururla kendini sayıp koyuvermek değil, Allah'ın gösterdiği yolda gücü yettiği kadar vazifesine önem vermek, takva sahibi olmak, kusurunu itiraf ile beraber, Allah'ın kudretine itimad edip netice hakkında telaşa düşmeksizin, O'nun iradesine teslim olmaktır. Önce "Kim Allah'tan korkarsa" sonra da "Kim Allah'a dayanırsa." buyurulmasında buna bir işaret vardır. Hz. Peygamber (s.a.v)'in hadisinde "Deveyi bağla da tevekkül et." buyurulması da bu mânâyı hatırlatmaktadır. Allah Teâlâ her şeye bir ölçü takdir ettiği için her şey gibi insana da gerek cinsine, gerek nevine, gerek toplumuna gerek ferdine, gerek rızıklarına gerek fiillerine, gerek sözlerine gerek hallerine hep birer miktar takdir buyurmuş ve birer sınır koymuştur ki, Allah'tan korkma ve O'na tevekkül bile o ölçü ve değer dairesinde cereyan eder. Binaenaleyh, erkeğin de dişinin de birer miktarı ve her birinin fiil ve hallerinde birer sınırı vardır. O sınırı aşmaya kalkışan kendine zulmetmiş olur. Bu suretle Allah Teâlâ, iddete, çıkarmaya, çıkmaya, kavuşmaya, ayrılığa, kederlere, sevinçlere, nasip ve rızıklara hep birer miktar ve sınır takdir buyurmuştur. Bundan dolayı boşanan kadınların iddetlerini de hayızlı, hayızsız ve hamile olup olmamalarına göre ayrı ayrı birer miktar

ile takdir etmiş, nafaka ve oturacakları evleri ona uygun olarak emretmiştir. Bu sebeple "Hakikat, Allah her şey için bir ölçü takdir etmiştir." hükmü, hem kendinden öncesini hülasa ve takviye etmektedir, hem de kendinden sonrakine bir mukaddime ve tenbihtir. Allah'ın takdiri böyle her şeyi önünden, arkasından ve hatıra gelmeyen yönlerden bağlar.

4. Şimdi boşanan kadınların iddetleri, âdetleri yani hayızları hesabıyla Bakara Sûresi'nde geçtiği şekilde üç âdet sayılacak olursa, hayızdan kesilmiş olan yahut hayız görmeyen veya gebe bulunan kadınların iddeti nasıl sayılabilecek denirse onların iddetlerinin de miktarını beyan için buyuruluyor ki hayızdan kesilmiş, yaşı ilerlemiş olup da artık hayız görmekten ümidini kesmiş, "iyas" haline gelmiş kadınlarınızdan boşanmış olanlar, çoğu defa örfe göre hayızdan kesilme yaşı elli beş ve altmış olarak takdir edilmiştir. (Bakara Sûresi'nde bulunan (2/228) âyetinin tefsirine bkz.) Eğer şüphe ediyorsanız, buradaki "Eğer şüphe ediyorsanız" kaydı, ihtirazi (ilerisi için hesaba katılan bir kayıt) değil, bu meseleyi soranların veya soracak olanların meydana gelen veya gelecek olan sorularına göre vukuu (bir hadisenin cereyan tarzı)dur. Bu bir itiraz cümlesi demektir. Yoksa hayızdan kesilip kesilmediklerinde şüphe ediyorsanız demek değildir. Zira sığasıyla hayızdan kesilmenin bilindiği söylendikten sonra, "hayızdan kesilmede şüphe ediyorsanız" demek olmayacağı bellidir. Buna göre mânâ şöyledir: Bunların iddetlerinin nasıl olacağını kestiremeyip de müşkil görüyor, tereddüd ediyor ve soruyorsanız biliniz ki onların iddetleri üç aydır. Üç ay beklerler, bu müddet zarfında hamile oldukları ortaya çıkmazsa sonunda diğer hususlarda olduğu gibi "Ya iyilikte tutun, ya da iyilikle ayrılın." (Talak, 65/2) âyetine göre hareket edilir. Hayız âdeti görmeyenler de öyle üç ay beklerler. Bu yukarıda geçen mübtedasına müfredin atfı suretiyle bağlanıp haberi de "Onların iddeti üç aydır." cümlesinin olması caiz ise de, buna o karine ile başka bir haber takdir edilerek "Âdet görmeyenlerin iddeti de aynı şekilde üç aydır." şeklinde cümleyi cümleye bağlamak da caizdir. Miktarda iştirak itibariyle önceki, hükümde müstakil olma itibariyle de ikincisi daha uygundur. Bunlar gerek on yedi yaşından küçük olup henüz büluğa ermemiş olduklarından dolayı hayız görmemiş olanları ve gerek büluğ yaşının en üst sınırı olan on yedi yaşını geçmiş, binaenaleyh yaş itibariyle büluğa ermiş oldukları halde âdet görmeyenleri kapsamaktadır. Bir veya iki kere hayız görüp de sonra görmeyenlerde de sahih olan budur. Çünkü âdet

düzgün olduğunda muteber olur ki bunun da en azı üçtür. O halde üç defa hayız görüp de sonra sürekli olarak hayızdan kesilmiş olanlara hayız âdeti görmemiş denemeyeceğinden "temizlik süresi uzamış" denilir ki böylelerinin iddeti müşkildir. Hanefiler bunun, hayız iddetine tabi olarak hayızdan kesilme yaşına kadar beklemesinin gerekli olduğu görüşündedirler. Çünkü buna hayız âdeti görmemiş denemeyeceği gibi hayızdan kesilme haline geldiği de söylenemez. Ancak iddetten asıl kasdedilen, gebelik şüphesini kesin olarak ortadan kaldırmak olduğuna göre, bunu gebelik müddetinin en fazlasından daha ziyade bekletmek, hüküm koyucunun hikmetine uygun olmasa gerektir. Acizane kanaatim bu gibi durumlarda hamilelik şüphesini dikkate alarak, hamilelik müddetinin en üst sınırına kadar bekletmektir. Haml sahibeleri, hamli bulunan, yüklü, gebe kadınlara gelince, gerek söz konusu edilen boşama ve gerek kocalarının vefatı halinde olsun mutlak surette bunların ecelleri yani iddetlerinin sonu yüklerini bırakmalarıdır. Mudğa (embriyonun gelişerek organların belirmeğe başladığı safha) veya alaka (embriyonun rahim cidarına asılma safhası) halinde bir düşük bile olsa yükü bırakma işi bitince o dakikada iddette bitmiş olur. İkiz de ise, itibar sonrakinedir. Bakara Sûresi'nde geçen "Sizden ölenlerin, geride bıraktıkları eşleri, kendilerinden dört ay on gün bekler.." (Bakara, 2/234) âyetinde kocaları vefat eden kadınların iddet müddetinin dört ay on gün olduğu geçmişti. Burada ise mutlak olarak gebe olanların iddet müddetlerinin, yüklerini bırakmalarına kadar olduğu beyan edilmiştir. Denildiğine göre Hz. Ali ve İbnü Abbas (r.a) bu âyetin boşanmış kadınlar hakkında olduğunu kabul etmişler, bununla beraber "kocaları vefat edip de gebe kalan kadınların iddetinin, "eb'ad-ı eceleyn" "iki süreden en uzunu" yani dört ay on gün ile yükü bırakmaktan hangisi daha uzun ise, onunla olacağını söylemişlerdir. Şia'dan olan imamiyye de bu görüşü benimsemiştir. Halbuki Hz. Ali ve İbnü Abbas bu âyetin yalnız boşanmış kadınlar hakkında olduğunu ileri sürselerdi "eb'ad-i eceleyn" "iki sürenin en uzunu" yahut "ahir-i eceleyn" "iki sürenin sonuncusu" diye iki iddetin en uzun sürelerini kabul etmezlerdi. Bundan başka Buharî ve diğer kaynaklarda şöyle nakledilmiştir: "Ebu Seleme b. Abdurrahman haber verip dedi ki: "İbnü Abbas'a bir adam geldi. Ebu Hureyre de yanında oturuyordu. O adam "Kocasından kırk gün sonra doğuran bir kadın

hakkında bana bir fetva ver." dedi. İbnü Abbas' "iki sürenin en uzun olanı kadar beklemesi gerekir." diye cevap verdi. Ben de "Gebe olanların bekleme süresi, yüklerini bırakmalarına kadardır." dedim. Ebu Hureyre de "Ben kardeşim oğlu yani Ebu Seleme ile aynı görüşteyim." dedi. Bunun üzerine İbnü Abbas, Gulam el-Kureyb'i Ümmü Seleme hazretlerine gönderip ona sordurdu. Ümmü Seleme de dedi ki: "Sübeyatü'l-eslemiyye gebe iken kocası öldürüldü. Sonra Sübey'a doğurdu. Nikahına talib olanlar olunca da Resulullah (s.a.v) onu nikah ettirdi. Ebu's-Senabil de talibler arasında idi." Nesaî'nin rivayetlerinden biri de şöyledir: Ebu Seleme b. Abdirrahman, İbnü Abbas ve Ebu Hüreyre (r.anhüm) kocasının vefatı esnasında yükünü bırakan bir kadının (Sübey'atu'l-eslemiyye'nin) iddeti hakkında fikir alışverişinde bulunuyorlardı. İbnü Abbas, "İki sürenin sonuncusunu bekler." dedi. Ebu Seleme ise, "Hayır! Yükünü bırakınca helal olur." dedi. Ebu Hureyre de ben kardeşim oğlu ile aynı görüşteyim." dedi. Bunun üzerine durumu Hz. Peygamber (s.a.v)'in hanımı Ümmü Seleme Hazretlerine ilettiler. Ümmü Seleme dedi ki: "Sübey'atu'l-Eslemiye kocasının vefatından biraz sonra doğurdu ve Resulullah (s.a.v)'dan fetva istedi. Resulullah da ona evlenmesini emretti." Bu Sübey'atu'l-eslemiyye hadisini muhaddisler çeşitli yollardan rivayet etmişlerdir. Yine Nesaî bu hadisi, Sübey'a'nın kendisinden hususi bir senedle rivayet etmiştir: "Abbullah b. Utbe, Amr b. Abdillah b. Erkam ez-Zühri'ye mektub yazdı ve "Sübey'a Binti'l-Harisi'l-Eslemiye'ye git, Resulullah (s.a.v)'ın ona gebeliği hakkındaki fetvasından sor!" dedi. Bunun üzerine Amr b. Abdillah Sübey'a'nın yanına vardı ve ona Abdullah'ın istediği fetvayı sordu. Sübey'a da Resulullah'ın Bedir'de hazır bulunmuş ashabından Sa'd b. Havle'nin nikahı altında olup, onun Veda Haccı'nda vefat ettiğini, kocasının vefatından dört ay on gün geçmeden önce doğurduğunu ve lohusalık halinden kalktığında Abdu'd-dar oğullarından bir zat olan Ebu's-senabil'in yanına gelip kendisini süslenmiş görerek, "Zannederim dört ay on gün geçmeden nikah arzu ediyorsun." dediğini haber verdikten sonra dedi ki: "Ben Ebu Senabil'den bunu işitince Resulullah'a gittim durumumu anlattım." Resulullah (s.a.v) buyurdu ki: "Doğurduğun zaman helal oldun."

Bundan başka İmam Malik, Şafiî, Abdurrezzak, İbnü Ebi Şeybe ve İbnü Münzir rivayet etmişlerdir ki: "Gebe iken kocası vefat etmiş olan kadın hakkında soruldu. İbnü Ömer dedi ki: "O kadın yükünü bırakınca helal olur." Bunun üzerine Ensar'dan bir zat da ona Ömer İbni'l-Hattab'ın şöyle söylediğini

haber verdi: "Kadın, kocası defnedilmeden tabutunda iken bile doğursa helal olur." yani iddeti biter nikahı helal olur.

Buharî, Ebu Davud, Nesaî ve İbnü Mâce, İbnü Mes'ud (r.a)'dan rivayet etmişlerdir ki: "Suretü'n-Nisai'l-Kusra "Kısa Nisâ Sûresi" (yani Talak Sûresi) Bakara Sûresi'nden sonra nazil oldu." Buhârî'nin lafzında ona ruhsat yapmıyorlar da tağliz mi yapıyorlar? (Yani ona izin vermiyorlar da hakkında kaba söz mü söylüyorlar?) Yemin ederim ki, Kısa Nisâ Sûresi tuladan (yani en uzun sûre olan Bakara Sûresi'nden) sonra nazil oldu. "Hamile olanların iddet süreleri, karınlarındakini doğuruncaya kadardır." Nesaî'nin diğer bir lafzında şöyle denilmiştir: "Her kim dilerse yardım ederim. âyeti, başka değil, kocası vefat edenler âyetinden sonra nazil oldu." Bir lafzında da şu cümle yer almaktadır, "Kısa Nisâ Sûresi, Bakara Sûresi'nden sonra indirildi." İbnü Mâce'nin lafzında da şöyle zikredilmiştir: "Vallahi dileyene yardım ederiz. Kısa Nisâ Sûresi başka değil (Bakara, 2/234) âyetinden sonra nazil oldu." İşte meselenin anahtarı, bu sahih rivayetlerle sabit olan iniş tarihi ile Resulullah (s.a.v)'ın Veda Haccı senesindeki fetvasındadır. Demek oluyor ki Kısa Nisâ Sûresi ismi de verilen söz konusu Talak Sûresi, özellikle bu âyet, Bakara Sûresi'nden sonra indirilmiş olduğu için o sûrede bulunan, kocası vefat eden kadınların iddet müddeti hakkındaki "dört ay on gün" âyetinin umumundan gebelere ait olan kısmını bu âyetin genel mânâsı açıkça beyan etmektedir ki böyle daha sonraki bir tarihle yapılan beyan, Usul ilminde tebdil (değiştirme) beyanı denilen nesih kısmına dahil olduğu için, gebeliği konu edinen âyetin umumu, vefat âyetinin umumundan bir noktayı değiştirmek suretiyle neshetmiştir. İbnü Abbas başta iki rivayet arasında tereddüt ettiğinden ihtiyatlı davranarak "âhiru'l-eceleyn" "iki sürenin sonuncusu" demiş isede Hz. Peygamber (s.a.v)'in hanımlarından olan Ümmü Seleme (r.a)'den sorulması üzerine, Resulullah'ın fetvası anlaşılmıştır. Buna göre gebe kadınların boşanmada da, kocalarının ölümü halinde de iddet müddetleri, yüklerini bırakmaları ile tamam olur.

Her kim Allah'tan korkar, emirlerini tutar, haklarına saygı göstererek korumasına sığınırsa Allah ona işinde bir kolaylık verir. İşini kolaylaştırıp yararlı işler yapmada başarılı kılarak dünya ve ahiret kolaylığı sağlar.

5. Bu zikredilen hükümler Allah'ın emridir

onu size indirdi, diğer ümmetlerde yoktu. Hz. Muhammed ile onun ümmetine indirdi ve her kim Allah'tan korkar emir ve hükümlerini korursa Allah onun kabahatlerini tarafından keffâretleyip örter. Çünkü "iyilikler kötülükleri giderir.." (Hud, 11/114) buyurulmuştur ve onun mükafatını büyütür, katlar. Bu sûrede böyle takva tavsiyelerinin her birinde dikkat çeken husus, müjde ve tehditler beraberce zikredildiğinde birkaç defa tekrar ve teyide (kuvvetlendirmeye), aile hukukunun, kadın ve boşama işlerinin hususi önemine ve bu konudaki dikkatsizliğin, "Allah'ın yanında en sevimsiz helal, boşamadır." hadisiyle de anlatıldığı gibi birtakım adi bahanelerle talak salahiyyetinin kötüye kullanılmasındaki mahzurların ve bu yüzden uğranılacak müşkillere göğüs gerilmesindeki mükafatın büyüklüğüne ve onun için gerek aşk ve muhabbet, gerek kin ve nefret sebebiyle Allah korkusu, vazife hisleri unutuluvermeyip her hususta Allah'ın emirlerine itina gösterilerek, takva yolunun tutulması ve korunma çarelerininin aranması gereğine sıkı sıkıya işaret etmesidir. Böylece gerektiğinde boşama gerçekleştiği takdirde önce (Talak, 65/1) âyetinde buyurulduğu gibi burada da yine korunma yollarından olmak üzere buyuruluyor ki

6. onları: yani boşanıp da iddet içinde bulunan kadınları, boşamadan önce olduğu gibi gücünüzün yettiğinden, kendi oturduğunuz yerin bir kısmında oturtun.

Vücd, insanın gücü, gücünün yetebildiği varlığı demektir. Buna göre kadının kocasına gücünün yetemeyeceği bir ev teklif etmeğe de hakkı yoktur. Sonra belli ki bu emirler, sağ kalanlaradır. Binaenaleyh kocası vefat eden kadının iddetinde ikamet yeri ve nafaka talebinde bulunmaya hakkı yoktur. O varisler arasında bulunduğu için tereke (ölen kimsenin bıraktığı şey)den hissesi ne ise onu alır. Bu konuda bilgi için "İçinizden ölüp geriye eşler bırakanlar eşlerinin, (evlerinden) çıkarılmaksızın bir yıla kadar geçimlerinin sağlanmasını vasiyyet etsinler..." (Bakara, 2/240) âyetinin tefsirine bkz.) Bununla beraber üzerlerinde tazyik yapmak, bezdirmek için onlara zarar vermeye kalkışmayın ve eğer o iddet bekleyen boşanmış kadınlar gebe iseler ki o gebelik gerek boşama esnasında veya daha önce bilinmiş olsun ve gerek iddet içinde anlaşılsın, kadının bunu gizlemeyip haber vermesi gerekmektedir.

Zira "Eğer Allah'a ve ahiret gününe inanıyorlarsa, Allah'ın kendi rahimlerinde yarattığını gizlemeleri kendilerine helal olmaz..." (Bakara, 2/228) âyeti de bunu ifade etmektedir. İşte böyle hayzın kesilmesi ve gebelik gibi kendine ait hususlarda kadının sözü tasdik edilmelidir. O halde onlar ta yüklerini bırakıncaya kadar kendilerine, infak ediniz nafakalarını veriniz. İddetin asıl gayesi, gebe olup olmadığını ortaya çıkaracak bir zaman bekletmek olduğu için, gebe olduğu anlaşılınca artık onu üç hayız bekletmeye gerek kalmayacağı gibi, üç ay ile de yetinilmeyip az veya çok miktarda, ta yükünü bırakıncaya kadar infak etmek gerekir. Boşama tarihinden itibaren gebelik müddetinin en azı altı ay, en çoğu ise Hanefilere göre iki sene, Şâfiîlere göre dört senedir. Buradaki "eğer onlar galebe iseler" şartı, mutlak harcama emrinin sebebi değil, "yüklerini bırakıncaya kadar" gayesiyle şartlı infakın sebebidir. Onun için bu şartın zıt mânâsı, gebe olmayan boşanmış kadınlara iddetlerinde, ikamet için ev lazım ise de nafaka gerekmezmiş gibi bir anlam ifade etmez. Bilakis uzun olabilecek iddetin sonuna kadar infak emrinin ibare (metin parçası) ile müdafaası, iddetleri daha kısa olan kadınlara bekleme sebebindeki iştirakten dolayı, infakın vacib olduğunu delalet yoluyla anlatır. "Onları çıkarmayın, oturtun" buyurulması da, bu hususun yine işaret yoluyla alâmetidir. Çünkü evden çıkarmayı yasaklamak, oturtmanın gereklerinden birinin de infak olduğunu kolayca anlatmaktadır. Böyle iken burada gebelik şartının açıklanması, şu nükteleri ifade eder.

Birincisi, iddet bekletip infak etmekten asıl maksadın, gebelik olduğunu göstermektir.

İkincisi, Uzama ihtimali bulunan gebeler hakkında şüpheyi ortadan kaldırmaktır.

Üçüncüsü, boşama olmasa bile gebe olanlara özel bir itina ile bakılmasına işaret etmektedir.

Dördüncüsü, de şu meseleyi ayrıntılarıyla anlatmak içindir: Doğurduktan sonra çocuğu şayet sizin için yani siz babaların hesabına emzirirlerse o vakit onlara emzirme ücretlerini verin. Buna göre çocuk dünyaya gelince ona baktırmak, infak etmek vazifesi esas itibariyle babalara aittir. Murdıayı, yani emzirecek süt anayı baba tutacak, masrafını baba verecektir. Ananın da hıdane, yani çocuğu kendi kucağında bulundurup ona fiilen bakma hakkı vardır. Çocuğun hakkı da evvela ana sütünü emmektir. Onun için

boşanmış olan ana, çocuğa bakma hakkını kullanıp da babanın hesabına olarak ücretle o çocuğu emzirecek olursa, babanın o çocuğu ondan almayıp süt emzirme ve bakım ücretini vermesi gerekir. Yok eğer babası hesabına değil de ana kendi hesabına emzirecek olursa o zaman babanın çocuğun anasına ücret vermesi gerekmez. Yalnız baba, emzirme ücretinin dışında giyim ve diğer masraflarını verir ve bütün bunların aralarında kararlaştırılması lazım gelir. Onun için buyuruluyor ki Ve iyilikle, yani iki tarafın durumuna uygun ve çocuğun menfaatını gözeterek güzel bir şekilde, ne baba tarafından cimrilik, ne ana tarafından zorluk gösterilmeksizin, aranızda müşavere edin, gereken ücreti ve çocuğun nafakasını kararlaştırın, boşanıp ayrıldık diye küsüp birbirinize zorluk çıkarmayın ve eğer birbirinize zorluk çıkaracak olursanız baba cimrilik edip gerekeni vermez veya ana fazlasını ister, emzirmeye nazlanır veya emzirmek istemezse o zaman onu babanın hesabına diğer bir emzikçi kadın emzirecektir. Emzikli bir kadın tutulacaktır. Baba diğer bir süt anası bulup emzirtecek ve ona gereken ücreti vermeye mecbur olacaktır. Bu takdirde ise ana çocuğuna analık etmemiş, şefkat duygusu beslememiş, Allah'ın kendisine vermiş olduğu sütü yavrusundan esirgeyip fazla para ile satmak alçaklığına düşmüş olacağı gibi, çocuğunu anasından esirgeyen ve gücünün yetebileceği ücreti vermeyip zorluk çıkarmış olan baba da, evladını hem yabancı ellere düşürmeye sebebiyyet vermiş hem de yine ücret ve nafaka vermeye, belki anasına vermek istemediğinden fazla vermeye mahkum olacaktır. Ancak çocuk anasından başka kadının memesini almadığı takdirde onu emzirecek diğer bir kadın bulunanamış demek olacağından, bu durumda çocuğun ölümüne meydan vermemek için ana takdir edilecek bir ücrette emzirmeye hakim tarafından zorlanır.

7. Genişliği bulunan kimse genişliğinden infak etsin, bu âyet bütün nafaka meselelerinde uygulanabilir bir hükümdür. Yani emredilen infaklardan hangisi olursa olsun infak ile sorumlu bulunan kimsenin, hali vakti müsait olup da malca genişliği varsa genişliğine göre nafaka versin. Bütün genişliğini versin değil, genişliğinden yani "Ve onlar ki, harcadıklarında ne israf ne de cimrilik ederler; ikisi arasında orta bir yol tutarlar." (Furkan, 25/67) âyetini unutmayıp ne israf ederek ne de kısarak değil, orta bir yol tutarak uygun olanı versin rızkı kısılmış olan kimseler de Allah'ın ona verdiğinden infak etsin; orta halli olan orta halli, az olan da az versin. Çünkü Allah kimseye verdiklerinin dışında bir şey teklif etmez; her hususta böyle olduğu gibi infak teklifleri de böyledir. Zengin zenginliğine

göre, fakir de fakirliğine göre sorumlu olur. Borç bulabilirse sonradan vermek üzere iyi niyetle borç eder. Bu da bir bakıma Allah'ın ihsanı sayılır Allah bir güçlükten sonra bir kolaylık yaratacaktır. Binaenaleyh fakirler ve fakir aileleri de bulabildiklerine kanaat ederek ve sabrederek ilerisi için Allah'tan ümidi kesmemeli, zenginler de böylelerini ihmal etmemeli, zekat, sadaka ve yardımlarıyla gözetmeli, zengin ve fakir hepsi Allah'tan korkarak çalışmalıdırlar.

Kadın, aile ve infak işlerinde bozukluk, ahlâksızlık, idaresizlik, Allah'ın emirlerine isyan ile haksızlık ve azgınlığın; bir toplumun, bir medeniyetin bir memleketin yok edilmesine yol açan sebeplerden olduğu anlatılmak suretiyle bu sûrede yer verilen hükümlerin bir taraftan önceki Teğâbun Sûresi'ne bir taraftan de gelecek olan Tahrim Sûresi'ne bağlanmak üzere buyuruluyor ki:

Meâl-i Şerifi

8- Nice kent var ki Rablerinin ve O'nun elçilerinin emrine başkaldırdı, biz de onları çetin bir hesaba çektik ve onlara görülmemiş şekilde azab ettik.

9- İşlerinin vebalini tattılar. İşlerinin sonucu tam bir hüsran olmuştur.

10- Allah onlara şiddetli bir azap hazırlamıştır. O halde ey inanan akl-ı selim sahipleri! Allah'tan korkun, Allah size bir uyarıcı gönderdi.

11- Size Allah'ın açık açık âyetlerini okuyan bir elçi (gönderdi) ki inanıp faydalı işler yapanları, karanlıklardan aydınlığa çıkarsın. Kim Allah'a inanır ve yararlı iş yaparsa (Allah) onu, altlarından ırmaklar akan, içinde ebedi kalacakları cennetlere sokar. Allah ona gerçekten ne güzel rızık vermiştir.

12- Allah O'dur ki yedi göğü ve yerden de onlar kadarını yarattı. Emir bunlar arasında iner ki Allah'ın her şeye kâdir olduğunu ve Allah'ın bilgisinin, her şeyi kuşattığını bilesiniz.

8. Yukarılarda da geçtiği gibi karye, Kur'ân'da köy, şehir, ve memleket gibi cemiyyet ve medeniyyet mahalli olan yerlere ve halkına denir. Bu kelime esasen toplanmak mânâsından alınmıştır. Rağıb der ki: "Karye, insanların toplandıkları yerin ve insanların tamamının ismidir ve bu mânâlardan her biri için kullanılır." "Şehre sor.." (Yusuf, 12/82) âyetindeki "karye" kelimesini müfessirlerin çoğu, şehir halkı diye tefsir etmişlerdir. Bazıları da demiştir ki: "Hayır burada karye, kavmin kendisidir." "Allah öyle bir kenti misal olarak anlattı: Güven içinde, huzur içinde idi; her yerden rızkı bol bol kendisine geliyordu.." (Nahl, 16/112), "Nice şehirler var ki... " (Muhammed, 47/13) âyetleri bu minval üzeredir.

"O kurayı helak edecek değildi." (Hûd, 11/117) sözünde ki kura da o, medeniyyet yeri olan şehrin, memleketin ismidir. "O kura halkı..." (A'râf, 7/96); "Şu, halkı zalim olan karyeden.." (Nisâ, 4/75) âyetleri de böyledir. Kadılardan biri Ali b. Hüseyn (r.a)'in yanına gelip Allah Teâlâ'nın "Onlarla, içinde bereketler yarattığımız memleketler arasında, görünen şehirler var ettik..." (Sebe', 34/18) âyetinden haber ver, bunun hakkında âlimlerimiz yani ehl-i beyt âlimleri ne diyorlar? diye sormuş. Onun da cevaben Mekke dediğinin hikayesi şöyle nakledilmiştir: "Sonra gördün mü? dedi. "Neyi" dedim. "Ancak adamları kasdetti." dedi. Bunun üzerine ben "O Allah'ın kitabında nerede?" diye sordum. Cevaben dedi ki: "Allah Teâlâ'nın "Nice kentler, Rablerinin ve O'nun elçilerinin emrine başkaldırdı..." kavlini işitmedin mi?" Kısacası burada karye, bir medeniyet merkezi olan şehir, hatta şehirlerin oluşturduğu memleket halkı, kavim veya hükümdarlar mânâsına "şehir halkı" demektir. Çünkü Allah'ın ve peygamberlerinin emirlerine karşı gelerek isyan etmek, mekanın değil, o mekanda bulunanların işidir. Azabı tadan onlardır. Onların yüzünden memleketlerinin de harap olduğuna işaret için karye denilmiştir. Azgınlık, dikbaşlılık demek olan utüvv'den bir zikir, hiç unutulmayıp gereğince amel edilmesi lazım gelen bir öğüt, Kur'ân, yahut bir müzekkir; öğüt verici, ihtar ve nasihat edicidir. Bu surette yukarıdaki zikri beyan etmektedir, evvelki surette ise, "Bir peygamber gönderdi." mânâsıyla inzalden bedeldir. Resulden murad, Resul-i Ekrem Muhammed Mustafa (s.a.v)'dır. "Resul" kelimesindeki tenvin, yücelik ifade etmektedir. Peygambere nazaran Resul de, Cibril'dir.

9. Yukarılarda da geçtiği gibi karye, Kur'ân'da köy, şehir, ve memleket gibi cemiyyet ve medeniyyet mahalli olan yerlere ve halkına denir. Bu kelime esasen toplanmak mânâsından alınmıştır. Rağıb der ki: "Karye, insanların toplandıkları yerin ve insanların tamamının ismidir ve bu mânâlardan her biri için kullanılır." "Şehre sor.." (Yusuf, 12/82) âyetindeki "karye" kelimesini müfessirlerin çoğu, şehir halkı diye tefsir etmişlerdir. Bazıları da demiştir ki: "Hayır burada karye, kavmin kendisidir." "Allah öyle bir kenti misal olarak anlattı: Güven içinde, huzur içinde idi; her yerden rızkı bol bol kendisine geliyordu.." (Nahl, 16/112), "Nice şehirler var ki... " (Muhammed, 47/13) âyetleri bu minval üzeredir.

"O kurayı helak edecek değildi." (Hûd, 11/117) sözünde ki kura da o, medeniyyet yeri olan şehrin, memleketin ismidir. "O kura halkı..." (A'râf, 7/96); "Şu, halkı zalim olan karyeden.." (Nisâ, 4/75) âyetleri de böyledir. Kadılardan biri Ali b. Hüseyn (r.a)'in yanına gelip Allah Teâlâ'nın "Onlarla, içinde bereketler yarattığımız memleketler arasında, görünen şehirler var ettik..." (Sebe', 34/18) âyetinden haber ver, bunun hakkında âlimlerimiz yani ehl-i beyt âlimleri ne diyorlar? diye sormuş. Onun da cevaben Mekke dediğinin hikayesi şöyle nakledilmiştir: "Sonra gördün mü? dedi. "Neyi" dedim. "Ancak adamları kasdetti." dedi. Bunun üzerine ben "O Allah'ın kitabında nerede?" diye sordum. Cevaben dedi ki: "Allah Teâlâ'nın "Nice kentler, Rablerinin ve O'nun elçilerinin emrine başkaldırdı..." kavlini işitmedin mi?" Kısacası burada karye, bir medeniyet merkezi olan şehir, hatta şehirlerin oluşturduğu memleket halkı, kavim veya hükümdarlar mânâsına "şehir halkı" demektir. Çünkü Allah'ın ve peygamberlerinin emirlerine karşı gelerek isyan etmek, mekanın değil, o mekanda bulunanların işidir. Azabı tadan onlardır. Onların yüzünden memleketlerinin de harap olduğuna işaret için karye denilmiştir. Azgınlık, dikbaşlılık demek olan utüvv'den bir zikir, hiç unutulmayıp gereğince amel edilmesi lazım gelen bir öğüt, Kur'ân, yahut bir müzekkir; öğüt verici, ihtar ve nasihat edicidir. Bu surette yukarıdaki zikri beyan etmektedir, evvelki surette ise, "Bir peygamber gönderdi." mânâsıyla inzalden bedeldir. Resulden murad, Resul-i Ekrem Muhammed Mustafa (s.a.v)'dır. "Resul" kelimesindeki tenvin, yücelik ifade etmektedir. Peygambere nazaran Resul de, Cibril'dir.

10. Yukarılarda da geçtiği gibi karye, Kur'ân'da köy, şehir, ve memleket gibi cemiyyet ve medeniyyet mahalli olan yerlere ve halkına denir. Bu kelime esasen toplanmak mânâsından alınmıştır. Rağıb der ki: "Karye, insanların toplandıkları yerin ve insanların tamamının ismidir ve bu mânâlardan her biri için kullanılır." "Şehre sor.." (Yusuf, 12/82) âyetindeki "karye" kelimesini müfessirlerin çoğu, şehir halkı diye tefsir etmişlerdir. Bazıları da demiştir ki: "Hayır burada karye, kavmin kendisidir." "Allah öyle bir kenti misal olarak anlattı: Güven içinde, huzur içinde idi; her yerden rızkı bol bol kendisine geliyordu.." (Nahl, 16/112), "Nice şehirler var ki... " (Muhammed, 47/13) âyetleri bu minval üzeredir.

"O kurayı helak edecek değildi." (Hûd, 11/117) sözünde ki kura da o, medeniyyet yeri olan şehrin, memleketin ismidir. "O kura halkı..." (A'râf, 7/96); "Şu, halkı zalim olan karyeden.." (Nisâ, 4/75) âyetleri de böyledir. Kadılardan biri Ali b. Hüseyn (r.a)'in yanına gelip Allah Teâlâ'nın "Onlarla, içinde bereketler yarattığımız memleketler arasında, görünen şehirler var ettik..." (Sebe', 34/18) âyetinden haber ver, bunun hakkında âlimlerimiz yani ehl-i beyt âlimleri ne diyorlar? diye sormuş. Onun da cevaben Mekke dediğinin hikayesi şöyle nakledilmiştir: "Sonra gördün mü? dedi. "Neyi" dedim. "Ancak adamları kasdetti." dedi. Bunun üzerine ben "O Allah'ın kitabında nerede?" diye sordum. Cevaben dedi ki: "Allah Teâlâ'nın "Nice kentler, Rablerinin ve O'nun elçilerinin emrine başkaldırdı..." kavlini işitmedin mi?" Kısacası burada karye, bir medeniyet merkezi olan şehir, hatta şehirlerin oluşturduğu memleket halkı, kavim veya hükümdarlar mânâsına "şehir halkı" demektir. Çünkü Allah'ın ve peygamberlerinin emirlerine karşı gelerek isyan etmek, mekanın değil, o mekanda bulunanların işidir. Azabı tadan onlardır. Onların yüzünden memleketlerinin de harap olduğuna işaret için karye denilmiştir. Azgınlık, dikbaşlılık demek olan utüvv'den bir zikir, hiç unutulmayıp gereğince amel edilmesi lazım gelen bir öğüt, Kur'ân, yahut bir müzekkir; öğüt verici, ihtar ve nasihat edicidir. Bu surette yukarıdaki zikri beyan etmektedir, evvelki surette ise, "Bir peygamber gönderdi." mânâsıyla inzalden bedeldir. Resulden murad, Resul-i Ekrem Muhammed Mustafa (s.a.v)'dır. "Resul" kelimesindeki tenvin, yücelik ifade etmektedir. Peygambere nazaran Resul de, Cibril'dir.

11. Yukarılarda da geçtiği gibi karye, Kur'ân'da köy, şehir, ve memleket gibi cemiyyet ve medeniyyet mahalli olan yerlere ve halkına denir. Bu kelime esasen toplanmak mânâsından alınmıştır. Rağıb der ki: "Karye, insanların toplandıkları yerin ve insanların tamamının ismidir ve bu mânâlardan her biri için kullanılır." "Şehre sor.." (Yusuf, 12/82) âyetindeki "karye" kelimesini müfessirlerin çoğu, şehir halkı diye tefsir etmişlerdir. Bazıları da demiştir ki: "Hayır burada karye, kavmin kendisidir." "Allah öyle bir kenti misal olarak anlattı: Güven içinde, huzur içinde idi; her yerden rızkı bol bol kendisine geliyordu.." (Nahl, 16/112), "Nice şehirler var ki... " (Muhammed, 47/13) âyetleri bu minval üzeredir.

"O kurayı helak edecek değildi." (Hûd, 11/117) sözünde ki kura da o, medeniyyet yeri olan şehrin, memleketin ismidir. "O kura halkı..." (A'râf, 7/96); "Şu, halkı zalim olan karyeden.." (Nisâ, 4/75) âyetleri de böyledir. Kadılardan biri Ali b. Hüseyn (r.a)'in yanına gelip Allah Teâlâ'nın "Onlarla, içinde bereketler yarattığımız memleketler arasında, görünen şehirler var ettik..." (Sebe', 34/18) âyetinden haber ver, bunun hakkında âlimlerimiz yani ehl-i beyt âlimleri ne diyorlar? diye sormuş. Onun da cevaben Mekke dediğinin hikayesi şöyle nakledilmiştir: "Sonra gördün mü? dedi. "Neyi" dedim. "Ancak adamları kasdetti." dedi. Bunun üzerine ben "O Allah'ın kitabında nerede?" diye sordum. Cevaben dedi ki: "Allah Teâlâ'nın "Nice kentler, Rablerinin ve O'nun elçilerinin emrine başkaldırdı..." kavlini işitmedin mi?" Kısacası burada karye, bir medeniyet merkezi olan şehir, hatta şehirlerin oluşturduğu memleket halkı, kavim veya hükümdarlar mânâsına "şehir halkı" demektir. Çünkü Allah'ın ve peygamberlerinin emirlerine karşı gelerek isyan etmek, mekanın değil, o mekanda bulunanların işidir. Azabı tadan onlardır. Onların yüzünden memleketlerinin de harap olduğuna işaret için karye denilmiştir. Azgınlık, dikbaşlılık demek olan utüvv'den bir zikir, hiç unutulmayıp gereğince amel edilmesi lazım gelen bir öğüt, Kur'ân, yahut bir müzekkir; öğüt verici, ihtar ve nasihat edicidir. Bu surette yukarıdaki zikri beyan etmektedir, evvelki surette ise, "Bir peygamber gönderdi." mânâsıyla inzalden bedeldir. Resulden murad, Resul-i Ekrem Muhammed Mustafa (s.a.v)'dır. "Resul" kelimesindeki tenvin, yücelik ifade etmektedir. Peygambere nazaran Resul de, Cibril'dir.

12. "Allah O'dur ki, yedi gök yarattı." Sema, esasen yüksek demek olup yer üzerinde duran kimselerin baş tarafını kuşatan yüksek âlemlerin ismidir ki Türkçe'de buna gök denilmektedir. "Seb'a semavat" "yedi gök" tabiri, yedi göğün varlığını ifade etmekte kesin olmakla beraber, daha ötesinin yokluğunu göstermez. Yani fazlalığı ortadan kaldırmaz. Çünkü müfessirlerden çoğunun zikrettiği ve Usul ilminde de beyan edildiği üzere sayıların mânâsı, karine (alâmet) bulunmadıkça, muteber olmayan mefhum-ı muhalif (zıt mânâ) cümlesinden sayılmaktadır. Kitap ve sünnette de yedi göğün daha ötesinin bulunduğuna işaret eden deliller vardır. Ayetü'l-Kürsî, Kürsî'nin göklerden ve yerden daha geniş olduğunu gösterdiği gibi, Kürsî'nin de Arş'ın içinde, sahradaki bir halka gibi olduğunu ifade eden hadisi de bilinmektedir. Gökler o kadar geniştir ki, "Seb'a semavat" tabiriyle hepsinin genel görünümü kasdedildiği

surette yere ışığı yetişebilen bütün yıldızların sahası, dünya göğü denilen en aşağısından ibaret kalır. Nitekim "Biz yakın göğü bir zinetle yıldızlarla süsledik." (Saffât, 37/6) âyetinin tefsirinde bu hususa işaret edilmişti. Fakat sayı mânâsı hesaba alınmayarak "seb'a semavat" denildiği zaman da ilk akla gelen mânâ umumiyetle, bilinen yedi gezegenin yörüngeleriyle ayırdedilen bölgelerdir. Güneş iki husustan dolayı bunların ortasında mütalaa edilir. Gerek yer ve gerek güneş bakımından üçü yakın, üçü de uzaktır. En uzakta bulunan Zuhal mıntıkası ve daha ötesi, yedinci demektir. Bunların böyle yedi sayısı ile ifade edilmesinde hem umumiyetle bilinenleri göstermek, hem de ötede bulunan güneşin merkeziyetine bir işaret vardır. Şu halde Zuhal'in ötesinde Uranus ve Neptun gibi daha başka gezegenler bulunması, yedi göğün varlığını bozmayacağı gibi "yedi gök" âyeti de de gerek mefhum-i muhalifin (zıt mânânın) muteber olmaması ve gerek onların da zikredilen nüktelere dayanan yedinci gök sınırında itibar edilebilmesi haysiyyetleriyle daha başka gezegenlerin bulunabilmesine engel olmaz. Evet iman edip yararlı işler yapan müminleri altından ırmaklar akan cennetlere ebedi olarak koyacak, kendilerine güzel güzel rızıklar ihsan edecek olan Allah, O Allah'tır ki, yedi göğü yaratmıştır. Yerden de onlar kadarını yaratmıştır. Buradaki in hem beyaniyye hem de ibtidaiyye olması mümkündür. Misliyyette de sayıda, yani yedilikte bir benzemenin olduğu açıkça görünürse de "İş bunlar arasında iner.." (Talak, 65/12) beyanından anlaşıldığına göre vasıfta da bir benzeme ihtimali söz konusudur. Müfessirlerin çoğunluğu, in beyaniye, benzemenin sayıda ve bazı vasıflarda olduğunu kabul ederek ve bazı hadislerden de delil getirerek demişlerdir ki: "Yedi gök olduğu gibi yedi de yer vardır. Her birinin arasında yer ve gök arası kadar bir mesafe ve her arzda Allah'ın mahlukatından yaratıklar vardır. Bizim anlayacağımıza göre esasen gezegenlerden her biri kendi göğü dahilinde bir arz gibidir ve onlarda da Allah'ın yarattığı canlılar vardır. Ancak buralarda insanın olup olmadığını Allah bilir. İbnü Abbas'tan gelen bir rivayette "Yedi arz denizlerle ayrılmıştır ve hepsini gök kaplar." denilmiş olması da bu anlamda olmalıdır. Denizlerle kasdedilen de, hava ve buhar gibi "kör dalgalar" da denilen hava denizlerinin olması gerektir ki, İbnü Abbas da bu gök denizlerinden söz etmiştir. Ancak bu ifadenin Asya, Afrika, Avustralya, Kuzey Amerika, Güney Amerika, Kuzey kutbu ve Güney kutbu kıtaları gibi yerin az çok denizle ayrılmış olan kıtalarına işaret etme ihtimali de vardır. Dahhak gibi diğer bazı müfessirler de yedi arz tabakası arasında açılma olmaksızın, tabaka tabaka birbirlerine benzer olduklarını söyleyerek "Yerden de onlar

kadarını..." âyetinde de bu şekilde arzın tabakalarına işaret edildiğini ileri sürmüşlerdir. Bazıları da "akalim-i seb'a" "Yedi bölge" diye tabir ettikleri eski bölge taksimatına ihtimal vermek istemişlerdir. Ebu's-Suud'un naklettiğine göre Kurtubi demiştir ki: "Önceki, yani her arz arasının, yer ve gök arası kadar bir mesafe ile açık olması en doğru bir görüştür. Çünkü Buharî ve diğer kaynaklarda rivayet edilen haberler bu görüşün doğruluğunu göstermektedir ki şu haber de bu cümledendir." "Hz. Peygamber (s.a.v) girmek istediği herhangi bir yerleşim birimini gördüğü anda hemen şöyle derdi: "Ey O yedi göğün ve onların kapladığı şeylerin Rabbi, hem yedi arzın ve onların taşıdıkları şeylerin Rabbi, hem şeytanların ve onların aldattıkları şeylerin Rabbi hem rüzgarların ve savurdukları şeylerin Rabbi olan Allah'ım! Senden bu şehrin (köy veya kasabanın) hayrını ve halkının hayrını ve onun içinde bulunan kimselerin hayrını dileriz. Ve onun şerrinden ve halkının şerrinden ve onun içindekilerin şerrinden sana sığınırız."

Kur'ân'da bu âyetin dışında arzın yedi tabaka olmasına işaret eden başka bir âyet görülmüyor. Yer ve göğü konu edinen âyetlerde bazen diye ikisi de müfred olarak zikredilmiş olmakla beraber çoğu zaman şeklinde gökler çoğul, arz ise hep tekil olarak getirilmiştir. "Yedi arz" ifadesine ise ancak hadis ve haberlerde rastlanmaktadır. Bu arada delil getirmeye uygun olmayacak derecede gayr-i sahih (sahih olmayan), garib, zayıf, mevzu (uydurma) ve bazen de temsili bir takım haberler de yok değilse de, Kurtubi'nin dediği gibi muhaddislerin sahih kabul edip rivayet ettikleri hadisler de mevcuttur. Bu sahih haberler söz konusu âyetin işaretiyle birleşince, arzın birden fazla olduğunu kabul etmek doğru olur. Böyle iken Kur'ân'ın diğer âyetlerinde "gökler ve yer" denildiği gibi bu âyette de "yerden" diye arz müfred olarak getirilmiş de "gökler kadar yerler" veya "yedi gök ve yerler" denilmemiş olmasının hikmetini de düşünmek gerekir.

Allah bilir ya bunun nüktesi şu olabilir: Gök, yükseliş meydanı, yükselme sahası olan üst tarafı; arz, ağırlık menzili ve düşüş yeri olan alt tarafı işaret etmektedir. Emrin iniş hükmüne göre hikmet ölçeğinde her oluşum için iniş ve

düşüş merkezinin bir noktadan ibaret olması sebebiyle bize göre altımızda bir iniş noktası, düşüş ve ağırlık, merkezi olan arzımız tek olup buna karşılık tepemizde duyularımıza yansıyan, ruh ve şuurumuza delil ufuklarından doğarak kalbimizi şahidler ötesindeki gayb hakikatine yükseltmek veya yere indirmek için kuşatıp çırpındıran gökler birden fazladır. Böylece, cisimlerin hangisinden bakılsa yine yeri teşkil eden arz bir ve onu çepeçevre kuşatan gökler birden çoktur ve bunların hepsi de Allah Teâlâ'nın ilim ve kudretiyle ihata edilmiştir. Onun için ifadeye öyle bir şekil verilmiştir ki bir zemin üzerinde türlü türlü manzaralarıyla bakışları kuşatan ve neresinden bakılsa bakış noktası gözetilmek şartıyla yüksek hakikatler arzeden yedi gök gibi şekil ve tabakaları ihtiva etmektedir.

Beyaniyye olduğuna göre "el-Arz"dan maksat, lâmın cins için olup arz cinsini ifade ettiğini, bu cinsin yahut bazısının yedi göğe olan benzerliğini ve o yedinin bizim arzımızla olan cins birliğini anlatır. Bu yöndeki benzerliğin yalnız sayıdan ibaret kalmayıp, bazı hususi vasıflarda da olduğu anlaşılmaktadır. En sahih olarak kabul edilen bu ihtimale göre, arzımızın gezegenlerle, gezegenlerinde arzımızla bir cins birliği ve göklerle de bir benzerliği bulunduğu neticesi, ortaya çıkar. Bundan da arzımızın bir gezegen ve gezegenlerin az çok arzımız gibi, kendi âlemlerinde birer ağırlık merkezi, bazı yaratıklara mesken ve bazı eserlere konak yeri olan maddî ve en azından maden ve nebatları içeren birer cisim oldukları sezilebilir. İkinci bir ihtimal de, "el-Arz"daki "Lâm"ın ahd için olup arzın, yalnız bizim arzımızdan ibaret olduğunu ifade eder ve buna nazaran da arzımızın kıtaları, tabakaları ve bölgeleri itibariyle yedi göğe benzerliğini gösterir. Ki bu da bizi birçok araştırma yapmaya sevkeder. Bu mânâlarda in ba'ziyyet mânâsı da düşünülüp düşünülmemesine göre de birer fark meydana gelir. Bizce bu anlamların hepsi doğrudur.

Diğer bir ihtimal de in ibtidaiyye olmasıdır ki müfessirlerden buna karşı çıkanı görmedim. Bununla beraber lisan itibariyle bunun da doğru olabileceğinden şüphe etmiyorum. Bu surette de "Onu topraktan yarattı, sonra "Ol" dedi, artık olur.." (Al-i İmrân, 3/59) ve "Sizi ondan yarattık..." (Tâhâ, 20/55) âyetleri kabilinden olarak arzdan insanın yaratılışını ve onun nefsinde, üstündeki gökleri hususi ve mantıklı bir şekilde cisimlendiren ve düşündüren şuur ve idrak görüntülerinin yaratılışını ifade etmiş olur ki bu da beş duyu, akıl ve vahiyle birlikte yediden aşağı değildir. Ve yedi gök tabakasının böyle birbirine uygun olan ruhi işlere ait mertebelere göre

düşünülmesi gibi bizim için pek önemli olan bir bakış açısını da gösterir ki, göğe ait haberlerde tasadüf edilen sözleri bir dereceye kadar tasavvur edebilmek için bunun faydası vardır. Aralarına yavaş yavaş emir iniyor "Ve her göğe emrini vahyetti..." (Fussilet, 41/12) buyurulduğu şekilde o yedi gökle arzdan da bir o kadarı arasında, gerek hepsine ve gerek her biriyle ilgili olan, umumi, hususi bütün hareket ve sükunları, hadise ve işleriyle tedbir ve idarelerine, kısacası kaza ve kaderleriyle alakalı olan ilâhî emir ve Rabbani vahiy inip duruyor. Buradaki kelimelerine de dikkat etmek gerekmektedir. Bunda bizim arzımızla beraber, dahil olduğumuz ve güneş sistemi diye ifade ettiğimiz cisimler manzumesinin genel ve özel konumlarına bir işaret ve yaratılmalarından sonra onlarda beraberce yahut tek olarak veya karşılıklı bir denge içinde cereyan eden bütün mukadderatın, gerek onlarda kalan ve gerek bize kadar gelen ışık, hararet ve saire gibi bütün işlerin, onların tabiatlarında olan bir iş olmayıp bu manzumeden daha yüksekleriyle de ilgili olarak "De ki: Ruh Rabbimin emrindedir..." (İsrâ, 17/85) âyetinde buyurulan ruh gibi Allah katından inen bir emir olduğuna, böylece Kur'ân'ın, bu emirlerin de göklerin üstünden inen nur gibi Hz. Muhammed'in kalbine indirilmiş bulunduğuna tenbih edilmiştir. Onun için bunların bizim ruhi işlerimizle bilhassa alakası anlatılmak üzere buyuruluyor ki O yaratma ve emrin inmesi, şunu bilmemiz içindir ki Allah her şeye kâdirdir. Binaenaleyh iman edip yararlı iş yapan müminlere olan vaadini yerine getirmeye de kâdirdir. Ve Allah her şeyi ilmiyle kuşatmıştır. Zira bütün o yüce ve alçak, cismani ve ruhani kâinatın yaratılış ve düzeni, o bilimsel işlerin yayılması, hepsine hakim bir kudretin ve hepsinin içi ve dışıyla bütün hakikatını, başını ve sonunu kuşatıcı bir ilmin delil ve burhanıdır. Binaenaleyh bütün bu hükümleri, o ilim ile takdir etmiş ve kanun yapmış, o kudretle indirmiş ve tebliğ buyurmuştur.

Burada Talak Sûresi bitti. Talakın sonuçlarından birisinin de haramlık olması münasebetiyle aşağıda geleceği gibi bunu, yemin ve yine bazı aile hususlarıyla ilgili olan Tahrim Sûresi takip edecektir.


66-TAHRİM:

Ey Peygamber! Bu nidâ her şeyden evvel bir ta'zim hitabıdır. Sonra da yapılacak ihtardan asıl maksadın kendi şahsı itibarıyle değil, nübüvvet vasfı itibariyle ümmete tebliği istenen hüküm olduğuna işarettir.

Niçin haram ediyorsun? Muzâri sîgası hal mânâsı ifade etmekle beraber, istikbâle de ihtimali vardır, binaenaleyh bu sözün mânâsı, "niçin haram kılıyorsun?" demek olabileceği gibi, "niçin haram kılacaksın?" şeklinde de olabilir. Cümlede yer alan soru edatı da inkâr anlamındadır. Bundan dolayı nehiy ifade etmektedir. Yani "İyi değildir, böyle yapma!" demektir. Yukarıda da

işaret ettiğimiz gibi tahrim, itikâdî, sözlü veya fiilî olabilecek nitelikte inşâî (dilek kipiyle yapılan) bir haramlıktır. Allah'ın haram kıldığını, kimsenin helâl kılma selahiyyeti olmadığı gibi, helâl kıldığını da haram etmesi sözkonusu değildi. Zira "Allah ve Resulünün haram kıldığını haram saymazlar ve hak dini din edinmezler." (Tevbe, 9/29); "Allah'ın haram kıldığının sayısını çiğnemek ve onun haram kıldığını helâl kılmak için.." (Tevbe, 9/37) âyetlerinde de geçtiği gibi Allah'ın hükmüne karşı haramı helâl veya helâlı haram itikad edecek yahut ettirecek şekilde bir haramlık meydana getirmeğe kalkışmak, küfür veya sınırlı olarak nehyedilmiş olduğundan bu husus, Peygamber şöyle dursun, müminler hakkında bile düşünülemez. Binaenaleyh burada tahrimden maksat, esas itibariyle fiilî, yahut terkedilmesi helâl olan sözlü veya fiilî bir tahrimdir. Sözlü tahrim, ya "şu haramdır" gibi ihbâr sigasıyla, veya "bana haram olsun" gibi inşâ şeklinde bir sözle olur. Sırf ihbar kasdıyla söylendiği zaman "Helâl olan şu şey bana haramdır." demek bir yalan olur, tahrim olmaz. Fakat aldım, sattım, boşadım ve haram ettim gibi ihbârlardan inşâ kasdedilebildiği takdirde, yahut "haram olsun" gibi inşâ sigasıyla söylendiğinde, bu bir yemin olur. Zemahşerî, tefsirinde sözlü olarak haram kılma hakkındaki görüşleri özetleyerek der ki: "Helalı haram kılmanın hükmü, Ebu Hanîfe'ye göre, her şeyde yemin demektir. Bir kimsenin haram kıldığı şeyde maksada itibar edilir. Şayet bir yemeğe tahrim etmişse, onu yememeye; cariyesini kendisine haram kılmışsa cimâ etmemeye, karısını haram kılmışsa belli bir niyyeti olmadığı takdirde onun hakkında "îlâ"ya yemin sayılır. Zıhâra niyyet ederse zıhâr, talaka niyet ederse bâyin bir talak vuku bulur. İkiye veya üçe niyet ederse, aynı şekilde niyeti tahakkuk eder. Yalan söyledim derse o Allah ile kendisi arasındadır, yahut niyetine bırakılır. Fakat kazaya gelince îlânın iptaline gidilmemesi dinin gereği olur. "Her helâl bana haramdır." derse, bir niyeti olmadığı takdirde yiyecek ve içecek için, niyeti varsa niyetine göre yemin olur." Şâfiî, tahrimi yemin saymamış, lâkin yalnız kadınlar hakkında keffârete sebeb saymıştır. Ona göre boşamaya niyet ederse ric'î talak meydana gelir. Ebu Bekr, Ömer, İbnü Abbâs ve İbnü Mes'ûd (r.a)'dan nakledildiğine göre "Haram kılmak, yemin demektir." Ömer'den: Boşamaya niyet ederse ric'idir, Ali'den: Üç talak vuku bulur, Zeyd'den: bâyin bir talaktır, Osman'dan: Zıhâr meydana gelir şeklinde rivayetler vardır. Ayrıca Mesrûk ve Şa'bî de böyle bir durumda herhangi bir şeyin vuku bulmayacağı görüşündedirler.

Çünkü onlar "Allah'ın size helâl kıldığı iyi ve temiz şeyleri haram kılmayın..." (Mâide, 5/87) ve "Dillerinizin yalan olarak vasfettiği şeyler hakkında "Bu helâldir, bu da haramdır." demeyin..." (Nahl, 16/116) âyetlerini delil getirerek Allah'ın haram kılmadığını kimse haram kılamaz, kılarsa onun haram etmesiyle haram olmaz demişler ve Resulullah'ın tahriminin yeminle gerçekleştiğini ileri sürmüşlerdir." Ancak burada şunu söylemek lazım ki "Allah, kasıtsız olarak ağzınızdan çıkıveren yeminlerinizden dolayı sizi sorumlu tutmaz, fakat bilerek yaptığınız yeminlerinizden dolayı sizi sorumlu tutar..." (Mâide, 5/89) ve "Allah sizi, yeminlerinizdeki kasıtsız yanılmadan dolayı sorumlu tutmaz. Lâkin kalplerinizin kazandığı şeyler ile sorumlu tutar..." (Bakara, 2/225) âyetleri gereğince yemin ile haram kılmak da, Allah'ın haram kılması cümlesindendir. Yeminler de örfe dayalıdır. İhtilâfın da kaynağı budur. Fiilî tahrime gelince şöyle tarif edilebilir: Hiçbir şey söylemeksizin bir helâlden kendisini veya başkasını menetmeye denir. Mesela, gerektiğinde kendi helâl malını yemekten çekinmek veya birisini su içmekten zorla menetmek, fiilî bir tahrimdir. Nitekim "Biz daha önce onun süt analarının sütünü kabulüne müsaade etmedik..." (Kasas, 27/12) âyetindeki tahrim de böyle menetmek mânâsınadır. İşte Peygamber'in söz konusu edilen tahrimi, sadece fiilî bir tahrimden ibaret miydi? Yoksa sözlü bir tahrim de var mıydı? Bu surette de yemin miydi değil miydi? ihtilâf edilen mesele budur. İkinci âyette (Nahl, 16/116) yeminin zikredilmiş olması karinesiyle (alâmetiyle) tahrim olayında bir yeminin dahi bulunduğu anlaşılıyor. Rivayetler de bunu gösteriyor. Fakat bu yemin yalnızca "haram olsun" demekten ve bununla îlâya niyet etmekten ibaret miydi? İmam-ı A'zâm gibi birçokları birinciyi, bazıları da ikinciyi kabul etmişlerdir. Yukarıda zikredilen rivayetlerden anlaşıldığına göre Resulullah (s.a.v), sözle yaptığı tahrim veya yeminin ötesinde fiilen de kendisini birtakım şeylerden menetmiştir. Mesela, pöstekiyi bile sermeyip de bir hasır üstünde oturması ve bir izârdan başka bir şey örtünmemesi fiilen bunu kendisi için gerekli görmesinden ibaret demektir. Yemin ise, kadınlar ve nihayet bir de balla ilgili bulunmaktadır. "Allah'ın helâl kıldığı şeyler." Soru edatından istifade edilen nehiy mânâsına göre bu cümle, genel bir mânâ ifade eder. Binaenaleyh, nikâh, talâk, yeme içme ve diğer helâl ve mübah olan fiilleri ve bu fiillerle ilgili olanların her birini kapsamaktadır. Yalnız Peygamber'in, nüzul sebebi olan tahrimine göre bunlar sınırlı ve belli şeylerdir. Hem "hıllin" kaydıdır hem de tahrimin bağlandığı (yeri) gösterir.

Yani "Allah'ın senin için helâl kıldığını, kendi üzerine niçin haram ediyorsun?" mânâsını ifade eder. Helâl olan bir şeyin işlenmesi vacip olmayıp, vücub veya nedbin taalluk etmediği hususlarda yapılması da terkedilmesi de caiz ve mübah demek olduğundan, yerine getirilmesi bir vazife değil, bir hak teşkil eder. Bir kimsenin kendi hakkından fedakârlık ederek nefsini kendi helâlından söz veya fiil olarak mahrum etmesinde ise esas itibarıyla bir yasaklık yoktur, iki yönü de helâldır. Hatta, "Yakub'un kendisine haram kıldıkları dışındayiyeceğin her türlüsü İsrâiloğulları'na helâl idi..." (Al-i İmrân, 3/93) âyetinde olduğu gibi terkedilmesi bazen mendub da olabilir. Ancak başkasının hakkına veya Allah'ın haklarından birinin yerine getirilmesine mâni olacak şekilde nefsine zararlı olduğu durumda sözlü olarak veya fiilen mahrumiyeti gerektirerek helâlı haram gibi tutmak da caiz değildir. Bu gibi hususlarda yemin dahi edilmiş olsa keffâret verip o yemini çözmek caiz olur. Peygamber'in kendi kendine bir baskısı demek olan sözkonusu tahrimin, mutlak olmayıp bir durumla kayıtlı bulunduğuna işaret etmek ve sebebinin Allah'ın emri olmayıp kadınlarının hoşnutluklarını gözetmekle ilgili olduğuna tenbih etmek için de buyuruluyor ki:

"Eşlerinin hoşnutluğunu ararsın." Razî ve Ebu Hayyân bu cümlenin nün fâilinden hal olmasında ısrar etmişlerdir. Buna göre mânâ, eşlerinin rızalarını arayarak, hoşnutluklarını gözeterek veya gözetirken" demektir. Ancak, Zemahşerî, Kâdı Beydâvî ve Ebu's-Suud gibi bazı müfessirler de bunun yü tefsir eden yahut da sebeplerini açıklayan başlangıç cümlesi olmasını uygun görmüşlerdir ki, bu durumda da mânâ, "niçin eşlerinin rızasını ararsın da kendini sıkarsın, yahut sen yalnızca eşlerinin hoşnutluklarını arıyorsun, o sebeple kendini sıkıyor, mahrumiyete katlanıyorsun da Allah'ın seni serbest bıraktığı haklarından vazgeçiyorsun, halbuki Allah buna razı değildir." demektir. Buna göre üzerinde vakıf yapmak caizdir. Onun içindir ki secâvendi konularak bu cümlenin istinâf (başlangıç) cümlesi olduğu hususu tercih edilmiştir. Tahrimi bilhassa Mâriye veya bal yemini olayına göre düşünüp de îlâyı, Peygamber'in eşlerinin hepsiyle ilgili göstermeyen müfessirler bu hususu, "Eşlerinin hoşnutluğunu ararsın." kaydına ters gibi görmüşe benziyorlar. İlk bakışta eşlerinin hepsini kendisine haram kılması, onların rıza ve hoşnutluklarını aramak maksadına zıt gibi görünebilir. Lakin şerbet yemini, hepsinin değil, olsa olsa yalnız bazısının

hoşnutluğunu gözetmekten ibaret olacağı gibi, Mâriye yemini hepsini memnun edebilecek olsa da bunu rivayet edenler onun, yalnız bir eşi hoşnut etmek ve diğerlerine duyurmamak üzere yapıldığını söylemişlerdir ki, dolayısıyla bunda da, hepsinin rızası gözetilmemiş demektir. Gerçi lafzı, cins için kullanılarak bir veya ikisine de ihtimali olabilirse de doğru olan, eşlerin hepsini ifade etmesidir. Bu kayıtta ise, tahrimle, eşlerin hoşnut edildikleri söylenmemiş, onların hepsinin rıza ve hoşnutluklarını arama sebep ve maksadıyla yapılmış olduğu beyan edilmiştir. Yukarıda da izah ettiğimiz gibi îlâdan maksat da bu olduğu için, bunu Mâriye veya bal şerbeti hadisesine tahsis etmek, genel bir anlam ifade eden çoğulunun dış mânâsına ters düşmektedir. Onun için bunu, Mâriye ve şerbet olayını karıştırmadan îlâ meselesini anlatan Hz. Ömer'in yukarıda naklettiğimiz açıklaması dairesinde anlamak gerekir ki o da, Hz. Peygamber (s.a.v)'in, eşlerinin hepsinden uzlet ederek onların hoşnutluklarını gözetmek maksadıyla bir ay ayrılık ve meşakkati seçmiş olmasıdır. Keşşâf hâşiyesinde Ahmet b. Münir der ki: "Hz. Peygamber'e "Allah'ın helâl kıldığını niçin kendine haram ediyorsun?" buyurulması, hem tatlılık ve şefkat için, hem de, rütbe ve makamının, hanımlarını hoşnut etmek maksadıyla meşakkat yolunu seçmesinden yüce olduğuna tenbih içindir." Râzî de bunun, azarlamak için değil, uyarı için olduğunu söyler. Şu halde Hz. Ömer'in açıklamasının sonundaki itâb (kınama) tabirinin ifade ettiği serzeniş (başa kakma) ve azarlama esas itibariyle Peygamber'in kendisine değil, ona karşı çıkan eşlerine yöneliktir ki bu da üçüncü âyette anlatılacaktır. "Allah çok bağışlayıcıdır, çok merhamet edicidir." Vâv, itirâziyye veya istinâfiyye olup bu cümle, Peygamber'in üzüntüsünü giderme anlamını ifade etmektedir.

2. "Allah size farz kıldı." Buradaki farz kelimesi, Razî tefsirinde "Sâhibu'n-Nazm"dan nakledildiği gibi bazen "Farz kılmak" bazen de Nur Sûresi'nin başındaki gibi beyan mânâsına gelir. Ancak "Biz müminlere neyi farz kıldığımızı bildirdik..." (Ahzâb, 33/50) âyetinde olduğu gibi "farz" kelimesi "alâ" ile kullanıldığı zaman şüphesiz "farz kılmak " mânâsından başka bir anlama ihtimali yoktur. Lakin buradaki gibi "lâm" ile getirildiğinde yukarıda zikredilen iki mânâya da ihtimali vardır. Onun için Mukâtil bu âyeti, "Allah açıkladı", diğerleri de "farz kıldı" diye de tefsir

etmişlerse de, her iki mânâ da doğrudur.

Tehille, aslı tecribe tekmile ve tekrime kelimeleri gibi tahlile şeklinde "tef'il" bâbında kaide dışı bir mastar olup kâideye uygun olan "tahlîl" veya "mâbihi't-tahlîl" mânâsına isim olarak kullanılır ki helâl etmek, çözmek, çözülmek, çözümlük ve helâllık demektir. Yeminin helâllığı, çözümlüğü de; birincisi, yaptığı yemini doğru bir şekilde yerine getirmek; ikincisi, inşallah kaydıyla istisna etmek, üçüncüsü de ısrarında bir günah bulunduğu takdirde bozup keffâret vermektir. Yeminin keffâreti de "Allah, kasıtsız olarak ağzınızdan çıkıveren yeminlerinizden dolayı sizi sorumlu tutmaz, fakat bilerek yaptığınız yeminlerden dolayı sizi sorumlu tutar. Bunun da keffâreti..." (Mâide, 5/89) âyetinin tefsirinde açıklanmıştır. Bakılabilir.)

Burada Peygamber'e ait olan "sana" hitabından onunla beraber bütün müminlerle ilgili "size" hitabına geçilmiştir. Bu âyette Peygamber'in yaptığı tahrimin yeminle alâkalı olduğuna dair bir işaret varsa da, yemini bozduğunu gösteren bir delil mevcut değildir. Ancak "Yeminlerinizi koruyun." (Mâide, 5/89) emri gereğince yeminleri muhafaza etmek gerekmekle beraber, "îlâ" ve "tahrim" gibi zararlı ve sakıncalı yeminlerde ısrar etmenin iyi olmayıp, onu çözerek farz olan keffâreti vermenin daha iyi olacağına da işaret sözkonusudur. Nitekim bu hadiste de "Her kim yemin eder de, sonra ondan hayırlısını görürse, yemininden dolayı keffâret versin, sonra o hayrı yapsın." buyurulmuştur.

Ve Allah sizin mevlânız, yani sahibiniz, mâlikiniz ve âmirinizdir. Onun için kendi arzularınıza göre değil, O'nun emirlerine göre hareket ediniz. "O, her şeyi bilen, hüküm ve hikmet sahibidir." Binaenaleyh size verdiği emirleri ve hükümleri de sizin ihtiyaç ve menfaatlarınızı bilerek ilim ve hikmetiyle vermiştir. Tahrimin asıl sebebini hatırlatmakla kadınların her hususta hoşnutluklarını aramanın neden dolayı iyi olmadığını açıklamak ve karı koca arasındaki sırların korunmasının gereğine işaret etmek, ayrıca kadınların kocalarına karşı çıkmalarının boşamaya sebebiyet verebilecek ve neticede ateşe sürükleyebilecek sakıncalardan olduğunu anlatmak ve öyle bir durumda tevbe etmeyip ısrar edecek olanları tehdid etmek suretiyle

Hz. Peygamber'in eşlerine gereken vasıfları ve ahlâkı izah konusunda buyuruluyor ki:

3. "Hani peygamber eşlerinin bazısına sır olarak bir söz söylemişti." Vâv ibtidâiyyedir. "İz" edatı da hazfedilen fiiline bağlı olarak geçmiş zamanı hatırlatmak içindir. Nedensellik mânâsını da ifade edebilir. Hitap umûmadır. Yani aile hususunun önemini, tahrim ve boşamaya sebebiyet verebilecek halleri anlamak için daima o vakti hatırda tutmalı ki Peygamber eşlerinden birine sır olarak bir söz söylemiş ve bu sözü kimseye söyleme demişti; bu sır ne idi? Evvela buyurulmakla bunun bir fiil olmayıp karı ile koca arasında kalması gereken sade bir sözden ibaret olduğu anlatılıyor. Fakat ne o hanımın isminin açıklanmasına, ne de bu sözün neden ibaret olduğunun beyan edilmesine bir sebep olmadığı için Allah Teâlâ, âyette ne onun ismini ne de bu sözün ne olduğunu bildirmeyerek aile arasındaki bu nevi sırları bilenlerin de, onları yaymalarının caiz olmayacağını hatırlatmıştır. O halde en doğrusu bunların kim ve ne olduğunu Allah bilir deyip tecessüse (iç yüzünü araştırmaya) kalkışmamaktır. Ancak tefsir ve hadis kitapları bunu sükut ile geçiştirmemişlerdir. Bunlar, sözkonusu hanımın Hz. Hafsa olduğunda ittifak halindedirler. Sır olan söze gelince, bu konuda da üç sözden bahsedilmektedir. Birisi ve en sahih olarak rivayet edileni, bal şerbeti yeminidir. İkincisi esasen rivayeti zayıf olmakla beraber daha çok yaygın olan Mâriye yeminidir. Fakat bunların ikisinin de diğer eşlerden gizlenmesi gereken büyük bir sır olacağını, bundan dolayı iki kadına karşı çıkıp Peygamber'in nâil olduğu bütün kudret ve kuvvetin beyanıyla "Şüphesiz ki onun dostu ve yardımcısı Allah, Cebrail ve müminlerin iyileridir. Bunların ardından melekler de ona yardımcıdır." (Tahrim, 66/4) diye gayet dehşetli bir ihtar ve tehdidin reva görüleceğini, akıl pek de kabul edebilecek gibi görünmez. Gerçi asıl mesele söylenen sırrın büyüklüğünde değil, zatında küçük de olsa, sır olması itibariyledir. Önemsiz gibi görünen birtakım şeyler vardırki, sırası gelince pek büyük bir öneme sahip olabilirler. Küçük bir sırrı saklayamayanın büyüğünü hiç saklayamayacağı cihetle kendisine verilen bir emaneti muhafaza edemeyeceğinden dolayı emniyet ve güveni zayi etmiş, bir töhmet ve hıyanet konumuna düşmüş olur. Bununla beraber ona yapılacak kınama ve azarlamanın da, sırrın mahiyetiyle uygunluk arzedeceği, "Bir kötülüğün cezası, ona denk bir kötülüktür. Kim bağışlar ve barışı sağlarsa, onun mükafatı Allah'a aittir." (Şûrâ, 43/40) hükmüyle bilinmektedir. Bu yüzden kanaatimizce burada söylenen sırrın başka bir söz olması gerekir. Şöyle ki: Üçüncüsü; Hz. Peygamber (s.a.v.)'in kendisinden sonra devlet başkanlığının

Ebu Bekr'e ve Ömer'e geçeceğini Hafsa'ya bir müjde olarak haber vermiş ve gizlenmesini emretmiş olmasıdır. Tefsirlerin birçoğunda zikredilmiş olan bu haber, gerçi Kütüb-i Sitte'de (altı kitapta) nakledilmemiştir. Ancak Mâriye olayını rivayet edenler içinde bu haberi de rivayet edenler olduğu gibi başka güvenilir zatlar da nakletmişlerdir. "el-Bahru'l-Muhît"de Ebu Hayyan şöyle diyor: "Hadis, Mâriye sebebiyledir; bir de bal içtim denilmiştir. Meymûn b. Mihrân dedi ki: "Hadis, Peygamber'in Hafsa'ya sır olarak söylediği şu hadistir: "Ebu Bekr ve Ömer benden sonra hilafet yoluyla benim emrime sahip olacaklardır". Alûsî de bu rivayetleri daha derli toplu naklederek demiştir ki: "İbnü Merdûye İbnü Abbas'tan ve İbnü Ebî Hâtim Mücahid'den şöyle rivayet etmişlerdir: "Peygamber (s.a.v.) Hafsa'ya Mâriye tahrimini ve kendisinden sonra muhakkak Ebu Bekr ve Ömer'in insanlara emîr olacaklarını gizlice söylemişti. Hafsa da gizlice Aişe'ye söyledi. Hakikaten bu işin gizlice söylendiği hakkında daha başka haberler de vardır." İbnü Ebî Adî ve Ebu Nuaym Hz. Ebu Bekr'in faziletleri hakkında ve İbnü Merdûye birkaç yolla Hz. Ali ve İbnü Abbas'tan şöyle rivayet etmişlerdir. Her ikisi de dedi ki: "Ebu Bekr ve Ömer'in emirlikleri Allah'ın kitabında vardır. "Peygamber, eşlerinden birine gizlice bir söz söylemişti..." (Tahrim, 66/3) Peygamber Hafsa'ya demişti ki: "Baban ve Aişe'nin babası benden sonra insanların vâlisidirler. Sakın kimseye söyleme." Ebu Nuaym bir de sahabilerin faziletleriyle ilgili Dahhâk'tan şöyle bir rivayet nakletmiş ve demiştir ki: "Peygamber (s.a.v.) Hafsa'ya şunu gizlice söylemiştir. Kendisinden sonra halife, Ebu Bekr ondan sonra da Ömer olacaktır." İbnü Ebî Hâtim bir de Meymûn b. Mihran'dan böyle bir rivayet nakletmiştir. Alûsî bunları zikrettikten sonra şöyle der: "Şia'nın ileri gelenlerinden Tabressi, "Mecmau'l-Beyân"da Zeccâc'dan naklen demiştir ki: "Resulullah (s.a.v.) Mâriye'yi tahrim ettiği vakit, kendisinden sonra Ebu Bekr ve Ömer'in mülke sahib olacaklarını haber vermişti. İyâşî'nin senediyle Abdullah b. Atâî'nin, Mekkî'den ve Ebu Cafer Muhammed Bakır (r.a.)'dan rivayet ettiği de buna yakındır. Âyetin bu haberlere göre tefsiri, şüphesiz bal hadisine göre yapılan tefsirinden daha doğrudur. Ancak bal hadisi daha sahihtir. Bütün haberleri bir araya cemetmek de mümkün gibi görünmüyor. Nihayet özet olarak şunlar söylenebilir: Anlatılan bu olayların üçü de (Mâriye ve şerbet olayı ile Ebu Bekr ve Ömer'in hilafetiyle ilgili hadise) vuku bulmuş, ravilerin bazısı

bir kısmını, bazısı da bir kısmını rivayet ederek "Ey peygamber! Niçin haram ediyorsun?" âyeti nazil oldu." demiştir. Bunlardan hiç birisi de yalnız kendi rivayetlerinin sahihliğini iddia etmemiş olduklarından, burada söylenen de doğrudur. Bu doğru olursa, ihtilafın çözümü de kolaylaşmış olur. Değilse başka çözüm yolu ara. En iyisini Allah bilir."

Bu muhakeme hayli güzel olmakla beraber biz buna şunu da ilave etmek istiyoruz. Yukarıda açıkladığımız şekilde sûrenin asıl nüzul sebebi, ne yalnız Mâriye, ne de bal şerbeti yeminidir. Doğrusu o, eşlerin hepsi için yapılan îlâ yeminidir. Diğerlerini, nihayet onun sebeb ve mukaddimelerinden saymak lazım gelir. Nitekim Hz. Zeyneb'in hediyeyi reddi, Hz. Aişe'nin "seni horlamış" demesi, ve nafaka istekleriyle birbirlerine arka çıkmaları, îlânın sebeb ve mukaddimelerindendir. Bu itibarla rivayetleri bir araya toplama ihtimali belki daha fazla mümkündür. Ancak Mâriye tahriminin sebebi hakkında söylenen rivayetlerin bazısı mantıksız bazısı da akla ters düştüğü gibi, şerbet rivayetinin de Zeyneb ile mi yoksa Hafsa ile mi ilgili olduğu hususunda ihtilaf vardır. Halbuki imamet haberi hakkındaki rivayetlerde bir tenakuz söz konusu değildir. Bu haberin Kütüb-i Sitte'de yer almaması da sahih olmamasını gerektirmez. Özellikle Meymûn b. Mihrân'dan gelen rivayet onun güvenilirliğini kuvvetlendirmektedir. Çünkü Meymûn b. Mihrân, "Tehzib" ve diğer biyografik eserlerde anlatıldığına göre Hasan el-Basrî ayarında bir zat olup tâbiînin büyüklerindendir. Hz. Ömer'den, Zübeyr ve diğer birçok sahabeden hadis rivayet etmiştir. Kendisinden de pek çok âlim feyz almış ve Ömer b. Abdulaziz'in son derece güvenine layık olarak kâtibliğini ve kadılığını yapmıştır. İbnü Mihrân yüz on yedi senesinde yüz yaşında olduğu halde, on yedi günde on yedi bin rekat namaz kılıp on sekizinci gün vefat etmiş büyük velilerden biridir. Ömer b. Abdülaziz bu zatı överken şöyle dermiş: "Bu ve bunun gibi birkaç kişi kaldı, vefat ederlerse dünya muzdarib olur." Eğer sır hadisi hakkında Ebu Bekr ve Ömer'in hilafeti rivayetleri öyle güvenilir bir yolla ve Hz. Ali'den dahi çeşitli kanallarla nakledilmiş olmasaydı, Şia'nın ileri gelen âlimleri bunu dikkate bile almazlardı. Bir de bu sûreyi, Mülk Sûresi'nin takip etmesi ve baş tarafında ölüm ve hayatın zikredilmesi bize buradaki sırrın, Hz. Peygamber'in vefatından sonraki mülk ve imamet meselesiyle ilgili olduğunu imâ etmektedir. Kısacası bu açıklamalardan çıkan netice şudur. Gerek Mâriye'nin tahrimi olayı ve gerek şerbet yemini rivayetlerindeki izahlar, kısmen birbirine zıt ve muzdaribtir. Bununla beraber bir bal

şerbeti içilmiş ve Mâriye hakkında dahi bir tahrim yapılmış olduğu da tafsilata bakılmaksızın rivayetlerin genelinden mutlak surette anlaşılmaz değildir. Fakat imamet hadisinin rivayetlerinde bir tenakuz bulunmadığı gibi büyük bir sır olmaya yakışan ve sır olduğu için fitneden korunarak diğerleri kadar yayılmamış olan da budur. "Peygamber bir kısmını bildirmiş, bir kısmından da vazgeçmişti..." (Tahrim, 66/3) âyetinden de anlaşılacağı üzere burada bahsedilen sırrın birkaç çeşidinden de söz edilmiş olmasından bunu, yalnız Mâriye veya sahih olan "Bal şerbeti içtim." rivayetlerinden birine hasretmenin doğru olmayıp imamet haberleriyle beraber üç rivayetin birleştirilmesiyle meydana gelecek öz üzerinde mütalaa etmek ve asıl nüzul sebebinin Hz. Ömer'in beyan ettiği şekilde bu nevi birtakım sebeblerden doğmuş bulunan îlâ tahrimi ile Peygamber'in bir müddet inzivaya çekilmeyi gerekli görmüş olması hakikatine varmaktır. Bu âyetten anlaşıldığına göre hadisenin başlangıcı, Hz. Peygamber (s.a.v.)'in eşlerinden birine karşı bir fiil yapmış olması değil, sır olarak mühim bir söz söylemiş olmasıdır.

Vakta ki o hanım bu sır sözü haber verdi, rivayetlere göre Hafsa gizlemeyip arkadaşı Aişe'ye gizlice duyurmuştu Allah da Peygamberine onu açtı. Demek ki Hz. Aişe söylememişti, lâkin Allah Teâlâ, vahy ile anlatmış, Cibril de haber vermişti. O vakit Peygamber, haberi duyuran eşine bazısını bildirdi bazısından da vazgeçti. O eşinin söylemiş olduğu sözün bir kısmını anlattı ise de bir kısmını yüzüne vurmadı. Tolerans gösterdi de tamamı kadar utandırmak istemedi. Ebu's-Suud'un da zikrettiği gibi bunun, Resulullah'ın imamet (devlet başkanlığı) ile ilgili sözü olduğu söylenmiş ve şöyle rivayet edilmiştir: Resulullah: "Ben sana bunu gizle dememiş miydim?" buyurmuş, o da: "Seni hak ile gönderen o yüce zâta yemin ederim ki, arkadaşımın babasına Allah Teâlâ'nın bahşetmiş olduğu ikrama sevincimden dolayı kendimi zaptedemedim." demiştir. Bazıları da burada geçen "bildirdi"den maksadın, "biraz azarladı, kınadı" anlamına geldiğini söylemişlerdir. Nitekim bu mânâ, "ben onu sana bildiririm veya tanıtırım" şeklinde dilimizde de vardır. Kur'an'ın birçok yerinde geçen âyeti de bu anlamdadır. Şüphe yok ki söylediğinin bir kısmını yüzüne vurmak da bir kınama ve başa kakmadır. Bununla beraber bir rivayete göre Hz. Peygamber Hafsa'yı ric'i bir talakla boşamış, bu yüzden Hz. Ömer de kızına, "Hattab ailesinde bir hayır olsaydı Peygamber seni boşamazdı." demiş, sonra da

Hz. Peygamber'e Cebrail gelip, "Ona dön, çünkü o çok oruç tutan ve çok namaz kılandır ve herhalde senin cennetteki kadınlarındandır." diye tebliğ etmiştir. Ancak şunu hemen belirtelim ki bu rivayet desteklenmemiş ve yukarıda zikredilen Hz. Ömer hadisinde de boşamanın meydana gelmediği sabit olmuştur.

Ona bunu böyle anlatıverince o hanım söylediği sırrın duyulmuş olmasından üzülmüş olarak ve inkâra da kalkışmayarak birdenbire heyecanla "Bunu sana kim haber verdi?" dedi, Aişe'nin haber verip vermediğini öğrenmek istedi. Buna karşı Hz. Peygamber de "Bana o bilen ve haberdar olan Allah haber verdi." dedi. İşte kendine verilen bir sırrı saklamayıp da ne kadar gizli bir şekilde ve yakınına söylemiş olsa bile, Allah Teâlâ onu böyle utandırır ve hele aile arasında özellikle karı koca ile ilgili bir sırrı söylemek büyük pişmanlıklara sebebiyyet verebilir. İşte "Sizin hayırlınız, kadınlarına karşı hayırlı olanınızdır." buyurmuş olan Peygamber bu kadar söylemekle yetindi ve yine onların hoşnutluklarını düşündü. Sonra bu yüzden onlarda gördüğü bazı dilekleri ve birbirlerine arka çıkmaları karşısında da başka bir şey yapmayıp sırf bir ibret dersi olmak üzere, bir ay müddetle onları kendi hallerine bırakarak bir yeminle yakın alâkadan mahrum etti. Öyle büyük irfân (bilgi, anlayış, kültür) sahibi olan kadınların daha fazla ıslah olmaları için de böyle acı bir dersin olması gerekirdi.

4. Onun için bu İlâhî beyandan sonra Allah tarafından Hz. Peygamber'in eşlerine hitaben buyuruluyor ki eğer her ikiniz Allah'a tevbe ederseniz ki Hz. Ömer hadisinde bu iki hanımın Aişe ve Hafsa olduğu zikredilmişti. Çünkü kalpleriniz kaymıştır. Yani kalplerinizde tevbeyi gerektiren bir kusur bir kayma oldu. Size bir sır söylenmekle gönlünüzde o tarafa meyledip birbirinize uyarak Resulullah'a karşı ihlâs vazifesinde kusur ettiniz. Binaenaleyh tevbe ederseniz kalpleriniz yapılan nasihatı dinlemiş ve hizaya gelmiş olur.

Sagat kelimesinin aslı (sagavet) olup, bir tarafa meyletmek demek olan mastarından fiil-i mâzi müfred müennestir. Müzârisi gelir. (En'am, 6/113) âyetinde olduğu gibi söz dinlemek veya dikkat edip kulak vermek anlamını ifade eden "isğa" da bu kökten türemiştir. Buhari'de "sağv" ve "isğa"ya, "meyletmek" mânâsı verildiği gibi Müslim'de de nakledilen mânâ, "ikinizin kalbi meyletti" şeklindedir.

Müfessirler deki edatından dolayı bu cümleyi doğrudan doğruya şartının cezası yapmayıp, fâ-i ta'liliyye (sebep fâ'sı) olarak cezanın yerine geçen illet olduğunu söylemişlerdir. Bilinmektedir ki meyil denilince ilk akla gelen haktan meyildir. Bu ise tevbeyi gerektirir. Haksızlıktan hakka meyil de tevbenin gereği ve nasihate kulak vermek demektir. Bu sebeple iki hususa da işaret edilmesi için denilmeyip şeklinde ifade edilerek illet (sebep), ceza makamına konulmuştur. Üzerinde durulması gereken bir nokta da "kalpleriniz" izâfetidir. Zira kalp kelimesi şeklinde tesniye olarak getirilmeyip, çoğulu olan "kulûb", tesniyeye muzaf kılınmıştır. Halbuki iki kişinin ikiden fazla kalbi olmaz. Müfessirler maksadın anlaşıldığı yerde iki tesniyenin bir yere getirilmemesi nüktesiyle bu şekilde ya çoğul ya da tekil sigasıyla kullanıldığını söylemektedirler.

Ancak biz bunun dışında başka bir nükte de anlamak istiyoruz. Maksad, yalnız şahsen iki hanımın değil, Peygamber'in eşlerinin iki grup halinde toplandıklarına işaretle, iki grubun hepsinin de kalplerine tenbihde bulunmaktır. Çünkü Peygamber'in eşlerinin böyle iki grup halinde birbirine arka çıktıkları; Aişe ile Hafsa'nın bir taraf, Zeyneb'le diğerlerinin de bir taraf olduğu rivayet edilmiştir. Ve ihtimal ki, hep birlikte arz ettikleri dileklerinde Aişe ile Hafsa'nın önde bulunmasından dolayı, diğerlerinin o ikisinin etrafında toplandıklarına ve Peygamber'in hepsini kendisine haram kılmasının sebebinin bu olduğuna işaret edilmiştir. Bundan sonra gelen âyette hitabın "eğer sizleri boşarsa" diye hepsine yöneltilmiş olması da, bize bu fikri telkin etmektedir. Şu halde Hz. Ömer'in de Aişe ve Hafsa demiş olması, bunların önde bulunmuş olmalarından dolayı olsa gerektir.

Ve eğer Peygamber'e karşı ikiniz veya her iki taraf birbirinize arka verecek olursanız fiilinin aslı, 'dır. Böyle "tâ"nın tekrar ettiği sîgalarda müzârî fiilinin "tâ"sı kâide ile hazfedilir. Tezahür, birbirine arka verip yardımlaşmaktır. ile kullanıldığı zaman da bir diğerine karşı dayanışmaya girerek ve yardımlaşarak üstün olmaya çalışmak mânâsını ifade eder. Burada yardımlaşmak mânâsıyla tefsir edilmiş olmakla beraber ile getirilmesi Peygamber'e karşı birbiriyle yardımlaşma ve dayanışma içine girdiklerini göstermektedir "Her ikisi de birbirine arka verecek olursa." denilmekle, bu dayanışmanın fiilen yapılmış olduğu ifade edilmiş olmaz. Çünkü farz etmek, gerçekleşmesini gerektirmez. Ancak yüz yüze gelme karinesi (delili) tevbeyi gerektiren meylin böyle bir dayanışmayı andırdığını ve bu sebeple büyük

bir tehdide müstahak olduklarını işaret eder. Onun için Peygamber'e karşı öyle birbirlerine arka çıkacak olanların kendilerini büyük bir tehlikeye atmış olacaklarından dolayı, bundan sakınmalarının gereği anlatılmak üzere yine cezanın illeti, ceza makamına konarak Peygamber'in hak ve selahiyyeti, maddî ve manevî her kuvvete sahip olan yüce şanı ve maddiyattan ziyâde maneviyatının büyüklüğü şöyle izah edilmektedir. Hiç şüphesiz haberiniz olsun ki: Allah O Allah O Peygamber'in mevlâsı, yardımcısıdır. Yani hak onundur ve her şeyden önce onun sahibi ve yardımcısı Allah Teâlâ'dır. Hem de Cibrîl -Ruhu'l-Emin (güvenilir ruh) olan ve Peygamber'e vahiy getiren o manevî ve rûhânî kuvvet- de onun yardımcısıdır. Ve müminlerin salihi. O iki hanımın babaları Ebu Bekr ve Ömer'den her biri ve genelde müminlerin iyi olan her ferdi onun yardımcısıdır. Burada salih lafzı, bütün salihler cinsini göstermekle beraber tekil getirilmiş, iki kadının dayanışmasına karşı veya diye kuvveti çoğaltmakla topluluk halinde karşılaşma reva görülmemiş, iki hanımdan her birine göre izafette (isim tamlamasında) ahd ile en güvenebilecekleri babalarına, yani Aişe'ye göre Ebu Bekr'e, Hafsa'ya göre Ömer'e işaret olmak üzere "müminlerin salihi" buyurulmuştu. Yukarıda Müslim'in rivayet ettiği İkrime hadisinde geçtiği gibi Hz. Ömer'in "ben ve Ebu Bekr" demiş olması ve bu ikisinin Hz. Peygamber'in veziri durumunda bulunmaları cihetiyle müminlerin salihleri arasındaki ferdî üstünlüklerine ve Peygamber'e sevgi ve hizmet hususunda gösterdikleri samimiyet ve sadakatlerine işaret için Cibril'in peşinden denildiğini, müfessirlerin çoğu beyan etmişlerdir. Bundan başka "salih" kelimesinin tekil olarak zikredilmesinde iki nükte daha vardır. Birisi, müminlerden vecibelerini yerine getiren her ferdin, Peygamber'e yardım etme hususunda toplu halde bulunup bulunmadığı gözetilmeksizin Cebrail gibi tek başına koşacağını ifade eder. Nitekim sahabiler gerek tek ve gerek toplu olarak Hz. Peygamber (s.a.v)'in emir ve hizmetine tam bir sadakatle koşarlardı. İkincisi, terkibinin yazıda olmasa da söyleyişte "Müminlerin salihleri"şeklindeki çoğulundan farkı olmadığından okuma esnasında hem ferd hem cemaat mânâsı ihtimal üzere anlaşılır. Bu da, gerekeni hakkıyla yapan ferdlerin bir cemaat mesabesinde olduğuna ve diğer müminlerin tek olarak değilse de topluluk halinde onların arkasından gideceklerine delalet eder. Onun içindir ki bunu, alışılmış olsun olmasın genel anlamda salih ferdler cinsi diye anlamak doğrudur. Bu kadar da değil, onun arkasından yani Allah'ın, Cebrail'in ve salih müminlerin sevgi ile yardımlarından sonra bütün melekler de yardımcıdır.

İşte Peygamber böyle bütün manevî ve maddî kuvvetlerin sevgi ve yardımına kavuşmuştur. O halde ona karşı çıkmanın nasıl bir felakete yol açacağını düşünmeli de bundan bütün müminlerin erkek ve kadınları korunup sakınmalıdırlar. Böyle bir kudret karşısında birkaç kadının birbirlerine arka çıkmalarının ne hükmü olabilir?

5. "Eğer sizi boşarsa belki de Rabbi." Görülüyor ki burada hitap, tesniye değil, cem'i müennes zamiriyle hanımların hepsini kapsamaktadır. Ve Hz. Peygamber onları boşamamıştır. Onların hoşnutluklarını gözettiği için kendini, Allah'ın helâl kıldığı boşama hakkından da menetmiştir. Böyle yapması da, onları boşarsa hayırlı kadınlar bulamayacağı gibi bir düşünceden, ötürü değildir. Gerektir ki onun Rabbi, şayet onları boşarsa sizin yerinize ona sizlerden daha hayırlı eşler verir. Tefsirler burada şöyle bir sorunun akla gelebileceğini söylerler: Peygamber'in eşleri, ümmehâtu'l-müminîn "müminlerin anneleri" ünvanına sahiptirler. Yeryüzünde onların dengi olabilecek onlardan, daha hayırlı kadınlar nasıl düşünülebilir? Bu soruya şöyle cevap verirler: Onların ayrıcalıkları, Peygamber'in sevgili ve itaatlı eşleri olmaları sebebiyledir. Eğer eziyet ve isyan ederler de Peygamber onları boşayacak olursa, o vakit bu özellikleri kalmaz ve onların yerine gelecek ve Peygamber'e her hususta itaat ederek, onun rıza ve sevgisini elde edecek olan kadınlar, onlardan hayırlı olmuş olurlar. Nitekim bu sıfatlara işaret için buyuruluyor ki Kendini Allah'a veren, inanan, sebatla itaat eden, tevbe eden, ibadet eden, oruç tutan, dul ve bakireler. Bu vasıflar, nin sıfatı olup eşlerde bulunması istenen ahlâk ve davranışları gösterirler. den hal olarak düşünüldüğünde de doğrudan doğruya Peygamber'in eşlerinin durumlarını ifade ederler. Bu nükteden dolayıdır ki sökonusu sıfatlar, den sonra getirilmiştir.

İlk vasfı İslâm, şirkten ve şirk ahlâkından berî olarak Allah'ın birliğini ve Resulullah'ın hakikatini kabul edip, Allah'ın emrine ve Peygamber'in sözüne boyun eğmek ve teslim olmak. İkincisi iman, diliyle söylediği gibi kalbiyle de tasdik ederek içi dışı müslüman olmak. Üçüncüsü, kanitât: Kunut, can ve gönülden itaate devam etmek. Dördüncüsü, tâibât, tevbe etmek, en küçük bile olsa kusur ve günahtan daima tevbe edip sakınmak. Beşincisi âbidât, gerek farz ve gerek nafile ibadetlere devam etmek. Altıncısı sâihât, dünya hayatını bir yolculuk bilip geçim konusunda bir yolcu gibi olduğuna kanaat ederek oruç ve perhizi ahlâk edinip daima ilerisini, akibetini, Allah'ın mükafat ve cezasını

düşünmek. Seyahattan türeyen bu kelime hakkında üç görüş vardır. Bazıları, "seyahat hicret etmek demektir" sözünden hareketle "muhâcirât" "hicret eden kadınlar" anlamına geldiğini söylemişler, bir kısmı da itaatla ilgili her işe koşar, Peygamber'in git dediği yere gider, hacca, cihada, sefere gidelim dese de hemen gidenler mânâsını vermişlerdir. Müfessirlerin çoğu da, Resulullah'dan yapılan rivayetlerde de görüldüğü gibi bu çeşit yerlerde seyahatın "oruçtan kinaye" olduğunu ileri sürmüşlerdir. Onlara göre oruçlunun durumu, azığı yanında olmayan ve bulduğu yerde yemek yiyebilen yolcunun haline benzemektedir. Bizim izah ettiğimiz mânâ da böyledir. (Konuyla ilgili olarak (Tevbe, 9/112) âyetine bkz.) Yedincisi, seyyibât ve ebkâr, bu iki vasıf diğerleri gibi olmayıp birbirlerinin karşıtı bulunduğundan öncekiler atıfsız (bağlantısız) getirilmiş olduğu halde bu ikisi bir "vâv" ile ayrılmıştır. Bazı âlimler de bu vâv'a vâv-ı semâniyye demişlerdir ki, yedi ile sekiz arasına gelir. Resulullah'ın, eşleri arasında da bekar olarak aldığı yalnız Hz. Aişe olup diğerleriyle dul oldukları halde evlendiği de bilinmektedir.

Peygamber (s.a.v)'in eşlerine bu şekilde nasihat edildikten sonra bütün müminlere hitaben buyuruluyor ki:

6. Ey iman edenler! Kendinizi ve ehlinizi ateşten koruyun, cehennem ateşine sürüklenmelerine sebep olacak fitne ve isyandan koruyarak Allah'ın emirlerine, itaate götürün. Çünkü aile sahibi kendinden sorumlu olduğu gibi ailesinden de sorumludur. Zira konuyla ilgili "Hepiniz çobansınız ve hepiniz teb'anızdan sorumlusunuz." ve "Sizin hayırlı olanınız, ehline karşı hayırlı olanınızdır." hadisleri bilinmektedir. Ebu Hayyan'ın kaydettiğine göre, "Hz. Ömer, "Ya Resulallah! Nefislerimizi koruruz, fakat ehlimizi nasıl koruyabiliriz?" demişti. Bunun üzerine Allah'ın Resulü de şöyle buyurdu: "Allah'ın sizi nehyettiği şeylerden onları nehyedersiniz ve Allah'ın size emrettiği şeyleri onlara emredersiniz. İşte bu, onları korumak demektir." Zemahşeri de şu hadisleri nakletmiştir: "Allah o kimseye rahmet etsin ki, "Ey ehlim, ailem! Namazınıza, orucunuza, zekâtınıza, miskinlerinize, yetim ve komşularınıza dikkat edin." der. Ola ki Allah Teâlâ onları onunla beraber cennette toplar." Çocuklar da ehle dahildir. Bazıları enfüse

(nefislere) dahil olduğunu söylemişlerdir. Çünkü onlara göre çocuklar, babadan bir parça sayılırlar.

O cehennem ateşi öyle bir ateştir ki yakıtı, o insanlar ve o taşlardır. (Bilgi için "Bunu yapamazsanız ki, elbette yapamayacaksınız, yakıtı insan ve taş olan ateşten sakının..." (Bakara, 2/24) âyetinin tefsirine bkz.) O ateşin üzerinde görevli galiz (kaba), çetin (sert tabiatlı) melekler vardır ki bunlara zebâni denilir. Bunların kabalık ve sertlikleri cehennem ehline karşıdır. Çünkü Allah onlara öyle emretmiştir. Bütün meleklerin vasfı da şöyledir. Onlar, Allah'ın kendilerine buyurduğuna karşı gelmez ve emredildikleri şeyleri yaparlar. Bu uyarıdan sonra kâfirlere hitaben de şöyle buyuruluyor:

7. Ey kâfirler! Bugün özür dilemeye kalkışmayın, yani ahirette cehennem ateşine atılacakları gün kâfirlere böyle söylenecektir. Çünkü o gün özür beyan etmenin hiçbir faydası yoktur. Onun için dünyada iken küfürden ve özür dileme mecburiyetinde kalınacak kötülüklerden sakınmak gerekir. O gün ancak dünyada yaptıklarınızın cezasını çekeceksiniz. Bu âyet, tahrim olayı hakkında kâfirler tarafından her zaman olduğu gibi Peygamber'i ve müminleri incitecek bazı lakırdılar edildiğine veya bazı hareketlerde bulunulduğuna işaret etmektedir.

Herkes yaptığı şeylere göre karşılık göreceği için bundan sonra da müminleri samimi bir tevbe ile temizlemek, olgunluğa teşvik etmek ve Peygamber'i kâfirlere ve münafıklara karşı yönlendirmek konusunda buyuruluyor ki:

Meâl-i Şerifi

8- Ey iman edenler! Samimi bir tevbe ile Allah'a dönün. Umulur ki Rabbiniz sizin kötülüklerinizi örter, Peygamber'i ve onunla birlikte iman edenleri utandırmayacağı günde Allah sizi, içlerinden ırmaklar akan cennetlere sokar. Çünkü onların nurları, önlerinde ve yanlarında koşar da, "Ey Rabbimiz! Nurumuzu tamamla, bizi bağışla, çünkü sen her şeye kâdirsin." derler.

9- Ey Peygamber! Kâfirler ve münafıklarla savaş, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer, ne de kötüdür!

10- Allah, inkâr edenlere, Nuh'un karısı ile Lut'un karısını misal verdi. Bu ikisi, kullarımızdan iki salih kulun (nikahı) altında idiler, onlara hıyanet ettiler. (Kocaları,) Allah'tan hiçbir şeyi onlardan savamadı. (Onlara): "Haydi girenlerle birlikte siz de ateşe girin!" denildi.

11- Allah, inananlara da Firavun'un karısını örnek gösterdi. O şöyle demişti: "Rabbim! Bana yanında cennetin içinde bir ev yap, beni Firavun'dan ve onun (kötü) işinden kurtar. Ve beni şu zalim toplumdan kurtar!"

12- Irzını korumuş olan, İmrân kızı Meryem'i de Allah örnek gösterdi. Biz, ona ruhumuzdan üfledik ve Rabbinin sözlerini ve kitaplarını tasdik etti. O, gönülden itaat edenlerdendi.

8. Tevbe-i nasûh: Nasûh bir tevbe. Tevbe, imana dair makamların ilki, hak yolculuğunun başlangıcı, (sevgiliye) ulaşma kapısının anahtarıdır. Yukarılarda geçtiği gibi lugatte dönmek demek olan tevbe, ıstılahta ise kabahatten, kabahat olduğu için pişmanlık duyarak vazgeçmektir. Vicdanında meydana gelen çirkinliğinden dolayı değil de bedenine, malına veya şerefine zarar verme gibi herhangi bir korku yahut ümit sebebiyle vazgeçmek, tevbe değildir. Asıl tevbe, yaptığı kabahatin bir menfaatini görse de esasen onun çirkinliğini duyup tiksinerek vazgeçmektir. Burada tevbenin sıfatı olan "nasûh" ise, "gafûr" vezninde mübalağa sıgası olup nush, nasahat ve nasîhat maddesindendir. Bu madde, kamus sahibinin de "Besâir"de beyan ettiği şekilde esasen iki anlama gelir. Birisi hâlislik ve saflık mânâsınadır. Nitekim mumu alınmış hâlis bala denir. Bu mânâda nasûh çok hâlis ve temiz demektir. Diğeri de söküğü dikmek, yırtığı yamamak suretiyle onarıp düzeltmek anlamındadır. Nitekim elbisenin dikişine "nesahatü's-sevb" denilir. Bu mânâya göre de nasûh, çok ıslah edici, hiçbir gedik bırakmayacak şekilde eksiklikleri düzeltip iyi onarıcı demektir. Her iki mânâ da dikkate alındığı zamanda nush, iyi niyet ve temiz kalb ile herkesin iyiliğini isteyerek eksiklikleri düzeltip ıslah etmek, öğüt vermek, vaaz ve nasihat etmek mânâsına gelir ki nasihat, o verilen öğüdün ismidir. Bu anlamda nasûh, çok iyi nasihat edici demektir. Önceki iki anlamda nasûh, tevbenin doğrudan doğruya sıfatı olarak hâlis, ciddi, temiz bir tevbe veya insanın dinini ve ahlâkını çok iyi ıslah edecek te'sirli bir tevbe anlamındadır. Üçüncü mânâda ise nasûh, hakikatte tevbe eden kimsenin vasfı olup tevbeye aklî mecaz suretiyle isnad edilmiş olur. Yani bir tevbe ki, onunla tevbe eden kimse önce kendi nefsine, sonra da diğerlerine çok iyi nasihat edip düzeltmiş olacağından nefsin hakkıyla düzelmesine sebeb olan o tevbesine, isim tamlaması olarak "çok iyi nasihatçının tevbesi" anlamında nasûh tevbesi demek doğru olur. Bununla beraber

sıfat tamlaması olarak "çok iyi nasihat edici tevbe" mânâsına nasûh tevbe demek daha doğrudur. Böyle bir tevbe nasıl olur? Kabahatlerden başka bir sebeple değil, sırf çirkinlikleri yani Allah'ın rızasına ters düşen bir kabahat oldukları için vicdanında pişmanlık duyarak ve işlemekten dolayı şiddetli üzüntü hissederek ve bir daha çirkinlik yapmamaya azmedip vazgeçmek, nefsini buna alıştırıp hiçbir sebep ve engel karşısında dönmemeye karar vermekle olur. İbnü Merdûye'nin rivayet ettiği bir hadisde şöyle denilmiştir: "Mu'âz b. Cebel (r.a) Hz. Peygamber (s.a.v)'e, "Ey Allah'ın Resulü! Nasûh tevbe nedir?" Diye sordu. Hz. Peygamber de buyurdu ki: "Kulun yapmış olduğu günaha pişmanlık duyup ve Allah'a özrünü arzedip sonra da sütün memeye geri dönmediği gibi o (günaha) dönmemesidir." Hz. Ali (r.a)'den şöyle rivayet edilmiştir: "O, bir çöl arabının "Ey Allah'ım senden beni bağışlamanı diliyor ve sana (günahlarımdan dolayı) tevbe ediyorum." dediğini işitmişti de ona, "Ey adam! Tevbede dil çabukluğu yalancıların tevbesidir." demişti. Adam, "O halde tevbe nedir?" deyince de, Hz. Ali (r.a) ona şöyle cevap vermişti: "O tevbenin altı özelliği vardır. Geçmiş günahlara pişmanlık duymak, farzları iade etmek, mazlumun hakkını vermek, düşmanlarla helâllaşmak, bir daha ona dönmemeye azmetmek ve nefsi günah içerisinde büyüttüğün gibi Allah'a itaatte eritmek ve ona günahların tadını tattırdığın gibi, itaatın da acısını tattırmaktır." (Tevbenin kabul edilmesi konusunda Nisâ Sûresi'nde geçen "Allah'ın kabul edeceği tevbe, ancak bilmeden kötülük edip de sonra tez elden tevbe edenlerin tevbesidir..." (Nisâ, 4/17) ve "Yoksa kötülükleri yapıp yapıp da içlerinden birine ölüm gelip çatınca 'Ben şimdi tevbe ettim' diyen ve kâfir olarak ölenler için tevbe yoktur." (Nisâ, 4/18) âyetlerine bakınız.) Gereği gibi yapılan tevbenin kabul edileceğinin vaad edilmiş olduğuna dair bir hayli âyet ve hadis vardır ki, şu âyet de bu cümledendir. Umulur ki Rabbiniz sizden kabahatlerinizi örter. Zira Kur'ân'da tehdit ve tamaa düşürmek mânâsını ifade eder. Mamafih burada dikkat edilecek birkaç nokta vardır.

Birincisi, bunun esasında Allah Teâlâ üzerine aklen vacib olmayıp İlâhî bir vaadin gereği olmasıdır. Tevbe-i nasûh hakkında böyle olunca, onun dışında olan tevbeler hakkında da bundan daha ileri bir vaadin olmayacağı da aşikârdır.

Şu halde 'daki dan anlaşılacak olan vücubun da nihayet düşünmeden yapılan tevbe-i nasûh mânâsında bir tehdit ve taahhüdün gereğinden başka bir vücub ifade etmemesidir.

İkincisi, bağış ve sevab ile güzel bir şekilde kabul edilme ümidini besleyerek tevbe etmek, tevbenin hâlis ve nasûh olmasına mâni değil bilakis şiddetli bir arzu ve istek verir. Kabahati ve kötülükleri kötü ve çirkin oldukları için pişmanlık duyup terketmek, yalnız kendi nazarında değil, esasen Hak Teâlâ'nın katında çirkin olduğu için vazgeçmek, O'nun rızasına uygun hareketle, geçmişte olan kötülüklerin yapılmamış gibi örtülmelerini ve tam bir günahsız gibi rızaya ermesini istemekten başka bir şey değildir.

Üçüncüsü, az çok ihtimal mânâsı ifade etmekten de uzak olmayan ayrıca burada şu anlama da gelmektedir. Tevbe ile günahın örtülmesi, hiç işlenmemiş gibi Allah'ın ilminden silinmesi demek değildir. Onun içindir ki tevbeden, her hususta tam bir masuma eşit olması lazım gelecek derecede örtülmesi mânâsına, genel bir tehdit ve taahhüd anlaşılmasın. Kabahat madem ki yapılmıştır, o halde yazılı kalmalıdır. Allah'ın ilminden silinmesine imkân ve ihtimal yoktur. Ancak nasûh bir tevbe iyilikler ve keffâretle örtülür, bağışlanır ve cezası affolunur. Geçmişi hesab defterinden silinir, hatta ondan sonra hâle göre tam bir günahsız gibi muamele edilir. Fakat esasen masum olmadığından o dereceye yükseltilmesi hususunda teminat verilmez. Bununla beraber ümid de kestirilmez, çünkü Allah her şeye kâdirdir. "Onların nuru önlerinde ve sağlarında koşar." (Hadid Sûresi'nde geçen "Mümin erkeklerle mümin kadınları, önlerinden ve sağlarından nurları koşarken gördüğün günde..." (Hadid, 57/12 âyetine bkz.) "Onlar: Ey Rabbimiz! Nurumuzu tamamla ve bizi bağışla, derler." Bu âyetle münafıkların halinden sakınmakla imanda devam ve ilerleme istenmektedir. Rivayet edildiğine göre bu sözü, münafıkların nuru sönüverdiği zaman müminler, sakınarak söyleyeceklerdir.

9. "Ey peygamber! Kâfirlerle ve münafıklarla savaş ve onlara sert davran." Bu âyette, daha önce beyan edildiği üzere tahrim olayı esnasında Peygamber hanımlarını boşamış, Gassâniler Medine'ye hücûm için hazırlanıyorlarmış gibi şayialar çıkararak ve yalan sözler yayarak zihinleri tırmalayıp fesat çıkarmaya çalışan kâfirlerin ve münafıkların halleri anlatılmaktadır. Bu âyet, mânâ itibarıyla "Andolsun ki, iki yüzlüler, kalblerinde hastalık bulunanlar,

şehirde kötü haber yayanlar, (bu hallerinden) vazgeçmezlerse seni onlara musallat ederiz..." (Ahzâb, 33/60) âyetinin benzeridir. Bu âyetin bir benzeri de Tevbe Sûresi'nde (9/73) geçmiştir. Kâfirlere karşı cihad ve sertlik, "Onlara karşı gücünüz yettiği kadar kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın..." (Enfâl, 8/60) âyetine göre hazırlıkla münafıklara karşı cihadı hatırlatmak, delil getirmek suretiyle tebliğde bulunmak, cezalar koymak, yerine göre sırlarını ifşa etmek ve her ikisinde de teyakkuz durumunda olmak sezgi ve dayanıklılıkla olur.

10. "Allah, inkâr edenlere misal verdi." Bu gibi yerlerde zikredilen atasözleri, garip bir durumu misal olarak göstermek suretiyle gariplikte ona benzeyen diğer halleri tanıtmaktadır. Yani Allah, O'na küfredenlerin durumlarına dikkate değer acayip ve garip bir misal olarak şunların hal ve durumlarını örnek gösterdi. Ki Nuh'un karısı ve Lut'un karısı, birinin adının Vâile, diğerininkinin Vâhile veya Vâlihe olduğu söylenmiştir. Bunlar ne oldu bilir misiniz? Kullarımızdan iki salih kişinin nikahında idiler. Her biri Allah'ın hâlis kulları arasından seçilmiş birer şanlı Peygamber'in, biri Nuh (a.s)'un biri de Lut (a.s)'un nikahlı hanımları idiler, bu sayede dünya ve ahiret hayır ve mutluluğunu kazanabilecek bir mevkide bulunuyorlardı. Öyle iken onlara hıyanet ettiler. Nankörlükle küfredip onlara inanmadılar. Nuh'un karısı ona deli demiş, ara bozuculuk yapmış ve Nuh'un sır olarak telakki ettiği vahiy haberlerini müşriklere duyurmuştu. Lut'un karısı da münafıklık ediyor, evinde duyduğunu kavmine ulaştırıyordu. Lut'un gizli gelen misafirlerini de haber vermişti. Bu konudaki rivayetlerin özeti budur. Said b. Cübeyr, "Nuh'un karısının ne yaptığını bilmiyorum, fakat Lut'un karısı misafirlerini haber veriyordu." demiştir. Rağıb der ki: "Hıyanet ile nifak birdir. Ancak hıyanet, söz ve emanet itibarıyla, nifak da din itibarıyla söylenir. Sonra da bunlar birbirinin yerine kullanılırlar. Şu halde hıyanet gizlice ahdi bozarak hakka muhalefet etmektir ki, bunun tersi emanettir." Bu âyetteki hıyanet de bu anlamdadır. Her hıyaneti yaptılar demek değil, münafıklık ederek bir emanete hıyanet ettiler demektir. Buradaki hıyanetten maksadın, döşeklerine hıyanet, yani ahlâksızlık ve zina olmayacağı bütün tefsirlerde beyan edilmiştir. Zira "Hiçbir peygamberin karısı zina etmemiştir." hadisi de buna işaret etmektedir. "Zina eden kadınla da ancak zina eden veya müşrik olan erkek evlenebilir..." (Nur, 24/3) âyetinde de ilk akla gelen mânâ budur. Hem zina,

yalnız iyiler nazarında değil, bütün insanların nazarında leke ve tabii olarak nefret edilen bir fiildir. Peygamberler ise, nefret edilen hallerden uzaktırlar. Fakat bir peygambere karşı en küçük bir hıyanet bile küfürdür, hakkı inkârdır. Velev bir söz olsun, emanete hıyanetin her türlüsü de hıyanettir. Gerek Nuh (a.s) ve gerek Lut (a.s)'un nikâhı altındaki eşleri de iffetsizlik etmiş değil, ancak eş olma şerefinin gerektirdiği iman ve itaate, iyilik ve doğruluğa sahip olamamış, elde ettikleri nimetin kıymetini takdir etmeyerek küfür ve nankörlüğe meyletmiş, hayra ve iyiliğe çalışan eşlerinin başarılarını kolaylaştırmaya çalışacak yerde onlara eziyette bulunmuşlardır. Bununla da yetinmeyerek Allah düşmanlarının fesadlarına yardım edecek gizli haberler vererek fitneyi tahrik etmek suretiyle emanete hıyanet etmişler ve böylece Allah'ın gadabına uğramışlardır. Onun için Allah'ın salih kulu olan o iki peygamber onları, o hanımlarını Allah'ın azabından kurtaramadılar. O kadınlara, kocalarının iyi kimseler olması, peygamberliği ve kurtarmak için gösterdikleri gayretler zerre kadar fayda vermedi. Nuh hanımını gemisine alamadı da "Aleyhinde söz geçmiş olanlar dışında aileni ve iman edenleri gemiye yükle..." (Hûd, 11/40) buyuruldu, Lut (a.s) da kendi şehrinden dışarı çıkaramadı, bu yüzden de "Karından başka sizden hiçbiri geri kalmasın..." (Hûd, 11/81) denildi. Ve o iki kadına şöyle seslenildi: "Girin ateşe girenlerle beraber!" İkisi de helak olan kâfirlerle beraber cehenneme gittiler. Demek ki yalnız kocalarının iyiliği, Allah katındaki büyük derecesi ve peygamberliği bile, inkâr eden hanımlarını Allah'ın azabından, o şiddetli meleklerin vazifeli oldukları cehennem ateşinden kurtaramaz. İşte bu, bütün kâfirler için darb-ı mesel olmuş bir nümûnedir. Peygamberler her ne kadar küfredenleri ıslah etmek, kurtarmak isteseler de imana gelmeyen, küfür ve hıyanete tevbe etmeyenleri eşleri bile olsa Allah'ın azabından kurtaramazlar. Herkes kendi ameline göre karşılık görür. Onun için peygamberlerin ve gerek diğer iyi insanların eşleri, bütün kadınlar, kocalarının ve yakınlarının derecelerine, Allah katındaki makamlarına aldanmayıp Allah'tan korkmalı ve kendileri iyiliğe çalışmalıdırlar.

11. Allah iman edenler için de şu iki kadını misal gösterdi. Birisi Firavun'un karısı, ki o, Müzâhim'in kızı Âsiye'dir. Bazıları da bu hanımın, Hz. Musa'nın halası olduğunu söylemişlerdir. Hz. Musa Firavun'a karşı âsasını salıverdiği zaman iman etmiş, Firavun da iman etmesinden dolayı ona şiddetle azab etmişti. Ebu Hureyre'den nakledildiğine göre güneşe karşı dört çivi ile çiviletip üzerine kocaman bir kaya koydurtmuştu. O vakit o hatun demişti ki Ya Rab! Benim için

katında, cennette bir ev yap! Ruhunun, Allah yolunda iman ile şehid olarak alınıp, bu sebeple Allah'ın yanında rahmete erişmesini ve Arş'a en yakın olan Sidre-i Müntehâ'nın yanında, Cennetü'l-Me'vâ'da kendisine ebedi bir dinlenme yeri inşâ edilmesini istemiş. demişti ki: Bu suretle beni hem Firavun'dan ve onun işinden koru. Hem onun pis nefsinden ve hem kötü işinden; şirk ve zulümle icra ettiği hüküm ve sataşmasından kurtar. Hem de beni o zalimler kavminden koru; zulümde Firavun'a uyup Firavun ailesi ünvanını almış olan Kıptîler'den kurtarıp ebedi olarak kurtuluşa çıkar! Böyle söyleyince rivayet edildiğine göre ona derhal cennetteki makamı keşf yoluyla gösterilmiş ve hiçbir azab duymaksızın ruhu alınmış, üstüne konulan kaya ruhsuz kalan cesedinin üstüne düşmüştür. Bu da, sahib (Habîb b. Musa en-Neccâr) gibi doğrudan doğruya cennetlik olarak Allah'ın rahmetine ve rızasına kavuşmuştur. Evet öbürleri de dünyadan gitmiş, bu da gitmiştir. Fakat arada ne büyük fark vardır! Onlar, kavimlerini cennete götürmek isteyen iki peygamberin elinde, hayır ve iyilik içinde cennete götürülecek halde iken, küfürleri yüzünden cehenneme, ateşe gittiler. Bu hanım ise, kavimlerini ateşe sürükleyenlerin başı, şirk ve zulmün en büyük timsali olan Firavun'un elinde ateşe sürüklenmek istenirken imanı ve ihlası sebebiyle cennetin en yüksek makamına, Rahmân'ın yanına uçmuştur. Herkes kendi yaptığından sorumlu olduğu için kötü kocaların eline düşmüş saliha (iyi) kadınlar her tehlikeye rağmen fenalıktan sakınarak Allah'a karşı iman ve samimiyetlerini korudukları müddetçe kocalarının kötülüklerinden sorumlu olmazlar. Allah, onları sonunda kurtarır. Hem yalnız evli olanlar değil

12. bir de İmrân'ın kızı Meryem'i dahi Allah iman edenler için bir örnek vermiştir. O kız ki, ırzını sağlam korumuştu, iffetini iyi muhafaza etmiş, yakasını ve eteğini kale gibi sağlam tutup kimseye açmamıştı. Hatta Meryem Sûresi'nde geçtiği gibi Cebrail kendisine göründüğü vakit bile "Senden, çok esirgeyen Allah'a sığınırım..." (Meryem, 19/18) diye korunmuştu. "Ey Meryem! Hakikaten sen çok garip bir iş yapmışsın." "Ey Harun'un kızkardeşi! Senin baban kötü bir adam değildi; annen de iffetsiz değildi." (Meryem, 19/ 27,28) diye iftira etmek isteyenlerin zannettikleri gibi töhmetli değil, eteği sağlam, temiz bir kızdı. Fakat biz ona ruhumuzdan üfürmüştük. Bir cesedden değil, doğrudan doğruya ruhtan, yani "kün" emriyle yaratılmış yüksek ve temiz bir hayat başlangıcı ve kuvvet olması hasebiyle Allah'a isnadından dolayı şereflendirilen ve ilâhî bir emir olan mukaddes ruhtan, Cibril'den bir kelime üfürülür gibi ona İsa (a.s), Allah tarafından

üfürülmüştü. Bu âyetin muhtevası bize şu fikri vermektedir. Demek ki bir erkeğin sulbünde (belinde) meni hücresi, bir kadının rahminde yumurtalık hücresi nasıl yaratılıyorsa, bakire Meryem'in rahminde ikisi de öyle bir Rabbâni emirle yaratılıvermişti. Buna göre Meryem o üfürülme anında hem dişi hem erkek özelliğini toplayan fevkalade bir seçimle, "Seni tertemiz yarattı ve seni bütün dünya kadınlarına tercih etti." (Al-i İmrân, 3/42) buyurulduğu gibi âlemin kadınlarında görülmemiş bir üstünlükle seçilerek, dıştan bir aşılamaya muhtaç olmaksızın kendine görünen ruhun (Cebrail'in) üfürmesinden gebe kalmıştı. Bu âyette Meryem'in hem kadın hem erkek vasfıyla tasvir edilmesi bize bu mânâyı anlatan bir delil gibi görünmüştür. Bu âyetin Enbiya Sûresi'nde geçen benzeri "Irzını iffetle korumuş olanı an! Biz, ona ruhumuzdan üfledik; onu ve oğlunu, bütün âlem için bir ibret kıldık." (Enbiya, 21/91) buyurulmuştu. Oradaki zamirlerin hepsi müennes olduğundan zamirinin de semâî (işitmeye bağlı) müennes olan "ferc" kelimesine gönderilme ihtimali olmakla beraber diğer zamirlerden ayrılmaması için Meryem'in kendisine gönderilmişti. Halbuki burada müzekker zamiriyle buyurulmuş ve bu suretle diğer zamirlerden ayrılmış olmakla, dönüş yeri itibarıyla elbette dikkati çekmektedir. Doğrusu, sözkonusu zâmirin ferce gönderilerek Enbiya Sûresi, 21/91. âyette bulunan 'yı tefsir etmiş olmasıdır. Daha önce de sözü edildiği gibi maddesi, esasen lugatte açmak ve ayırmak mânâsına konulmuş olmakla (ferc) kelimesi mastar olduğu zaman gam ve kederi açmak mânâsına geldiği gibi isim olduğu zaman da şakk ve fürce gibi iki şey arasındaki açıklık mânâsına olarak herhangi bir yarığa, yırtığa, çatlağa ve aralığa denilir. Ve açıklık anlamıyla bilhassa insanın bacakları arası demek olan apış arası mânâsında hakikattır. Sonra bununla gerek erkek ve gerek dişinin avret mahalli olan uzvundan kinaye yapılır. Ve bu kinaye dişininkinde asıl anlamıyla beraber bulunduğundan dolayı daha fazla yaygın olarak kullanılmıştır. İnsanın çift olan organlarının isimleri Arapça'da semaî müennes olduğundan bu kelimenin de uzuv mânâsına gelmesi durumunda göz, kulak, el ve ayak gibi müennes olması gerekip dişi zamiri gönderilir. Diğerlerinde ise, iki şey arasındaki açıklık mânâsı düşüncesiyle müennesliği de müzekkerliği de caizdir. Kur'ân'ın edebî üstünlüğü bu bilgi lafızlarını hep kinaye olarak zikreder. İşte Enbiyâ Sûresi'nin 91. âyetinde burada eklinde bir müennes bir de müzekker olarak ifade edilmesi, her iki zamirin merciinin ferc olduğunu gösterdiği gibi bundan maksadın bilinen uzuv değil, kinaye veya başka bir mânânın olduğu da anlatılmış demektir. Onun için bu hususta

İbnü Abbas'tan nakledilen tefsirde, "Cebrail gömleğin yakası içine üfledi." denilmekle bu üfürmenin aşağıdan değil, yukarıdan olduğu ifade edilmiştir. Üfürme tabir edilmesi de ruhun yayılmasıyla gebeliğin kabarmasından kinayedir. Kısacası hem Rabbinin kelimelerini ve kitaplarını tasdik etti. Kitaplar, peygamberlere indirilmiş bütün kitaplardır. Kelimeler de, onlarda ifade edilen ve Allah'ın her şeye kadir olduğunu "O'nun işi bir şey yaratmak istediği vakit, sadece "ol" demektir ve o şey derhal oluverir." (Yâsin, 36/82) âyetinde de belirtildiği gibi, dilediğini yaratıcı olduğunu anlatan olağanüstü olaylar ve mucizelerle ilgili vahiy haberleridir ki, Meryem onlara inanmış olduğu gibi bu şekilde İsa'ya gebe kalarak kendisi de onlardan bir kısmına fiilen muhatab olup o haberleri doğru çıkarmıştı. Ve kânitinden, yani itaate, namaz ve ibadete devam eden itaatkârlardandı. "Kânitin" cem'i müzekker sîgası olmakla, Meryem "kânet"in altında "hiye" zâmiri ile müennes (dişi) olarak ifade edilirken, erkek olan "kânit"lerden sayılarak, aynı zamanda hem dişi hem erkek vasfını biraraya toplayıcı bir halde gösterilmiştir. Nitekim Al-i İmrân'da "Rabbine ibadet et: Secdeye kapan, eğilenlerle beraber sen de eğil." (Al-i İmrân, 3/43) âyetinde de bu mânâ vardır. Müfessirler bunu iki şekilde yorumlamışlardır. Birisi, mescidde namaz ve itaat hizmetine devam eden erkekler arasında ve o gruptan sayılmış olmasıdır. Diğeri de öyle kendilerini ibadete verenler sülâlesinden gelmiş bulunmasıdır. Mamafih her iki yorum da kendisinde iki şerefin toplanmasını ifadeden uzak olmadığı cihetle biz, burada arzettiğimiz mânâya bir işaret bulunduğunu da görüyoruz. En iyisini Allah bilir.

İşte Allah Teâlâ iki şanlı Peygamber olan Nuh ile Lut (a.s)'un hanımlarını küfürle hıyanetlerinden dolayı adlarını kötüye çıkarıp, cehenneme atılmaya mahkum olan en fena kimselerle beraber o kötü akibete uğratarak kâfirlere, küfrün korkunç bir sonuca götürdüğünü göstermek için birer nümune yapmış olduğu gibi, kaderinde Firavun'un eline düşüp onun hatunu olması takdir edilen Müzâhim kızı Âsiye'yi iman ve şehadetle Allah'a yaklaşma yolundaki o güzel dileklerine ulaştırmak sûretiyle Firavun'un ve adamlarının şerrinden ebediyyen kurtuluşa çıkarıp, yükselterek aynı şekilde İmrân'ın kızı Meryem'i de öyle akılları hayran bırakacak temiz ve rûhânî bir üstünlüğe erdirerek, ikisini de iman edenlere, imanın güzel akıbetini anlatmak için birer darb-ı mesel yapmıştır. Gerçi bunlar Allah Teâlâ'nın akıl üstü, garip, harikulâde keramet ve mucizeler kabilinden takdir ve ihsan ettiği görüntülerden iseler de, küfür ve hıyânet, iman ve ihlâs ile ciddi dilek, ihsan ve iffet, tasdik ve ibadet gibi insanların ihtiyarî fiilleri

ile de alâkası gösterilmiş iman konularından oldukları cihetle, tasdik edilmesi ve uyulması akıl ve şuur, kalp ve vicdan sahibi her insan için ibret dersi olacak ilâhî kelimeler olduğu da anlatılmıştır. Muhakkak ki Peygamber'in ailesi; müminlerin anneleri olan eşleri ve kızları ile ehl-i beyti, Ahzâb Sûresi'nin (33/33) âyetinde "Allah sizden, sadece şek ve şüpheyi gidermek ve sizi tertemiz yapmak istiyor." buyurulduğu üzere en güzel örnek ve ibret alanların önündedirler. Hz. Hatice, Hz. Aişe ve diğer Peygamber eşleriyle Hz. Fatıma'nın fazilet ve menkıbeleri hakkında hadis ve tefsir kitaplarında nice sözler zikredilmiş ve nice müstakil eserler yazılmıştır. Binaenaleyh, bütün müminler ve aileleri bunları hiçbir zaman dikkat nazarlarından uzak tutmayarak kendilerini ve ailelerini o dehşetli ateşten koruyup Allah'ın nurundan tam istifade etmek için gayret sarfetmelidirler. Bu suretle Tahrim Sûresi'nde aile hukuku ve terbiyesi konusunda, Talâk Sûresi'nin bir tamamlayıcısı olarak Teğâbun Sûresi'nin sonundaki "Ey iman edenler! Eşlerinizden ve çocuklarınızdan size düşman olanlar da vardır. Onlardan sakının. Ama affeder, kusurlarını başlarına kakmaz, hoş görür ve bağışlarsanız, bilin ki, Allah çok bağışlayan, çok esirgeyendir." "Doğrusu mallarınız ve çocuklarınız sizin için bir imtihandır. Büyük mükafat ise Allah'ın yanındadır." âyetlerini açıklayarak sözkonusu sûrenin tamamlayıcısı olarak son bulmuş olduğundan şimdi burada Teğâbun Sûresi'nin başındaki "Göklerde ve yerde ne varsa hepsi Allah'ı tesbih eder. Mülk O'nundur, hamd O'nadır. Her şeye gücü yeten O'dur." (64/1) âyetine ve orada tâ Hadîd Sûresi'nin evveliyle Vâkıa Sûresi'nin sonundaki "Öyleyse Rabbini o büyük adıyla tesbih et.." (56/96) emrine kadar bütün bu beyanatın aslına uygun ve ürününün elde edilmesiyle ilgili bir safhaya geçiş hususunda Mülk Sûresi başlayacaktır.


67-MÜLK:

"Ne yücedir O ki..." (Bu konuda bilgi için Furkan Sûresi'nin baş tarafına (25/1) bkz.) Yani ezelî kemal sıfatı, sonsuz hayır ve bereketleriyle evvel ve âhir, âşikâre ve gizlide her şeyden üstün olarak daim ve bâki olan, yüceliği öteden beri beyan edilegelen delil ve eserlerinin, lütuf ve nimetlerinin, fiil ve tasarruflarının akıllara sığmaz görüntüleriyle apaçık bulunan ne yüce feyyâz (bereket ve bolluk veren)dır, O Hak Teâlâ. Mülk O'nun elindedir. Yerde ve gökte, bütün kâinatta, dünya ve ahiret tasarruf ve saltanatı, yaratma ve yok etmesi, ele geçirme ve yönetmesi, emrini yerine getirtme ve hükmünü icra etmesi, iyi davranması ve zorlaması, cezalandırması ve ikramı, ihsanda bulunması

ve nimet vermesi hep O'nun kudret elindedir. Hepsi emir ve iradesi, hüküm ve kudretiyle cereyan eder. Dilediğini mülkünde kullanan yahut kuvvet verip mülke kavuşturan ve kavuşturacak olan da ancak O'dur. Verdiklerine de tamamen vermediği gibi, kendi adına hareket etme selâhiyetini de ebedî olarak vermez. Mülkünü kendi elinden çıkarmaz. Kendine ortak kılmaz, çünkü şirkten berî ve yücedir. Yalnız kendi hükmü altında emredilmiş olmak üzere vekaleten ve geçici olarak verir, dilediği zaman da alır. Çünkü mülk hakkı, bizzat kendisinin ve mülkün hakikatı doğrudan doğruya O'nun kudret elindedir. Ve O, her şeye kâdirdir. Mülk elinde olduğu gibi, her dilediğini dilediği şekilde eksiksizce yapmaya tam bir kudretle güç yetirmektedir. Hiçbir yardımcıya, vezire, vekile ve vasıtaya ihtiyacı yoktur. Her ne isterse kendi kudretiyle yapar. Hiçbir iradesi hikmetsiz değildir, ol deyince oluverir. Dilerse zorla yaptırır; dilerse hürriyet verir. Dilerse küçültür, dilerse büyültür. Dilerse sıkar; dilerse açar; dilerse yıkar, dilerse yapar; dilerse daha başka âlemler yaratır ve onlarda da dilediği gibi tasarrufta bulunur. Ancak O'nun ortağı olmaz. O, öyle yüksek, öyle yüce, öyle fenâdan ve acizlikten berîdir. (Bu konuyla ilgili olarak "De ki: Mülkün gerçek sahibi olan Allah'ım! Sen mülkü dilediğine verirsin ve mülkü dilediğinden geri alırsın. Dilediğini yüceltir, dilediğini de alçaltırsın. Her türlü iyilik senin elindedir. Gerçekten sen her şeye kâdirsin." (Al-i İmrân, 3/26), "Geceyi gündüze sokarsın, gündüzü geceye sokarsın; ölüden diri çıkarırsın; diriden ölü çıkarırsın, dilediğini hesapsız rızıklandırırsın." (Al-i İmrân, 3/27); "Din gününün sahibidir." (Fâtiha, 1/3) ve "Allah kendisinden başka tanrı olmadığına şahitlik yaptı..." (Al-i İmrân, 3/18) âyetlerinin tefsirlerine bkz.)

2. "O sizi denemek için ölümü ve hayatı yarattı." Birinci âyette geçen den bedel olup mülkün bazı hükümleriyle kudretin bazı izlerini açıklamak ve bunların hikmet ve maslahat (keyfiyet) kanunları üzerinde cereyanıyla büyük ve önemli gayelere ve neticelere yönelik bulunduğunu izaha başlamak anlamındadır. Demek ki bir hayatın arkasından ölümün ve onun arkasından diğer bir hayatın karşıt olarak yaratılması, insanların bu ikisi arasında iyi bir çalışma gayretiyle Allah'ın mülkünde güzel bir işçi, yüksek bir görevli olmak üzere yarış için bir imtihan meydanına çıkarılmaları hikmetine, bu da hayattan hayata, güzellikten güzelliğe bir yükseliş nizamı ve en güzel amellere daha güzeliyle mükafat vererek ileride bambaşka bir hayata ulaştırılmaları gayesine yöneliktir.

Bir taraftan ölüm, bir taraftan da hayat olmasa, birbirine zıt ve karşılıklı olarak takip eden bu iki sıfat birlikte yaratılmış olmayıp da hayatı ölüm, ölümü de diğer bir hayat karşılamış olmasaydı, yahut Allah'ın mülkünde mertebeden mertebeye yükselebilecek güzel bir işçi olabilmek üzere Allah'ın muradı olan güzel hayat için çalışma gayretiyle yarışma kanunu konulmamış ve böylece de insanlar ölüm ve hayat arasında imtihana çekilmemiş olsalardı, sıkıntılara katlanarak iyi çalışıp Hak Teâlâ'nın rızasına uygun güzel amellerde bulunarak müsabakayı kazananlara sıkıntılarını unutturacak güzellikler, güzel mertebeler, mutluluklarla sevab ve mükafatlar; iyi çalışmayan yahut hiç çalışmayıp boş kalmak isteyen veya mesâisini Allah'ın rızası hilafına boş ve faydasız şeylere yahut da bütün hayatın kötülüklerine, küfür ve nankörlüğe, hıyanet ve isyana, yok etme ve krize sarf edenlere de kötülüklerine göre Allah'ın mülkünde rütbesini alçaltma, süreli veya süresiz kovma ya da yaptığı işlere göre mahrumiyetler, horluklar ve acılarla cezalandırma sözkonusu olmasaydı, mülkde güzellikten güzelliğe yükselme düzeni bulunmamış, yahut meleklerden başka memur kullanılmayarak insan yaratılışı için bu nizamda hiçbir selahiyyet verilmemiş olsaydı; insanlar, ya hiçbir hayat izi yahut hayat ümidi kalmayacak şekilde hep ölümlü olur, hepsi söner veya hayat adına akıl ve zekâdan, çalışma ve iradeden, iş değerinden, hürriyetten mahrum ölümden ve kabir azabından daha beter olarak "Ne ölecek, ne de yaşayacak." (A'lâ, 87/13) âyeti gereğince ne ölüm, ne de bir kurtuluş ümidi olmayan, her taraftan çaresizlikle kuşatılmış, bıktırıcı zelil bir ızdırab, üzüntü verici bir sefalet hüküm sürer giderdi. Bu da, "Mülk elinde ve O, her şeye kâdirdir." (Mülk, 67/1) olan Allah Teâlâ'nın insan yaratılışına bahşetmek istediği bol ihsan ve kudret güzelliğine uygun olmazdı.

Yukarılarda da geçtiği üzere yaratma fiili, takdir ve icad etmek mânâlarına gelir. Takdir, ilmî yönden bir sınırlama demek olduğundan hem varlığın öncesi ve sonrasıyla hem de yokluk ve varlıkla ilgilidir. İcad ise, fiilen yoğu var etmek, yok olanı varlığa geçirmek demek olduğundan, hem varlığın öncesi ve sonrasıyla hem de yokluk ve varlıkla ilgilidir. İcad ise, fiilen yoğu var etmek, yok olanı varlığa geçirmek demek olduğundan, varlığı takdir edilen yok olan bir şeyin varlık halini ifade eder. "Ölümü ve hayatı yarattı." âyetinde ölümün de hayatın da birlikte yaratıldığının anlatılmasından dolayı Ehl-i Sünnet âlimlerinin çoğu, ölümün sırf yokluktan ibaret, yokluğa ait bir iş olmayıp, hayat gibi bir varlığa sahip, varlığa ait bir iş, varlığı bulunan bir hadise olduğunu kabul etmişlerdir. Yani ölüm ile hayatın karşıtı cansızlıkla canlılık

veya yoklukla varlık, yaratılmakla yaratılmamak gibi bir yokluk ve meleke yahut müsbet ve menfi karşılaşmasından ibaret olmayıp hareket ve sükun, toplanma ve ayrılmak, kalkmakla yatmak, açıklıkla gizlilik, gelişle gidiş, acı ile tatlı gibi bir tezad karşılaştırması kabilinden olması lazım geleceğini söylemişlerdir ki bunun ruh veya maddenin bekâsı teorileriyle de bir alakası vardır. Ölen, hayattan, varlıktan büsbütün ilgisi kesilerek yok olup gitmiyor. Ömrü boyunca yaptığı işlere göre iyi veya kötü yahut karışık bir şey halinde başka bir duruma sevkedilerek, acı yahut tatlı diğer bir hayatta, yüksek veya alçak bir mevki almak üzere ilk yaratan varlığa doğru başka bir âleme geri dönüyor. Yine Ehl-i Sünnet âlimlerinden bir kısmı ile Mu'tezile mensupları demişlerdir ki: "Ölüm bir varlık işi değil, bir yokluk işidir. Canlılık taşıyan bir şeyde ölüm, hayatın yokluğudur. Ölüm ile hayat arasında yokluğun ve ruhun karşılaşması sözkonusudur." Bu görüş, basit ve felsefî anlayışa yakın görünür. Buna göre ölümün yaratılması, takdir demektir. Çünkü takdir, varlığa ait hususlarla alakalı olduğu gibi yokluğa ait hususlarla da alakalıdır. Yahut mutlak veya aslı yokluk değil, hususî bir şeyin yokluğu mânâsına adem-i izâfî yahut da adem-i hadistir. Bu gibi yoklukla ilgili hususların da kendilerine değil, başka bir şeye varlık vermek mânâsına yaratmakla ilgileri vardır. Özellikle sonradan meydana gelen yokluk da, yine sonradan ortaya çıkan varlık gibi illete muhtaç olduğundan onda, îcâd (yaratmak) mânâsına değilse de ihdâs (ortaya çıkarmak) mânâsına müsbet bir yaratma ve tesir düşünülebilir. Yokluğa varlık vermek bir tesir olduğu gibi, varlığı yok etmek de aynı şekilde bir te'sir olduğundan "yaratmak" kelimesinin böyle ihdâs ve inşâ (meydana getirmek) mânâsına kullanılması da sözkonusudur. Mamafih görülüyor ki, bunda da ölüm mutlak bir yokluk gibi düşünülmüş değildir. O halde ölümün yaratılması, yalnız bir takdirden ibaret olmadığı gibi mutlak surette bir yokluk demek de değildir. Nihayet hayatın bir hususiyetini yok etmekle diğer bir şeye varlık vermek mânâsından uzak kalamaz. Buna ruhun bekası veya maddenin bekâsı denilmesi münakaşa edilse bile illetin bekâsı, yani illetlinin varlık illetine dönmesi, yahut döndürülmesi mânâsıyla illetin bekası prensibini zarureten tasdik demek olduğunda şüphe edilemez. Bu konuda iki görüşü birleştiren en doğru görüş budur. Nitekim Kur'ân'da bu nokta hep dönmek ve döndürmek ile ifade edilmiş, yeniden diriliş demek olan ahiret hayatı hakkında da iade, yeniden yaratma ve inşâ tabiri kullanılmıştır. Bunlar ise hep birer varlık mânâsı ifade ederler. Bu suretle Ehl-i Sünnet'in önceki anlayışı hem delillerin zahirî anlamına, hem de illetin bekâsı kanununa daha uygundur. Binaenaleyh ölümü sırf bir yokluk işi olarak düşünmeyip kimi için,

hayatın bütün lezzetlerini yıkıp ateşe götüren bir ızdırab, bir Hak darbesi; kimi için de bütün acı ve meşakkatlerden kurtarıp Allah'a götüren bir lütuf ve lezzet gibi varlığa ait bir mânâ ile telakki etmelidir. Bu âyette ölümün hayattan önce zikredilmesi hususuna dikkat etmek gerekir. Beydâvî bunu iki şekilde izah eder: Birisi, "Siz ölüler idiniz. O sizi diriltti. Yine öldürecek, yine diriltecek..." (Bakara, 2/28) âyetindeki mânâya işaret olması, diğeri de ölümün yararlı işler yapmaya daha fazla götürmesi nükteleridir. Birincisi, yok iken verilen hayat nimetine şükür açısından, ikincisi de onu zorla alacak olan ölümü unutmayarak hayata zarar veren kötülüklerden sakınma itibariyle güzel amele çağırır. Ancak "siz ölüler idiniz" sözüyle ifade edilen ölüm, sonradan meydana gelen şeyin tabiatındaki yokluğun varlığa önceliği hasebiyle, diriltmeden evvelki asıl yokluk olan öldürmesiz hiçliğe işarettir. Asıl yokluk ise, esasen fâilin fiiline dayalı olmayıp yaratmadan önce olduğu cihetle, âyetteki nin mefulü olarak gösterilen ölümün o ölüm olmayıp, hayata ârız olan ölüm olduğunu unutmamak gerekir. Onun için İbnü Mes'ud gibi birçokları ikinci şekli daha uygun görmüşler ve "Lezzetleri târmâr eden ölümü çokça anın." hadisine mutabık olduğundan dolayı da onu desteklemişlerdir. O hayattan önce ölümü nazar-ı itibâre alarak onunla sonuçlanacak olan hayatın kıymetini ona göre ölçmenin en güzel ve en akıllıca bir hareket olması sebebiyle bu, güzel bir nüktedir. Ancak yeterli değildir. Zira ölümden ötesini düşünmeyenler için bu hareket tarzı, güzel amelden ziyade ümitsizlikle kötü işlere de sebeb olabilir. Ölüm korkusuyla elden ayaktan kesilerek rahat döşeğine yatmakta acele etmek isteyenler bulunduğu gibi, adam sen de dünyaya bir daha gelecek değilim ya, şu ölümlü dünyada mümkün olan her türlü keyf ve zevki bir an önce yapayım diyerek her türlü fenalıkları gözüne kestirenler de çoktur. Şu halde asıl yararlı işler yapmaya sevkeden sebep, yalnız ölüm düşüncesi değil, ölümden sonraki hayata inanarak yaşanan hayattan o suretle istifadeyi düşünmektir. İşte "ölümü ve hayatı yarattı" âyetinde ölüm ve hayattan maksat, cins olma itibariyle ölümün önce zikredilmesi "siz ölüler idiniz O, sizi diriltti" âyeti noktasından şükür ile yararlı işlere sevketme nüktesini ifade edebilirse de, asıl nükte, "yarattı" karinesiyle "sizi öldürecek, sonra yine diriltecek" âyetinde öldürme ve diriltme ile ifade edilen "ölüm ve hayata" işaret olup, burada ölümden maksadın yaratmak ve öldürmekle ilgili olan dünya hayatının arızî

ölümü, hayattan maksadın da o ölümden sonra ebedî olarak gerçekleşecek olan ahiret hayatı olduğunu anlatmaktır. Bu suretle önce ölümü gözönünde bulundurmakla beraber asıl neticenin ölüm değil, hayat olduğunu, fakat Hadid Sûresi'nde geçen "Bilin ki dünya hayatı ancak bir oyun, eğlence, bir süs, aranızda bir övünme ve daha çok mal ve evlat sahibi olma isteğinden ibarettir. Tıpkı yağmurun bitirdiği ve ziraatçıların da hoşuna giden bir bitki gibi önce yeşerir sonra kurur da sen onun sapsarı olduğunu görürsün; sonra da çerçöp olur. Ahirette ise çetin bir azab vardır. Yine orada Allah'ın mağfireti ve rızası vardır. Dünya hayatı aldatıcı bir geçimden başka bir şey değildir." (Hadid, 57/20) âyetiyle tasvir edilen bir gurur sermayesi, bir aldatış zevkinden ibaret olan dünya hayatı değil, sonunda ya şiddetli bir azab veya mağfiret ve hoşnutluk gerçekleşecek olan "Bu dünya hayatı sadece bir oyun ve eğlenceden ibarettir. Ahiret yurduna gelince işte asıl hayat odur..." (Ankebut, 29/64) âyetiyle de beyan edildiği üzere, bilenler için hakikatte sırf hayattan ibaret olan ahiret hayatının bağış ve hoşnutluğu ve Allah'ın şiddetli azabından sakınarak mağfiret ve rızasına ermek gayesi ve bu vechile Allah'ın mülkünde insanlardan istenen ne ölüm ne de onunla sonuçlanacak olan fâni hayatta kalmak değil, hayattan hayata geçişle ilerideki daha üstün hayata yükselmek için yararlı işler yapmada müsabakaya gayret vazifesi bulunduğunu bildirmektir. Fâni hayatın oyuncak olan bütün lezzetlerini târmâr eden, sevgili eşleri birbirinden ayırıp ocaklar söndüren, cemiyetleri dağıtıp kuvvetleri yıkarak evlatları yetim bırakan, servetleri yerle bir eden, aynı zamanda Allah için çalışmış ve ızdırab çekmişlerin, iman ile dolu mutmain nefislerinin elem ve acılarına son vererek kendilerini "Seçkin kullarım arasına karış ve cennetime gir." (Fecr, 90/ 29,30) hitabıyla ebediyyen Hakk'ın rızasına kavuşturmak için açılmış yegane saadet kapısı bulunan ölüm ile, onu takip edecek ileriki hayatı "mülk elinde bulunan" Allah Teâlâ şu hikmet için yaratmıştır: Sizleri sorumlu kılarak imtihan meydanına çıkarıp şunu bildirmek için ki hanginiz amel bakımından daha güzeldir. Allah'ın mülkünde yapılmaya, O'nun yanında güzel görünüp rızasına kavuşmaya daha layık, hayatta bulunan veya gelecek olan kavimlerin hayattan hakiki mânâda istifade etmelerine daha elverişli, açık ve gizlide daha doğru, daha hâlis iş görenin kim olduğu gerçeği, hakkıyla ortaya çıksın. Burada amelin, iman, ilim, niyyet ve ihlâs gibi kalbe ait gizli amellerle

dil ve diğer uzuvlardan ortaya çıkan güzel işlerin hepsini kapsadığı, merfu olarak rivayet edilen şu hadisle anlatılmıştır. Peygamber bu âyetin tefsiriyle ilgili buyurmuştur ki: "Yani hanginiz hak ve sevabı anlamak, iyiyi kötüyü seçmek ve gereğini yapmak cihetiyle akıl ve anlayışça daha güzel, Allah Teâlâ'nın yasakladığı haramlardan, nehiylerden, günahlardan, fenalıklardan ve zararlı şeylerden sakınıp korunma hususunda daha takva sahibi ve Allah Teâlâ'nın itaatında daha çabuksunuz." İşte Allah'ın ilminde belli olan bu hakikat, tecrübe ve imtihan sahasında sizin için meydana çıksın. Çıkıp da ne olacak? denilecek olursa, şu da bilinmelidir ki hem O, öyle Aziz, öyle Gafur'dur ki bundan sonra da açıklanacağı üzere, kötülüğe çalışanları, Allah'a karşı inad edip kullarını aldatmaya, fitne ve fesad ile halkı yoldan çıkarıp cehenneme sürüklemeye uğraşan şeytanları ve onlara aldanıp küfür ve nankörlükle inkâr ve isyan yollarına sapan kâfirleri ve haksızları sonuçta zelil edip izzetiyle kahreder. Zikredildiği gibi O, en yararlı işler yapanları aziz kılan, iman etmekle beraber beşer olarak kusur edip en güzel surette çalışmamış olanları tevbe etmeleri halinde veya dilediği şekilde afv ve mağfiret eden gafûrdur. İşte ölüm ve hayatın yaratılmasının, en yararlı işlerle müsabaka imtihanının asıl hikmet ve gayesi, O Allah Teâlâ'nın bu sıfatlarla vasıflanmış, her şeyden üstün mülk sahibi olduğunun fiilen görünmesiyle bilinip tanınmasıdır ki "Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım." (Zâriyât, 51/56) âyetinin ifade ettiği bilme ve kulluk etmenin mânâsı da budur. Onu, "tanısınlar" diye tefsir edenlerin maksatları bu olduğu gibi, hadis olarak rivayeti sabit olmamakla beraber tasavvuf kitablarında "Ben gizli bir hazine idim tanınmak istedim ve tanınmak için de mahlûkatı yarattım." diye nakledilen ve kutsî hadis olarak bilinen sözün anlamıyla da kasdedilen budur.

3. Şimdi de O'nun, beşer hayatı ile ilgili tecelli ettiği mülkünden, kudret, izzet ve mağfiret izlerinden bir bölüm izah edilmek ve anlatılmak üzere buyuruluyor ki:

"O ki yedi gök yarattı." Bu 'de baştaki 'den bedel, yahut 'dan sıfattır. (Yedi gök hakkında bilgi için Talâk, 65/12) âyetine bakınız.) Bu âyette de "seb'a semavât" "yedi gök" ifadesi, nekre (belirsiz) olarak zikredilmiştir ki, herhangi bir "yedi gök" demek gibidir. Bu

nekrelikde iki husus düşünülebilir. Birisi, "O, göklerin ve yerin yaratıcısıdır..." (Bakara, 2/117) anlamı üzere göklerin eşsizliğine işaret olarak yüceltme anlamı ifade etmesidir. Diğeri de, yedi rakamıyla bilinen yedi sayısı kasdedilmeyip, çokluk ve yaygınlık anlamına gelmesidir. Bu takdirde yedi gök Talâk Sûresi'nde de söylediğimiz gibi, birçok gök içinde her biri bir âlem olmakla beraber, birbirine daha hususî bir âhenk ile uygun olarak güneş etrafındaki bir manzume halinde yaratılmış olup bizim de içinde bulunduğumuz özel bir topluluğu hususi bir şekilde oluşturulan güneş etrafındaki gezegenlerin yörüngeleriyle çekme ve itme hududunda yüzerek devretmekte bulundukları felekleri ve üzerlerinde beliren gök kısımlarının arzımız bakımından yedisini göstermiş olur ki, âlemler içinde bizim hayatımızla en fazla ilgili olması itibarıyla nazar-ı dikkatimizi çekmeye en layık olan kısım oluşu, özel bir sebep olabilir.

Lakin bazı âyetlerde bu kadarla yetinmek caiz olsa bile burada sözgeliminin kuşatmak mânâsı üzerinde cereyan etmesinden dolayı delalet ettiği şeyde kesinlik ifade eden hususî bir lafız olan yedi sayısının tahsisi, muteber olarak üzerimizdeki gök denilen yüksek âlemlerin hepsini kapsamayı gerektirdiği cihetle, bu kadarla yetinmek pek zor olacağı için herhalde önceki şeklin ortaya çıkması gerekir.

O halde yedi gök sınıflandırmasını nasıl anlamalı? Bir kere bunun, üzerinde bulunduğumuz arz bakımından bize malûm olan âlemin görüntüsünün bir ifadesi olduğu konusunda bu âyetin "görebiliyor musun?" "göremezsin" hitaplarının açık olduğu söylenebilir. Bu bakımdan da iki düşünce mümkündür. Birincisi: umum için en açık göründüğü şekliyle kendimizde cisim tasavvurunu edindikten sonra, ruh ve idrakin kıymetini takdir etmek üzere bedenle ilgili hususlar açısından ufuklarda yürümektedir. Bu sebeble yedi göğün altısı ayla beraber arzımızdan Neptün gezegeninin uzağına kadar güneş sistemi içerisinde, yedincisi de güneş sisteminin sınırlarından gözümüze ulaşabilen samanyolu ötesine kadar olan alandır ki, dünyamızın boşluğundan itibaren bunların hepsine birden de gök denilir. Güneş'in merkezi ve rasat (gözlem) noktası dünyamız olmak üzere, bakıldığı zaman birinci gök, dünyanın göğüdür ki yer yuvarlağının atmosfer ve ayla beraber güneş etrafındaki devriyle çizdiği yörünge alanıdır. Üst alanı, dışardan Merih'in çekim sınırına kadar olan kısmı, içi de merkezde güneş etrafında Utarid ve Zühre sahalarını kapsar. Bunlar dünyamızda ve onun ay gibi uydusu durumunda değilseler de dünyanın birinci

göğü dışında olmayıp, onun içinde ve dünyanın altında birer dünya gibidirler. Gözlem noktası dünya olmayıp da güneş olsaydı, yani biz, güneşin gövdesi içinde bulunsaydık, dünya göğünün dördüncü gök sayılması gerekecekti. Dünya'yı sabit merkez ve güneşi gezegen kabul eden astronomi bilginleri, ayı birinci, Zühreyi ikinci, Utarid'i üçüncü, güneşi dördüncü gökte sayarlar ve yedinci göğü Zuhal'le sona erdirirlerdi. Lakin biz, güneşi merkez sayıp gezegenlerden biri olan dünyamızdan gözlem yaptığımızda bunun, en yakın uydusu olan ayı bile içine almış bulunan dünya göğünü birinci gök saymak lazım geldiğini ve Zühre ile Utarid'in birer yörüngede yüzmekle beraber merkez olan güneş tarafında bulunarak yer yörüngesinin içinde ve yerin altında kaldıklarını hesaba kattığımızdan bunları birinci göğün üstünde değil, içinde saymak mecburiyetinde bulunduğumuzu anlamış oluyoruz. Şu halde dünya göğü, yer yörünge alanı demek olan birinci gök ile tefsir edilebilir. İkinci göğe gelince: Bu da, eski astronomi bilginlerinin beşinci gök saydıkları merih yörünge sahasıdır ki bu, daha geniştir. Üçüncü gök daha geniş olan Müşteri yörünge sahası, dördüncü gök onun üstündeki Zuhal yörünge alanıdır ki, eski Batlamyus astronomi bilginleri bunu yedinci gök saymışlar ve her gezegeni yörüngesiyle hareket ediyor zannettiklerinden dolayı gezegenlerin hareketlerini bunlara bağlayarak yedi göğün yedisini de hareketli kabul etmişlerdi. Buna göre onlar, Enbiyâ ve Yâsin sûrelerinde geçen "Her biri bir yörüngede yüzmektedirler." (Enbiya, 21/33; Yâsin, 36/40) âyetinin ifade ettiği mânâdan gâfil bulunuyorlardı. O cisimlerin yörüngeleriyle direkli değil, her biri direksiz olarak denge kanunu dairesinde kendi yörüngelerinde yüzdüklerini hesaba katmıyorlardı. Biz, o yörüngeleri birer hareket yolu değil, birer sınır çizici olarak mütalaa ettiğimiz gibi, denge kanunuyla dünyamızın da bir gezegen olduğunu anlayarak, dünya göğünü biraz daha geniş gördüğümüzden dolayı, onların yedi gezegeninden üçünü gökleriyle beraber dünyamızın birinci göğü içine alıp onların yedi göğünden bu suretle üçünü atmış buna karşılık daha yüksekte bulunan Uranüs ve Neptün adında iki gezegeni daha gözlemiş bulunduğumuzdan, onlara göre yedinci gökte bulunan Zuhal bizce, dördüncü göğün kapısı olmaktadır. Çünkü her gezegen çekme ve itmesiyle kendi göğünün bir kapısı durumunda demektir. O halde ondan ötedeki beşinci gök, son olarak bildiğimiz Uranüs gezegeni sahası, altıncı gök de Neptün gezegeni alanıdır. Bize göre bu sahanın sonu, güneş sisteminin de sonudur. Bundan ötede ışıklarını az çok görebilmekle beraber gezegenler gibi hareketlerini göremediğimizden dolayı "sevâbit" adı verilen birçok yıldızlar âlemi bulunuyor ki, bunların aralarındaki mesafelerle beraber

tamamının işgal etmiş bulundukları saha da bizim yedinci göğümüzü teşki etmektedir. Burada güneş sisteminin tek bir yıldız gibi kalacağı nice binlerce âlem bulunduğu anlaşılmaktadır ki, saman yolları gibi gözlerimize çarpıp durmakla beraber biz onların özelliklerini ve hareketlerini gezegenler âlemi gibi ne seçebiliyoruz ne de onların daha ilerisine geçebiliyoruz. Bütün bakışlarımız hepsinin üzerine dayanıp kalıyor. İşte cisim olmaları açısından yedi sema hakkında anlayabildiğimiz budur. Görülüyor ki, pek eskiden beri meşhur olan ve bilinen yedi gezegen âleminde uydu kabilinden olan küçük gezegenlerden başka Uranüs ve Neptün denilen iki büyük gezegen daha keşfedilmiş olmakla, bazılarının zannettiği gibi dünyanın dışında olan gezegenlerin sayısı dokuza çıkarılmış olmayıp, güneş merkez, ay da dünyanın uydusu olarak bu sayının dışında tutulduğu zaman Kur'ân'ın yedi gök hakkındaki âyetlerine karşı da fen ve tecrübe âleminde tezat teşkil edecek bir şey ispat edilmemiş, aksine Kur'ân'ın beyanlarını daha iyi bir izahla anlamaya yardım edecek hakikatler keşfedilmiş ve edilecektir. Bundan şu sonuçlar çıkar: Yükseklik ve alçaklık izâfi olduğu gibi dünyamızdaki gözümüzü ve görme şartlarımızı değiştirmeyerek gözetleme noktası hangi madde farzedilirse gök sayısı ve konumu da onunla uygun olur. Merkeze doğru aşağı inildikçe gökler çoğalır, göğe doğru yükseklere çıkıldıkça gökler azalır. Hepsinde yer sayısı, gök sayısı ile uyum içinde bulunur, böylece "(Yedi kat göğü) ve yerden bir o kadarını yarattı..." (Talâk, 65/12) İlâhî prensibi şaşmaz olur. Gözetleme noktamız Zühre olsaydı da yine gördüklerimizi görebilseydik, o durumda sekiz gök sekiz yer hesâp etmiş olacaktık. Bu suretle Utarid'den baksaydık bu sayı, dokuz olacaktı. Güneşten bakmış olsaydık tam ona ulaşacaktı. Fakat onlardan bakarak bunları görebilmek için gözlerimizin daha fazla incelikleri seçebilecek derecede kuvvetli olması gerekecekti, yoksa yine dünyamızdaki tarzda yedi ile kalacaktık. O halde hakikaten onlarda bulunarak kendimizin ve görüş şartlarımızın ne olacağını kestiremezsek de, yerde bulunduğumuz halde gördüklerimizi esas alarak düşüncemizi yürüttüğümüz surette dünyamızdan itibaren yedi sayabildiğimiz gökleri, güneşten itibaren saydığımızda on sayısına çıkarırız. Bu suretle onuncu gökte bütün güneş sisteminin birleşmiş olduğunu mütalaa ederek güneşi bir merkez, dünyadan altıncı olan, onuncu göğü bir kuşatıcı alan olarak düşündüğümüzde biri güneş sistemi diğeri de "sevâbit"e ait olmak üzere iki yer ve iki gök saymamız gerekeceği gibi arzımızı bir nokta ve bütün cisim âlemlerini bir kuşatıcı alan yahut bütün madde ve cisim âlemlerini bir nokta ve zihnimizden bütün fezayı bir kuşatıcı alan olarak düşündüğümüz surette de ancak bir yer ile bir gök

hesab etmiş oluruz ki, mutlak anlamda yer ve gök denildiği zaman bir alt ve üst karşıtından ibaret olan bir ikilik ifade edilir. Sonra daha ilerisine geçemediğimiz bu merkezle kuşatıcı alan arasında bir şâkul (düşey) konumunda bulunduğumuzdan dolayı kuşatıcı alan da altı yönü tayin eden altı nokta olup bunlardan yedincisi olan merkez noktasında dikey kesişerek geçen üç düzlemin çarpımı olmak üzere uzunluk, genişlik ve derinlik dediğimiz üç boyutu içeren bir kemmiyet (nicelik) ve miktar mânâsıyla cismiyyet mahiyetinde birleştirdiğimiz zaman da, yer ve göğü bütün görünümüyle cismâni bir âlem olarak düşünmüş olur ve böyle en son kuşatıcı alanda alt üst bağlantılarıyla karşılaşmış altı noktanın yedinci bir merkez noktasında bir sosyal nizamı ve yine yedi sayısının hususi bir tasnifi olmak üzere meydana gelmiş tek bir cisim suretiyle kendimize döneriz ki, bu da bir merkez halinde bir noktadan ibaret bulunan nefsimizle etrafımızı kuşatmış bulunan bir ufuk muhitinin, yani "ben" ile "ben değilim" sözlerinin karşılaşması ve bağlanması halinde görünür. Demek ki bir cisim düşüncesi için yedi sayısıyla birleştirme kanunun, bizim için ihmali mümkün olmayan pek büyük bir hüküm ve önemi vardır. Bütün âlem içinde kendimi bir noktadan ibaret olarak bulduğum ben, bana karşılık etrafımda yer almış altı noktayı biraraya getirme ve birleştirme nizamıyla kendimde birleştirmeden en az yedi sayısını sınıflandırmakla yine kendimde bir birlik bulmadan ne en küçük, ne de en büyük bir cisim tasavvur edemem. Bu sebeble âlemi yalnız maddî yönüyle tamamen cisim halinde bir düşünceyle kavramaya çalıştığım sırada ister istemez kendimde bu yedi noktanın uygunluğunu duymak mecburiyetinde bulunurum. Bunu duyduğum anda da, benimle ben olmayan muhitim arasında karşıt bir birlik nizamı içinde bir noktadan ibaret kaldığını duyduğum zaman kendime gözüm açılmış, fakat daha ileri gitmekten bitkin ve güçsüz kalmış bir halde dönerim. Zira "Gözünü çevir bir bak bir bozukluk görebiliyor musun?" (Mülk, 67/3) buyurulmaktadır. Lakin gözüm açılmış ve daha ilerisine gidemediğim muhitimin suretini (şeklini veya resmini) yakalayıp getirmiş olan ruh ve şuurumun kıymetini tanımış olduğum cihetle ben kendimde, o cisme ait muhite mahkûm ve onda hapis kalmak istemeyerek dünyanın üzerine çıktığım gibi onun da üstüne çıkmak için yine çabalarım. Bu defa da döner, sırf şuur delaletiyle ve ruhânî yoldan giderek bir gözlem ve sınıflandırma yapmak için harekete geçerim. Yine kendimden başlayarak şuurumda bana karşı yer almış bulunan âlemlere doğru bir daha bakışımı çeviririm. Ruhânî nazarla olan bu ikinci düşünce ile alakalı şunlar söylenebilir: Bu itibarla kendimize bakınca şuur âlemimizin bir seması demek

olan gönlümüzde, ruhumuzda bir yer gibi (ben) vicdanının merkezi bulunan kalbimizde iman ve irade şuuru uyandırmak üzere muhît ile ilgili yedi pencere buluruz ki, bize bunlardan devamlı surette ruh yayılır. Beş tanesi yalnız cisimlerle alakalı çevrede meydana gelen hadiselere bakan beş duyu, altıncısı onların elde ettikleri bilgilerle daha ileriye bakan akıl ve mantık, yedincisi her insanda açık ve kuvvetli olmamakla beraber hepsinden geniş olan ilham ve vahiy kuvvetleridir. İşte biz "duyular" denilen bu yedi pencereden kalbimize inip çıkan ruh ve basiret nurunun kuvvet ve zayıflığına göre hakikatlerden haberdar olur, ona göre iman ve irade gayretiyle âkıbetimiz olan gayeye doğru yürürüz. Nefes alırken ciğerlerimize, yeteneklerine göre hava girip çıktığı gibi his ve idrak etmede de duyularımıza ruh inip çıkarken, o cereyanları yerli yerine hakkıyla ulaştırma ve dağıtmaya hizmet eden ve melek denilen birçok gizli, hayırlı, maddî ve manevî kuvvetler bulunduğu ve engelleri bertaraf ederek idrakimizi, iman ve irademizi takviye için çalıştığı gibi, bilakis o ruh cereyanlarının bize inişi sırasında yol kesen eşkiya gibi pusu kuran, elde ettiklerimizi soymaya, hiç olmazsa zan ve hayal atmakla sıkıntı verip bizi aldatarak -Allah korusun- idrak, iman ve irademizi gizliden gizliye sapıtma ve bozmaya çalışan maddî ve manevî birtakım şer ve alçak kuvvetler de vardır ki, bunlara da cin ve şeytan denilir. Dostu düşman veya düşmanı dost zannettiren bir vehim, biri iki, eğriyi doğru veya aksini gösteren bir hayal, iyiyi kötü, kötüyü iyi yerine koyan bir fikir, boş yere gönlümüzü imrendiren veya bulandıran bir rüya yahut söz intibaı veren hep gizli veya açık bir şeytan parmağıdır ki, bunlar bizimle gök arasında bedbahtlık, alçaklık yaparlar. Bunlar olmasaydı biz hiçbir his ve irademizde hata etmez, her hususta hakka uyardık. Bizim bunlardan korunabilmemiz için de birincisi, nefsimizin tabii bir kabiliyeti, ikincisi inmekte bulunan ruh cereyanının tam ve kabiliyetimizle uygun olarak şiddet ve kuvveti üçüncüsü de iradenin sınırında, bu ulaşılanların ta kaynağı olan vahye kadar bir diğerine uygunluklarının derecesini gözetmek gerekir. İşte bize böyle bir merkez noktası gibi görünerek "ben" dedirten nefsimizle çevremizin tabaka tabaka uyumunu ifade etmek suretiyle bizi hakikatten haberdar edip duran ruh cereyanına giriş ve çıkış halinde açılmış bulunan yedi şuur noktasına içinden ve dışından gelebilen yedi çeşit hadise ve idrak âlemleri de, benlik zeminimizi sarmış bulunan yedi semadır. Yani dokunma,

tadma, koklama, işitme, görme, akıl ve mantık, ilham ve vahiy muhiti demek olan bu yedi âlem arasında tabaka tabaka çeşitli ve aynı zamanda uygun birer görünüm tarzıyla vicdanımıza uygunlukları nisbetinde bizim hem ufuklarımızla hem de kendimizle intibakımızı sağlayan bir birlik nizamı arz ederler ki his ve gözümüzden kaybolan gerçek varlık da böyle bütün görünenle görünmeyenin uyumu noktasında doğan iman ve irfan nuruyla sezilir, tanınır ve gönlümüzde o ölçüde meydana gelen sevgi heyecanıyla samimi kalbimizden irade ruhu coşarak rahmet deryasında mağfiret ve hoşnutluğa yükselmek üzere vazife ve iş yapma bilincimizi faaliyete geçirir. Kısacası güneşi merkez alarak, dünyamızdan maddî bir bakışla ufuklara baktığımızda bakışımız gözlemden gözleme aydan yukarı gezegenlerin yörüngelerini düşüne düşüne birer muhitte yükselerek, güneş sistemi sınırı sonunda altıncı gökte nisbî bir son nokta bularak, özel gözlem ve hesaplarımızın fazla etki edemediği sayısız ve sabit yıldızlar âlemine dayanır. Onu da kısa bir bakışla kavrayarak ve hepsini "Kendine has yollara sahip göğe andolsun." (Zâriyat, 51/7) âyetinde ifade edilen yedinci gökte düşünerek, orada da cismiyet anlayışını kaplayan ve ötesini etkileme imkânı olmayan son bir noktaya dayanır. Bu suretle yedi gökte, birisi arzımızdan itibaren altıncı semada sistemimize son veren nisbî (göreceli) bir son ağaç (sidre-i müntehâ), birisi de yedinci gökte madde âlemine son veren genel bir sidre-i münteha (son ağaç) bulunduğu gibi, oradan madde ötesine çıkabilmek için tekrar kendimize dönüp ruhânî açıdan baktığımız zaman da birisi yine altıncı gök olan akılla bilinebilecek şeylerin bulunduğu alanın sonu, diğeri de daha geniş olan yedinci gökteki ilham ve vahiy alanının sonu olmak üzere iki sidre-i müntehâ (son ağaç) var demektir. Müslim'in "Sahih"inde rivayet edildiği gibi Mirâc hadislerinin birinde sidre-i müntehâ, altıncı gökte, diğerlerinde de yedinci gökte gösterilmiş bulunmasına nazaran sahih olan bu iki hadisden yedi gökte iki sidre-i müntehâ bulunduğu anlaşılır. Resulullah (s.a.v)'ın miracı, hem bedenî hem ruhânî olduğu için yedi gök hakkında bu iki hususu cem eden bir görüş takip etmek gerekir. Sırf maddî açıdan görebildiğimiz yedi gök ile ruhânî açıdan düşünebildiğimiz yedi göğü mukayese ettiğimiz surette ise ikincisinin birinciden daha geniş olarak cisim ötesinde ilham ve vahiy sınırına kadar vardığını kabul etmek lazım gelir. Çünkü cisim semalarının en geniş hududu nihayet beş duyumuzun en genişi bulunan görme hissinin ulaşmış bulunduğu sınırdan, akılla idrak edilebilen alana dayanmakta olduğu için his yönüyle ilerisine geçemeyip ötesini kapalı bulduğumuz ve ancak bu sahadaki duyumlarımızın sentez ve uyumundan akıl ve mantık idrakleriyle düşünebildiğimiz ve

hepsine gök ismini verdiğimiz muhitten ibaret olduğu gibi gerek bu sahadaki gözlem ve tecrübelerimizden fikir ve mukayese yoluyla geçtiğimiz akılla idrak edilebilen şeylerin bulunduğu muhiti ve gerek vahiy kaynağından aldığımız iman ve irfan nurlarıyla daha geniş olarak düşündüğümüz mutlak ruh muhitini, maddî semaları geçip "O'nun kürsüsü gökleri ve yeri içine alır..." (Bakara, 2/255) âyetince arzıyla beraber onları içinden ve dışından kuşatmış bulunan Kürsî ve Arş muhitine kadar yükselen bir sidre-i müntehâyı ifade etmektedir. Şu halde "Gözünü çevir bir bak, bir bozukluk görebiliyor musun?" (Mülk, 67/3) emri gözümüzün görme hissine dayanıp döndüğü ve gözlerimize aksedebilen maddî ışıkların yerini aklımıza terkederek karanlığa daldığı maddî âleme ait bakış sınırlarını sonra "İki defa gözünü çevirip bak; göz (aradığı bozukluğu bulmaktan) âciz ve bitkin halde sana dönecektir." (Mülk, 67/4) emri de duyumlarımızın dışında akıl ve sezgimizin dahi tecrübe, tasavvur ve düşünce ile anlayamayarak dayanıp kaldığı, daha ileriye gidemeyerek acz içinde tekrar kendimize döndüğü ruhânî âleme ait bakış sınırlarını göze ve sezgiye tanıtmaktadır. Bu iki yönle her iki âlemde de kendimizden ve arzımızdan yürüyen bakışlarımız yedi göğün muhitleri içinde kuşatılmış olarak nisbiyet (görecelik)ten mutlakıyete doğru birer sona dayanır kalır. Biz bunların her birinde çeşitli varlık mertebelerinin derece derece bir diğerine uygunlukları nizamı içinde bizimle intibakları noktasında bulunarak kendimizle ufuklarımız arasında duyduğumuz birlik şuurundan, Hakk'ın birliğini ve mülkünün genişlik ve büyüklüğünü ve bunun içinde de kendi haddimizi ve hareket hedefimizi, sezer, tanırız. Yalnız maddî açıdan bakanlar her şeyi kuşatan Hakk'ın birliğindeki yücelik ve büyüklüğü ile "Rahmân Arş'a istivâ etmiştir." (Tâhâ, 20/5) tecellisini yalnız maddî bir kıyasla düşünerek benzetmeden kurtulamayıp cisimlendirme vadisinde saplanıp kalırlar. Ve Allah'ın Arş üzerinde istivasını, büyük bir cisim halinde düşünülen yaratıklar âlemi üzerinde, hiçbir cisme benzemez diğer bir cisim gibi farzederler. Bununla beraber her şeyi açık ve gizlilik yönünden ilmiyle kuşattığını da tasdik ederler. Bu ise, ilmin varlığını itiraf etmekle beraber Allah'ın ilminin, zatından daha geniş ve daha büyük olduğunu farzetmek demektir. Halbuki bütün kemâl sıfatlarını toplayan Hakk'ın zâtı, elbette sıfatlarının her birinden daha yücedir. Ve bu yücelik mekân ve cisim yönünden değil, zat ve hakikak yönündendir. İlmin varlığını sezip de yalnız ruhânî açıdan bakanlar da her şeyi kuşatıcı olan Allah'ın zatını, bütün ruhâniyâtın (ruhla ilgili hususların) üstünde küllî bir ruh gibi düşünürler.

Böylece de kendilerini kuşatan maddî âlem ile ruhânî âlemin toplamının dahi uyumuna kefil, hâkim, her şeyi kuşatıcı ve "Dereceleri yükselten, Arş'ın sahibi Allah, (kavuşma günüyle korkutmak için) kullarından dilediğine vahyi indirir." (Mümin, 40/15) buyuran Allah Teâlâ'nın zatının her ikisinden daha yüce ve daha büyük "O, yücedir, büyüktür." (Sebe, 34/23) olmasının gerekeceğini düşünmezler. Sırf bir seyr (yürüyüş) ile Allah'a ulaştıklarını zannederler. Hatta kendilerini Allah'da yok ederek yüce bir birliğe yükselecek yerde, Hakk'ı kendilerinde yok etmek suretiyle alçak bir birliğe düşerler. Halbuki zihin ile vâki olan ruhlarla cisimler yani ruhânî âlem ile cismânî âlem bir noktada uyuşmayınca Allah sezilmez. Ruh ve cisim Allah'ın aynısı değil, Allah'ın mülkünde O'nun varlığına delalet eden birer delildirler. Mülk elinde olan Allah'ın zatı ise, her şeye kâdir, her şeye şâhiddir. "Her iş O'na döndürülür..." (Hûd, 11/123) âyeti de bu anlamdadır. Allah Teâlâ'nın zatının mertebesinde, birlik makamında yücelik ve büyüklüğünü bir an tanıyabilmek için maddî ve ruhânî âlemin birbirine uygun olarak Allah'ın birliğinde yok oldukları bir sidrei müntehâ (son ağaç)da kendinden geçmek gerekmektedir. Ruh ve cisim âlemleri bizim varlığımıza nazaran Allah'ın yakınına uçmak için açılmış iki kanat gibidirler ki Rahmân bu iki kanadın yumulduğu sidre-i müntehânın üstünde görünerek bütün varlık Arş'ını kuşatır ve istila eder. Nitekim (Mülk, 67/1) âyetinin Hz. Muhammed'in kalbine indiği bu son sidreyi bildirmek için, yedi göğün yaratılışı ve onların uygunluk nizamını hatırlatma neticesinde maddî âlemlerin sonuna dikkat çekmekle (Mülk, 67/3) buyurulduktan sonra ruhânî yürüyüşle düşünmeye meydan vermek üzere gecikme mânâsı ifade eden ile (Mülk, 67/4) âyetiyle yeniden bakma emredilmiş ve bunda iki noktanın birarada bulunduğuna işaret edilerek de özellikle lafzı zikredilmiştir. Ancak ondan sonra emrin cevabı olmak üzere müntehâda ilâhî tecellinin büyüklüğü karşısında kendinden geçip Allah'da yok olmakla istiğrak (aşk ile kendinden geçme) halinde bitkin olarak uyandıktan sonra neticede Allah'da bâki kalma şuuru ile tam kulluk için nazarın başlangıcı olan nefse dönüleceği anlatılarak "Göz aciz ve bitkin halde sana dönecektir." (Mülk, 67/4) buyurulmuştur. "Andolsun ki biz (dünyaya) en yakın olan göğü kandillerle donattık..." (Mülk, 67/5); "Yeryüzünü size boyun eğdiren O'dur. Şu halde yerin sırtlarında dolaşın ve Allah'ın rızkından yiyin. Dönüş ancak O'nadır." (Mülk, 67/15);

"Üstlerinde kanatlarını aça-kapata uçan kuşları (hiç) görmediler mi? onları Rahmân olan Allah'tan başkası tutmuyor. Şüphesiz O her şeyi görmektedir." (Mülk, 67/19); "Şimdi (düşünün bakalım), kapanarak yürüyen mi varılacak yere daha iyi erişir, yoksa doğru yolda düzgün yürüyen mi?" (Mülk, 67/22); "De ki: Sizi çoğaltıp yayan O'dur..." (Mülk, 67/24); "De ki: O Allah, çok esirgeyicidir; biz O'na iman etmiş ve sırf O'na güvenip dayanmışızdır..." (Mülk, 67/29) "De ki: Söyleyin bakalım..." (Mülk, 67/30) beyanları da Allah'ın mülkünde mertebeden mertebeye hep öyle iki kanat sahibi olarak ölümden hayata, tembellikten çalışmaya, azabdan rahmete, sefaletten mutluluğa, yokluktan ebediliğe, dirilmek için Allah'da sonsuzluğa ermekle Rahmân'a kavuşma ve dayanma gayesine ulaşmak üzere seyr ü sülûk (tarikatte takibedilen usûl)de yalnız nazariyat (ilmi görüşler) ile yetinmeyip hakikî olarak uçmak için en açık farkı göstermek ve bütün delillerine basiret sahiplerini irşad etmek, şeytan ve kâfirleri ateşli mermilerle sefalet ve hüsran vadisine kovma ve uzaklaştırma yolunda hakikatı açıklamaktır. Kalem Sûresi'nde "Hiç şüphesiz senin için bitip tükenmeyen bir mükafat vardır. Ve sen elbette yüce bir ahlâka sahipsin." (Kalem, 68/3,4) vasfıyla ahlâkının yüceliği ve mükafatının sürekliliği beyan edilen Hz. Muhammed'in isrâsı (geceleyin yürütülmesi) ve Necm Sûresi'nde "Hemen kendi aslî suretine girip doğruldu. İşte o zaman, kendisi en yüce bir ufukta idi. Sonra ona yaklaştı ve sarktı. İki yay kadar yahut daha yakın oldu. Allah, vahyettiği şeyi bunun üzerine vahyetti..." (Necm, 53/6,10); "Andolsun onu, Sidretü'l-Müntehâ'nın yanında önceden bir defa daha görmüştü. Cennetü'l-Me'va'da onun yanındadır. Sidreyi kaplayan kaplamıştı. Muhammed'in gözü kaymadı ve kamaşmadı. Andolsun o, Rabbinin en büyük âyetlerinden bir kısmını gördü." (Necm, 53/13,18) âyetleriyle beyan edilen mirâcı da bedenî ve ruhânî iki şerefin toplam mertebelerinde cereyan etmiş ve Meâric Sûresi'nde "Yükselme derecelerinin sahibi Allah'tandır. Melekler ve ruh, miktarı elli bin yıl süren bir gün içinde O'na yükselir. Şimdi sen güzelce sabret." (Meâric, 70/3,5). Ulûhiyyet makamına yükselmek için yalnız cisimler âlemi şöyle dursun onu bir anda kat eden melekler ve ruhun bile manevî bir yürüyüşle elli bin senelik bir zamana muhtaç olacak şekilde aşağı bir mertebede bulundukları

haber verilmiştir. Binaenaleyh o sidre-i müntehâda, biraz sabretmenin gereği de emredilerek mekân ve zamandan münezzeh (berî) olan Allah'ın zatının bütün maddî ve ruhânî âlemlerin toplam mertebelerinden de çok yüksek ve üstün olduğuna ve biraz sabırla Hz. Muhammed'in o kutsala ulaştığına da işaret edilmiştir. Mirâc hadislerinde de yedi gök hem cismânî hem ruhânî şereflerle ifade edilerek Cebrail ile beraber yedinci göğün sonunda Cennetü'l-Me'vâ'nın bulunduğu Sidre-i Müntehâya ve oradan yalnız olarak Allah'ın arşına varılmış olduğu anlatılmıştır. Bu hadislerde, üzerinde yaratıldığımız yeryüzü semasının birinci sema olduğuna işaret olarak birinci gök Âdem'in, ikinci gök Yahya'nın, üçüncü gök Yusuf'un, dördüncü gök İsa'nın, beşinci gök Harun'un, altıncı gök Musa'nın, yedinci gök İbrahim'in makamıdır, denilmiştir. Ayrıca buraya kadar yükseliş Cebrail ile gerçekleştirilip sonra da daha ileri geçildiği haber verilerek her iki şerefe işaret edilmekle beraber İsrâ'ya önce cismâni âlemden başlandığı anlatılmıştır. O halde ruhânî yürüyüş cismânî yürüyüşten geniş ve vahiy makamı ile akıllar âlemini de kapsayarak Kürsî ve Arş'la son bulmak hasebiyle biz de yedi göğü ilk bakışta cismâni âleme, ikinci bakışta ruhânî âleme, sonra onların uyum nizamı ile bütün mertebelerinden Allah'ın Arş'ına yükselme ve orada yok olma ve ebedi kalma zevkini tadarak mensup olduğumuz Allah mülkünde hayatımızın başlangıç ve sonuyla had ve gayemizi tanıtan bir uyanıklık, bir iman ve vazife şuuruyla yine mertebe mertebe kendimize dönerek fiilen ve hakikaten o gayeye yürümek için idraki gerekli olan varlığın makam ve menzillerinin his, akıl ve iman nokta-i nazarlarına göre umumî durumdan kısa bir özet olarak düşünmek üzere, öncelikle görme hissiyle gözlem bakımından, cismâni haysiyetle mütalaadan başlayan bir hareket takip etmeyi uygun buluyoruz ki burada, yedi göğün ötesi Kürsî ve Arş olmak üzere duyumlar ötesi olan akıl ve vahiy muhitine bırakılmış ve bu suretle ruhânî ve hakiki göklerin görüş dairemizi sınırlandıran yedi gökten daha çok ve daha yüksek olduğu da anlaşılmış bulunmaktadır. Öyle ki bu yedi göğün hepsine yalnız dünya seması demek caiz olur.

Bizim bu cismânî düşüncede bakış açımızın, üç boyutlu cisim olduğunu söylemiştik. Zamanımızda bazı kişiler ondan ileride dört beş, belki daha fazla boyutlu, yani uzunluk, genişlik ve derinlik dediğimiz üç boyuttan, fazla olan boyutların dikey olarak kesişeceği cisim âlemlerinin tasavvur edilebileceğini ve yedi göğü o açıdan cismâni olarak düşünmenin mümkün olduğunu da bir varsayım halinde söylüyorlar. Biz duyularımızla elde ettiğimiz tecrübe sayesinde zihin yoluyla noktadan çizgiye, çizgiden yüzeye ve düzeyden cisim tasavvuruna geçiyoruz.

Tecrübelerimize bakarak bir cisimde daha önce de arz ettiğimiz gibi dikey olarak kesişmiş üç boyuttan fazlasını gerçekte bulamıyoruz. Bulamamak esasen bulunmamayı gerektirmeyeceği, yani adem-i vicdandan adem-i vücûd lazım gelmeyeceği gibi bir noktada üçten fazla boyutun dikey olarak kesişebileceğini farzetmekte de zahiren bir tenakuz görünmez. Cisim üç boyutludur demek, zâtına ait bir gereklilikle aklen zarurî bir mesele değil, ancak gerçeği ifade eden genel bir mutlak gibi görünür. Fakat bu teorem terkîbî (birkaç şeyden meydana getirilmiş) bir teorem olmayıp, bir şey üzerine kurulmuş üç boyut mefhumunu, konu alan cisim mânâsına dahil bir tahlili (analiz edilen) teorem olma haysiyetiyle, mutlak cisim düşüncesinden zorunlu olarak çıkarılmış isbatı gerekmeyen zarurî bir teoremdir. Çünkü cisim diyebilmemiz için daha önce üç boyutun kesişmesini bir başlangıç olarak almışızdır. Bunu alırken üç boyuttan her birini düşünmeyi başlangıç olarak kabul ettiğimiz düzlemlerin ve onları düşünmede ilk unsur kabul ettiğimiz düz çizgilerin sonsuz uzatıldığını farz ederek onları, uzatan sonsuz muhite götürerek düşünmeye de alışmışızdır. Bundan dolayı mutlak bir cisim tasavvur ettiğimiz zaman onda üç boyut tasavvurunu sonsuzda bile zarurî esas olarak düşünürüz. Ve üç boyuttan fazlasını tasavvur ederken sonsuza kadar konulduğunu farzettiğimiz bir prensiple ortaya çıktığımızda üstü kapalı bir tenakuz görürüz. O halde ona sade cisim değil, cisimden fazla bir şey nazarıyla bakmaya mecbur oluruz. Bu itibarla üç boyutludan fazla bir cisim düşüncesi bize mantıksız gibi gelir. Bununla beraber şunları da bilmek gerekir. Bir cisim tasavvurunda üç boyutun zarurî esas sayılması, daha fazlasının olmamasını gerekli kılmaz, imkânını ortadan kaldırmaz. Bizim his ve tecrübe sahasında bütün algılarımız göreli ve onlardan alınan cisim tasavvurumuz dahi izâfî ve sonludur. Her izâfet, mutlak bir muhit dahilinde bir sonla düşünülebilir. Biz sonsuz bir muhit ile sınırlanmış bir cisim tasavvur edebiliriz. Lâkin muhitsiz olarak sonsuz bir cisim tasavvuru tenakuz olur. Kendimize karşı hiçbir nokta alamadığımız boş bir feza, bize bir cismiyet değil, hiçbir şey ifade etmez. İşte bizim his ve tecrübeden elde edilen bütün ilimlerimiz en sonunda mutlak bir muhit dahilinde bir nisbet şuuruyla o muhite bir izâfetten ibaret bulunduğunu ve o muhite varılınca bu oranların tükeneceği, hakiki ilmin ve varlığın her şeyi kuşatan Allah'ın zâtına ait olduğunu, şu halde gerek cisim tasavvuruna ve gerek Hakk'ı kuşatmaktan berî olan diğer idraklerimize o hakikatte, mutlak bir idrak kıymeti atfetmeye hakkımız olmadığını izah etmek isteyenler, üç boyutlu cisim tasavvurunun da esasen göreli ve sonlu olarak alınması lüzumunu ve eski matematikçilerin ve kelâmcıların "bürhan-ı türsî"

ve "bürhân-ı süllemi" adını verdikleri delillerle ispat ettikleri gibi bizim cisim dediğimiz şeyin sonsuz olmayıp sonlu bulunduğunu düşündürmek üzere ondan ötede dört, beş ve daha fazla boyutlu âlemlerin caiz ve mümkün olduğunu tasvir etmek için şöyle bir kıyas yürütmüşlerdir. Nokta çizginin, çizgi yüzeyin, yüzey cismin bir sınırı olarak düşünüldüğü gibi bizim bulunduğumuz üç boyutlu cisim âleminin de, dört, beş veya daha fazla birer cisim âlemlerinin yüzeyi, çizgisi yahut noktası durumunda bir sınırı gibi düşünülebilir. Buna bakarak gök tasavvurunda mekânsal boyut mânâsından ayrılmamak üzere yedi gök hakkında cisimler âlemini, bizim âlemimizin sıfıra ineceği yedi boyutlu bir âlem mertebesine kadar çıkmak üzere şöyle bir fikir yürütülebilir: Üçü bizim bildiğimiz üç boyut âlemi, dördüncüsü bu âlemin bir yüzey mesabesinde kalacağı dört boyutlu âlem, beşincisi bu dördüncü âlemin bir yüzey, bizim âlemimizin de bir çizgi durumunda kalacağı beş boyutlu âlem, altıncısı bu beşinci âlemin bir yüzey ve dördüncünün bir çizgi ve bizim âlemimizin bir nokta mesabesinde kalacağı altı boyutlu âlem, yedincisi de bu altıncı âlemin bir yüzey, beşincinin bir çizgi, dördüncünün bir nokta, bizim âlemimizin de sıfır, yani hiç mesabesinde kalacağı yedi boyutlu bir âlem diye düşünebiliriz. Ve artık kendimizin sıfıra indiğimizi duyduğumuz anda, daha fazla tezata düşmemek için bu çoğalan kıyası daha ileri götürmeye yetkimizin olmayacağını anlayarak kendimize dönüp diğer bir âleme geçişle yükselebileceğimiz zamana kadar hayat vazifemizi yerine getirebilmek üzere nisbî (göreli) ve izâfi âlemimizin tahlil ve terkibi içinde çalışmamızın gerekli olduğunu kavramış oluruz. Böyle bir düşünce de bu âyetin anlamına muhalif düşmez, aksine uygun olur. Ancak burada üzerinde durulması gereken birkaç nokta vardır.

Birincisi: Cisim tasavvurunu üç boyuttan ilerisine götürürken ilk adımda kendimizden ve ilk unsurumuzdan çıkmış bulunduğumuzun farkına varmayarak artan bir cereyana kapıldıktan sonra sonsuzda da bir daha kendimize dönmemek tehlikesi.

İkincisi: Duyum ve tecrübemiz dahiline girebilen ilgi noktalarımızdan, onu sınırlandıran mutlak muhite doğrudan doğruya geçiverecek yerde, mesafeyi uzatmak için dolambaçlara sapmış olmak.

Üçüncüsü: İlgi dairemizin muhiti içindeki boyut ve uzay mânâsını, o muhitin ötesine kadar götürmeye hakkımızın olmaması gerekirken onu yavaş yavaş artırarak uzatma selahiyyetini nereden aldığımızı düşünmemek.

Dördüncüsü: Düşündüğümüz takdirde ise böyle artan bir kıyas

ve düşüncede bilgimiz olan üç boyutlu cisim muhitinden dışarıya, sırf zihinsel bir hareketle atlayış ve bu suretle etrafımızı kuşatan cismânî muhitten çıkıp yalnız akıl ve gönül muhitinde ruh âlemine dalmış bulunduğumuzu ve şu halde enine boyuna ilave etmiş olduğumuz boyutlar gerçekte cismâni ve mekânî boyutlar ve fezalar değil, sırf zihnimizin manevî uzayı nisbetinde başlangıcımıza uygun olmayarak ilgimizden fazla bir surette varsayımlarla uzattığımız manevî boyutlardan ibaret olduğunu, böyle olunca da Hakk'a ulaşmak için cisim tasavvurunu sınırlamak ve artırmakla uğraşmaktan ise, o tasavvuru yaparken ruh âleminde yürüdüğümüzü bilerek her iki âlemin muhitine doğru yükselmenin en sağlam bir hareket olacağını kabul etmek gerekir. Bunu iyi düşündüğümüz takdirde de alacağımız sonuç şu olur: Üç boyutlu cisim âlemimizin muhitinde diğer cismânî bir boyut ya vardır ya yoktur. Evvela yok dememiz gerekir. Çünkü o muhit, bize göre fezalarımızın sonu olmak üzere alınmış olduğundan tersini farzetmek bir tezat olur. Faraza belki vardır dersek o boyut, yine gerçekte bizim bildiğimiz üç boyutun farzedilen bir fezasından ibaret olarak düşünülmesi lazım gelir. Çünkü kıyasımızın ilki, ondan ibarettir. Tecrübe ile ulaşmadığımız bir sahada yapacağımız tahminî bir karşılaştırmada neticeyi, mukaddimelerimizin kapsamı sahasından ileri götürmeye asla hakkımız yoktur. İki kere iki beş eder diyemeyiz. Öyle bir şey farzettiğimiz takdirde de onu sırf gönül âlemimizde yapar ve vicdanımıza uymadığını bilerek sırf kuruntulu bir şekilde bir farz olarak yaparız. O halde dört boyutlu cisim âlemi olan bir gök düşüncesine geçtiğimiz andan itibaren cisimler âleminden çıkmış, manevî bir sahada hem de ruh ve şuurumuza uygun olan sadık bir ruhâniyyet âlemi değil, farzedilen bir hayal âleminde dolaşmış bulunuruz. Binaenaleyh dört veya daha ziyade boyutlu bir cismin mümkün olduğunu farz ve hayal etsek bile, farzettiğimizin dışında meydana geldiğine hükmedemeyiz. Bu sebeplerle biz bu varsayımı bir şiir gibi yazıp geçmek isteriz. Ancak tecrübî (deneysel) idrakimizin bağlılığını ve bildiğimiz cisim tasavvurumuzun sonucunu sıfıra indirecek dereceye kadar düşündürebilmesi ve yalnız cisim yönünden düşünmeye alışmış bulunanlara zihin ve ruhâniyet âleminin genişliğini bile cisimlendirerek, hepsini kuşatan Allah'ın mülkünün büyüklük ve genişliğini düşünmeye sevketmek gibi bir faydasının olması sebebiyle de, kaydetmekten kendimizi alamayız.

Bütün bu yollarda yürümek için de ilk şartın hayat ve şuur olduğunu ve bütün şuurlarımızın mutlak bir muhite dayanan bir bağlılık nizamı ve kadrosu içinde vakit ilerledikçe arda arda yaratılmakta bulunduğunu unutmamak gerekir. Öyle olunca da şuurun yaratıcısına teslimiyetini arzetmesi için kendini ve kendinin

gitgide varlığa geçip yaratıldığını duyabilmesi yeterlidir. Şuurunun bilincinde olarak kendisini tanıyanlar uzağa gitmeden her şuur mânâsında yaratıcının bir delilini görürler ve O'nun yanında, önünde ve sonunda "Nerede olsanız O sizinle beraberdir." (Hadid, 57/4) âyetinin sırrına ererler. Bu suretle hareket ve bakışlarında Allah'ı aramak için değil, "Rabbim benim ilmimi arttır." (Tâhâ, 20/114) âyetince mülkündeki nimet ve lütufların görünüm tarzını daha ziyade tanıyarak bilgisini artırmak ve vazifelerini daha güzel yaparak ilim ve amel yönünden O'nun rızasına yaklaşmak için çalışırlar. Elbette şuurumuzun kavradığı her zerre ve her cisim hak bir delildir. O'nu ve O'nun varlık tarzını kavrayan şuur ise, daha büyük bir Allah vergisidir. Ufuklar ve nefislerden ilim ve amel kanatlarıyla Allah'ın mülkünde uçmak ise en büyük devlettir. Fakat bedenimizle içinden çıkamadığımız âlemleri şuurumuzla kavrayıp da Rahmân'ın yanına ruhen bilgi ve iman ile uçabilmek için cisim tasavvuru içinde kuşatıldığımız üç boyuttan daha fazlasını aramakla meşgul olacağımıza, bütün cisimler âlemini yeryüzü ile gök arasında kavradığımız gibi üç boyut mahiyetiyle kavramakla yetinip, ondan çıkınca sırf ruhâniyet âlemine girmiş olduğumuzu tasdik etmek ve buradan ruhâni ve cismânî iki bakışın şuurumuzdaki uyumundan kendimize dönerek hak fikrine nefsi teslim etmek daha pratik bir yoldur. Şu halde yedi göğü, ya evvelki ya ikinci mânâ ile düşünmek, genellikle kendimize daha kuvvetli bir uyum sağlayabilir. Mamafih yedi göğü bilebildiğimize göre, gerek göklerden yedisini kapsayan bir manzume (sistem) âlemi ve gerek yedi idrak âlemi; gerekse tasavvur edebildiğimiz üç boyutlu cisimler âleminin üstünde olmak üzere hakikatini kavrayamadığımız yedi boyutlu âlem diye düşünelim, şu muhakkaktır ki Allah Teâlâ, hakikatlerinin tafsilâtını kendi bildiği yedi gök yaratmıştır ki bunlar, hep birbirine uygun, yahut tabaka tabaka(dır). Tıbak kelimesi ya mastar, yahut çoğuldur. Müfessirlerin çoğunun tercih ettiği mastar olması durumuna göre bu kelime, "mufâale" babından "vifâk" ve "muvafakât" gibi "mutabakat" mânâsına mastar olup sülâsisi (üç harflisi) "tı"nın esresiyle "tıbk"dır. Burada kelimesinden hal olduğu için "zâte tıbâkın" "tabakalı" veya "mutabakaten" yerindedir. Bir diğeri ile ahenkli, hep birbirine uygun demek olup birden fazla olmalarıyla beraber aralarındaki sıkı irtibat düzenini ifade eder. Bu mânâ gezegenlerin her birindeki özellikle beraber bir çekim etrafındaki ahenklerine uygun olduğu gibi bir ışıkla bir sıcaklık ve bir ses gibi ayrı ayrı hislerle idrak edilen hadiselerin gerek ufuklarda ve gerek nefislerde birbirine uyum gösterip kaynaşarak beraberce bir hakikatı haber vermeleri haline de uygundur. Bu uyum olmasaydı, biz tecrübe

sahasında muhtelif özelliklerimizin duyumlarını ortak bir his ile alıp da hususî bir suretle hafızamıza koyamaz, üzerinde aklımızı işletemez, hariçde yerlerini tayin edemez ve bir hak fikrine ulaşamazdık. Tam anlamıyla şirk ve perişanlık içinde kalır, ruhumuzun birliğini bile bulamazdık. İkincisi: "Tabak," yahut "tabaka"nın çoğulu olmasıdır ki, "Kâmus" sahibinin "Besâir"de anlattığına göre tabak veya tabaka, bir şeyin uygun olan kapağı ve örtüsünü ifade edip, ona benzetme yoluyla alt kata uygun gelen üst kata, yüksek rütbeye ve dereceye denilir. Ve çoğulunda "etbak" ve "tıbâk" kullanılır. Bu mânâda "tabaka tabaka" demektir. Müfessirlerin bazıları da bu mânâyı tercih etmişlerdir. Bu da her üç mânâya uygundur. Çünkü gezegenlerden her biri merkez etrafında birbiri üstüne böyle tabaka tabaka birer gök sahası oluşturdukları gibi, idrakler (algılar) âlemimizde en aşağıda tatma, onun üstünde dokunma, onun üstünde koklama, onun üstünde işitme, onun üstünde görme, onun üstünde akıl, onun üstünde vahiy hadiseleri ve ilgili hususları olmak üzere tabaka tabaka birer genişlik sahası arzederler. Üç boyutlu gök, dört boyutlu gök vb. diye düşünülebildiği surette ise her iki mânâda da tıbak anlamı daha doğrudur. Âyette "etbakan" veya "mutabi-katin" denilmeyip de buyurulması, her iki anlamın da doğru olduğunu gösterir. Bununla beraber bu şekilde izah edilmesi, asıl kasdedilen tabakalardan uyum ve ahengi anlatmaktır. Tefsircilerin çoğunun bu görüşü tercih etmeleri de, sözgeliminden dolayı olmalıdır. zira uyumu ifade etmek için uygunsuzluk ortadan kaldırılarak buyuruluyor ki Rahmân'ın yaratmasında hiçbir uygunsuzluk göremezsin.

Tefâvüt, aslında tenakuz ve tehâlüf (birbirine zıt olma) gibi iki şeyden birinin diğerini elden çıkarır şekilde uygunsuzluğu, perişanlığı ve başkalığı demektir ki, münasebetsizlik ve nizamsızlık diye tefsir edilir. Yani bütün bu gökleri Allah Teâlâ rahmet ve ihsanının eseri olarak hepsinin üstünde kendisinin birliğini, kudret ve izzetinin büyüklüğü ile merhametini tanıtmak üzere yaratmış ve o hikmet ile onları tabaka tabaka çeşitli boyut ve genişlikte halketmekle beraber hepsini hem bir diğerine uygun, hem size uygun bir nizam, bir görünüm ve değişmez bir uyum ve ahenk içinde yaratmıştır. Ondan dolayı ey muhatap! Yeryüzünde sen onları o ahenk ve nizamla kuşatılmış bir birlik içinde görür ve onlardan Rahmân'ın rahmetini sezerek ona ulaşmak için aykırı gitmeyip, birlik düzeni ile hareket etmenin gerekli olduğunu anlayabilirsin. Bak, o Rahmân'ın yarattığında bir nizamsızlık, bir münasebetsizlik göremezsin, haydi o Rahmân'ın sende yaratmış olduğu gözü döndür de bak, hiçbir fütûr, yani birlik düzenini bozan veya seni onların ötesine geçiren bir çatlak,

bir kusur, bir delik, bir bozukluk görebilir misin? O halde sen gözünü açacak, o rahmet nizamından istifade ile en yararlı işe koşacak, yükselecek yerde, ona gözlerini yumup küfür ve isyan ile o nizamı kaldırmaya ve mülkün dışına çıkarabilirmişsin gibi kafa tutmaya nasıl cesaret edebilirsin?

Fütur, şak, yani yarık ve çatlak demek olan "Fatr" kelimesinin çoğuludur. Burada ilk bakışta eski filozofların ileri sürdüğü göğün yırtılma ve kapanmasının mümkün olmadığı hakkındaki iddialarına bir delil zannedilebilir. Fakat yarık bulunmaması başka, esasen böyle bir şeyin mümkün olmaması başkadır. Enbiyâ Sûresi'nde "İnkâr edenler, göklerle yer bitişik bir halde iken bizim, onları birbirinden ayırdığımızı görüp düşünmediler mi?" (Enbiyâ, 21/30) âyetinde yerin ilk anda gökle bitişik halde iken sonradan ayrıldığı beyan edildiği gibi, ayın yarılması "Gökyüzü yarıldığı zaman" (İnfitâr, 82/1), "Gök yarıldığı zaman" (İnşikâk, 84/1) gibi âyetlerle kıyamette göğün çatlayıp yarılacağı haber verilmiş ve yaratılmış oldukları açıklanmış olmakla yarılmanın ortadan kaldırılmasından, gerek gökyüzü içindeki cisim ve yıldızların ve gerek göğün kendisinin yeryüzünde olduğu gibi esasen yarılmalarının mümkün olduğu hususunu ortadan kaldırmayı gerektirmez. Yapan, elbette yıkmaya kâdirdir. Maksad, Allah'ın kudretine nazaran yarılmaları, bozulmaları ve yapılmaları ihtimalini imkânsız kılmak değil, varlıktaki birlik ve bağlılık manzarasını göstererek, Allah Teâlâ'nın mülkünün genişlik ve büyüklüğünü, yaratılışlarındaki düzen ve intizamın akılları hayrette bırakan mükemmeliyetini, kusursuzluğunu, tabakaların, çeşitliliğin ve parçalarının çokluğuyla beraber görünüm ve sisteminin kavranmaz ve ötesine geçilmez İlâhî kudret çemberi içindeki birliğini ve o muhit altında yaratılmış bakışların sınır ve nisbiliğini (göreceliğini) ve onun içinde ne kadar yükselirlerse yükselsinler üstüne ve dışına çıkmak için bir sınır, bir delik bulunmasına kullar tarafından imkân ve ihtimal olmadığını anlatmak olduğu âşikârdır. Şu halde demek ki, esasen yarılma, yırtılma ve kapanması mümkün olmayan şey, gök cisimleri veya gökyüzünün bizzat kendisi değil, onları içinden ve dışından kuşatan ve hepsinin üstünde bulunan ilâhî, kudrettir. Bir ilâhi rahmet olan o bakışlardan sâbit olacak olan da budur. "Mutlak hükümranlık elinde olan Allah, yüceler yücesidir" (Mülk, 67/1), "O Rahmân, Arş'ı hükmü altına almıştır." (Tâhâ, 20/5) âyetleri de Allah'ın yüce kudretine işaret etmektedirler. İşte O, öyle aziz, öyle gâfurdur. Bu, yön ve mekân kasdıyla değil, cisim, ruh, mekân, zaman, madde ve mânâ yönüyle ulaşılabilecek her yüksekliğin üstünde hepsini kuşatan demek olan bir mânâ iledir

ki Allah, için "fevka's-sema" "Semanın üstündedir" ve "fevka'l-Arş" "Arş'ın üzerindedir" denilir. "Allah her şeyi kuşatmıştır." (Nisâ, 4/126), "Allah her şeyi ilmiyle kuşattı." (Talâk, 65/12)

Buraya kadar âyette yer alan "görmüyor musun?" "göremezsin" ifadeleri iki bakışı göstermiş olduğu gibi, "bakışı döndürmek" tabiri de tekrar etme mânâsına gelmektedir.

4. Bilindiği gibi göz iki, idrak birdir. Bunda, bir taraftan nisbet (oran) ve izafetin (bağlılığın) sınırını oluşturan noktaların elastikiyeti ile bakış mertebelerinin genişliğine, bundan dolayı tecrübe sahasında hakikati araştırmak için, bakışların dikkatle tekrar etmesinin gereğini hatırlatmak, diğer taraftan da Allah'ı tanımaya doğru yükselmek için bakışın subjektif ve objektif yönlerini dahi düşünerek hareket etmenin lüzumuna bir işaret vardır. Nitekim bunu daha açık olarak anlatmak üzere burada iki gözü birleştiren görme duyumunun dayanıp kaldığı cismâni madde bir an durup düşündükten sonra sezgiyle daha fazla derinleştirmek ve tetkik etmek için bakışların tekrarı açıkça ifade edilerek gecikmeye konu olan ile buyuruluyor ki: Sonra yine tekrar tekrar bakışını çevir o çift gözün birliğinden çıkan bakış ve görüş kuvvetlerini döndürüp döndürüp tekrar tekrar bak. Esasen nin tesniyesi olduğundan "İki kere" demektir. Bununla beraber "lebbeyk" "emir sizindir efendim" ve "sa'deyk" "baş üstüne" gibi bazen matematikte olduğu gibi şekilde tekrar ile çokluğu, tekid ve takviye etmek için kullanılır ki bizim tekrar tekrar tabirimiz de böyledir. Bu yönüyle ifadenin, yaratılışımıza ve bizimle ufuklarımız arasındaki nizam ve irtibatla öyle güzel bir uyumu vardır ki, anlatılmasına beşerin gücü yetmez. Bu âyette hem baş gözlerinin çifteliğine, hem onunla beraber ikisini bir idrakte birleştiren sezgiye, sonra bu idraki sınırlayan âfâk ve enfüs dış ve iç ikiliğine ve daha sonra o ikinin aralarındaki birlik nizamıyla, birliği noktasından ardarda yağıp duran şuur ve idrak nurlarının çokluğuna ve bundan o çokluğu kuşatan Hak Teâlâ'nın birlik ve yüceliğine ve O'nun büyük kuşatması içinde hiçe inen ve ancak O'na bağlılık rahmetiyle yaşayabilen benliğimizin acz ve zilletine gayet açık ve mertebeden mertebeye katmerli ve tekidli bir beyan vardır. "Gözler O'na erişemez, halbuki O, gözleri görür." "Size Rabbiniz tarafından kalp gözleri verilmiştir. Artık kim hakkı görürse faydası kendisine, kim de (gerçeğin karşısında) kör olursa zararı kendinedir..." (En'âm, 6/103,104) âyetlerinde de bu mânâ vardır. Onun için bakışlar ne kadar genişletilirse genişletilsin varılacak sonuç budur. Bakışları çevirdikçe

göz sana geri döner. Yani göklerde geçecek bir yarık veya kaçacak bir delik arayan o çifteli göz ne kadar çabalasa bu mülkten çıkacak başka bir saltanata geçecek bir çatlak, bir kusur bulamaz, çaresiz geri çevrilir, sana döner, öyle ki aradığı kaçamağı bulmaktan mahrum hakir, sürgün ve düşkün, yahut nihayetine ulaşılmaz o genişlik ve büyüklük muhitinden fışkıran rahmet nurları, kudret izleri ve heybetin kuşatıcı şaşaası karşısında hayret ve dehşetle bulanıp, kamaşmış ve hayretler içine düşmüş, baygın bir halde. Hâsien, 'dan ism-i fâildir ve basardan haldır. iki mânâya gelir. Birisi, köpeği azarlayıp, hakaret ederek kovmak, sürmek ve uzaklaştırmak mânâsına geçişli (müteaddi) veya öyle kovma gibi hakaretle def olup gitmek anlamında geçişsiz (lazım) olur ki, "Buyurur ki: Alçaldıkça alçalın orada! Bana konuşmayın artık!" (Müminûn, 23/108) âyetinde de bu anlamdadır. Bu âyette de, istiâre yoluyla ekseriya bu mânâda tefsir edilmiştir.

İkincisi de gözün dumanlanıp kamaşması, uyuşup gücünün kaybolması mânâsına lazım fiil olur ki, bazıları da burada bu anlamı daha tercihe şayan görmüşlerdir. Mamafih bu mânâ şu kelimede de vardır. Ve öyleki o göz yorgun ve bitkindir. Yahut bütün çabalamasına rağmen bir çatlak bulamayıp gördüğü sanat inceliği, çarpıldığı kudret izleri ve karşılaştığı büyüklük karşısında hayret ve dehşete düşmüş, acizliğini anlamış, onları delip daha ileri gidemeyeceğini farkederek haddini bilmiş olarak sana döner. O muhit içinde bütün o duygular, o bakışlara akseden nurlar ve izler sana döner, sende bir vicdan olur. Sen onların içinde iken bu defa onlar senin içinde bir şuur olarak bulunur. Bu kere de bir cisim ve ruh açık ve gizli bir bağlılık ve karşılaşma içinde, her taraftan kuşatılmış bir uyum noktasında, hem kendini, hem muhitini sezen o birlik merkezinde Hakk'ın birliğine, ilim ve kudretinin kapsamına iman ve irfan penceresi olan bir kalp bulursun. O vakit, o aşılmaz yüksek muhit, o deliksiz geniş mülk içinde o manzaranın çizildiği nefsinde bulduğun kalp penceresinden aldığın iman ve irfan nuruyla bu mülkün sahibine karşı kendinde olan acizlik ve zilleti ve aynı zamanda ona bağlılıkla ulaşmış bulunduğun yaratılış feyzi ve rahmet eserini vicdanında idrak edip kendini ve kendi haddini ve durumunu, dünya ve ahiret ile gayeni tanır ve bakışla erdiğin o gayeye, amelle ulaşmak için takip edilmesi gereken vazifeni araştırmaya koyulursun. Eğer gözün, sezgin ve sağlam vicdanın var da hayattan nasip almak istersen, O Aziz ve Gafûr'un izzetinden korkar, mağfiret ve rahmetine sığınır, o büyük mülkte O'nun emir ve düzeni dairesinde en güzel amellerle rızasına ermeye çalışırsın.

Hasir, hasr veya husûr, yahut hasretten hâsir veya mahsûr mânâsına "feil" viznindedir. Hasr, esasen kapalı ve örtülü bir şeyi açmak, sıyırmak, keşif ile ortaya çıkarmak mânâsınadır. Mesela "Kadın, yüzünden örtüyü sıyırdı, açtı." demektir. Bu mânâdan alınarak hayvanı kuvvetli durumdan çıkarıp güçsüz hale getirecek derecede sürüp yormaya da hasr denilir. Müteaddi (geçişli) olan bu mânâlardan "hasîr", mahsûr yani açılmış yahut sürülüp yorulmuş, bitkin bırakılmış demektir. "Hâsir" de böyle çok yorup mecalsiz bırakan mânâsınadır. Zuhûr vezninde "husûr" da lazım (geçişsiz) olarak örtülü bir şeyin açılıp keşfedilmiş olması ve gözün uzun uzadıya ve bir düzüye bakması sebebiyle yorulup kuvvetten kesilerek donuk hale gelmesi anlamındadır. Bundan da hasir, hasîr, yani açık veya bütün zayıflığı meydana çıkmış, yorgun ve bitkin demektir. Bu kelimede, bizim "Tokatı yeyince gözü açıldı." tâbirimizde olduğu gibi, gözü açılmak ayrıca haddini bilmek ve etrafını anlamak mânâları bulunabileceği gibi uzaklaşmak mânâsı da vardır. Hasîr, bir de hasretten mütehassir "özlem çeken" mânâsına gelir. Hasret de, elden çıkan bir şeye üzülmektir. Rağıb'ın "Müfredât"da, kamus sahibinin "Besâir"de anlattıklarına göre "Hasr" maddesi esas itibarıyla keşfetmek mânâsına kullanılıp diğer mânâlar birer münasebetle ondan çıkarılmıştır. Süprüntüyü gideren süpürgeye, fırçaya (mahsire) denilir, çünkü süpürge, süpürülen yeri açmaktadır. Yorulup dermansız kalmaya da husûr denilir, çünkü kuvvet ve güç ondan alınmış bulunmaktadır. Elden kaçırılan şeye üzülmeye de hasret denilir. Çünkü onun değerini bilmeye mâni olan cehalet perdesi açılmış, aşırı kederden kuvveti gidip yorgun düşmüş, yahut elden kaçan şeyi tedârik etmekteki acizliği ve elemi ortaya çıkmış bulunmaktadır." Kısacası, hasîr, açık, yorgun ve üzüntülü mânâlarını ifade edebilirse de, bilhassa göz için kullanıldığı zaman yorgun ve bitkin demek olduğundan müfessirler burada hâsir zelil, hasîri ise kelîl (gözleri iyi görmeyen) diye tefsir etmişlerdir. Mamafih böyle olması, diğer mânâlara işaret etmekten uzak değildir. Açıklığı muhite, hasreti nefse ait olarak düşünebiliriz. Şunu da ifade edelim ki, (Mülk, 67/4) âyetinde tasavvufçular tarafından söylenegelen "Kendini tanıyan Allah'ını da tanır." vecizesi için bir kaynak ve doğruluğunu ispat eden bir anlamın bulunduğu da gizli değildir. Ufuklarda dolaşan bakışın yaratılış nizamında bir, çatlak bir geçit bulmaktan üzüntülü ve bitkin, zelil ve körleşmiş olarak nefse dönüşünde, bilgi sırrının nefiste tecelli edeceğine, kulluk acizliği ile rablık kudretinin

keşfedilmesi noktası olan vicdan ile varlığın "ben" ile "sen"in birbirine bağlandığı bir bağlılık düğümü demek olan kalbde bulunabileceğine bir tenbih vardır. Bu suretle Rahmân'ın yarattığı yaratılış nizamının, içinden çıkılmaz genişliği ile beraber en derin bakışlarla bile onun birliğini bozacak bir ayıp ve kusur bulmak ihtimali olmadığı, küfür ve şirk ile onun galibiyet sahasından çıkmak isteyenlerin çabalamalarına rağmen ondan kurtulabilecek veya aşılabilecek en cüz'i bir yarık, bir delik bulabilmelerine imkân bulunmadığı ve bu hakikati, göz ve sezgi gücü olanların yine Rahmân'ın rahmet eseri olarak subjektif ve objektif bir birlik nizamında birleştiren bilgi ışığıyla kâinattan kendilerine geçerek kalplerinde bulabileceklerini, nazarî olarak tanıttıktan ve göğü yere indirdikten sonra bu defa da yerden göğe, nefisten Allah'a, yokluktan ebediliğe, alçaklıktan yüceliğe amelî olarak yükseltmek için maddî, manevî, nur ve nâr, müjde ve korkutma şimşekleriyle en yakınımızdan bakışlarımızı kuşatıp duran dünya semasının süslü çekimi ve güçlü itmesiyle donatılmış güzel manzarasına idare ve inzibat tarzına dikkatimizi çeken, güzellikle çirkinliğin, iman ile küfrün, doğrulukla şeytanlığın sonuçlarını mukayese ile ferdî ve ictimaî hayatta müjde ve tehdid ile vazife hissini heyecanlandırmak ve güzel bir intizamla çalışma ve iş yapmaya teşvik için buyuruluyor ki:

5. Andolsun biz o dünya göğü(nü) nice nice kandillerle donatıp süsledik. Sema-i dünya terkibini, "dünyanın göğü" şeklinde izâfet terkibi zannederek yanlış anlamaya alışmış olanlar, bizim "dünya sema" dememizi tuhaf bulurlarsa da doğrusunun, dünya sıfat, sema mevsuf olarak bir sıfat terkibi olduğunu anlatmak için yukarıdan beri "dünya sema" demeyi tercih ettik ki, hayat-ı dünyaya "dünya hayat" dememiz de böyledir. Gerçi dünya lafzı, lisanımızda olduğu gibi "galib sıfat" kabilinden isim olarak kullanılırsa da, Kur'ân'da hep sıfat olarak zikredilmiş olduğundan o mânâyı korumak gereklidir.

Dünya, "ednâ" müennesinin ism-i tafdili olup "denâet" yahut "dünüvv"den türemiş olmasına bakarak en aşağı veya en yakın gök demek olduğu söylenebilir. Fakat bu dünya göğünde maksadın hangisi olduğu konusuna gelince, burada iki görüşün varlığından söz etmek durumundayız. Birisi, zikredilen yedi gökten biri olup, bize doğru aşağıda bulunan ve en yakın olan birinci gök olmasıdır ki, arzımızın boşluğundan ve hatta sathından itibaren ayın, yörüngesinin üst sınırına kadar bir senede dönüp dolaştığı dairenin iç ve dış hudududur. Buna eski astronomi bilginleri ay yörüngesi demişlerdir. Ancak görünen yıldızların burada yer almamasından dolayı müfessirler bu konuda ihtilâfa düşmüşler çokları, kandillerle süslü olan dünya göğünün ayın

yörüngesinden çok daha geniş olmasının gerekeceğini söylemişler, bazıları da, yıldızlarla süslü olması için görünen yıldızların hepsinin o yörüngenin içerisinde bulunduğunu ileri sürmüşlerdir. Bahâü'd-din Âmûlî bu konuyla ilgili olarak "Keşkül"ünde şöyle bir yorumu zikretmiştir: "Andolsun ki biz dünya göğünü süsledik." Sözü, yıldızların ayın yörüngesinde toplandığını göstermez, belki sözkonusu yörüngenin onlarla süslendiğine delalet eder. Gerçekte feleklerin (göklerin) şeffaflığından dolayı o da öyledir. Aynı şekilde "Bunları şeytanlara atış taneleri yaptık." (Mülk, 67/5) sözü de yıldızın kendisinin düşmesini gerektirmez ve bundan günlerin geçmesiyle yıldızların noksanlaşması lazım gelmez. Nihayet gerekli olsa bile belki Şihâb denilen ateşlerin yıldızlardan kopması gerekir. Bununla beraber yıldızların hepsinin sekizinci semada toplanmış olduğu ve ay yörüngesinde aydan başka yıldız olmadığı konusunda delil getirilmiş de değildir. İhtimal ki gözlenmemiş yıldızların birçoğu onda toplanmıştır da, Şihâblar (ateş parçaları) da onlardan düşmektedir." İşte ayın yörüngesi, dünya göğü olmak üzere, bu âyete tatbik edilmek istenen eski astronomi bilginlerinin görüşleri özet olarak bundan ibarettir. Bu fikrin son kısmı oldukça dikkat çekicidir ve Saffât Sûresi'nde geçtiği gibi zamanımızdaki yıldız kaymaları hakkındaki görüşlere hayli yakın olması sebebiyle burada zikrediyoruz. Şihâb ve rücûm meselesine girmeden önce şunu ifade edelim ki, sadece ay yörüngesi değil, o da dahil olmak üzere yeryüzünün birinci göğü içinde aydan başka kandil yok değildir. Zira yukarıda belirttiğimiz gibi Güneş, Utarid, Zühre ve Ay dördü de bu göğün dahilindedir. Yeryüzünün bu göğü içerden bunlarla, daha yukarıdan da göğün şeffaflığı sebebiyle ışıkları bize gelebilen bütün yıldızlarla süslenmiştir. Lakin şunu da itiraf etmek gerekir ki bu suretle görünen süs, yalnız birinci göğe mahsus değil, ilk mülahazada saydığımız yedi göğün hepsinde de görünmektedir. O halde "Muhakkak ki biz göğü kandillerle süsledik." denilmeyip de dünya vasfıyla kayıtlanmasının faydası nedir? Bu sorunun cevabı şu iki hususun dışında değildir. Ya âyette geçen "mesâbih" (kandiller)den maksat, genellikle görülen yıldızlar değil, arz boşluğunda fişek gibi parlayan ve kayıp düşen ateş parçalarıdır. Yahut da dünya semasından murad, uzun uzadıya anlatıldığı gibi, birinci gökten daha geniş görünen yıldızlar alanının hepsini kapsamak üzere, sema hududuna kadar olan alandır. Evvelki ihtimal mümkün değildir. Çünkü Sâffât Sûresi'nde "Biz, yakın göğü, bir süsle, yıldızlarla süsledik." (Saffât, 37/6) âyetine göre zinetin, yıldızlar olduğu ifade edilmiştir. Sonra da "Ancak (meleklerin

konuşmalarından) bir söz kapan olursa, onu da delen ve yakan bir alev takip eder." (Saffât, 37/10) âyetinde de şihâb-ı sakıbın (delici alevin) ayrıca zikredilmesinden dolayı burada süsleme açısından kandilleri (mesâbihi) şihâblara (alevlere) hasretmek doğru olmaz. Bütün bunlardan çıkan sonuca göre en doğrusu, ikinci görüştür ki muhakkik âlimler de bu görüşü tercih etmişlerdir. Yani dünya seması, yedi olarak sayılan göklerin bize doğru alt tabakası olan birinci gök demek değil, yerin karşıtı olarak üstünde bakışlarımızı sınırlayan yüksek tavan halindeki mutlak gök muhitinin yeryüzüne kadar görüş sahamızı teşkil eden iç yüzü, bize bakan alt cephesi, yeryüzü boşluğundan itibaren üzerinde görülen ve görülebilecek olan manzaralarını kuşatıcı olarak süslü kubbe şeklinde bakışımıza resmedilen muhitin içidir ki, ilk cismânî düşüncelerdeki yedi göğün içini, ikinci düşüncedeki yedi göğün hususi olabilen kısmını kapsar. Buradaki dünya lafzı, yalnız yerin semasına nazaran yukarının karşıtı değil, yeryüzüne nazaran yukarı demek olan gök cinsinin üstü mânâsına yukarının karşıtı veya ötesi mânâsına diğerinin karşıtıdır. Tıpkı dünya yurdu, ahiret yurdu ve dünya hayatı, âhiret hayatı tabirlerindeki mânâ gibidir. Kısacası, bizim gök dediğimiz, muhitin dışı değil, içi; üstü değil, altı demektir. Biz her ne görsek bunun içinde görürüz. Bütün gördüğümüz yıldızlar, gezegenler, yerinde durur gibi görünen yıldızlar (sâbiteler), sistemler, burçlar, tabakalar ve teşekküller bunun içindedir. Bunun üstü, dış yüzü, daha ilerisi, ancak Allah tarafından bilinebilir. Orası Kürsî ve Arş cephesidir. Sidre-i müntehâ ve bize gizli kalan Cennetü'l-Me'vâ da, Arş'ın altında ve dünya semasının son sınırı olan yedinci göğün dış yüzündedir. Hadislerden anlaşılan da budur. Allah dostları, hakka oradan yaklaşırlar. Bütün o kandiller bizi oraya ulaştırmak için lambalar, fenerlerdir. Biz o sınırı, o noktayı sezmedikçe, dünya seması hakkında ihtilâflardan kurtulamayız.

Âlûsî der ki: "Mesâbih, sirâc yani kandil demek olan mısbâhın çoğuludur. Kandiller, yıldızlardan mecaz yapılıp, sonra çoğul kılınmış, yahutta ilk önce yıldızlardan mecaz yapılmıştır." Lugat âlimlerinin bir kısmı misbâhı, kandilin durduğu yer olarak tefsir etmişlerdir. Bu da, mecazın mecazı demektir ki, buna ihtiyaç da yoktur. Çünkü onlar, kandilin kendisine dahi misbâh denildiğini açıklayıp durmaktadırlar. "Mesâbih" kelimesinin nekre olarak getirilmesi de ta'zim içindir ki bu, sizin bildiğiniz kandiller gibi değil, büyük kandiller demektir. Çeşit çeşit kandiller mânâsına nevi ifade ettiği söylenmişse de, önceki daha

uygundur. esasen kastedilen de, geceleyin kandilin ışık vermesi gibi etrafa ışık veren gezegen ve sâbit olarak görünen yıldızlar gibi bütün yıldızlardır. Şuna dayalı olarak ki; bütün bunlar yakınlık ve uzaklık itibariyle birbirinden farklı semalar ve mecralar oldukları halde, dünya semasının boşluğu içindedirler. Göğün felekten ibâret olması ise selefin anlayışına ters düşmektedir. O, ancak ilk felsefecilerin sözleriyle, şeriatı cem etmek isteyenlerin görüşüdür. Bu görüş, zamanla müslümanlar arasında yayılmaya başlamış ve ona inananlar da olmuştur. Atâ'dan nakledilen şöyle bir haber vardır: "Yıldızlar, yer ile gök arasında, meleklerin ellerinde nurdan silsilelerle asılı kandillerdedir." Buna bakarak göğün kandillerle süslenmesi, "tavan kandillerle süslendi" denilmesi gibidir. -Yani süsleme göğün içinde demektir.- O haber, pek sahih olmasa da anlaşılan mânâ budur. Dünya semasının ayın yarılması bâki, altısının da meşhur tertib üzere diğer gezegenlerin semaları olduğuna ve sâbiteler için Şeriat dilinde Kürsî tâbir edilen hususi bir yarık bulunduğuna inananlar, yahut dünya semasının yedinci gök sayılan Zuhal semasında olmasını veya bazısının bir semada diğer bazılarının da daha üstte başka bir semada olmasını veya hepsinin bir felekte ve yediden başka bir semada bulunmasını ve az sayıya bağlamanın, çoğu ortadan kaldırmayacağını caiz görenler de şöyle demişlerdir: "Kandillerle süslemenin bu göğe tahsis edilmesi, şunun içindir: Zira onlar, ancak göğün üzerinde görülür ve onun üstünde başka bir cisim görünmez. Yahut umuma anlatmak gereğine riayet etmek içindir. Çünkü semadan, semayı seçmek, herkes için mümkün değildir. Çünkü onlar yıldızları, en yakın göğün bir sergisi üzerinde parlayan değerli taşlar gibi görürler. Bugünkü astronomi bilginlerinin dediklerine itibar edenlere gelince onların da bu konudaki görüşleri şöyle özetlenebilir: Yıldızlar, feza denizinin boşluğunda hikmetin gerektirdiği hususi şekil üzere yüzen acaib kudretli gemiler ve onların fezadaki yörüngeleri de, onların semalarıdır. Her biri hareket ederken boşlukta veya ona benzer yerde birbirlerine çekim kuvvetleriyle bağlı ve irtibatlı olarak hareket ederler. Hem kendi eksenleri üzerinde hem de bunların dışında hareketleri vardır. Meşhur olduğu şekilde yıldızlar, yörüngeler veya gök adına ne hafif ne de ağır olmayan şeffaf ve katı cisimlerde gömülü değillerdir. Şimdiye kadar bilinemeyen gizli bir sebepten dolayı hepsi yakın görünürlerse de, yakınlık ve uzaklıklarında büyük fark vardır. O derece ki güneşin ışıkları, aramızdaki otuz dört milyon fersah (ki yüz elli küsur milyon kilometre) mesafeden bize sekiz dakika on üç saniyede

ulaşırken, o yıldızlardan bazılarının ışığı bize birkaç senede ancak ulaşır vb.. Bunları nazar-ı itibara alanlar da demişlerdir ki: "Dünya seması ile bu fezadaki hususi bir tabakanın, mesâbih ile de yıldızların kendilerinin kasdedilmiş olması caizdir. Çünkü bunlar, bir sarayın boşluğu içinde uçan ve alay alay dolaşan kuşların süslemesi gibi, o tabakayı güzelleştirmektedirler. Yahut onun üstünde bile olsa görülebilen yıldızların hepsidir. Tezyini de, zikredildiği gibi semada gösterilmiş olmaları itibariyledir." Âlûsî, bunları kaydettikten sonra da şu yorumu nakletmiştir: "Bilirsin ki, felsefecilerin delil ve haberlerinin ifade ettikleri anlamı tatbik etmeye çalışanlar, pek de tamam olmayacak bir işe başlamış olurlar. Allah ve Resulü ise uyulmaya daha layıktır." Evet naklî tevil (yorum), ancak onun mânâsının hilafına akli delil ileri sürüldüğü zaman gerektir. Felsefecilerin delillerinin çoğu ise, şeriat âlimlerinin delillerine aykırı olanı doğru şekilde ispattan acizdir. Böyle olması da, onun kandilleriyle aydınlanmış olanlara gizli değildir.

Eski astronomi âlimlerinin müsbet hesap dışına çıkan yörüngeleri ve göğü görüldüğü gibi şeffaf bir hoş cisim, bir kör dalga halinden çıkarıp ne hafif ne de ağır olmamakla beraber şeffaf ve yıldızların çakılı olarak konulmuş olduğu birer katı cisim halinde düşündüren felsefî nazariye ve konularının hepsinin meşhur olduğunu farzederek âyet ve haberleri ona göre te'vil edenlerin henüz sabit olmayan varsayımları müslümanlar arasında dinî ve kitabî birer inanç gibi haber yaymaya sebep olmuş ve bu vesile ile Kur'ân ve hadislerin gereksiz yere zahirî mânâları hilafına gidilmiş bulunduğunu birçok müfessir gibi farketmiş olan Âlûsî, yeni astronomi bilginlerinin anlayışlarından bahsederken, aynı hataya düşmemek için tedbiri elden bırakmayarak, günün birinde değişme ihtimali bulunan ve henüz ilim ve fennin kesin sınırları içine girmiş olmayan felsefî teori ve varsayımlar alanında, akıl ve naklin dış anlamının aksine görünen durumlarda tevil yoluna sapmayıp, aklımızın hakkıyla kavrayamadığı mutlak hakikat

sınırını, Allah ve Resulünün verdiği haberleri, kendi göreli fikrimiz içinde çözümleyivermek sevdasına düşmemeyi ve hissedileni hissedilen, akılla bilineni akılla bilinen ve doğru haberle nakledileni nakledilen yerinde, her birinin hak ve kıymetlerine göre uygunluk noktalarını zâyi etmeyerek anlamaya çalışmayı ve ihtilâflı noktaları, tersi küfür ve sapıklık olan dini bir inanç haline getirmemeyi tavsiye etmiş demektir ki ne taassub, ne de şeytanlık ve şarlatanlık havalarına kapılmamak için Ehl-i Sünnet âlimlerinin tutmuş oldukları hak ve marifet yolu da budur. Biz de bu fikir ve inançdayız. Bu esas çerçevesinde şunu söylemek isteriz.

Gerek eski ve gerek yeni astronomi bilginleri tarafından ileri sürülen fikirlerin hepsi, sırf bir felsefî fikirden ibaret olmadığı gibi, hepsi kesinlikle ispat ve tecrübe edilmiş ve edilebilecek matematik, mekanik, felsefe, kimya, mantık ve fen bilimleri kabilinden de değildir. Hatta bu fenlerin prensiplerinde bile herkes tarafından bilinir hale gelmemiş nice münakaşalar, konular, varsayımlar ve açık olmayan tasavvurlar bulunduğu gibi, neticelerinde ve ortaya koyduklarında da, zaruri olmayan şiir halinde düşünceler vardır. Eski astronomi âlimlerinde de kesin hesap sahasına girmiş matematik ve fenne dair malumat yok değildir. İki bin seneden fazla bir zamandan beri gezegenlerin yakınlığı, birleşme ve karşılaşmaları, ay ve güneş tutulmaları hesap ediliyordu. Fakat harekatın sebeplerine ait aklî muhakemelerinde, herkes tarafından bilinen ve ispata ihtiyacı olmayan fikirlerinde, yeryüzünü genel merkez ve semaları katı cisim saymak gibi varsayımlarında ve onların ürünlerinde felsefi idiler. Fen ve felsefenin sınırı birbirinden iyice ayrılmış değildi. Bugünkü astronomi bilginlerinin de o kabilden sırf felsefi konuları, varsayımları ve henüz fen sınırına girmeyen birtakım düşünceleri vardı. Bununla beraber şunu da itiraf etmek gerekir ki, bugün fen ve felsefe, deney ve teknik işler sahasındaki bilgiler ile sırf fikir alanında dolaşan bilgiler ve tenkid sınırları daha iyi ayrılmış, her fennin hususî alanında pratik değere sahip görüşler daha iyi bir birlikle kuvvetlenmiş, özel bilgiler, alet ve vasıtalar çoğalmış, buna mukabil de bütün bu fenlerin bilgilerini düzenleyecek olan felsefe ve iman sahalarında mezhebler ve hareket tarzları artarak umûmi fikirlerde çeşitlilik ve perişanlık fazlalaşmıştır. Yine itiraf etmek gerekir ki fenlerin tecrübe sahasında keşif ve tatbikatları ilerledikçe bunlar, Kur'ân'ın mânâlarına aykırı düşmemiş, aksine birçok âyetin daha iyi anlaşılmasına yardımcı olmuştur. Eski astronomi bilginleriyle yenilerin teorileri Kur'ân

bakımından mukayese edildiğinde, eskilere göre te'vile gidilmesi gerekli gibi görünen nice âyetleri, yenilere göre tevile gidilmeksizin zahiri mânâlarıyla anlamak daha fazla kolaylaşmıştır. Mesela, "Bunlardan her biri belli bir yörüngede yüzmeye devam ederler" (Yâsin, 36/40), "Göğü Allah yükseltti ve mizanı koydu." (Rahmân, 55/7), "Gökleri direksiz olarak yükseltti..." (Ra'd, 13/2) gibi âyetleri eski astronomlar bir tevil kapısı aramadan anlayamadıkları halde, yeni astronomi bilginleri aynen kendi kanunları gibi anlamakta hiç zorluk çekmezler. Aynı şekilde eskiler Allah'ın mülkünü daha dar bir zihniyetle düşündükleri halde yenileri, onun genişliğini kavramaktan aciz olduklarını iftihar ile dile getirmekten geri durmazlar. Şüphe yok ki tecrübenin artması, fikirlerin gelişmesi ve bunun neticesi olarak bilgi sınırının genişlemesiyle beraber hiçbir fen âlimi, yaratılışın bütün hudud ve sırlarını kavrama iddiasında bulunmadığı gibi, hiç kimse de Kur'ân'ın işaret ettiği Allah Teâlâ'nın bilgi ve sırlarıyla ilgili hususları anladığını ileri süremez. Bütün madde ve cisimler âleminin sınırlarını doğrudan doğruya hususi bir şekilde olmayıp, sırf aklın kabul ettiği genel bir çekim kanununun birliği ile düşünen, bununla beraber yaratılışın bütün sınırlarını her yönüyle kavradığı iddiasında bulunmayan yeni astronomi bilgilerinin görüşlere sunabildiği genişlik sahası, hem mutlak akıl alanından, hem de Kur'ân'ın telkin ettiği daha yüksek sahadan çok geridir. Bu itibarla Kur'ân'ın tefsirini herhangi bir zamanın fen veya felsefesi sınırları içine çekerek fikir ve vicdanları daraltmaya çalışmak doğru olmaz. Hissedileni hissedilen, akılla bilineni akılla bilinen yerinde anlamak lazım geldiği gibi, Kur'ân'ı da his, akıl ve nakil açısından kendi nazmının (sözlerinin) ifade ve delaletini takip ederek kavrayıp, iman sahasına ermek gerekir. Fakat bunu yaparken de âleme karşı gözleri yummayıp gerek eski ve gerek yeni fikir ve bilgilerin haddini tecavüz etmemek üzere hizmetinden, analiz ve sentezinden istifade ederek yürümenin de, Kur'ân'ın "Gözünü tekrar tekrar çevirip bak, göz sana dönecektir..." (Mülk, 67/4) emri gibi işaret ve irşadları cümlesinden olduğunu unutmamak lazımdır. Bizim elde ettiğimiz bilgilerin kaynağı, beş duyu, akıl ve tecrübe, bir de doğru haber gibi üç unsur olarak özetlenebilir. Bizim şimdiye kadar yaptığımız bütün keşifler, bu kaynakların birliğini sağlayan Hakk'ın varlığına ait şuur içinde bulunduğu için, hislerimizin ötesini akıl, aklımızın ötesini doğru haber ile şuurumuza yaklaştırarak Hakk'a imana yükselebilirsek de, ilk önce hissimizi ilerisinden kavramayıp da kendi âleminde iptal ile başlayacak bir akla kaynak bulamadığımız gibi, his ve aklımızı aydınlatacak ve kapasite yönünden

genişletecek yerde onları kökünden iptal eden bir tenakuz ile başlayan haberin doğruluğuna da bir kaynak bulamayız. O zaman akıllarımızı daha yüksek bir nur sahasına çıkarmayıp da hududu dahilinde olduğu halde tenakuz ile boğup bırakan bir haberi anlayabilmek için te'vil mecburiyetinde bulunacağımız gibi, hissimizi kendi sahasında boğacak olan akılları da birer şeytan gibi telakki ederek ya daha sağlam bir akıl ile reddeder yahut da te'vil etme zorunda kalırız. Yanlış anlaşılmasın biz bununla, hissimizin her hakikate kâfi olduğunu söylemek istemiyoruz. Ancak gerçek göklerin bize en yakın ucunun hissimiz olduğunu söylüyoruz. Kendinden üstün olan ve bütün hisleri birleştirici aklı duymayan veya duymak istemeyen his, his olamayacağı gibi, birbirine bağlayacağı hisleri kuşatıp da kendisinden daha yüksek olan hakikate iman duygusunu duyuracak yerde, kendinin ne üstünde ne de altında bir hakikat görmek istemeyen akıllıların da, aklının olmadığını anlatmak istiyoruz. Hiçbir his, bizi kendi sahasında aldatmaz. Bütün hatalar o hissi, ötesindeki sebebe bağlamak için vasıta olan aklın muhakemelerinde yani fikir sahalarında meydana gelir. Ben, bir hayal ve bir varsayım kurduğum zaman onun zihnimde bir varlığını duyarım. Bu duygum kendi alanında hatasız olarak doğrudur ve hakikaten o hayal veya faraziye bende vardır. Fakat bu hissimin haddini aşıp da o hayal veya varsayımın benim bütün varlığımda yahut dışımda mevcut olduğunu da iddiaya kalkışırsam, işte o vakit hissimin sınırını aşmış, aklımda hata etmiş olurum. Bindiğim bir gemi sahilden harekete başladığı zaman sahile baktığımda ben bir değişiklik bir hareket hissederim ve bu hissim beni aldatmaz, ortada gerçek mânâda bir hareket vardır. Fakat ben bunu aklımla mahalline bağlamak için bir fikre giriştiğim zaman, asıl unsurları iyi düşünmeyerek acele ile sahilin hareket ettiğine hüküm verirsem hissimde değil, fakat akli muhakemem olan fikrimde hata etmiş olurum. İşte yer ile gök arasında hissettiğimiz hareketlerin yerlerini tayin etmede ortaya çıkan hatalarımızın kaynağı da hissimiz değil, fikrimizdir. Eski astronomi bilginleri ile yenileri arasındaki fark da bu sebeptendir. Bunları arzetmekteki maksadımız şudur. Bütün cisimleri çekim kanunu altında birleştirerek düşünen yeni gökbilimcilerin göklerin katı cisimleri karşılamalarını reddederek fezaya daha genişce bakmalarından dolayı göğü inkâr etmiş olduklarına dair bir iddia vardır. Halbuki bu isnad doğru değildir. Heyetçi demek gökbilimci demektir. Göğü daha geniş olarak düşünmek başka, inkâr etmek başkadır. Karşımızda bakışlarımızı sınırlayan veya uzatan ve idrakine gücümüz yetmeyen cisimlerin durumlarını âdeten mümkün olabildiği kadar hissî anlamda gözlem ve müşahede ile gök ve âlem hakkında aklî bir fikir edinmeye çalışan

fen, hisle bilinenden akılla bilinene geçerken temel olan hissedileni inkâr ile işe girişecek olursa, ilk önce kendi temelini veya iskelesini yıkmış olur. İskeleden iskeleye yükseldikçe etrafı daha geniş görmek başka, kendine dönmek için iskelesini yıkmış veya gözünü kör etmiş olmak başkadır. Biz yeryüzünden etrafımıza baktığımız zaman her şeyden önce bakışımızı kaplayan hissedilir bir gök içinde bulunduğumuzu görür, sonra da bunu kendimize bağlayarak hakkı bulmak için akılla idrak edilebilen bir göğe çıkmak isteriz. Çıkarken başımızın döndüğü noktadan kendimize gelmek istediğimiz sırada bütün hisle bildiklerimizi kaybederek bayılmış bulunursak, ya hiç kendimize gelemeyecek şekilde düşer helak oluruz ya da düştüğümüz yerde yine o hissedilenler içinde rüyadan uyanır gibi uyanır, nakillerimizi hissedilenler âleminde ifade etmeye çalışırız. Şeytanların bütün işleri de bizi, ya hissedilenlerden akılla idrak edilenlere çıkarmamak ya da çıkabildiğimiz noktadan düşürerek helakimize çalışmaktır. Biz, sonunda bir noktaya olsun dayanmayan sırf bir boşluktan hiçbir his edinemeyiz. O, bizim için hiçbir şey ifade etmeyen sonsuz bir yokluktan ibaret kalır. aynı şekilde her gördüğümüz şeyi bir ışıkla müşahede ettiğimiz halde herhangi bir yüzey, bir nokta üzerine aksetmeyen bir ışığı da asla göremeyiz. Halbuki açık bir havada yukarı doğru baktığımız zaman gözümüz bir yıldıza, bir buluta ilişmese bile, en yüksekte, bakışımızın dayandığı düzgün bir yuvarlak alan hissediyor ve onunla aramızda bir hava, bir boşluk boyutu tanıyoruz. Ve sonra herhangi bir yıldız veya ışık yahut bulut görsek hepsini o sahanın altında ve o boşluğun içinde görüyoruz. Bakışlarımızı yıldızdan yıldıza, tabakadan tabakaya ne kadar uzatsak yine de hissimiz o alanın üstüne çıkamaz, hep aşağısında kalır ve sonuçta kendimize döner. İşte bizim hissimizi kaplayarak bakışımıza resm edilen gök dediğimiz o hissedilen alanın bizden tarafa olan bütün cephesi, dünya semasıdır. Duyduğumuz bütün hareketler, onun içinde cereyan eder, ilerisine geçilmez. Yasak bir dalga demek olan "mevc-i mekfûf" da odur. Fikrimizde onun daha üstü, göğün göğü, yüksek gök yahut diğer gök diye ne kadar kıyas yürütsek de, başkaca bir göz, bir keşif veya haber almadan bütün akli idraklerimiz, o hissedilen alan dahilindeki ilmimizden bir adım ileri gitmiş olmaz. Onun içindir ki bizim, kendimize dönerek kalbden Hakk'a bağlanmamız, böyle binlerce perde arkasından bir gayb âleminde meydana gelir ki, ona ancak iman yetişir. Şimdi bizim doğrudan doğruya bir ışık yayılması ve tesiriyle hissetmekte bulunduğumuz bu gök ve içindeki cisimler ve feza, gerek kendi yerlerinde ve gerek yalnız bizim gözümüzdeki tesirleriyle dimağımızda ve gerekse bizden öte ve mevkilerinden beri hissedilir bir sınırda resmedilmiş bulunsun,

herhalde bütün müdafaalarımıza rağmen şuurumuzda varlığını hissettirmiş olduğunda şüphe edemeyeceğimiz bir şeydir. Ve bütün akıl ve fikrimiz bu hissin içinde yürür. Biz bütün yükseklik hissini ve mutlak güzellik zevkini ancak bunun içinde hissetiğimiz süs ve güzelliğin tedrici şekilde mukayesesinden duyabiliriz. Bunu bayağı bir histir diye inkâra kalkışacak olan herhangi akıl ve fen ondan önce kendi kendini yıkmış olur. Bu, bir katı cisim değildir, denilebilir, bilmem diyebiliriz. Bu, bir genel çekim kanununun özetidir, denilebilir, buna da bilmem diyebiliriz. Bu, bir nevi ince hareketten ibaret olan ışığın hareket ve yayılmasıyla gözümüze temas ettiği andan itibaren önümüzde parlatılarak resmedilmiş Allah'ın yarattığı bir şeydir denilebilir, fakat ne güzel sanat, ne güzel yapımcı diye hayretle takdir edebiliriz. Ancak, hissettiğimiz o alan, o gök yoktur, hiçbir şey değildir denilecek olursa, artık onu görmeyen neyi görebilir ki diye bütün varlığımızla onun duygusuzluğuna veya insafsızlığına yahut inadına hükmetmekte ve elimize geçen parlak hakikatleri başına yağdırmakta tereddüd etmeyiz. Nur onda, nar onda, şimşekler onda, yıldızlar onda, Güneş onda, Ay onda, hilâl onda, bedir onda, Zühre onda, Müşteri onda, gezegenler onda, sabit yıldızlar onda, Ayyuk (Daima Samanyolunun sağ tarafında olan yıldız) onda, Şi'râ onda, Süreyyâ onda, Cevzâ onda, Sünbüle onda, Mizan onda, sıralı yıldızlar onda, dağınık yıldızlar onda, çekme kuvvetlerinin kaynaştığı ve itme kuvvetlerinin çarpıştığı felekler, Hakk'ın emriyle nurları oynatan, hararetleri kaynatan, karanlıkları dağıtan, bulutları süren, gürültüleri çıkaran, şimşekleri patlatan, yağmurları arzımıza, tadını ağzımıza, rüzgarı ciğerlerimize, kokuyu burunlarımıza, sesi kulaklarımıza, nuru gözlerimize, şuuru gönüllerimize indiren melekler, hasılı gözümüzü gönlümüzü açan, yolumuzu gösteren kandiller ondadır. Akıl ve fikrimizi çelen şeytanlar da onun alt katında, yani başımızda pusular içindedir. Sema, yüksek demek olduğu için "sana üstün olan her şey semadır." anlamı itibariyle bizim üstümüze gelen havaya, ayın yörüngesine daha yukarı doğru cisimlere, feleklerine ve bunların arasındaki hislerle bilinen mesafelere, maddî ve manevî bütün yüksekliklere gök ve gökler denilmesinin doğru olmasında ve mesela, "(Allah) gökleri direksiz olarak yükseltti..." (Ra'd, 13/2) âyetinde de semâvattan muradın, yüksekteki asılı cisimler olduğunda şüpheye mahal yok ise de, bunları üstünden kuşatarak bakışlarımızda belirleyen o genel saha, bize sema anlamına asıl ölçü olan sınırın esasıdır. Gözümüzün önünde böyle bir gök yuvarlağı çizmeden ne bir astronomi dersi, ne bir gök haritası mütalaa edemeyiz. Bunun içinde birçok tabaka düşünebiliriz. O yüzden görülmek üzere bakışlarımıza arz edilen yedi

göğü de bu dairede mütalaa edebileceğimiz anlatılmıştır. Bu suretle dünya seması, Bakara Sûresi'nde geçen "O, yerde ne varsa hepsini sizin için yarattı. Sonra kendine has bir şekilde göğe dönüp doğruldu ve onu yedi kat olarak sağlamca tesviye ve tanzim etti..." (Bakara, 2/29) âyetinde olduğu gibi yere mutlak olarak tekâbül eden (karşı bulunan) ve yedi gök olarak tanzim edildiği beyan edilen semanın bize bakan iç cephesi olduğu şeklindeki mânâ, en doğru mânâdır. Yakınlığın mânâsı da, görme duyumuz alanı ve görebildiğimiz zinet sahası olmasıdır. Onun için selef âlimleri feleklerin sema olduğunu söylemişlerse de, dünya semasının ayın yörüngesi olduğunu kabul etmemişler, böylece Âlûsî'nin de dediği gibi bu, eski astronomi bilginlerinin görüşlerine itibar edenlerin bir fikri olmuştur. Bu konuda Atâ'dan rivayet edilen haberin sıhhati tesbit edilemese bile, gerek âyetin dış anlamını ve gerek yeni astoronomicilerin esas kanunlarını herkese en güzel şekilde anlatabilecek veciz (öz) bir ifade olduğunu itiraf etmek gerekir. Evet bakıp duruyoruz ki, yıldızlar yeryüzü ile gök arasında fezada asılı kandillerdir. Bunlar, direk hizmetini görecek katı cisimlerde dikili olmayıp, sadece karşılıklı olarak bir diğerine gelen ışık huzmeleri, nur silsileleriyle muallakda birbirine denk ve göze görünmez fakat iziyle tanınan gizli kuvvetlerle korunmuş olarak (Yâsin, 36/40) hükmünce yüzmektedirler. Şüphesiz bu gökyüzünün bir de bizden tarafa olmayan bir dış yüzü vardır. Daha önce de hatırlattığımız gibi yedi göğün altısını oraya ait olmak üzere düşünmek de caizdir. Lâkin bu sürede hitabının genel bir hitab olmasına bakarak görme alanında gösterilmiş olmaları hasebiyle bu altı göğü dünya semasında saymak, his ve idrakimizin yetişemediği ötesini, diğer bir deyişle göğün göğünü, başka semayı Kürsî ve Arş diye düşünmenin uygun olduğu fikrindeyiz. Nihayet şunu da söyleyelim ki, biz dünya seması tefsirinde hem rivayet hem de dirâyet yönüyle uygun görerek iştirak ettiğimiz Âlûsî'nin, yalnız yıldızlara kandil denilmesinin mecaz olduğu hakkındaki fikrine katılmayacağız. Çünkü misbâh, sirâc, lamba ve kandil gerek ışığın kendisi ve gerek fener gibi ışığın yeri olarak düşünülsün bu mânâlar, yıldızlarda tam anlamıyla mevcuttur. Büyük veya küçük olması buna engel değildir. Bu mânâda güneşin büyük bir lüks lambasından farkı yoktur. Ancak hissi ışıkların değil, "Ashabım yıldızlar gibidirler, hangisine uyarsanız doğru yolu bulursunuz." hadisinde olduğu gibi manevî ilim ve iman nurlarının

bile kapsamlarının kasdedilmiş olmaları itibarıyla genel mecaz tarzında anlaşılmaları gerekir ki, gerek maddî ve gerek manevî nurlar, gerek hakiki ve gerek mecazi olarak kandil denilebilen ışıklar demektir. Asıl maksadın da, bunların semanın üzerinde olan ilâhî kudrete ve en mükemmel güzelliğe delalet ederek kalblerde iman ve hidayet şuuru uyandırmaları sebebiyle manevî kıymetlerine işaret etmek olduğu söz geliminden anlaşılmaktadır. Kasem (yemin) lâmı ile "Andolsun ki biz süsledik." buyurulması, özellikle bu manevî işareti hatırlatmak demek olduğu gibi, şeytanlara atış hususunu anlamakta da bunun önemi vardır. Binaenaleyh âyetin meâli şöyle olur: Celâlim şanına, ulûhiyyetim adına yemin ederim ki biz, o fütursuz (sağlam) görüp durduğunuz dünya semasını, göz ve gönüllerinizi açacak maddi manevî öneme sahip her türlü kandillerle süsledik. Ve onları, yani o kandilleri şeytanlar için rücûm, atışlar yaptık.

Burada birkaç mânâ vardır:

Birincisi şeytanlara atmak, onları yerin sınırlarından yukarı çıkarmamak, göğü şerlerinden korumak için mermiler demektir ki, en meşhur mânâ da budur. Hıcr Sûresi'nde geçen "Andolsun, biz gökte birtakım burçlar yarattık ve bakıp temâşa edenler için onu süsledik. Onları, taşlanmış (kovulmuş) her şeytandan koruduk. Ancak kulak hırsızlığı eden müstesna. Onun da peşine açık bir ateş alevi düşmüştür." (Hicr, 15/16-18) âyetiyle, Saffât Sûresi'nde yer alan "Biz, yakın göğü, bir süsle, yıldızlarla süsledik. Ve itaat dışına çıkan her şeytandan gökyüzünü koruduk. onlar, artık Mele-i a'lâ'da olup bitenleri dinleyemezler. Dinlemeye kalkışanlar da her taraftan taşlanırlar. Kovulup atılırlar. Ve onlar için sürekli bir azab vardır. Ancak (meleklerin konuşmalarından) bir söz kapan olursa, onu da delen ve yakan bir alev takip eder." (Saffât, 37/6-10) âyetlerinde olduğu gibi Allah'a karşı inat eden ve O'nun tarafından indirilen Rabbanî işleri, emir ve âyetleri anlayarak hak yoluna girmek isteyen insanları gizliden gizliye türlü engeller, kuruntular, hayaller, hile ve desiselerle aldatarak akıllarını ve gönüllerini çelip arkalarında sürüklemek üzere dolaşan bu suretle insanlara karşı işleri güçleri şeytanlık yapmaktan ibaret olan ve bundan dolayı kendilerine şeytan denilen maddî, manevî birtakım alçak kuvvetler, kötü ruhlar vardır ki bunlar, gökten kovulmuş ve gök de onlardan korunmuştur. Bu şeytanlar, Mele-i a'lâ'yı ve vahyi getiren meleği

dinleyemez, oraya yetişemezler. Ancak dünya semasından inerken kulak hırsızlığı tarzında çalıp kapmaca bir şey yapmak isterler. Fakat arkalarından bir ateş alevi, açık bir kıvılcım ve delici bir ateşle taşlanarak kovulurlar. Binaenaleyh o şeytanlar yeryüzünde birtakım kimseleri, Allah tarafından gönderilmiş bir medyum, bir ilham vasıtası imiş gibi mıknatıslayarak ispirtizm, manyetizm, sumnambolizm, psişizm ve metapsişizm gibi biri doğru çıkarsa çoğu yalan olan kâhinlik ve cincilik kabilinden acaib bazı ruhi hadise ve hayallerle aldatıp meleklere, peygamberlere rekabet etmek isterlerse de, Allah onları o yüksekliğe yaklaştırmaz, istediklerinde muvaffak etmez, yalanlarını, yalancılıklarını yüzlerine vurarak ateş alevleriye def eder. İşte burada "Şeyâtin", Hicr ve Saffât sûrelerinde geçtiği üzere "kulak hırsızlığı yapan" şeytanlar, "rücûm" da, şihâb (ateş alevi) olarak tefsir edilmiştir. Fakat burada iki mânâ vardır. Birisi, şihâbdan maksat, maddî mânâsıyla hakikaten hava boşluğunda ara sıra görülen ve yıldız kayması diye ifade edilen fişek parıltısı gibi alevdir. Kısacası, ruhi hadiselerin feza ve göğe dair hadiselerle maddî bakımdan bir ilgisi vardır demek olur ki hakikatini Allah bilir. Bir şihâbın düşüşü, gözlerde bir tesir bıraktığı gibi düştüğü yerde atmosfer içinde yükselmiş bulunan bazı pis gazların yakılmasıyla tasfiyesi veya zehirlemesi gibi bazı sonuçları meydana getirebilmek yahut şuur altında bazı sarsıntılar ve cereyanlar ortaya çıkarmakla uykuda ya da uyanıkken veya bazı şartlar altında tesadüf ettiğimiz ferdlerin hususi kabiliyetlerine göre rüya yahut ilhama benzer bazı intibalar nakletmek gibi ihtimallerle ilgili olabilir. Lâkin bu âyetteki "rücûm"u böyle maddî mânâ ile şihâblara hamletmek âyetin dış anlamına pek uygun görünmez. Zira daki zamir, "mesâbih"e aittir. Mesâbih (kandiller) ise, yukarıda beyan ettiğimiz şekilde şihâblara tahsis edilmiş değil, bütün yıldızları kapsamaktadır. Halbuki yıldızların hepsi birer şule (parıltı) sayılsalar bile şihâblar gibi kayma halinde görünmezler. Âyet ise, hepsinin yıldız kayması olduğunu ifade etmektedir. Eğer böyle olmasaydı o zaman "Onlardan bazılarını, şeytanlar için taşlamalar yaptık." demek gerekirdi. Nitekim bu mânâyı verenler de böyle bir te'vil yapmak istemişlerdir. Buna karşı da şihâbların yıldızlar kabilinden olup olmadıkları münakaşaları yapılmış ve daha önce Bahâü'd-din Âmûli'den naklettiğimiz zinet ve şihâbla ilgili konuda olduğu gibi şihâbların yıldızlardan kopmuş olmaları veya gözlenmeyen yıldızlar cümlesinden bulundukları tarzında cevaplar verilmiş ise de hiçbiri âyetin zahiri anlamına uymaz. Çünkü şihâblar, eski fizikçilerin fikri gibi sadece havada yukarı çıkan gazların alevlerinden ibaret olmayıp, daha yukarıda sürü halinde dolaşan görünmez birtakım küçük yıldızların

yerin çekim gücüne kapılarak atmosfer içine bir mermi gibi giren ve girmesiyle sürtünme ve temastan dolayı alevlenerek meydana gelen şeyler olduğu hakkında yeni düşünceler mevcuttur. (Saffât Sûresi'ne bkz.) Ve bunların parçalanmış yıldızlar enkazı olduğu düşünülmekle beraber yerine hazf ve îsâl ile denilmiş olması ve Saffât Sûresi'nde olduğu gibi yıldızlarla şihâbın ayırd edilmemiş olması, zâhiri mânâya ters düşmesi demektir. Buna karşı en uygun cevap da olsa olsa yıldızların hepsinin veya bir çoğunun düşüş kanunlarına tâbi olarak şihâblar gibi olduğu ileri sürülebilir ve bunların hissedilemeyen bir cereyan üzere bulunduklarına ve bu cereyanlarında itme güçleriyle aynı hizmeti gördüklerine işaret olduğu söylenebilir. Ancak burada belirttiğimiz gibi mesâbih (kandiller) kelimesinin mecazen maddî ve manevî olmaktan daha genel bir mânâya sevkederek bu taşlamayı maddi olmaktan ziyade manevi olarak düşünmek kanatimizce âyetin dış anlamına daha uygun olur ki bu da, söylediğimiz iki anlamın ikincisidir. Yani dünya semasını süsleyen bütün yıldızlar ve şihâblar görünürde birer ışık olarak çekici güzellikleri, ferdî ve sosyal değer ve üstünlükleri, gözleri gönülleri açan bilgi zevkleri ve birlik âhenkleriyle Allah Teâlâ'nın yaratıcı kudretine, rahmetinin genişliğine, büyüklük ve galibiyetine delalet edecek ve imana sevkedecek manevî birer kandil oldukları gibi, aynı zamanda şeytanlara karşı fırlatılarak onların azdırma ve saptırmalarını, şer ve zararlarını def etmeye sebeb olacak manevî mermilerdir ki, işte peygamber ve onların vârisleri olan sahabiler ve âlimler de böyledir. Onun için Cin Sûresi'nde geleceği şekilde Hz. Peygamber (s.a.v)'in gönderilmesinden sonra cinler, şeytanlar semaya yanaşamaz olmuşlardı. İşte âyetteki birinci mânâ böyle iki şekilde düşünülebilir. Bu iki mânâda da taşlama şeytanlaradır. Şeytanlar, rücûmun fâili değil, hedefleridir. İkinci mânâya gelince "rücûm", "recmen bi'lğayb"da olduğu gibi gayb taşlamak birtakım zan ve evhamla gaybdan haber vermeye kalkışmak mânâsına olarak şeytanların atmaları, gayb taşlamaları, bilgi taslayarak halkı aldatmaları ve Allah'a isnad ve havale edilmesi gereken hükümleri, yıldızlara, yıldızların özelliklerine kuvvet ve tabiatlarına isnad ederek bilimsel selâhiyeti kötüye kullanıp şirk ve küfre sevketmeleri için birer bahaneleri demek olur ki, bu durumda şeytanlardan murad, saadet ve bedbahtlık, kaza ve kader gibi gayb hükümlerinde yıldızların tesirlerini kabul ederek ve yıldızlara dair bilgilerin sınırını aşarak yıldızlarla ilgili birtakım takdirler yapmak ve hükümler çıkarmak suretiyle gayb ve gelecekten haber vermeye kalkışan müneccimler ve kâhinler gibi halkı yanıltmaya uğraşan insan şeytanları demektir. Âyetinin ifadesi, birbirini gerekli kılan bu iki

anlamı da kapsamaktadır ve her ikisi de doğrudur. Birincisinde cin şeytanlarının ikincisinde de ins şeytanlarının durumları beyan edilmiş demektir. İbnü Sinâ "Şifâ"da Felsefe-i Ulânın "mebde ü meâd" (dünya ve ahiret) bölümünün sonunda der ki: "Bütün işleri tahlil ettiğinde birtakım esaslara dayanırsın ki onların gereği, Allah'ın katından indirilmiştir. Kaza, Allah'ın koyduğu ilk basit hükümdür. Takdir, kazânın yavaş yavaş yöneldiği şeydir ki kazânın basit olası ilk ilâhi emre nisbet edilen basit işlerin hepsinin gereği olmasındandır.> Eğer insanlardan biri için bütün yer ve gökteki hadiselerin hepsinin ve onlarla ilgi olanları tanımak mümkün olsaydı, gelecekte meydana geleceklerin hepsini, keyfiyetini de anlayabilirdi. Hükmü söyleyen şu müneccim ise onun başlangıcı konusunda herhangi bir delile dayanmaz, belki o konuda tecrübe ve vahiy iddiasına yaklaşır ve çok defa o mukaddimelerin ispatında şiir veya sözdeki mukayese tertibine kalkışmakla beraber kâinatın sebeplerinden yalnızca bir cins delile dayanır ki o da gökte bulunur. Bununla beraber gökte olan durumların hepsini kavradığına kendisi de kefil olamaz. Faraza buna kefil olsa ve sözünü yerine getirse de bizi ve kendisini her zaman hepsinin vücuduna vakıf olacağımız bir durumda tutması mümkün olmaz. Hepsinin fiil ve tabiatı kendisi tarafından bilinse bile onun bulunduğunu veya bulunmadığını bilmesi yetmez. Çünkü ateş sıcaktır ve sıcaklık vericidir, şunu ve şunu yapar diyebilmek, sıcaklığın meydana geldiğini bilmeden ateşin ısı verdiğini bilmekle olmaz. Hangi hesap yolu vardır ki bize felekte meydana gelen yeni bir olay ve bid'at konusunda bilgi verebilsin. Faraza bizi ve kendisini her zaman onun hepsinin varlığına vakıf olacağımız bir durumda tutması mümkün olsa bile, bizim için onunla gaybe intikâl tamam olmaz. Çünkü varlık âlemine çıkış sürecinde gayb işlerinin tamam olması, ancak kemâl sayısının elde edilmesiyle bizce yeterli olmakla beraber müsamaha edilen semâvi işlerle, arzda cereyan eden önceki ve şu

andaki işlerin fâili (etkileyen) ve münfeili (etkileneni)nin, tabiî olanla ihtiyârî olanın karışmasıyla olur. Yoksa yalnız göğe ait olanlarla tamam olmaz. O halde iki emrin bütün mevcutlarını ve her birinin gereğini özellikle gaybla ilgili olanlarını kavramadıkça gayba intikal mümkün olmaz. Şu halde müneccimlerin itibari olan ön bilgilerinden bize verdiklerinin hepsinin doğru olduğunu cabadan kabul etsek bile yine de sözlerine itimad edemeyiz." Sabiiler gibi yıldızların tesirlerini bilerek ondan hüküm çıkarmaya kalkışmanın küfür ve şirk olduğunda âlimler ittifak etmişlerdir. Ancak onları tesir edici olarak değil de, kandil olarak ifade edildiği üzere ilâhî hükümlerin cerayanına delil ve işaret olmak üzere diğer ilim ve fenlerde olduğu gibi hakikatı araştırma fikriyle netice ve hüküm çıkarmaya çalışmak da, şer'an yasak değil, mendub, belki de yerine göre namaz vakitlerinde olduğu gibi vacib bir vazife olacağında ihtilaf söz konusu değildir. Çünkü ilim, ilim olması itibariyle "Bilenlerle bilmeyenler bir olur mu?" (Zümer, 39/9) âyetiyle övülmüştür. Ve ilimde kesinlik istenilmekle beraber zanla bilinen mesele ve hükümleri içermesi de, mümkün olabildiği kadar meşru ve beğenilmiş olmasına engel olmaz. Ayrıca şunu da belirtmek gerekir ki delil ve işaretlerden hareketle elde edilen hükümler, zayıf da olsa gayb için hüküm sayılmaz, emaresinin delili sayılır. Delillerinin kuvvet ve zayıflığına, fiiliyyat sahasındaki tatbikatları ve kullanış tarzları ile gayelerinin hayır ve şer oluşuna göre hükümleri ve durumları farkeder. Fakat yıldızlar ve feleklerin vaziyyet ve şekilleriyle, hal ve hareketlerinden bahseden astronomi ilmi yahut gök bilimi denilen ve "Ayrıca yılların sayı ve hesabını bilmeniz için..." (İsrâ, 17/12), "Göklerin ve yerin yaratılışında gece ile gündüzün birbiri ardınca gelip gidişinde açık ibretler vardır.." (Al-i İmrân, 3/190) gibi âyetlerle tahsiline teşvik edilen "yıldızlar ilmi" değil de onu bahane ederek yıldızların vaziyyetinden ileride olacak hadiselere, gayba ve şunun bunun şans ve talihine dair hüküm çıkarmak mânâsına "tencim" yahut "ahkam-ı nücum" (yıldızlarla ilgili bilgiler) diye ifade edilen müneccimlik işi, yıldızların tesirine inanmak suretiyle olmasa bile, esasında ilim denecek bir şey olmayıp gayb taşlamaktan ve bazen tesadüf etse bile esas itibariyle "Her müneccim yalancıdır." buyurulduğu üzere yalan söylemekten ibaret kalarak bu âyetteki şeytanlık kısmına dahil olacağından, İbnü Sina bile ona itimad edilmemesi gerektiğini selahiyyetle beyan etmiştir. Yıldızlara şiddetli bir sevgiyle bağlı olan Sabiîler, İdris (a.s)'in mucizesi olarak gaybdan haber verdiğini iddia ettikleri yıldızlarla ilgili bilgilere önem vererek, göğü on iki burca taksim etmişler, feleklerden yalnız şiddetli sevgi

besleyip heykellerini diktikleri gözlemlenen yedi gezegen feleklerini dikkate alarak, yedi gezegenin feleklere ait vaziyetlerine göre yerde meydana gelecek hadiseleri bildireceği zannıyla yıldızlarla ilgili bazı kitaplar kaleme almışlardır. Bunun, astronomi ilmi açısından feleklerle ilgili hesaplara ve matematik biliminin gelişmesine faydası dokunmuş olmakla beraber, diğer taraftan bir çok insanı aldatıp saptıran bir şeytanlık vesilesi olarak kullanıldığından ve bu suretle insanları şirk ve küfür yollarına sevkettiği için daha çok, zararlı olmuştur. Maalesef müslümanlar arasında da çokca zararı görülmüş, buna haram diyen din âlimi ve fakihlerin sözlerini dinlemeyenler hüsrana uğramışlardır. Çekim kanunuyla ilgili olan yer yüzü, bütün gökler ve ışığı ulaşan yıldızlar ve aralarındaki tartısız, elastiki, akıcı, hafif, gizli ve açık âlemlerle alakası bulunması sebebiyle "Onlar yıldızlarla da yollarını doğrulturlar." (Nahl, 16/16) âyeti hükmünce yıldızlardan hesapla elde edilen bazı delil ve tecrübelerle ilgili bilgiler ve kaptanların denizde yol tayini gibi ilmî bir çok fayda sağlanabilirse de, Levh-i Mahfuz'u okuyormuş gibi gayb ve istikbale hakim olacak tarzda falcılığa ve netice çıkarmaya kalkışılması birkaç gezegen işi değil, en azından yer ve gökte cereyan eden bütün hadiselerin tabii ve ihtiyari, etki ve tepki açısından bütün şartlarını tayin etmeğe dayalı olduğundan bunun insan için mümkün olan fenne dair bir ilim olmayacağında İslâm dini âlimleriyle beraber İbnü Sina, Farâbî gibi filozoflar ve eski, yeni astronomi bilginleri de sözbirliği etmişlerdir. Yeni astronomicilerin geniş bilgi iddiasında olmadıkları bilinmektedir. "Şifa" haşiyelerinde belirtildiği üzere eski astronomi âlimleri de demişlerdir ki: "Ashab-ı ahkam (kahinler) on iki burcu ve yedi gezegenin yörüngelerindeki durumlarını, bir araya toplanma ve karşılamalarını, bir burçta birleşme ve karşılaşmalarını, ay ve güneş tutulmalarını, hayallerinin verdiği renklere bakarak itibar edilen mutluluk ve uğursuzluk tabiatlarını düşünmekle bu ilmi elde edebileceklerini iddia ediyorlar. Halbuki gözlem ve kıyas ile astronomi bilginleri tarafından bulunmuş olan felekler, yedi değil, altmışa yakındır. Bunların bazıları yeri kuşatıcı bazıları değildir. Bunlara "eflak-i tedavir" (dolaşan felekler) denir. Ve daha gözlemle idrak edilemeyen diğer felekler bulmak da mümkündür. Bundan başka sabit yıldızlardan her birinin de, gezegenler gibi birer yörüngelerinin bulunmasını da caiz görmüşlerdir. Ashab-ı ahkamın (kahinlerin) ise bunları nazar-ı itibare almak şöyle dursun haberleri bile yoktur.

Bir hüküm verdikleri zaman bütün bunlardan gafil olarak yalnız yedi gezegenle hüküm veregelmişlerdir. İş bu kadar da değildir. Yine eski astronomi bilginlerine göre gökte "kevakib-i sehabiyye" (bulut yıldızları) denilen bir takım

yıldızlar vardır ki samanyolu, kehkeşan dediğimiz mecerre ve saire gibi görülen beyazlıkların uzaklıklarından dolayı gözlerimizle seçilemeyecek derecede küçük görünen yıldız sürülerinden oluşmuş sistemler olduğuna dair kanaatler vardır. Bunları yeni astronomi bilginleri de te'yid etmektedirler. Bunlar ve bunların yörüngeleri de düşünülünce, feleklerin konumlarını belirlemenin ne kadar beşerin gücü dışında olduğu anlaşılmaktadır. Daha ilerisine gitmeyelim, şu dairede düşünülen ve yere az çok ışığı yetişebilen yıldızların hususi halleriyle yerin ve arz boşluğunun ve bunlardaki cüziyyat ve hususiyyetlerin, cismani ve ruhânî münasebetlerini beşer ilmiyle tayin etmek ihtimali nasıl bulunabilir? Mesela küçük bir Süha yıldızının diğer özelliklerini bir kenara bırakarak, yalnız yeryüzüne gelebilen ışığının ve yerin üzerinde ondan meydana gelen tesirlerin, faraza Zeyd'in kaderi üzerinde ne gibi bir tesir gösterdiğini hesaba katmadan, sadece on iki burc içinde yedi gezegenin yörüngelerinin konumları üzerinde Zeyd'in yıldızına bakarak, yarınki halinin ne olacağına dair bir hüküm vermeğe kalkışmanın nasıl bir saçma, nasıl bir aldatma ve aldanmadan ibaret olduğunu ve bunların fayda yerine ne büyük zararlara sebep olacağını anlamayanlar, nücum (yıldızlar) ile rücumu (taşlamayı) ayırdedemeyen bedbahtlar veya ayırdetmek istemeyen şeytanlar demek değil midir? Evet dün bilmediğimiz bir çok şeyi yarın öğrenebiliriz. Bugün imkansız gibi çok uzak gördüğümüz bir takım gerçekleri küçük bir hadiseden bir kanun keşfiyle yarın sıradan işler olarak kabul edebiliriz. Lakin ilmin, mümkün olan âlemin ve yaratılış semasının bize bakan sınırı ile Allah'a ait olan hakikatinde büyük fark vardır. Gayb ve şehadeti bilen ancak Allah'tır. Gaybı ancak O bilir "Gaybı Allah'tan başka hiç kimse bilemez." O bildirmeyince Peygamber de gaybı bilemez "Sırlarına kimseyi muttali kılmaz. Ancak dilediği Peygamber bunun dışındadır. Çünkü O, bunun önünden ve ardından gözcüler salar." (Cin, 72/26,27) buyurulduğu üzere Allah'ın bildirdiği kadar bilir. Onun için "Bilgi ancak Allah katındadır." (Ahkâf, 46/23) denilmiştir. Aynı şekilde "Size ancak az bir bilgi verilmiştir." (İsrâ, 17/85) âyeti bizim ilmimizin azlığını anlattığı gibi "Kâinatta mevcut olan herşeyin hazineleri bizim yanımızdadır. Biz onu, belli bir miktar ile indirirz." (Hicr, 15/21) âyeti ile ilâhî indirmenin bilinen bir miktar olduğu da anlatılmıştır. Allah Teâlâ insanlara bahşettiği kabiliyyetlerin durumuna göre nefislere ve kâinata koyduğu maddî ve manevî, aklî ve naklî mucize ve delillerle nazar, istidlâl (delillerle sonuç çıkarma), tecrübe ve amel sahasında bizi dereceden dereceye

rahmetine yükseltecek, nice nice gelişmelere erdirecek ilim yolları ve dünya semasını hidayet kandilleriyle süslemiş olmakla beraber, sonsuzu idrak ederek gayb âlemini hakimiyetine alacak ve bu surette kendisine şirk koşmaya kalkışacak bir yetkiye de sahip kılmış olmayıp, "Gaybın anahtarları, Allah'ın yanındadır. Onun için gaybı ancak O bilir.." (En'âm, 6/59) buyurulduğu üzere gayb hazinelerini tamamen kendi yanında tutmuş, Levh-i Mahfuz'a da dilediğini dilediği kadar muttali kılmış ve o gayb ilmini seçkin kullarından pek azına tattırmıştır. Göğünü şeytanlardan korumuş, şeytanlık ilmi için kullanan ve kulak hırsızlığı ile gayb taşlamaya, kehanet veya keramet satmaya ve böylelikle Peygambberler ve velilere hatta Allah Teâlâ'ya meydan okuyarak halkı saptırmaya kalkışan ins ve cin şeytanlarını taşlamak için parlak kandiller, ateşli ve kıvılcımlı manialar yaratmış, kullarını o kandillerden faydalandırmak ve o şeytanlardan, şeytan atmalarından sakındırmak için yıldızların kandil olma haysiyyetiyle rücum olma haysiyetlerini ayırdettirmek üzere kendi adına yeminle "Andolsun ki biz en yakın olan göğü kandillerle donattık. Bunları şeytanlara atış taneleri yaptık..." (Mülk, 67/5) buyurmuştur. Sonra da o şeytanların ve onlara uyan kâfirlerin hal ve akıbetlerini anlatmak için buyuruyor ki ve onlar için ateş azabını hazırladık. O şeytanlar dünyada taşlanmalarının dışında şeytanlıklarının veya attıkları yalanlarla alevlendirmek istedikleri fitne ve fesadın cezasını çekecekler, ahirette o ateş azabını tadacaklardır. Yukarılarda da ifade edildiği şekilde çılgın alevli ateş demek olan sa'ir, cehennemin isimlerindendir.

6. Sadece o şeytanlar değil kendilerini yaratan, yaşatan âlemlerin Rabbine küfreden, nankörlük edip saygısızlık yapan kâfirlerin hepsine de cehennem azabı vardır ki o ne fena dönüştür. Ne kötü ahiret, ne çirkin bir değişme yeri, ne acı akıbettir. Bunun kötülüğü, o cehennem azabının şiddet ve dehşeti, ona atılanların çokluğu, küfürlerinin sebep ve mahiyeti, azabı görünce kendilerine gelmeleri, cinayet ve kazandıkları hakları itirafları şu şekilde beyan ve tasvir edilmektedir.

7. Evvela, kâfirler o cehenneme atıldıkları, o çılgın ateşin içine odun gibi fırlatıldıkları vakit onun bir uğultusunu, bir hıçkırışını işitirler ki bu, yalayıp yutma hırsını ifade eden korkunç hışlayış ve gürleyişi, yahut "Orada onların (çok feci) nefes alıp vermeleri vardır." (Hûd, 11/106) âyetine göre içindekilerin acı matem sesleridir.

8. İkincisi, o, o halde kaynıyordur.

Üçüncüsü, gayızdan; öfkesinin şiddetinden, hışmından hemen hemen patlayacak hale gelir. Öyle çılgın, öyle şiddetlidir.

Dördüncüsü, ona her alay atıldıkça, yani ona atılanlar grup grup, topluluk topluluk atılır. Her bir grup atıldıkça her defasında onlara, onun muhafızları, yukardaki sûrede de "Onun başında iri gövdeli, sert tabiatlı, Allah'ın kendilerine buyurduğuna karşı gelmeyen ve emredildiklerini yapan melekler vardır." (Tahrim, 66/6) âyetinde de tavsif edildiği gibi gardiyanları, zebâni melekler sert sert azarlarlar ve hakaret ederek sorarlar. Size bir uyarıcı gelmedi mi? Bu dehşeti haber verip gocunduracak bir peygamber, korkutucu bir elçi, bir delil gelmedi mi ki siz buraya geldiniz? "Biz bir peygamber göndermedikçe kimseye azab edecek değiliz." (İsrâ, 17/15) âyetinde ifade edildiği gibi Allah Teâlâ bir Resul göndermedikçe azab etmez. Azabı gerektiren her şeyden önce naklî ve aklî bir delil, bir uyarma sözkonusudur. Bu da gösteriyor ki Rabbi inkâr, O'nun zâtını inkârdan ibaret değil, Rab olarak tecelli etmesini, herhangi bir peygamberini, indirmiş olduğu âyet ve delillerini ve onlar vasıtasıyla tebliğ ettiği haber ve uyarılarını yalanlamak ve inkâr ile nankörlük de küfürdür. Çünkü Peygamber inkâr etmenin kaynağı, "Allah hiçbir şey indirmedi." diye mutlak bir yalancılıktan ibaret olan bir inkâra bağlıdır ki bu da, doğrudan doğruya Allah'a karşı bir inkâr demektir. Kâfir, Peygamber'i yalanlarken bütün olumsuzlukları kalbinden geçirerek şöyle bir kıyas yürütür. "Sen, "Allah bana bir şey bir haber indirdi." diyorsun, halbuki Allah hiçbir şey indirmemiştir. Binaenaleyh, indirdi diyen yalan söylemiş olur. Demek ki siz, büyük bir dalalet içindesiniz." der ve haber verilen azabı görmedikçe uyarılara inanmaz.

9. Bu suale cevap olarak kâfirler, o zaman hakkı gizleyemeyerek evet derler, Allah'ın lütuf ve adaletini tasdik edip kendi kabahatlerini şöyle dile getirirler: Doğrusu bize bir uyarıcı geldi, parlak kandiller, ateşli şihâblar ve şimşekler gibi nur ve nâr içinde gökten yere yollar açarak, uyarılar saçarak, çarptığını yakarak inen âyetlerle bizi hem aydınlatan hem de korkutan bir haberci geldi. Fakat biz onu yalanladık ve şöyle dedik "Allah hiçbir şey indirmedi." Peygamberliğin, kitabın, vahiy ve mucizelerin; onlara inanıp doğru yolda gidenlere, güzel yaşayanlara sevap, inanmayıp şeytanlık ve küfre sapanlara sonunda azab edileceğine dair müjde ve tehditlerin

aslı yoktur. O ateş alevleri, o parlak atışlar maddî ve manevî yönden bizleri korkutacak hiçbir özelliğe sahip değildir." dedik. Öyle peygamberlik iddia edenlere ve onlara inananlara Siz ancak büyük bir dalâlet içindesiniz. Kendinizi kaybetmiş, gidecek yoldan pek uzağa sapmış ve büyük bir yanlışlık ve aldanış içinde şaşırmışsınız ki, böylece hem kendiniz aldanıyorsunuz, hem de başkalarını aldatmak istiyorsunuz." dedik. İşte o kâfirler, o zaman böyle küfürlerini, nankörlüklerini ve uydukları şeytanlarla kendilerinin sıfatı olan o büyük sapıklığı peygamberlere isnad etmekte aldanmış olduklarını ve asıl büyük sapıklık ve azgınlığa kendilerinin düşmüş bulunduğunu itiraf ederler ki, bu âyette de, onların küfürlerinin sebep ve mahiyeti söz konusudur. Demek ki (Mülk, 67/6) âyetinde kâfirleri cehennem azabına müstahak kılan küfür, Allah'ın varlığını inkâra kadar gitmek değil, O'nun kudretini, kullarına indirdiği lütuf ve nimetini, gönderdiği peygamberleri, indirdiği kitapları, mucizeleri, verdiği haberleri inkâr ederek nankörlükte bulunmak dahi Allah'a küfürdür. Böyle küfür ve nankörlükte bulunanlar, onlardan istifade etmekten kendilerini mahrum etmiş oldukları için sonuçta onlara vaad edilen nimet ve rahmetten ebediyyen mahrum olacakları gibi yapılan uyarılara ve haber verilen tehlikelere aldırmayıp saygısızlıkla üzerine yürüdükleri ve eldeki kurtuluş fırsatlarını kaçırmış oldukları için ebedî azab içine atılıp gidecekler ve o vakit bu sözleri söyleyeceklerdir. Felsefî anlamda bu husus şöyle özetlenebilir: Allah'ı inkâr, yalnız "Atheisme" yani "ta'til" denilen Allah'a küfürden ibaret değil, bir olan Allah'a inanırız fakat peygamberliğe ve peygamberlere inanmayız diye peygamberliği inkâr etmekle beraber Allah'ı birleme mezhebi demek olan "Deisme"de de Allah'ı inkâr vardır. Nitekim "Allah vardır ve birdir amma bize falan nimeti veren O değildir. Veya O bizim işimize müdahale etmez." demenin şirk ve inkârdan farkı olmayan bir tenakuz olduğu da apaçık ortadadır. Burada, (Mülk, 67/9) diyen kâfirlerin ateist olmayıp nübüvveti inkâr eden deist oldukları bellidir. Bunların inkârlarında temel prensipleri "Allah bir şey indirmemiştir." diye Allah'ın her şeyde görünen kudret ve yardımına karşı kafalarında kurdukları olumsuz bir taassuptan başka bir şey olmadığını ve aksini gösterenleri büyük bir sapıklıkla aldanmış farzettiklerini itiraf etmiş bulunuyorlar. İşte Kur'ân'ın bütün inen kitaplardan daha yüce ve asırlardan beri dünyanın her tarafında aynı birlik ve güvenilirliği ile korunmuş, bozulma ve değişiklikten uzak, en temiz, en doğru

bir kitab olduğunu görmüş bulundukları halde, onun Allah tarafından indirilmiş "(O), Âlemlerin Rabbi tarafından indirilmiştir." (Hâkka, 69/43) âyetinin de ifade ettiği gibi, Allah'ın sözü olduğuna ve Hz. Muhammed'in peygamberliğinin gerçekliğine inanmak istemeyen o zamanki kâfir ve müşriklerin dedikleri şekilde Muhammed (s.a.v.)'in bir şair ve müellif gibi kendi söylediği veya yazdırdığı kendi sözü ve kitabı olarak göstermeye çalışan "Yoksa, "Onu uydurdu" mu? derler. De ki: 'Eğer ben onu uydurmuşsam, Allah'tan bana gelecek cezayı savmaya sizin gücünüz yetmez?" (Ahkâf, 46/8) ve "De ki: Eğer sizler doğru iseniz Allah'tan başka (çağırmaya) gücünüzün yettiklerini çağırın da onun benzeri bir sûre getirin." (Yunus, 10/38) demesine aldırmayıp bu kuvvetli beyanatta Hz. Peygamber'in kasden veya hataen aldanmış olduğunu kabul ederek acaba çok akıllı ve emin olan Muhammed buna ve bu suretle peygamber olduğuna hakikaten inanmış ve aldanmış mıydı? Yoksa kendisi inanmadığı halde öyle söylemekte bir fayda görerek aldatıyor muydu? diye söz söyleyen, yazılar yazan ve nihayet Corci Zeydân'ın "Medeniyyet-i İslâmiyye Tarihi"nde özetlediği şekilde: Kasden aldatmış değil, kendisi cidden ve bütün samimiyeti ile inanmış, ancak bu inancında aldanmıştır. Yoksa yanlışlığını bilen bir yalancı öyle ahlâk ve davranışlarında temiz bir hayat ve doğru bir yol takip edemez, öyle sürekli bir eser ve şimdiye kadar iki yüzden fazla devlet yetiştirmiş, cihanda büyük büyük uyanmalar, inkılâblar meydana getirmiş bir din kuramazdı, demekten de kendilerini alamamış bulunan batı filozofları veya yazarları dahi müsbet ilimlerde, fenlerde düşündükleri gibi düşünmeyip yine kendilerinin beğenmediği menfi yoldan giderek nefislerinde "Allah bir şey indirmemiştir ve indirmez, başka türlü düşünen hata eder." diye saplandıkları ve dogmatik dedikleri delilsiz bir yokluk dogmasından yürümek isteyen deistler, yahut ateistlerdir ki, vakti gelince onlar da (Mülk, 67/9) diye itiraf edeceklerdir. Râzî tefsirinde der ki: "Bu âyetin sonunda yer alan "Siz ancak büyük bir dalâlet içindesiniz." hitabında iki vecih vardır. Birincisi, bu sözün kâfirlerin, peygamberlere karşı söyledikleri sözler cümlesinden olmasıdır ki doğru olan budur. İkincisi de cehennem muhafızlarının kâfirlere karşı söyledikleri sözlerden olmasıdır ki, kâfirler öyle söyleyince zebaniler "Siz ancak büyük bir sapıklık içindesiniz." diyeceklerdir. Buradaki "dalâl", "sapıklık"tan murat, dünyadaki sapıklıkları, yahut onun neticesi olan helâklarıdır.

10. Bunlara karşı soru soran ve cevabını alan melekler tarafından "Sizin söz dinleyecek kulağınız veya

düşünecek aklınız yok muydu ki, Allah'ın indirdiklerini görüp dururken Allah bir şey indirmedi." diyerek öyle bir yalanlamaya ve sapıklığa daldınız?" denilmesine veya denilmesi ihtimaline karşı o kâfirler onun da sebebini anlatarak hem derler ki eğer bizler söz dinler ve aklı güzel kullanan kimseler olsaydık, yani Allah bize kulak ve akıl vermemiş ve onlarla iyi dinleyip tutulduğu veya hakkıyla düşünülüp amel edildiği takdirde hidayete erdirecek haberler, hikmetler, nasihatler, deliller indirmemiş değildi, fakat biz onlara kulak vermedik, masal dedik kulaklarımızı sağır ettik, aklı olanlara yakışacak şekilde iyi düşünmedik, kendi zevkimizi ve arzularımızı düşündük. Çılgınlıkla fitnelere kapıldık, kötüler içinde kötülüklere düştük. Eğer bizler iyi dinleyen yahut iyi düşünen kimseler olsaydık aklın yetişemediği hususlarda naklin yolu olan kulaktan olmasa da aklın kendisinden hakkıyla istifade etseydik, yahut hidayet kandilleri olan Hak dostları, âlimler ve müctehid imamlar gibi akıl ile nakli, rivayet ile dirayeti birleştiren bahtiyarlardan olmasak bile, hiç olmazsa rivayet ve dirayetten birine olsun sahip bulunsaydık küfre sapmaz o ateş ashabı şeytanlar içinde bulunmazdık, onlara katılıp bu çılgın ateşe atılmazdık. Zamanla içlerinden çıkar, hidayet yolunu tutardık. Lâkin onların içinde bulunduk ve bu ateşe atıldık. Demek ki, bizler ne dinleyen ne de düşünen kimseler değilmişiz. "Yazıklar olsun bize!" derler. Ukalalık iddiasında bulunan o nankörler nihayet felaket karşısında böyle bir azabı hak ettiklerini itiraf ederler ve bütün vicdan mesuliyeti ile yanarlar. Bu beyan ile de şu noktalar tahlil edilmiş olmaktadır. "Allah bir şey indirmedi." deyip durmanın üç sebebi vardır. Birincisi, kulaktan istifade etmemek, ikincisi akıldan faydalanmamak, üçüncüsü de kötü bir çevrede bulunmaktır. Üçüncüsü bir taraftan başlangıç bir taraftan da netice demektir. Kulak ve akıl insana dünya ve ahireti, geçmiş ve gelecek zamanı tanıttıracak en faydalı iki rehberdir. Diğer duyular da yalnız şimdiki zamanı tanıtırlar. Lisan ve akıl ise her ilme bakmaktadır. Bu yüzden kulak akıldan önce gerektir. Kulağı ve aklı olanlar anlayıp dinleyerek kötü bir çevreden çıkar gider, iyilere katılabilirler. İman ve hidayet için bunların birisi bile duruma göre yeterli olabilir. Şu halde küfür ve nankörlüğün sebebi, kulak ve akla gerektiği şekilde önem vermemekte toplanır. Bu ise, hayvanlıktan daha öte bir alçaklıktır. Nitekim Kur'ân'da da bu anlamda bir âyet vardır "İşte onlar hayvanlar gibidir; hatta daha da sapıktırlar." (A'râf, 7/179) Halbuki ne aklî ne de naklî delili idrak etme kabiliyeti bulunmayanlara esasen sorumluluk ve uyarı yoktur. Onlar o aşağılıkların sonuçlarına katlanırken, sonunda böyle ebedi vicdan sorumluluğuyla cehennem ateşinde yanmazlar.

Kâfirler ise yaratılışlarından dolayı insanın tarifine dahil ve sorumludurlar. Kulakları da, akılları da vardır. Sonunda cehennemin hıçkırışını, azab meleklerinin ince ince suallerini duyar, anlarlar. Önceden uyarıyı duymak ve düşünmek istemezlerse de darbe fiili karşısında hepsini duyarlar. Onun için küfürlerini itiraf ederlerken "kulaklarımız ve aklımız olsaydı" demiyorlar, dinleyip düşünseydik diye, kulak ve akıl nimetlerine karşı nankörlük etmiş olduklarına yanıyorlar.

11. Demek ki günahlarını itiraf ettiler; demek ki Allah'ın lütfunda, Rablığında, adaletinde hiçbir eksiklik yoktur. O, her şeyi indirmiş, göz, kulak ve akıl vermiş, haberci göndermiş ve haberlerini de duyurmuştur. Dünya semasını görünen, işitilen, düşünülen ve akılları hayrette bırakan türlü kandillerle hem süslemiş hem yıldızlar hem de taşlamalar halinde rehberler, muhkem ve müteşabih âyetler, mucizeler, müjdeler, uyarılar indirerek ölüm ve hayatta tasarruf eden kudret ve izzetini, Rab olarak hükümlerini anlatan, güzel amellerle ileride yüce hayata yükseltecek iman nurları saçan, ona karşı küfür ve şeytanlıkla halkı aldatıp o güzel gök altında kendileriyle beraber yangınlara sürüklemek isteyenlere hazırlanmış, sürtüşme sonucu bir kıvılcımla tutuşup köpürme durumunda bulunan cehennem azabının dehşetini anlatarak fitne ve fesattan sakındırmak için ölüm alâmeti yıldırımlar atan hitaplarla kulak ve akla tebliğde bulunmuş, suç ve günah ancak onları duymayan veya düşünmek istemeyerek inkâr edip, yalanlayıp o nuru söndürmeye o çılgın ateşi körüklemeye çalışan haddini bilmez nankörlerin kendilerinde olduğu yine kendilerince anlaşılmıştır. O halde uzaklaştırılsın, bütün o cehennem ashabı, bütün o şeytanlar ve onlara uyan kâfirler. Onların kazançları ve son hakları ancak budur. Allah'ın izzetine karşı gelerek ilâhi mülkün adalet nizamını bozmaya, fani ve alçak hayatta kalmak zannıyla hak ve halkı kendileri yaratıyormuş, mülk âlemi kendilerininmiş gibi fitne ve fesad ile ihtilâl ateşlerini körükleyip ileri hayatı zulüm ve karanlıklarla boğmaya uğraşan o günahkârların, sonunda rahmet ve mağfiretten nasibi yoktur. Allah'ın izzetine yakışan da budur. Allah öyle üstündür. "Sin"in ötresiyle "suhk" uzaklaşmak ve ırak olmak, yahut helak olmak mânâsına bu'd gibi mastar olup "(Biliniz ki) Semûd kavmi (Allah'ın rahmetinden) uzak olduğu gibi Medyen kavmi de uzak oldu." (Hûd, 11/95) âyetinde görüldüğü üzere takdir edilen fiilin mefûl-i mutlakı olarak yerine gelen bir dua cümlesi halinde ve "kahrolsun" tarzında şiddetli bir zorlama mânâsı ifade eder. deki "lâm" gibi fiilin, fâilini veya mef'ûlünü beyan içindir. Bu cümleye bir fiil takdir edilmesinde "Allah sizi de yerden ot (bitirir) gibi bitirmiştir." (Nuh, 71/17) âyetinde

olduğu gibi iki yön vardır. Birisi, takdirinde olarak "Allah onları rahmetinden uzaklaştırsın da uzaklaştırsın." demektir ki bu durumda "suhkan" müteaddi olan "ishâk" ve "ib'âd" (uzaklaştırmak) mânâsınadır. Diğeri de, takdirinde olup mânâsı, "Allah onları rahmetinden uzaklaştırsın da, onlar da uzaklaştıkça uzaklaşsın, kahrolsun." demektir.

12. Haberiniz olsun ki herhalde Rablerini görmeden saygı besleyenler, yani azabı gelip çatmadan, fiilen müşahede alanına çıkmadan önce henüz kendilerinden gâib iken, yahut el içinde iki yüzlülükle değil de âlemin gözlerinden uzak olan kalblerinden samimi şekilde korkup sakınarak Rablık şanıyla emirlerine, uyarılarına hürmet ve saygı hissi besleyenler bir mağfiret ve büyük bir mükafat onlar içindir. Azabı görünceye kadar korkmayanlara yahut kalblerinde saygı olmayıp da açıktan iki yüzlülük edenler için değildir. İşte sizleri, ileri hayat için hanginiz daha güzel iş yapacak diye sorumluluk ve imtihan dünyasında yavaş yavaş müsabaka meydanına çıkarmak için ölüm ve hayatı yaratmış ve herhangi bir bozukluk olmaksızın bir diğerine uygun ve muntazam yedi gök ile her tarafınızdan kuşatıp kendinizi tanıtmış ve dünya semasını kandiller ve akan yıldızlarla donatıp o nur ve nâr nizamı içinde sizi aydınlatmak ve sakındırmak üzere bu müjde ve uyarı âyetlerini dinleyip anlayarak tatbik etmeniz için peygamberine ve o vasıta ile sizlerin kulaklarınıza ve aklınıza kadar indirmiş olan o Rahmân böyle Aziz, böyle Gafûr'dur.

13. Ve kavlinizi yani iyi veya kötü söylediğiniz sözü, yahut inanç ve görüşünüzü ister sır olarak tutun, gizleyin ister onu açığa vurun, haykırın, O'nun yanında aynıdır. Hepsini bilir, ona göre hesabını görür. Binaenaleyh O'na gizlide ve açıkta tam saygı beslemek gerektir. Ey sorumlular! Ey o ölüm ve hayat arasında imtihan meydanına atılmış saygılı veya saygısız, dinleyen veya dinlemeyen, düşünen veya düşünmeyen bütün mübtelalar! Çünkü O Rabbiniz bütün göğüslerin künhünü bilir; nefislerin, kalblerin içiyle, dışıyla bütün hakikatini, kendi hakikatlerinde kendilerinin bile vakıf olamadıkları gizliliklerin hepsini bütün yönleriyle bilir.

14. Hepsini O yaratmıştır. Bilmez mi yaratan yarattığını? Bir duygu duyan, bir şey düşünen, bir niyet eden, bir söz söyleyen, kasıtlı olarak bir iş yapan, onu yaparken ne kadar gizlemek istese kendinden gizleyemez, vicdanında onu o anda duyabilir. O halde onu ve bütün göğüslerin hakikatini, bütün mahlukatı yaratan yaratıcı daha önce ve daha mükemmel şekilde bilir. O göğüsler, o nefisler, o düşünceler, o kuvvetler, o fiiller ve o duygular bilgiyle, hep Allah'ın yaratmasıyladır. O yaratmayınca kimsenin ne eli oynar ne dili, ne hissi yürür ne

fikri, ne vicdanı kalır ne kendisi. Bakarsın bir an içinde el çolak olmuş, dil tutulmuştur. Fikir durmuş, akıl boğulmuştur. Gönül kendinden geçmiş, ben böyle yaparım diyen nefis yerle bir olmuştur. Yaratıcının yeni bir yaratma ile imdadı yetişmezse hiçbir yaratık onu kendine getiremez ve o yaratmayı işletemez. Çünkü bir zerre, bir şuur, bir şey yaratmanın dayandığı teferruatı bilemez. O, bütün sebepler silsilesini kuşatan olgun bir ilim ve kudretin eseridir. Yaratıkların, yaratıcıdan bir şey gizlemesine imkân yoktur. Bir yaratık kendinde sonradan meydana gelen bilgiyi ve onun mânâsını ondan önce onu ve onda o bilgiyi bütün hakikatiyle yaratan yaratıcının ilmine borçludur. Mahlûkta herhangi bir hadise meydana gelir de onu, yaratan Allah bilmez olur mu? O, latif ve habirdir..

Latif, "Lütuf"tan mübalağalı ism-i fâil, yahut "letâfet"ten sıfat-ı müşebbehe olabilir. Birincisine göre kelimenin anlamı, "son derece lütufkâr" demektir. Lütuf, gayet incelik, hoşluk ve uygunlukla gayeye ulaştırmak ve muradını vermek mânâsınadır. Letâfet de kesâfet (kabalık, kalınlık)in karşıtı olarak incelik, hoşluk, naziklik demektir ki zıddı, bir anlam ifade eden kesâfetin derecesine göre nisbi olarak çeşitli mertebelerde düşünülür. Latif bir hava dediğimiz gibi bazı cisimlerin de latif ve ruh sahibi olduklarını söylemek bu anlamda nisbi (göreli) bir güzellik itibariyledir. Işığa, nura ve esire (kâinatı dolduran elastiki ve akıcı hafif bir cisme) latif denilmesi, daha ince bir düşüncedir. Halbuki bunlarda az çok maddî veya cismani bir çeşit kesâfet mânâsı da vardır. Hiç kesâfet mânâsı olmadan düşünebileceğimiz bir letâfeti ancak ilim mahiyetinde bulabiliriz ki, böyle yalnız ilmi işaretle hissedilebilen letaife "Mücerredât" ismi verilir. Mutlak varlık, mücerredâtın en yükseği, vâcibü'l-Vücûd (varlığı gerekli) olan Allah'ın zatı ise hepsinden üstündür. Birisi, "en ince en gizli işleri bütün inceliğiyle kolay kolay bilen: demektir ki bu mânâ, ilim sıfatının güzelliğine aittir. Diğeri de nasıl yapıldığı gizli olan, en güzel şeyleri yapan ve yaratıkların muhtaç oldukları faydalı şeyleri lütuf ve yardımıyla ihsan eden ve ulaştıran lütufkâr demektir. Bu mânâ da tekvîn sıfatına aittir. Razî'nin de dediği gibi burada "habîr" sıfatı ayrıca zikredildiğinden dolayı bu mânâ daha uygundur. O yaratıcı, ancak böyle bir şeyden haberdar olan latif ve mükemmel bir zattır. Haberdar olmayan kuvvetler, tam mânâsıyla latif olmayacağı gibi, her şeyi bilmeyen latifler, ruhlar ve melekler de yaratıcının kendisi değil, işleridir. Nitekim "De ki: Ruh, Rabbimin işlerindendir..." (İsrâ, 17/85) buyurulmuştur. deki lâm-ı tarif (belirtme harfi) mükemmelliğe işaret etmektedir. Mükemmel latif, mükemmel

bilgili demektir. Müsnedin (haberin) ma'rife (belirli) olması da yegane mânâsı ifade ettiğinden dolayı, bu iki mükemmel sıfatın tamamen yaratıcıya ait olduğunu gösterir. Dolayısıyla bundan şu mânâları anlayabiliriz: Birincisi, yaratma fiili, yoğunluk ve durgunluğun işareti olan maddenin şanı değil, lâtif olan kuvvetin işidir. İkincisi, ilimsiz kör bir kuvvetin özelliği değil, tam mânâsıyla lâtif ve âlim bir kudretin özelliğidir. Üçüncüsü, ilminde bir eksiklik bulunan kudretin de değil, her şeyi tam hakkıyla bilen, haberdar olan O yüce kudret ve kuvvetin şanıdır. İşte yaratıcı O'dur. O yaratan, yarattığını, yaratacağını ve her şeyi bilir. O halde bütün göğüslerin hakikatini de bilir. Mükelleflerden çıkan gizli açık, iyi ve kötü her söz ve fiil, iman ve küfür, her hal ve durum, her niyet ve maksat O'na malumdur. Lütfunu da cezasını da ona göre verir. Onun için insan olan, ölüm ve hayat arasına, imtihan meydanına dökülmüş bulunan bütün sorumlular, O'na gizli ve açıkta o nisbette korku ve sevgiyle, saygı ve hürmet demek olan haşyet hissiyle dolu olarak yararlı işler koşup o ateş azabından korunmalı, Allah'ın müjdelediği o büyük mükafat ve bağışa ermelidirler.

Şimdi bunu daha pratik bir şekilde açıklamak ve bu âlemde insan için yeryüzünden göğe, maddeden mânâya, alçaklıktan yüksekliğe terakki şekilleriyle gerileme ve helak tehlikeleri arasında doğrudan doğruya Allah'ın rahmetine götürecek bir doğru yola, ahiret hayatı ve dirilme gayesine yönlendirmek için hem teşvik hem de uyarı mânâsında buyuruluyor ki:

Meâl-i Şerifi

15- O size yeri boyun eğer kıldı. Haydi onun omuzlarında (dağlarında, tepelerinde) yürüyün ve Allah'ın rızkından yeyin. Dönüş ancak O'nadır.

16- Gökte olanın, sizi yere batırıvermeyeceğinden emin misiniz? O zaman yer sarsıldıkça sarsılır.

17- Yoksa siz, gökte olanın üzerinize taş yağdıran bir kasırga göndermeyeceğinden emin misiniz? Tehdidim nasılmış bileceksiniz.

18- Andolsun, onlardan öncekiler de yalanladılar. Ama beni inkâr nasıl oldu?

19- Üstlerinde kanatlarını açıp yumarak uçan kuşları görmüyorlar mı? Onları Rahmân'dan başkası tutmuyor. Doğrusu O, her şeyi görmektedir.

20- Rahmân olan Allah'a karşı şu size yardım edecek askerleriniz hani kimlerdir? İnkârcılar, ancak derin bir gaflet içinde bulunmaktadırlar.

21- Allah size verdiği rızkı kesiverse, size rızık verecek olabilen kimdir? Hayır, onlar azgınlık ve nefrette direnip durmaktadırlar.

22- Şimdi yüz üstü kapanarak yürüyen mi doğru gider, yoksa dosdoğru yolda yürüyen mi?

23- De ki: "Sizi yaratan, size kulaklar gözler ve gönüller veren O'dur. Ne kadar az şükrediyorsunuz!"

24- De ki: "Sizi yerden üreten O'dur ve O'na toplanıp götürüleceksiniz."

25- (Onlar): "Doğru iseniz bu tehdit ne zaman olacak?" diyorlar

26- De ki: "(O'na ait) bilgi, Allah'ın yanındadır. Ben ancak apaçık bir uyarıcıyım."

27- Onu yakın görünce inkâr edenlerin yüzleri kötüleşti. Ve: "İşte çağırıp durduğunuz şey budur!" dendi.

28- De ki: "Baksanıza, eğer Allah beni ve benimle beraber olanları öldürse, yahut bize merhamet etse, kâfirleri acı bir azabdan kim kurtarabilir?

29- De ki: "O çok merhametlidir. O'na inanmış, O'na dayanmışızdır. Yakında kimin apaçık bir sapıklık içinde olduğunu bileceksiniz."

30- De ki: "Baksanıza, eğer suyunuz çekilse, size kim bir akarsu getirebilir?"

15. "O kıldı" Bu cümle, lütuf sahibi ve her şeyden haberdar olan

Allah Teâlâ'nın insanlara olan lütuflarından birini hatırlatmakta ve O'na ait vazife ve gayeleri göstermektedir. Sizin için. Bunun önce zikredilmesi ihtisas ifade eder. Yani her şey ve her yaratık için değil, ancak siz insanlar ve özellikle bu söze muhatab olan kulak ve akıl sahibi kimseler için kıldı. Yeryüzünü bir zelûl. Zelûl, boyun eğmek mânâsına gelen, esre ile "zill" mastarından mübalağa sıfatıdır. Herhangi bir şeyden sana boyun eğen, yani istediğin gibi kolaylıkla çekip götürecek şekilde kullanmaya müsait bulunan uysal şeye zelûl denir. Bunda asıl olan hakaret ve horluk mânâsı değil, kolaylık, yumuşaklık, uygunluk yani uysallık mânâsıdır. Bir şey zelûl olmakla beraber şerefli olabilir. Nitekim tevazu, yani mütevazi davranma bir şereftir.

Hâk ol ki Hudâ mertebeni eyleye âli.

Tâc-ı ser-i âlemdir o kim hâk-i kademdir.

"Toprak ol ki Allah dereceni yüceltsin

Kim ayağın tozu olursa o âlemin baş tacıdır."

Yani zelûl olmak, zelil olmayı gerektirmez. Hor ve hakir demek olan zelil, "zâl"ın ötresiyle "züll" mastarından gelir. Boyun eğmek ve uysallık, haricî bir sebep ve tesirle meydana gelmekle beraber, esas itibariyle istekle yapılan bir fiil olduğundan zelûl vasfı, hayvanlar için hakikat anlamı ifade eder. En'âm denilen yumuşak başlı hayvanlar, zelûldur. "Bu hayvanları onların emrine âmâde kıldık. Onların bazısını binek olarak kullanırlar, bazısını besin olarak yerler." (Yâsin, 36/72) âyeti de bu anlamdadır. Lisanımızda bunun en yaygın örneği koyundur. "Koyun gibi" deriz, koyun zelûldur, zelil denilmez. Eşek zelûl olmakla beraber zelillikte de bir örnektir. Deve zelûldur, ama zelil değildir.

At sahibine karşı itaatkârdır. Ufak bir işaretten anlar, zelil değildir. Kullanmasını bilmeyeni dinlemez, silker geçiverir. Beygir de hem uysal hem de aşağılanan bir hayvandır. Katır ise genellikle hor görülür pek uysal değildir. Taş gibi zorlukla kullanılan şeylere zelûl denilmez, denilirse mecaz olur. Şu halde yeryüzüne "zelûl" denilmesi bir benzetmedir. "Zelûl hayvan gibi" anlamındadır. Omuzlarında yürüme emri karinesiyle bunun sade bir koyun gibi eti yenen, sütü sağılan, yünü kırpılan bir hayvan olmayıp, at veya deve gibi daha ziyade, binilen en mühim bir hayvana benzetilmiş olduğu anlaşılıyor ki bu konuda, ilk akla gelen de Arab atı veya hecin denilen iki hörgüçlü ve çok hızlı koşan bir cins devedir. Yer, bu suretle her türlü istifadeye müsait olarak binilen ve incitmeden yürüyen uysal bir binit halinde tasvir edilmiştir ki, bunda onun

hissedilmeyecek kadar istekli ve seri bir hareketle sarsmaksızın yürüdüğüne de bir işaret vardır. Demek ki Allah Teâlâ bize yerin hareketini gerçekte olduğu gibi hissedilmeyecek bir halde bildirmiştir. Bilindiği gibi bu nevi teşbih ve istiareleri kuvvetlendirmek için gösterilen delillere "terşih" denilir. Burada da maksadın öyle bir benzer binit olduğu şu şekilde terşih edilerek buyuruluyor ki: "Haydi onun omuzlarında yürüyün." Bu emirden iki yürüyüş anlaşılır. Birisi, onun üzerinde, omuzlarında yürümektir ki bu, bildiğimiz şekilde yer üzerinde bizzat yapmış olduğumuz yürüyüştür. Bu cümlede emir fiiline bağlanarak "mef'ul-i fih" olur. Buna göre biz yalnız yerin sınırları içinde yürümüş oluruz. Diğeri de bir at veya gemi üzerinde fakat yerin sırtında ve onun yürüyüşü ile yürümemizdir ki, bu durumda zarf-ı müstakarr olarak "meşy"in fâili olan muhatablardan haldir. Bunda Allah Teâlâ'nın emriyle ilk defa bizatihi yürüyen yeryüzü, ikincisi de, onun üzerinde vasıta ile yürüyen biz olmuş oluruz. Bu suretle yürüyüşümüz yerin bir sınırına doğru değil, göğe doğrudur. Arkadan gelen âyette de gökten bahsedilmesi, buna açık bir delildir. Bu âyette üzerinde durulması gereken birkaç nokta daha vardır.

1- Yerin menâkibi nedir? Bilindiği gibi menkib, omuz demektir. Ancak görüldüğü gibi âyette "iki omuzunda" ifadesi kullanılmayarak "menakib" şeklinde çoğul sığasıyla zikredilmiştir. Demek ki yerin omuzları, bildiğimiz binit hayvanlarında olduğu gibi iki omuzdan ibaret değil, çoktur. O halde bu omuzlar nedir? Râzi'nin beyanına göre müfessirlerin bu konuda üç görüşü vardır. Birisi, "Katâde, Dahhâk ve İbnü Abbas'ın görüşüdür ki, buna göre yerin omuzlarından maksat, dağlar ve tepelerdir." İnsanın omuzları yüksek olduğu gibi dağlar da yüksek olduğundan "menâkib" denilmişir. Bu anlayışın neticesinde şöyle bir mânâ ortaya çıkmış olur: Ben size onun omuzlarında (dağ ve tepelerinde) bile yürümeyi kolaylaştırdım. Halbuki omuzlar yerin, zelil kılınmaktan en uzak olan cüzleridir. O halde diğer cüzlerindeki kolaylık daha fazla olmaz mı?

İkincisi, yerin omuzlarından kasıt, yolları, açıklıkları ve yan taraflarıdır. Bu görüş de, Hasen, Mücâhid, Kelbi ve Mukâtil'in görüşü ve Atâ'nın İbnü Abbas'tan yaptığı bir nakildir. Ferrâ ve İbnü Kuteybe de bu görüşü tercih etmişlerdir. Buna göre de menâkib, yan taraflar demektir. Adamın iki omuzu da iki yanıdır. Ve bu, "Allah, size yeri

bir sergi yaptı ki onda (açılan) geniş geniş yollarda gidesiniz." (Nuh, 71/19,20) âyeti gibidir. Bu iki görüşte de menâkib, mecazi anlamda kullanılmıştır.

Üçüncüsü, Zemahşeri demiştir ki: "Omuzlarda yürümek ifadesi, aşırı zelil kılınmanın bir misalidir. Çünkü iki omuz ve onların birleşme yeri olan ense kökü, devenin en ince ve yürüyenin ayağıyla basıp ta itimad edebileceği en zayıf noktasıdır. Deve omuzunda yürünebilecek bir duruma geldiği zaman boyun eğme ve itaat etme konusunda son dereceye gelmiş demektir." Bu surette "yerin omuzlarında yürüyün" emri, yerin boyun eğmede nihâi derecede olmasından kinaye olarak deveye teşbihi ifade etmektedir. Bu mânâya göre âyet, "onda istediğiniz gibi tasarruf edin" demektir. Güzel olmakla beraber burada "menâkib"in ayrıca bir mânâsı düşünülmeyerek "meşy" (yürümek) fiili ile beraber kinaye veya istiâre-i temsiliyye yapılmış olmaktadır. Bununla yetinmek ise, yerin omuzları denilen şeyleri araştırmaya lüzum göstermemiş olacağından, yeryüzünün etrafını keşfe çalışmak gibi gayretleri tahrik etmeye elverişli olmadığı zannedilebilir. Halbuki bu emir, yer üzerinde yayılma duygusu telkin ederek müslümanlara az bir zaman içinde âleme dağılma yollarını açmış olan ilâhi irşadlardandır. Şu halde menâkib tabiri için de ayrıca bir mânâ düşünmek gerektir ki o da, bu üç izahın hülasası olmak üzere ortaya çıkan mânâdır. Buna göre yerin omuzlarından maksat, yerin en yüksek, en uzak, yürümek için en zor ve nazik yerlerine kadar uzanan sırtı demektir ki bu da, dağları, tepeleri, ovaları ve dereleriyle bütün doğu-batı taraflarına, kuzey ve güney kutuplarına varıncaya kadar etrafını kuşatan alanın hepsini kapsar. Bu itibarla "yerin omuzlarından maksat, yerin etrafıdır" şeklinde yapılan tefsir, en kapsamlı bir tefsirdir. Ancak Zemahşeri'nin dediği gibi, "meşiy" (yürümek) fiiline "mümkün olan her türlü tasarrufda bulunma" mânâsı verildiğinde bundan yalnız yerin sathında kalınmayıp hafriyat veya başka yollarla yerin derinliklerinde araştırma yapmak mânâsı da anlaşılmaktadır.

2- Bundan anlaşılıyor ki, yerin omuzlarında yürümek için önce onu keşfedip bilmeye de ihtiyaç vardır. Bu ise, yerin sathına dair halleri bildiren ve adına coğrafya denilen bilgilerle olur. Şu halde burada coğrafya bilgisini tahsil etmeye ve yavaş yavaş keşifleri ileri götürerek araştırma yapmaya da bir teşvik vardır. Ayrıca bundan yerle ilgili araştırmalarda bulunmak gibi pratik ilimlerin hepsine yönlendirme mânâsı da anlaşılabilir.

3- "Yürüyün" ve "yiyin" emirlerine müfessirler mübahlık mânâsı vermişlerdir. Bu, umumi açıdan doğru olmakla beraber biraz izaha ihtiyaç gösteren bir konudur. Sözün gelimi, bu emirlerin sırf mübahlık için değil, lütuf ve uyarma arasında bir irşad için olduğunu da göstermektedir. Lütuf, asıl fiillere karşı ihtiyatlı kılma ve güçlendirerek teşvik etme açısındandır. Bu yönden âyette ibahâ (mübahlık)dan öte bir nedb (yapılmasını uygun görme) ve lüzumuna göre vücub mânâsı da vardır. Nafakasını temin etmek ve ölmeyecek derecede yemek vacib olduğu için bu gibi durumlarda sözkonusu emirler mübah olarak kalamaz. Uyarma hususuna gelince o da, "Dönüş O'nadır." (Mülk, 67/15) âyetinden de anlaşılacağı üzere bu fiillere yol açan gaye ve niyetlere göredir. Yani yürüyün, çalışın, yeyin ama bu kuvvetleri ve selâhiyetleri size veren Allah'ı ve ölümü unutmayarak ve ona hesap vereceğinizi düşünerek hareket edin. Haksızlık, tecavüz, israf, zevk ve eğlenceye dalmak gibi kötü gayeler için değil, Allah için ve Allah'a gideceğinizi hesap ederek, kısacası Allah'tan korkarak yürüyün ve yeyin demektir. Bu iki husus düşünülünce umumi sonuç mübahlık mahiyetinde kalsa da, bunların gerek ferd, gerek cemiyet açısından mühim bir uyarı olduğunu unutmamak ve durumun gerektirdiğine göre vücûb, nedb, ibaha hükümlerini ictihad yaparak ayırmak icab eder.

4- "Onların omuzlarında yürüyün ve O'nun rızkından yiyin. Dönüş, yalnız O'nadır." âyetindeki "yürüyün" ve "yeyin" emirleri, yürümenin rızık işi yani hayat mücadelesinde yararlı işlerle çalışıp kazanma meselesiyle ilgili bir iş olduğunu ifade eder. Ayrıca bu sûreyi okumanın rızkın genişlemesiyle alakalı bulunduğuna dair daha önce geçen haberlerin kaynağının da bu âyet olduğunu ortaya koyar. Ve böylece de "Hanginizin daha yararlı iş(ler) yapacağınızı denemek için..." (Mülk, 67/2) âyetinde beyan edildiği gibi ölüm ve hayat arasında en güzel işler yapmak için imtihan meydanına çıkışın pratik bir manzarasını anlatmış olur. Şu halde bu yürüyüş, gerek cihad, gerek ticaret, gerek ziraat ve gerek sanayi gibi herhangi bir çalışmanın kazanç sebeplerini ve maksatlarını içine almaktadır. Bununla beraber "De ki: "Yeryüzünde dolaşın ve bakın..." (En'âm, 6/11; Nahl, 16/36; Neml, 27/69; Ankebut, 29/20; Rum, 30/42) emirleri doğrultusunda yeryüzünü müşahede edip araştırarak ibret ve bilgi elde etmek, din ve faziletin yayılması konusunda gayret göstererek mükafat kazanmak gibi manevî rızıklarla faydalanma maksatlarını dahi kapsamaktadır. Şu halde bu emirler aynen fertlere de hitab etmekle beraber daha ziyade cemiyete yöneliktir.

İşte bu suretledir ki, müslümanlar, "hayır işlerine koşun" (Bakara, 2/148; Mâide, 5/48) âyeti üzere imtihan meydanına sevkedilmişlerdir.

Ve rızkından yeyin, yani "O yaratıcının rızkından yeyin." emrinde yer alan "ekl" yalnız yiyeceğe mahsus olmayıp "zikr-i hâs, irade-i âmm" (hususi mânâda zikredilip, umumun kasdedilmesi) kabilinden olarak içmek ve giyinmek gibi hususları da içine almak üzere mutlak faydalanma mânâsına geldiği gibi Bakara Sûresi'nde yer alan "Kendilerine verdiğimiz rızıklardan infak ederler." (Bakara, 2/3) âyetinde geçtiği üzere tıpkı ilimde olduğu gibi maddiyattan başka maneviyatı da kapsamaktadır. Nitekim rızk hakkında yapılan "Allah'ın hayvanlara gönderdiği ve onların yedikleri şeylerdir." şeklindeki meşhur tarifde geçen "ekl" (yemek) de "intifâ" (yararlanma) diye tefsir edilmiştir. Bu, akaid ilminin üzerinde durduğu bir husustur. Sonra bu rızık yalnız yeryüzünde bulunan rızıktan ibaret değildir. "Rızkınız da ... semadadır." (Zâriyat, 51/22) âyetinde ifade edildiği üzere rızkımızın en mühim esasının gökte olmasına "O yerde ne varsa hepsini sizin için yarattı. Sonra kendine has bir şekilde göğe dönüp doğruldu..." (Bakara, 2/29) âyetinde işaret edildiği gibi biz yerin omuzlarında yürürken yalnız yerde değil, onunla beraber göğe doğru da yürümeye ve bu suretle semadan havamızı ve ışığımızı ve diğer maddî ve manevî ihtiyaçlarımızı bildiğimiz ve bilmediğimiz yollardan almaktayız. Binaenaleyh bu yürüme ve yemenin gaflet ve alçaklıkla değil, büyük bir uyanıklık ve yüksek bir hayat gayesiyle olması lazım gelir ki, o da, Allah için iyi niyet taşıyarak ahirete yönelik maksatları gözetmek ve Allah'ın mülkünde o suretle mertebeye ulaşmaktır. Onun için bu emirlerin sebebi olmak üzere buyuruluyor ki bununla beraber dönüş ancak O'nadır. Furkan ve diğer sûrelerde de geçtiği üzere "nüşûr" yayılmak mânâsına da gelmekle beraber daha ziyade hayat, özellikle ölümden sonraki hayat, başka bir ifade ile öldükten sonra dirilmek demektir. Yani giderken sonunuzun yine o başlangıca dönmek olduğunu unutmayın. Gidip gidip nihayet O'na varacaksınız. O'nun için dirileceksiniz. Evvel O olduğu gibi Âhir de O'dur. Bütün yürüyüşler böyle iki ucu birleşen bir daire üzerinde meydana gelen bir dönme hareketi demektir. Şu halde bütün o hareket esnasında da yular tamamen O'nun elindedir. Asıl hayat ve hayatın gayesi sizin için değil O'nundur. Mülk O'nun elindedir. Böyle dünya ve ahiretin birliğini düşünmeyenler, perişan olur. En yüksek idealin O'nun rızası olması lazım gelir. Sizin dediğiniz ve kuruntunuz olacak değil, O'nun dediği olacaktır. O'nun rızası dışında hangi maksada ulaşmak için yürüseniz nihayet O'nun birlik

huzuruna, o niyet ve maksadın sorumluluğunu taşıyarak varacaksınız. Fani maksatlar sönecek, o mülkün nizamına uygun olmayan fikirler, hareketler ortadan kalkacak, bakiye ait olanlar kalacaktır. Kötü amellerde ateşi körükleyenler ateşe, güzel amellerle cenneti süslemeye çalışanlar bağış ve cennete ulaşacaktır. Evet, yerin omuzlarında yürüyün, ama şunu iyi bilerek yürüyün ki bütün o yürüyüşlerin, o yeyişlerin gayesi O'nunla nihayete eren bir dönüştür. O dönüş de, nihayet bir yükle o yaratıcıya dönüp O'na arz edilmektir. Yeri size itaatkâr kılan ve onun üzerinde yürüme selahiyet ve kuvvetini veren O olduğu gibi, onda yürütecek ve maksada erdirecek ve sonunda kendine varılacak olan da O'dur. O halde daima O'nun lütfu sayesinde yürüyünüz ve sonunda O'nun huzuruna varıp hesap vereceğinizi düşünerek O'nun nizam ve hükümlerinin dışına çıkmaya çalışmaksızın, küfür ve nankörlük, zulüm ve isyan, kötülük ve şeytanlık yollarına sapmaksızın nimetlerinin kadrini bilip her birini yerinde sarfetmek için en güzel şekilde hareket ederek, kısacası başta ve sonda O'na iman edip ve korkusuyla dolup, azabından korunarak ve nimetlerine şükrederek O'nun yanında vaad edilen en yüksek hayata ermek için yürüyün, yoksa o yeri size amâde kılan ve size onun omuzlarında yürüme selâhiyeti veren yaratıcı, dilediği zaman sizden o selâhiyeti alıp size yeri itaatsız hale getirerek, altınızda çalkalayıvermeye veya size, sizden daha kuvvetlisini musallat etmeye de kâdirdir. İşte bu uyarı yönü şu âyetlerle açıklanıyor.

16. "O kıldı" Bu cümle, lütuf sahibi ve her şeyden haberdar olan

Allah Teâlâ'nın insanlara olan lütuflarından birini hatırlatmakta ve O'na ait vazife ve gayeleri göstermektedir. Sizin için. Bunun önce zikredilmesi ihtisas ifade eder. Yani her şey ve her yaratık için değil, ancak siz insanlar ve özellikle bu söze muhatab olan kulak ve akıl sahibi kimseler için kıldı. Yeryüzünü bir zelûl. Zelûl, boyun eğmek mânâsına gelen, esre ile "zill" mastarından mübalağa sıfatıdır. Herhangi bir şeyden sana boyun eğen, yani istediğin gibi kolaylıkla çekip götürecek şekilde kullanmaya müsait bulunan uysal şeye zelûl denir. Bunda asıl olan hakaret ve horluk mânâsı değil, kolaylık, yumuşaklık, uygunluk yani uysallık mânâsıdır. Bir şey zelûl olmakla beraber şerefli olabilir. Nitekim tevazu, yani mütevazi davranma bir şereftir.

Hâk ol ki Hudâ mertebeni eyleye âli.

Tâc-ı ser-i âlemdir o kim hâk-i kademdir.

"Toprak ol ki Allah dereceni yüceltsin

Kim ayağın tozu olursa o âlemin baş tacıdır."

Yani zelûl olmak, zelil olmayı gerektirmez. Hor ve hakir demek olan zelil, "zâl"ın ötresiyle "züll" mastarından gelir. Boyun eğmek ve uysallık, haricî bir sebep ve tesirle meydana gelmekle beraber, esas itibariyle istekle yapılan bir fiil olduğundan zelûl vasfı, hayvanlar için hakikat anlamı ifade eder. En'âm denilen yumuşak başlı hayvanlar, zelûldur. "Bu hayvanları onların emrine âmâde kıldık. Onların bazısını binek olarak kullanırlar, bazısını besin olarak yerler." (Yâsin, 36/72) âyeti de bu anlamdadır. Lisanımızda bunun en yaygın örneği koyundur. "Koyun gibi" deriz, koyun zelûldur, zelil denilmez. Eşek zelûl olmakla beraber zelillikte de bir örnektir. Deve zelûldur, ama zelil değildir.

At sahibine karşı itaatkârdır. Ufak bir işaretten anlar, zelil değildir. Kullanmasını bilmeyeni dinlemez, silker geçiverir. Beygir de hem uysal hem de aşağılanan bir hayvandır. Katır ise genellikle hor görülür pek uysal değildir. Taş gibi zorlukla kullanılan şeylere zelûl denilmez, denilirse mecaz olur. Şu halde yeryüzüne "zelûl" denilmesi bir benzetmedir. "Zelûl hayvan gibi" anlamındadır. Omuzlarında yürüme emri karinesiyle bunun sade bir koyun gibi eti yenen, sütü sağılan, yünü kırpılan bir hayvan olmayıp, at veya deve gibi daha ziyade, binilen en mühim bir hayvana benzetilmiş olduğu anlaşılıyor ki bu konuda, ilk akla gelen de Arab atı veya hecin denilen iki hörgüçlü ve çok hızlı koşan bir cins devedir. Yer, bu suretle her türlü istifadeye müsait olarak binilen ve incitmeden yürüyen uysal bir binit halinde tasvir edilmiştir ki, bunda onun

hissedilmeyecek kadar istekli ve seri bir hareketle sarsmaksızın yürüdüğüne de bir işaret vardır. Demek ki Allah Teâlâ bize yerin hareketini gerçekte olduğu gibi hissedilmeyecek bir halde bildirmiştir. Bilindiği gibi bu nevi teşbih ve istiareleri kuvvetlendirmek için gösterilen delillere "terşih" denilir. Burada da maksadın öyle bir benzer binit olduğu şu şekilde terşih edilerek buyuruluyor ki: "Haydi onun omuzlarında yürüyün." Bu emirden iki yürüyüş anlaşılır. Birisi, onun üzerinde, omuzlarında yürümektir ki bu, bildiğimiz şekilde yer üzerinde bizzat yapmış olduğumuz yürüyüştür. Bu cümlede emir fiiline bağlanarak "mef'ul-i fih" olur. Buna göre biz yalnız yerin sınırları içinde yürümüş oluruz. Diğeri de bir at veya gemi üzerinde fakat yerin sırtında ve onun yürüyüşü ile yürümemizdir ki, bu durumda zarf-ı müstakarr olarak "meşy"in fâili olan muhatablardan haldir. Bunda Allah Teâlâ'nın emriyle ilk defa bizatihi yürüyen yeryüzü, ikincisi de, onun üzerinde vasıta ile yürüyen biz olmuş oluruz. Bu suretle yürüyüşümüz yerin bir sınırına doğru değil, göğe doğrudur. Arkadan gelen âyette de gökten bahsedilmesi, buna açık bir delildir. Bu âyette üzerinde durulması gereken birkaç nokta daha vardır.

1- Yerin menâkibi nedir? Bilindiği gibi menkib, omuz demektir. Ancak görüldüğü gibi âyette "iki omuzunda" ifadesi kullanılmayarak "menakib" şeklinde çoğul sığasıyla zikredilmiştir. Demek ki yerin omuzları, bildiğimiz binit hayvanlarında olduğu gibi iki omuzdan ibaret değil, çoktur. O halde bu omuzlar nedir? Râzi'nin beyanına göre müfessirlerin bu konuda üç görüşü vardır. Birisi, "Katâde, Dahhâk ve İbnü Abbas'ın görüşüdür ki, buna göre yerin omuzlarından maksat, dağlar ve tepelerdir." İnsanın omuzları yüksek olduğu gibi dağlar da yüksek olduğundan "menâkib" denilmişir. Bu anlayışın neticesinde şöyle bir mânâ ortaya çıkmış olur: Ben size onun omuzlarında (dağ ve tepelerinde) bile yürümeyi kolaylaştırdım. Halbuki omuzlar yerin, zelil kılınmaktan en uzak olan cüzleridir. O halde diğer cüzlerindeki kolaylık daha fazla olmaz mı?

İkincisi, yerin omuzlarından kasıt, yolları, açıklıkları ve yan taraflarıdır. Bu görüş de, Hasen, Mücâhid, Kelbi ve Mukâtil'in görüşü ve Atâ'nın İbnü Abbas'tan yaptığı bir nakildir. Ferrâ ve İbnü Kuteybe de bu görüşü tercih etmişlerdir. Buna göre de menâkib, yan taraflar demektir. Adamın iki omuzu da iki yanıdır. Ve bu, "Allah, size yeri

bir sergi yaptı ki onda (açılan) geniş geniş yollarda gidesiniz." (Nuh, 71/19,20) âyeti gibidir. Bu iki görüşte de menâkib, mecazi anlamda kullanılmıştır.

Üçüncüsü, Zemahşeri demiştir ki: "Omuzlarda yürümek ifadesi, aşırı zelil kılınmanın bir misalidir. Çünkü iki omuz ve onların birleşme yeri olan ense kökü, devenin en ince ve yürüyenin ayağıyla basıp ta itimad edebileceği en zayıf noktasıdır. Deve omuzunda yürünebilecek bir duruma geldiği zaman boyun eğme ve itaat etme konusunda son dereceye gelmiş demektir." Bu surette "yerin omuzlarında yürüyün" emri, yerin boyun eğmede nihâi derecede olmasından kinaye olarak deveye teşbihi ifade etmektedir. Bu mânâya göre âyet, "onda istediğiniz gibi tasarruf edin" demektir. Güzel olmakla beraber burada "menâkib"in ayrıca bir mânâsı düşünülmeyerek "meşy" (yürümek) fiili ile beraber kinaye veya istiâre-i temsiliyye yapılmış olmaktadır. Bununla yetinmek ise, yerin omuzları denilen şeyleri araştırmaya lüzum göstermemiş olacağından, yeryüzünün etrafını keşfe çalışmak gibi gayretleri tahrik etmeye elverişli olmadığı zannedilebilir. Halbuki bu emir, yer üzerinde yayılma duygusu telkin ederek müslümanlara az bir zaman içinde âleme dağılma yollarını açmış olan ilâhi irşadlardandır. Şu halde menâkib tabiri için de ayrıca bir mânâ düşünmek gerektir ki o da, bu üç izahın hülasası olmak üzere ortaya çıkan mânâdır. Buna göre yerin omuzlarından maksat, yerin en yüksek, en uzak, yürümek için en zor ve nazik yerlerine kadar uzanan sırtı demektir ki bu da, dağları, tepeleri, ovaları ve dereleriyle bütün doğu-batı taraflarına, kuzey ve güney kutuplarına varıncaya kadar etrafını kuşatan alanın hepsini kapsar. Bu itibarla "yerin omuzlarından maksat, yerin etrafıdır" şeklinde yapılan tefsir, en kapsamlı bir tefsirdir. Ancak Zemahşeri'nin dediği gibi, "meşiy" (yürümek) fiiline "mümkün olan her türlü tasarrufda bulunma" mânâsı verildiğinde bundan yalnız yerin sathında kalınmayıp hafriyat veya başka yollarla yerin derinliklerinde araştırma yapmak mânâsı da anlaşılmaktadır.

2- Bundan anlaşılıyor ki, yerin omuzlarında yürümek için önce onu keşfedip bilmeye de ihtiyaç vardır. Bu ise, yerin sathına dair halleri bildiren ve adına coğrafya denilen bilgilerle olur. Şu halde burada coğrafya bilgisini tahsil etmeye ve yavaş yavaş keşifleri ileri götürerek araştırma yapmaya da bir teşvik vardır. Ayrıca bundan yerle ilgili araştırmalarda bulunmak gibi pratik ilimlerin hepsine yönlendirme mânâsı da anlaşılabilir.

3- "Yürüyün" ve "yiyin" emirlerine müfessirler mübahlık mânâsı vermişlerdir. Bu, umumi açıdan doğru olmakla beraber biraz izaha ihtiyaç gösteren bir konudur. Sözün gelimi, bu emirlerin sırf mübahlık için değil, lütuf ve uyarma arasında bir irşad için olduğunu da göstermektedir. Lütuf, asıl fiillere karşı ihtiyatlı kılma ve güçlendirerek teşvik etme açısındandır. Bu yönden âyette ibahâ (mübahlık)dan öte bir nedb (yapılmasını uygun görme) ve lüzumuna göre vücub mânâsı da vardır. Nafakasını temin etmek ve ölmeyecek derecede yemek vacib olduğu için bu gibi durumlarda sözkonusu emirler mübah olarak kalamaz. Uyarma hususuna gelince o da, "Dönüş O'nadır." (Mülk, 67/15) âyetinden de anlaşılacağı üzere bu fiillere yol açan gaye ve niyetlere göredir. Yani yürüyün, çalışın, yeyin ama bu kuvvetleri ve selâhiyetleri size veren Allah'ı ve ölümü unutmayarak ve ona hesap vereceğinizi düşünerek hareket edin. Haksızlık, tecavüz, israf, zevk ve eğlenceye dalmak gibi kötü gayeler için değil, Allah için ve Allah'a gideceğinizi hesap ederek, kısacası Allah'tan korkarak yürüyün ve yeyin demektir. Bu iki husus düşünülünce umumi sonuç mübahlık mahiyetinde kalsa da, bunların gerek ferd, gerek cemiyet açısından mühim bir uyarı olduğunu unutmamak ve durumun gerektirdiğine göre vücûb, nedb, ibaha hükümlerini ictihad yaparak ayırmak icab eder.

4- "Onların omuzlarında yürüyün ve O'nun rızkından yiyin. Dönüş, yalnız O'nadır." âyetindeki "yürüyün" ve "yeyin" emirleri, yürümenin rızık işi yani hayat mücadelesinde yararlı işlerle çalışıp kazanma meselesiyle ilgili bir iş olduğunu ifade eder. Ayrıca bu sûreyi okumanın rızkın genişlemesiyle alakalı bulunduğuna dair daha önce geçen haberlerin kaynağının da bu âyet olduğunu ortaya koyar. Ve böylece de "Hanginizin daha yararlı iş(ler) yapacağınızı denemek için..." (Mülk, 67/2) âyetinde beyan edildiği gibi ölüm ve hayat arasında en güzel işler yapmak için imtihan meydanına çıkışın pratik bir manzarasını anlatmış olur. Şu halde bu yürüyüş, gerek cihad, gerek ticaret, gerek ziraat ve gerek sanayi gibi herhangi bir çalışmanın kazanç sebeplerini ve maksatlarını içine almaktadır. Bununla beraber "De ki: "Yeryüzünde dolaşın ve bakın..." (En'âm, 6/11; Nahl, 16/36; Neml, 27/69; Ankebut, 29/20; Rum, 30/42) emirleri doğrultusunda yeryüzünü müşahede edip araştırarak ibret ve bilgi elde etmek, din ve faziletin yayılması konusunda gayret göstererek mükafat kazanmak gibi manevî rızıklarla faydalanma maksatlarını dahi kapsamaktadır. Şu halde bu emirler aynen fertlere de hitab etmekle beraber daha ziyade cemiyete yöneliktir.

İşte bu suretledir ki, müslümanlar, "hayır işlerine koşun" (Bakara, 2/148; Mâide, 5/48) âyeti üzere imtihan meydanına sevkedilmişlerdir.

Ve rızkından yeyin, yani "O yaratıcının rızkından yeyin." emrinde yer alan "ekl" yalnız yiyeceğe mahsus olmayıp "zikr-i hâs, irade-i âmm" (hususi mânâda zikredilip, umumun kasdedilmesi) kabilinden olarak içmek ve giyinmek gibi hususları da içine almak üzere mutlak faydalanma mânâsına geldiği gibi Bakara Sûresi'nde yer alan "Kendilerine verdiğimiz rızıklardan infak ederler." (Bakara, 2/3) âyetinde geçtiği üzere tıpkı ilimde olduğu gibi maddiyattan başka maneviyatı da kapsamaktadır. Nitekim rızk hakkında yapılan "Allah'ın hayvanlara gönderdiği ve onların yedikleri şeylerdir." şeklindeki meşhur tarifde geçen "ekl" (yemek) de "intifâ" (yararlanma) diye tefsir edilmiştir. Bu, akaid ilminin üzerinde durduğu bir husustur. Sonra bu rızık yalnız yeryüzünde bulunan rızıktan ibaret değildir. "Rızkınız da ... semadadır." (Zâriyat, 51/22) âyetinde ifade edildiği üzere rızkımızın en mühim esasının gökte olmasına "O yerde ne varsa hepsini sizin için yarattı. Sonra kendine has bir şekilde göğe dönüp doğruldu..." (Bakara, 2/29) âyetinde işaret edildiği gibi biz yerin omuzlarında yürürken yalnız yerde değil, onunla beraber göğe doğru da yürümeye ve bu suretle semadan havamızı ve ışığımızı ve diğer maddî ve manevî ihtiyaçlarımızı bildiğimiz ve bilmediğimiz yollardan almaktayız. Binaenaleyh bu yürüme ve yemenin gaflet ve alçaklıkla değil, büyük bir uyanıklık ve yüksek bir hayat gayesiyle olması lazım gelir ki, o da, Allah için iyi niyet taşıyarak ahirete yönelik maksatları gözetmek ve Allah'ın mülkünde o suretle mertebeye ulaşmaktır. Onun için bu emirlerin sebebi olmak üzere buyuruluyor ki bununla beraber dönüş ancak O'nadır. Furkan ve diğer sûrelerde de geçtiği üzere "nüşûr" yayılmak mânâsına da gelmekle beraber daha ziyade hayat, özellikle ölümden sonraki hayat, başka bir ifade ile öldükten sonra dirilmek demektir. Yani giderken sonunuzun yine o başlangıca dönmek olduğunu unutmayın. Gidip gidip nihayet O'na varacaksınız. O'nun için dirileceksiniz. Evvel O olduğu gibi Âhir de O'dur. Bütün yürüyüşler böyle iki ucu birleşen bir daire üzerinde meydana gelen bir dönme hareketi demektir. Şu halde bütün o hareket esnasında da yular tamamen O'nun elindedir. Asıl hayat ve hayatın gayesi sizin için değil O'nundur. Mülk O'nun elindedir. Böyle dünya ve ahiretin birliğini düşünmeyenler, perişan olur. En yüksek idealin O'nun rızası olması lazım gelir. Sizin dediğiniz ve kuruntunuz olacak değil, O'nun dediği olacaktır. O'nun rızası dışında hangi maksada ulaşmak için yürüseniz nihayet O'nun birlik

huzuruna, o niyet ve maksadın sorumluluğunu taşıyarak varacaksınız. Fani maksatlar sönecek, o mülkün nizamına uygun olmayan fikirler, hareketler ortadan kalkacak, bakiye ait olanlar kalacaktır. Kötü amellerde ateşi körükleyenler ateşe, güzel amellerle cenneti süslemeye çalışanlar bağış ve cennete ulaşacaktır. Evet, yerin omuzlarında yürüyün, ama şunu iyi bilerek yürüyün ki bütün o yürüyüşlerin, o yeyişlerin gayesi O'nunla nihayete eren bir dönüştür. O dönüş de, nihayet bir yükle o yaratıcıya dönüp O'na arz edilmektir. Yeri size itaatkâr kılan ve onun üzerinde yürüme selahiyet ve kuvvetini veren O olduğu gibi, onda yürütecek ve maksada erdirecek ve sonunda kendine varılacak olan da O'dur. O halde daima O'nun lütfu sayesinde yürüyünüz ve sonunda O'nun huzuruna varıp hesap vereceğinizi düşünerek O'nun nizam ve hükümlerinin dışına çıkmaya çalışmaksızın, küfür ve nankörlük, zulüm ve isyan, kötülük ve şeytanlık yollarına sapmaksızın nimetlerinin kadrini bilip her birini yerinde sarfetmek için en güzel şekilde hareket ederek, kısacası başta ve sonda O'na iman edip ve korkusuyla dolup, azabından korunarak ve nimetlerine şükrederek O'nun yanında vaad edilen en yüksek hayata ermek için yürüyün, yoksa o yeri size amâde kılan ve size onun omuzlarında yürüme selâhiyeti veren yaratıcı, dilediği zaman sizden o selâhiyeti alıp size yeri itaatsız hale getirerek, altınızda çalkalayıvermeye veya size, sizden daha kuvvetlisini musallat etmeye de kâdirdir. İşte bu uyarı yönü şu âyetlerle açıklanıyor.

17. "Gökte olandan emin mi oldunuz?" "Semadaki zat (gökte olan)" demektir. Bu ünvan bizden üstün olarak gökte bulunan akıl sahibi varlıkların hepsini içine almaktadır. Onun için bazı müfessirler "göktekiler"den maksadın melekler olduğunu söylemişlerdir. Lâkin sözün gelişi, bunun melekler değil de, Allah Teâlâ olduğunu göstermektedir ki selef âlimlerinden nakledilen görüş de çoğunlukla budur. Ancak "O'nun kürsüsü (tahtı) gökleri ve yeri içine alır..." (Bakara, 2/255) âyetinde ifade edildiği gibi Arş'tan da üstün olan ve "O'nun benzeri hiçbir şey yoktur." (Şûrâ, 42/11) âyetine göre de benzeri bulunmayan Allah Teâlâ göktedir demek nasıl olur? zarfiyyet mânâsına geldiği ve zarf, mazrûfundan (zarflanandan) büyük olduğu cihetle göğün Allah Teâlâ'dan daha büyük olması, yahut O'nun da yarattığı cisimler gibi mekana muhtaç olması ve mekanın O'na ihtiyaç duymaması lazım gelmez mi? Ve o halde O, her şeyi kuşatıcı olur mu? diye birçok soru sorulabilir. Zaten bu yüzdendir ki sözkonusu âyetle ilgili oldukça fazla münakaşa yapılmıştır. Bu konuda mânâsı en muhkem (açık ve kesin) olan âyetini, Allah Teâlâ'nın mekandan ve cihetten

berî olduğuna dair zikredilen naklî ve aklî delilleri iyi kavrayamamış olan Müşebbihe Mezhebi taraftarları, birçok mânâya ihtimali olması itibariyle az çok müteşabih olan "gökte olan" dan maksadın Allah Teâla olduğunda ve bundan dolayı da "Allah göktedir." demekte ısrar etmişler ve gökten de cismânî mânâ anlamak istemişlerdir. Bazıları da "Rahmân Arş'a istivâ etti." (Tâhâ, 20/5) âyeti ile uyumlu hale getirmek için buradaki yı mânâsına alarak göğün üzerinde, yani fevkında Arş üzerinde demek olduğunu söylemişlerdir. Ancak bundan kimisi sabit kalmak, kimisi de cihet (yön) mânâsını çıkarmışlardır. Bunlar ise, muhkem olan âyetine ve daha başka âyet ve delillere de ters düşmektedir.

Ebu Müslim el-İsfahâni gibi bazıları da bunun, "Allah göktedir." diye zanneden müşriklerin zanlarına göre bir hitab olduğunu benimsemişlerse de, burada da hitabın önceki âyette olduğu gibi umumi bir anlam taşımasının sözgelimine daha uygun olmasından dolayı bu görüşün de makbul olduğunu ileri sürmek oldukça zordur. Bir kısım âlimler de bunun, "Gökteki ilâh da, yerdeki ilâh da O'dur." (Zuhruf, 43/84), "Ve her göğe görevini vahyetti." (Fussilet, 41/12) âyetleri doğrultusunda yani "Hükmü, emri gökte cereyan etmektedir." demek olduğunu söylemişlerdir. Selef âlimleri ise bunu da âyeti gibi müteşabih kabul ederek "Müteşabihin te'vilini Allah'tan başka kimse bilmez..." (Al-i İmrân, 3/7) deyip te'vile girişmemişler, yani bundan şu kasdedilmektedir, diye mânâyı tayin etmeye kalkışmamışlar; mahiyetini Allah'a havale ederek bir cariye hadisinde olduğu gibi "gökte" demekle yetinmeyi daha ihtiyatlı görmüşler ve "O'nun benzeri hiçbir şey yoktur." demekten de geri durmamışlardır.

Allah Teâlâ'nın yüce zatına ters düştüğü aklen ve naklen bilinen cisimlendirmek, benzetmek ve hulûl (bir cisme girme) fikirleri gibi batıl inançlara düşülmemesi için bizim ulaştığımız kanaat şudur: Buradaki sema, gök dediğimiz cismânî semadan ibaret değil, mutlak yükseklik ve üstünlük işaretidir. Maddî, manevî, cismânî ve ruhani bütün yaratıkların, mekanın ve zamanın üstü demek olan mutlak yükseklik mânâsınadır. İşte bu anlama göre ancak Allah Teâlâ'dır. Zira her şeyin üzerinde, her şeyden üstün olan ancak O'dur. Arşın üzerinde demenin mânâsı da budur. Bunlar, gerek "Rahmân Arş'a istivâ etti." (Tâhâ, 20/5) gerek "semada olan" (Mülk, 67/16) vasıfları, tıpkı "yüce ve yüksek olmak" "O,

yücedir, büyüktür." (Bakara, 2/255), "O, her şeye gücü yetendir." (Hadid, 57/2), "O, her şeyi kuşatıcıdır." (Fussilet, 41/54), "O'nun benzeri hiçbir şey yoktur." (Şûrâ, 42/11) âyetlerinde olduğu gibi mutlak tenzih ifade eden vasıflardır. Ve bu mânâ ile yücelik O'nun gerek yeryüzünde ve gerek semada eşyadan hiçbir şeye karşı nisbetinde bir fark ifade etmez. O, "Hem gökte hem de yerde ilâhtır." (Zuhruf, 43/84) âyetinin de gösterdiği gibi yerin ve göğün yaratıcısıdır. Ayrıca O, "Nerede bulunursanız Allah sizinle beraberdir." (Hadid, 57/4) âyetine göre de, nerede olursak olalım bizimle beraberdir. Ancak O, her şeyden üstündür. Bizim nazarımızda yüceliğin en yüksek örneği gök olduğu için Allah Teâlâ'nın mutlak yüceliği de onunla ifade edilmiştir. Yalnızca yaratıcı ve yaratıkların isimlerini mukayese etmekle bile bu mânâ açıkça anlaşılmış olur. Allah göktedir. Göğün üzerindedir. Arş'ın üstündedir demekte ısrar edenlerin asıl maksatları da, Allah'ı cisimlendirmekten berî kılmakla bu mutlak yüceliği ispat etmektir. Fakat bunu takdir edemeyenler teşbihe sapmışlardır. Biz gök kelimesinden de yükseklik mânâsı anlarsak da, bu kelimenin kökü renk mânâsına olan "gök"le ilgilidir ve sema ise mutlak yükseklik mânâsını ifade eden "sümüv"den türemiştir. Bu yüzdendir ki gök tabirinde tecsim (cisimlendirme), sema tabirinde de yükseklik mânâsı açıkça anlaşılmaktadır. Gök demek her zaman sema demenin yerini tutmaz. Onun için "Allah semadadır." demek, Allah şu cisimlendirilen göktedir anlamında değildir. Sonra şunu da belirtmek gerekir ki harfinin ifade ettiği zarfiyyet ister hakiki olsun, ister mecazi olsun "kapsamak" mânâsını gerektirmez. Mesela, "Sema başımızdadır." "Yer ayağımızın altındadır." dediğimiz zaman bu cümlelerden "Kuş havadadır." cümlesinde olduğu gibi zarfiyyet mânâsı anlamayız. Ne başımızın semayı, ne de ayağımızın altının yeri kuşatmış olduğu iddiasında bulunmayız. İşte bu gibi yerlerde gibi diğer bir harf mânâsıyla da tefsir edilebilir. Bu yüzdendir ki sözündeki zarfiyyet ile "yıldız semadadır" cümlesindeki zarfiyyet aynı anlamda değildir. Bunun gibi Allah Teâlâ'nın semada olmasını, Güneş'in semada olması arzında değil, hisse göre ilmin, cahile göre âlimin, yaratıklara göre yaratıcının, mahkûma göre hâkimin ve memura göre âmirin üstünlüğü tarzında anlamak gerekmektedir. Âyette buyurulmayıp olarak zikredilmesi ise, O'nun yüceliğinin görünen ve görünmeyen her şeyi dışardan ve içerden kuşatmış olduğunu, semanın yalnız üstünde değil, içinde de hükmünü, ulûhiyyet ve yaratıcılığını ifade etmek gibi bir nükteyi de kapsadığını gösterir. Bu ise tamamen "O,

göklerde ve yerde tek Allah'tır. Sizin gizlinizi, açığınızı, (hayır ve şerden) ne kazanacağınızı bilir." (En'âm, 6/3) âyeti gibidir. "Allah'ın emri semadadır," şeklinde tefsir edenler de bu anlamı kasdetmişlerdir. Demek ki, "Allah, yerde değil, göktedir." tezini savunanlar, O'nun mekândan münezzeh (berî) olarak her yerde hazır ve nâzır olduğunu inkâr edip âyetinin açık anlamına karşı gelmişlerdir. Evet, sadece "Allah yerdedir." demenin de caiz olmayacağında ittifak vardır. Çünkü bununla mekan anlamı kasdedilmese bile, alçaklık mânâsına geldiği kolayca anlaşılmaktadır. Halbuki sadece "Allah semadadır." demek ise, cisim, mekân ve cihet kasdedilmeyerek, mutlak yücelik ve yükseklik mânâsıyla caizdir. Çünkü sema, yeri de kuşatmaktadır. Fakat "Allah yerde değildir." sözü O'nun yerde Allahlık ve tapınılma vasfını, ilim ve kudretinin nüfuzunu inkâr, yahut yeri O'nun kuşatması dışında tutmak kasdıyla söylenirse caiz olmaz, küfür olur. Çünkü "O, göklerde ve yerde tek Allah'tır." (En'âm, 6/3) ve "Muhakkak O, her şeyi kuşatıcıdır." (Fussilet, 41/54) Ancak mekân, alçaklık ve cisimlendirmeyi ortadan kaldırma mânâsı kasdedilirse, noksan sıfatlardan berî kılınmış olacağı için doğrudur. Yer, bize göre bile itaatkârdır. Lâkin bu mânâda "Allah, semada değildir, yani semada sabit değildir." demek de doğrudur ve öyle itikad edilmelidir. Çünkü O, semanın yaratıcısıdır. "O'nun kürsüsü semavat ve arzı kuşatmış." (Bakara, 2/255)dır. "O yücedir, büyüktür." (Bakara, 2/255), "O'nun benzeri hiçbir şey yoktur." (Şûrâ, 42/11) "Allah sameddir, O, doğurmamış ve doğurulmamıştır. Hiçbir şey O'na eş ya da denk değildir." (İhlas, 112/2-4) Bunun için âyetinden de "Allah Teâlâ'nın zatı, gökler ve yerin içinde sabittir." tarzında bir mânâ çıkarmaya kalkışmak doğru değildir. O'nu, göklerde ve yerde tapınılan Allah, diye anlamak gerekir. "Sizin gizlinizi de açığınızı da bilir." (En'âm, 6/3) âyeti de bunu beyan etmektedir. Allah bütün göklerden ve yerden, Arş ve Kürsi'den ve her şeyden büyük, lütufkâr ve haberdardır. Her şeyden mutlak bir üstünlükle üstün olan yüce Rab'dır. İşte bu mânâ ile 'dan "Allah" mânâsı anlamak doğru olur. Yaratan O, yeri itaatkâr kılan O, dönüş kendisine olan, dünya ve ahiret kendisinde birleşen mülkün sahibi, üstün ve yüce olan ancak O'dur. "Şu halde yerin omuzlarında dolaşın ve Allah'ın rızkından yeyin. Dönüş ancak O'nadır." (Mülk, 67/15) emriyle bizim yeryüzünde yürümemizin ve dönüşümüzün kendisinden geldiği gibi yine kendisinde

son bulduğunu bildirerek bizi, yalnız yerdeki rızık ve hayat ile bırakmayıp "Rızkınız semadadır." (Zariyat, 51/22) âyetinin ifade ettiği gibi gökte rızıklandırmak üzere kendisine davet buyurmakta olduğunu ve şu halde bizim yerin omuzlarında yürürken yer ile beraber ona doğru gidiyor olduğumuzu, bu gidişin ise kolay olmayıp ilerlemesi ne kadar yüksek ise, alçalma ve iniş tehlikesinin de o nisbette büyük bulunduğunu beyan ederek uyarı makamında siz lütfu ve kudreti altında bulunduğunuz "O semadakinden emin misiniz?" diye buyurmuştur.

Yani O'nun sizi ve yeri hep bulunduğunuz halde tutup duracağından ve gidişinizde sizi hiç helak etmeyeceğinden emin oldunuz, güven kazandınız da hiç korkunuz kalmadı mı? O yer üzerindeki hareketlerinizde nasıl küfür ve nankörlüğe, şeytanlık ve isyana sapar da korkmazsınız O üstünüzdekinden? Sizi yere geçirivermesinden, yahut yer ile beraber batırıvermesinden ki o vakit bir de bakarsınız ki o altınızdaki itaatkâr olan yer ızdırapla çalkalanıyordur. O ızdıraplarla bir volkan ateşinde kaynar gidersiniz, o cehennemi boylarsınız. O halde Allah'tan korkun da o yerin üzerinde yürürken küfür ve şeytanlıkla onu bozmaktan, Allah'ın emirleri hilafına haksız ve çirkin hareketlerden sakının. Bu uyarı, yerin itaatkârlığını ortadan kaldırmakla dahilinden uyarıdır. âyeti de, yerin itaatkârlığı ve uysallığı durduğu halde haricinden uyarıdır. Yani yoksa emin misiniz o semadakinden, korkmaz mısınız? Şeytanlara atış taneleriyle saldırıldığı gibi üzerinize semadan bir hâsıb, taşlar, mermiler yağdırmağa memur bir elçi, bir melek, bir rüzgar gönderivermesinden. Artık ileride nezirimin nasıl olduğunu bileceksiniz. Gönderdiğim peygamberin yahut onunla haber verdiğim uyarı ve tehdidimin ne olduğunu, yani şimdi iman etmezseniz ileride fiilen bilmeğe mecbur olacaksınız.

18. Ey o dönüşe bu tehdit ve uyarıya inanmayanlar! Gökten taş mı yağarmış? Tabii afetlerin bizimle ilgisi neymiş? Peygambere inanılır mıymış? diyenler! "Onlardan öncekiler de yalanlamışlardı." Misal vermek için burada muhatabdan gaibe geçilmiştir. Yani andolsun ki inanmayan inkârcılardan önceki kavimler, Nuh, Ad, Semûd, Firavun, Lût ve diğer kavimler gibi ardı arkası kesilenler, hep gönderilen uyarıcıları yalanlamışlardı da fakat nasıl olmuştu intikamım, yalanlamalarına karşı azabım? Her birini görülmedik bir şekilde köklerinden helak eden azabım ne korkunç olmuştu? Yukarılarda haber verildiği üzere bilinen nezir, aslında neziri (uyarım) nekir de nekiri (intikamım) demektir. Ra'nın kesresiyle mütekellim ya'sından vazgeçilmiştir. Bunlar mastar da, sıfat

da olabilirler. Nekir, inkâra karşı görülmedik bir şekilde o ceza ile inkâr veya o cezaya memur olan kuvvettir.

19. O davet ve bu uyarı ile beraber bir uyanma ve yükselme delilini göstermek için de buyuruluyor ki: Ya üstlerinde uçan kuşlara da mı bakmadılar? Bir düzeyde sıra oluşturur gibi devamlı surette kanat açıp süzerlerken ve yumarlarken ki onlar semada da kah süzülerek, kah yumularak nasıl yükselip nasıl iniyor? İrili ufaklı o uçanlar, o kartallar, o kara kuşlar, o leylekler ve diğer kuşlar, havadan ağır olan o ağırlıklarıyla bulutlar gibi yüksekte nasıl duruyor? Nasıl gidiyor, nasıl yol alıyor da yerde ve gökte yaratıcının rızkından nasıl nasibini alıyor. Musallat olduklarına nasıl musallat oluyorlar, savaşlar etrafında nasıl dolaşıyor, nasıl canlar alıyorlar? Sonra da nasıl çırpınıyor? Nasıl ve neden düşüyorlar? Yerin omuzlarında yürüyen ve özellikle muharebe meydanlarında veya küfür vadilerinde dolaşan kimselerin bunları görüp ibret almaları lazım gelmez mi? Onlar bütün bu fiilerinde, hareket ve sükunlarında kendi içlerinden gelen bir arzu, bir irade ile fail olmakla beraber her iki halde de onları ancak Rahmân tutuyor. Gökde o tutuyor, yahut uçuşlarına o son veriyor. Ancak Allah Teâlâ'nın rahmetinin eseri olan bir nizamı, bir iradesi ile o yükseklerde uçabiliyorlar. O'nun emir ve müsadesiyle sırası geldikçe tepelerinizden inip savaş meydanlarında sizlere saldırıyorlar. O nizama muhalefet ettikleri veya bir gaflet gösterdikleri yahut içlerinden gelen arzu kesiliverdiği zaman da derhal tutulup yuvarlanıp düşüyor, helak oluyorlar. Demek ki O Rahmân her halde herşeyi görücüdür. Muhakkak herşeyi tamamiyle görüyor ve gözetip duruyor. Bütün hayat ve dönüş hep O'nunla nihayete eriyor. İşte sizin yer yüzünde yürüyüşünüz ve yerin semaya doğru konumu da fezada, boşlukta uçan kuşlar gibidir. Sizi de tutan ve tutacak olan ancak o Rahmân'dır. Siz de O'nun, o kuşları uçuran nizamı ve tutması ile yükseklere uçabilirsiniz. Onlardan ibret alın uçun, fakat ne kadar uçsanız, yine öyle üzerinizde dolaşan ve haddini aştığınız halde Rahmân'ın emir ve tutmasıyla gökten inerek sizi avlayacak, binaenaleyh size karşı bir taraftan kandil bir taraftan da atış taneleri olacak olan nice kuşlar, uçaklar ve melekler vardır ki hepsi o Rahmân'ın kudret elinde askerleridirler. O halde sizler de O Rahmân'ın irade ve kudretine dayanarak O'nun emir ve nizamını takip ederek yerin omuzları üstünde uçaklar yapın ve imtihan meydanında yarışın. Fakat bütün hedefiniz ve gidişiniz O Rahmân'a karşı gelmek değil, O'na saygı ve kulluk ile katına dönmek, bağış ve mükafatına ulaşmak olsun. Çünkü ne kadar uçsanız, O'nun askerlerinden kurtulamaz, mülkünden dışarı çıkamaz, hiçbir yarık bulamaz, nihayet

"Göz aciz ve bitkin halde sana dönecektir." (Mülk, 67/4) âyetinin mânâsını anlayıp kendinize, kendi çalışmanıza geçerek başlangıcınız olan yaratıcıya dönmek mecburiyetinde kalırsınız ve hiçbir zaman O'nun kudretinin elinden yakanızı kurtaramazsınız. O hepsini görür, gözetir durur. Sizlere verdiği kulak ve akıl da, onları anlayıp dinleyerek iman etmeniz ve ona göre çalışmanız içindir.

O sizin askerleriniz ordunuz, kuvvet almak istediğiniz vasıtalarınız kimdir? Putlarınızdan, şeytanlarınızdan tutun da yardım beklediğiniz silahlarınız, aletleriniz ve bütün yardımcılarınız ki sizleri kurtaracak Rahmân'ın önünden? O'nun azabından, yahut O Rahmân'ın dışında dayandığınız, güvendiğiniz şeyler... Demek ki O korumayınca, O'nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. O'nun emirlerine uymayınca, O'na dayanmayınca, O'nun lütuf ve mağfiretine kavuşmayınca her şeyde zarardasınız. O sizin kulak ve aklınızı alıverse herşeyiniz duruverir. O'nun koyduğu hayat nizamı karışıverince her şey yok oluverir. Binaenaleyh O'nun dışında güvendiğiniz şeyler, yaptığınız ameller sönüverir, sönüverir değil, sizleri ebediyyen yakan bir cehennem, bir azab kesiliverir. Kâfirler ancak bir gurur içindedirler. O Rahmân'ı ve O'nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan ve öldükten sonraki hayatı inkar edenler aldanmaktan başka bir şey yapmış olmazlar. Uçsalar da kuş değildirler.

20. O davet ve bu uyarı ile beraber bir uyanma ve yükselme delilini göstermek için de buyuruluyor ki: Ya üstlerinde uçan kuşlara da mı bakmadılar? Bir düzeyde sıra oluşturur gibi devamlı surette kanat açıp süzerlerken ve yumarlarken ki onlar semada da kah süzülerek, kah yumularak nasıl yükselip nasıl iniyor? İrili ufaklı o uçanlar, o kartallar, o kara kuşlar, o leylekler ve diğer kuşlar, havadan ağır olan o ağırlıklarıyla bulutlar gibi yüksekte nasıl duruyor? Nasıl gidiyor, nasıl yol alıyor da yerde ve gökte yaratıcının rızkından nasıl nasibini alıyor. Musallat olduklarına nasıl musallat oluyorlar, savaşlar etrafında nasıl dolaşıyor, nasıl canlar alıyorlar? Sonra da nasıl çırpınıyor? Nasıl ve neden düşüyorlar? Yerin omuzlarında yürüyen ve özellikle muharebe meydanlarında veya küfür vadilerinde dolaşan kimselerin bunları görüp ibret almaları lazım gelmez mi? Onlar bütün bu fiilerinde, hareket ve sükunlarında kendi içlerinden gelen bir arzu, bir irade ile fail olmakla beraber her iki halde de onları ancak Rahmân tutuyor. Gökde o tutuyor, yahut uçuşlarına o son veriyor. Ancak Allah Teâlâ'nın rahmetinin eseri olan bir nizamı, bir iradesi ile o yükseklerde uçabiliyorlar. O'nun emir ve müsadesiyle sırası geldikçe tepelerinizden inip savaş meydanlarında sizlere saldırıyorlar. O nizama muhalefet ettikleri veya bir gaflet gösterdikleri yahut içlerinden gelen arzu kesiliverdiği zaman da derhal tutulup yuvarlanıp düşüyor, helak oluyorlar. Demek ki O Rahmân her halde herşeyi görücüdür. Muhakkak herşeyi tamamiyle görüyor ve gözetip duruyor. Bütün hayat ve dönüş hep O'nunla nihayete eriyor. İşte sizin yer yüzünde yürüyüşünüz ve yerin semaya doğru konumu da fezada, boşlukta uçan kuşlar gibidir. Sizi de tutan ve tutacak olan ancak o Rahmân'dır. Siz de O'nun, o kuşları uçuran nizamı ve tutması ile yükseklere uçabilirsiniz. Onlardan ibret alın uçun, fakat ne kadar uçsanız, yine öyle üzerinizde dolaşan ve haddini aştığınız halde Rahmân'ın emir ve tutmasıyla gökten inerek sizi avlayacak, binaenaleyh size karşı bir taraftan kandil bir taraftan da atış taneleri olacak olan nice kuşlar, uçaklar ve melekler vardır ki hepsi o Rahmân'ın kudret elinde askerleridirler. O halde sizler de O Rahmân'ın irade ve kudretine dayanarak O'nun emir ve nizamını takip ederek yerin omuzları üstünde uçaklar yapın ve imtihan meydanında yarışın. Fakat bütün hedefiniz ve gidişiniz O Rahmân'a karşı gelmek değil, O'na saygı ve kulluk ile katına dönmek, bağış ve mükafatına ulaşmak olsun. Çünkü ne kadar uçsanız, O'nun askerlerinden kurtulamaz, mülkünden dışarı çıkamaz, hiçbir yarık bulamaz, nihayet

"Göz aciz ve bitkin halde sana dönecektir." (Mülk, 67/4) âyetinin mânâsını anlayıp kendinize, kendi çalışmanıza geçerek başlangıcınız olan yaratıcıya dönmek mecburiyetinde kalırsınız ve hiçbir zaman O'nun kudretinin elinden yakanızı kurtaramazsınız. O hepsini görür, gözetir durur. Sizlere verdiği kulak ve akıl da, onları anlayıp dinleyerek iman etmeniz ve ona göre çalışmanız içindir.

O sizin askerleriniz ordunuz, kuvvet almak istediğiniz vasıtalarınız kimdir? Putlarınızdan, şeytanlarınızdan tutun da yardım beklediğiniz silahlarınız, aletleriniz ve bütün yardımcılarınız ki sizleri kurtaracak Rahmân'ın önünden? O'nun azabından, yahut O Rahmân'ın dışında dayandığınız, güvendiğiniz şeyler... Demek ki O korumayınca, O'nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. O'nun emirlerine uymayınca, O'na dayanmayınca, O'nun lütuf ve mağfiretine kavuşmayınca her şeyde zarardasınız. O sizin kulak ve aklınızı alıverse herşeyiniz duruverir. O'nun koyduğu hayat nizamı karışıverince her şey yok oluverir. Binaenaleyh O'nun dışında güvendiğiniz şeyler, yaptığınız ameller sönüverir, sönüverir değil, sizleri ebediyyen yakan bir cehennem, bir azab kesiliverir. Kâfirler ancak bir gurur içindedirler. O Rahmân'ı ve O'nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan ve öldükten sonraki hayatı inkar edenler aldanmaktan başka bir şey yapmış olmazlar. Uçsalar da kuş değildirler.

21. Size rızık verecek olan kimdir? Kimdir o maddî ve manevî, cismanî veya ruhanî hayatınızın dayanağı olan gıdayı, nasibi size verecek? Şayet O rızkını keserse, gerek nefsin dışından gerekse nefisten, verdiği rızıkları kesiverirse, mesela su ve havanızı yahut ışık ve idrakinizi alıverse bir damla suyu, bir soluk havayı size kim sunabilir? Bir lokma ekmeği nerde görürsünüz? Haydi diyelim ki bunları size sunmuş olsalar, ağzınıza soksalar veya siz onları biriktirmiş bulunsanız, o size hazım kuvveti vermez yahut kalbinizi, cereyanınızı durduruverirse bir yudum içebilir ya da bir lokma yiyebilir misiniz? Veya orduları besleyebilir misiniz? O halde rızkınızın rızık vericisiz olmayacağını bilir ve hep yemeyi düşünürsünüz de niçin o rızkı başkasından bekler, Rahman'ın mülkünde doğru dürüst iman ile çalışmazsınız; başkasından umar, tembellik yapar veya zulmeder, kendinizin ve kulların zararına koşarsınız? Hayır ne kadar doğru yola çağırılsalar ve uyarılsalar Allah'ın kendilerini iman ve irfan ile rızıklandırmadığı o kâfirler, isyan ve dikbaşlılıkla vahşet ve firarda, haktan kaçınmada inad etmektedirler, yan yan gider bir türlü doğru yola gelmezler.

22. O halde yüz üstü kapanarak yürüyen mi hak gayesine daha iyi erer, muradına ulaşır? İşte şeytanlıkta, batıl fikir ve inançta giden kâfirler, nankörler böyle yer yüzünde gözlerini yalnız alçaklığa, aşağılığa dikerek ve kendilerinden başkasını görmeyerek yüz üstü sürüne, sürüne giderler. Cehennemde de böyle sürüneceklerdir. Artık onlar mı daha iyi yoksa iman ve irfan ile doğru bir cadde üzerinde eğilmeden, dümdüz hakka giden, Allah'ı birleyen dosdoğru müminler mi daha iyi, daha hidayet üzere olur? Hangi taraftan olmalı? Hangisinin ardından gitmeli? İnsan olan bir düşünmelidir. Şüphesiz insanlık hayvanlar gibi yerde sürünmekte, rızkı sadece yerde aramakta değil, doğru bir yol ve istikametle Hakk'a doğru düpe düz gitmektedir. O halde insan olanlar yerin omuzlarında yürümek ve yaratıcının rızkından yemek ve O'nun katına ulaşmak için ilk önce yaratıcının birliğine ve koyduğu hükümlerine iman ederek ve O'nun gösterdiği delilleri takip ederek maddeten ve manen doğru ve geniş yollar açmalı ve hakkın semtine dosdoğru yürümelidir. İşte bu, dosdoğru yol ve hak din olan tevhid (birlik) yoludur. O yolda düz gitmek de, dosdoğru bir şekilde ahlâk ve şeriat dairesinde yürümektir. Şu halde bunun gereklerinden ilki, "Yoldan eza verecek, engelleri, pislikleri kaldırarak" yerin her tarafına geniş ve temiz yollar yapmak ve oralarda öteye beriye sarkıntılık etmeksizin dosdoğru olarak edeb ve adaletle yürümektir. Bunun için Allah Teâlâ Nuh Sûresi'nde geleceği üzere "Allah, geniş yollar edinip dolaşabilesiniz diye, yeryüzünü sizin için bir sergi yapmıştır." (Nuh, 71/19,20) buyurmaktadır. Şimdi de bu dosdoğru yürümenin esası; bu emirlerin bu uyarıların özeti olmak üzere Peygamber'e hitaben buyuruluyor ki:

De ki: Ey bu söze muhatab olan insanlar! Sizi yaratan, yani sizi bu vücutta ilk dirilten ancak o mülkün sahibi, o ölüm ve hayatı ve bu âlemin nizamını yaratan o lütufkâr ve herşeyden haberdar olan yaratıcı, O yüce Rahmân'dır. O'nun dışında hiçbir şey değil, ne şu ne bu, ne babalar analar, ne şu devlet bu devlet, ne yer ne gök hiçbiri değil, ancak hepinizi yaratan Allah Teâlâ'dır. Diğer sûrelerde geleceği üzere tavırdan tavıra o sizi yarattı ve size işitecek kulak, görecek gözler ve idrak edecek kalbler, gönüller verdi ki siz önce o kulakla işitilmesi gereken sesleri ve ilmin başı olan Kur'ân âyetlerini, elem ve kederlere yahut haber ve uyarılara delalet eden

sesleri, iniltileri, figanları, gürültü ve çığırtıları hep birlik kulağı ile dinleyesiniz ve görülmesi gereken, türlü renk ve manzaraları kapsayan, görüş, akıl ve tecrübe ile nice ilimlerin ortaya çıkarılmasına yol açacak olan tekvinî âyetleri (delilleri) göresiniz ve hepsini gönlünüzde duyup idrak edesiniz de ona göre gereğince iman ve doğrulukla vazifenizi yaparak onların şükrünü yerine getiresiniz sizler pek az şükrediyorsunuz, o nimetlerin kıymetini takdir etmiyor, onları veren Allah'a karşı ta'zim ve ibadet vazifelerinizi yapmıyor, yapsanız da pek az yapıyorsunuz, yahut pek azınız yapıyor. Bir çoklarınız o nimetlerin ve yaratıcının kıymetini bilmiyor, yanlış yollarda ve yaratılışlarının aksine olarak onları boş gayelerde kullanarak israf ediyorsunuz. Gerek yukarıdaki âyetlerden, gerek "Şayet kulak vermiş veya aklımızı kullanmış olsaydık" (Mülk, 67/10) âyetinden ve gerekse bu âyetten anlaşılıyor ki, kulak ve gözler, akıl ve vicdan, Allah Teâlâ'nın insanlara uzaktan acı veya tatlı haberler vermek için gönderdiği koruyucu elçilerin en yakınlarıdır. Kitapların tebligatı, melek ve peygamberlerin haber ve uyarıları herkese hep bunlar vasıtasıyla ulaştırılırlar. Gerçi dokunma, tatma ve koklama duyuları da Allah'ın birer habercisidir. Fakat bunlar, uzak tehlikeleri duyurmaz, en yakından haber verirler, o vakit ise korunmaya imkan kalmaz. Tehlike veya netice gelmiş çatmış bulunur. Kulak ve gözler, akıl ve kalb ise en uzaktan haber vererek gelecek için uygun bir tarzda uyarıda bulunurlar. Bunlardan güzel şekilde istifade etmek istemeyen ve yalnız dokunma, tatma ve koklama duyuları alanındaki alışkanlıklara düşkün olanlar "Allah bir şey indirmedi." diye ne peygamber, ne kitap ne uyarı dinlemez, şeytanların arkasına düşerek sonunda "Şayet kulak vermiş veya aklımızı kullanmış olsaydık (şimdi) bu alevli cehennemin mahkumları arasında olmazdık!" (Mülk, 67/10) derler ve yanarlar.

23. O halde yüz üstü kapanarak yürüyen mi hak gayesine daha iyi erer, muradına ulaşır? İşte şeytanlıkta, batıl fikir ve inançta giden kâfirler, nankörler böyle yer yüzünde gözlerini yalnız alçaklığa, aşağılığa dikerek ve kendilerinden başkasını görmeyerek yüz üstü sürüne, sürüne giderler. Cehennemde de böyle sürüneceklerdir. Artık onlar mı daha iyi yoksa iman ve irfan ile doğru bir cadde üzerinde eğilmeden, dümdüz hakka giden, Allah'ı birleyen dosdoğru müminler mi daha iyi, daha hidayet üzere olur? Hangi taraftan olmalı? Hangisinin ardından gitmeli? İnsan olan bir düşünmelidir. Şüphesiz insanlık hayvanlar gibi yerde sürünmekte, rızkı sadece yerde aramakta değil, doğru bir yol ve istikametle Hakk'a doğru düpe düz gitmektedir. O halde insan olanlar yerin omuzlarında yürümek ve yaratıcının rızkından yemek ve O'nun katına ulaşmak için ilk önce yaratıcının birliğine ve koyduğu hükümlerine iman ederek ve O'nun gösterdiği delilleri takip ederek maddeten ve manen doğru ve geniş yollar açmalı ve hakkın semtine dosdoğru yürümelidir. İşte bu, dosdoğru yol ve hak din olan tevhid (birlik) yoludur. O yolda düz gitmek de, dosdoğru bir şekilde ahlâk ve şeriat dairesinde yürümektir. Şu halde bunun gereklerinden ilki, "Yoldan eza verecek, engelleri, pislikleri kaldırarak" yerin her tarafına geniş ve temiz yollar yapmak ve oralarda öteye beriye sarkıntılık etmeksizin dosdoğru olarak edeb ve adaletle yürümektir. Bunun için Allah Teâlâ Nuh Sûresi'nde geleceği üzere "Allah, geniş yollar edinip dolaşabilesiniz diye, yeryüzünü sizin için bir sergi yapmıştır." (Nuh, 71/19,20) buyurmaktadır. Şimdi de bu dosdoğru yürümenin esası; bu emirlerin bu uyarıların özeti olmak üzere Peygamber'e hitaben buyuruluyor ki:

De ki: Ey bu söze muhatab olan insanlar! Sizi yaratan, yani sizi bu vücutta ilk dirilten ancak o mülkün sahibi, o ölüm ve hayatı ve bu âlemin nizamını yaratan o lütufkâr ve herşeyden haberdar olan yaratıcı, O yüce Rahmân'dır. O'nun dışında hiçbir şey değil, ne şu ne bu, ne babalar analar, ne şu devlet bu devlet, ne yer ne gök hiçbiri değil, ancak hepinizi yaratan Allah Teâlâ'dır. Diğer sûrelerde geleceği üzere tavırdan tavıra o sizi yarattı ve size işitecek kulak, görecek gözler ve idrak edecek kalbler, gönüller verdi ki siz önce o kulakla işitilmesi gereken sesleri ve ilmin başı olan Kur'ân âyetlerini, elem ve kederlere yahut haber ve uyarılara delalet eden

sesleri, iniltileri, figanları, gürültü ve çığırtıları hep birlik kulağı ile dinleyesiniz ve görülmesi gereken, türlü renk ve manzaraları kapsayan, görüş, akıl ve tecrübe ile nice ilimlerin ortaya çıkarılmasına yol açacak olan tekvinî âyetleri (delilleri) göresiniz ve hepsini gönlünüzde duyup idrak edesiniz de ona göre gereğince iman ve doğrulukla vazifenizi yaparak onların şükrünü yerine getiresiniz sizler pek az şükrediyorsunuz, o nimetlerin kıymetini takdir etmiyor, onları veren Allah'a karşı ta'zim ve ibadet vazifelerinizi yapmıyor, yapsanız da pek az yapıyorsunuz, yahut pek azınız yapıyor. Bir çoklarınız o nimetlerin ve yaratıcının kıymetini bilmiyor, yanlış yollarda ve yaratılışlarının aksine olarak onları boş gayelerde kullanarak israf ediyorsunuz. Gerek yukarıdaki âyetlerden, gerek "Şayet kulak vermiş veya aklımızı kullanmış olsaydık" (Mülk, 67/10) âyetinden ve gerekse bu âyetten anlaşılıyor ki, kulak ve gözler, akıl ve vicdan, Allah Teâlâ'nın insanlara uzaktan acı veya tatlı haberler vermek için gönderdiği koruyucu elçilerin en yakınlarıdır. Kitapların tebligatı, melek ve peygamberlerin haber ve uyarıları herkese hep bunlar vasıtasıyla ulaştırılırlar. Gerçi dokunma, tatma ve koklama duyuları da Allah'ın birer habercisidir. Fakat bunlar, uzak tehlikeleri duyurmaz, en yakından haber verirler, o vakit ise korunmaya imkan kalmaz. Tehlike veya netice gelmiş çatmış bulunur. Kulak ve gözler, akıl ve kalb ise en uzaktan haber vererek gelecek için uygun bir tarzda uyarıda bulunurlar. Bunlardan güzel şekilde istifade etmek istemeyen ve yalnız dokunma, tatma ve koklama duyuları alanındaki alışkanlıklara düşkün olanlar "Allah bir şey indirmedi." diye ne peygamber, ne kitap ne uyarı dinlemez, şeytanların arkasına düşerek sonunda "Şayet kulak vermiş veya aklımızı kullanmış olsaydık (şimdi) bu alevli cehennemin mahkumları arasında olmazdık!" (Mülk, 67/10) derler ve yanarlar.

24. De ki: Sizi zerre zerre yaratıp, yerde yayan, çoğaltarak her hangi bir sebeple şuraya buraya, şu dereye, şu tepeye, şu ülkeye, şu noktaya, şu cemiyete bu cemiyete dağıtan da ancak, O sizi yaratan Allah'tır. Yoksa ne gelişir, ne çoğalır, ne büyür, ne dağılır ne de her biriniz bir yerde bir mevki işgal edebilirdiniz. Sonunda da hepiniz O'nun huzurunda toplanacaksınız; her nerede olursanız olunuz, her hangi bir noktada, bir devlet ve toplulukta bulunursanız bulununuz, nihayet O'na sevkedilip O'nun katında toplanacaksınız. Böyle olmayan hiç bir ferd, hiçbir cemiyyet yoktur. O halde niçin önce sizi başkası yaratmış, başkası büyütmüş sonra da ölmeyecek, bulunduğunuz dünyada kalacak, yahut başkasına gidecekmişsiniz gibi davranıyor, başkalarına kulluk ediyor, başkalarından korkuyor, nankörlükle bu bayağılıkta kalmak istiyorsunuz

da, O'na gideceğinize iman ederek her hareketinizde O'nun rızasını gözetip şükrederek O'na gitmek istemiyorsunuz? Demek ki siz her nerede olursanız olunuz O'ndan kulağınıza, gözlerinize, gönüllerinize eriştirilen haberleri güzelce, samimiyyetle dinleyip onlara hıyanet etmeden hareket edecek olsanız hiçbir yerde ölümden kurtulamayacağınızı ve her nerede bulunursanız yaratıcının yardımıyla yaşadığınızı ve sonunda O'na gideceğinizi bilir anlarsınız. Ve bu anlayışla yüzünüzü O'na, O'nun kıblesine çevirip ancak O'ndan korkarak ve O'na şükrederek hareket edecek olsanız, "Nerede olursanız olun sonunda Allah sizi bir araya getirir.." (Bakara, 2/148) âyetine göre hepiniz bir cemiyyet olarak O'nun huzuruna ak yüzle girmiş ve başka korkuların hepsini atmış bulunursunuz. O sizi her şeyden kurtarır ve her murada erdirir. O'ndan başka saydıklarınız ve korktuklarınız ise O'nun elinden sizi kurtaramaz. Olsa olsa bir kaç günlük geçici bir zevk veya kedere sebebiyyet verebilir, o da Allah'ın izin ve iradesi olursa yapabilir. Ve nihayet hepiniz ferd ferd veya cemiyyet cemiyyet veya bütün yer ve gökle birlikte O'na sevkedilir, O'nun huzurunda yeni bir diriliş, ebedi ceza ve mükafat için toplanırsınız.

25. Hakikat böyle iken kulaklar, gözler ve kalblerin kıymetini bilmeyen kâfirler diyorlar ki: Ne zaman bu vaad? "O'nun huzurunda toplanacaksınız" (Mülk, 67/24) diye yapılan bu toplanma vaadi eğer doğru iseniz. Ey Peygamber! Ve ey o sözü bize getiren kulağımız ve duyan vicdanlarımız! Eğer biliyor, doğru söylüyorsanız onun ne zaman olacağını da söyleseniz ya!

26. De ki: O ilim ancak Allah'ın yanındadır. Yani birşeyin mutlak olarak meydana gelmesini bilmek başka, ne zaman meydana geleceğini bilmek başkadır. Her şeyin meydana geliş zamanını bildiği gibi, her birinizin veya hepinizin ne zaman ölüp, ne zaman dirilip toplanacağınızın tafsilatını da ancak Allah bilir. Ben ise ancak açık bir uyarıcıyım, sadece onun olacağını açıkça haber vererek sakındırıcı bir haberciyim. Yoksa yapacak olan ben değilim. Mutlaka vuku bulacağını biliyorsam da ne zaman meydana geleceğini bilmem. Onu haber vermek, sakındırma haberi değil bir icra tebliğinden ibarettir.

27. De ki: O ilim ancak Allah'ın yanındadır. Yani birşeyin mutlak olarak meydana gelmesini bilmek başka, ne zaman meydana geleceğini bilmek başkadır. Her şeyin meydana geliş zamanını bildiği gibi, her birinizin veya hepinizin ne zaman ölüp, ne zaman dirilip toplanacağınızın tafsilatını da ancak Allah bilir. Ben ise ancak açık bir uyarıcıyım, sadece onun olacağını açıkça haber vererek sakındırıcı bir haberciyim. Yoksa yapacak olan ben değilim. Mutlaka vuku bulacağını biliyorsam da ne zaman meydana geleceğini bilmem. Onu haber vermek, sakındırma haberi değil bir icra tebliğinden ibarettir.

28. De ki: gördünüz ya söyleyin bakalım eğer Allah beni ve benimle beraber olan müminleri helak etse, Mekke müşrikleri, uyarıların Allah Teâlâ tarafından olduğuna inanmayıp da, Peygamber'in dünyadaki hayatına mahsus olduğunu zannettikleri için "şu helak oluverse de kurtulsak" derlerdi. Fakat bu uyarının öyle zannettikleri gibi Peygamber'in vefatıyla kesilivermeyeceğini anlatmak üzere böyle buyuruluyor: Eğer Allah beni ve bütün beraberimdeki müminleri sizin arzu ettiğiniz gibi vefat ettirip ahirete gönderse yahut da bizi esirgese de size karşı yardım edip arzunuza rağmen yaşatsa, her iki takdirde de kâfirleri can yakıcı bir azabdan kurtaracak kimmiş? Demek ki, Allah'tan başka yokmuş, demek ki Allah'a imandan başka kurtuluş çaresi söz konusu değilmiş, siz iman etmedikçe ne Peygamber'in vefatından size bir fayda ne de onun başarısından size bir zarar gelecek değilmiş. Bütün o azab, bu dünyada kalmak sevdasıyla Allah'ın lütfuna, nimetine karşı olan küfrünüzden ve nankörlüğünüzden dolayı geliyormuş. İşte sizin hakkınız öyle yakıcı bir azabtır. Yaşamasını da ölümünü de Allah'tan bilen ve yalnız O'na kulluk eden bizlerin ise, sonucu ölüm olan geçici bir hayattan daha güzel ve sırf rahmet olan ebedi bir hayata güle güle gitmekten başka bir gayesi yoktur.

29. De ki: İşte size o azabı, bize bu rahmeti veren Rahmân'dır ki, bizler O'na iman ettik ve ancak O'na güvenip dayandık, kendimizi O'na verdik, O'na tevekkül ettik. Biz sizi çoklukla veya diğer bir vasıta ile değil, ancak O Rahmân'ın yardımıyla yendik ve yeneceğiz. Ey geri kalan kâfirler! Siz de ileride bileceksiniz ki açık bir sapıklık içinde bulunan kimmiş? O Rahmân'a iman edip, O'na güvenen ve O'nun yoluna giden bizler mi? Yoksa geçici dünyaya aldanıp da O'nun uyarı ve rahmetine küfreden sizler mi? Dünyada hangisi yanlış gidiyormuş? Sonunda hangisi kaybedecekmiş anlayacaksınız. Bu hitab, hülasanın neticesinden sonra ortaya konan bir tehdiddir. Bununla beraber insaflı bir şekilde tebliğ edilmiştir. Hangisinin yanıldığını anlamak için şunu düşünmek yeter:

30. De ki: Gördünüz ya! Kendinizi ve gösterilen yolu bir düşünün, söyleyin bakalım eğer suyunuz çekiliverse; hayatınızın en önemli ve genel mayası olan su yeryüzünden hepten çekiliverir de Allah rahmetini tamamen kesiverir, kaynaklarınız kurursa, yahut beden veya cemiyyetinizin suyu çekiliverir de o güvendiğiniz dünya hayatınız kuruyuverirse size kim bir akarsu, bir menba, bir kaynak suyu getirebilir? Hangi ferd, hangi devlet, hangi fen ve sanat sahibi yeryüzünde veya bedeninizde o hayat mayasını, asıl

maddesini yaratabilir? O Rahmân'dan başka hiç kimse getiremez. Bu artık en belirgin bir gerçek değil mi? Zira, suyun ne olduğunu anlayanlar ve "Biz onu hidrojen ve oksijenden elde ederiz." diyecek olanlar da bilirler ki, o gazlar, o buharlar, o havalar, o asıllar, onları tanıtan idrakler ve ortaya çıkaracak melekler de, Allah'tandır. Hep O Rahmân'ın bu âlemde mümine ve kâfire esirgemediği rahmetindendir. Demek ki O Rahmân'dan başka hayat verecek ve tevekkül edilecek hiçbir varlık yoktur. Hakikatte öldürecek ve ölüleri diriltebilecek O'ndan başka kimse yoktur. Demek ki O'ndan, O'nun rahmetinden başkasına dayananlar ve O'na gitmek istemeyenler Dünya ve ahirette açık bir sapıklık içindedirler. Ve öyle olduklarını, O'nun bir rahmeti olan o hayat suyu kesiliverdiği zaman anlayacaklardır. Biz işte O Rahmân'a iman ettik ve O'nun emrine hiç karşı gelmemek üzere kendimizi hayatta ve ölümde O'na teslim edip, O'na tevekkül ettik ve nihayet O'na, O'nun mağfiret ve rahmetine gideceğiz. Böyle inandık ve böyle karar verdik. Dileriz ki "Mutlak hükümranlık elinde" (Mülk, 67/1) olan O Kâdir, O Aziz ve Gafûr, O lütufkâr ve herşeyden haberdar olan, O herşeyi gören yegane yaratıcı, yegane Rahmân olan Rabbımız Teâlâ bizi bu yoldan şaşırtmasın, şeytanlara uydurmasın, imanımızı muhafaza buyursun da iyi huylar, yararlı işlerle güzel sona nail eylesin, bağış ve rahmetine ulaştırsın . Hamd âlemlerin Rabbı Allah'adır.


68-KALEM:

Nûn vakıf halinde sakin okunur. Üzerinde durulmayıp geçilmesi halinde, kırâetlerin çoğunda izhar ile, bazısında da gunneli veya gunnesiz idğam ile okunur. Ta ilk de geçtiği üzere, bizim için lügat yönüyle olmasa bile mânâ itibariyle müteşabih âyetlerdendir. Bunun görünüşü gibi hecâ harflerinden bildiğimiz "nun" harfi olmasıdır ki Rahman, Kur'ân isimlerinin sonunda olduğu gibi gunneli bir sestir. Bir nokta ile bir hokka ve çanak gibi daireyi andırır bir şekilde yazılır. İsmi de, başı ve sonu bir olan lafzıdır. Harf denilen sesler içinde en titreşimli ses olması ve yaratılış kitabının düzeninde derece derece tek ve basit şeylerden bileşimler dizilerek baştan sona hakkın varlığını gösteren âyetler satıra konmuş olduğu gibi, fikir ve konuşmada ve kalemle yazıda da cümlelerin kelimelerden, kelimelerin harflerden dizilmesi nedeniyle ya özel olarak bir şeyi zikredip hepsini kasdetme türünden bütün hecâ harflerine işaret olarak veya beşer iniltisini ve yaratılış tınlamasını en fazla temsil eden bir ses yahut bize göre bir merkeze bakan yarım küre şeklinde görünen âlemin yer ve göğü ile suret ve mânâsını veya kalemle yazı yazılan bir hokka ile mürekkebini andırır bir şekilde yazılan harfinin özellikle kendisini göstererek fıtratta söz ve yazının kaynak ve gayesine bir işaret ve bunlara yemin ile dilin ve yazının ve yazı yazanların kıymetine dikkat çekerek meydan okuma ve çağrı ifade eder bir harftir. Ki zihinleri bir noktada derinlere götürerek indirilmiş kitaptan yaratılış kitabına ve varlığın başlangıcına kadar bütün harfleri düşündürebilir. Böyle olması aynı zamanda sûrenin ismi olmasına da engel değildir. "Nûn" diye okunurken ismi değil de müsemmâsının kastedildiğine dikkat çekmek için yazılmış ve sonuna hareke verilmeyip durularak okunmuştur. Harfin üzerinde bu şekilde durmakla önceki sûrenin sonundaki i kaybetmiş olanların inlemeleri ancak bir akarsu gibi hayat mayası olmak üzere Rahman tarafından inen Kur'ân ile dinlendirilebileceğine ve kalemlerin onun için çalışması gerektiğine de insana zevk veren bir işaret vardır. Kısacası burada asıl kastedilen mânâ ne olursa olsun, her şeyden önce bunun,

bildiğimiz "nûn" harfi olduğu açıktır. Birçok tefsircinin tercih ettiği görüş de budur. Bu itibarla bu kelimenin lafzında bulunan müteşabihlik bir dereceye kadar giderilmiş demek ise de, kelimenin mânâsında bulunan müteşabihlik devam etmektedir. Bununla beraber Arapça'da "nûn" isminin, bu harften başka olarak Hz. Yunus'a "Zünnûn" denilmesinde olduğu gibi hût, yani "balık" mânâsına; kezâ yazı hokkası "divit" mânâsına ve daha bazı mânâlara geldiği de söylenir. Bu münasebetle burada şu rivâyetler de nakledilir:

1. Bazıları demiştir ki: büyük balıktır ki yerler onun üzerindedir ve buna Yehmut denilir. İbnü Cerir, İbnü Abbas'tan bu hususta şunları rivayet eder:

Yüce Allah'ın ilk yarattığı şey kalemdir. O yaratılınca bütün olacaklar oldu. Sonra buhar yükseltildi, ondan gökler yaratıldı. Sonra yaratıldı. Yer o Nûn'un sırtına döşendi, sonra arz hareket etti, derken iyice çalkandı, onun üzerine dağlarla sabitleştirildi. Onun için dağlar yere karşı böbürlenirler. İbnü Abbas böyle dedi ve âyetlerini okudu.

Diğer bir rivayet de şöyledir: Rabbimin ilk yarattığı şey kalemdir. Ona "yaz" dedi o da kıyamete kadar olacakları yazdı. Sonra su üzerinde Nûn'u yarattı. Sonra onun üzerine yer kabuğunu örttü. Alûsî, bunu Ziya'nın el-Muhtâre'de ve Hâkim'in sahih diye ve daha bazılarının İbnü Abbas'tan rivayet eyledikleri bir hadis olmak üzere şöyle nakletmiştir: "Yüce Allah Nun'u yarattı. Sonra onun üzerine arz yayılıp döşendi. Bu nedenle Nûn deprendi. Bu sebeple arz meyledip kımıldadı. Bu suretle dağlar oturtulup yer onlarla sabitleştirildi. İbnü Abbas daha sonra âyetlerini okudu".

Görülüyor ki bu rivayetlerde hep Nûn ismi kullanılmış, Hût denilmemiştir. Fakat Mücahid'den gelen bir rivayette buna "arzın veya arzların üzerinde bulunduğu hut denilmiş olduğundan "balık" diye yayılmıştır. Bunun bizim bildiğimiz balık olmadığı açık olduğu halde bundan birçok yanlış mânâlar çıkarılmıştır. Fakat dikkatle okununca bunlar bize şunu anlatmış oluyor: Başlangıçta "Kalem-i a'lâ (yüce kalem) denilen ve ezeli takdirde kıyamete kadar olacak şeylerin bir projesini yazan ruhânî bir ilk unsur, bir kuvvet yaratılmıştır ki buna birçokları akl-ı evvel (ilk akıl) veya Muhammedî nûr demişlerdir. Sonra madde yaratılmıştır. Buna cevher dahi denilmiştir. Sonra bir su buharı gibi gaz halindeki

maddeden gök cisimleri yaratılmış, sonra bunlardan sıvı halinde arzın maddesi ayrılmış ki fezâ dediğimiz uzay okyanusunda yüzen bu maddeye, küreye benzer şekilde olduğu anlatılmak üzere Nûn veya Hût ismi verilmiştir. Yer küresinin böyle başlangıçta gök maddesinden ayrılacak yaratılmış olup buharlarla kuşatılan sıvı halindeki havada yüzmekte olan yuvarlak maddesi üzerinde sonra yer kabuğu dediğimiz toprak ve taş gibi cansız varlıklar tabakası yaratılmaya başlamış ve bu taraftan o Nûn maddesinin üzerine bir kabuk halinde yayılıp döşenmiş ve bu suretle arz meydana gelmiştir. Fakat her taraftan böyle sarılmış olan o Nûn evvelkisi gibi nefes alamıyarak nefesi tıkanmış bir balık gibi hareket edip deprenmeye başladığından, bu sebeple yerin hareketi yani depremler meydana gelmeğe ve bundan da yeryüzü çalkalanıp yarılarak volkanlar çıkmaya başlamış, bu sebeple de etrafına saçılan yer dalgaları da bastırıla bastırıla dağlar yaratılmış ve surette dağlar oturdukça arz zamanla yoğunluk ve sağlamlık kazanarak sabitleşip üzerinde durulabilecek bir hale gelmiştir.

Kur'ân'da dağlara "evtâd", yani "Arz'ın çivileri" denilmesi de bu mânâ ile açıklanmıştır. Dağların oluşumunun bu suretle yer üzerinde hayat için büyük yararları olmuştur. Bu sebeple dağların yere karşı böbürlenerek yukardan bakmaya hakları vardır. Bununla beraber bundan sonra yerin hareketi ve "hast" denilen volkan olayları hiç olmuyor değil zaman zaman nice yer sarsıntıları olmakta ve nice sivrilen dağlar yıkılıp yerin altından yeni dağlar, tepeler yaratılmaktadır. Fakat bunlar arasıra ve ilk çağlara oranla pek az derecede olduğundan, genel görünüşü ile arzın, üzerinde oturulabilir hale gelmiş olmasına bir engel teşkil etmemektedir. Bir gün olup da, Hâkka sûresi'nde geleceği gibi, yer altından büyük bir fışkırma ile yerin ve dağların bir anda un gibi dağılıp saçılmış bir toz haline getirilivermesi de her gün olması beklenen bir olaydır. Şimdiki halde meydana gelmekte olan yer sarsıntıları, yer çökmeleri, volkanlar dahi demek ki hep yerin altındaki o Nun'un Allah'ın emrine uyarak deprenmesiyle meydana gelmektedir. Yarılan yerler, fışkıran volkanlar, yeniden meydana gelen çukurlar, tepeler, ovalar hep o yüce Kalem'in çizdiği çizgiler, yazdığı yazılardır. Şimdi şunu itiraf etmek gerekir ki, zamanımızda yerin şekillenmesi ve dağların oluşumu ve yer sarsıntılarının meydana gelmesi hakkında fen adına arzın tabakaları ile ilgili bilgilerden

edinilebilen kanaatlerin özü de, bu rivayetlerin ifade ettiği mânâlardan başka bir şey değildir. Böyle iken birçokları, "arzın altında balık mı olurmuş" diye güler; birçokları da, "arzın altındaki gazların sıkışmasından, hareketinden, yerin üzerinde zelzele mi olurmuş" diye güler. İki taraf da birbirinin dediğini düşünüp anlamıyarak karşısındakine cahil veya kâfir demeye kadar işi götürür. Halbuki iki taraf da bunun Allah'ın emriyle olduğunu unutup cahillik etmektedir. İşte arzın içindeki asıl küreyi, merkezi oluşturan o Nûn'a bazı tefsirler "Hût-i A'zam" yani "Büyük Hût" ve "Yehmut" demişlerdir. Bunu "bâ" harfi ile, "mübhem" kökünden okuyanlar olmuş ise de "Kâdı hâşiler"inde iki noktalı "yâ"nın üstünü ve "hâ"nın sükûnu ile "yehmût" şeklinde okunacağı açıkça ifade edilmiştir. Bununla beraber "hâ"nın üstünüyle "melekût" ve "ceberût" kalıplarında bir mübâlağa kipi olması da açık görünmektedir.

YEHEM, delilik; EYHEMAN, "iki saldırıcı" demektir. Bedeviler, sel ile adama saldıran kızgın esirik deveye; şehirliler de, sel ile yangına "ey heman" derler.

YEHMA, "Sahrâ " kalıbında, ucu bucağı bulunmayan çöle, bir de asla bolluğu ve rahatlığı bulunmayan şiddetli kıtlık senesine denir. Bundan türetilen mübâlağa kipiyle "yehemût"; bir mânâ ile volkana, bir mânâ ile uzaya denilebileceği gibi son mânâ ile de yerin, başlangıçta açık iken sonra kabuğunun yaratılmasıyle altında merkezine kadar hapis kalıp sıkışmış ve bir delik buldukça fışkırmaya hazır olmak üzere deprenmesini saklamakta bulunmuş olan iç kısmına; şiddet ve dehşeti göz önünde bulundurularak "yehemût" ıztırabı ve çalkantısı itibariyle "Hût", iniltisi veya merkezi etrafında dönmesine bakılarak da "Nûn" denilmiş demek olur. İşte bazı tefsirciler bu anlatılan rivayetlere dayanarak buradaki "nûn"un, hût yani balık mânâsına olarak, burada anlattığımız "yehemut"a yemin olduğu kanaatine varmışlardır. Bir kısım tefsirciler de, sûrede "Sen Rabb'inin hükmüne sabret, balık sahibi (Yunus) gibi olma. Hani o kızgın bir halde Rabb'ine nidâ etmişti." buyrulmuş olması ve bu âyetteki tan maksadın, Enbiya sûresinde geçen "Zünnûn olan Yunus'u da hatırla, O, bir zaman kızarak kavmini bırakıp gitmişti. Bizim kendisine güç yetiremeyeceğimizi sanmıştı da karanlıklar içinde niyaz etmişti." (Enbiyâ, 21/87) âyeti gereği Zü'n-Nûn (yani Nûn'un sahibi) olan Hz. Yunus olduğuna ve Saffât suresinde "Kınanmış bir halde iken balık onu yutmuştu." (Saffât, 37/142) buyrulmasına dayanarak, bu ipuçları sayesinde,

"burada Nûn, karanlıkları içinde Hz. Yunus'un hapsedildiği bâlıktır." görüşüne varmışlardır.

2. Yine İbnü Abbas'tan rivayet edilen ve Dahhak, Hasen ve Katade'nin tercihi olan görüşe dayanarak, bazıları da, "burada nûn, devat yani yazı hokkası demek olan divittir" demişlerdir. Nûn'un bu mânâya geldiğine İbnü Atiyye ve Râzi, bir şairin şu beytini şahit getirmişlerdir:

Buna göre, hokka ile kaleme yemin edilmiş demek olur. Çünkü yazı bunlarla yazılır. Konuşma gibi, kitap ve yazının da önem ve faydası pek büyüktür. Bununla birlikte bu mânâ yalnız Kalem'e yeminden de anlaşılır.

3. Nûr'dan bir levhadır denilmiştir ve Muaviye b. Kurre'nin, bunu bir merfu hadis olarak naklettiği söylenmiştir. Bu mânâ; ufukta göğün çizdiği yay içinde bir nokta gibi bulunan güneşin veya yerin bir şekli çizmesinden alınmış olabilir.

4. Yine İbnü Abbas'tan rivayet edildiğine göre, nûn, kelimesini oluşturan harflerin sonuncusudur.

5. Cafer-i Sadık Hazretlerinden: Cennet nehirlerinden bir nehirdir. Bunlardan başka Kamus'ta anlatıldığı gibi nûn, hokka ve balık mânâsına geldiği gibi, "Şefretü's-Seyf", yani kılıcın ağzına da denir ve Arapların balık şeklinde bulunan bir kılıçlarının da adıdır. Doğru söze, keza küçük çocuğun çenesindeki çukura "nûne" denir. Bu "nûne" kelimesinin sonundaki "tâ" teklik için olduğundan, cins kastedildiğinde "nûn" denilmesi gerekir. Şu halde nûn, cins isim olarak 'in, kılıç ve kaleme yemin olması ihtimali de vardır. Fakat burada bununla ilgili bir rivayet gelmemiştir. Keşşâf yazarı şöyle der: "Maksat, noktalı harflerden olan bu harfidir. Divit demelerine gelince, kelimenin bu mânâda kullanılması lugat bakımından mı, yoksa şer'î bakımdan mı, bilemem. Burada divitin ismi olduğu takdirde ya cins isim, ya özel isim olur. Eğer cins isim ise, i'rab ve tenvin nerede? Eğer özel isim ise, yine i'rab nerede? Hangisi

olsa, söz söylenirken bir yeri olması gerekir. Eğer "burada nûn, üzerine yemin edilen şeydir" dersek, cins isim olduğu takdirde, yeminden dolayı sonunun cer ve tenvinle okunması gerekir. O zaman yemin, bilinmeyen ve tanınmayan bir divite yapılmış ve sanki denilmiş olur. Özel isim olduğu takdirde de, bunu, yerine göre her türlü harekeyi alabilen bir kelime yaparak mecrur okumak veya özel isimlik ve dişilikten dolayı gayr-ı munsarif yaparak sonunu üstün okumak gerekirdi. Aynı şekilde bunu "hût" ile tefsir etmek de böyledir. O zaman ya balıklardan herhangi bir balık kastedilmiş olacak, yahut da, iddia ve zannettikleri "Yehmût"e özel isim olacak. Nûrdan veya altından bir levha, yahut "cennette bir nehir" diye tefsir de böyledir. Kısacası, bu kelimenin çeşitli durumlara göre sonu değişik şekillerde okunamadığı için, bundan maksadın isim değil, harfin kendisi olduğu ortaya çıkar.

Ebu Hayyân da şöyle der: hece harflerinden ve gibi bir harftir. Sonunun harekesini etkileyen bir etken olmadan diğerleri ile beraber gelen bazı harfler gibi, sonunun harekesi değişmeyen bir kelimedir. Sonunun değil de cümle içinde bulunduğu yerin irab aldığına hükmedilir. Bunun, "Büyük Hût" un ismi olduğuna dari İbnü Abbas ve Mücahid'den; divit ismi olduğuna dair yine İbnü Abbas, Hasen, Katâde ve Dahhâk'ten; nûrdan bir levha olduğuna dair merfu olarak Muaviye b. Kurre'den, er-Rahman kelimesinin son harfi olduğuna dair yine İbnü Abbas'tan ve cennet nehirlerinden bir nehir olduğuna dair Cafer-i Sadık'tan yapılan rivayetlerden hiçbiri sahih olmasa gerektir. Ebu Nasr Abdurrahim Kuşeyri de tefsirinde: hece harflerinden bir harftir. Tam bir kelime olsaydı, Kalem gibi, sonundaki hareke, duruma göre değişirdi. Demek ki, diğer sûrelerin başındakiler gibi bir hecâ harfidir" demiştir.

Bizim bütün bunlardan vardığımız sonuç şudur: Evet, yazılış şeklini ve lâfzını göz önünde bulundurur ve bu noktadan hareket edersek, burada sade bir hecâ harfidir. diye ismiyle okunuşu da "elif," "be" gibi sayma tarzında olduğu şüphesiz. Bunun asıl hükmü de meydan okuma ile ilimde derinleşenleri imtihandır. Lakin böyle olması sûrenin ismi olmasına engel olmayacağı gibi aklın yol göstermesiyle birçok anlamlara gelebilecek müteşabih bir simge olmasına da engel değil; aksine bunu gerektiricidir. Bundan dolayı "nûn" lafzının zihinleri sürükleyebileceği olası mânâlardan birini "maksat budur" diyerek, yalnız o anlama geldiğini söylemeye kalkışmak doğru olmaz. Bununla beraber

dilde az çok bilinen mânâlardan bazıları hakkında gelen ve rivayetçe pek zayıf olmadığı gibi, akıl açısından da anlayabilenler için mantıksız değil, aksine yararlı nüktelere işaret eden rivayetleri, doğru mânâlar taşıdığı halde yalanlamaya kalkışmak doğruluğa uygun düşmez. Zira İbnü Abbas'tan gelen rivayetlerin birkaç tane olması gösteriyor ki, İbnü Abbas bunları ayrı birer izah tarzı olmak üzere söylemiş ve her birinde bir fayda açıklamıştır. Hem Kalem'le ilgili "Allah'ın ilk yarattığı kalemdir." fıkrası ve şu durumda "nûn" sesinden hatıra gelebilen ve özel önemi bulunan her anlam burada zihinden geçirilmek ve fakat Allah'ın maksadı bunlardan birisi mi, yoksa daha başka bir şey mi olduğu belirlenmeyerek bunun, insan oğlunun güçsüzlüğünü tanıtmak üzere anlam bakımından, müteşabih âyetlerden olduğuna karar verip "Onun tevilini ancak Allah bilir." demek en uygun hareket olur. Gerçi lâfzın gösterdiği mânâ noktasından hareketle, ilk evvel yazıldığı gibi hecâ harflerinden olan harfini anlamak, anlatılan okunuşa göre, kesin demektir. Fakat burada bu kadarı müteşabihliği gidermek için yeterli değildir. "Bu vav, yemin içindir", demeye benzemez. Çünkü bu durumda da kelâmın meydana getirilmesi için harfiyle kalemin ve yazının ilgisini takdir edebilmek üzere akla ve zevke hitap eden birtakım ilgilerin düşünülmesi gerekir. İşte o zaman bu harfin yalnız bir simge olmak üzere söylenmiş bulunduğu ortaya çıkar. Bundan ise yine simge tarzında mümkün olabilen diğer ihtimalleri düşünmeye dalmak zorunlu olur. Bundan dolayıdır ki, bu kelimenin müteşabih olduğu gerçeği ortaya çıkar. Biz de bunun için diğer sûre başlarında bulunan bu tür harflerde olduğu gibi, bunun da müteşabih âyetlerden olduğunu açıklayarak söze başladık ki, bu hem selefin takip ettiği yola uygun, hem de "hecâ harflerinden bir harftir" diye kestirip atanların gözettikleri meydan okuma maksadına uygundur. Şu halde bir yemin mânâsı içeriyor mu, içermiyor mu, kestirilemez. Yemin takdir edilirse deki vâv, daki gibi atf (bağlaç) değilse yemin için olur. Bu Kalem nedir? Tefsirciler burada iki izah tarzı söylemişlerdir. Birisi "lâm"ın sözü geçen, bilinen bir şeyi ifade etmesi; birisi de cins için olmasına göredir. İbnü Cerir der ki: "Kalem, bilinen kalemdir. Şu kadar ki, Rabbimizin kalemler içinde yemin ettiği kalem, yüce Allah'ın yarattığı ve kendisine emir verdiği kalemdir. O kalem de bu emir üzerine, kıyamete kadar olacak şeyleri yazmıştır. Bana Muhammed b. Salih Enmati, ona Abbad b. Avvâm, ona da Abdulvahid b. Selim rivayet etmiştir. Abdulvahid dedi ki: Ata'yı dinledim, şöyle diyordu: Ubâde b. Samit'in oğlu Velid'e, "Baban vefat ederken ne vasiyet etti?" diye sordum. Şöyle cevap verdi: Babam beni çağırdı, ey oğulcuğum! dedi. Allah'a karşı takva sahibi

olarak korun. Haberin olsun ki sen, Allah'ın birliğine; iyi ve kötü kadere iman etmedikçe Allah'a karşı takvalı olamaz ve ilme eremezsin. Ben, Allah Resulü (s.a.v)'nü dinledim şöyle diyordu: "Haberiniz olsun ki, Allah ilk yarattığında kalemi yarattı da, ona "yaz" dedi. Kalem: "Ey rabbim! Ne yazayım ki? dedi. Allah: "Kaderi yaz" dedi. Hz. Peygamber (s.a.v) buyurdu ki: İşte o anda kalem olmuş ve sonsuza kadar olacak şeyleri yazdı." Mücahid'den gelen bir rivayet de şöyledir: "kendisiyle zikir yazılandır". Demek ki, üzerine yemin edilen kalem, şer'an bilinen kalemdir ki, o da Levh-i Mahfuz'u yazan kalem, yahut Kur'ân yazılan kalemdir. Bununla beraber bunu, de olduğu gibi kalem cinsine yorumlayanlar da vardır. Zemahşeri şöyle der: Yüce Allah, kalemin şanının yüceliğini göstermek için kaleme yemin etti. Çünkü onun yaratılıp düzlenmesinde büyük bir hikmete işaret vardır. Ve çünkü onda anlatılamayacak kadar çok fayda ve yararlar vardır. İbnü Atiyye de şöyle der: Nun'a "Behmût" diyenler, kalemi, yüce Allah'ın yaratıp olmuş olacak her şeyi yazmasını emrettiği kaleme yorumladılar. deki zamirin de, meleklerin yerini tuttuğunu söylediler. Ona "isimdir" diyenler de, onu, "insanların ellerinde kullanılan ve bilinen kalem" şeklinde yorumladılar. İbnü Abbas bunu rivayet etmiş ve deki zamiri de, "insanlar"a göndermiştir. Bu durumda yemin, bunların hepsine yani yazı işine yapılmış olur ki "bu yazı işi bütün ilimlerin ve dünya ve ahiret işlerinin direğidir. Çünkü kalem, dilin kardeşi ve Allah tarafından verilen genel bir nimettir."

İmam Râzi de şöyle der: "Vel-Kalem" hakkında iki görüş vardır. Birisi budur ki, yemin edilen kalem, gerek gökte bulunanın, gerek yerde bulunanın yazdığı kalemin hepsini içine alan cins ismidir. Yüce Allah mantığı ihsan etmekle "İnsanı yarattı, ona beyanı öğretti." (Rahmân, 55/3-4) diye minnet buyurduğu gibi "Rabb'in en büyük kerem sahibidir. O, insana kalemle öğretti. İnsana bilmediğini öğretti" (Alâk, 96/3-5) diye kalem ile yazmayı ihsan etmesiyle de minnet buyurmuştur. Bununla faydalanmanın izah ve yorumu şudur : Kalem üçüncü şahsı ikinci şahıs yerine koyar. Bu sebeple insan dil ile yakınına anlatabildiği istek ve maksadını kalem ile uzağa da anlatabilir. İkincisi, üzerine yemin edilen kalem

"Allah'ın ilk yarattığı kalemdir." diye hadiste bildirilen daha evvel sözü edilen kalemdir. Yüce Allah bunu evvela yaratmış, sonra da onu kıyamete kadar olacakları yazdırmış, saat gelene kadar olacağı, bütün ecelleri, amelleri yazar, bu kalem, uzunluğu gök ile yer arası kadar nûrdan bir kalemdir. Kâdi, (herhalde bu, Kâdı Ebu Bekr Bâkıllânî olmalı) demiştir ki: Bu haberi mecazi mânâda almak gerekir. Çünkü yazı için özel bir alet olan kalem, kendisine emir verilecek veya yasak konulacak canlı ve akıllı bir varlık değildir. Onun yükümlü bir canlı olmasıyla, bir yazı âleti olması, birlikte düşünülebilecek bir şey değildir. Belki maksat "ona bütün olacakları yazdırdı" demektir. Bu tıpkı "Bir şeyi yaratmak istedi mi, ona sadece "ol" der, o da hemen oluverir" (Bakara, 2/117) sözü gibidir. Çünkü bunda ne bir emir, ne de bir yükümlülük yoktur. Belki takdir edilende, itiraz etmeden ve karşı koymadan sadece kudretin yerine getirilmesi vardır. Yine Râzi der ki: İnsanlardan bazıları da şu zan ve iddiada bulunmuştur: "Burada adı geçen kalem, akıldır. Ve o, bütün yaratılanların aslı gibi bir şeydir." Ve buna şunu delil göstermişlerdir. Zira haberlerde rivayet edilmiştir ki "Allah'ın ilk yarattığı kalem" dir. Diğer bir haberde de "Allah'ın ilk yarattığı akıl" dır. Diğer bir haberde ise, "Allah'ın ilk yarattığı şey, bir cevherdir ki yüce Allah ona heybetle baktı, o eridi ve sıcaklık yaydı. Ondan bir duman ve köpük çıktı. Dumandan gökler, köpükten yer yaratıldı" buyrulmuştur. Bu haberlerin hepsi birden gösteriyor ki, kalem, akıl ve yaratılmışların aslı olan o cevher hepsi aynı şeydir. Yoksa haberler arasında zıtlık olurdu."

Kâdı Beydâvî de bunları şöyle özetler: "Vel-Kalem", Levh'i yazan veya kendisiyle yazılandır. Ona yemin edildi. Çünkü faydaları çoktur."

Celâleyn Tefsiri'nde de şöyle denir: "Kalem, bütün olanların Levh-i Mahfuz'da yazıldığı şeydir." Bunu, kalem cinsinin tanıtımı olarak anlamak mümkün ise de, Süyuti'nin maksadı, bunun daha önce sözü edilen, bilinen kalem olmasıdır.

Bütün bunları gözden geçirdikten sonra biz de bu kanâate geliyoruz: Bilindiği gibi, daha önce kendisinden söz edildiği için, sonradan başına belirlilik

takısı olan in getirildiği isimler de, cins isim cümlesindendir. "Kalemle öğretti" kriterine göre, kendisiyle insana ilim öğretilen kalem cinsinin bildiğimiz ve insanların kullandığı kalem olduğu açıktır. İnsan kalemi de Allah'ın yaratmasıyla olmuştur. Bu da ilk yaratıldığından beri olmuş ve olacak ve hatta sonsuza kadar olacakları ve söyleneni ve düşünüleni mümkün olduğu kadar yazmaktadır. Şüphe yok ki, gerek hakikat gerek mecaz, her ne mânâ ile olursa olsun, kaleme yemin edilince, bundan bir tek bilinen kalem dahi kastedilse, yine kalem cinsinin ve dolayısıyle insan kaleminin de bir şeref ve değeri anlaşılmış olur. Eğer bu yeminin cevabında, kendisine hitap edilen kişi özellikle Hz. Peygamber'in kendisi olmasaydı da hitap genel olsaydı, burada "O, kalemi öğretti. İnsana bilmediğini öğretti." (Alak,96/4-5) gibi, insan kaleminin kastedildiği açık olurdu. Çünkü bütün insanlığın bizzat kullanmak suretiyle bilebildiği kalem o olurdu. Daha önce sözü geçen kalem olması kastedildiği takdirde de bunlardan biri veya bir kısmı olurdu. Bununla beraber bundan mecaz olarak, insan kaleminin bereket kaynağı olan yaratılış kaleminin kastedilmiş olması ihtimali de bulunurdu. Fakat burada hitap özellikle ilâhî nimete kavuşturularak hakkında, "Muhakkak ki sen büyük bir ahlâk üzeresin." buyrulan Hz. Muhammed (s.a.v.)'in zatına ait olması ve bu yüce ahlâk kavramının içine "Sen Kur'ân'dan önce ne bir kitap okuyor, ne de elinle yazıyordun." (Ankebut, 29/48) ve ayrıca "Sen önceleri, kitap nedir, iman nedir, bilmezdin." (Şûrâ, 42/52) âyetlerinin ifade ettiği mânâlar da dahil olmakla, nimetin ve Hz. Peygamber'in sahip olduğu ahlâkın yüceliği insan kaleminden değil, doğrudan doğruya "yaratılış kalemi"nden meydana gelmiş, bundan önce de ilâhî mülkün büyüklük ve oluşundan söz edilmiş bulunması sebebiyle burada Peygambere yemin olunan kalemden maksat, ona bildirilmiş ve önceden bilinmiş olan "yaratılış kalemi" veya "ilk kalem" veya "yüce kalem" denilen ilâhî kalem olması gerekir. Bundan dolayı biz bu hususta en güzel açıklama biçimini İbnü Cerir'in rivayeti ile Celâleyn'in özetlenmesinde buluyoruz. Bunu usûl ilmi diliyle ifade edecek olursak şöyle dememiz gerekir: Bu de kalem, metnin ibaresiyle "ilâhî kalem" mânâsına; işaret yoluyla da "insan kalemi" mânâsına gelmektedir. Buna cins isim diyenlerin maksadı da Râzî'nin uyarısına göre, gerek hakikat gerek mecaz "Kendisine kalem denilen şey" mânâsına bu ikisinden daha geneldir. Yalnız, metnin ibaresi veya işareti ile gösterdiği mânâ ile zahirî yani görünen mânânın arasını ayırmamışlardır. Sonra şunu da unutmamak gerekir ki, bu deki elif-lâm'ın, cinsin bütün fertlerini kapsamayı sağlamak için

söylenmiş olduğu görüşünde olan yoktur. Yani kalem cinsinin her ferdine de yemin edilmiş değildir. Dolayısıyle kaleme yemin edilmekle kalem cinsi, cins olarak yüceltilmiş olmakla beraber, her bir kalem ayrı ayrı yüceltilmiş değildir. Zira hakkı geçersiz kılma veya Allah'ın kullarına zarar verme yolunda şeytanlık ve ahlâksızlık veya beyinsizlikle fitne ve bozgunculuk vadilerinde yazı yazan yalancı ve delice kalemler yüceltilmeye layık değildir. Onlar da birer kalem olmaları nedeniyle önemli iseler de, hak ve hayır yönüyle değil, kötülük ve zarar yönüyledir. Bundan dolayı burada bu yeminin arkasından Hz. Peygamber'de delilik ve fitnenin bulunmadığı, ilâhî nimetin, anlayış ve ahlâkın, ecrin büyüklüğü açıklanarak ve ahlâksız ve yalancılar yerilerek o yöne de dikkat çekilecektir. Bu da gösterir ki, kalemden maksat, ilâhî kalem, hak kalemdir. O halde anlam şu olur: "Nûn" denilen başlangıç üzerinde bir an dur, dinle. Yemin ederim ona ve o bildiğin hak kaleme, ve yazanların satıra dizip yazdıklarına ve yazacaklarına ki ey Muhammed! Burada da dikkat edilecek önemli bir nükte vardır. Erkek kişiler için kullanılan düzenli bir çoğul kelimedir. Bu çoğul, akıl sahibi olanlara özgü bir çoğuldur. Kalem tekil olarak söylendiği halde, yazış ve yazılanlar ona nisbet edilmeyip, daha önce hiç anılmamış akıl sahibi çoğul kişilere nisbet edilmiştir. Bu ise şunu anlatmış olur: Yazı yazan asıl kalem değil, onun arkasında göze görünmeyen bir akıl ve anlayış sahibidir. Onun için gördüğümüz kalemler, yazıları oranında daima arkalarında gizli olup da onları işleten bir akıl âlemindeki anlayışlı sahiplerini yani kendilerini tutanları gösterirler ki, gerçekte o kalemle o yazıları satıra dizip yazan onlardır. Kalemden maksat da kendisi değil, o yazdıklarıdır. , deki atıf (bağlaç) görevini yapan vav gibi bir alettir. Bu suretle burada vâv, daha önce geçen kalemi daha sonra gelen kelimeye bağlayarak, yemin, kalem ve kalemin yazıları ile onun sahibi olan akıl sahibi kişileri göstermek üzere, hepsine birden yapılmıştır. O halde kalem ve yazılardan akıl ve mânâ âlemini, bunlardan da onları insan aklına yazan ilk kalemi, ondan da bu ilk kalemin sahibi, âlemlerin rabbı olan yüce Allah'ı anlamalıdır.

Kalem'e "insan kalemi" anlamı verilmesi halinde, kalem tutan yazıcılar, akıl ve idrak sahibi insanlar, hem de göze görünen bedenler değil, insanlık gerçeğine şekil veren şuurlar, zekâlar olduğu gibi; "yüce kalem" mânâsı verilmesi halinde de, görünüşte eşyanın şekillerini ve zihinlerde de mânâların şekillerini yazan melekler, onları yazan da yüce Allah'tır. Bunun için burada 'un faili (öznesi) olan zamir, kalemin insan kalemi olmasına göre, akıl sahibi insanlara işaret olduğu gibi "yüce kalem" olmasına göre de melekler olmak

üzere yorumlanmıştır. Bazı tefsirlerde insanlar, bazılarında da melekler denilmesi bundan dolayıdır. Dilimiz de böyle akıl sahibi erkekleri ifade etmek için kullanılan çoğul şekli bulunmadığı için bu nükte ifade edilemez. "Kalem ve yazdıklarına" dediğimizde, bundan yazıcılara geçiş, açıkça belirtilmemiş olur. Bir de muzari kipidir. Bir şeyin devamlı yapıldığını, şu anda yapılmakta olduğunu ve gelecekte yapılacağını gösterir. Biz ise şimdiki hâl sigasından zaman kipinden sîğa-i sıla (bağ-fiil) kullanmadığımızdan bunu bir kelime ile ifade edemeyiz. "Yazdıklarına ve yazacaklarına" dediğimiz zaman da "yazıyor idiklerine" dememiş oluruz. Bu bize şunu da anlatmış oluyor ki, bu âyetler inerken yüce kalem yazmaya devam ediyordu ve daha edecektir. O halde, "Kalem, olan ile kurumuştur." hadisi şerifi, "kalemin yazması tamamen durmuştur" demek değil, "olanlar yazılmış bitmiştir, fakat olacaklarla kalem kurumuş değil, onları yazmaya devam etmektedir" demek olur. Kaderde her şeyin yazılıp bitmesi, Kitab'ın anası olan Allah'ın ilmine göredir. Yoksa Levh-i mahfuz'a ve yaratılış sahasına göre "Allah dilediğini mahveder, dilediğini bırakır." (Ra'd, 13/39)

2. Kısacası onlara yemin olsun ki, ey Muhammed! Sen Rabbinin nimeti sayesinde (veya onun nimeti hakkı için) deli değilsin. Bu ve buna bağlı olarak anlatılanlar yeminin cevabıdır. de bulunan sıla (ulaç) veya yemin için olabilir. Ebu Hayyân, "Olumsuzlukta daha fazla vurgu ifade etmek üzere bunun, bir ara cümlesi halinde yemin için olması açıktır." demiştir. İbnü Atıyye de: "Sen, Allah'a hamdolsun, fazilet sahibisin." cümlesindeki "Allah'a hamdolsun." sözü gibi, ara cümlesi olduğunu söylemiştir. zemahşeri ise, olumsuz olan haberler ilgisinden dolayı, "sen Rabbinin nimetiyle akıllısın." demek türünden, deli olmadığını söylemenin akıllı olduğunu söylemeye eşit olmak üzere ilâhî nimetin ilgisini ifade ettiğini veya zarf-ı müstekar olarak zamirinden hâl olduğunu söylemiştir. Nimetten maksat da, peygamberlik ve onun gereği olan akıl, akılla beraber olan cesaret, güzel ahlâk, erdem, dünya ve ahirette mutluluk sebebi olan ilâhî lütuf ve bağışlardır. Kısacası mânâ: Hz. Peygamber'e ilk vahyin gelmesi ile peygmaberliğin başlaması üzerine Mekke kâfirlerinin haset, düşmanlık ve şaşkınlıkla yakıştırmaya kalkıştıkları delilik ve sapıklık kusurlarının kendisinden uzak; aksine

onun akıl, cesaret, doğruluk ve erdemle seçkin bir kimse olduğunu ve bütün bunlar, onu terbiye edip yetiştirerek nebilik ve resullük lütfeden yüce Rabbinin nimetleri cümlesinden olup, bu yüzden göreceği eziyetlere ve çekeceği sıkıntılara karşılık ilerde başa kakılmayan ve tükenmeyen mükafat ve nimetlere kavuşmak üzere bulunduğunu açıklayıp söz vererek Hz. Muhammed'in (s.a.v) şerefli nefsini aklamak ve temize çıkarmakla kuvvetlendirmek ve bu şekilde onu ilâhî bildirileri bütün âlemlere ulaştırmaya sevketmektir.

3. Kesilmez, tükenmez, devamlı hiç kesilmeyen bir nimet, yahut hiç kimsenin minnetini çekmeden sırf Allah'ın lütfu ve yardımı olan bir mükafat

4. ve her halde sen kuşkusuz pek büyük bir ahlâk üzerindesin yani gayret edip çalışmakla en yüksek hayır gayesine ulaştıracak pek büyük huylar, gerçekten saygıya değer karakter, meleke (yeti) ve maneviyat üzere yaratılmış bulunuyorsun. Onunla yürüyecek o gayeye ereceksin. İşte o ahlâk, doğru yolu, hak din olan İslâm dinini teşkil eden Kur'ân edebi ve ilâhî ahlâktır ki, onu yüce Allah lütfetmiş ve "Andolsun, Resulullah'ta sizin için güzel bir örnek vardır." (Ahzab sûresi, 33/21) buyurmuştur. Onun büyüklüğünü insanlar anlayamaz da sabır ve tahammül edilmesi gereken deliliklerde bulunurlar. Rağıb'ın "Müfredât"ında açıklandığına göre "halk" ve "hulk" aslında birdir. Şerb ve şûrb (içmek), sarm ve surm (kesmek) gibidir. Fakat halk, gözleri görülebilen sûret, şekil ve durumlara; hulk ise, gönülle anlaşılabilen kuvvetlere ait olmuştur. Çoğulu "huluk" ve "ahlâk" gelir. Fakat dilimizde ahlâk kelimesinin de "evlad" kelimesi gibi tekil anlamda kullanılması yaygın hale gelmiştir. Ahlâk, aslında güzel olan huylardır. Çirkin huylulara ahlâksız denir. Bununla beraber yatkınlık ve maharet esas olduğundan iyilik veya kötülüğü alışkanlık haline getirmiş olmasına göre iyi ahlâk ve kötü ahlâk, güzel ahlâklı ve çirkin ahlâklı diye bir ayırım yapılır. 'in tefsiri ile ilgili olarak gelen rivayetler: İbnü Abbas'tan: 1) Büyük bir din, 2) büyük bir din ki, o İslâm'dır. Mücahid'den: Din, İbnü Zeyd'den: Kur'ân edebi. İmam Ahmed, Dârimi, İbnü Mâce, Nesâî İbnü Cerir ve daha diğerlerinin Said b. Hişam'dan yaptıkları nakil şöyledir: Said der ki: Allah Resulü'nün ahlâkını Hz. Aişe'ye sordum. "Kur'ân okumuyor musun?" dedi. "Okuyorum" dedim. "İşte, dedi. Hz. Peygamber'in ahlâkı Kur'ân idi". Bunda iki mânâ vardır: Kur'ân'da anlatılan bütün ahlâkî değerlerin hepsi onda vardı. O, Kur'ân'ın sakındırdığı eksikliklerin hepsinden korunurdu. "Emrolunduğun şekilde dosdoğru hareket et." (Hud Suresi, 11/112) emrinin

tamamiyle doğruluk ölçütü idi. Onu anlamak, Kur'ân'ı tamamen anlamaya bağlıdır, demek olur. Birisi de, onun ahlâkı Kur'ân'da buyrulduğu üzere öyle büyük bir ahlâk idi ki, onu başka bir tarif ile anlatmak mümkün değildir, demek olur. Dahhâk'tan şöyle rivayet edilmiştir: " yani o, Allah'ın kendisine emrettiği ve ona vekalet verdiği dini ve emri üzerinedir." Burada kelimesinin sonundaki tenvin yüceltme ifade eder. Başkalarının tam anlamıyle anlayamayacakları güzelliklerle seçkin kılınmış bir ahlâk demektir. Görülüyor ki, önce gerçeklik ve vurgu için olan , ikinci olarak vurgu ifade eden başlangıç "lâm"ı ile, üçüncü olarak, yüceltme ifade eden tenvin, döndüncü olarak da "büyük" sıfatı ile Hz. Muhammed'in sahip olduğu ahlâkın ululuk ve yüceliği kat kat güvence içinde açıklanıp duyurulmuş ve bu cümlede, yukardaki yeminin cevabına bağlamak suretiyle desteklenip vurgulanarak bu apaçık Kitap'ta "yüce kalem"in yazdığı satırların, büyük ve seçkin bir âyeti olmak üzere konulmuştur.

5. "Sen göreceksin, onlar da görecekler." Ahlâk kavramında pratik olarak bir gayeye yürümek, istenen ve beklenen bir şey olduğu için bu âyet de, onun ilerde niyet ve fikirden iş sahasına çıkarak deney sahasındaki belirtileriyle düşmanlar tarafından da görülebileceğine dair bir söz verme ve bu suretle Peygamber'e ve müminlere bir kat daha destek olma ve Peygamber'e deli ve çıldırmış diyen kafirlere bir uyarı ve korkutmadır.

6. "O fitne hanginizde imiş?" Meftûn, ism-i mef'ul olarak, "fitne ve belâya tutulmuş deli" demek olduğu gibi, mastar olarak "fitne ve delilik" mânâsına da gelir. Burada "hanginiz" denilmeyip ile "hanginizde" denilmiş olması açısından tefsirciler ikinci mânâyı daha uygun görmüşlerdir. Öncekine göre mânâ; "içinizde iki taraftan hanginizde imiş veya hanginizle imiş o fitneye tutulmuş deli? Sen mi, yoksa sana o kâfirler içinden mecnun, deli diyen mi?" demek olur. İkinciye göre de mânâ: "İki taraftan hanginizde imiş o fitne ve delilik? Sende mi, onlarda mı?" demek olur ki iki mânâ da doğrudur. Ancak öncekinde "meftûn" lâfzının görünüşüne bakarak açık olmakla beraber, anlam itibarıyla herkesin kavrayamayacağı ince bir dolaşım vardır. İkincisinde ise "meftûn" lâfzının dış görünüşünün aksine olmakla birlikte mânâ açıktır.

7. "Şüphesiz Rabb'in daha iyi bilendir." Bu açıklama da Peygamber'e yukarki hitabı yapan ve güvenceyi veren yüce Allah'ın ortaktan uzak olan kendi ilâhlık şanını; sıfatlarının, ilim ve gücünün yüksekliğini ve dolayısıyle ona inanılıp güvenilerek itaat edilmesi ve aksine hareket etmekten

sakınılması gerektiğini anlatmak suretiyle, bir taraftan yapılacak bildiri ve duyuruları başından ve sonundan vesikalandırarak ve özellikle kendisine yönelterek verilecek duyurulara bir hazırlamadır. Yani sana o ihsanı yapan, o garanti ve güvenceyi veren ve önünü sonunu görüp gözetecek ve eğriye doğruya hak ettiğini verecek olan ancak Rabbındır. Çünkü odur ancak seni yetiştiren, herkesten de senden de daha iyi bilen yolundan sapanı. Aklı varken dünya ve ahirette mutluluğa götürecek hak yolundan sapmış, çığırından çıkmış, sonsuz mutsuzluğa götürecek yanlış yolda kendini kaybetmiş olanları ki gerçekte deliler, sapıklar onlardır. Yine odur ancak en iyi bilen eğrilikten sakınıp doğru yolu tutmuş, neticede arzuladıklarına kavuşacak olanları, ki gerçekte aklı olanlar da işte onlardır.

8. O halde ancak Rabbine itaat et, Rabbinin gösterdiği yolda git de artık itaat etme o yalanlayıcılara. Bu gerçekleri yalanlayan, yalan çıkarmaya çalışarak yalancılık eden ve sonunda kendi kendilerini yalanlayacak olan inkârcıları dinleme, tanıma, sözlerini tutma, seni sokmak istedikleri yanlış yola gitme, haksızlıklarına, isyanlarına rağmen görevine, o yüce ahlâkın uygulanmasına devam et. "Fâ-i cezâiyye" nin işaretiyle yukarıki güvencenin ilk neticesi olan bu yasaklama, Allah yolunda yapılacak görevin başlangıcını açıklayan bir öğüttür. Öncelikle ve özel olarak Peygambere hitap olmakla birlikte, sûrenin sonundan anlaşılacağı gibi, dolaylı olarak, akıl taşıyan herkese bir öğüttür. Yani, hakyolunda ilk işin bu olsun. Hakk'ı tanımayan, cezasına inanmayan inkârcıları tanıma, sözlerini tutma, yalanlarına aldanmaktan, düşecekleri kötü sonuca düşmekten sakın, her şeyden önce uyanık ve samimi ol. Temizlik, dürüstlük her olgunluğun başıdır. Gerçi ahlâkın büyüklerinden birisi de hoş görülü olmak, bağışlamaktır. Fakat bağış, hoşgörülü ve yumuşak huylu olmak, haksızlığı teşvikte, ciddiyetsizlikte ve yağcılıkta değil; temiz, samimi ve cesur olmakta ve bunların neticelerine sabır ve tahammül ile ilim, irfan ve terbiye yaymaktadır. Şunu da bil ki, sana deli diyen, aldanmış diyen, sapık diyen, öyle yalanlar yayan o yalancılar onu samimiyetle değil, düşmanlık güderek söylediler.

9. Zira arzu ettiler ki sen yağcılık yapsan. Onları yağlasan, taptıklarına, alçak maksatlarına, haksızlıklarına ilişmesen, olur desen, yalanlarına yağ sürsen diye istediler de onun için yalanlamaya kalkıştılar. Yoksa sen yağcılık edecek, maksatlarını yerine getirme arzularını devam ettirecek olsaydın, böylece sen de onların sapıklıklarına katılmış bulunsaydın o vakit yaltaklanacaklardı. Onlar da sana yağ çekecek, yalanı doğrulayacak, ne büyük, ne akıllı adam diyeceklerdi. Fakat sen onlara yağcılık yapmayıp doğruyu söylediğin, Allah'ın emrini, peygamberliğini

bildirdiğin için öyle iftiraya kalkıştılar, bile bile yalan söylediler. Onun için sen onlara itaat etme, arzularına yağ sürme. İşte yüce ahlâkın ilk prensibi budur. Demek ki dil, kalem kendilerine yemin edilmeye layık varlıklar olmakla beraber doğruyu söylemek için çalışmayan yağcı diller, yağcı kalemler ve onları dinleyenler büyüklükten, yüce ahlâktan, akıldan uzak ve itaat edilmeye layık olmayan zavallılardır.

10. Şunların hiçbirine ve genel kurullarına itaat etme. Çok yemin edici çok yemin etmeye alışmış, eğriye doğruya yemin eder durur. Yemin bir zorunluluk ve kesin bir gereklilik halinde hakkı vurgulamak ve ortaya çıkarmak için yapılır, pek büyük bir vurgu gücüdür. Çok çok yemin edip durmak ise, onu hafife almak, kendi kendinin delilini çürütmektir. Gerçi Allah'ın ismini saygı ile çok zikretmek çok sevaptır. En büyük ibadettir. Fakat onu her şeyde bir destekleme aracı olarak kullanmak, sık sık şahit olarak çağırıp durmak ise Allah'ı anmak ve ona saygı göstermek değil, onun ululuk ve kutsallığına saldırmaktır. Onun için yemin eden kimse son bir zorunluluk halinde, onun şahitlik ve kefilliğine baş vururken bütün hakkından emin olacak şekilde düşüne düşüne titriye titriye başvurmalıdır. Yoksa o yemin o kimsenin saygısızlığını ve yüce Allah'ın ululuğunu tanımadığını, yeminin son derece kutsal tutulması gereken ve hakkın ortaya çıkarılması, güvenliğin yerleştirilip sabitleştirilmesi için her yolun kesildiği en son noktada baş vurulacak en son ve biricik destekleyici güç olduğunu ve onu hafife alanın bütün yasal güvenliği çiğnemiş ve dolayısıyle kendi vicdanında kendine dahi hayat hakkı bırakmamış olacağını duymadığını, düşünmediğini gösterir. Bu ise yeminin hükmünü tanımamak demek olan yeminsizlikten "Onların yeminleri yoktur." (Tevbe sûresi, 9/12) kriteri ile ifade edilen mânâdan daha bayağı bir çelişkidir. Destek almak için başvurduğu en büyük gücün zayıflığını ilan ederek kendini yıkmaktır. Onun için bu, gerek inanç, gerekse amel bakımından her kötülüğün kaynağıdır. Bunu anlamak için burada her fenalığın başında sayılmasını düşünmek yeter. Bundan dolayı insan kesin olarak bildiği hakta dahi çok çok yemin etmekten sakınmalıdır. Zira düşüncesizce yemin eden, yalan yere yemin etmeye de alışır. Doğruya eğriye yemin etmeye alışmış olanlarda ise şu niteliklerin hepsi bulunabilir. alçak, görüşü ve düşüncesi önemsiz, bayağı düşünür, kendi kendini küçük düşürür, yalancı, değersiz, her kalıba dökülür, her fenalığa sürüklenir.

11. Koğucu: Şunu bunu ayıplar, yerer, arkasından çekiştirir, kötüleyip ayıplayarak bizler, iğneler, dürtüştürür, bizleyici, mahmuzlayıcı. Koğuculukla

gezer, hafiyelik, boşboğazlıkla yaşar.

12. Hayır engeli, hiç hayra yaramaz. Son derece cimri olduğu gibi başkalarının yapacağı hayra da engel olur. Hayır düşmanı. Sınır tanımaz, haddini aşkın, hakkına razı olmaz, hak yiyen, Günahtan vebalden çekinmez, günah yüklü,

13. zobu kaba, saygısız, zorba, obur, bulduğunu çarpar yer, ölçüsüz ve yakışıksız sözler söyler, acımasız, despot. Ondan sonra da yani bütün bu fena huyların arkasından da, onlarla beraber bir delme takma, soyu takma, uydurma, yahut fenalıkla tanınan, edepsiz damgalı, yahut dalkavuk.

ZENÎM, "zeneme" den türetilmiştir. Zeneme, keçinin, koyunun boynunda, kulağı dibinde derisinden küpeye benzer yumrucuklara yahut kulağı delinip de ucundan asılı bırakılan sarkıntıya denir ki, her tarafa sallanır durur. Dilimizde o koyun veya keçiye küpeli denildiği gibi Arapça'da da zenim denilir. Burada bundan istiâre edilmiştir ki, bu Türkçe'de en çok dalkavuk veya kulağı yirik yahut kulağı kesik yahut kulağı küpeli sözlerindeki mecaz mânâyı andırır. İbnü Cerir'in tefsirinde açıklandığı gibi tefsirciler İbnü Abbas ve diğerlerinden bu kelimenin tanıtımı hususunda şunları nakletmişlerdir: "Nesebi şüpheli, nesebi başkasının nesebine katılmış, piç, kötülükle tanınmış, kötü damgalı, damgalı kâfir, çok zalim, aşağılık, fena huylu...."

Buharî'de bu sûrenin tefsirinde Mücahid ve İbnü Abbas'tan şöyle rivayet edilmiştir: "Zenim, Kureyş'ten kulağında, bazı koyunların kulağındaki küpeyi andırır sarkıntı gibi sarkıntı bulunan bir adamdır." İbnü Cerir ve İbnü Merduye de bu mânâda rivayet etmişlerdir. Fakat "bunun çalışarak elde edilen bir şey olmayıp yaratılıştan var olan bir şey olduğuna göre yerilen huylar arasında sayılmaması gerektiği halde, nasıl olur da huyların en yerileni, en aşağısı sayılır?" diye bir soru sorulduğunda bunun mânâsında bir müşkillik bulunduğunu söylemiş ve çözümünde duraksamıştır. Fakat yine Âlûsi'nin açıklamasına göre, bu özellik söylediğimiz gibi hem doğal hem sonradan kazanılmış olabileceği için, bunu sonradan elde edilmiş bir özellik olarak anlamak veya mecazî mânâya almak daha uygun olur. Onun için diğer mânâlarla izah edilmiştir. Sonra aynı soru, kişinin kendi yapması olmadan ona katılan ve ondan ayrılmayan diğer özellikler hakkında da sorulabilir. O halde gerek âyeti ve gerek rivayeti bu özelliğin sonradan kazanılmış olması noktasından ele alarak anlamak gerekir. Bundan dolayı in dalkavuk yahut

küpeli alçak mânâsında olması uygun düşer. Bunlar herhalde bir n yani kaba, saygısız, acımasızın arkasındadır. Yahut utüll, kendisi de öyledir demek olur.

Konu fena huylardan, alçaklıklardan sakınmak ve onların sembolü olup da o yola sevkedebilecek olanların ardına düşmemekle ilgili ahlâkî ve sosyal bir konu olunca, tefsirciler gayet renkli ve zengin olan bu Kur'ân kelimelerini anlayıp anlatarak irşada çalışmışlardır. Zira Kur'ân o fenalık sembollerine itaat etmemeyi emrederken, Kur'ân tertibinin güzellik ve inceliğine bir leke kondurmamak üzere onları her birinin sırasıyle çok beğenip takındığı şatafatlı bir tavır ve edâ içinde deste deste mimliyerek süzgeçten geçirmiş ve bunlara uyanların, hepsinden aşağılık olduğunu göstermek üzere de "soysuz"u hepsinin sonuna takarak, hepsini bir küll halinde fırlatıp atıvermiştir.

Tefsirciler bunlarla belirli bir şahıs kastedilip edilmediğini araştırmakla uğraşmışlar ise de doğrusu Ebu Hayyân'ın dediği gibi âyette açık olan budur ki: Bu nitelikler belirli bir şahıs için değildir. Başta "her çok yemin edici" buyrulmasından da açıkça anlaşıldığı gibi belli ve özel bir şahıs kastedilmeyerek hem her birinden hem de bu tür insanların hepsinden birden sakındırılmaktadır. Geçmişi olduğu gibi geleceği de kapsar. Burada "itaat etme" yasağı tekil olarak öncelikle fertlere yöneltilmiş olmakla beraber, uyulmaması istenilen bu niteliklerin bütünüyle bireye ait olması şart değil, bireylerden meydana gelen bütünü, o özellikte bulunan herhangi bir toplumu kapsayacak şekilde ifade edilmiştir. Ancak toplum vicdanı kendini bireylerde göstereceği ve birey olmadan toplum mânâsı mücerred (soyut) bir fikirden ibaret kalacağı için, fikir ve düşünceler bireylerden başlayarak yürütülür.

14. Şimdi, "böyle bir ferde veya topluma, akıllı bir kimsenin itaat etmesi nasıl düşünülebilir?" denilecek olursa, böyle denilmesine sebep olan gerekçe şöyle açıklanıyor: Mal sahibi olmuş ve oğulları var diye yani servet kazanmış ve kuvveti var, belki bir faydası dokunur veya kötülüğünden sakınılır diye itaat etme, başka bir sebeple itaat edilmeyeceği öncelikle bellidir. Aklı olan ve onların ahlâkında bulunmayan bir kimsenin onlara başka bir nedenle itaat etmesine ve bir çıkar elde etme gayesiyle doğruyu bırakıp onlar seviyesine inmesine ihtimal yoktur. Şu kadar var ki onun servetinden veya gücünden kişisel olan veya olmayan bir fayda veya zararından korunmak maksadıyle yağcılık yapmayı uygun görenler bulunabilir. Fakat kişisel istifade maksadı güdenler, onlar da bu "alçak" ve "soysuz" kavramlarının ifade ettiği mânâ kapsamına girmiş olacaklarından burada bu ihtimal

de ortadan kalkmaktadır. Olsa olsa bir hayra yaramak ve kötülüklerinden korunmak ümidi kalır. Oysa bunlar hayır sahibi değil, hayır engelidirler. Kendi çıkarlarını gözetmeden, istedikleri gibi sürüklemeyi kurmadan bir lokma vermezler. Kötülüklerinden korunmak için öylelerine yağcılık edenler kendilerini daha büyük bir kötülüğün kucağına atmış olurlar. Büyük ahlâk sahibi ise birçok eziyete, sıkıntıya ve yoksulluğa katlanır, sabır ve tahammül eder de onlara itaat ve yağcılık edecek kadar küçülmez. Hak yolunda hayır kapılarının açılabilmesi için öncelikle o engellere göğüs germeye çalışır. "Her kim bir zengine sırf malından dolayı saygı gösterirse, dininin üçte ikisi gider." anlamındaki bir hadis-i şerif de, bu âyetin ifade ettiği mânâ kapsamına girer. , demektir. Bunun, kendinden önceki veya sonraki cümlelere bağlanması hususunda birkaç izah şekli vardır. Birisi önceki kısma bağlı olup açıkladığımız gibi yukarıdaki "itaat etme" emri ile ilgilidir. Birisi de "zenim"e veya "hallâf"tan "zenim"e kadar birbirine bitişik olarak hepsiyle ilgili olmak üzere illet-i gaiyelerini de göstermiş olmasıdır ki, onlar neticede mal ve oğul sahibi olmak için bu kötülükleri işlerler demek olur. Birisi de kendinden sonraki kısma ait olmak üzere takdir edilen "kibirlendi" fiiliyle veya gelecek olan (dedi) fiiliyle ilgi olmasıdır.

15. Bu durumda mânâ şu olur: Onlardan birisi mal ve oğul sahibi olduğu için gururlandı, burnunu şişirdi de âyetlerimiz, karşısında okunduğu zaman "evvelkilerin mitolojisidir dedi. (En'am, 6/25. âyetin tefsirine bkz.)

16. Yakında biz onu, o hortumun üzerinde damgalayacağız. Burada "burun" yerine "hortum" denilmesi, yukarda takdir edilmiş olduğunu söylediğimiz kibir ve gurur fiiline işarettir. "Burnu büyümek," "burun şişirmek" gibi kibir ve gururdan kinayedir. Sonra hortum fil ve domuz burunlarında kullanıldığı ve yüze, burna damga ve dağ en çirkin şeyler olduğu için, bu sözde onu büyük bir şekilde aşağılama mânâsı vardır. Onun için Hz. Peygamber hayvanların bile yüzlerinden damgalanmasını yasaklamış ve bunu yapana lânet etmiştir. Yüzde burun ise en önde olduğu için en göze batan, ilk sakınılması gereken ve şeref ve onur işareti sayılan ve ondan dolayı en muhterem secde yeri olan bir uzuvdur. Hatta bazıları, "yüz güzelliği burundadır" demişerdir ki şairin şu beyti bundandır:

Kısacası hortumunu dağlamak, damgalamak; bizim kullandığımız "burnunu kırmak" deyiminde olduğu gibi son derece aşağılamaktan kinayedir ki nasıl olursa olsun, gerek maddî olsun, gerek manevî; gerek dünya ile ilgili olsun, gerek ahiretle ilgili olsun.

17. Bununla beraber burada işin önce dünya ile ilgili yönü anlatılmak üzere buyruluyor ki: Kuşkusuz biz onlara bir bela verdik. Yani mal ve oğullarına güvenip de öyle diyenleri, o yalanlayıcıları belaya düşürmüş, bir sınava sokmuşuzdur. O mal ve çocuklar onlara bir fitne, bir felaket kesilir. Nitekim peygamberliğin ilk yıllarında Mekkeliler öyle ahlâksızların sözlerine uyarak Allah'ın âyetlerini yalanladıkları ve peygambere eziyet ve sıkıntı vermede ısrar ettikleri için Allah Resulü: "Allah'ım, Mudar'a vereceğin belayı şiddetlendir. Onlara Yusuf'un seneleri gibi kıtlık ver." diye dua etmiş; Allah da onları yedi sene kıtlık kuraklık içinde ezmiş, belâlarını vermişti. O mal ve çocukların yaratılmasındaki hikmeti bilmeyen ve onu hayrı için sarfederek şükredecek yerde hayra engel olmak ve hakka karşı burun şişirmek için toplayanlara onların bir iyilik ve lütuf değil, birer bela olduklarını tanıtmıştı ki, burada o haber verilerek bir uyarıda bulunulmaktadır. Ve bunun, sade onlara ait bir tesadüften ibaret olmayıp önce ve sonra uygulanması gereken bir kanun olduğunu misal ve hikmeti ile son derece sade ve fakat pek derin mânâlara değinerek açıklamak üzere şöyle buyruluyor: Nasıl ki o cennet sahiplerini bir bela ile sınamıştık. Burada cennetten maksat, dünya cenneti, güzel bağ ve bostan demektir. Daha derin bakışla da vatan demektir. Elif-lâm ile yalnız burada böyle dünya cenneti mânâsında kullanılmıştır. Zira verilen misalin gösterdiği gibi bu hikâye Araplar tarafından bilinirmiş. "Cennet sahipleri"nden maksat, o bağı kullanma hakkı ve yetkisi bulunanlar, ellerinde tutup idare edenlerdir. Bunun Kehf Sûresi'nde "Ve bağına girdi." (Kehf, 18/35) âyetinde olduğu gibi bir tek kişi misali ile getirilmeyip "bağ sahipleri" diye çoğul kipiyle ortak bir mülk misali olarak getirilmesi, bireysel mülkün idaresinden ziyade toplum ve vatan kavramları açısından yapılmış bir temsil olduğunu gösterir. Hikâyenin, en meşhur rivayetlerde özeti şöyledir: Yemen'de San'a'ya yakın Savran denilen yerde dinin emirlerine uygun hareket eden bir adamın güzel bir bağı vardı. Ona iyi bakar, ondan Allah hakkını yerine getirirdi. Derken vefat etti, bağ çocuklarına kaldı. Onlar ise insanları onun hayrından istifade ettirmediler ve Allah hakkını

kıskanıp cimrilik yaptılar. Sonuç yüce Allah'ın anlattığı gibi oldu: O zaman bela vermiştik ki yemin etmişlerdi. Hikâyeye bu şekilde önce yeminlerinden başlanmasında önemli nükteler vardır. Birincisi her sosyal bir işin bir akit ve sözleşme ile başladığını ve bundan dolayı neticede kâr ve zararın da ona bağlı bulunduğunu anlatır. İkincisi, yukarıda "her çok yemin edici" sözü en başta söylenmiş olduğu gibi burada da ondan başlanmış ve ettiği yeminin ne demek olduğunu ve giriştiği sözleşmenin ne dereceye kadar kendi ilmi ve gücü kapsamına girdiğini iyi düşünmeden kesin yemin ile bir işi üstüne almaya kalkışanların yalan yere yemin etmiş ve ondan dolayı başlarını nasıl belaya sokmuş oldukları gösterilmiştir. Çünkü bunlar şuna yemin etmişlerdi: Her ne olursa olsun, kesinlikle sabahleyin o cenneti kesecekler.

SARM, bağ kesmek, üzüm ve meyve devşirmek anlamına geldiği gibi, bir şeyi kökünden kesip tamamen ayırmak anlamına da gelir. Bunlar gönüllerince bağın kendisini değil, meyvesini devşirmeyi kastetmiş olsalar da yeminlerinde şöyle demişlerdir: "Vallahi o bağı sabahleyin mutlaka ve kesinlikle keseceğiz". Oysa bu tamamen kendi ellerinde değildi. Gerek o bağın gerek kendilerinin sabaha çıkıp çıkmayacaklarını öyle kesin bir şekilde bilemezlerdi.

18. Bir istisna da yapmıyorlardı. "İnşaallah", "Allah izin verirse" yahut "sağ salim sabaha çıkarsak", "bir kaza ve belaya uğramazsak" gibi bir şart, ilerisi için hesaba katılan bir kayıt koymuyorlardı. Çok kuvvetli ve kararlı olmak için yeminlerini yerine getirememek ve bu yüzden felakete uğramak ihtimallerini düşünmüyorlar, bir dönüm noktası bulunmasını istemiyorlardı. Yahut kendilerinden başka kimseye bir şey vermek istemiyorlar, onu kendilerinden başka birisinin kesebileceğini hesaba katmıyorlardı. Öyle kesin bir şekilde konuşup karar vererek uykuya yatmışlardı.

19 Fakat onlar uykuda iken Rabbin tarafından bir dolaşıcı, dolaşan ilâhî bir emir, bir âfet o bağın üzerinden her tarafını dolaşıverdi. Bir rivayete göre bağın bulunduğu vadiden bir ateş çıkıp o bağı kökünden yakarak kavurup bitirivermişti.

.

20. Derhal o cennet gibi bağ, sabaha kadar sırıma dönüvermişti.

SARÎM, tamamen kesilmiş veya kesik demektir. Meyvesi kesilmiş bağa, ürünü biçilmiş tarlaya, gecenin bir parçasına, hiçbir şey bitirmeyen kumluk bir yere de denilir. Burada birinci mânâda olabilirse de sonraki mânâlardan biriyle o bağın meyvesinin değil, kendisinin kökünden kesilip yanmış, kül gibi karara, kalmış olduğu rivayet edilmiştir. Demek ki yemin ettikleri iş olmuştu, fakat gönüllerindeki gibi ve kendileri tarafından, lehlerine değil; hatırlarına getirmedikleri

bir şekilde aleyhlerine olmuştu, henüz haberleri yoktu.

21. Derken sabahleyin birbirlerine seslendiler.

22. Haydin, kesecekseniz ürününüz üzerine erkence koşun, dediler. Bunda iki hata ediyorlardı. Birisi o bağı yalnız kendileri yetiştirmiş, sade onların ekimi, kültürü imiş gibi, "ürününüz" diyorlar, sonra da "ürününüze" demiyorlar da "ürününüz üzerine" diyorlar. Onu ekin biçer gibi kesip bitirmek niyetiyle, düşmanın üzerine saldırır gibi kıymak kesin kararıyla aleyhine yürüyorlar, çünkü ondan kimseye bir şey bırakmak istemiyorlar, son derece hırslı hareket ediyorlar.

23. Onun için hemen fırladılar. Giderken gizlli gizli birbirilerine mızıldaşıyorlardı.

24. Sakın, bugün üzerinize bir yoksul sokulmasın diyorlardı. Hiç düşünmüyorlardı ki dün birbirleriyle sözleşirken birbirlerinin gönüllerini ancak yemin ederek rahatlatabiliyorlar, biricik güvenceyi onda buluyorlar, ondan kuvvet alıyorlar, ortaklık ve toplumlarını onunla kurabiliyorlardı. O bağ ve ekine ve onun ürünlerini toplamaya nail olabilirlerse yine bu sayede nail olabileceklerdi. Düşünmeleri gerekirdi ki o bağ ve ürün, kendilerinden önce onu onlara veren ve onlar uyurken onu gözetecek olan Allah'ındır. Onda bir Allah hakkı, Allah'ın yoksul kullarının nice hakları vardır. O yoksulları gözetmek, bu iyiliği bilme alâmeti olmak üzere Allah için onlara efendilik etmek, hem o bağı bozmaya giderlerken öyle despotça hareket etmeyip mümkün olabildiği kadar onlardan bir kısmına da yararlanma imkanı vermek, hırs ve zorbalıkla bağlarına düşman çoğaltacaklarına ona gözleri takılabilecek olan fakirleri, babaları zamanında olduğu gibi az çok gözeterek hayırlarını isteyen duacılar, bekçiler yetiştirmek ve bunun kendileri için bir görev olduğunu unutmamak gerekirdi. Oysa onlar uykuda iken bağın ne olduğunu, ne duruma geldiğini hiç hesaba katmıyarak fırlamışlar, "Sakın yanınıza bir fakir sokulmasın." diyerek, bunu da kimse işitmesin diye seslerini dahi kıskanır bir şekilde fısıl fısıl, mızıl mızıl birbirlerine uyarıda bulunarak hızla gidiyorlardı.

25. Ve sade bir engellemeye güçleri yeterek, yani hızlı bir engelleme ve zorbalığa, sırf bir hırs ve öfkeye güçleri yeterek erkenden gittiler. Demek ki topluluğun hızı ve despotluğu bireyden daha kuvvetli ve daha dehşet vericidir. Evet öyle gittiler, varacakları yere vardılar ama sonu ne oldu?

26. İşte şu şaşkınlık, şu yoksunluk, şu pişmanlık oldu: "Fakat bahçeyi gördüklerinde, biz her halde yanlış gelmişiz, yok, biz mahrum edilmişiz dediler".

Böyle şaşırdılar önce yalnız yollarını şaşırdıklarına hükmettiler, sonra da cezaya uğradıklarına, engel olmak istedikleri yoksullardan ziyade yoksun

bırakıldıklarına hükmettiler. Hayal kırıklığı ile o andan ve gelecekten bütün ümidi kesip ümitsizliğe düştüler. Eğer içlerinde aklı erer ölçülü davranan bir kişi bulunmasa idi o ümitsizlik içinde kalacaklar, o yoksunlukla inleyip gideceklerdi. Lakin içlerinde, önceden görüşünü açıklaması istenmemiş bir ortancaları, yani aralarında aklı erer, hakkı bilir, zorbalığı sevmez, bela karşısında şaşırıvermez, ölçülü davranan birisi vardı.

27. İşte şu şaşkınlık, şu yoksunluk, şu pişmanlık oldu: "Fakat bahçeyi gördüklerinde, biz her halde yanlış gelmişiz, yok, biz mahrum edilmişiz dediler".

Böyle şaşırdılar önce yalnız yollarını şaşırdıklarına hükmettiler, sonra da cezaya uğradıklarına, engel olmak istedikleri yoksullardan ziyade yoksun

bırakıldıklarına hükmettiler. Hayal kırıklığı ile o andan ve gelecekten bütün ümidi kesip ümitsizliğe düştüler. Eğer içlerinde aklı erer ölçülü davranan bir kişi bulunmasa idi o ümitsizlik içinde kalacaklar, o yoksunlukla inleyip gideceklerdi. Lakin içlerinde, önceden görüşünü açıklaması istenmemiş bir ortancaları, yani aralarında aklı erer, hakkı bilir, zorbalığı sevmez, bela karşısında şaşırıvermez, ölçülü davranan birisi vardı.

28. O vakit o evsatları dedi. Burada evsat "ortanca" demek değildir. Üç veya beş kişiden ibaret imişler de bir en ortancaları varmış şeklinde anlamamalıdır. İbnü Cerir'in İbnü Abbas, Mücahid, Katade ve Dahhak'ten rivayet ederek açıkça belirttiği şekilde Bakara Suresi'nde "Böylece sizi vasat bir ümmet kıldık." (Bakara, 2/143) âyetinde vasat, adaletli mânâsına olduğu gibi burada da onun üstünlük ismi olarak en doğru, en haktanır, en hayırlı, başka bir tabirle "en ölçülü" davranan demektir. Bundan dolayı bir toplum içinde baştan kıymeti bilinmemiş, söylediği dinlenmemiş bir şahsın kıymetini gösterir. Demek ki mesele, toplumu yok sayan aşırı bireycilerin, zorbaların, bencillerin zannettiği gibi ne sadece yalnız kalmada; ne de bireye hiç değer vermek istemeyen aşırı toplumcuların zannettikleri gibi yalnız toplumdadır. İkisi arası bir ılımlılık noktasındadır. Ruh ile beden gibi bireyin ortaya çıkışı toplumda, toplumun ayakta durması bireyde, başta ve sonda ikisinin en uygun durumu, kıvamı haktadır. Onun için bireyler hakkın birliğine dayanarak bir sözleşme yapmadan toplum meydana getiremediler, aynı zamanda sözleşme ve hareketlerinde doğruluk ve adaletin hakkını gözetmedikleri için de başarılı olamadılar. İşte içlerinde bunu bilen bir fert dedi ki: Demedim mi size? Tesbih etseydiniz ya! Yüce Allah'ın kusursuzluğunu tanısanız, onun eksiklikten uzak bir Allah olduğunu egemenliğini kimseye vermeyeceğini; alçaklığı, haksızlığı, zorbalığı sevmediğini bilseniz, hakkı gözetseniz, istisna yapsanız da zorbalığa sapmasanız. Bu, "vaktiyle beni niye dinlemediniz?" diye benlik sevdasıyla yapılan sadece bir sitem değil, bu kez düştükleri ümitsizlikten kurtarmak ve ümitsizlikle Allah'a zulüm yakıştırmak gibi, ona karşı daha büyük bir küfür ve günaha düşmekten sakındırmak için sitem tarzında, edilen hatayı hatırlatarak tevbe etmeye ve uyanmaya bir çağrıdır. Bu sebeple uyandılar.

O vakit o evsatları dedi. Burada evsat "ortanca" demek değildir. Üç veya beş kişiden ibaret imişler de bir en ortancaları varmış şeklinde anlamamalıdır. İbnü Cerir'in İbnü Abbas, Mücahid, Katade ve Dahhak'ten rivayet ederek açıkça belirttiği şekilde Bakara Suresi'nde "Böylece sizi vasat bir ümmet kıldık." (Bakara, 2/143) âyetinde vasat, adaletli mânâsına olduğu gibi burada da onun üstünlük ismi olarak en doğru, en haktanır, en hayırlı, başka bir tabirle "en ölçülü" davranan demektir. Bundan dolayı bir toplum içinde baştan kıymeti bilinmemiş, söylediği dinlenmemiş bir şahsın kıymetini gösterir. Demek ki mesele, toplumu yok sayan aşırı bireycilerin, zorbaların, bencillerin zannettiği gibi ne sadece yalnız kalmada; ne de bireye hiç değer vermek istemeyen aşırı toplumcuların zannettikleri gibi yalnız toplumdadır. İkisi arası bir ılımlılık noktasındadır. Ruh ile beden gibi bireyin ortaya çıkışı toplumda, toplumun ayakta durması bireyde, başta ve sonda ikisinin en uygun durumu, kıvamı haktadır. Onun için bireyler hakkın birliğine dayanarak bir sözleşme yapmadan toplum meydana getiremediler, aynı zamanda sözleşme ve hareketlerinde doğruluk ve adaletin hakkını gözetmedikleri için de başarılı olamadılar. İşte içlerinde bunu bilen bir fert dedi ki: Demedim mi size? Tesbih etseydiniz ya! Yüce Allah'ın kusursuzluğunu tanısanız, onun eksiklikten uzak bir Allah olduğunu egemenliğini kimseye vermeyeceğini; alçaklığı, haksızlığı, zorbalığı sevmediğini bilseniz, hakkı gözetseniz, istisna yapsanız da zorbalığa sapmasanız. Bu, "vaktiyle beni niye dinlemediniz?" diye benlik sevdasıyla yapılan sadece bir sitem değil, bu kez düştükleri ümitsizlikten kurtarmak ve ümitsizlikle Allah'a zulüm yakıştırmak gibi, ona karşı daha büyük bir küfür ve günaha düşmekten sakındırmak için sitem tarzında, edilen hatayı hatırlatarak tevbe etmeye ve uyanmaya bir çağrıdır. Bu sebeple uyandılar.

O vakit o evsatları dedi. Burada evsat "ortanca" demek değildir. Üç veya beş kişiden ibaret imişler de bir en ortancaları varmış şeklinde anlamamalıdır. İbnü Cerir'in İbnü Abbas, Mücahid, Katade ve Dahhak'ten rivayet ederek açıkça belirttiği şekilde Bakara Suresi'nde "Böylece sizi vasat bir ümmet kıldık." (Bakara, 2/143) âyetinde vasat, adaletli mânâsına olduğu gibi burada da onun üstünlük ismi olarak en doğru, en haktanır, en hayırlı, başka bir tabirle "en ölçülü" davranan demektir. Bundan dolayı bir toplum içinde baştan kıymeti bilinmemiş, söylediği dinlenmemiş bir şahsın kıymetini gösterir. Demek ki mesele, toplumu yok sayan aşırı bireycilerin, zorbaların, bencillerin zannettiği gibi ne sadece yalnız kalmada; ne de bireye hiç değer vermek istemeyen aşırı toplumcuların zannettikleri gibi yalnız toplumdadır. İkisi arası bir ılımlılık noktasındadır. Ruh ile beden gibi bireyin ortaya çıkışı toplumda, toplumun ayakta durması bireyde, başta ve sonda ikisinin en uygun durumu, kıvamı haktadır. Onun için bireyler hakkın birliğine dayanarak bir sözleşme yapmadan toplum meydana getiremediler, aynı zamanda sözleşme ve hareketlerinde doğruluk ve adaletin hakkını gözetmedikleri için de başarılı olamadılar. İşte içlerinde bunu bilen bir fert dedi ki: Demedim mi size? Tesbih etseydiniz ya! Yüce Allah'ın kusursuzluğunu tanısanız, onun eksiklikten uzak bir Allah olduğunu egemenliğini kimseye vermeyeceğini; alçaklığı, haksızlığı, zorbalığı sevmediğini bilseniz, hakkı gözetseniz, istisna yapsanız da zorbalığa sapmasanız. Bu, "vaktiyle beni niye dinlemediniz?" diye benlik sevdasıyla yapılan sadece bir sitem değil, bu kez düştükleri ümitsizlikten kurtarmak ve ümitsizlikle Allah'a zulüm yakıştırmak gibi, ona karşı daha büyük bir küfür ve günaha düşmekten sakındırmak için sitem tarzında, edilen hatayı hatırlatarak tevbe etmeye ve uyanmaya bir çağrıdır. Bu sebeple uyandılar.

29. Önce dinlemedikleri öğüdü bu kez gördükleri felaket içinde dinlediler de, ey Rabbımız! Seni noksan sıfatlardan uzak tutarız. Bizler doğrusu zalimlermişiz dediler. Böyle Allah'ın noksanlıklardan uzak olduğunu söylediler ve kendi zalimliklerini, düşüncesiz yeminleriyle, yemin ederken istisna etmemek ve fakirlere bakmamaya kesin

karar vermekle kendilerine yazık etmiş olduklarını itiraf ettiler.

30. Bununla da kalmadılar, dağılıp gidivermediler. Daha çok tevbe edip pişmanlık duyarak salih kişi olmaya yüz tuttular ve bir kısmı bir kısmına dönüp birbirlerini kınadılar. Gösterdikleri aşırılık ve ihmalden dolayı karşılıklı görüşme ve müzakereler yaparak her biri teker teker "ben şu kusuru ettim", "sen şöyle yaptın" diye kendi kendilerini kınayıp pişmanlıklarını anlattılar. Zemahşeri şöyle der: "Çünkü kimi ettikleri zulmü güzel göstermiş ve ona teşvik etmiş, kimi onu kabul etmiş, kimi sakınılmasını emretmiş, ayıplamış, kimisi bunu emredene karşı çıkmış, kimisi razı olmadığı halde susmuş."

31. Nihayet şöyle karar verdiler de dediler yazıklar olsun bizlere, bizler gerçekten azgınlarmışız, cezayı hak etmişiz, bütün kusur bizim, Rabbimiz her yönden noksan sıfatlardan uzak, o halde öyle bir Rabbin kulu olan bizler niye ümidimizi keselim, niçin tevbe ile ona yüz tutmayalım, onu, o gelip geçici cenneti kusurumuzdan dolayı aldı ise biz samimiyetle ona yüz tuttuğumuz takdirde o bize onun yerine daha iyisini veremez mi?

32. Ola ki Rabb'imiz bize onun yerine ondan daha iyisini vere ki o asıl ahiret mükâfatı, öyle gam keder ve beladan uzak olan Naim cennetidir. Dünyada hayra yarayarak ona vesile olacak olan da onun başlangıcı demektir. Bununla beraber onlar bu isteği bile samimiyetlerini göstermek için yeterli bulmadılar da en sonunda şöyle dediler: Her halde biz ancak Rabbimizi arzulayıcıyız, bütün istek ve arzumuzu sadece ona çevirdik . Ona, onun rızasına ermek, bundan böyle hep onun için çalışmak isteriz. Verir, vermez; ona karışmayız. O artık onun bileceği bir şeydir.

33. İşte böyledir azab. Bilenleri, bilmeye ve anlamaya yatkın olanları böyle dünyada uyandırır, yola getirir, hakka teslim ettirir, daha büyük tehlikeden korunmasına ve daha büyük hayra ermesine vesile olur. Yüce Allah'ın bela vermesinin acı azap ile cezalandırmasının hikmeti de budur. Ve elbette ahiret azabı daha büyüktür. Mala değil, canadır. Geçici değil, sonsuzdur. O bir kez başa geldikten sonra uyanmanın faydası olmaz. Onun farkına varıldıkça şiddeti artar. O, o kadar büyük ve şiddetlidir ki içine düşen kurtulmaz. Onun insanı uyandırmasının faydası dünya azabı gibi bizzat içine düşülmesinde değil, içine düşülmezden önce bilinmesinde, uzaktan bilinip dünyada iken korunulmasındadır. Evet ikisi de kesin bir uyanış faydası taşımakta, meydana gelmeden önce ilim ve iman ile önüne geçilerek korunabilmek hususunda ortaktır. Dünya azabı da fiilen meydana geldikten

sonra olmasın olmaz. Bundan da korunmak ancak önceden bilinip mümkün olduğu kadar çaresine bakılarak sakınılmakla olur. Bununla beraber bu her nasıl olursa olsun geçer. Bu şekilde ilerisi için deneye dayanan bir ilim ile uyanık olma faydası bırakır. Fakat ahiret azabı sondur. O, deneye gelmez. Artık bütün deneyler onda tükenmiş neticesini vermiş bulunur. Bundan korunmak, meydana geldikten sonra deneme ile değil, Mülk Sûresi'nde geçtiği gibi işitme ve akıl ile haber verene iman ve işitilen, görülen dünya azaplarının acılığından, karşılaştırma yapmak suretiyle parçadan bütüne giden bir temsil ile bilinir. Onun için hem haber verilmiş, hem misal verilerek temsil yapılmıştır. Fakat bilselerdi. Bunlara "eskilerin masalları" diyen ve kendilerine mal ve çocukları ile bela verilmiş olan o yalanlayıcılar o dünya azabını gördükten sonra olsun bunu bilselerdi, o cennet sahiplerinin cennetlerinden mahrum olduktan sonra en hayırlılarının kadrini bildikleri, uyarısını dinledikleri gibi bunlar da Peygamberin duyurduğu âyetleri dinlerler, o kötü huylardan vazgeçerler, imana gelir, bütün istek ve arzularını Allah'a çevirerek o büyük ahiret azabından korunmaya çalışırlardı.

Bu cennet sahiplerinin daha sonlarının ne olduğuna gelince, bu Katade'ye sorulduğunda, sorana, "bana zor bir görev yükledin, demiş, yani "İşin bu yanı âyette açık açık belirtilmemiş, gaybla ilgilidir, bilmiyorum." demek istemiştir. Mücahid'in ise, "Tevbe ettiler, Allah da kendilerine daha hayırlısını verdi." dediği nakledilmiştir. İbnü Mes'ud (r.a)'dan da şöyle rivayet edilmiştir: "Bana öyle ulaştı ki onlar çok ihlaslı davrandılar. Yüce Allah da oların bu doğruluğuna mükafat buyurdu da onun yerine öyle bir cennet verdi ki, ona "el-Hayevân" denilir. Onda öyle bir üzüm olur ki, bir salkımını bir katır götürür." "Âhiret yurdu ise, işte gerçek hayat odur." (Ankebut Suresi, 29/64) âyeti düşünülürse hayatın kendisi demek olan "el-Hayevân"ın ahiret yurdunun ismi olduğu anlaşılır. Şu halde İbnü Mes'ud'dan gelen bu rivayetin mânâsı, onlara sonraki samimiyetlerine karşılık Allah sonsuz hayat olan Ahiret cennetini verdi, demek olur. Bunlar "cennet" kelimesinin başına belirlilik takısı olan getirilmek suretiyle "O cennetin sahipleri" denilmesinin sebebi de onların bu güzel akıbetlerinin olması gerektir.

Değil mi ki onların sonu ancak Allah'a dönmek ve onu arzulamakla neticelendirilmiştir. O halde şu gelen âyet, onların da akıbetlerine işareti kapsar:

Meâl-i Şerifi

34- Kuşkusuz korunanlar için de, Rableri katında nimetleri bol bahçeler vardır.

35- Öyle ya, teslimiyet gösterenleri suçlular gibi tutar mıyız hiç?

36- Neyiniz var, nasıl hüküm veriyorsunuz?

37- Yoksa size ait bir kitap var da onda mı okuyorsunuz?

38- O kitapta, "beğendiğiniz her şey sizindir" diye mi yazılı?

39- Yoksa, "ne hükmederseniz mutlaka sizindir" diye sizin lehinize olarak tarafımızdan verilmiş, kıyamet gününe kadar geçerli kesin sözler mi var?

40- Sor bakalım onlara, içlerinden ona kefil hangisi?

41- Yoksa ortakları mı var onların? Doğru iseler ortaklarını getirsinler.

42- O gün işler zorlaşır ve secdeye davet edilirler. Fakat güç yetiremezler.

43- Gözleri düşük bir halde kendilerini bir zillet kaplar. Oysa onlar sapasağlam iken de secdeye davet ediliyorlardı.

44- Bu sözü yalanlayanı bana bırak. Onları bilmedikleri yönden derece derece azaba yaklaştıracağız.

45- Onlara mühlet veriyorum. Doğrusu benim tuzağım sağlamdır.

46- Yoksa onlardan bir ücret istiyorsun da bu yüzden onlar ağır bir borç altında mı kalıyorlar?

47- Yoksa gayb onların yanlarında da onlar mı yazıyorlar?

48- Rabbinin hükmüne sabret, balık sahibi gibi olma. Hani o öfkeye boğulmuş da nida etmişti.

49- Rabbinden bir nimet yetişmiş olmasaydı, elbette kınanacak bir halde ıssız bir diyara atılacaktı.

50- Fakat Rabbi onu seçti de iyilerden kıldı.

51- O kafirler Kur'ân'ı işittikleri zaman neredeyse seni gözleri ile devireceklerdi. Bir de durmuşlar "o bir deli" diyorlar.

52- Halbuki o âlemler için bir öğüttür.

34. "Şüphesiz takva sahipleri için" Ahiret azabının büyüklüğüne karşılık sevap ve mükafatının da büyüklüğünü açıklayan bu âyet, yukarıdaki "onlara bela verdik" âyetine karşılık olarak daha yukardaki "itaat etme" yasağının illeti yerine geçen ilâhî bir vaaddir. Yani o yalanlayan inkârcılara, o kötü ahlâkların sembolü olan bireylere, toplumlara uymada Allah'tan kortun. Çünkü bir taraftan biz onlara dünyada bela vermişizdir, o malları, oğulları, o cennet gibi yurtlar onlara kalmayacaktır. Uyanık olmadıkları takdirde ahiret azabı daha büyüktür. Diğer taraftan da, takva sahiplerine, yani inkârdan, günahtan ve kötü ahlâklardan ve bu gibilere uymaktan sakınıp Allah'ın azabından korunan takvalı kimselere özeldir. Rablerinin katında, O'nun birlik huzurunda Naim cennetleri gam ve kederden, bela ve sıkıntıdan uzak katıksız nimet ve mutluluk bağları, bostanları ki, o takva sahibi kişiler dünyada ona iman ederek ve vicdan rahatlığının zevkini tadarak ve o gayeye ermek için vazife şevki, temizlik neşesi, ibadet huzuru ve hakikat aşkıyle; ahirette ise yüce Allah'ın cemalini, ona kavuşmanın safasını ve onun razı olduğunu görmenin lezzetini hakka'l-yakin tadarak sonsuz nimetler içinde mutlu olurlar.

35. Ya biz artık müslümanları yüzlerini ancak Allah'a tutmuş, esenliği düşünür, suç işlemekten korunur, güzellikle çalışır, temiz kalpli müslümanları hiç suç işleyenler gibi kılar mıyız? Gerçekte ikisinin akıbetlerini eşit yapar mıyız? Elbette suç işleyen akıbetini azap, müslümanın akıbetini Naim yapacağız. Burada müslüman mücrimin yani suç işleyenin karşılığı olarak zikredilmiştir.

MÜCRİM, suç işleyen demektir. Bunun başı da, suç işlemeyi vicdanen helal ve mübah saymaktır ki küfürdür. Böyleleri suç işlemekten ancak fiilî bir engel karşısında çekinirler.

MÜSLİM, bunun tam anlamıyla zıddıdır. Bunun imanı vardır. Suç işlemeyi vicdanında çirkin bilir, cezasına inanır; işlerse insanlık icabı bir hata ile veya zorunlu bir sebeple işler. Doğrusu inanmayanlar da suç işlemenin çirkin olduğunu

bilir. Onun için kendisine karşı işlenen bir suça öfke püskürür fakat kendi yaptığını suç saymaz, hoş görür. Çünkü suçu hak gözüyle değil, kendi keyfine göre ölçer, kendi üstünde bir hak tanımaz. Aslında o suçun çirkinliği kendisine sonsuza kadar bir ceza olacağını hesap etmez. Âhirete inanmaz. Bunun bütün nedeni de verdiği hükümde yanılması, her hak ve yetkiyi kendisinde görmesidir. Tefsirlerin açıklamasına göre, Mekke'de kâfirler şöyle demişlerdi: "Öldükten sonra her şey biter. Müslüman ile suçlu eşit olur. Biz dünyada fırsatı kaçırmayız, canımızın istediğini yapar, dilediğimiz gibi hüküm verir, zevkimize bakarız. Bu nedenle öldükten sonra müslümanlardan daha iyi ölmüş oluruz. Şayet Muhammed'in dediği o öldükten sonra dirilme varsa, biz zevkimizi peşin almış oluruz".

36. İşte burada yüce Allah bunları şiddetle reddetmek ve kınamak için buyuruyor ki: Neniz var? Yani aklınıza ve fikrinize ne oldu? Yahut neyinize, hangi delilinize, kuvvetinize güveniyorsunuz? Nasıl hükmediyorsunuz?. Suçluları müslümanlardan daha iyi veya ikisini eşit nasıl tutuyorsunuz? Cezayı inkâr eden, iyiliği ve kötülüğü bir sayan, suçluyu müslümandan ayıramayan veya daha iyi tutan nasıl hakim olur?

37. Yoksa size ait bir kitap, sade sizin için indirilmiş ilâhî bir kitap var da, onda şu dersi mi okuyorsunuz?

38. Siz bu âlemde neyi beğenirseniz kesinlikle o sizindir diye, yahut her neyi seçerseniz kesinlikle lehinizedir diye, yahut her neyi hayır sayarsanız hakkınızdır diye yani sizin üstünüzde hükmedici bir hak, kendinizi uydurmaya mecbur olacağınız bir hakikat kanunu yok; "kün" yani "ol" emri sizin elinizdedir, her istediğinizi yaratır, her yaptığınız yanınıza kâr kalır, hayır ve şer sadece sizin irade ve isteğinize göre olur diye yalnız size ait bir düstur mu var? Çünkü yüce Allah kendine özel olan bu hakkı kimseye vermemiş, indirdiği kitaplarda, hatta ne rivayet edilen hadis ve haberlerde, ne akılda tutunabilecek böyle bir delil, bir kural, bir ilim indirmemiştir. İndirse idi, o sevda ile geçen, bu âlemi kimseye vermek istemeyen, bir an bile başlarının ağrımasını arzu etmeyen nice zorbalar, nice devletler, nice milletler, nice bireyler, nice "bana göreci"ler, nice uzun emel ve arzular peşinde koşanlar inleye inleye burayı bırakıp gitmemiş, arkalarından kötülükleri ile anılmamış bulunurlardı. Hem herkes de sizin gibi aynı düsturla mücadele eder, yine sizin dediğiniz olmazdı. Yoksa başkalarına bir kitap verilmemiş olduğu halde, size ait olmak üzere öyle bir ders veren bir kitap mı var? Var da ondaki nakle dayanarak mı böyle hükmediyorsunuz? Yoksa sadece size özel olarak üzerimizde kıyamete kadar sürecek birçok yeminler, verilmiş sözler mi var?

39. Siz bu âlemde neyi beğenirseniz kesinlikle o sizindir diye, yahut her neyi seçerseniz kesinlikle lehinizedir diye, yahut her neyi hayır sayarsanız hakkınızdır diye yani sizin üstünüzde hükmedici bir hak, kendinizi uydurmaya mecbur olacağınız bir hakikat kanunu yok; "kün" yani "ol" emri sizin elinizdedir, her istediğinizi yaratır, her yaptığınız yanınıza kâr kalır, hayır ve şer sadece sizin irade ve isteğinize göre olur diye yalnız size ait bir düstur mu var? Çünkü yüce Allah kendine özel olan bu hakkı kimseye vermemiş, indirdiği kitaplarda, hatta ne rivayet edilen hadis ve haberlerde, ne akılda tutunabilecek böyle bir delil, bir kural, bir ilim indirmemiştir. İndirse idi, o sevda ile geçen, bu âlemi kimseye vermek istemeyen, bir an bile başlarının ağrımasını arzu etmeyen nice zorbalar, nice devletler, nice milletler, nice bireyler, nice "bana göreci"ler, nice uzun emel ve arzular peşinde koşanlar inleye inleye burayı bırakıp gitmemiş, arkalarından kötülükleri ile anılmamış bulunurlardı. Hem herkes de sizin gibi aynı düsturla mücadele eder, yine sizin dediğiniz olmazdı. Yoksa başkalarına bir kitap verilmemiş olduğu halde, size ait olmak üzere öyle bir ders veren bir kitap mı var? Var da ondaki nakle dayanarak mı böyle hükmediyorsunuz? Yoksa sadece size özel olarak üzerimizde kıyamete kadar sürecek birçok yeminler, verilmiş sözler mi var?

40. Ey Muhammed! Sor bakalım onlara, içlerinden hangisi imiş ona kefil. Ne akla ne nakle dayanan hiçbir delilin, hiçbir akıl ve düşüncenin kabul edemiyeceği öyle bir hükmün doğruluğuna içlerinden kefil olacak kimmiş? Yahut Allah'tan öyle bir söz alan ve bunu yapmayı üzerine alanlar kimmiş?

41. Yoksa kendilerinin birçok ortakları mı var? Onlara o hükümde katılan, gönüllerinin isteğine taklit yoluyla uyan birçok ortakları veya kendilerinin uydukları ilahları var da onlardan aldıkları kuvvet ile hak ve hakikati değiştirebileceklerini ve istedikleri gibi müslümanları suçlulara benzetmeye Allah'ı mecbur tutacaklarını mı iddia ediyorlar? Öyle ise ortakları ile gelsinler. Eğer iddialarında doğru iseler! Çünkü dünya bir tarafa gelse Allah'ın bir hükmünü bozamaz, bir geçreği değiştiremez, hepsi hakkın karşısında aşağılanmaya ve kahrolmaya mahkûmdur.

42. O gün hakkın emri şiddetlenip iş büyümeye başlar. Âyette geçen "sâk" kelimesi, lügatte, topuktan baldıra doğru bacağın incik yerine denir. Bundan ağacın gövdesi gibi herhangi bir şeyin aslına da denir. Burada "Sâk" mutlak olarak zikredilmiş olup herhangi bir şeye nisbet edilmemiştir. Fakat Buhârî, Müslim, Nesaî, İbnü Münzir ve İbnü Merduye, Ebu Saîd (r.a)'den şöyle bir hadis rivayet

etmişlerdir: Peygamber (s.a.v) Hazretleri'ni dinledim, şöyle diyordu: "Rabbimiz sâk'ını açar, derhal ona her mümin erkek ve kadın secde eder. Dünyada görsünler ve duysunlar diye secde eden kalır. O da secde etmeye gider, fakat beli tutulur kalır". Bu hadiste ise Sâk kelimesi, "onun sâkı" şeklinde zamirle bir tamamlama halinde zikredilmiştir. Bundan başka İshak b. Raheveyh Sened'inde, Taberâni, Darkutni Kitabu'r-rü'yet'inde ve Hakim sahih diye ve İbnü Merduye ve diğerleri de İbnü Mes'ud'dan Hz. Peygamber (s.a.v)'in şöyle buyurduğunu rivayet etmişlerdir: "Allah kıyamet günü insanları toplar ve buluttan gölgeler içerisinde iner de bir seslenici şöyle seslenir: "Ey insanlar! Sizi yaratan, size şekil veren, sizi rızıklandıran Rabbiniz, sizlerden herbir insana dünyada taptığı, kendine veli tanıdığına gitsin." der. Ve dünyada ilâh tanıdıkları şeyler onlara görünür, şekilleriyle karşılarına dikilirler. Hz. İsa'ya tapanlara İsa (a.s.)'ın Şeytanı görünür. Uzeyr'e tapanlara da keza, hatta ağaç, odun ve taşa varıncaya kadar herbirinin taptığı kendilerine gösterilir. Müslümanlar da diz çökmüş, göğsüne doğru yaslanmış bir durumda kalır. Onlara da yüce Allah görünür ve kendilerine: "Siz niye herkesin gittiği gibi gitmiyorsunuz? denilir. Onlar, "Bizim, derler, bir Rabbimiz vardır ki henüz görmedik". O vakit buyurur ki: "Siz Rabbinizi görseniz ne ile tanırsınız?" "Onunla bizim aramızda bir alâmet vardır, görsek onu tanırız." derler. "O nedir?" buyurur. Derler ki: "Sak'tan açar". O vakit Rahman, Sâk'ını açar, müminler hemen secdeye kapanırlar. Münafıklar ise sırtları tabak tabak içlerine şişler saplanmış gibi olur. Bu gibi hadislerde nasıl olduğu kavranamıyacak müteşabih bir anlam vardır ki yüce Allah onu zamanı gelince fiilen bildirecektir. Bizim anlayacağımız: "Sâk'ın açılması" gerçeğin ortaya çıkması, insanlardan dalgınlık perdelerini sıyırarak bir şiddet ve dehşetle, hakkın vereceği hükmün doğru yolda olanlara rahmet ve bâtıl yolda olanlara öfke saçarak görünmeyen âlemden görünen âleme çıkmasını ifade eden ilâhî bir işarettir ki nasıl olacağını şimdi anlatma imkanımız yoktur. Bu bakımdan burada da gibi bir simge vardır. Fakat müteşabih âyetlere mânâ verme sevdasına düşen birtakım kimseler bunlardan

Allah'ı cisim şeklinde gösterme ve onu başka bir varlığa benzetme, yani "Hiçbir şey ona benzemez." (Şura, 42/11) âyetinin zıddına olarak Allah'ı cisimlere benzetme sevdasına kapılmışlar, gizemci sofilerden birtakımları da, bunun tam aksine bu âyeti dış mânâsına yorumlayarak hakiki olmayan bir görünme anında aynen öyle olacağına inanmışlardır.

Zemahşeri der ki: "Sâk'ı açmak, baldırı açmak tabirleri, durumun şiddeti ve belânın çetinliğini anlatmak için misal olarak verilen sözlerdir. Bunun aslı korku, dehşet ve hezimet anında ve örtülü kadınların kaçarken paçalarını sıvamaları ve o sırada baldırlarını açmaları meselesindendir."

Fahreddin er-Râzi de şöyle der: Sâk'ın tefsirinde dört ayrı izah şekli vardır:

Birincisi: Şiddettir. İbnü Abbas'a bu âyetin tefsiri sorulduğunda şöyle demiştir: Size Kur'ân'dan bir şey gizli geldiği zaman onu şiirde araştırın. Çünkü şiir Arab'ın Divan'ıdır. Şairin şu sözünü işitmediniz mi?

"Senin kavminin boyunları vurmayı bize gelenek haline getirdi. Savaş, bize, birden bire alevlendi".

O gam, keder ve sıkıntı günüdür. Mücahid de ibn Abbas'tan bu günün, kıyametin en şiddetli ânı olduğunu rivayet etmiştir. Dilciler bu anlamda birçok beyit rivayet etmişlerdir. Bunlar dilcilerin, "sâk" kelimesinin şiddet mânâsında mecaz olarak kullanılmış olduğunu itiraf etmeleri demektir. Yüce Allah'a hakiki mânâda "sâk" yani bacak isnat etmenin kesin delillerle imkansız olduğu bilindiğinden bunun mecaz olduğu ortaya çıkar.

İkinci görüş: Bu, Ebu Saidi Dariri'nin görüşüdür. Bir şeyin sâk'ı demek, onu ayakta tutan aslı demektir. Yani "durum aslında ortaya çıktığı, açıldığı gün" demektir. Kıyamet günü her şeyin hakikatleri ve asılları ortaya çıkacaktır.

Üçüncü görüş: Cehennem'in sâkı veya Arş'ın sâkı veya korkunç bir meleğin sâkı demektir. Fakat âyet sadece bir sâk'a işaret ediyor. Bunun hangi şeyin sâkı olduğuna lâfızda bir işaret yoktur.

Dördüncüsü: Müşebbihe'nin yani Allah'ı cisme benzetenlerin tercih ettiği görüştür ki, bunlar, "bu âyetten maksat Allah'ın sâkıdır" demişlerdir. Oysa yüce Allah cisme benzemekten yücedir. İbnü Mesud hadisi gibi gelen bazı rivayetleri

bir cismin baldırı şeklinde anlamak batıldır ve âyette "sâk" kelimesi belirli değil, belirsizdir.

Hâtim demiştir ki:

"Harbin kardeşi harbe alışıp onunla tanışmış. Savaşçı yiğit kişi, eğer harp onu ısırırsa o da harbi ısırır ve eğer harp paçalarını sıvarsa o da sıvar."

İbnü Rukayyat da şöyle demiştir:

"O dehşet, ihtiyara oğullarını unutturur ve gözden sakınılan namuslu hanım kızların baldırlarını açtırır."

Şu halde âyetinin mânâsı, "hakkın emri şiddetlenip iş büyümeye başladığı gün" demektir. Yoksa ne baldır vardır, ne de açma. Nitekim, kolları kesik fakat aynı zamanda cimri olan adam hakkında "eli bağlı" denilir. Oysa ortada ne el vardır, ne de bağ. Bu ancak cimrilik için söylenmiş bir meseledir. Burada Allah'ın insan gibi baldırı olduğu zannına kapılana gelince, bu onun kavrama yetisinin darlığından ve beyan ilmini iyi bilmediğindendir. Onun aldandığı şey İbnü Mesud hadisindeki, "Rahman, sâk'ını açar." kısmıdır. Oysa bunun mânâsı, "Rahmanın emri şiddetlenip iş büyüdüğü zaman" demektir ki o da kıyamet günü "en büyük feryat" tır.

Bugün hakkında da iki görüş vardır:

Birincisi: Çoğunluğun görüşü. Bugün kıyamet günüdür.

İkincisi: Ebu Müslim'in görüşüdür ki bugün kıyamet günü değil, dünyadadır. Ebu Müslim şöyle der: Bunun kıyamet gününe yorumlanması mümkün değildir. Zira bugünün özellikleri anlatılırken "secdeye çağrılırlar" buyurulmuştur. Oysa kıyamet günü ne tapınma, ne yükümlülük vardır. Bundan maksat, ya kişinin dünyadaki son günüdür. "Melekleri görecekleri gün, o gün müjde yoktur." (Furkan, 25/22) buyrulduğu üzere melekleri müjdesiz olarak görürler. Sonra insanları görür, vakti gelince namaza çağırırlar kendisi namaza güç yetiremez. Çünkü o vakit "Daha önce iman etmemiş kimseye o gün imanı fayda vermez."(En'âm, 6/158) buyurulduğu üzere daha önceden îmana gelmemiş bir nefsin

o anda îman etmesi fayda sağlamaz. Yahut da hastalık, kocalık ve acizlik halidir. Oysa "Sağ salim kişiler oldukları halde secdeye çağrılıyorlardı". O zaman bugün başlarında bulunan dertleri yoktu. İşte ya ölüm sırasında başlarına inip gözleriyle gördükleri o korkunç olayın şiddetinden veya acizlik ve ihtiyarlıktandır. Şu bilinmelidir ki âyetin lafzını, Ebu Müslim'in dediği gibi yorumlamak mümkündür. Fakat onun, "Kıyamet gününe yorumlanması mümkün değildir." demesi doğru değildir. Çünkü bu secdeye çağırma yükümlülük yoluyla değil, başa vurmak ve utandırmak içindir .Ve secdeye cağrıldıklarında ellerinden güçleri alınacak ve güçleri ile kendilerinin arasına bir set çekilmiş bulunacaktır ki, vaktiyle sağ ve esenlikte iken yaptıkları aşırılık ve kusurdan dolayı kederleri ve pişmanlıkları artsın.

Ebu Hayyan da der ki: Sâk'ın açılması, olayın şiddetinden ve gittikçe büyümesinden kinayedir. Mücahid şöyle demiştir: Bu şiddet, kıyametin ilk saati olup en kötüsüdür. Hadiste gelen "O gün baldır onlara açılır." ifadesi de yine o günkü şiddete yorumlanır. Bu Arap dilinde yaygın bir mecazdır. Hâtim'in az önce geçen

beytinden başka, bir diğer şair şöyle der:

"Baldırını açan, kıpkırmızı, etleri ta dibinden yontan bir senede nefsime, nefsimin korkusuna ve atların yiyeceklerine saldırmalarına şaştım."

Diğer bir şair de şöyle der:

"Paçasını sıvadı, saldırın. Harp size ciddileşti, siz de ciddileşin."

Bir başka şair ise şöyle der:

"Devamlı bir kötülüğün kızıştığı ve harbin bizimle bir ayak üzerine dikildiği zamanın önünde sabredin, dayanın."

Bir şair de demiştir ki:

"Savaş onlara paçasını sıvadı ve kötülükten bârihler ortaya çıktı." Bârih, avcının sağında görünüp de soluna doğru geçen ava denir ki Arap bunu uğursuzluk sayardı. Burada "bevârih" yerine rivayeti de vardır ki, "açık" demektir.

İbnü Abbas demiştir ki demek, demektir. Ebu Übeyde de demiştir ki: Bu kelime, şiddet mânâsını ifade etmede kullanılır. "Çemrendi" yani kol, etek ve paçasını sıvadı mânâsına denir. Bundan dolayı Arap kıtlık senesine "bu sene paçalarını sıvadı" der. "Sâk" kelimesinin belirsiz olarak getirilmesi de Zemahşerî'nin dediği gibi, alışılıp bilinen bir şiddetin dışında, bilinmeyen bir durumu göstermek içindir. "O çağırıcının, görülmemiş dehşetli bir şeye çağıracağı gün"(Kamer, 54/6) âyetinde olduğu gibi, "pek şiddetli korkunç bir durumun olacağı gün" denilmiş gibidir.

Bunlardan sonra biz de şunu kaydedelim ki:

Birincisi, herhangi bir isim tamlamasının asıl mânâsı, bir şeyin diğer bir şeye ait olduğunu göstermektir. Burada tamlanan ile tamlayan arasında, bir bütün ile onun bir parçası arasındaki bir oranın varlığı gerekmez. Bu oranın özelliği, tamlanan ile tamlayanın durumuna göre ortaya çıkar. Onun için "Hiçbir şey onun benzeri olamaz."(Şura, 42/11) vasfını taşıyan yüce Allah'a nisbet edilen herhangi bir şeyde el, ayak, baldır, ev, ruh gibi bir benzetmeyi andırsın veya andırmasın, bunların hiçbirinde tamlayanın tamlananın parçası olduğu anlamını çıkarmaya çalışmak doğru olmaz. Mesela "Allah'ın eli" tamlamasında, el'in Allah'ın bir parçası olduğu anlamını çıkarmak doğru olmaz. Zira yüce Allah cüzlere ve parçalara ayrılmaktan uzak bir tek varlıktır.

İkinci olarak, âyetin açıklanmasına delil olarak getirilen şiirlerde geçen "teşmir-i sâk" ile "keşf-i sâk" açıklamış oldukları gibi hakikat ve mecaz da aynı kaynaktan ve aynı mânâda olmakla birlikte, biz bunların aralarında, kullanılış şekillerine göre biraz bir fark da hissediyoruz. Teşmir-i sâk, paçayı sıvamak veya çemremek, yerine göre toplanmak, hazırlanmak, sakıncalı bir şeyden korunarak ciddiyet ve özenle işe sıvanmak, şiddet göstermek anlamlarını ifade ettiği gibi, "keşf-i sâk, veya "keşf an sâk" örtülü bir hakikatin içerden dışarıya, aşağıdan yukarıya doğru bir uçtan kendini açık bir şekilde göze veya kalp

gözüne göstermesi, kendini tanıtması anlamını ifade eder. Kuşkusuz bu, idrakin açıklığında bir şiddet ve heyecanın varlığını hissettirir. Fakat bu şiddetin bir korku veya arzu, bir güç veya zayıflık, bir elem veya lezzet ifade etmesi, ortaya çıkan bu hakikatin özelliği ile onu idrak edenlerin ona olan ilgilerine bağlıdır. "Harp baldırını açtı" ve "falan kahraman baldırını açıverdi" denilmekle "zafer baldırını açtı", "murat bir uçtan kendini gösterdi", "canân baldırını açıverdi" denilmesi arasında açıklık açısından bir fark olmaz ise de, ifade ettikleri etki ve heyecan açısından fark vardır. Onun için Neml sûresinde "Belkıs baldırını açtı"(Neml, 27/44) buyrulduğu şekilde Belkıs'ın baldırını açması onun gücünü değil, zayıflık ve kusurunu anlatmıştı. Keşşaf'ın kısaca yapılan açıklamasında bu iki yöne de işaret vardır. Bir de Alûsî'nin naklettiği üzere Abd b. Humeyd'in rivayet ettiğine göre Rebi b. Enes demiştir ki: O gün örtünün kaldırılacağı, perdenin açılacağı gündür. Beyhakî de İbnü Abbas'tan, "Durumun anlaşılacağı, amellerin ortaya çıkacağı gündür." diye rivayet etmiştir.

Said b. Cübeyr bu âyette "sâk" kelimesinin yüce Allah'a nisbet edilmesini kabul etmemiş ve bu âyetin mânâsı sorulduğunda şiddetle öfkelenip şöyle demiştir: "Birtakım kişiler, yüce Alah kendi baldırını açar zannediyorlar. Oysa yüce Allah şiddetli durumu açıp ortaya çıkarır." O halde hadisi de bu şekilde anlamak gerekir. İşte bu sunduğumuz sebeplerden dolayı biz burada, âyet-i kerimesinde "keşf-i sâk" tabirinden, müslümanın imanıyla beklediği ve suçlunun kaçındığı hakkın veya hak hükmün görünmeyen âlemden görünen âleme kendini bir uçtan göstermeye başlaması mânâsını anladığımız gibi, bunun ortaya çıkardığı şiddet ve dehşet içinde de suçlulara sırf elem olan korkunç bir kahroluş ve ezilme, müslümanlara da aynı korkunç olay içinde murat kapısını açan albenili bir heves ve yücelik heyecanı seziyoruz. Çünkü suçluların bütün ortaklarıyla beraber topuna şiddetli bir tehdit ve uyarı olan bu âyet, müslümanlara bir vaad ve müjde olmak üzere Peygamber'e hitap edilirken söylenmiştir. "gelsinler" emri, (gün) sözüyle ilgilidir. Yani "o gün gelsinler" demektir. "hatırla" gibi, metinde söylenmemiş olan bir fiille veya daha sonra gelecek olan "onları saracak" fiili ile alâkalı da olabilir. Buna göre mânâyı şöyle özetleyebiliriz: Gelsinler, yahut haber ver ki gelecekler, o kıyamet günü ki şimdi bakışlardan gizli olan hakkın hükmü görünmeye, hakikat

perdesi aşağıdan yukarıya açılmaya, müslümanların arzu ettiği, suçlulara ise düşüklük ve felaket olan gaye bir uçtan kendini göstermeye başlayacak. Ve secdeye çağrılacaklar. Hakka boyun eğmek istemeyen, istedikleri gibi hüküm verip fenalıktan korunmayan, istedikleri gibi yaşamayı arzu eden o suçlular, inkârcılar, ortaklarıyla beraber birer birer veya alay alay, "Kalkın bakalım vaktiyle tanımadığınız hakkın emrine boyun eğin, teslim olun, tam bir hürmet ve saygıyla secdeye kapanın, yüzlerinizi yere koyun, haddinizi anlayın." diye zelil etmek ve kınamak için çağrılacaklar. O zaman secdeye kapanmak için can atacaklar fakat güçleri yetmeyecek.

43. Ne başlarını kaldırabilecekler, ne bellerini eğebilecekler; belleri kazık kesilmiş, gözleri korku ve saygıyla dolu, işarete bile güçleri yetmiyecek şekilde düşkün kendilerini bir zelillik saracak da saracak. Oysa vaktiyle dünyada başları esenlikte iken o secdeye çağrılıyorlardı. İsteyerek secde etmeleri ve boyun eğmeleri kendilerine teklif olunuyordu da onu kabul etmiyorlardı, o esenliğin kıymetini bilmiyorlar, gönül hoşluğu ve istekleriyle secdeye yanaşmıyorlar, Allah'a boyun eğmenin mükâfatına, neticede bunun tadına inanmıyorlar, suçluları müslümanlardan akıllı sayıyorlardı. İşte o vakit başlarında bu dert yok iken gönül hoşluğu ile yapmadıkları o secdeye bugün ister istemez can atacaklar ama, kımıldanmaya güçleri kalmıyacak, gittikçe büyüyen bir düşkünlük de hiçbir şey elde edememiş, kahrolmuş olacaklar.

44. O halde bana bırak bu sözü yalanlayanı, bu Kur'ân'a inanmayan, eskilerin masalları diyen, secde etmenin ve Allah'a ibadetin gerekli olduğuna inanmayan, ahiret azabını inkâr eden, suçlular cezalandırılmaz, takva sahiplerine mükâfat verilmez sanan, o büyük ahlâkın kıymetini bilmek istemeyen, hakkın kendini göstereceği bir gün gelmez zannedip de nasıl isterse öyle hüküm veren kimselerin herbirini bana bırak. Yani sen onların yaptıklarından etkilenme, çekinme, dediklerine aldırma da görevini yapmaya bak ey Muhammed! Biz onlara bilemeyecekleri bir yönden neticede kötülüklerine sebep olan bir yükselme veririz, haklarında iyi zannettikleri aldatıcı bazı servetler, kuvvetler, zevkler vererek ve onları gittikçe artırıp hızlandırarak hiç hissettirmeden derece derece azap uçurumuna, çeker, bilemeyecekleri bir yönden yuvarlarız.

45. Ve ben onların iplerini uzatırım, istediklerine bırakıvermişim gibi mühlet veririm, onu kendilerince iyi bir iş, bir kâr zannederler, zevklerine göre günahlara dalar, sevinir oynarlar. Artık kurtulduk, öyle gideceğiz zannına kapılırlar, belki ipi koparırlar da kaçarlar diye korkmam. Çünkü tuzağım sağlamdır, ilmim her şeyi kuşatmıştır, aldığım

önlem sağlamdır. Her an her durumlarını bilir, tam sırası gelince iplerini çekiverir, kendilerine verdiğim hızla onları bir anda yuvarlayacağım yere yuvarlarım.

46. Yoksa onlardan bir karşılık mı istiyorsun da, onlar ceremeden, ağır ağır borçlardan ezilmişler? Yani onlar yok yere ceza çekmekten ağır borçlar altında ezilmekte bulunuyorlarsa sen onlara Allah'ın emirlerini ileterek yaptığın öğüt ve yol göstermeden dolayı bir ücret istiyorsun da onun için mi ezilmişler? Onun için mi sana kin besliyorlar? Hayır senin mükâfatın Allah'a aittir. Onların borçlanmaları ve çektikleri ceza ve bela, kendi akılsızlıkları, ahlâksızlıkları, beyinsizce davranışları sebebiyle ve uydukları ortaklara aldanmaları yüzündendir. O halde kendi sapıklıklarını, kendi zararlarını bu şekilde olsun takdir edip imana gelmeleri gerekirken, sana kin besleyip düşmanlık etmeleri sırf kendi düşüncesizliklerindendir.

47. Yoksa gayb (yani gizli olan, bilinmeyen şeyler) onların yanında da, artık onlar mı yazıyorlar. Yani Allah'a ait olan gayb ilmi onların yanında, Levh-i Mahfuz'u yazan yüce kalem onların elinde de artık her şeyin kaderini, olup olacak olayları onlar mı yazıyor, işledikleri suçların, Allah'ı inkâr etmenin ve ona ortak koşmanın günah olmayıp sevap ve doğru olduğunu deftere onlar mı yazıyorlar ki bu şekilde akla ve kitaba uymaz hükümler veriyor, zulümler ediyor, henüz gayb aleminde olan ilahi hükmün, tepelerine ineceği günden çekinmiyorlar.

Bu iki ayet yukarda geçen ve âyetlerine benzer olmakla beraber mânâyı toplayıp, ta sûrenin başındaki âyetine kadar götürmüş ve bu suretle "kalem"den maksadın da gayb ilminden olmuş olacak her şeyin kaderini yazan ilâhî kalem olduğunu anlatmıştır.

48. O halde Rabbinin hükmüne sabret. Onları hemen yok edivermeyip mühlet vermesine ve seni tükenmez mükâfata kavuşturmak için o büyük ahlâk ile büyük dayanıklılık ve katlanma gerektiren nebilik ve resullük görevini yerine getirmek için sıkıntılara sokmasına sabret ki, bunlar onun hükmü, o kalemin yazısıdır. Sabır et de, ilerde vereceği yapma ve yürütme hükmünü bekle. Çünkü o hakikatını gösterecek, ilâhî hükmü ortaya çıkaracaktır. Balık sahibi gibi olma. Balık sahibi, Saffât sûresinde "Nefsini kınamış bir haldeyken balık onu yuttu." (Saffât, 37/142) buyrulduğu üzere Yunus (a.s)'dur.

el-HÛT, karnında Yunus (a.s)'un hapsolduğu meşhur olan balıktır ki, ona "en-Nûn" da denilir. Nitekim Enbiya sûresi

"Zü'n-Nûn'u da hatırla. Hani o öfkelenerek gitmişti de, kendisini hiçbir zaman sıkıştırmayacağımızı sanmıştı. Derken karanlıklar içinde: "Senden başka hiçbir ilâh yoktur, seni bütün noksanlıklardan uzak tutarım. Gerçekten ben haksızlık edenlerden oldum" diye dua etmişti."(Enbiya, 21/87) âyetinde Yunus (a.s)'a Zu'n-Nûn denilmişti.

"ZÛ" da bilindiği gibi SÂHİB mânâsınadır. Bazıları "Zû" nun "Sâhib"ten daha beliğ ve fasih olduğunu söylemişlerdir. Zü'n-nun denildiği zaman, Yunus (a.s)'ın ona mahkum kalmayıp onun sıkıntısından kurtuluşu; "Sâhib" denildiği zaman da o balığın içinde bulunması durumlarına işaret edilmiş oluyor. Onun için Enbiya sûresinde övülürken "Zü'n-nun", bu sûrede ise ona benzemekten nehyedilirken "Sâhib-i hût" diye isimlendirilmiştir. Burada "hût" ve "Nûn" kelimelerinin ikisinin de balık mânâsına gelmesi itibariyle, bu âyet ile sûrenin başındaki "Nûn"a dolaylı yoldan bir işaret yapılmış demektir. Bundan bazıları dan maksadın bu "hût" olduğu görüşüne varmışlardır. Fakat öyle olsaydı burada "Sahibu'n-nûn" denilmek uygun düşerdi. Demek ki maksat o olmamakla beraber dolaylı yoldan ona bir işaret de vardır. (Yunus kıssası hakkında Ve's-Saffât sûresi 139-148 âyetlere bkz.)

Kısacası, yüce Allah'ın ilk kalem ile yazdığı kadere sabret, o eziyetlere dayan da yarın için vereceği hükmü gözet, sabırsızlıkla kavmine kızıp öfke ile karanlıklarda hapse düşen Yunus gibi olma. Hiçbir şekilde onun gibi olma değil, ancak şu durum ve vakitteki Yunus gibi olma. Hani bir zaman o, mekzum, öfke ile nefesi tıkanmış bir halde seslenmişti.. diye inlemişti. Bununla beraber burada maksat kime ve nasıl seslendiğini anlatmak değil, yalnız öfke ile boğulacak bir halde seslenmiş olduğunu anlatmaktır.

49. Eğer Rabb'inin nimeti ona yetişmiş olmasa idi tevbe etmeyi ve pişman olarak Allah'ı tesbih etmeyi içine doğurup duâsını kabul etmek suretiyle yardım etmeseydi herhalde o boşluğa, çıkarıldığı açıklığa, alana fena bir halde atılacaktı. Gerçi sonsuza kadar balığın karnında kalmayacak, her nasılsa atılacaktı, lakin iyi, övülmüş bir şey olarak değil; yerilmiş olarak, fena bir halde atılacaktı. Demek ki onun oraya düşmesi ve düşmesine sebep olan öfkesi ve sabırsızlığı doğal olarak iyi bir şey değildi.

50. Fakat Rabbi onu seçti. O huyda bırakmadı, arıttı, yardımıyla derleyip topladı, süzdü, yerilmiş olmaktan korudu, öfkeden, tasadan kurtarıp yeni baştan vahyine nail eyledi. Onu salih (yani iyi) kullarından kıldı, yüzbinlere Peygamber olarak ve şefaat için gönderdi, onları bu

sebeple azaptan kurtarıp faydalandırdı da kendisini salih kul olmada olgunluğa ermiş peygamberlerden kıldı. Demek ki her şey gaybı bilen Rabbinin yazısı ve hükmü ile meydana gelir ve o bir şey takdir ederken asıl irade onun olmakla beraber, geleceği şu içinde bulunduğumuz âna, içinde bulunduğumuz ânı geçmişe bağlayan ve her yaşanmakta olan ânı gelecekte bir sonuca doğru götüren ve aynı zamanda insanlara da takdirine göre bir yetki veren ve bu şekilde her konuya kendi özelliğine göre iyi veya kötü neticeleri gerekli kılan, bunun da her ânı yine onun hükmüne bağlı olan bir düzen vardır. Kâinat bu şekilde hakkın kaleminin yazdığı ve yazacağı satırlardan ortaya çıkan bir mânâdır. Onun için Peygamber olma nimetine kavuşmuş Yunus'un bir öfkesi kendisini balığın karnında hapse düşürdü. O öfke ile kalsaydı az daha istenmeyen kötü bir akıbete düşecekti. Fakat Rabb'ı ona o öfkeye karşı bir de nimet vermişti. O nimetin hayrını, öfkesinin kötülüğüne galip getirerek Rabb'ı onu kurtardı ve bu suretle o öfke huyundan süzüp nimetiyle esenliğe çıkararak tam anlamıyle onu salih bir kul yaptı. Öfke veya sabır gibi hallerin bir ucu yüce Allah'ın takdirinde olup bir ucu da insanın iradesine bağlanmıştır. O halde o büyük ahlâkın sahibi ve daha büyük nimete kavuşmuş biri olarak süzülmüş ve arınmış olan sen ey Muhammed Mustafa! (s.a.v) Yunus gibi sabırsızlık etme de Rabbinin bugünkü hükmüne sabret. Görevine tam bir dayanıklılıkla devam edip yarınki hükmünü gözet, gör ki o yüce kalem gaybda neler yazmış, hak ve gerçek nasıl ortaya çıkacaktır.

51. Gerçekte o inkârcılar, Allah'ın nimetlerine nankörlük ederek âyetlerine yalan deyip seni yalancı çıkarmaya kalkışan ve durumları ve huyları anlatılan Mekke kâfirleri, o zikri, Allah tarafından öğüt olarak okuduğun Kur'ân'ı işittikleri vakit, az daha seni gözleri ile kaydıracaklardı. Onun yüksekliğini öyle hissetmişlerdi ki kıskançlıklarından az daha nazar değdirecekler, aç ve kem gözlerinin kötülükleriyle ellerinden gelse seni yok edeceklerdi. Demek ki öfkenin bedende bir hükmü ve tesiri olduğu gibi, gözlerin de karşılarındakine bakışlarına göre, iyi veya kötü bir hükmü vardır. Kimi elektrik gibi dokunur, çarpar, mıknatıslar, manyatize eder; kimi tutkun olur, kimi de aldığı etkiyle kıskançlığından bir öfkeye düşer, türlü türlü suikastlara, tuzaklara kalkışır ki maddî veya manevî bunun hangisi olursa olsun hedefine ulaştığında göz isabet etmesi, göz değmesi veya nazar denilen şey olur. Bunun hakkında uzun uzadıya sözler söylenmiş, inkâr edenler ve böyle bir şeyin olduğunu kabul edenler olmuş ise de biz detayına gerek duymayarak bu kadarla yetiniyoruz. Nasıllığı ne şekilde olursa olsun gözdeğmesi vardır. Allah korusun, göze batmak tehlikeli bir şeydir. Allah

koruyacağı kulları için gözdeğmesine karşı bir siper yapar. İnanmıyanlar bu sûre ile veya bundan evvel Kur'ân'ı ilk işittikleri zaman onun nazmı ve mânâsıyle edebî güzelliğinin yüksekliğini ve peygamberin ona nâil olmasını son derece kıskanmış ve hemen hemen yiyecek gibi bütün bakışlarını ona dikmiş, onu kaydırmak istemişler, bu onların o derece dikkat nazarlarını çekmişti. Öyle iken bir de durmuşlar, o herhalde bir deli diyorlar, şaşkınlıklarından kendi kendileriyle çelişkiye düşüyorlar. Böylece gözlerinin zehirini kendilerine döküyorlar.

52. Oysa o Kur'ân sade onlara ait değil, bir zikir, bir öğüttür bütün âlemler için, bilinç ve algısı olan bütün akıllılar âlemleri için. Yalnız temiz akıllı olmayanlardır ki ondan yararlanacak yerde aleyhinde bulunarak kendilerine zarar vermiş olurlar. Nihayet bir inilti içinde inler inler giderler.

İşte ile başlayan Kalem sûresi, 'in sonunda yine bir "nûn" ile sona ermiş bulunuyor. Âlemlerin Rabbi olan yüce Allah yazan, okuyan ve dinleyenleri zikretmeye ve düşünmeye muvaffak kılsın.


69-HAKKA:

O Hâkka. Bu, isim cümlesinin mübtedâsı, bundan sonra gelen kısım haberdir. "Ahid lâmı" ile el-Hâkka, el-Vâkıa, es-Sâa gibi kıyamet gününün isimlerinden olduğunda bir anlaşmazlık yoktur. Fakat ve gibi kavramlarla ilgisine ve sıfatlıktan isimliğe geçirilmesine göre bu kelimenin ne gibi bir anlam ifade ettiği hakkında on kadar izah şekli nakledilmiştir.

1. Hakk kelimesi "sabit ve gerekli" mânâlarında alındığı takdirde el-Hâkka; meydana gelmesi gerekli olan, geleceği hiç kuşkusuz sabit olan saat demektir.

2. Hakk kelimesi, bir şeyi hakikati üzere tanımak ve tanıtmak mânâsına mastar olarak düşünüldüğünde "el-Hâkka", kendisinde durumların hakkıyle tanınacağı, yani eşyanın hakikatini açıp ortaya çıkaracak saat demektir.

3. el-Hâkka, "işlerin hakikatlerini kapsayan" demektir. Yani içinde, doğruluğu ve gerçekleşmesi gerekli işlerin ve hallerin meydana geldiği şey demektir ki, Kıyamet'te meydana gelmesi ve varlığı gerekli olan sevap, ceza ve diğer kesin işleri ifade eder.

4. Hâkka, hakka demektir. Hakka ise, hukûk kelimesinin tekili olan

hak tan daha özeldir. "Bu benim özel hakkımdır." mânâsına denir.

5. Hâkka, şaşmaksızın inen ve yapacağını yalansız yapan bela demektir ki "Onun oluşunu yalanlayan yok."(Vâkıa, 56/2) mânâsınadır.

6. Bir toplum üzerine meydana gelmesi hak olan vakit demektir ki birinci mânâya yakındır.

7. Herbir doğruluk ve eğriliğe, iyilik ve kötülüğe ceza ve mükâfatın hak olduğu, başka bir deyişle her çalışana çalışmasının karşılığının verilmesinin hak olduğu vakit demektir ki, bu da kıyamettir.

8. Yükümlü ve sorumlu kişilerin yaptığı işlerin bütün eserleri gerçekleşip artık bekleme sınırından çıkıldığı hak saat demektir. Çünkü bütün sevap ve ceza o gün ortaya çıkar.

9. Ezheri'nin görüşüne göre, yenmeye ve üstün gelmeye çalışmak mânâsına, onunla karşılaştım da onu hakladım, yani "yenişmek üzere karşılaştım da ben yendim" denilmesinde olduğu gibi "haklamak" yani hakkından gelmek mânâsınadır. Çünkü bu kıyamet günü, dini hususunda Allah'la batıl yoldan yarışa kalkanları hep hakları, yenilgiye uğratır.

10. Ebu Müslim'in görüşüne göre, el-Hâkka, "Rabbının sözü hak oldu."(Yunus, 10/33; Ğâfir, 40/6) âyetinde geçen fiilinden türetilmiş fâile (etken ortaç)tır.

11. Âkıbet, âfiyet kelimeleri gibi mastardır ki, "sırf hakikat" demek olur.

12. Bu kelime, kıyametin ismi olması itibarıyla, başka herhangi bir anlamı düşünülmeden, türememiş isim olur.

Bunların herbirinden bir mânâ anlaşılmakla beraber, demek oluyor ki el-Hâkka, "O Hâkkanın ne olduğunu sana ne bildirdi?" buyrulduğu üzere akıl ve düşünceyle bilinen bir şey değildir.

2. Ne o Hâkka? Bu soru, olayın büyüklüğünü ve korkunçluğunu göstermek içindir. Yani, ne büyük, ne dehşetli bir trajedidir o Hâkka? demektir.

3. Şu âyet de onun korkunçluk ve dehşetini vurgular: O Hâkkanın ne olduğunu kavramanı sağlıyarak sana kim bildirdi?. Bu âyetin başındaki da bir önceki âyette olduğu gibi soru için olup mübtedâdır. Dirâyet kökünden türetilen "bildirdi" fiili haber; Peygambere hitap eden ikinci şahıs zamiri "sana", bu fiilin birinci mef'ulü (tümleci), nedir o Hakka?"

cümlesi ise yine aynı fiilin ikinci mef'ûlü (tümleci)dir. Yani o hâkka öyle büyük, öyle dehşetli bir trajedidir ki onun şiddet ve dehşetinin büyüklüğü yaratıklardan birinin kavrayış ve zekasıyle, tahmin ve takdiri ile bilinemez. Kimsenin tasarı ve kavramasına sığmaz. Onun ne olduğunu, fiilen meydana gelmesi anlatır. Meydana gelmesi de önceden kavrama ile değil, ancak Allah tarafından haber verilmek ve nakledilmek suretiyle bilinebilir. Bundan dolayı sen de onu bilgi ve kavrayışınla değil, yüce Allah tarafından Peygamber olarak gönderilmekle bilip haber vereceksin. Fakat onun hakikatı ve büyüklüğü, meydana gelmeden önce tasarı ve düşüncelere sığmayacağı için haber vermekle de kavranamaz. Ancak detayını araştırmaksızın verilen habere îman edilmek suretiyle rivayet yoluyla bilinir. Bu nedenle habere inanmayanlar onu sadece akıl ve zeka ile kavrıyamadıklarından dolayı "kuruntu, masal, boş inanç, şiir, uydurma, aldatma" diye türlü sözlerle yalanlamaya kalkışırlar. Böylelerine verilecek en güzel öğüt de, akılların tahmin ve takdirine sığmaz dehşetli ve korkunç halleri ile meydana gelmesi öteden beri kulaklara küpe, dillere destan olmuş, geçmiş olayların haber verilip hatırlatılmasıyla geleceğin aday olduğu birtakım tehlikeleri bir dereceye kadar olsun sezdirmektir.

4. Bu akıl ve zeka ile bilinemeyeceğinden ve habere inanmadıklarından dolayı Semûd ve Âd kavimleri, "olmaz öyle şey" diye yalanladı, o olacak Kâria'yı.

KÂRİ'A, lügatte, insanların başlarına çarpan beyinlerinde patlayan olay demek olup el-Kâria sûresinde açıklanacağı gibi insanların çırpınıp yayılan kelebekler; dağların atılmış renkli yünler gibi olacağı zamana işaret etmek üzere kıyamet gününün bir ismi ve Hâkka'nın bazı halleridir ki adı geçen kavimlerin yok olmalarında bundan birer küçük örnek vardır. Onlar yalanladılar da ne oldu. Semud'a gelince, bunlar Tâgiye ile yok oldular.

5. Tâgıye; taşan, haddini aşan olay demek olup taşkınlık mânâsına da gelir. Onların başına gelen Tâgiye Hûd sûresinde "O zulmedenleri ise korkunç bir gürültü yakaladı."(Hud, 11/94) buyrulan sayha yani korkunç gürültüdür. Hâmim secde ve Vezzâriyat sûrelerinde geçen da bununla tefsir edilmiştir.(Fussilet, 41/13; Zâriyat, 51/44) A'raf sûresinde "Bunun üzerine onları şiddetli bir sarsıntı yakaladı." (A'raf, 7/78, 91, 155) buyurulan "racfe", o korkunç gürültü ile gelen sarsıntıdır.

6. Rîh-i sarsar, şiddetli sesle gürleyen veya çok soğuk fırtına ile, azgın, büker büker atar, karşı konulup geri çevrilemez, kurtulma çaresi yok. Husûm, uğursuzluk ve bir işi devamlı yapmak mânâlarında mastar olduğu

gibi bir de "kesip atan" mânâsına gelen hâsim kelimesinin çoğuludur. Hasm, bir şeyi kökünden kesmek ve bir hastalığı kökünden yok etmek için ard arda dağlamak, peşpeşe yakmak mânâlarına gelir. Burada bundan istiâre edilmiş olduğunu söylemişlerdir ki, "köklerini kesmek için devamlı olarak" demek olur. Nitekim Kamer sûresinde, "Uğursuzluğu devamlı bir günde" (Kamer, 54/19) şeklinde geçmişti. Bundan başka Hâmim secde'de "Uğursuz günlerde."(Fussilet, 41/16) buyrulmasına tam anlamıyla uygun olmak üzere bazıları da, "husûmen"in uğursuzluk demek olduğunu söylemişlerdir. Bu da, "köklerini kesecek, hiç hayırlarını bırakmıyacak derecede uğursuz" mânâsını ifade eder. Bazıları da, "husûmen" kelimesinin bir mastar olarak sebep bildiren mef'ûl (tümleç) olduğu, yani "köklerini kesmek için" demek olduğu kanâatine varmışlardır. Kocakarı soğuğuna yani rûmî şubatın 26'sından itibaren yedi gün süreyle esen şiddetli soğuklara "husum fırtınası", ve "husum günleri" denilmesi dilimizde yaygındır. (Kamer sûresine bkz.). Bu kelime, Sarî'in çoğuludur. Sarî, çarpılıp yere yıkılmış, burada "yok olmuş" demektir.

7. Rîh-i sarsar, şiddetli sesle gürleyen veya çok soğuk fırtına ile, azgın, büker büker atar, karşı konulup geri çevrilemez, kurtulma çaresi yok. Husûm, uğursuzluk ve bir işi devamlı yapmak mânâlarında mastar olduğu

gibi bir de "kesip atan" mânâsına gelen hâsim kelimesinin çoğuludur. Hasm, bir şeyi kökünden kesmek ve bir hastalığı kökünden yok etmek için ard arda dağlamak, peşpeşe yakmak mânâlarına gelir. Burada bundan istiâre edilmiş olduğunu söylemişlerdir ki, "köklerini kesmek için devamlı olarak" demek olur. Nitekim Kamer sûresinde, "Uğursuzluğu devamlı bir günde" (Kamer, 54/19) şeklinde geçmişti. Bundan başka Hâmim secde'de "Uğursuz günlerde."(Fussilet, 41/16) buyrulmasına tam anlamıyla uygun olmak üzere bazıları da, "husûmen"in uğursuzluk demek olduğunu söylemişlerdir. Bu da, "köklerini kesecek, hiç hayırlarını bırakmıyacak derecede uğursuz" mânâsını ifade eder. Bazıları da, "husûmen" kelimesinin bir mastar olarak sebep bildiren mef'ûl (tümleç) olduğu, yani "köklerini kesmek için" demek olduğu kanâatine varmışlardır. Kocakarı soğuğuna yani rûmî şubatın 26'sından itibaren yedi gün süreyle esen şiddetli soğuklara "husum fırtınası", ve "husum günleri" denilmesi dilimizde yaygındır. (Kamer sûresine bkz.). Bu kelime, Sarî'in çoğuludur. Sarî, çarpılıp yere yıkılmış, burada "yok olmuş" demektir.

8; Rîh-i sarsar, şiddetli sesle gürleyen veya çok soğuk fırtına ile, azgın, büker büker atar, karşı konulup geri çevrilemez, kurtulma çaresi yok. Husûm, uğursuzluk ve bir işi devamlı yapmak mânâlarında mastar olduğu

gibi bir de "kesip atan" mânâsına gelen hâsim kelimesinin çoğuludur. Hasm, bir şeyi kökünden kesmek ve bir hastalığı kökünden yok etmek için ard arda dağlamak, peşpeşe yakmak mânâlarına gelir. Burada bundan istiâre edilmiş olduğunu söylemişlerdir ki, "köklerini kesmek için devamlı olarak" demek olur. Nitekim Kamer sûresinde, "Uğursuzluğu devamlı bir günde" (Kamer, 54/19) şeklinde geçmişti. Bundan başka Hâmim secde'de "Uğursuz günlerde."(Fussilet, 41/16) buyrulmasına tam anlamıyla uygun olmak üzere bazıları da, "husûmen"in uğursuzluk demek olduğunu söylemişlerdir. Bu da, "köklerini kesecek, hiç hayırlarını bırakmıyacak derecede uğursuz" mânâsını ifade eder. Bazıları da, "husûmen" kelimesinin bir mastar olarak sebep bildiren mef'ûl (tümleç) olduğu, yani "köklerini kesmek için" demek olduğu kanâatine varmışlardır. Kocakarı soğuğuna yani rûmî şubatın 26'sından itibaren yedi gün süreyle esen şiddetli soğuklara "husum fırtınası", ve "husum günleri" denilmesi dilimizde yaygındır. (Kamer sûresine bkz.). Bu kelime, Sarî'in çoğuludur. Sarî, çarpılıp yere yıkılmış, burada "yok olmuş" demektir.

9. Ve Firavun'dan öncekiler, ta Nûh kavmine kadar varan önceki asırlar. Burada özel olarak zikirden sonra bir genelleştirme vardır. Zira önce Âd ve Semûd kavimleri özel olarak zikredilmiş, sonra "Fir'avun'dan öncekiler" denilerek bir genelleme yapılmıştır. "Firavun'dan öncekiler" sözü içine daha önce adları geçen bu iki kavim de girer. Lût kavminin köyleri Burada maksat, o köylerin halkı olan Lût kavmidir. Bu da genel bir zikirden sonra özel olarak zikirdir. İfadenin bu şekilde altüst edilerek dalgalandırılması söz konusu olan Hâkka ve onun sebebi olan isyanların manzaralarını hatırlatmak için ne kadar düzgün ve fasihtir. Hata ile. Hâtie, kasten yapmanın zıddı olan hata değil, doğrunun zıddı olan hata, suç ve cinayet işlemektir ki, bu hata da sözü geçen yalanlama cinayetidir.

Gittikçe artan, çoğalan, onların isyanlarının artması oranında şiddeti artan ezici bir yakalayış. O su taştığı vakit. Yani Nûh tufanı zamanında. Sizi biz taşıdık. Yalanlayan diğerlerinin kökünü keserken sizin kökünüzü kesmedik de iman eden atalarınızın bellerinde sizi taşıyarak koruduk. O akıp giden gemide. "Gemi, dağlar gibi dalga içinde onu götürürken.."(Hud, 11/42) âyetinin mânâsına göre, o akıntı içinde giden gemide. Başında bulunan belirlilik takısı in ahd için olmasıyle "el-Câriye", Hz. Nûh'un gemisidir. Örfle mutlak gemiye de cariye denir. Nitekim; "Bir gemi içinde doksan kız" demektir. Bununla birlikte burada yalnız "el-Câriye" denilmesinde onunla beraber bu söze muhatap olan

kişilerin o vakit orada atalarının döllerindeki bir akıntıda korunmuş bulunduklarına da, dolaylı yoldan, bir işaret vardır. Yani o vakit o akıntıda sizleri taşıyıp koruyan gemi değil, biz idik. Gemi, bizim gücümüzü göstermek için gerçek olmayan, gösterişte var olan bir sebepti. Ona yüklemenin manevi sebebi de iman idi. Bunun gerçek yapıcısı ise biz idik.

10. Ve Firavun'dan öncekiler, ta Nûh kavmine kadar varan önceki asırlar. Burada özel olarak zikirden sonra bir genelleştirme vardır. Zira önce Âd ve Semûd kavimleri özel olarak zikredilmiş, sonra "Fir'avun'dan öncekiler" denilerek bir genelleme yapılmıştır. "Firavun'dan öncekiler" sözü içine daha önce adları geçen bu iki kavim de girer. Lût kavminin köyleri Burada maksat, o köylerin halkı olan Lût kavmidir. Bu da genel bir zikirden sonra özel olarak zikirdir. İfadenin bu şekilde altüst edilerek dalgalandırılması söz konusu olan Hâkka ve onun sebebi olan isyanların manzaralarını hatırlatmak için ne kadar düzgün ve fasihtir. Hata ile. Hâtie, kasten yapmanın zıddı olan hata değil, doğrunun zıddı olan hata, suç ve cinayet işlemektir ki, bu hata da sözü geçen yalanlama cinayetidir.

Gittikçe artan, çoğalan, onların isyanlarının artması oranında şiddeti artan ezici bir yakalayış. O su taştığı vakit. Yani Nûh tufanı zamanında. Sizi biz taşıdık. Yalanlayan diğerlerinin kökünü keserken sizin kökünüzü kesmedik de iman eden atalarınızın bellerinde sizi taşıyarak koruduk. O akıp giden gemide. "Gemi, dağlar gibi dalga içinde onu götürürken.."(Hud, 11/42) âyetinin mânâsına göre, o akıntı içinde giden gemide. Başında bulunan belirlilik takısı in ahd için olmasıyle "el-Câriye", Hz. Nûh'un gemisidir. Örfle mutlak gemiye de cariye denir. Nitekim; "Bir gemi içinde doksan kız" demektir. Bununla birlikte burada yalnız "el-Câriye" denilmesinde onunla beraber bu söze muhatap olan

kişilerin o vakit orada atalarının döllerindeki bir akıntıda korunmuş bulunduklarına da, dolaylı yoldan, bir işaret vardır. Yani o vakit o akıntıda sizleri taşıyıp koruyan gemi değil, biz idik. Gemi, bizim gücümüzü göstermek için gerçek olmayan, gösterişte var olan bir sebepti. Ona yüklemenin manevi sebebi de iman idi. Bunun gerçek yapıcısı ise biz idik.

11. Ve Firavun'dan öncekiler, ta Nûh kavmine kadar varan önceki asırlar. Burada özel olarak zikirden sonra bir genelleştirme vardır. Zira önce Âd ve Semûd kavimleri özel olarak zikredilmiş, sonra "Fir'avun'dan öncekiler" denilerek bir genelleme yapılmıştır. "Firavun'dan öncekiler" sözü içine daha önce adları geçen bu iki kavim de girer. Lût kavminin köyleri Burada maksat, o köylerin halkı olan Lût kavmidir. Bu da genel bir zikirden sonra özel olarak zikirdir. İfadenin bu şekilde altüst edilerek dalgalandırılması söz konusu olan Hâkka ve onun sebebi olan isyanların manzaralarını hatırlatmak için ne kadar düzgün ve fasihtir. Hata ile. Hâtie, kasten yapmanın zıddı olan hata değil, doğrunun zıddı olan hata, suç ve cinayet işlemektir ki, bu hata da sözü geçen yalanlama cinayetidir.

Gittikçe artan, çoğalan, onların isyanlarının artması oranında şiddeti artan ezici bir yakalayış. O su taştığı vakit. Yani Nûh tufanı zamanında. Sizi biz taşıdık. Yalanlayan diğerlerinin kökünü keserken sizin kökünüzü kesmedik de iman eden atalarınızın bellerinde sizi taşıyarak koruduk. O akıp giden gemide. "Gemi, dağlar gibi dalga içinde onu götürürken.."(Hud, 11/42) âyetinin mânâsına göre, o akıntı içinde giden gemide. Başında bulunan belirlilik takısı in ahd için olmasıyle "el-Câriye", Hz. Nûh'un gemisidir. Örfle mutlak gemiye de cariye denir. Nitekim; "Bir gemi içinde doksan kız" demektir. Bununla birlikte burada yalnız "el-Câriye" denilmesinde onunla beraber bu söze muhatap olan

kişilerin o vakit orada atalarının döllerindeki bir akıntıda korunmuş bulunduklarına da, dolaylı yoldan, bir işaret vardır. Yani o vakit o akıntıda sizleri taşıyıp koruyan gemi değil, biz idik. Gemi, bizim gücümüzü göstermek için gerçek olmayan, gösterişte var olan bir sebepti. Ona yüklemenin manevi sebebi de iman idi. Bunun gerçek yapıcısı ise biz idik.

12. Biz o işi, o gemiyi yaptırıp suyu tufan haline getirip kâfirleri boğmaktan ve müminleri ona bindirerek korumaktan ibaret olan o işi şu hikmet için yaptık: O olayı sizler için, yani o vakit helâk edilmeyip o şekilde kurtarılmış olan insanlar ve nesilleri için bir hatırlatma, unutulmayıp anılacak, önünde ve sonunda bizim gücümüzü, hikmetimizin eserini, gücümüzün şiddetini ve merhametimizin enginliğini, kendinizin gerçek esenliğine sebep olan şeyleri, imanın faydasını, Allah'a karşı gelmenin zararlarını, ilerisi için korunmanın meyvelerini, azabın şiddetini düşündürecek bir nasihat, bir öğüt, bir ibret ültimatomu kılalım da, görenler görmeyenlere, duyanlar duymayanlara anlatsın, haber versin. Çünkü o yalnız akılla bilinir şeylerden değildir. Ve belleyici kulaklar onu bellesin, dinlesin, bellesin ve gereği ne ise onu yapsın, kaybetmeyip ilerisi için yararlansın. Kendilerini vaktiyle biz o akıntıda nasıl taşımışsak, o da aynı şekilde bunu taşısın da sonrakilerin yararlanması için yayılmasına sebep olsun. Bellemeyerek yalanlayan kulaklar da cezalarını çeksin.

13. Çünkü "Sûr'a üfürülünce..." 'den buraya kadar olan açıklamalar öyle hatırlatma kabilinden olan küçük kıyametler demek olup bundan itibaren Büyük Kıyamet olan Hâkkâ'nın açıklanmasına başlanıyor. Sûr'a üfürme hakkında Neml Sûresi'nde "O gün Sûr'a üfürülecek, göklerde ve yerlerde olanlar korku içinde kalacaklar. Ancak Allah'ın diledikleri hariç." (Neml, 27/87) âyeti ile Zümer Sûresi'ndeki "Artık Sûr'a üfürülmüştür de Allah'ın diledikleri hariç olmak üzere, göklerde kim var, yerde kim varsa hepsi ölmüştür. Sonra Sura tekrar üfürülmüştür. Bu defa kalkmışlar, bakınıp duruyorlar." (Zümer, 39/68) ayetinin tefsirine bkz.

İlâhî kudretten bir tek üfürme. Bundan açıkça anlaşılan ilk üfürmedir ki ikinci veya üçüncü üfürme daha sonraki aşamalarda demek olur. Üfürmenin, Zümer sûresindeki âyete bakarak "nefha-i sa'ık" yani ölüm üfürmesi ve "nefha-i kıyam" yani kalkış üfürmesi diye iki olduğu görüşünde olanlardan bazıları İbnü Abbas'tan rivayet olarak buna ilk üfürme yani yıkım üfürmesi demişler; bazıları da, birkaç âyet sonra gelen "o gün arzolunursunuz" ipucu ile ikinci üfürme demişlerdir. Fakat ilk üfürmeden sonra başlayan

vaktin uzun bir vakit mânâsına birgün sayılması itibariyle ikinci üfürmenin de yine bu uzun gün içinde arz için yapılmasına engel değildir. Daha önce Neml sûresindeki âyeti de ayrıca göz önünde bulunduranlar ilk üfürme korku, ikinci üfürme yıkım, üçüncü üfürme kalkış ve arz üfürmesi olmak üzere üç üfürme saymışlar ve bunlardan da bazıları bunun ikinci üfürme olduğunu söylemişlerdir. Bununla beraber bunun ilk üfürme olup,

14. "Yer ve dağlar kaldırılıp da" "Oysa o dağlar bulut geçer gibi geçer."(Neml, 27/88) âyetlerinde olduğu gibi korku zamanını; "Birbirlerini ezecek şekilde bir çarpılış çarpıldıklarında" âyetinde ölüm ve yıkım zamanı olan ikinci üfürmeyi; bu sûrenin 18. âyeti olan "O gün arzolunursunuz" meâlindeki âyetinde ayağa kalkış, yayılma, durma ve hesap zamanında olan üçüncü üfürmeyi ifade etmiş olması ve ilk üfürmenin, hepsinin başlangıcı olması ve hepsi "kün" (ol) emrine göre meydana gelmiş olması sebebiyle "bir üfürme denilmiş olması akla daha yakındır Bir defa üfürülüp Ve yer ve dağlar hamlolunup da... Haml; yüklenip kaldırmak ve taşımak, yüklemek ve yükletilmek anlamlarına geldiği göz önüne alındığında yer ve dağların hamlolunması; yüklenilmesi, aşağıdan yukarı yerlerinden oynatılıp kütle kütle ayrılarak kaldırılmaları yahut yerin yükünün ağırlığı üfürme ile şişirilip doyum haline getirilerek aşağıdan yukarı içinden püskürtülüp lavlar fışkırarak patlıyacak bir duruma getirilmeleri demek olabilir ki, birincisinde patlama olmuş, ikincisinde ise henüz olmamış fakat olmak üzere zelzeleler, korku ve heyecan başlamış bulunur. Burada yer ve dağların karşılaştırılması gösteriyor ki, yer ile, bütün yer küresi, üzerindeki yükseklikleri, baskıları, eğrilikleri ve yerin direkleri konumunda olan dağların dışında kalarak çiğnenmekte olan alt tabakaya işaret edilmek istenmiştir. Bunda meselenin asıl konusu, insanları bekleyen son açıklanarak, hükmeden ve hükmedilen konumlarında olan insanlık sınıflarının birbirlerine karşı durumlarına, dolaylı yoldan, işaret edilmiş olmasıdır. Bu ikisi yani yer ile dağlar bir üfürme ile böyle yüklenip karşılaştırılıp arkasından birbirlerini ezecek şekilde bir çarpılış çarpıldıkları vakit ki bunda her iki kütleye verilmiş olan üfürmenin derecesine göre üç ihtimal vardır:

BİRİSİ: Yer kütlesi, "Yer dehşetli bir sarsılış sarsıldığında" (Vâkıa, 56/4) âyetinin mânâsı üzere sarsılmış da sarsılmış, depreme tutulmuş titriyor da titriyor olmakla beraber, yer kütlesinin çarpışmada daha kuvvetli gelmesi durumudur ki, bundan dağlar "Dağlar bir serpilişle serpilip toz duman olunca"(Vâkıa, 56/5-6) âyetinin ifade ettiği gibi havaya

uçurulup serpilmiş toz duman halinde uçuşup döşenen zerrelere dönmüş ve "O gün yer ve dağlar sarsılacak, bütün dağlar erimiş bir kum yığını olacaktır." (Müzzemmil, 73/14) âyetine göre, yer titriyor, çalkalanıyor da çalkalanıyor, dağlar ise potada eriyip akan kum yığını gibi erimiş, akmış; "Böylece onları dümdüz boş bir halde bırakacak, onlarda ne bir iniş ne de bir yokuş göremeyceksin." (Tâhâ, 20/106, 107) âyetinin açık mânâsına göre neticede o dağların yeri dümdüz, engin ova haline gelmiş, yer var fakat yeryüzünde ne iniş yokuş, ne tepe, ne eğrilik görünmez olmuş, etrafını sade bir sis, bir duman sarmış bulunur. Birçok tefsirci bu âyetleri delil göstererek bu şekilde mânâ vermişlerdir. Bunda yeryüzünde yine bir hayatın varlığı düşünülebilir.

İKİNCİSİ, yeryüzüne yapılan üfürme daha çok, yeryüzünün alt ve üstten karşı karşıya kaldığı sıkıştırma daha şiddetli, sarsıntı ve patlamanın onun içinden başlamış olması sebebiyle çarpışmada yeryüzü daha evvel dağılmış, bu yönden dağların galip gelmiş olma ihtimalidir ki bu surette de dağlar yerinden oynamış, oturup dayandığı yeryüzü kalmamış olacağı için dağlar da o patlama ve çarpışma neticesinde eriyip akarak hepsi un, hepsi dağılmış zerreler, bütün yeryüzünün bulunduğu yer dümdüz bomboş bir alana dönüşmüş, ufukta uzay boşluğu yarılmaya hazır bir bulut, bir sis halinde sarkmış bulunur.

ÜÇÜNCÜSÜ, yeryüzü ve dağların ikisine de verilen kuvvet eşit gelerek çarpışmada ikisi birden erimiş ve yine aynı sonuç meydana gelmiş bulunur ki, birçok tefsirci de bu şekilde mânâ vermişlerdir. Yerçekimi ile ilgili olan yıldızlar sisteminin de bu sırada ahenkleri ve genel uyumları bir değişikliğe ve karmaşıklığa düşmüş "O gün yeryüzü, yeryüzünden başka bir şeye, gökler de başka şeylere çevrilecek, insanlar herşeye hakim olan Allah'ın huzuruna çıkacaklar."(İbrahim, 14/48) âyetinin sırrı ortaya çıkmaya başlamış olur. Müzzemmil Sûresi'nin az önce geçen, "Dağlar erimiş bir kum yığını olacak." (Müzzemmil, 73/14) meâlindeki âyeti birinci mânâda; Fecr sûresindeki "Arz, çarpıla çarpıla toz duman edilince." (Fecr, 89/21) âyeti de üçüncü mânâda açıktır.

Bir de dekk ve dekke yumuşak ve düz yere ve kumluğa denilir. Aynı şekilde dekke, dükkana yani kapı önünde oturmak için üstü bir yüzey halinde düzeltilmiş tümsek ve taraça ve teras gibi yapıya denir. Dekk etmek mastarı da duvar gibi yüksek bir şeyi alçaltmak ve düzeltmek için vurup yıkarak kırıp

dökmek ve dekk etmek gibi döğüp ezmek ve bir şeyin girinti ve çıkıntısını, pürüzünü düzeltmek için ezerek veya sürterek, eğeleyerek veya çukurlarını doldurarak herhangi bir şekilde düzlemeye denilir ki bunlar birbirlerinin gereği gibidir.

Bazıları da şöyle der: Dekk, dakk'tan daha incedir.

Dekk'te, bir bütünü meydana getiren kısımlar tamamen dağılıp düzlenir; dakk'ta ise, bütünü meydana getiren kısımlar parçalanma halinde irili ufaklı olabilir. Bu fiillerden dekke-i vâhide, bir kere oluş bildiren mastar olup bir vurup yıkış, bir eziş, bir düzeltiş mânâlarını ifade eder. Bunun herbirinin de anlatılan üç mânâdan herbirine göre bir uygunluk ve ilgisi vardır ki,

BİRİNCİSİ, bir vuruşla dağların yıkılıp hepsinin bir düzeye indirilmesi, yeryüzünün deniz yüzeyi gibi dümdüz edilmesi.

İKİNCİSİ, birbirlerine çarptırılmak suretiyle ikisinin de aynı düzeyde yıkılıp bir hurda yığını haline getirilmesi.

ÜÇÜNCÜSÜ, de yine bir vuruşla ikisinin birden yok edilip yerlerinde hiçbir şey bırakılmayarak uzayın düpedüz açılması mânâlarıdır.

Bunlardan en açık olanı birincisidir ve aynı zamanda bunlar hep insanlarla ilgileri bakımından haber verilmekte olduğu için yeryüzü ve dağların bu halinden, "zikr-i mahal irade-i hal" yani "bir yeri söyleyip orada bulunanı kastetme kabilinden, üzerinde bulunan çeşitli sınıflardaki insanların çarpıştırılması suretiyle yeryüzünün düzlenmesi mânâsını da hissettirmiş olurlar ki Neml ve Zümer sûrelerinde geçen "Allah'ın diledikleri hariç."(Neml, 27/87; Zümer, 39/68) istisnasının dış görünüşü de bunu gösterir. Bu mânâların bir özelliği göz önüne alınarak düşünüldüğü takdirde de önceki milletlerin misallerinde geçtiği üzere, kıyametin küçüğü, ortancası, büyüğü ve daha büyüğü olarak bütün mertebeleri düşünülmüş olur. Bununla beraber âlimlerin çoğunluğu "Onun zatından başka herşey yok olucudur." (Kasas, 28/88) âyetini ölçü alarak hepsini fenâyı küllî yani tamamen yok oluş açısından düşünmüşlerdir.

15. İşte o gün o birtek vurup yıkışın olduğu ikinci üfürme meydana geldiği vakit, Vâkı'a olmuş yani en büyük bela olan Kıyamet kopmuş, "Onun meydana gelmesini yalanlayan yok. O alçaltıcı ve yükselticidir." (Vâkıa, 56/2, 3) sırrı ortaya çıkmış, Allah'ın diledikleri hariç olmak üzere aşağıda ve yukarıda bulunan kimselerin hepsi bir baygınlıkla yıkılıp serilmiştir.

16. Gök de çatlamış yarılmıştır. O da bugün

pörsümüş sarkmıştır. Allah en iyisini bilir ya, "O gün gök bulutla yarılır ve arkasından melekler arka arkaya indirilir." (Furkan, 25/25) sırrı ortaya çıkmış, güneş ve ay tutulmuş, yıldızlar gözden kaybolmuş, gök henüz dürülmemiş fakat gamlı, kederli, puslu bir yüz, hüzün veren bir bulut görüntüsü ile yarılıp etekleri sarkmış

17. Melek de onun etrafı üzerinde göğün yarılmasından korkarak yarılan kısımlardan etrafa, yarılmayan yönlere doğru çekilmiş; yahut yarılan kısımdan açılan kenarlar üzerinde saf saf dizilmiş, yahut yeryüzünün kenarlarına saf dizilmiştir.

Ercâ, asâ kalıbında kısa elifle yan ve kenar mânâsına olan "recâ" nın çoğulu olup yanlar ve kenarlar demektir. Ercâihâ, onun yan tarafları ve kenarları mânâsına gelir.

Melek, yani bu ad ile bilinen melek cinsi, çünkü biraz sonra gelecek olan "Onların üzerinde" zamiri bunun mânâ bakımından çoğul olduğunu gösteriyor. Bakara Sûresi'nde de geçtiği gibi Melek ile Melâike'nin bir farkı olup olmadığı hususunda birkaç görüş vardır. Zemahşerî ve daha bazı âlimler "melek, Melâikeden daha geneldir" derler. Ebu Hayyan da: "Melek cins isimdir. Bununla Melâike kastedilir. Bunun Melâikeden daha genel olduğu açık değildir." der. Zemahşerî'nin maksadı Melek kavramı Melâike kavramından daha genel ve kapsamlı demek midir? Yoksa "tekilin kapsamı daha geniştir" kuralınca ifade ettiği mânâda daha kapsamlı demek midir? Tefsirinde işin bu yönü açık değildir. Fakat tefsirinde gösterdiği delil ikincisini kastettiğine ve bundan dolayı burada denilip, denilmediğine, dolaylı yoldan işaret ediyor. Ebu Hayyan da buna ilişmiş, fakat nükteyi söylememiştir. Melek tekil ve cins ismi, Melâike çoğuldur. Bununla beraber Melâike de tekil gibi cins isim yerinde kullanılmıyor değildir. Bu iki kelimenin mânâ ve türeme bakımlarından farklarına gelince, birçok âlim şöyle demiştir: Melek ismi, başındaki mim fazladan olarak "Me'lek" veya onun harflerinin yer değiştirmesiyle söylenen "Mel'ek" kelimesinin hafifletilmiş yani hemzesi atılarak okunmuş şeklidir. İkisinin de çoğulu "Melâik" ve "Melâike" gelir. Melek aslında risalet ve sefaret yani elçilik demek olup eleke (mastarı ülûk gelir) veya el'eke fiilinden mastar ismi veya mimli mastar, fiilin işlendiği yeri ve zamanı gösteren bir isim kalıbıdır. Yüce Allah'tan gelen elçi mânâsına isim yapılınca hemze atılarak melek, yahut hemze ile "lâm"ın yeri değiştirilerek "mel'ek" denilmiş, "melâik"

şeklinde çoğul yapılmıştır. Bununla beraber Kur'ân'da hiç "mel'ek" kelimesi yoktur. Çoğullar kelimenin aslını göstermesi itibariyle "Melâike"nin tekili bu şekilde takdir edilmiştir. Buna göre melek ve melâike tekil ve çoğul demek olup hepsinde de yüce Allah tarafından verilmiş bir elçilik mânâsı vardır demek olur.

Bazıları da "melek kelimesi, başında mim asıl harflerinden olmak üzere mülk ve melekût maddelerinden "kuvvet" mânâsınadır" demişlerdir. Çoğulu "emlâk" veya kural dışı olarak "melâik" olabilir. Buna göre ikisi bir kavramda birleşebilirse de "melek"te bu kuvvet mânâsı; "melâike"de önceki elçilik mânâsı daha açık görünür. "Melek, melâikeden daha geniş kapsamlıdır." denilmesinin sebebinin de bu olması düşünülebilir. Her melâike melektir, kuvvettir. Fakat her meleğin melâike olması gerekmez. Elçilik görevi yapmayan melekler de vardır. Fakat Ragıb Müfredât'ında şöyle der: "Nahivciler melek lafzını melâike lafzından kılmışlar ve başındaki mimin fazladan olduğunu söylemişlerdir. Araştırmacı bazı âlimler ise onun mülk kelimesi ile aynı kökten olduğu kanaatına varmışlar ve şöyle demişlerdir: Melâikeden yönetim ve idare ile ilgili bir şeyle görevlendirilene melek denir. İnsanlardan ise bu şekilde bir görev alanlara melik denir. Her melek melâikedir, her melâike melek değildir. Melek, "Yemin olsun işleri yönetenlere."(Nâziat, 79/5) "İşleri bölenlere yemin olsun." (Zâriyat, 51/4), "Canları boğarcasına şiddetle çekip alanlara yemin olsun." (Nâziat, 79/1) gibi âyetlerle işaret olunandır. Ölüm meleği de bundandır. "Melek onun etrafı üzerindedir.", "Babil'deki Hârut ve Mârut isimli iki meleğe." (Bakara, 2/102), "Sizin canınızı almaya vekil kılınan ölüm meleği." (Secde, 32/11) buyrulmuştur. Rağıb bu araştırmayı beğenmiş görünüyor. Bu ifadeden şunları anlıyoruz. Nahivcilere göre Ebu Hayyan'ın dediği gibi Melek ve Melâike'nin anlamda eşit olması gerekiyor. Meleğin melâikeden daha geniş kapsamlı olduğuna işaret yoktur. Aksine araştırma sonucu gösteriyor ki melek melâikeden daha özel, melâike melekten daha geneldir. Çünkü melek, melâikenin idare ve yönetimle ilgili bir işi üzerine alan özel bir bölümüdür diyen var. Bunu anlatırken "Her melek melâikedir, fakat her melâike melek değildir." cümlesinde melâike kelimesi de melek gibi tekil makamında kullanılmıştır. Neticede buna göre bu âyette denilmeyip "Melek onun etrafı üzerindedir." buyrulması Zemahşerî'nin gösterdiği gibi Melek melâikeden daha kapsamlı olduğu için bir genelleme için değil, "ölüm

meleği" ve "işleri yönetenler" gibi, bunların özel bir işle görevlendirilenlerini göstermek için demek oluyor. Zira o sırada Melâike de ölüme yakalanıp "Allah'ın diledikleri hâriç." (Neml, 27/87; Zümer, 39/68) istisnasının kapsamına girenler kalacaktır. Ve üstlerinde o gün Rabb'ının Arş'ını sekiz (melek) taşır. Bunlara (Hamele-i Arş" yani "Arş'ı yüklenenler" denir. Burada "sekiz"i açıklayan kelime söylenmemiş, sekizin neden ibaret olduğu açıkça belirtilmemiştir. İlk akla gelen, o meleklerin üstünde sekiz melek, sekiz taşıyıcı mânâsında olmasıdır. Dahhâk'ten "sekiz saf" diye, Hasen'den de "sekiz şahıs mı, sekizbin mi, sekiz saf mı, sekizbin saf mı bilemiyorum." şeklinde rivayet edilmiştir. "Onların üstünde" terkibinde geçen zamir, âyetinde geçen Melek kelimesinin yerini tutar. Onun lafız itibarıyla tekil olsa dahi mânâ açısından çoğul, yani bir tek melek değil, melek cinsi yahut bütün melekler demek olduğunu gösterir. Bazıları bu zamirin Arş'ı taşıyanların yerini tuttuğunu söyleyerek terkibine "Arş'ı taşıyanların üstün, de" mânâsını vermişlerdir. Bazıları da, "bu, âlemlerin üstünde demektir" demişlerdir. Abd b. Humeyd'in Seleme'den rivayet ettiğine göre İbnü İshak şöyle demiştir: Hz. Peygamber (s.a.v)'in şöyle buyurduğu bize ulaştı: Onlar, yani Arş'ı taşıyanlar bugün dörttür. Kıyamet günü geldiğinde yüce Allah onları diğer bir dört ile destekleyecek, sekiz olacaklar."

Arş'ı taşıyanların nitelik ve şekillerine dair çeşitli rivayetler vardır. Tirmizi, Ebu Dâvud ve İbnü Mace'nin Hz. Abbas'tan rivayet ettikleri, "uylukları gökler kadar uzun dağ keçileri suretinde sekiz melek" haberi ve bazılarının naklettikleri "dört yüz" haberi bu cümledendir. Ebu Hayyan bunların sahih olmadığı görüşünü benimseyerek şöyle demiştir: Bu sekiz'in nitelikleri hakkında birbirine uymaz çelişkili şekiller söylenmiştir. Biz onları anlatmaktan vazgeçtik."

Bütün dünya ve ahiret âlemini kuşatan Arş ve Kürsi'ye dair Âyete'l-Kürsi'de ve A'râf ve Hûd surelerinde geçen "istiva âyeti"nde ve daha bazı yerlerde söz edilmişti. Burada da bir tasavvuf seyranı olmak üzere anlayışı iyi olanların şunu inceleyip üzerinde düşünmekle ufuklarının açılacağını zannediyorum. Muhyiddin-i Arabi "Fütuhat-ı Mekkiyye" adlı eserinin "Arş'ın taşıyıcıları"na dair olan onüçüncü bâbında şu anlamda bir nazım ile söze başlayarak,

"Arş ve onu taşıyanlar, vallahi Rahman ile yüklüdür

Ve bu görüş, akla uygundur.

Yoksa yaratıkların ne gücü ve kudreti olur,

O olmasa? Akıl da böyle diyor, Kitap da

Cisim, ruh, rızık ve mertebe

Burada senin sıralamandan başka bir açıklama yok.

İşte Arş odur, şeklini inceleyip araştırabilirsin

Ve Rahmân ismiyle istiva eden, ümit edilendir.

O taşıyıcılar sekizdir, onları Allah bilir.

Bugün ise dörttür, buna "niçin" yoktur.

Muhammed, sonra Rıdvan ve Mâlik,

Ve Âdem ve Halil, sonra Cibrîl.

Mikâil'e İsrafil'i de ilave et tam

Sekiz alnı açık, yüzü pak, geceyi aydınlatan".>

Der ki: Allah sana destek versin ey samimi dost! İyi belle. Arap dilinde Arş kelimesi söylenir de bununla mülk kastedilir. Bir hükümdarın mülküne zarar gelince, "Hükümdarın mülkü sakatlandı." denir. Bir de Arş denir, bununla taht kastedilir. Arş, mülk mânâsına alındığı takdirde onun taşıyıcıları onu ayakta tutanlardır. Arş'tan maksat taht olduğu takdirde de onun taşıyıcıları, üzerine tahtın oturmuş olduğu ayaklar yahut taht sırtlarına yüklenenlerdir. Arş'ı taşıyanlar sayı ile ifade edilir. Allah Resulü (s.a.v) onların cümlesini dünyada dört, Kıyamette sekiz saymıştır. Hz. Peygamber (s.a.v) bu âyetini okumuş, sonra demiştir ki "Onlar bugün dörttür. Yani dünyada dörttür. Ahirette ise onlar sekizdir." Bize tarikat ehli kişilerin ilim, hal ve keşif bakımından en büyüklerinden olan İbnü Meysere-i Cili'den şu şekilde rivayet olundu: Taşınan Arş mülktür ve o, cisim, ruh, gıda ve mertebeye tahsis edilmiştir Adem ve İsrafil Sur için, Cibril ve Muhammed ruhlar için, Mikail ve İbrahim rızıklar için, Malik ve Rıdvan vaad ve tehdit içindir. Mülkte de ancak bunlar vardır. Erzak demek olan gıdalar hissî ve manevîdir. Biz bu hususta sadece bir vecih yani bir izah tarzını anlatacağız ki o da mülk mânâsına olandır. Çünkü bunda onunla ilgili birçok fayda vardır. Arş'ın taşıyıcıları, onun idaresi ile görevli olanlardır. Onun maddi biçimi veya nurlu görüşü ve maddi biçimini idare eden ruhu ve nuranî görünüşünü idare eden ruhu, maddî şeklin rızkı olan gıdayı ve ruhlar için ilim ve bilgi gıdasını, cennete

girmekle mutluluğa ve cehenneme girmekle mutsuzluğa dair hissi mertebeyi ve ilmi ve ruhî mertebeyi düzenler. Dolayısıyla bu konu dört mesele üzerine kurulmuş olmaktadır. Birinci mesele suret ve biçim, ikinci mesele ruh, üçüncü mesele gıda, dördüncü mesele mertebedir ki amaç budur. Bunlardan her mesele de iki kısma ayrılarak sekiz olur. İşte bu sekiz, mülk Arş'ının taşıyıcılarıdır. Yani bu sekiz ortaya çıkınca mülk de ortaya çıkar ve bulunur. İbnü Meysere-i Cili, Melik onun üzerine istiva eyler dedikten sonra bu meseleleri birer birer açıklayıp nihayet dördüncü meselede şöyle demiştir: Yüce Allah her âlem için bir mutluluk ve mutsuzlukta bir mertebe ve derece kılmıştır ki bunlar açıklamakla bitecek gibi değildir, mutluluğu da ona göredir. İstenilen gayeye ulaşılmakla elde edilen mutluluk vardır, kemâl derecesine ulaşılmakla elde edilen mutluluk vardır, insanın mizacına uygun olan mutluluk vardır, şeriata uygun mutluluk vardır. Mutsuzluk da bu şekilde kısımlara ayrılır; maksada uygun olmaz, kemâle uygun olmaz, mizaca uygun olmaz, ki gayr-i mülayim denilen mutsuzluk budur, şeriata uygun olmaz. Bunların hepsi ya hissedilir veya aklen bilinir. Hissedilenler, mutsuzluk yurdu ile ilgili dünya ve ahiretteki elemler ve mutluluk yurdu ile ilgili dünya ve ahiretteki lezzetlerdir. Bunların da saf olanı vardır, karışık olanı vardır. Saf olanı ahiretle, karışık olanı dünya ile ilgilidir. Mutlu mutsuz şeklinde, mutsuz da mutlu şeklinde görünür, sonra ahirette hangisinin mutlu hangisinin mutsuz olduğu ortaya çıkar. Bazan dünyada bedbaht ve mutsuz kişi mutsuzluğu ile ortaya çıkar ve ahirete de mutsuzlukla gider. Mutlu da öyle. Fakat bunlar bizce mechuldür, bilinmezler. Ahirette kimin ne olduğu belli olur. Nitekim yüce Allah, "Ey günahkârlar! Bugün müminlerden ayrılın"(Yasin, 36/59) buyurmuştur. İşte o vakit mertebeler sahiplerini öyle bulur ki, artık ne kesinti olur, ne de değişim. Bu açıklamalardan sonra Arş dediğimiz mülkün tamamı demek olan sekizin anlamı anlaşılmış olur. Bu sekiz, yüce Allah'ın nitelendiği sekiz ölçü ile ilgilidir ki bunlar hayat, ilim, kudret, irade, kelam, semi, basar ve tekvin sıfatlarıdır. Mülk de bu sekiz ölçü ile sınırlanmıştır. Bunlardan dünyada görünenler dörttür: Suret, gıda hissi, mutluluk hissi mertebesi, mutsuzluk hissi mertebesi, şakavet hissi mertebesi kıyamet günü ise sekiz tamamıyla ortaya çıkar âyetinin mânâsı budur. Hz. Peygamber (s.a.v) de: "Onlar bugün dörttür.. " demiştir. Bunlar, Arş kelimesinin "mülk" ile tefsir edilişine göredir. Taht mânâsında olan Arş'a gelince: Yüce Allah'ın birtakım melekleri vardır ki onu sırtlarında taşırlar. Onlar da bugün dörttür, yarın mahşer yerine götürmek için sekiz olacaklardır. Bu dört taşıyıcının şekil ve simaları hakkında da İbnü Meysere'nin görüşüne yakın haber dahi gelmiştir. Söz

konusu haberde şöyle denilmektedir: "Birincisi insan şeklinde, ikincisi arslan şeklinde, üçüncüsü kartal şeklinde, dördüncüsü öküz şeklindedir." Bu, işte Sâmiri'nin görüp de Musa'nın ilâhı diye hayal ettirdiğidir ki, o kavmine bir buzağı heykeli yapmış ve "bu, işte sizin ilâhınız ve Musa'nın ilâhı" demişti. Kıssayı biliyorsunuz. "Allah hakkı söyler ve doğru yola o ulaştırır."

Yine Şeyh şöyle der: "Arş'ın bir ayağı haber, bir ayağı hükümdür." O bu sözüyle Ayete'l-Kürsi'de geçtiği üzere Hasen'den rivayet olunan, "Kürsî, iki ayağın konulduğu yerdir." sözünün bir yorumuna işaret eylemiştir. Mertebeleri açıklaması, sekiz taşıyıcının yüce Allah'ın sekiz zatî sıfatı nisbetiyle ilgisine dair olan ifadesi dikkat çekici olmakla beraber, sûrenin başında hatırlatıldığı gibi akılla bilinemeyecek olan bu konuda en doğrusu yine kendisinin dediği gibi "Allah bilir." deyip haber sınırını aşmamaktır. Mirac hadislerinde makamı birinci gökte gösterilen Âdem'i Arş'ı taşıyanların arasında sayması garib görünür. İbnü Ebi Hatim'in İbnü Zeyd kanalıyla Hz. Peygamber (s.a.v) 'den rivayet ettiği hadiste Arş'ı taşıyanlar arasında İsrafil (a.s)'den başkasının ismi söylenmemiş, ayrıca Mikail'in Arş'ı taşıyanlardan olmadığı nakledilmiştir. Dolayısıyle İsrafil ile birlikte Mikail, Cebrail ve Azrail'in Arş'ı taşıyan meleklerden olduklarını zan ve iddia edenlerin güvenilebilir bir haberle bunu kanıtlamaları gerekir. "Bu konuda rivayet edilen haberlerin çoğu güvenilebilir nitelikte de değildir." denildiğine göre, isimleri sayma yönüne gitmeyip onları Allah bilir diyerek Allah'a havale etmek elbette sağlam olur. Onun için bizim bu âyetlerden anlayabileceğimiz en açık mânâ şudur: Bu âyet, o gün yüce Allah'ın ululuk sıfatıyle tecelli edeceğini açıklamaktadır. Nitekim sûrenin sonu da azim yani ulu ismiyle son bulacaktır.

18. O gün arzolunursunuz. Tekrar dirilme ve ayağa kalkış olmuştur. Mahşerde Allah'ın yüce huzurunda hesaba çekilirsiniz. Burada "arz olunursunuz" sözü "hesaba çekilirsiniz" sözünden mecaz olup durumlarını görmesi için bir hükümdara askerlerinin arz olunmasına benzetilerek ifade edilmiştir. Bununla beraber dünyadaki arz ve sunmalar gibi dış görünüşe bakılan bir geçitten ibaret olmadığı anlatılmak üzere şöyle buyruluyor: Öyle arzolunursunuz ki gizli bir durumunuz kalmaz. "Ve herşeye hâkim olan bir Allah'ın huzuruna çıkacaklar." (İbrahim, 14/48) sırrı

tam anlamıyla ortaya çıkar. İmam Ahmed, Abd b. Humeyd, Tirmizî, İbnü Mâce, İbnü Hâtim ve İbnü Merduye'nin Ebu Musa el-Eş'ari (r.a)'den rivayet ettiklerine göre Hz. Peygamber (s.a.v) şöyle buyurmuştur: "İnsanlar kıyamet günü üç kere arzolunur. Bu arzların ikisi karşılıklı kavga, mücadele ve özür beyan etmelerdir. Ama üçüncüsü, işte o zaman, ellerde amel defterlerinin uçuştuğu arzdır."

19. Şimdi bu şöyle açıklanıyor: Kitabı sağ tarafından verilene gelince, o şöyle der.. Bu kitap İsrâ sûresindeki "Herkesin amelini kendi boynuna taktık. Kıyamet günü onun için bir kitap çıkaracağız ki, ona açılmış olarak kavuşacak." (İsra, 17/13) âyetinde açıklanan kitaptır ki insanın ömründe yapılan her şeyin yazıldığı amel defteri, dünyada yaptığı ve her gece ve gündüz meleklerin kaydettiği amellerin sayfalarından meydana gelen "büyük defter" veya onun bilançosu gibi bir sayfaya yazılmış cetvelli özeti veya hesabının görüldüğüne dair bir belgesidir. Bunun asıl günlüğü insanın kendi hafızasında kendi boynuna asılıdır.

Bu âyette geçen "yemin" kelimesi, birkaç âyet sonra gelecek olan "şimâl" kelimesine karşılık olduğundan "sağ el, sağ taraf" demektir ki sağlamlık, dürüstlük, uygunluk, temizlik, uğur, hayır ve kazanç ifade eder. Kitabın insana sağıyla verilmesi ifadesinde önemli nükteler vardır. Evvela, insanın, bir işini kendi eliyle yapması, kendi gücü ve vasıtasıyla istediği gibi yapması, kazanması demektir. Sağ eliyle yapması sağlam, dürüst, uygun, kendi lehinde iyi yapması; sol eliyle yapması da tersine yapması; arkaya atması ise ihmal etmesi, başkasından umması anlamlarını ifade eder. Onun için iyi amelleri yazan melekler sağda, kötü amelleri yazan melekler solda denildiği gibi melek sağdan, şeytan soldan gelir denir. "İyi amel yapanlara kitapları sağdan, kötü amel yapanlara da soldan verilir." "Verilir" tabirinin kullanılması dahi hepsinin, Allah'ın verdiği muvaffakiyet, onun takdiri ve hükmü yürütmesine bağlı olması sebebiyledir. Çünkü "Herkesin amelini boynuna takdık." (İsrâ, 17/13) âyeti de gösterdiği gibi insanın kendi yazgısı kendi boynuna geçirilmiş; yaratma, emir ve hüküm Allah'a ait olmakla birlikte insanın sorumluluğu kendi irade ve isteğiyle yapmış olduğu işlere bağlanması açısından insan, yaptığı hayır ve şer, iyi veya kötü, sevap veya günah amelleri işlerken kendi isteğiyle yaptığı için onu defterine kaydedecek olan meleklere, yazıcılara emreder gibi kendisi söyleyip yazdırıyor demek olduğundan kendi yazmış demektir. Eğer o

yazdırdığı, hesabına geçirttiği işlemler ilerde Allah'ın huzurunda kendi yüzünü kara çıkarmayacak şekilde iyi hesap edilmiş, alacağı borcu iyi karşılaştırılmış, yine kendi tarafından hak gözüyle kontrolden geçirilmiş, kârlı, güzel, iyi doğru, dürüst ameller ise o defterler kendi lehinde olmak üzere sağlam, hatırı sayılır, kendi hesabına güzel yazı ile yazılmış bir defter olacağından o onu sağ eliyle ve lehine hizmet eden sağlam vasıta ile yazmış ve hesap görülürken hükmünü ve karar belgesini verecek olan hakim de onun lehinde olarak yazısını onun kendisine yazdırmış ve dolayısıyle hesabını kolayca kendine gördürüp hükmünü de istediği gibi kendine verdirerek karar belgesini sağ eliyle kendine teslim etmiş olur. Böyle olmak için de herkesin "Oku kitabını bugün üzerine hesap görücü olarak nefsin sana yeter."(İsra, 17/14) emri gereği hergün kendi boynuna geçirilmiş kitabı, günlük defteri demek olan hafızasında kendi nefsini ve meleklere yazdırdığı amellerini hak gözüyle okuyup Allah'a karşı kendi vicdanında kendi hesabını görmesi ve ona göre "Herkes yarın için önceden ne göndermiş olduğuna baksın."(Haşr, 59/18) emrini uygulayarak yarın için hazırlanması gerekir. Bu da başta ve sonda Allah'ın başarı ihsan etmesi ile sonra o defteri meydana çıkaran ve hükmü verecek olan da nihayet yüce Allah olduğu için "kitabını sağıyla yazan" buyrulmamış, "kitabı kendine sağıyla verilen" buyrulmuştur. Vicdanında hergün Hakk'a karşı kendini sorgu ve hesaba çekmeyen kimse işini arkaya atmış, defterini kendi haberi olmaksızın ve zararını düşünmeksizin ağzına geleni söyleyerek arkadan arkaya yazdırmış demek olacağı gibi, işini Allah'ın koyduğu sınırlar içinde doğru yapmayan, eğriyi doğru, doğruyu eğri yapmaya kalkışarak defterini kötü amellerle ve hep borç sahifeleri ile doldurtan kimse de defterini ters tutmuş, solak yazmış, yazdırmış demektir. Oysa meleklerin tuttuğu tutanak onun aleyhinde olarak yapılan muamele ve işlemi olduğu gibi göstermiş ve ona imza ettirilmiş olduğu için sağlam, doğru ve esasen hatırı sayılır ve geçerli bulunduğundan, o kimse de kendi yaptıklarını kendi yazmış, fakat kendine düşman gibi aleyhinde olmak üzere siciline işletmiş ve imzalamış, ters yola gitmiş olduğunu o gün anlamış bulunur.

Diğer bir nükte: Allah'a inanarak ve vereceği hesabı düşünerek hakkı ve hayrı sevip batıl şeylerden ve kötülükten sakınmış olan kimsenin Allah'ın huzurunda yüzü ak olarak, hesabı dost tarafından görülmüş, hüküm ve karar belgesi dürüst dost eliyle sağdan lehine verilmiş olur. Aksine Allah'ı inkâr eden, hakkı ve hayrı sevmeyip nankörlük ederek aksine giden kimselerin hesabı da sevmediği düşmanı tarafından görülmüş, hükmü ve karar belgesi de aleyhine olarak

soluyla verilmiş olur. Onun için kitabı kendine sağ tarafından verilmiş olan kimse o gün dost huzurunda hesap verirken veya hesabının güzel olduğuna dair onun verdiği hükmü, belgeyi sağ eline alınca hesabına olan ümidini veya hesap neticesinde kardeşlerine neşe ve sevincini veya cennete giderken pasaportunu göstermek üzere der ki:

20. Ha işte size alın, gelin bakın Okuyun kitabımı, çünkü ben, ben anlamıştım ki, ben herhalde birgün olup hesabıma kavuşacağım yani böyle inanmış, bu düşünce ve zannı beslemiştim de ona göre hesabımı ölçülü davranarak sağlam, defterimi dürüst tutmuştum. "Oku kitabını, bugün üzerine hesap görücü olarak nefsin sana yeter." (İsra, 17/14) emrine uymuştum diyerek yüz aklığı ile kendini gösterir, sevinir.

Bu verdiğimiz mânâ, müminin hesaba kesin olarak inanması ve iman etmesi gereğine göredir. Müfessirlerin çoğu âyette geçen "Zan"nı, "önceden bilmek ve inanmak" mânâsına alarak bu şekilde yorumlamışlardır. Bununla beraber bazılarının dediği gibi bu, şu demek de olabilir: Ben hesaba inanmakla beraber birçok kusur ettiğimi ve kendime göre kötü amellerimin kıymeti az olduğunu biliyor ve bundan dolayı borcumun çok, alacağımın az çıkmasından korkuyor, hesap verirken bir zorlukla karşılaşacağımı zannediyordum. Oysa benim farkına varmadığım, hesaba bile almadığım en gizli, en küçük amellerim dahi hesaba katılmış, yüksek kıymetler, değerler biçilmiş; bu ise benim değerimden, benim gücümden değil, pek esirgeyen engin merhameti olan sevgili Rabb'imin sırf lütuf ve ihsanıyla olmuş bir iyilik ve rahmettir, diye sevinir. Bu mânâ, hem daha açık hem ahlâka daha uygundur.

21. Bunun neticesi Artık o hoşnut ve memnun bir yaşayış içindedir Memnunluk ve hoşnutluk yaşayışın değil de, O yaşayışın sahibinin sıfatı iken "radıye" yani hoşnut olan ve "merdıyye" yani kendisinden hoşnut olunan mertebelerinin hepsine birden işaret olmak üzere "mecâz-ı aklî" denilen "isnât-ı mecâzi" yoluyla aşırılık ifade etmesi için yaşayışın kendisine nisbet edilerek "hoşnut bir yaşayış" denilmiştir ki, yalnız o kendisi razı ve hoşnut olmakla kalmayacak, onun güzel huylarından, güzel işlerinden feyizlenerek daha ziyade güzelleşmiş olan bizzat hayatın kendisi de ondan razı, o kendisi merdi yani kendisinden razı olunmuş ve sevilmiş olacaktır demek olur.

22. Bu da şöyle açıklanıyor: Yüksek bir cennette.

Dünya cenneti gibi bayağı işlerle, sıkıntı ve elemlerle karışık değil, saf bir mutluluk ve nimet ve hayatın ta kendisi demek olan yüksek ahiret cennetinde, ki

23. devşirimleri yani koparılıp toplanacak yemişleri, meyveleri, nimetleri uzakta değil, yakında sarkıp duruyor.

24. Alın istediğiniz kadar yiyin için afiyetle, içinize sine sine peşin olarak önceden gönderdiklerinize karşılık.

İSLÂF, karşılığı veresiye olarak önceden sunup takdim etmektir. Onun için dinen de selef, başka bir deyişle selem ismi verilen muameleye denir ki, "para peşin, mal veresiye" olmak üzere yapılan bir alışveriş, daha doğrusu veriş alıştır. Mal bilinir, müşteri de sağlam olursa, bu durumda parayı peşin veren tüccar için bunda kazanç daha çok olur. Burada "peşin verdikleriniz" buyrulmakla hem bu mânâya, hem "Ve Allah'a güzel borç verenler"(Hadid, 57/18) mânâsına, hem de büyüğe birşey takdim etme ve ona hizmet etmedeki büyük istifadeye işaret buyrulmuştur. Bunlar ise darlık zamanında yapılamaz. Çünkü darda bulunan kimsenin veresiye veya hediye verecek hali olamıyacağı gibi, bunu yapmaya zamanda yoktur. Onun için buyruluyor ki geçmiş günlerde, yahut bugünkü derdin bulunmadığı, durumun uygun, başların sağ ve esenlikte olduğu boş ve uygun günlerde - ki bu günler, dünyada ölümden veya hastalık ve bela gelmeden önceki fırsat günleridir. Bunun da en güzeli gençlik çağıdır- o gün yüce Allah'ın şöyle buyuracağı rivayet olunmuştur: "Ey dostlarım! Dünyada size ben çoğu zaman bakardım, benim yolumda dudaklarınız susuzluktan kurumuş, gözleriniz içine çökmüş, karınlarınız kasıklarınıza geçmiş. Bugün artık yiyin için, o geçmiş günlerde takdim edip sunduklarınıza karşılık". İşte bunlar o Hâkka'dan, o dehşetli günden böyle murada ererek kurtulacaklardır.

25. Alın istediğiniz kadar yiyin için afiyetle, içinize sine sine peşin olarak önceden gönderdiklerinize karşılık.

İSLÂF, karşılığı veresiye olarak önceden sunup takdim etmektir. Onun için dinen de selef, başka bir deyişle selem ismi verilen muameleye denir ki, "para peşin, mal veresiye" olmak üzere yapılan bir alışveriş, daha doğrusu veriş alıştır. Mal bilinir, müşteri de sağlam olursa, bu durumda parayı peşin veren tüccar için bunda kazanç daha çok olur. Burada "peşin verdikleriniz" buyrulmakla hem bu mânâya, hem "Ve Allah'a güzel borç verenler"(Hadid, 57/18) mânâsına, hem de büyüğe birşey takdim etme ve ona hizmet etmedeki büyük istifadeye işaret buyrulmuştur. Bunlar ise darlık zamanında yapılamaz. Çünkü darda bulunan kimsenin veresiye veya hediye verecek hali olamıyacağı gibi, bunu yapmaya zamanda yoktur. Onun için buyruluyor ki geçmiş günlerde, yahut bugünkü derdin bulunmadığı, durumun uygun, başların sağ ve esenlikte olduğu boş ve uygun günlerde - ki bu günler, dünyada ölümden veya hastalık ve bela gelmeden önceki fırsat günleridir. Bunun da en güzeli gençlik çağıdır- o gün yüce Allah'ın şöyle buyuracağı rivayet olunmuştur: "Ey dostlarım! Dünyada size ben çoğu zaman bakardım, benim yolumda dudaklarınız susuzluktan kurumuş, gözleriniz içine çökmüş, karınlarınız kasıklarınıza geçmiş. Bugün artık yiyin için, o geçmiş günlerde takdim edip sunduklarınıza karşılık". İşte bunlar o Hâkka'dan, o dehşetli günden böyle murada ererek kurtulacaklardır.

26. Fakat vay o günleri boşuna geçirenlere veya sonu gelmez sonsuz heva ve heveslere harcayan veya sermayeyi batakçılara kaptıranlara. Çünkü nice kimseler çalışır, hayır denebilecek şeyler yaparlar amma, Hak için Allah için değil; halk için, gösteriş için, kulların isteklerine hizmet için yaptıklarından dolayı mükâfatları nihayet onlardan alabildikleriyle kalır. Onların yok olmasıyla da iflas eden kişi de batan mal gibi batar gider. Hak yanında elem ve yoksunluktan başka kendilerine birşey kalmaz. Bütün o kıyamet onların başında patlar, bunlar kitaplarını tersine ve solak yazanlardır. Onun için buyruluyor ki, Kitabı solundan verilene gelince, o şöyle der Ah ne olaydı o burada "o" zamiri ölüm olayına gönderilmiş, ilk ölüm şeklinde tefsir

edilmiştir. Gerçi "mevte" (ölüm) lâfzı daha önce geçmemiştir. Fakat mânâ itibarıyla geçmiştir. Kıyametin başı bununla başlamış ve bunu söyleyen hesabı görünce uyanmış demektir.

27. O vakit içinde bulunduğu durumun tattığı ölüm acısından çok acı ve dehşet verici olduğunu fiilen görerek o durumda o ölümü temenni edip der ki: Ah ne olaydı, o ilk ölüm işi bitirici olaydı.

KÂZÂ, Bir işi tamamiyle kesip atmak, kesin hükmü verip uygulamaktır. Yani, keşke o ilk ölüm işi bitirip herşeyi kesip atan olaydı da beni bu felâketten, bu dehşetli olaydan kurtaraydı. Bu yalnız, "keşke ölmekle iş biteydi," diye geçmişle ilgili bir temenni değil, ölümden kaçan o adamın, gördüğü bu felaket içinde bir daha ölmeye razı olup da onu şimdi bir kurtuluş çaresi olmak üzere hasretle arzuladığını ve bu şekilde Hâkka denilen o kıyametin ölümden çok şiddetli olacağını ifade eder. O artık ne ölür, ne dirilir, sade şöyle hasret ve pişmanlık duyar. . burada olumsuzluk veya inkâr ifade eden bir sorudur. Yani "Neye yaradı benden yana malım?" Hiçbir şeye yaramadı. Yaradıysa başkalarına yaradı. Bana ancak hasret ve azabı kaldı.

28. O vakit içinde bulunduğu durumun tattığı ölüm acısından çok acı ve dehşet verici olduğunu fiilen görerek o durumda o ölümü temenni edip der ki: Ah ne olaydı, o ilk ölüm işi bitirici olaydı.

KÂZÂ, Bir işi tamamiyle kesip atmak, kesin hükmü verip uygulamaktır. Yani, keşke o ilk ölüm işi bitirip herşeyi kesip atan olaydı da beni bu felâketten, bu dehşetli olaydan kurtaraydı. Bu yalnız, "keşke ölmekle iş biteydi," diye geçmişle ilgili bir temenni değil, ölümden kaçan o adamın, gördüğü bu felaket içinde bir daha ölmeye razı olup da onu şimdi bir kurtuluş çaresi olmak üzere hasretle arzuladığını ve bu şekilde Hâkka denilen o kıyametin ölümden çok şiddetli olacağını ifade eder. O artık ne ölür, ne dirilir, sade şöyle hasret ve pişmanlık duyar. . burada olumsuzluk veya inkâr ifade eden bir sorudur. Yani "Neye yaradı benden yana malım?" Hiçbir şeye yaramadı. Yaradıysa başkalarına yaradı. Bana ancak hasret ve azabı kaldı.

29. Yok olup gitti benden saltanatım Kendisiyle iftihar ettiğim, böbürlendiğim, herkesin başına ekşidiğim, güvendiğim mülküm, hakimiyetim, servet ve zenginliğim, yahut tutunduğum bütün delil ve tutanaklarım. Felâketler içinde yoksul ve güçsüz, çaresiz kaldım. Böyle bir sözle pişmanlık ve hasret belli ki dünya saltanatına güvenip de hesabını yanlış tutan, başkalarına ceza verdiği halde kendisinin cezalandırılacağını inkâr ederek haksızlık ve zulüm eden mal ve saltanat sahiplerine aittir. Tefsirciler burada şu nükteli öyküyü kaydederler:

Adududdevle lâkabını almış olan Fena Husrev b. Büveyh şu şiiri söylemiş:

"Dolu kadehlerden içmek her zaman değil, ancak yağmurlu havada ve bir seher vakti cariyelerin şarkıları içinde, saz telleri arasında insanın aklını başından alan narin ve cilveli kızların, yumuşak bedenlerin o dolgun kadehi kaynağından çıkararak o insan üstü zata sâkilik yaparak şarap sundukları bir sırada olur. O zat ki devletin pazısı ve Rüknüddevle'nin oğlu Adududdevle, padişahlar padişahı ve kaderi yenen "gallâbu'l-kader"dir.

Kendisine "gallâbu'l-kader" yani "kaderi yenen" demişti. Fakat çok geçmeden delirmiş ve dili bu âyetten başkasını söylemez olmuş "Malım hiçbir işime yaramadı, saltanatım yok olup gitti." diye diye can verip gitmişti. Ölüm herşeyi bitirici oldu mu? Artık orasını Allah bilir. Şimdi görülmüş bir şey varsa bu sözü defterine sağ eliyle yazmamış ,"gallâb-ı kader" (kaderi yenen) dediği "pâmal-ı kader" (kaderin ayağı altında ezilen) olup gitmiş ve cihan böyle neler yutmuştur. Yüce Allah'tan hakkımızda selâmet ve esenlik dileriz. âyetlerinin sonlarında bulunan sakin harfi fetha üzerine durmak için getirilmiş "sekit hâ"sıdır. Her zaman sâkin okunur. Kelimenin aslı "kitâbiye, hisâbiye, mâliye, sultaniye" demektir.

30. Tutun onu yani öyle deyip duran kimseyi. Bu ve bundan sonraki emirler, yüce Allah'ın zebânilere verdiği emirlerdir. O kimsenin ağzından o işe yaramayan mal ve saltanata söyleniyormuş gibi hikâye tarzında gizli bir "dedi" sözüyle söylenmiştir. Hemen bağlayın onu,

31. sonra ancak Cehim'e yaslayın onu. Cehîm, şiddetle köpüren büyük ateş, cehennemin en şiddetli tabakası. Burada Cehîm kelimesinin "yaslayın onu" fiilinden önce söylenmesi, fiile "sadece" ve "ancak" gibi mânâları kazandırmak içindir. Yani "başka yere değil, ancak Cehim'e atın onu" demektir.

32. Sonra bir zincirde ki, bu zincir boyu yetmiş arşın. Burada bu arşının nasıl bir arşın olduğu hakkında birçok söz söylemişlerse de bu gereksizdir. Bazıları, "Âyette geçen 70 sayısı tahsis için değil, "Onlar için yetmiş kere mağfiret dilesen de.."(Tevbe, 9/80) âyetinde olduğu gibi çokluktan kinayedir." demişler; bazıları da, "Açık olan sayıdır, hikmetini Allah bilir." demişlerdir. Bize öyle geliyor ki bu zincirden maksat, en iyisini Allah bilir, dünyadaki ömürdür. Cehenneme yuvarlanan onunla sallanır. Günler veya aylar zincirin birer halkası ve her senesi de ömrün bir birimi olması itibarıyla bu zincirin uzunluğu, uzunluk ölçüsü olan arşın ile ifade edilmiştir. Şu halde yetmiş arşın boyda demek yetmiş yaşında demek olur. Yetmiş denilmesi, yetmişin dışındaki sayıları sözün dışında bırakmak için değil, "Ümmetimin ömürlerinin çoğu altmış ile yetmiş yaş arasıdır" buyrulmuş olması göz önünde bulundurularak yetmiş yaşın, bu ümmette genellikle ömürlerin en uzunu olduğuna ve bir de yetmiş yaşına kadar dünyayı, ahireti anlamamış, tevbe edip iman etmeye ve düzelmeye yüz tutmamış olanların bundan sonra düzelmelerinin çok uzak olduğuna işaret olsa gerektir. Bu emrin hikmeti de şu

iki cümle ile açıklanıyor:

33. Birincisi, Çünkü o kimse yüce Allah'a iman etmiyordu.

34. İkincisi, düşkünleri yedirmeye teşvik etmiyordu. Halkın fakirlerini gözetmiyor, onların ne yediğine bakmıyor, durumlarından anlamıyor, onlara bakma çarelerini araştırmıyor, yardımda bulunmuyor, kendi bakmadığı gibi başkalarını da teşvik etmiyor, sonra da kendisi bir fakir yemeğinde bulunacak kadar alçak gönüllü olamıyor, saltanat süreceğim diye halkı eziyor, onları korumayı düşünmüyordu.

35. Bugün de ona yok burada ne bir hamîm.

HAMÎM, lugatte başlıca üç anlama gelir.

BİRİNCİSİ, "veliyy-i hamim" sözünde olduğu gibi yakın, candan hısım veya dost demektir. Burada bununla tefsir etmişlerdir. Yani o Allah'a imanı olmayan ve fakirleri gözetip korumayan imansız zalimin o gün kendisini koruyacak bir acıyanı bulunmaz. Çünkü dünyada kendisine yardaklık eden bütün yakınları, dostları o gün kendisinden sakınırlar, kaçarlar. Bundan sonraki sûrede "Hiçbir dost, hiçbir dosta halini sormaz."(Meâric, 70/10) buyrulması da bu mânâdandır ve buna bir ipucu gibidir.

İKİNCİSİ, "Kaynar su"(Rahmân, 55/44) âyetinde olduğu gibi son derece sıcak su mânâsına gelir ki, cehennemin suyuna denilmesi bundandır. Burada bu mânâda olmadığı açıktır.

ÜÇÜNCÜSÜ, Kâmus'ta anlatıldığı üzere "soğuk su" mânâsına da gelir. Bu, iki zıt mânâyı ifade eden kelimelerdendir. Zira soğuk kaynak suyu sıcakta buğulanır. Burada bir önceki âyette geçen ve biraz sonra geçecek olan "yemek" kelimesiyle olan ilgiden dolayı bu mânâ daha uygun görünüyor.

36. Yani ne bir soğuk su ne de bir yemek, bir yiyecek, yahut tadacak ki böyle denildiğinde içeceği de kapsar. Ancak bir gıslinden başka bir şey yok. GISLÎN, gasl kökünden yıkantı ve yıkanma suyu mânâsına gelen "gusâle" yi andırır bir kelimedir ki dilcilerden bazıları yaradan akan irinin suyu demişlerdir. İbnü Abbas'tan gelen bir rivayete göre gıslın, "cehennemdekilerden akan irin", bir rivayette de "yemeğin en kötüsü, en pisi, en yutulmazı"dır. İbnü Zeyd'in,

"Gıslin ile zakkumun ne olduğunu kimse bilmez." dediği rivayet edilmiştir. (Zakkum hakkında Sâffat, 37/62-66 ve Vâkıa, 56/52, 53. âyetlerin tefsirine bkz.)

37. Bunun herhalde yiyecek cinsinden kötü bir şey olduğunu şu âyet anlatıyor: Onu o hâtiûn'dan, yani öyle işi gücü hata ve suç işlemek olan büyük günahkârlardan, canilerden başka kimse yemez. Günahın en büyüğü de en büyük zulüm olan şirktir. Görülüyor ki diye sona eren bu âyet yukarıda Firavun ve önündekilere ve Lût kavmine dair olan ve ile sona eren bu sûrenin dokuzuncu âyetini hatırlatmaktadır. Çünkü hâtiûn, "hâtı"in çoğuludur. Demek ki bunlar Firavun ve Lût kavmi gibilerdir ki onların en büyük günahı yalanlama ve isyan idi.

Şimdi akılla bilinmesine imkan olmayan o kıyametin başlangıcı, dehşeti, oluş tarzı ile neticesi, bu eşsiz açıklama ve korkutma ile belleyecek kulaklara haber verilip hatırlatıldıktan sonra bundan alınması gereken en büyük dersi, en önemli öğüdü, en mühim görevi hatırlatmak üzere buyuruluyor ki:

Meâl-i Şerifi

38- Andolsun gördüklerinize,

39- Ve görmediklerinize..

40- Kuşkusuz Kur'ân, şerefli bir peygamberin (Allah'tan) getirdiği sözdür.

41- O bir şair sözü değildir, siz çok az inanıyorsunuz.

42- Bir kâhin sözü de değildir, ne de az düşünüyorsunuz!

43- O, âlemlerin Rabbi tarafından indirilmedir.

44- O, bize isnâden bazı sözler uydurmaya kalkışsaydı,

45- Elbette biz onu bundan dolayı kuvvetle yakalardık.

46- Sonra da onun şah damarını keser atardık.

47- O vakit sizden hiçbiriniz ona siper de olamazdınız.

48- O hiç kuşkusuz, takva sahipleri için unutulmayacak bir öğüttür .

49- Bununla beraber biz biliyoruz ki sizden inanmayanlar var.

50- Kuşkusuz bu Kur'ân kafirler için bir pişmanlık vesilesidir.

51- Gerçekten o, şüphe götürmez bir bilgidir.

52- O halde, haydi tesbih et Rabbinin yüce ismiyle.

38. Demek ki iş öyle zannettiğiniz gibi kolay değil ey o yalanlama suçunu işleyip duran günahkârlar. Andolsun gördüklerinize ve görmediklerinize. Bunda bütün görülebilen ve görülmiyen, gözlenebilen ve gözlenemeyen, gizli veya açık her şey, olmuş ve olacak bütün işler dahildir. Atâ: "Görülen, kudret eserleri; görülmeyen de kudret sırlarıdır." demiştir. Bu, güzel bir açıklamadır. Bunun günümüz dilinde doğa ve doğa ötesi şeklinde ifade edebiliriz. Madde ve ruh, insan ve cinlerle melekler, dünya ve ahiret, yaratılan ve yaratan, görünen nimetler ve görünmeyen nimetler diye de ifade olunmuştur. Burada Peygamber'in gösterdiği ve göstereceği mucizeleri ve verilen haberlerin geçmiş ve geleceğe ait olanlarını, indirilen ve indirilecek olan, inanılan ve inanılmayan âyetleri de düşünmek gerekir. Kelimelerin asıl ifade ettikleri mânâ şu oluyor: "Her ne ki görüyorsunuz" ve "göreceksiniz, görür ve görebilirsiniz" "ve her ne ki görmez ve göremezsiniz". Bunlara

yemin ise şunu ifade eder: Sizin şimdiye kadar gördüğünüz ve şu anda görmekte olduğunuz ve şimdi görmeyip de ilerde göreceğiniz ve görebileceğiniz ve hiç görmeyeceğiniz ve göremeyeceğiniz neler neler vardır. Neler olmuş ve daha neler olacak, neler gelmiş ve gelecektir. Geçmişte, şu anda ve gelecekte sizin anlayabildiğiniz ve anlayabileceğiniz ve daha anlamadığınız ve anlamayacağınız ne gerçekler, acı ve tatlı ne olaylar, ne belalar, ne nimetler vardır, ey günahkârlar, gaflet içinde bulunan inkârcılar! öyle inkâr ve yalanlamayı kolay sanmayınız. İşte onları yaratan ve yaratacak olana ben şânı yüce Allah bütün onlara yemin eder de görmek istemediğiniz şu gerçeği gözlerinize sokmak üzere size, şu ânı ve geleceği ile bütün kâinatı ve acı tatlı her türlü güvenceyi göstererek derim ki,

39. Demek ki iş öyle zannettiğiniz gibi kolay değil ey o yalanlama suçunu işleyip duran günahkârlar. Andolsun gördüklerinize ve görmediklerinize. Bunda bütün görülebilen ve görülmiyen, gözlenebilen ve gözlenemeyen, gizli veya açık her şey, olmuş ve olacak bütün işler dahildir. Atâ: "Görülen, kudret eserleri; görülmeyen de kudret sırlarıdır." demiştir. Bu, güzel bir açıklamadır. Bunun günümüz dilinde doğa ve doğa ötesi şeklinde ifade edebiliriz. Madde ve ruh, insan ve cinlerle melekler, dünya ve ahiret, yaratılan ve yaratan, görünen nimetler ve görünmeyen nimetler diye de ifade olunmuştur. Burada Peygamber'in gösterdiği ve göstereceği mucizeleri ve verilen haberlerin geçmiş ve geleceğe ait olanlarını, indirilen ve indirilecek olan, inanılan ve inanılmayan âyetleri de düşünmek gerekir. Kelimelerin asıl ifade ettikleri mânâ şu oluyor: "Her ne ki görüyorsunuz" ve "göreceksiniz, görür ve görebilirsiniz" "ve her ne ki görmez ve göremezsiniz". Bunlara

yemin ise şunu ifade eder: Sizin şimdiye kadar gördüğünüz ve şu anda görmekte olduğunuz ve şimdi görmeyip de ilerde göreceğiniz ve görebileceğiniz ve hiç görmeyeceğiniz ve göremeyeceğiniz neler neler vardır. Neler olmuş ve daha neler olacak, neler gelmiş ve gelecektir. Geçmişte, şu anda ve gelecekte sizin anlayabildiğiniz ve anlayabileceğiniz ve daha anlamadığınız ve anlamayacağınız ne gerçekler, acı ve tatlı ne olaylar, ne belalar, ne nimetler vardır, ey günahkârlar, gaflet içinde bulunan inkârcılar! öyle inkâr ve yalanlamayı kolay sanmayınız. İşte onları yaratan ve yaratacak olana ben şânı yüce Allah bütün onlara yemin eder de görmek istemediğiniz şu gerçeği gözlerinize sokmak üzere size, şu ânı ve geleceği ile bütün kâinatı ve acı tatlı her türlü güvenceyi göstererek derim ki,

40. "Şüphesiz Kur'ân, kerim bir Peygamberi'n getirdiği sözdür." Şundan gâfil olmamak gerekir ki: "Burada bu yeminde pozitivizmin en önemli bir hatasına dikkat çekilmektedir. Zira yalanlama ve inkâr etmenin başlıca iki kaynağı vardır:

Birisi: Sofestaîlik, safsatacılıktır ki, bunlar gördüklerini de yalanlarlar. Kendine de inanmaz, inatçıdırlar. Bakara sûresinin başında da geçtiği üzere bunlara hitap edilemez. Bunlara bir şey söylemenin hiçbir yararı olmaz, başlarını taşa çarpaçak bir iş gerektir bunlar için. Bununla beraber böylelerine de "sakın, başına taş düşecek" denilsin de, dinlemezlerse bırak bütün hasret başlarında kalsın.

Birisi de pozitivistlik, yani fazla müsbetçilik bağnazlığıdır ki bunlar da gördüklerine inanır, görmediklerini yalanlarlar. Gerçi hataya düşmemek için müsbet yürümek iyidir. Görünür görünmez tehlikelerden korunmak için gerekli olan son yol da budur. Fakat hayattan maksat gördüklerine saplanıp da durmak değil, yürümek, hatalardan tehlikelerden korunarak hak murada, esenliğe ermektir. Bu gaye ise görünen tarafta değil, görünmeyen taraftadır. Asıl tehlikeler görünen yönden değil, görünmeyen yönden gelecek olanlardır. Onun için hep kanıtlanmış ve kanıtlanacak başka gerçek yokmuş gibi hep görünene saplanıp da ondan ilersini büsbütün yok sayıp inkâr etmek müsbetçilik değil, aynı sofestaiyenin yani safsatacıların yaptığı gibi olumsuz bir körlük ve inatçılıktan ibaret büyük bir hatadır ki kendi bildiklerinden başka ilim yok sayan, îman sınırına yaklaşmak istemeyen kuru akılcı rasyonalistlerle mahdut tecrübeci pozitivist (olgucu)ler hep böyle inkâr etmeyi, yok saymayı isbat zannederek haberlere, olağanüstü şeylere inanmamış, akıl ve tecrübelerinin ötesindeki gerçeğin ateşine

yanıp gitmişlerdir. Evet Mülk Sûresi'nde de geçtiği üzere bakıp görmek ve denemek insan için, ilim için en yakın yoldur. Fakat deney bize gösteriyor ki gerçek, bizim gördüklerimizden ve kavrayabildiklerimizden ibaret değildir. Gördüklerimizi, denediklerimizi ispat ederken, görmediklerimizi, kavrayamadıklarımızı, yetişemediklerimizi kabul etmeyip inkâra kalkışmak deneycilik değil, ne aklın ne de tecrübenin onayından geçmeyen bir olumsuzluktur. Hiçbir bakış, hiçbir gözlem, hiçbir duygu, hiçbir akıl, hiçbir tecrübe, "görülen, tekrar tekrar denenen sınırın ilerisi yoktur, burada dur, bekle" dememiştir. Aksine bütün denemelerin olumlu olarak verdiği kesin hüküm şudur: Duyup gördüklerinizin ilerisi var. Bu nedenle yürüyün. Fakat yolda giderken ilerisini hep gördüklerinizden ibaretmiş gibi kabul ederek kişisel kıyaslarla yürümeyin, görmediğiniz, bilmediğiniz gerçeklere, tehlikelere rastlıyacağınıza inanarak yürüyün. Hem denemenin bütün dönencesi ihtibar, yani nefsin vuku bulan olaylardan haber almasıdır. Hak, nefsin vuku bulan şeylere uyum sağlayabilmesindedir. Haber'i yok sayarak kendiliğinden yürüyen nefis, kişisel arzu ve hevesleriyle tehlikeye gider.

Olaylardan haberdar olmak ise basit ve değersiz olan dokunma, tatma, koklama duyularından ibaret olmadığı gibi görme duyusundan da ibaret değil, işitme ve iç duygu ile akılla da ilgisi vardır. Hatta haberin en geniş sınırları işitmededir. O, insana akıl ve görme yoluyla kavranamayacak haberler getirir. Haber almanın önemi büyüktür. Onun içindir ki devletler elçiliklere pek büyük önem verirler. Özellikle tehlike gelmesi ihtimali olan hususlarda en zayıf bir haberi dahi gözardı etmezler. O halde hiç yalanı tutulmamış, ahlakı, akıl ve anlayışı eğrilikle lekelenmemiş, tecrübeler neticesinde güvenilir ve doğru sözlü olarak tanınmış, ne söylediğini bilen bir habercinin her türlü sıkıntıyı göze alarak kesin bir iddia ile, "Ben güvenilir kaynaktan haber aldım, bu böyledir. Şimdi akıllarınızın eremiyeceği şekilde şöyle olacaktır. İnanın, sonra anlayacaksınız." diye yeminler ederek verdiği haberi "öyle şey olmaz" diye yalanlamaya kalkışmak, gerek kuramsal akıl, gerekse pratik akıl bakımından pek büyük hata olmaz mı?

Mekke'de ortaya çıkıp da her şeyi göze alarak, "Ey Mekkeliler! Sizler ve bütün insanlık pek büyük bir tehlike içindesiniz. Eğer Allah'a inanır benim verdiğim haberleri dinler, bana uyar, özveride bulunursanız gerçi birçok sıkıntı çekecek, mal ve can kaybı vereceksiniz amma daha büyük tehlikeden, korkunç musibetten kurtulacak, Kayser ve Kisra'yı tepeleyip yalnız Hakk'a kul olarak

insanlığa hakkı tanıtacak önderler olacak, Allah yanında hak murada ereceksiniz. Allah bana böyle dedi ve bu Kur'ân'ı verdi. Bu dünyanın sonu nasıl olsa ölüm değil mi, gelin onunla inleye inleye ateşe gitmektense güle güle can verip Hakk'ın cemaline kavuşalım" diye çağrıda bulunan Hz. Peygamber (s.a.v)'e, o zaman bir taraftan gördüklerine saplanarak, bir taraftan gördüklerini bile tamamen yok sayarak "deli" diyenlerin "bize şiir söylüyorsun" veya "bazan üstüne rast getiren ve çoğu zaman yalancı çıkan kâhinler gibi kehânet taslıyorsun" veya "bizi büyüleyip anlamadığımız bir yönden aldatmak, böylece kendin yararlanmak, yaşamak istiyorsun, bize kendi çekip durduğumuz zarar ve ziyanlar yetmiyormuş gibi bir de sen mi aldatmak istiyorsun?" diyenlerin ilk bakışta akla uygun gibi görünen sözleriyle sonundaki gerçek karşılaştırılacak olursa ve gerçekte yirmi küsur sene sonra o müşriklerin, Kayserlerin, Kisraların tepelenip İslâm nurunun her tarafa yayıldığı tecrübe sahasında, imtihan meydanlarında sözle değil, yapılmak suretiyle gerçekleşerek kendini gösterdiği düşünülürse, akıllı kim, deli kim, kim haklı ve aldanan kim olduğu tecrübe ile ortaya çıkmış, anlaşılmış olmaz mı? O halde görülene tutunup da müsbet gitmek isteyenler için bulundukları noktada durup kalacaklarına bu haberlerin henüz görünmeyen yönlerini de göz önüne alarak yalanlama ve inkardan sakınmak ve bulundukları halde kalamıyacaklarını bilerek ahiretin o yüce mutluluğuna ermek için aşk ve sevgi ile hakka doğru yürümek daha olumlu ve daha kârlı olmaz mı? İşte yüce Allah; bütün tecrübelerin, isbatların esası olan "görülen var, görünmeyen var, gördüklerinize saplanıp kalmayın" temel kuralını aşılamak ve bu suretle haberi inanılacak duruma getirmek için görülene ve görülmeyene yemin edip hepsini şahit göstererek buyuruyor ki, haberiniz olsun o yani sadece akıl yoluyla bilinemiyecek olan o haberleri size bu eşsiz ifadelerle bildirip öğüt vermek üzere okunan Kur'ân gerçekten kerim; saygı ve hürmete layık, ikram ve cömertlik sahibi yüce bir elçinin, büyük bir Hak elçisinin getirdiği sözdür. O, yalanlanması değil, saygı ile, inanç ile dinlenmesi gereken bir sözdür. Çünkü elçinin sözü, onu gönderenin sözüdür. Âyette geçen 'den, yani "saygıya değer elçi"den maksat Hz. Peygamber (s.a.v)'dir. Tekvir sûresinin 19. âyetinde geçen "Rasûlin kerim" Cebrâil olduğu gibi, burada da öyle olduğu görüşünde olanlar olmuşsa da oradaki ipuçları ile buradaki ipuçlarının farkı vardır. Orada "Kuşkusuz o saygı değer bir elçinin sözüdür. O elçi pek kuvvetlidir. Arş'ın sahibi olan Allah'ın yanında çok itibarlıdır. Orada kendisine itaat olunur, kendisine itibar edilir. Arkadaşınız

mecnun değildir. Andolsun o, Cebrail'i açık ufukta gördü. O Peygamberin gayp konusunda hiçbir zaafı yoktur. Ve Kur'ân, kovulmuş bir şeytanın sözü değildir."(Tekvir, 81/19-25) vasıflarıyle ve "Sahibüküm" (sizin arkadaşınız) diye tanıtılan Hz. Peygamber (s.a.v)'in açık ufukta gördüğü pek kuvvetli elçinin kovulan şeytan olmadığı anlatılmış olduğundan o değerli elçinin Allah tarafından Peygamber'e gelen Cebrail olduğu açıktır. Oysa o değerli elçinin şair, kâhin olmadığını söyleyen şu âyetlerin burada Hz. Peygamber'in değerini açıkladığı ortadadır. Kuşkusuz o Kur'ân, Kerim bir elçinin bildirisidir.

41. O bir şair sözü değildir. Onu bir şiir gibi dinleyip geçmeyin. Siz pek az îman ediyorsunuz. Gerçi bunda sözün kusursuzluğunu biraz takdir etmek ve güzelliğinden bir parıltı sezmek gibi imana benzer bir parça duygu gösterilmiş olursa da bu, onun gerçek kıymetini duymamak, elçinin değerini, peygamberliğin ne olduğunu, gönderenin ululuğunu, kıyametin hak olduğunu bir hayal sanmak sizi esenliğe çıkaracak, çok yüce gayelere erdirecek olan o Hak bildirilerini inkâr etmektir. Böyle benzerini görmediğiniz şeyleri gördüklerinizin bazısına benzetmekle işin içinden çıkacağınızı zannediyorsunuz. Şiir ne kadar güzel olursa olsun büyük bir elçinin bildirdiği yürekler oynatan açıklamalarına şiir demek ne büyük hata, ne büyük gaflettir. "Biz ona şiir öğretmedik. Bu ona yakışmaz da." (Yasin, 36/69) gerçeğini anlamaktan, gerçeği kabul ve takdir etmekten uzak olan o duygu, o azıcık şuur parıltısı yeterli değil; Kıyamet günü Hakk'ın huzuruna varıldığı vakit sahibini esenliğe çıkaracak gerçek bir iman ile işe sarılmak gerekir.

42. O bir şair sözü değildir. Onu bir şiir gibi dinleyip geçmeyin. Siz pek az îman ediyorsunuz. Gerçi bunda sözün kusursuzluğunu biraz takdir etmek ve güzelliğinden bir parıltı sezmek gibi imana benzer bir parça duygu gösterilmiş olursa da bu, onun gerçek kıymetini duymamak, elçinin değerini, peygamberliğin ne olduğunu, gönderenin ululuğunu, kıyametin hak olduğunu bir hayal sanmak sizi esenliğe çıkaracak, çok yüce gayelere erdirecek olan o Hak bildirilerini inkâr etmektir. Böyle benzerini görmediğiniz şeyleri gördüklerinizin bazısına benzetmekle işin içinden çıkacağınızı zannediyorsunuz. Şiir ne kadar güzel olursa olsun büyük bir elçinin bildirdiği yürekler oynatan açıklamalarına şiir demek ne büyük hata, ne büyük gaflettir. "Biz ona şiir öğretmedik. Bu ona yakışmaz da." (Yasin, 36/69) gerçeğini anlamaktan, gerçeği kabul ve takdir etmekten uzak olan o duygu, o azıcık şuur parıltısı yeterli değil; Kıyamet günü Hakk'ın huzuruna varıldığı vakit sahibini esenliğe çıkaracak gerçek bir iman ile işe sarılmak gerekir.

43. O, bütün âlemlerin Rabbi olan yüce Allah'tan indirilmedir. O elçi, onu olduğu gibi bildirmekle görevli değerli bir elçidir. İşte Kur'ân'ın hakikatı budur. Yukarıda "O değerli bir elçinin sözüdür." denilmişti. Eksik düşünenler "elçi" ve "değerli" sıfatlarının mânâlarını iyi düşünmeyerek Kur'ân'ın hiç olmazsa lafızları o elçinin kendi tarafından Allah namına söylediği kendi sözü imiş gibi yanlış bir zanna düşmesinler diye burada Kur'ân'ın hem mânâsı hem de lafızları Allah tarafından parça parça indirilmiş olduğu belirtilerek, "Bütün âlemlerin Rabb'ı olan yüce Allah'tan indirilmedir." diye gerçeği açıklanmış ve bunu daha çok vurgulamak ve kanıtlamak için de buyrulmuştur ki:

44. Eğer o elçi, bize karşı, yani biz ona söylemeden, yap veya yapma demeden, sanki biz söylemişiz gibi, bizim adımıza kendiliğinden bazı laflar uydurmaya kalkışsaydı

45. biz ondan dolayı yeminiyle elbette tutar yakalardık. Burada "yemin", "onun yemini" mânâsına peygamberin ettiği yemin veya yüce Allah'ın kuvvet ve kudreti demek olabilir. Yani bu iki mânâya gelme ihtimali vardır. Zira yemin esasen kuvvet demektir. Yani, o takdirde bu Kur'ân, bu sözler Allah tarafından indirildi diye ettiği türlü türlü yeminler yalan yere yemin olacağından dolayı biz onu o yeminiyle yakalar, yahut kuvvetle tutar, hıncını alır, yalanı başına çarpardık.

46. Sonra elbette ondan dolayı kalp damarını (veya iliğini) keser atardık.

VETÎN: Kalp damarı, şah damarı, atar damar, bazıları da bel kemiğinin iliği, omurilik demişlerdir ki, ikisi de kesilince sahibi derhal ölür. Yani, o vakit ikram edip değer vermek şöyle dursun hem yalanını tutarak rezil eder, hem de yok ve helak ederdik.

47. O vakit içinizden hiç biriniz engel olamaz, onu savunamazdı. Fakat gerçek öyle değil, o bir saygın Peygamberdir. Öyle yalandan,

yalan yere yeminden uzak, cömertlik ve ikramı, mucizeleri, doğruluk ve güvenilirliği ortada bir elçidir ve o Kur'ân gerçekten âlemlerin Rabbi olan Allah'tan indirilmedir.

48. Kur'ân'ın indirilmesinin hikmetlerine gelince, ve o korunacak takva sahipleri için bir tezkiredir. Yani bir öğüt, yollarını gösterecek bir hatırlatıcıdır. Onlar için bir öğüttür. Çünkü faydalanacak olanlar onlar, öyle korunmak hissini besleyen saygılılardır.

49. Bununla beraber biz biliyoruz ki, sizin içinizden yalanlayan inkârcılar vardır. Yani biz onların cezalarını veririz.

50. Ve çünkü o Kur'ân, onun kıymetini bilmeyip nankörlük eden kâfirlerin üzerine de gerçek bir hasrettir. Onlar kıyamet günü takva sahiplerinin aldıkları sevabı görünce sonsuz bir özleyiş içinde kalacak, iç çekeceklerdir.

51. Kuşkusuz o, gerçekliğinde hiç şüphe olmayan bir kitaptır. Şiir, kehanet, zan ve tahmin türünden olmak şöyle dursun ilme'l-yakîn (kesin olarak edinilmiş bilgi) ve ayne'l-yakîn (bir şeyi kendi gözü ile görüp mahiyetini bilme)den de daha yüksek hakka'l-yakîn (gerçekliğinde hiç şüphe olmayan)'dır. (Vâkıa sûresinin sonuna bkz.)

52. O halde ey değerli elçi! "Haydi Rabbinin yüce ismiyle tesbih et".


70-MEARİC:

1. İstedi, dilendi, dua etti, sordu anlamlarına gelir. "İstedi" mânâsı diğer mânâların hepsini ifade edebilir. Nâfi, İbnü Âmir, Ebu Cafer kırâetlerinde hemzesiz gibi okunur ki, aynı mânâya gelebilmekle beraber "aktı" demek de olur. "Bir sâil yani bir isteyen veya soran yahut akan bir sel".

Burada tefsirciler bu âyetin iniş sebebi ile ilgili üç görüş zikrederler.

BİRİNCİSİ, Nadr b. Hâris "Ey Allah! Eğer bu senin tarafından gelmiş bir hak kitap ise, durma üzerimize gökten taşlar yağdır veya bize daha acıklı bir azap ver."(Enfal, 8/32) demişti. Bunun üzerine bu âyet indi. Çoğunluğun görüşü budur. Bazıları Ebu Cehil'in "Haydi üzerimize gökten bir parça düşürüver."(Şuara, 26/187) demesi üzerine indiğini söylemişlerdir.

İKİNCİSİ, Hasen ve Katâde şöyle demişlerdir: Yüce Allah Hz. Muhammed (s.a.v)'i gönderip müşrikleri azap ile korkutunca, müşriklerin bir kısmı bir kısmına, "sorun bakalım Muhammed'e. Bu azap kimin içinmiş ve kimin başına inecekmiş" dediler. Bunun üzerine yüce Allah "Bir soran, olacak azabı sordu." buyurarak onlardan haber verdi. İbnü Enbari: "Buna göre, "sordu" demektir. de yani "azabı" mânâsında kullanılmıştır. Bu, "Onu herşeyden haberdar olana sor."(Furkan, 25/59) âyetine benzer. O âyette de takdirinde olup "Onu" demektir.

ÜÇÜNCÜSÜ, bazıları da şöyle demiştir: Hz. Peygamber kâfirler için acele bir azap istemişti. Yüce Allah da: "Onların başına azap gelecektir. Onu savacak kimse yoktur, biraz sabret, güzel bir sabır gerekiyor." buyurdu. Çünkü "O halde güzel bir sabırla sabret." emri Peygambere geldiğinden isteyenin de o olduğunu gösterir. Bununla beraber birinci mânâ daha sağlamdır. Bu durumda Peygambere "sabret" emri, bu azabı isteyenin veya soranın küfür edip inkârda bulunarak eziyet vermek istemesi dolayısıyladır. Meydana gelmiş ve meydana gelecek mânâlarına olabilir. Burada maksadın ikincisi olduğu anlaşılıyor. Bununla beraber, "Daha önce bunun benzeri kâfirlerin başına gelmiştir. Onun başına da gelecektir." demek olabileceği gibi, "Meydana gelmesine

ilâhî emir taalluk etmiştir. Vakti gelince olacaktır. Onu, vuku bulmuş bir emir bil." mânâsına olması sözün akışına daha uygun düşmektedir. Ki, "kesinlikle ilerde vuku bulacağı için vuku bulmuş denilmiştir" diye meşhur olan nükte de bu mânâ ile açıklanabilir.

2. Kâfirler için. Bu kelime, "vâki" kelimesinin sılası, yahut "azab" kelimesinin sıfatı yahut "seele" fiili ile ilgilidir. Başında bulunan "lâm" harfi sebep bildirmek için de kullanılmış olabilir. "O, kâfirler içindir." şeklinde yeni bir başlangıç cümlesi de olabilir.

Bu kısım, azab'ın sıfatı, yahut hâl, yahut başlangıç cümlesi olabilir. Azabın sıfatı olduğuna göre mânâ "Kimsenin defedemiyeceği bir azap" şeklinde olur. Hâl olursa "Hiç kimsenin defedemiyeceği halde" demek olur. Yahut "Kâfirler için onu savacak yoktur." meâlindedir.

3. Allah'tan. "Allah'tan savacak" ve "Allah'tan gelen" demektir. "Mirâclar sahibi olan Allah". Bu, Allah'ın sıfatıdır.

MEÂRİC, Mirâc gibi veya aynı anlamda mim harfinin kesresi ile "minber" kalıbında "mi'rec" veya mimin üstünü ile "menhec" kalıbında "ma'rec" kelimelerinin çoğuludur. "Uruc" ve "Suud", yani aşağıdan yukarıya çıkma aletleri, merdivenler ve asansörler, yahut çıkılacak dereceler, mertebeler, yükseklikler demektir. "Zi'l-meâric" de bunların sahibi demek olur.

Tefsirciler "Meâric" kelimesinin tefsirini yaparken başlıca dört yorum getirmişlerdir.

BİRİNCİSİ, İbnü Abbas'tan rivayet edildiği üzere "gökler, yüksek dereceler" demektir ki, melekler bunlarda gökten göğe yükselirler. Bazıları da bunlar için gök demeden, "meleklerin emir ve yasaklarla çıktıkları asansörler ve derecelerdir" demişlerdir.

İKİNCİSİ, Katâde'nin rivayetine göre, faziletler, nimetler ve yücelikler, yani yükseklikler ve yüksek yüksek lütuflar ve nimetlerdir. Çünkü Allah'ın lütuf ve nimetlerinin birçok dereceleri vardır. Bunlar insanlara çeşitli mertebelerde ulaşırlar.

ÜÇÜNCÜSÜ, Cennette Allah'ın, dostlarına ihsan ettiği derecelerdir, denilmiştir.

DÖRDÜNCÜSÜ, manevî ve ruhî mertebelerdir. Fahreddin er-Râzî tefsirinde bu yorumu açıklayarak şöyle der: "Gökler yükseklik ve alçaklıkta, büyüklük ve küçüklükte farklı olduğu gibi meleklerin ruhları da kuvvet ve zayıflıkta, olgunluk ve eksiklikte, ilâhî marifetlerin vukuunun çokluğunda ve bu

âlemin işlerini çevirme kuvvetinin şiddet ve azlığında farklıdırlar. Yüce Allah'ın rahmetinin bolluğunun eseri ve nimetlerinin nuru, gerek olağan ve gerekse olağanüstü yollarla bu âleme "Derken bir iş çevirenlere andolsun"(Nâziat, 79/5) ve "Derken bir emir taksim edenlere andolsun"(Zariyât, 51/4) buyrulduğu üzere o ruhlar aracılığıyla ulaşması nedeniyle yüce sözü, bu âlemden ona ihtiyaç basamaklarının yükselmesi için çıkış ve o âlemden buruya rahmet eserinin inmesi için iniş aletleri olan o değişik ruhlara işaret olabilir."

Âlûsi de bunu şöyle açıklar: Bir de meâric, amellerin ve zikirlerin bulunduğu manevî makamlar; bir tarikata girmiş olan müminler için de o yolda yükseldikleri mertebeler, yahut meleklerin mertebeleri denilmiştir.

Bunun sadece ruhî ve manevî makamlar için olduğunu söylemeleri,

BİRİNCİSİ, âyette sadece meleklerin ve Ruh'un yükseldiğinin zikredilmiş olması,

İKİNCİSİ, Allah'ı cisme benzetme kuruntusuna düşülmemek için Allah'ın noksan sıfatlardan uzak olduğu kuralına uyulması düşüncesinden çıkmış olması gerektir. Fakat yer ve göklerin maddî olması, onların mülkünü elinde bulunduran ve cisimlerin ve ruhların yaratıcısı olan yüce Allah'ın bir cismî olmasını gerektirmeyeceği gibi, meâricin hem cismânî hem ruhanî olması da onların sahibi olan yüce Allah'ın noksan sıfatlardan uzak olmasına zıt olmaz. Zira, birisinin bir şeyin sahibi olduğunu ifade etmekte kullanılan kelimesi ile yapılan tamlamalar, sahib olunan şeyle onun sahibi arasında bir cüz'iyet - külliyet (parça bütün) ilişkisi olduğunu göstermez. Nitekim Zü'l-Mâl, mal sahibi, demektir. Bu, mal sahibinin malının içine hulul edip girerek onunla bütünleştiğini ifade etmez. Aynı şekilde yukarılara doğru yükselenlerin melekler ve Ruh olması çıkılan basamak ve derecelerin de sırf manevî ve ruhanî olmasını gerektirmez. Cismani ve ruhaniliğin üstünde olan yüce Allah'a yükselmek de cismanî ve ruhanî mertebelerin hepsinin üstüne yükselmek demek olacağı için o da bunlardan birine mahsus olmayı gerektirmez. Aksine bu makamda onların fani ve yok olucu olduklarını hissettirir. Bu mânâ ve hakikat iyice düşünülebilirse "meâric"ten maksat, İbnü Abbas'tan rivayet olunduğu üzere maddî ve manevî bütün varlık mertebelerini kapsayan dereceler demek olup meleklerin ve ruhların çıkıp indiği

cismanî, ruhanî âlemlerin, tabaka tabaka bütün mertebe ve derecelerini, zi'l-meâric (dereceler sahibi) sıfatı da yüce Allah'ın bunların hepsinin sahip ve maliki ve hepsinin döneceği ve en son varacağı yer olmak sıfatıyle hepsinden yüksek olan yücelik ve ululuğunu ifade eder ki, bu mânâ Zi'l-Arş (Arş'ın sahibi) vasfı gibidir.

4. Bu mertebe ve basamaklarda çıkıp inen yüce Allah'ın kendisi değil, onun emri ve emrini taşıyan elçileri ve memurları yani melekler ve ruh olduğunu açıklamak için buyruluyor ki, Melekler ve Ruh ona yükselir. Onun emriyle hepsi çıkar yanına varır, ona döner, hepsi onun huzurunda "O gün Ruh ve melekler saf saf kıyama duracaklar."(Nebe, 78/38) âyetinin mânâsına göre saf bağlayıp dururlar. Vasıtalar tamamen kalkar. "Ve yalnız ona döndürüleceksiniz." (Bakara, 2/245), "Oysa bütün işler Allah'a döndürülür."(Bakara, 2/210) "Yeryüzündekilerin hepsi fanidir."(Rahmân, 55/26), "Onun zatından başka herşey yok olucudur."(Kasas, 28/88), "Bugün mülk kimin?"(Mümin, 40/16) sırrı ortaya çıkar, ona karşı bir savunucu bulunmaz.

Burada melekler çoğul, Ruh tekil zikredilmiştir. O halde Ruh'tan maksat nedir? Bundan ilk evvel "De ki, ruh Rabbimin emrindendir."(İsra, 17/85) buyrulduğu üzere Rabbin emrinden olan Ruh akla gelir. Tefsircilerin çoğunluğu burada Ruh, "Meleklerine, Peygamberlerine ve Cebrail'e..."(Bakara, 2/98) buyrulduğu gibi, genel olarak zikirden sonra özel olarak zikir kabilinden Cebrail (a.s) olduğunu söylemişlerdir.

Ebu Hayyan da şöyle der: "er-Ruh, âlimlerin çoğunluğuna göre Cebrail'dir. Şereflendirme için özel olarak ayrıca zikredilmiştir. Burada meleklerden sonra, "O gün Ruh ve melekler saf saf kıyama duracaklar."(Nebe, 78/38) âyetinde ise önce zikredilmiştir. Mücahid, "er-Ruh, insanoğlunun yaptığı işleri yazmaya memur olan hafaza meleklerinin hafazası olan melektir." dedi. Bir de er-Ruh, Cebrail (a.s)'den başka ulu yaratılışlı bir melektir denildi. Ebu Salih, "insan şeklinde, fakat insan değil" dedi. Kabisa b. Züeyb, "alındığı vakit ölünün ruhu" dedi. Lakin "Âyetlerimizi yalanlayanlara ve onları kabul etmeyi kibirlerine yediremiyenlere göklerin kapıları elbette açılmaz."(A'raf, 7/40) âyeti gereğince kâfirin ruhunun yükselemeyeceği beyan edilmiş bulunduğundan muradın, müminin ruhu olduğu da kaydedildi. Razî de der ki: Allah'ın sırlarını gören keşif ehli kişilerden bazıları şöyle demiştir: Ruh, büyük bir nurdur. Nurların, Allah'ın azametine en

yakın olanıdır. Diğer meleklerin ve insanların ruhları, ruh mertebelerinin en son derecesinde ondan dallanır. Bu derecelerin iki ucu arasında meleki ruhların mertebelerinin basamakları ve kutsi ruhların konak yerlerinin dereceleri vardır. Onların nasıl olduğunu Allah'tan başkası bilmez. Fakat kelâmcıların sözlerinden açıkça anlaşılan Cebrail (a.s)'dir. Bir günde bir zamanda. Bu ifadenin alakalı olduğu kelime ile ilgili iki görüş vardır. Birisi "yükselir" fiiline bağlı olmasıdır ki, yükselme o gün meydana gelir demektir. İkincisi de, Mukatil'den rivayet edildiği üzere bu "gün"ün yükselme fiiline değil, "vuku bulacak azap" sözüne bağlanmasıdır. Bu durumda Meleklerin ve Ruh'un yükselmesi zaman ile kayıtlanmamış, azabın meydana geleceği günün büyüklüğü anlatılmış olur. Bununla beraber bu ikisinden çekişme üzere hem azabın meydana gelmesi hem de yükselme ile ilgili olup ikisi de aynı gün olduğundan dolayı birininki zikredilmeyip öbürününki zikredilmiş bulunması mânâsı da anlaşılır.

Ki o günün miktarı ellibin sene eder. Burada "sizin saydıklarınızdan" kaydı yoktur. Fakat, "Gökten yere kadar bütün işleri o tedvir eder. Sonra da o iş, sizin sayageldiklerinizle bin yıl miktarında olan bir günde ona yükselir."(Secde, 32/5) buyrulmuş olmasına dayanılarak burada da o mânânın gözetileceğini söyleyenler olmuştur. Bununla beraber burada bu senenin melekler ve Ruh senesi olmak ihtimaliyle günün daha ziyade korkutma ve sakındırma ifade etmiş olması da ihtimal dahilindedir. Bazıları burada ellibin seneden maksadın, uzunluğun miktarını beyan değil, o günün dehşetinden kinaye olduğunu söylemişlerdir ki bu, o günün daha uzun ve daha kısa olmasına engel değildir. Nitekim Ebu Said el-Hudri'den rivayet olunan bir hadiste, "O gün mümine hafifletilir. Hatta ona dünyada kıldığı bir tarz namazdan daha hafif olur." buyrulması da bunu andırır. Ebu Müslim gibi bazıları bu günü dünyanın ömrü zannetmiş, "ne kadar geçti, ne kadarı kaldı Allah bilir" demiş ise de doğru değildir. Dünyanın sonuna ait olması daha açıktır. Âlimlerin çoğunluğu şöyle demiştir: Bu günden maksat ahiret günü, kıyamet günüdür. Sûrenin ilerisine doğru yapılan açıklamalar da bunu gösterir. Fakat bu durumda, "ahiretin sonsuz olmayıp bir gaye ile sınırlanmış olması ve cennet ve cehennemin sonlu olmaları gerekmez mi?" diye bir soru sorulabileceği düşüncesiyle Ebu Müslim bunu dünya günleri şeklinde

yorumlamak istemiştir. Lakin buna şöyle cevap verilebilir: Kıyamet gününün üfürmeler arasındaki zamanları gibi geçici çeşitli devreleri, durumları ve korkunç olayları vardır. Bunlar cennet ve cehenneme girmeden evvel inanan ve inanmayana başka başkadır. Bu ellibin senelik gün, kıyamet ve ahiretin hepsi değil, durup bekleme günleridir. Kâfir hesabı görülüp cehenneme gönderilinceye kadar böyle ne senesi olduğu bilinmeyen ellibin senelik duraklarda ve hatta nice durma yerlerinde böyle ellişer bin sene sıkıntılar içinde bekleyecektir.

5. O halde sabret, ey Muhammed! O kâfirlere öyle azap gelecektir. Bunun emri verilmiştir. Yahut cehennemde bir vadi sel gibi akmaya başlamış, o kâfirleri her taraftan saracaktır. Sen onların inkârlarına ve alaylarına biraz sabret. Fakat güzel bir sabırla, kendini üzmeyecek ve Allah'ın takdirine güzelce razı olarak görevine bakacak şekilde bir sabırla sabret.

6. "Onlar onu uzak görürler, biz ise onu yakın görüyoruz."

7. "Onlar onu uzak görürler, biz ise onu yakın görüyoruz."

8. Mühl gibi. Mühl, yağ tortusu, potada eritilen maden gibi kaynar. Türlü renklerde görünür. İbnü Mesud'dan, "eritilen gümüş gibi renkli" diye rivayet edilmiştir.

9. Yün, özellikle türlü renklere boyanmış olan renkli yün. Zira dağlarda. "Beyazlı kırmızılı çeşitli renkte ve kapkara tabakalar vardır."(Fatır, 35/27)

10. Yani öyle bir dehşet ki, birbirlerine gösterilip dururlarken bile soramaz. Nerde kaldı ki uzağı arasın. fasîlesini içlerinde yetiştiği ve başı sıkıldığı zaman kendisini kucaklayan, barındıran kavmini ve kabilesini, aşiretini, hemşerilerini, obasını.

11. Yani öyle bir dehşet ki, birbirlerine gösterilip dururlarken bile soramaz. Nerde kaldı ki uzağı arasın. fasîlesini içlerinde yetiştiği ve başı sıkıldığı zaman kendisini kucaklayan, barındıran kavmini ve kabilesini, aşiretini, hemşerilerini, obasını.

12. Yani öyle bir dehşet ki, birbirlerine gösterilip dururlarken bile soramaz. Nerde kaldı ki uzağı arasın. fasîlesini içlerinde yetiştiği ve başı sıkıldığı zaman kendisini ku.caklayan, barındıran kavmini ve kabilesini, aşiretini, hemşerilerini, obasını.

13 Yani öyle bir dehşet ki, birbirlerine gösterilip dururlarken bile soramaz. Nerde kaldı ki uzağı arasın. fasîlesini içlerinde yetiştiği ve başı sıkıldığı zaman kendisini kucaklayan, barındıran kavmini ve kabilesini, aşiretini, hemşerilerini, obasını.

14. Yani öyle bir dehşet ki, birbirlerine gösterilip dururlarken bile soramaz. Nerde kaldı ki uzağı arasın. fasîlesini içlerinde yetiştiği ve başı sıkıldığı zaman kendisini kucaklayan, barındıran kavmini ve kabilesini, aşiretini, hemşerilerini, obasını.

15. Kuşkusuz o, yani azap ateşi alevli salgın ateştir. Bu, cehennemin bir ismidir.

16. Bu kelime alevli ateşin halini bildirir. "Derileri soyduğu halde alevli ateş" demektir. Yahut, "ben şunu kastediyorum" şeklinde bir fiil takdir edilerek, ihtisastan dolayı sonu üstün okunmuştur. Şeklinde okunan kırâete göre ikinci haberdir. Yani "O azap, alevli ateştir, derileri soyucudur." demek olur veya sıfat olur. Bu takdirde mânâsı, "derileri soyan alevli bir ateş" olur. Nüz'u kökünden "saldırıcı"; nezi' kökündense "soyucu" mânâsına gelir.

ŞEVÂ ; el, ayak gibi uzuvlar. Nitekim avcı; kol, bacak gibi öldürmeyecek noktadan bir uzva isabet ettirdiği zaman derler. Yahut bu kelime, başın derisi demek olan kelimesinin çoğuludur. Yani eli, ayağı, tepeyi, tırnağı soyar. "Derileri piştikçe,

azabı duysunlar diye kendilerine yeni yeni deriler vereceğiz."(Nisâ, 4/56) âyetinin ifade ettiği gibi azap yenilenmek için onlar yine iade olunup eski hallerine çevrilir.

17. Bu kelime alevli ateşin halini bildirir. "Derileri soyduğu halde alevli ateş" demektir. Yahut, "ben şunu kastediyorum" şeklinde bir fiil takdir edilerek, ihtisastan dolayı sonu üstün okunmuştur. Şeklinde okunan kırâete göre ikinci haberdir. Yani "O azap, alevli ateştir, derileri soyucudur." demek olur veya sıfat olur. Bu takdirde mânâsı, "derileri soyan alevli bir ateş" olur. Nüz'u kökünden "saldırıcı"; nezi' kökündense "soyucu" mânâsına gelir.

ŞEVÂ ; el, ayak gibi uzuvlar. Nitekim avcı; kol, bacak gibi öldürmeyecek noktadan bir uzva isabet ettirdiği zaman derler. Yahut bu kelime, başın derisi demek olan kelimesinin çoğuludur. Yani eli, ayağı, tepeyi, tırnağı soyar. "Derileri piştikçe,

azabı duysunlar diye kendilerine yeni yeni deriler vereceğiz."(Nisâ, 4/56) âyetinin ifade ettiği gibi azap yenilenmek için onlar yine iade olunup eski hallerine çevrilir.

18. Bu kelime alevli ateşin halini bildirir. "Derileri soyduğu halde alevli ateş" demektir. Yahut, "ben şunu kastediyorum" şeklinde bir fiil takdir edilerek, ihtisastan dolayı sonu üstün okunmuştur. Şeklinde okunan kırâete göre ikinci haberdir. Yani "O azap, alevli ateştir, derileri soyucudur." demek olur veya sıfat olur. Bu takdirde mânâsı, "derileri soyan alevli bir ateş" olur. Nüz'u kökünden "saldırıcı"; nezi' kökündense "soyucu" mânâsına gelir.

ŞEVÂ ; el, ayak gibi uzuvlar. Nitekim avcı; kol, bacak gibi öldürmeyecek noktadan bir uzva isabet ettirdiği zaman derler. Yahut bu kelime, başın derisi demek olan kelimesinin çoğuludur. Yani eli, ayağı, tepeyi, tırnağı soyar. "Derileri piştikçe,

azabı duysunlar diye kendilerine yeni yeni deriler vereceğiz."(Nisâ, 4/56) âyetinin ifade ettiği gibi azap yenilenmek için onlar yine iade olunup eski hallerine çevrilir.

19. Bu kelime alevli ateşin halini bildirir. "Derileri soyduğu halde alevli ateş" demektir. Yahut, "ben şunu kastediyorum" şeklinde bir fiil takdir edilerek, ihtisastan dolayı sonu üstün okunmuştur. Şeklinde okunan kırâete göre ikinci haberdir. Yani "O azap, alevli ateştir, derileri soyucudur." demek olur veya sıfat olur. Bu takdirde mânâsı, "derileri soyan alevli bir ateş" olur. Nüz'u kökünden "saldırıcı"; nezi' kökündense "soyucu" mânâsına gelir.

ŞEVÂ ; el, ayak gibi uzuvlar. Nitekim avcı; kol, bacak gibi öldürmeyecek noktadan bir uzva isabet ettirdiği zaman derler. Yahut bu kelime, başın derisi demek olan kelimesinin çoğuludur. Yani eli, ayağı, tepeyi, tırnağı soyar. "Derileri piştikçe,

azabı duysunlar diye kendilerine yeni yeni deriler vereceğiz."(Nisâ, 4/56) âyetinin ifade ettiği gibi azap yenilenmek için onlar yine iade olunup eski hallerine çevrilir.

20. HELU, esasında bir çabukluk mânâsı bulunan, bir taraftan tahammülsüzlük, mızıkçılık; bir taraftan da şiddet ve hırs gibi farklı kavram arasında bir huysuzluk ifade eden, mânâsı tam açık olmayan bir vasıftır ki, şu iki âyet ile izahı yapılmıştır. Kendisine kötülük dokunduğu zaman çok çok sızlanır. Kendisine mesela bir ağrı, bir sıkıntı, bir yoksulluk, hastalık gibi bir acı dokundu mu kıvranır, sızlanır, feryat eder, dayanamaz, başkalarından medet bekler

21. yine kendisine bir hayır dokunduğu zaman da kıskanır Mesela bir servete, bir sıhhate, bir makama kondumu hırsından, kıskançlığından kimseye bir şey vermek istemez, ağladığı günü derhal unutur. Başı ağrıdığı zaman her şeyden ümit bekleyen o mızmız adam bu kez biraz kuvvet bulunca kimseye bir lokma vermemek, hayra engel olmak için sımsıkı bir afacan kesilir. Hakk'a ve hayra sırtını çevirir. Eline geçeni toplayıp yığmaya, saklamaya çalışır. Onun için de o salgın ateş onu çağırır.

22. Ancak namaz kılan o müminler, o huydan, o ahlâksızlıktan, o azaptan, o kötü sonuçtan istisna edilmişlerdir. Onlar aşağıdaki gibi güzel huylarla nitelenmiş olup cennetlerde ikram göreceklerdir. O huylardan

23. BİRİNCİSİ, namazlarına devamlıdırlar. Sadece "onun farz olduğuna inandım" demekle kalmayıp Allah'ın emrettiği ve Peygamberin öğrettiği şekilde bilinen namazlarını terk etmeksizin devamlı kılmayı da huy edinmişlerdir. Allah'ı ve emirlerini unutmazlar.

24. İKİNCİSİ, Mallarında (sade nasıl isterse öyle verecekleri nafile bir yardım değil, malına göre) belirli bir oranda bilinen bir hak, yerine getirilmesi farz bir Allah borcu olmak üzere bir vergi vardır. Buna inanıp da, dilenen ihtiyaç sahiplerine ve dilenmeyi gururlarına yediremedikleri için dilenmediklerinden dolayı zengin zannedilen ve fakat hiçbir kazançları bulunmayan yoksullara o hakkı seve seve, iyi niyetle bizzat veya vekilleri vasıtasıyle verirler.(bilgi için, Zâriyat, 51/19. âyetin tefsirine bkz.)

25. İKİNCİSİ, Mallarında (sade nasıl isterse öyle verecekleri nafile bir yardım değil, malına göre) belirli bir oranda bilinen bir hak, yerine getirilmesi farz bir Allah borcu olmak üzere bir vergi vardır. Buna inanıp da, dilenen ihtiyaç sahiplerine ve dilenmeyi gururlarına yediremedikleri için dilenmediklerinden dolayı zengin zannedilen ve fakat hiçbir kazançları bulunmayan yoksullara o hakkı seve seve, iyi niyetle bizzat veya vekilleri vasıtasıyle verirler.(bilgi için, Zâriyat, 51/19. âyetin tefsirine bkz.)

26. ÜÇÜNCÜSÜ, Din gününü, (iyi veya kötü amellerinin cezasının verileceği haşir, neşir ve hesap gününü) tasdik ederler. İmanlarında doğru olduklarını gösterirler. Yani hakkı ve hukuku tanıyıp ahirette verilecek sevaba iman ederek bedenle ve malla ilgili ibadetleri yapmak için gayretle çalışır, nefislerini zahmete koşar, ceza gününe inandıklarını böyle bizzat

yaptıkları işlerle kanıtlarlar.

Burada ahiret gününü tasdikten maksadın sadece kalp ile veya dil ile yapılan ve teoride kalan bir tasdikten ibaret olmayıp bizzat yaparak kanıtlamak mânâsına olduğu, bu tasdikin namaz ve zekattan sonra amelî ibadetler arasında sayılmasından ve bunun onlardaki samimiyet ve ihlas anlatılırken söylenmiş olmasından anlaşılır.

27. DÖRDÜNCÜSÜ, Rablarının azabından korku üzere bulunurlar, kendilerine acıyarak azaptan korku ve sakınma üzere bulunurlar. Görevlerinde, yapmaları gereken işlerde kusur etmiş veya yasak olan bir şeye atılmış bulunmak ve Hakka layık işler yapamamış olmak endişesiyle korkar dururlar. Güzel güzel işler yapmakla beraber çalıştıkları, yaptıkları işlere güvenmezler, sonunda varıp kavuşacakları Allah'a karşı onları büyük bir şey yapmış gibi saymayıp küçük görürler. Onun huzuruna çıkacaklarını düşünerek "Rablarının huzuruna döneceklerinden kalpleri çarparak zekatlarını verenler.."(Müminûn, 23/60) övgüsü üzere kalpleri titriye titriye çalışırlar.

28. Çünkü Rab'larının azabından emin olunmaz. Aman verilmiş, kendisinden güvence alınmış değildir. Zira insan için bu dünyada herşeyi çözümlemiş, bütün görevlerini yerine getirmiş ve sakınılması gereken her şeyden sakınmış bulunduğunu iddia etmek mümkün olmadığı gibi, kaderin sırrı da bilinmemektedir. İnsanın bugüne kadar hiç kusur işlememiş olduğu varsayılsa bile yarın nasıl bir durum kazanacağını Allah'tan başka kimse bilemez.

29. BEŞİNCİSİ, Irzlarını, apışlarını korurlar, kimseye açmazlar, ancak hanımlarına ve ellerinin kazandığı, mülkleri altında bulunan cariyelerine karşı başka. Çünkü onlara karşı kınanmazlar. Falancanın üç dört zevcesi var, mülkü altında şu kadar cariye var diye övülmeleri gerekmezse de kınanmazlar ve yerilmezler. Kimsenin onları edebe, hukuka ve şeriate aykırı davranıyor görerek kınamaya ve yermeye hakkı yoktur. Zira hanımları nikah akdi, cariyeleri de onların mülkü olmalarıyle kendilerine helal olmuşlardır.

30. BEŞİNCİSİ, Irzlarını, apışlarını korurlar, kimseye açmazlar, ancak hanımlarına ve ellerinin kazandığı, mülkleri altında bulunan cariyelerine karşı başka. Çünkü onlara karşı kınanmazlar. Falancanın üç dört zevcesi var, mülkü altında şu kadar cariye var diye övülmeleri gerekmezse de kınanmazlar ve yerilmezler. Kimsenin onları edebe, hukuka ve şeriate aykırı davranıyor görerek kınamaya ve yermeye hakkı yoktur. Zira hanımları nikah akdi, cariyeleri de onların mülkü olmalarıyle kendilerine helal olmuşlardır.

31. Fakat ondan ötesini isteyenler nikahlı eşlerinin ve mülkleri altında bulunan cariyelerin dışında zevk arayan, ırzlarını korumayan, harama açılan, gayr-i meşru ilişkide bulunan ve fuhuş yapan kişi, gerek erkek, gerek dişi, İşte onlar haddi aşan, sınır tanımaz kişilerdir. Onlar her türlü kınama ve yermeye, yasaklama ve engellemeye layıktırlar.

32. ALTINCISI, Onlar emanetlerine ve verdikleri sözlere uyarlar. Kendilerine emanet edilen söz, hâl, fiil, mâl, Allah haklarına ve kul haklarına; Allah'a ve kullarına, ailelerine, çolukçocuklarına, mülkleri altında bulunanlara, komşularına, yabancılara ve yakınlarına vermiş oldukları ahit ve sözlere uyarak onları tutarlar, bozmaktan sakınırlar. Şeriatın bütün hakları birer emanet olduğu gibi, yüce Allah'ın kullara vermiş olduğu uzuv, mâl, çoluk-çocuk, makam ve mevki ve diğer nimetlerin hepsi de emanettir. Onları kullanılması gereken yerin dışında kullananlar emanete hainlik etmiş olurlar. Buhari ve Müslim'de İbnü Ömer'den rivayet edildiği üzere dört huy kendisinde bulunan katıksız münafık olur. Kendisinde bu dört huydan birisi bulunanda da münafıklıktan bir huy, bir alâmet bulunmuş olur: "Emanet verildiği zaman hainlik eden, söz söylediği zaman yalan söyleyen, söz verdiği zaman sözünde durmayan, düşmanlığa kalkıştığı zaman da edepsizlik eden, yani yalan ve iftira ile edepsizliğe sapan."

Beyhakî'nin "Şuab-ı İman" da Hz. Enes'ten rivayet ettiği bir hadise göre, Peygamberimiz (s.a.v) bir hutbesinde şöyle buyurmuştur: "Haberiniz olsun ki, emaneti olmayan kimsenin imanı yoktur. Ahdi olmayanın da dini yoktur."

33. YEDİNCİSİ, Şahitliklerinde dürüsttürler. Doğru, dürüst adaletle şahitlik yapar, şahit oldukları şeyin hiçbir noktasını gizlemeden, eğip bükmeden dosdoğru şahitlik ederler. Bu özellik, emanet kavramı kapsamına girmekle beraber, önemini açıklamak için özellikle zikredilmiştir.

34. SEKİZİNCİSİ, Namazlarını koruyucu olurlar. Ta başta namaza devam söylenildikten sonra, sonunda da namazın korunmasının ayrıca söylenmesi hakkında tefsirciler şöyle demişlerdir: Namaz vakitleri açısından, namazın hiçbir vakit terkedilmemesi için "namazlarına devam ederler" denilmiş; namazdan önce, namaz kılarken ve namazdan sonra yapılacak işlere özen göstererek en mükemmel bir şekilde olmasına dikkat etmek için de "namazlarını korurlar" denilmiştir.

NAMAZDAN ÖNCEKİ İŞLER, namazın mükemmel bir şekilde kılınabilmesi için vaktinden evvel gözetilmesi gereken hazırlıklar, vakitlerin girişine kalben ilgi göstererek dikkat etmek, abdest ve temizliğe; avret yerlerini örtmek,

kıbleyi aramak, temiz elbise ve temiz yer ve mükemmel olmak için cemaat ve cami gibi hususlara dikkat etmek ve namazdan evvel kalbini vesveseden ve Allah'tan başka şeylere çevirmekten arındırıp kalp huzuru bulmaya ve gösterişten sakınmaya çalışmak.

NAMAZ KILARKEN YAPILACAK İŞLER, Namazın, Allah'ın huzuruna yükselten bir mirac olduğunu düşünerek ve hikmetini bilerek sağa sola dönmeksizin okurken ve zikrederken kalp huzuru üzere bulunmak.

NAMAZDAN SONRAKİ İŞLER, namazdan sonra boş söz ve işlerden ve günaha girmekten sakınmaktır.

Bununla beraber bütün bunları yapabilmek için en önemli bir şart daha vardır ki, o da namazın "korku namazı" halinde kalmaması ve namaz kılmaya engel olacak bir dış düşman saldırısına düşüverilmemesi için esenlik içinde bir vatan, bir İslâm yurdu ve burada iyiliği emir, kötülükten nehiy ile huzur ve sükunu gözetecek bir toplumun gerekli olduğu bilincine vararak o hususta gereğine göre karakol ve cihad görevine hazır bulunmak, yani Allah'tan başka hiçbir şeyden korkmayacak bir durumda bulunmak üzere korunmaktır. Tevbe Sûresi'nde geçtiği üzere, "Allah'ın mescitlerini ancak, Allah'a ve ahiret gününe inanan, namazı kılan, zekatı veren ve Allah'tan başkasından korkmayan kimseler imar ederler"(Tevbe, 9/18) Yoksa namaza devam ihtimali kalmaz. Bu şekilde müslümanların taşıdığı bu sekizinci özellik, İslâm'da toplum kurumuyla asayiş, yönetim ve askerlik işlerinin namazı koruma gayesiyle özellikle ilgili olması gereğini anlatmıştır. Dolayısıyle namaza devam ederken, namazın önünde ve sonunda bu koruyuculuk görevini unutmamak gerektiği gibi, korurken de namaza devamı unutmamak ve onu korumak üzere kutsal bir görev olarak yapmak gerekir. Gerçi bu sûre Mekke'de inmiş olması ve Mekke'de henüz savaşa dair bir emir inmemiş bulunması itibariyle orada askerlik işleri söz konusu olamaz ise de onun hazırlanmasıyla ilgili böyle esaslar da yok değildir.

Görülüyor ki burada bu sekiz özelliğin başı ve sonu namaz ile çerçevelenerek hepsi de namaz kılan kişinin niteliği olarak özetlenmiş ve bu şekilde namazın dinin direği olduğu anlatılmıştır.

35. İşte bunlara Cennetlerde ikram olunacaklardır. Demek ki bu sekiz huy, cennetin sekiz kapısı yerindedir.

Meâl-i Şerifi

36- Şimdi ne oluyor o inkâr edenlere ki, sana doğru boyunlarını uzatarak koşuyorlar:

37- Sağdan ve soldan bölük bölük.

38- Onlardan herbiri, bir nimet cennetine sokulacağını mı umuyor?

39- Hayır, biz onları bildikleri şeyden yarattık.

40- Artık o doğuların ve batıların Rabbine yemine ne gerek, elbette bizim gücümüz yeter.

41- Onları kendilerinden daha hayırlı olanlarla değiştirebiliriz ve bizim önümüze geçilmez.

42- O halde bırak onları, kendilerine vaad edilen günlerine kavuşuncaya kadar dalıp oynayadursunlar.

43- O gün kabirlerden hızlı hızlı çıkacaklar, sanki putlara gidiyorlarmış gibi fırlayacaklar.

44- Gözleri düşük, kendilerini bir alçaklık saracak da saracak. İşte onlara vaad edilen gün, o gündür.

36. "Bölük bölük" Bu kelime "ize" nin çoğuludur ki aslı "mensup olmak" mânâsına gelen "azv" kökündendir. Herbiri bir bölüğe mensup olarak, parça parça, dağınık bir halde demektir. Müşrikler Hz. Peygamber (s.a.v)'in etrafına halka halka, bölük bölük toplanıyor ve onun söyledikleriyle alay ederek: "Eğer Muhammed'in dediği gibi bunlar cennete girerlerse biz onlardan evvel gireriz." diyorlardı. Bunun üzerine bu âyetlerin indiği rivayet edilmiştir.

Meâric Sûresi, Hâkka Sûresi'nde buyrulan, "Gördüklerinize ve görmediklerinize..." (Hâkka, 69/38, 39) âyetiyle anlatılanlardan geleceğe ait görülecek şeyleri yüce Allah'ın değiştirmeye gücü yettiğini açıklayarak böyle bir tehdit ile son bulduğu gibi, bu gücü geçmişte görülmüş bir misal ile izah ederek aynı davayı açıklamak üzere bunu Nuh sûresi takip edecektir.

.37. "Bölük bölük" Bu kelime "ize" nin çoğuludur ki aslı "mensup olmak" mânâsına gelen "azv" kökündendir. Herbiri bir bölüğe mensup olarak, parça parça, dağınık bir halde demektir. Müşrikler Hz. Peygamber (s.a.v)'in etrafına halka halka, bölük bölük toplanıyor ve onun söyledikleriyle alay ederek: "Eğer Muhammed'in dediği gibi bunlar cennete girerlerse biz onlardan evvel gireriz." diyorlardı. Bunun üzerine bu âyetlerin indiği rivayet edilmiştir.

Meâric Sûresi, Hâkka Sûresi'nde buyrulan, "Gördüklerinize ve görmediklerinize..." (Hâkka, 69/38, 39) âyetiyle anlatılanlardan geleceğe ait görülecek şeyleri yüce Allah'ın değiştirmeye gücü yettiğini açıklayarak böyle bir tehdit ile son bulduğu gibi, bu gücü geçmişte görülmüş bir misal ile izah ederek aynı davayı açıklamak üzere bunu Nuh sûresi takip edecektir.

38. "Bölük bölük" Bu kelime "ize" nin çoğuludur ki aslı "mensup olmak" mânâsına gelen "azv" kökündendir. Herbiri bir bölüğe mensup olarak, parça parça, dağınık bir halde demektir. Müşrikler Hz. Peygamber (s.a.v)'in etrafına halka halka, bölük bölük toplanıyor ve onun söyledikleriyle alay ederek: "Eğer Muhammed'in dediği gibi bunlar cennete girerlerse biz onlardan evvel gireriz." diyorlardı. Bunun üzerine bu âyetlerin indiği rivayet edilmiştir.

Meâric Sûresi, Hâkka Sûresi'nde buyrulan, "Gördüklerinize ve görmediklerinize..." (Hâkka, 69/38, 39) âyetiyle anlatılanlardan geleceğe ait görülecek şeyleri yüce Allah'ın değiştirmeye gücü yettiğini açıklayarak böyle bir tehdit ile son bulduğu gibi, bu gücü geçmişte görülmüş bir misal ile izah ederek aynı davayı açıklamak üzere bunu Nuh sûresi takip edecektir.

.39. "Bölük bölük" Bu kelime "ize" nin çoğuludur ki aslı "mensup olmak" mânâsına gelen "azv" kökündendir. Herbiri bir bölüğe mensup olarak, parça parça, dağınık bir halde demektir. Müşrikler Hz. Peygamber (s.a.v)'in etrafına halka halka, bölük bölük toplanıyor ve onun söyledikleriyle alay ederek: "Eğer Muhammed'in dediği gibi bunlar cennete girerlerse biz onlardan evvel gireriz." diyorlardı. Bunun üzerine bu âyetlerin indiği rivayet edilmiştir.

Meâric Sûresi, Hâkka Sûresi'nde buyrulan, "Gördüklerinize ve görmediklerinize..." (Hâkka, 69/38, 39) âyetiyle anlatılanlardan geleceğe ait görülecek şeyleri yüce Allah'ın değiştirmeye gücü yettiğini açıklayarak böyle bir tehdit ile son bulduğu gibi, bu gücü geçmişte görülmüş bir misal ile izah ederek aynı davayı açıklamak üzere bunu Nuh sûresi takip edecektir.

40. "Bölük bölük" Bu kelime "ize" nin çoğuludur ki aslı "mensup olmak" mânâsına gelen "azv" kökündendir. Herbiri bir bölüğe mensup olarak, parça parça, dağınık bir halde demektir. Müşrikler Hz. Peygamber (s.a.v)'in etrafına halka halka, bölük bölük toplanıyor ve onun söyledikleriyle alay ederek: "Eğer Muhammed'in dediği gibi bunlar cennete girerlerse biz onlardan evvel gireriz." diyorlardı. Bunun üzerine bu âyetlerin indiği rivayet edilmiştir.

Meâric Sûresi, Hâkka Sûresi'nde buyrulan, "Gördüklerinize ve görmediklerinize..." (Hâkka, 69/38, 39) âyetiyle anlatılanlardan geleceğe ait görülecek şeyleri yüce Allah'ın değiştirmeye gücü yettiğini açıklayarak böyle bir tehdit ile son bulduğu gibi, bu gücü geçmişte görülmüş bir misal ile izah ederek aynı davayı açıklamak üzere bunu Nuh sûresi takip edecektir.

41. "Bölük bölük" Bu kelime "ize" nin çoğuludur ki aslı "mensup olmak" mânâsına gelen "azv" kökündendir. Herbiri bir bölüğe mensup olarak, parça parça, dağınık bir halde demektir. Müşrikler Hz. Peygamber (s.a.v)'in etrafına halka halka, bölük bölük toplanıyor ve onun söyledikleriyle alay ederek: "Eğer Muhammed'in dediği gibi bunlar cennete girerlerse biz onlardan evvel gireriz." diyorlardı. Bunun üzerine bu âyetlerin indiği rivayet edilmiştir.

Meâric Sûresi, Hâkka Sûresi'nde buyrulan, "Gördüklerinize ve görmediklerinize..." (Hâkka, 69/38, 39) âyetiyle anlatılanlardan geleceğe ait görülecek şeyleri yüce Allah'ın değiştirmeye gücü yettiğini açıklayarak böyle bir tehdit ile son bulduğu gibi, bu gücü geçmişte görülmüş bir misal ile izah ederek aynı davayı açıklamak üzere bunu Nuh sûresi takip edecektir.

42. "Bölük bölük" Bu kelime "ize" nin çoğuludur ki aslı "mensup olmak" mânâsına gelen "azv" kökündendir. Herbiri bir bölüğe mensup olarak, parça parça, dağınık bir halde demektir. Müşrikler Hz. Peygamber (s.a.v)'in etrafına halka halka, bölük bölük toplanıyor ve onun söyledikleriyle alay ederek: "Eğer Muhammed'in dediği gibi bunlar cennete girerlerse biz onlardan evvel gireriz." diyorlardı. Bunun üzerine bu âyetlerin indiği rivayet edilmiştir.

Meâric Sûresi, Hâkka Sûresi'nde buyrulan, "Gördüklerinize ve görmediklerinize..." (Hâkka, 69/38, 39) âyetiyle anlatılanlardan geleceğe ait görülecek şeyleri yüce Allah'ın değiştirmeye gücü yettiğini açıklayarak böyle bir tehdit ile son bulduğu gibi, bu gücü geçmişte görülmüş bir misal ile izah ederek aynı davayı açıklamak üzere bunu Nuh sûresi takip edecektir.

43. "Bölük bölük" Bu kelime "ize" nin çoğuludur ki aslı "mensup olmak" mânâsına gelen "azv" kökündendir. Herbiri bir bölüğe mensup olarak, parça parça, dağınık bir halde demektir. Müşrikler Hz. Peygamber (s.a.v)'in etrafına halka halka, bölük bölük toplanıyor ve onun söyledikleriyle alay ederek: "Eğer Muhammed'in dediği gibi bunlar cennete girerlerse biz onlardan evvel gireriz." diyorlardı. Bunun üzerine bu âyetlerin indiği rivayet edilmiştir.

Meâric Sûresi, Hâkka Sûresi'nde buyrulan, "Gördüklerinize ve görmediklerinize..." (Hâkka, 69/38, 39) âyetiyle anlatılanlardan geleceğe ait görülecek şeyleri yüce Allah'ın değiştirmeye gücü yettiğini açıklayarak böyle bir tehdit ile son bulduğu gibi, bu gücü geçmişte görülmüş bir misal ile izah ederek aynı davayı açıklamak üzere bunu Nuh sûresi takip edecektir.

44. "Bölük bölük" Bu kelime "ize" nin çoğuludur ki aslı "mensup olmak" mânâsına gelen "azv" kökündendir. Herbiri bir bölüğe mensup olarak, parça parça, dağınık bir halde demektir. Müşrikler Hz. Peygamber (s.a.v)'in etrafına halka halka, bölük bölük toplanıyor ve onun söyledikleriyle alay ederek: "Eğer Muhammed'in dediği gibi bunlar cennete girerlerse biz onlardan evvel gireriz." diyorlardı. Bunun üzerine bu âyetlerin indiği rivayet edilmiştir.

Meâric Sûresi, Hâkka Sûresi'nde buyrulan, "Gördüklerinize ve görmediklerinize..." (Hâkka, 69/38, 39) âyetiyle anlatılanlardan geleceğe ait görülecek şeyleri yüce Allah'ın değiştirmeye gücü yettiğini açıklayarak böyle bir tehdit ile son bulduğu gibi, bu gücü geçmişte görülmüş bir misal ile izah ederek aynı davayı açıklamak üzere bunu Nuh sûresi takip edecektir.


71-NUH:

"Biz Nûh'u gönderdik." Âlûsi şöyle der: "Nûh ismi aslında Arapça değildir, başka bir dildendir. Cüvâlikî bunun Arapçalaşmış olduğunu söylemiş, Kirmanî ise, Süryanicede Nûh kelimesinin "sâkin" mânâsına geldiğini söylemiştir. Hakim'in Müstedrek'te "Asıl ismi Abdülgaffar olup çok ah çekip ağladığından dolayı Nûh denilmiş." olduğuna dair rivayeti sahih olmasa gerektir. Meşhur rivayete göre, Hz. Nûh'un nesebi, İbnü Melek b. Mettuşelah b. Ahnuh'tur. Ahnuh da İdris (a.s)'in ismidir. Buna göre Nûh, İdris (a.s)'ten sonradır, Müstedrek'te ise sahabeden çoğunun Hz. Nûh'un Hz. İdris'ten önce olduğu görüşünde oldukları yazılıdır."

Hz. Nûh ile Hz. Âdem arasında bin sene kadar veya daha yakın bir zaman geçmiş olduğuna dair de aslı eski kitaplara dayandırılan yaygın bir rivayet vardır. Fakat Hz. Nûh'un kavmi, bu sûrede açıklandığına göre Vedd, Süva, Yegus, Yeuk ve Nesir adlarında bir takım putları yapmış oldukları, bu ise Hz. Nuh'un gemisi gibi mucize türünden olamıyacağı için o vakit sanayinin bunları yapabilecek kadar ilerlemiş bulunduğunu göstermesi bakımından bin sene içinde ilk insanların sanayide bu dereceye gelebilmiş olmaları, ilâhî hükümle bu âlemde görülegelen aşamalı gelişme kanununa göre imkânsız değilse de garip ve uzak görünür. Bu bakımdan ya Âdem'in yaratılışına dayandırılan tarihin yanlışlığına hükmetmek veya O Âdem'den maksadın, insanlığın babası olan Âdem olmadığına inanmak gerekir. Biz ise Âdem'i Kur'ân'da özel isim olarak bir tanıdığımızdan, Hz. Nûh ile Hz. Âdem arasında ne kadar bin sene geçmiş olduğunu Allah'tan başka kimse bilmez deriz.

"Kavmine gönderdik." Burada Hz. Nûh'un bütün insanlara değil, kavmine gönderildiği anlaşılıyor. Zira Peygamberler içinde bütün insanlara gönderilmiş olmak Peygamberimiz'e ait bir özelliktir. O zaman yeryüzünde ne kadar insan ve hangi kavimler vardı ve yeryüzünün nerelerinde insanlar yaşıyordu, onu da ancak Allah bilir. Bununla beraber Alûsî'nin açıklamasına göre denilmiş ki, Hz. Nûh'un kavmi Arap yarımadası ve ona yakın yerlerde oturuyordu. Meşhur olan da onu Kûfe topraklarında yani Irak'ta yaşadığı ve orada kendisine peygamberlik görevi verilmiş olmasıdır. Bundan Nûh tufanının da o bildiğimiz her tarafı sarmış olma özelliği Nûh kavmine ve onların hepsine ait demek olup bütün yerküresinin her tarafını kapsaması gerekmiyeceği ve o vakit yeryüzünde onlardan başka insan bulunup bulunmadığı da kestirilemiyeceği anlaşılıyor ki, Âlûsi'nin de tercihi budur.

İbnü Esir "Kâmil"de ve Ebulfidâ "Tarih"inde: "Mecusiler, Tufanı tanımazlar. Bazıları da Tufanın varlığını ikrar eder ve fakat Bâbil bölgesi ile ona yakın yerlerde olduğunu ve "Küyümers" yani Âdem oğullarının meskenleri doğuda olduğundan onlara Tufan'ın ulaşmadığını iddia ve zanneder. Aynı şekilde Hind, İran, Çin gibi doğu ülkeleri Tufan'ı tanımazlar. Bazı İranlılar onu itiraf eder ve fakat "genel değildi, Hulvân geçidini geçmemişti" derler. Doğru olan, yeryüzünde yaşayanların hepsinin Nûh (a.s)'un çocuklarından olmasıdır. Zira "Ve onun neslini baki kalanlar kıldık."(Sâffat, 37/77) buyrulmuştur" diye yazarlar. (Sâffat Sûresi'ndeki bu âyet ile Hûd sûresindeki, "Denildi ki: Ey Nûh! Sana ve gemide seninle beraber bulunan müminlere bir selam ve bereketlerle in. Onlardan bir takım kâfir ümmetler olacak ki, biz onları dünyada rızıkla faydalandıracağız."(Hûd, 11/48) âyetinin tefsirine bkz.)

2. "Biz Nûh'u gönderdik." Âlûsi şöyle der: "Nûh ismi aslında Arapça değildir, başka bir dildendir. Cüvâlikî bunun Arapçalaşmış olduğunu söylemiş, Kirmanî ise, Süryanicede Nûh kelimesinin "sâkin" mânâsına geldiğini söylemiştir. Hakim'in Müstedrek'te "Asıl ismi Abdülgaffar olup çok ah çekip ağladığından dolayı Nûh denilmiş." olduğuna dair rivayeti sahih olmasa gerektir. Meşhur rivayete göre, Hz. Nûh'un nesebi, İbnü Melek b. Mettuşelah b. Ahnuh'tur. Ahnuh da İdris (a.s)'in ismidir. Buna göre Nûh, İdris (a.s)'ten sonradır, Müstedrek'te ise sahabeden çoğunun Hz. Nûh'un Hz. İdris'ten önce olduğu görüşünde oldukları yazılıdır."

Hz. Nûh ile Hz. Âdem arasında bin sene kadar veya daha yakın bir zaman geçmiş olduğuna dair de aslı eski kitaplara dayandırılan yaygın bir rivayet vardır. Fakat Hz. Nûh'un kavmi, bu sûrede açıklandığına göre Vedd, Süva, Yegus, Yeuk ve Nesir adlarında bir takım putları yapmış oldukları, bu ise Hz. Nuh'un gemisi gibi mucize türünden olamıyacağı için o vakit sanayinin bunları yapabilecek kadar ilerlemiş bulunduğunu göstermesi bakımından bin sene içinde ilk insanların sanayide bu dereceye gelebilmiş olmaları, ilâhî hükümle bu âlemde görülegelen aşamalı gelişme kanununa göre imkânsız değilse de garip ve uzak görünür. Bu bakımdan ya Âdem'in yaratılışına dayandırılan tarihin yanlışlığına hükmetmek veya O Âdem'den maksadın, insanlığın babası olan Âdem olmadığına inanmak gerekir. Biz ise Âdem'i Kur'ân'da özel isim olarak bir tanıdığımızdan, Hz. Nûh ile Hz. Âdem arasında ne kadar bin sene geçmiş olduğunu Allah'tan başka kimse bilmez deriz.

"Kavmine gönderdik." Burada Hz. Nûh'un bütün insanlara değil, kavmine gönderildiği anlaşılıyor. Zira Peygamberler içinde bütün insanlara gönderilmiş olmak Peygamberimiz'e ait bir özelliktir. O zaman yeryüzünde ne kadar insan ve hangi kavimler vardı ve yeryüzünün nerelerinde insanlar yaşıyordu, onu da ancak Allah bilir. Bununla beraber Alûsî'nin açıklamasına göre denilmiş ki, Hz. Nûh'un kavmi Arap yarımadası ve ona yakın yerlerde oturuyordu. Meşhur olan da onu Kûfe topraklarında yani Irak'ta yaşadığı ve orada kendisine peygamberlik görevi verilmiş olmasıdır. Bundan Nûh tufanının da o bildiğimiz her tarafı sarmış olma özelliği Nûh kavmine ve onların hepsine ait demek olup bütün yerküresinin her tarafını kapsaması gerekmiyeceği ve o vakit yeryüzünde onlardan başka insan bulunup bulunmadığı da kestirilemiyeceği anlaşılıyor ki, Âlûsi'nin de tercihi budur.

İbnü Esir "Kâmil"de ve Ebulfidâ "Tarih"inde: "Mecusiler, Tufanı tanımazlar. Bazıları da Tufanın varlığını ikrar eder ve fakat Bâbil bölgesi ile ona yakın yerlerde olduğunu ve "Küyümers" yani Âdem oğullarının meskenleri doğuda olduğundan onlara Tufan'ın ulaşmadığını iddia ve zanneder. Aynı şekilde Hind, İran, Çin gibi doğu ülkeleri Tufan'ı tanımazlar. Bazı İranlılar onu itiraf eder ve fakat "genel değildi, Hulvân geçidini geçmemişti" derler. Doğru olan, yeryüzünde yaşayanların hepsinin Nûh (a.s)'un çocuklarından olmasıdır. Zira "Ve onun neslini baki kalanlar kıldık."(Sâffat, 37/77) buyrulmuştur" diye yazarlar. (Sâffat Sûresi'ndeki bu âyet ile Hûd sûresindeki, "Denildi ki: Ey Nûh! Sana ve gemide seninle beraber bulunan müminlere bir selam ve bereketlerle in. Onlardan bir takım kâfir ümmetler olacak ki, biz onları dünyada rızıkla faydalandıracağız."(Hûd, 11/48) âyetinin tefsirine bkz.)

3. "Biz Nûh'u gönderdik." Âlûsi şöyle der: "Nûh ismi aslında Arapça değildir, başka bir dildendir. Cüvâlikî bunun Arapçalaşmış olduğunu söylemiş, Kirmanî ise, Süryanicede Nûh kelimesinin "sâkin" mânâsına geldiğini söylemiştir. Hakim'in Müstedrek'te "Asıl ismi Abdülgaffar olup çok ah çekip ağladığından dolayı Nûh denilmiş." olduğuna dair rivayeti sahih olmasa gerektir. Meşhur rivayete göre, Hz. Nûh'un nesebi, İbnü Melek b. Mettuşelah b. Ahnuh'tur. Ahnuh da İdris (a.s)'in ismidir. Buna göre Nûh, İdris (a.s)'ten sonradır, Müstedrek'te ise sahabeden çoğunun Hz. Nûh'un Hz. İdris'ten önce olduğu görüşünde oldukları yazılıdır."

Hz. Nûh ile Hz. Âdem arasında bin sene kadar veya daha yakın bir zaman geçmiş olduğuna dair de aslı eski kitaplara dayandırılan yaygın bir rivayet vardır. Fakat Hz. Nûh'un kavmi, bu sûrede açıklandığına göre Vedd, Süva, Yegus, Yeuk ve Nesir adlarında bir takım putları yapmış oldukları, bu ise Hz. Nuh'un gemisi gibi mucize türünden olamıyacağı için o vakit sanayinin bunları yapabilecek kadar ilerlemiş bulunduğunu göstermesi bakımından bin sene içinde ilk insanların sanayide bu dereceye gelebilmiş olmaları, ilâhî hükümle bu âlemde görülegelen aşamalı gelişme kanununa göre imkânsız değilse de garip ve uzak görünür. Bu bakımdan ya Âdem'in yaratılışına dayandırılan tarihin yanlışlığına hükmetmek veya O Âdem'den maksadın, insanlığın babası olan Âdem olmadığına inanmak gerekir. Biz ise Âdem'i Kur'ân'da özel isim olarak bir tanıdığımızdan, Hz. Nûh ile Hz. Âdem arasında ne kadar bin sene geçmiş olduğunu Allah'tan başka kimse bilmez deriz.

"Kavmine gönderdik." Burada Hz. Nûh'un bütün insanlara değil, kavmine gönderildiği anlaşılıyor. Zira Peygamberler içinde bütün insanlara gönderilmiş olmak Peygamberimiz'e ait bir özelliktir. O zaman yeryüzünde ne kadar insan ve hangi kavimler vardı ve yeryüzünün nerelerinde insanlar yaşıyordu, onu da ancak Allah bilir. Bununla beraber Alûsî'nin açıklamasına göre denilmiş ki, Hz. Nûh'un kavmi Arap yarımadası ve ona yakın yerlerde oturuyordu. Meşhur olan da onu Kûfe topraklarında yani Irak'ta yaşadığı ve orada kendisine peygamberlik görevi verilmiş olmasıdır. Bundan Nûh tufanının da o bildiğimiz her tarafı sarmış olma özelliği Nûh kavmine ve onların hepsine ait demek olup bütün yerküresinin her tarafını kapsaması gerekmiyeceği ve o vakit yeryüzünde onlardan başka insan bulunup bulunmadığı da kestirilemiyeceği anlaşılıyor ki, Âlûsi'nin de tercihi budur.

İbnü Esir "Kâmil"de ve Ebulfidâ "Tarih"inde: "Mecusiler, Tufanı tanımazlar. Bazıları da Tufanın varlığını ikrar eder ve fakat Bâbil bölgesi ile ona yakın yerlerde olduğunu ve "Küyümers" yani Âdem oğullarının meskenleri doğuda olduğundan onlara Tufan'ın ulaşmadığını iddia ve zanneder. Aynı şekilde Hind, İran, Çin gibi doğu ülkeleri Tufan'ı tanımazlar. Bazı İranlılar onu itiraf eder ve fakat "genel değildi, Hulvân geçidini geçmemişti" derler. Doğru olan, yeryüzünde yaşayanların hepsinin Nûh (a.s)'un çocuklarından olmasıdır. Zira "Ve onun neslini baki kalanlar kıldık."(Sâffat, 37/77) buyrulmuştur" diye yazarlar. (Sâffat Sûresi'ndeki bu âyet ile Hûd sûresindeki, "Denildi ki: Ey Nûh! Sana ve gemide seninle beraber bulunan müminlere bir selam ve bereketlerle in. Onlardan bir takım kâfir ümmetler olacak ki, biz onları dünyada rızıkla faydalandıracağız."(Hûd, 11/48) âyetinin tefsirine bkz.)

4. Ahiret azabı yahut Tufan.

Günahlarınızdan bir kısmını bağışlasın. Ki bunlar geçmiş günahlardır. Zira "İslâm, kendinden önce işlenmiş küfür ve günahı keser." buyrulmuştur. İslâm, daha önce yapılanları keser atar. Kişi ahirette onlarla sorguya çekilmez. Yahut, Allah hakkıyla ilgili günahlarınızı bağışlasın. Zira kul hakkının affını yüce Allah kullara bırakmıştır. Allah'ın bağışlaması, kulun, hakkını yediği kişilerle helallaşmasına bağlıdır.

Ve sizi müsemma bir ecele kadar ertelesin de ecel gelmeden evvel bağışlandıktan başka, sevap kazanacak güzel işler yapmaya da meydan bulabilesiniz. Zira o müsemma ecel iman, Allah'tan korkma ve ibadet şartıyla takdir buyrulan eceldir. Çünkü Allah'ın takdir buyurduğu ecel her ne hakkında olursa olsun takdir buyrulduğu şekilde gelince ertelenmez. Allah'ın ne takdir ettiğini, takdir edilen şey meydana gelmeden önce kendisinden başka kesin olarak kimse bilemeyeceği için "daha vakit var, biraz eğlenelim de o gelmeden önce yine hazırlanırız" demek de mümkün olmaz. Onun için henüz ecel gelmeden evvel bize verilen mühlet ve erteleme vakitlerini fırsat bilip de ona göre iman etmek ve kulluk yapmak suretiyle azaptan korunup ibadet ile sevap kazanmaya çalışmak gerekir.

Burada bir taraftan "ertelesin" deniliyor, bir taraftan da "gelince ertelenmez" deniliyor. Gelince ertelenmeyecek bir şey için "ertelensin" demek çelişki

olmaz mı denecek olursa, ilk bakışta sorulabileceği zannedilen bu sorunun sorulamadığı az bir düşünme ile anlaşılır. Çünkü gelince ertelenmeyenin gelmeden önce ertelenmesi çelişki değil, gerçeğin ta kendisidir. Zira henüz gelmemiş olan ertelenmiş demektir. Bundan başka "sizi ertelesin" âyetinde ertelenen ecel değil, muhataplardır. Eceliniz ertelensin denilmemiş, siz ecele kadar bağışlanmak suretiyle ertelenesiniz denilmiştir ki bu, bağışlanmış olarak ecele eresiniz demek olur. Oysa çelişki olabilmesi için "ertelesin" denilen şeyle "ertelemez" denilen şeyin aynı olması gerekir. Siz ecele ertelenirsiniz, ecel ertelenmez demek hiç bir zaman çelişki olmaz. Şu kadar var ki, bu mânâya göre burada "Sizi bir belirli ecele kadar ertelesin." cümlesinin açık bir faydası anlaşılmaz. Onun için bundan ilk akla gelen mânâ çelişki değil, şu olur: Kuşkusuz bir belirli ecel vardır. Ondan büsbütün kurtuluşa imkan yoktur. Ancak o ecel gelmeden önce Allah'a îman ve itaat ile iyi korunmak gibi bazı sebeplerden ötürü ertelenebilir. Fakat ecel gelince asla ertelenmez. Dolayısıyle o gelmeden önce hazırlanmaya çalışılmalıdır. Şu halde ecel gelmezden önce bazı sebeplerle ertelenebilmesine ne anlam vermeli?

Takdir olunan ecel mesela yüz sene ise, korunmamakla ondan evvel gitmek mümkün olur mu? Veya o gelmeden önce Allah'a îman edip emirlerine itaat ile korunarak onu yüzyirmi seneye çıkarmak mümkün olabilir mi? Bundan dolayı bazıları buradan iki ecel mânâsı anlaşıldığı kanaatına varmışlar ve ecelin takdirini iki ayrı ihtimalle anlatıp şarta bağlı olarak tasvir etmişlerdir.

Zemahşeri şöyle der: Yüce Allah şöyle kaza buyurmuştur ki mesela, Nûh kavmi iman ederlerse ömürleri bin senedir. Eğer küfür üzere giderlerse dokuzyüzün başında onları yok edecektir. Bu suretle onlara şöyle denilmiştir: İman edin ki Allah sizi belirli olan ecele kadar ertelesin. Yani belirlemiş ismini koymuş ve sizin için daha ilerisine gidemeyeceğiniz bir gaye olarak tayin etmiş olduğu vakte kadar bıraksın. Ki bu da tam bin sene olan en uzun vakittir. Sonra da haber vermiş ki, o uzun gaye geldiği vakit bu kısanın ertelendiği gibi ertelenmez. Razî de tefsirinde bunu aynen almıştır. Kâdı, Ebu's-Suud ve Âlûsî de aynı mânâda yürümüş omakla birlikte yalnız gelince ertelenmeyen ecelin sadece müsemma olan ecel olmadığını, ikisinin de ertelenmez olduğunu, burada ise "Kuşkusuz Allah'ın eceli gelince ertelenmez."den maksadın, iman edildiği takdirde belirli olan ecel değil, iman edilmediği takdirdeki kısa ecel olması gerekeceğini ve çünkü ibadetin edatı ile sebep gösterilmesi,

yapılmayacak olan ertelemenin vaad edilen erteleme olmasını gerektirdiğinden "İbadet etmezseniz uzun ecele ertelenmezsiniz ve o halde takdir edilen eceliniz kısa ecel olur, o gelir çatar, gelince de ertelenmez, o vakit kurtulamazsınız. Belirlenmiş eceliniz uzun olan değil, kısası olmuş olur." demek olduğunu anlatmışlar ve bu surette bu üç tefsirci bir taraftan şarta göre uzun veya kısa iki ecel varsaymakla beraber gerçekte ecelin bir olduğunu da göstermek istemişlerdir. Çünkü meselenin iki safhası vardır:

BİRİSİ, eşyanın tabiatına göre aslında ecelin ne kadar olabileceği safhasıdır ki bu bakımdan sebeplerin farklılığına göre ecelin, vuku bulmasına kadar çeşitli şekilde uzun ve kısa olması mümkündür. Ecel vuku bulmadan veya vuku bulacağını gösteren delillerden önce kaderin sırrını Allah'tan başkası bilmediği için, insan ancak ne kadar yaşama imkânı olduğunu düşünerek ona göre hazırlanmalıdır.

İKİNCİSİ de ecelin vuku bulma safhasıdır ki bu bakımdan vuku bulup gerçekleşen ecel bir önceki safhada anlatılan mümkünlerin sadece birisidir. Kimsenin iki eceli yoktur.

İlâhî takdire gelince, takdir yüce Allah'ın ezeldeki ilmi, kaza, o ilmin sonsuzlukta fiile çıkarılması demek olduğuna göre "Ondan göklerde ve yerde zerre miktarı bir şey kaçmaz"(Sebe, 34/3) diye tanıtılan ilâhî ilimde bir gizlilik ve acaba ihtimali bulunmayacağından ilerde fiilen meydana gelecek olan ecel ne ise ilâhî ilimde takdir edilen ecel de odur. Dolayısıyle gerçekte takdir edilen ecel, meydana gelen ecel gibi birdir. Fakat meydana gelmeden evvel onu Allah'tan ve Allah'ın bildirdiklerinden başka kimse bilemez. İlim bilinene bağlı ve yükümlülüğün dayanağı ise kişisel imkân olması nedeniyle Hz. Nûh'un daveti de yüce Allah'ın gerçek takdirine göre değil bunun mümkün olması durumuna göredir.

İbnü Atiyye tefsirinde şöyle der: "Ve sizi belli bir ecele kadar ertelesin" âyeti, Mutezile'nin "insan için iki ecel vardır" derken tutundukları âyetlerdendir. Eğer bir ve yerine getirilmiş olsa idi, süresi dolunca ertelenmesi sahih olmaz; dolmayınca da çabuklaştırılması sahih olmazdı, demişlerdir. Oysa âyette onların tutunacağı bir şey yoktur. Zira Nûh (a.s) onların erteleneceklerden mi, yoksa öne alınacaklardan mı olduğunu bilmiş değildir. Onlara, siz vakti gelen ecelden ertelenirsiniz de dememiştir. Lakin ezelde onların ya iman edip ecelleri ertelenenlerden veya inkâr edip ecelleri çabuklaştırılanlardan olduklarına dair önceden hüküm verilmiştir. Sonra bu mânâya destek ve şiddet

verip "Kuşkusuz Allah'ın eceli gelince, ertelenmez." sözüyle şimşeği çakarak karar vermiştir."

5. Ahiret azabı yahut Tufan.

Günahlarınızdan bir kısmını bağışlasın. Ki bunlar geçmiş günahlardır. Zira "İslâm, kendinden önce işlenmiş küfür ve günahı keser." buyrulmuştur. İslâm, daha önce yapılanları keser atar. Kişi ahirette onlarla sorguya çekilmez. Yahut, Allah hakkıyla ilgili günahlarınızı bağışlasın. Zira kul hakkının affını yüce Allah kullara bırakmıştır. Allah'ın bağışlaması, kulun, hakkını yediği kişilerle helallaşmasına bağlıdır.

Ve sizi müsemma bir ecele kadar ertelesin de ecel gelmeden evvel bağışlandıktan başka, sevap kazanacak güzel işler yapmaya da meydan bulabilesiniz. Zira o müsemma ecel iman, Allah'tan korkma ve ibadet şartıyla takdir buyrulan eceldir. Çünkü Allah'ın takdir buyurduğu ecel her ne hakkında olursa olsun takdir buyrulduğu şekilde gelince ertelenmez. Allah'ın ne takdir ettiğini, takdir edilen şey meydana gelmeden önce kendisinden başka kesin olarak kimse bilemeyeceği için "daha vakit var, biraz eğlenelim de o gelmeden önce yine hazırlanırız" demek de mümkün olmaz. Onun için henüz ecel gelmeden evvel bize verilen mühlet ve erteleme vakitlerini fırsat bilip de ona göre iman etmek ve kulluk yapmak suretiyle azaptan korunup ibadet ile sevap kazanmaya çalışmak gerekir.

Burada bir taraftan "ertelesin" deniliyor, bir taraftan da "gelince ertelenmez" deniliyor. Gelince ertelenmeyecek bir şey için "ertelensin" demek çelişki

olmaz mı denecek olursa, ilk bakışta sorulabileceği zannedilen bu sorunun sorulamadığı az bir düşünme ile anlaşılır. Çünkü gelince ertelenmeyenin gelmeden önce ertelenmesi çelişki değil, gerçeğin ta kendisidir. Zira henüz gelmemiş olan ertelenmiş demektir. Bundan başka "sizi ertelesin" âyetinde ertelenen ecel değil, muhataplardır. Eceliniz ertelensin denilmemiş, siz ecele kadar bağışlanmak suretiyle ertelenesiniz denilmiştir ki bu, bağışlanmış olarak ecele eresiniz demek olur. Oysa çelişki olabilmesi için "ertelesin" denilen şeyle "ertelemez" denilen şeyin aynı olması gerekir. Siz ecele ertelenirsiniz, ecel ertelenmez demek hiç bir zaman çelişki olmaz. Şu kadar var ki, bu mânâya göre burada "Sizi bir belirli ecele kadar ertelesin." cümlesinin açık bir faydası anlaşılmaz. Onun için bundan ilk akla gelen mânâ çelişki değil, şu olur: Kuşkusuz bir belirli ecel vardır. Ondan büsbütün kurtuluşa imkan yoktur. Ancak o ecel gelmeden önce Allah'a îman ve itaat ile iyi korunmak gibi bazı sebeplerden ötürü ertelenebilir. Fakat ecel gelince asla ertelenmez. Dolayısıyle o gelmeden önce hazırlanmaya çalışılmalıdır. Şu halde ecel gelmezden önce bazı sebeplerle ertelenebilmesine ne anlam vermeli?

Takdir olunan ecel mesela yüz sene ise, korunmamakla ondan evvel gitmek mümkün olur mu? Veya o gelmeden önce Allah'a îman edip emirlerine itaat ile korunarak onu yüzyirmi seneye çıkarmak mümkün olabilir mi? Bundan dolayı bazıları buradan iki ecel mânâsı anlaşıldığı kanaatına varmışlar ve ecelin takdirini iki ayrı ihtimalle anlatıp şarta bağlı olarak tasvir etmişlerdir.

Zemahşeri şöyle der: Yüce Allah şöyle kaza buyurmuştur ki mesela, Nûh kavmi iman ederlerse ömürleri bin senedir. Eğer küfür üzere giderlerse dokuzyüzün başında onları yok edecektir. Bu suretle onlara şöyle denilmiştir: İman edin ki Allah sizi belirli olan ecele kadar ertelesin. Yani belirlemiş ismini koymuş ve sizin için daha ilerisine gidemeyeceğiniz bir gaye olarak tayin etmiş olduğu vakte kadar bıraksın. Ki bu da tam bin sene olan en uzun vakittir. Sonra da haber vermiş ki, o uzun gaye geldiği vakit bu kısanın ertelendiği gibi ertelenmez. Razî de tefsirinde bunu aynen almıştır. Kâdı, Ebu's-Suud ve Âlûsî de aynı mânâda yürümüş omakla birlikte yalnız gelince ertelenmeyen ecelin sadece müsemma olan ecel olmadığını, ikisinin de ertelenmez olduğunu, burada ise "Kuşkusuz Allah'ın eceli gelince ertelenmez."den maksadın, iman edildiği takdirde belirli olan ecel değil, iman edilmediği takdirdeki kısa ecel olması gerekeceğini ve çünkü ibadetin edatı ile sebep gösterilmesi,

yapılmayacak olan ertelemenin vaad edilen erteleme olmasını gerektirdiğinden "İbadet etmezseniz uzun ecele ertelenmezsiniz ve o halde takdir edilen eceliniz kısa ecel olur, o gelir çatar, gelince de ertelenmez, o vakit kurtulamazsınız. Belirlenmiş eceliniz uzun olan değil, kısası olmuş olur." demek olduğunu anlatmışlar ve bu surette bu üç tefsirci bir taraftan şarta göre uzun veya kısa iki ecel varsaymakla beraber gerçekte ecelin bir olduğunu da göstermek istemişlerdir. Çünkü meselenin iki safhası vardır:

BİRİSİ, eşyanın tabiatına göre aslında ecelin ne kadar olabileceği safhasıdır ki bu bakımdan sebeplerin farklılığına göre ecelin, vuku bulmasına kadar çeşitli şekilde uzun ve kısa olması mümkündür. Ecel vuku bulmadan veya vuku bulacağını gösteren delillerden önce kaderin sırrını Allah'tan başkası bilmediği için, insan ancak ne kadar yaşama imkânı olduğunu düşünerek ona göre hazırlanmalıdır.

İKİNCİSİ de ecelin vuku bulma safhasıdır ki bu bakımdan vuku bulup gerçekleşen ecel bir önceki safhada anlatılan mümkünlerin sadece birisidir. Kimsenin iki eceli yoktur.

İlâhî takdire gelince, takdir yüce Allah'ın ezeldeki ilmi, kaza, o ilmin sonsuzlukta fiile çıkarılması demek olduğuna göre "Ondan göklerde ve yerde zerre miktarı bir şey kaçmaz"(Sebe, 34/3) diye tanıtılan ilâhî ilimde bir gizlilik ve acaba ihtimali bulunmayacağından ilerde fiilen meydana gelecek olan ecel ne ise ilâhî ilimde takdir edilen ecel de odur. Dolayısıyle gerçekte takdir edilen ecel, meydana gelen ecel gibi birdir. Fakat meydana gelmeden evvel onu Allah'tan ve Allah'ın bildirdiklerinden başka kimse bilemez. İlim bilinene bağlı ve yükümlülüğün dayanağı ise kişisel imkân olması nedeniyle Hz. Nûh'un daveti de yüce Allah'ın gerçek takdirine göre değil bunun mümkün olması durumuna göredir.

İbnü Atiyye tefsirinde şöyle der: "Ve sizi belli bir ecele kadar ertelesin" âyeti, Mutezile'nin "insan için iki ecel vardır" derken tutundukları âyetlerdendir. Eğer bir ve yerine getirilmiş olsa idi, süresi dolunca ertelenmesi sahih olmaz; dolmayınca da çabuklaştırılması sahih olmazdı, demişlerdir. Oysa âyette onların tutunacağı bir şey yoktur. Zira Nûh (a.s) onların erteleneceklerden mi, yoksa öne alınacaklardan mı olduğunu bilmiş değildir. Onlara, siz vakti gelen ecelden ertelenirsiniz de dememiştir. Lakin ezelde onların ya iman edip ecelleri ertelenenlerden veya inkâr edip ecelleri çabuklaştırılanlardan olduklarına dair önceden hüküm verilmiştir. Sonra bu mânâya destek ve şiddet

verip "Kuşkusuz Allah'ın eceli gelince, ertelenmez." sözüyle şimşeği çakarak karar vermiştir."

6. Ahiret azabı yahut Tufan.

Günahlarınızdan bir kısmını bağışlasın. Ki bunlar geçmiş günahlardır. Zira "İslâm, kendinden önce işlenmiş küfür ve günahı keser." buyrulmuştur. İslâm, daha önce yapılanları keser atar. Kişi ahirette onlarla sorguya çekilmez. Yahut, Allah hakkıyla ilgili günahlarınızı bağışlasın. Zira kul hakkının affını yüce Allah kullara bırakmıştır. Allah'ın bağışlaması, kulun, hakkını yediği kişilerle helallaşmasına bağlıdır.

Ve sizi müsemma bir ecele kadar ertelesin de ecel gelmeden evvel bağışlandıktan başka, sevap kazanacak güzel işler yapmaya da meydan bulabilesiniz. Zira o müsemma ecel iman, Allah'tan korkma ve ibadet şartıyla takdir buyrulan eceldir. Çünkü Allah'ın takdir buyurduğu ecel her ne hakkında olursa olsun takdir buyrulduğu şekilde gelince ertelenmez. Allah'ın ne takdir ettiğini, takdir edilen şey meydana gelmeden önce kendisinden başka kesin olarak kimse bilemeyeceği için "daha vakit var, biraz eğlenelim de o gelmeden önce yine hazırlanırız" demek de mümkün olmaz. Onun için henüz ecel gelmeden evvel bize verilen mühlet ve erteleme vakitlerini fırsat bilip de ona göre iman etmek ve kulluk yapmak suretiyle azaptan korunup ibadet ile sevap kazanmaya çalışmak gerekir.

Burada bir taraftan "ertelesin" deniliyor, bir taraftan da "gelince ertelenmez" deniliyor. Gelince ertelenmeyecek bir şey için "ertelensin" demek çelişki

olmaz mı denecek olursa, ilk bakışta sorulabileceği zannedilen bu sorunun sorulamadığı az bir düşünme ile anlaşılır. Çünkü gelince ertelenmeyenin gelmeden önce ertelenmesi çelişki değil, gerçeğin ta kendisidir. Zira henüz gelmemiş olan ertelenmiş demektir. Bundan başka "sizi ertelesin" âyetinde ertelenen ecel değil, muhataplardır. Eceliniz ertelensin denilmemiş, siz ecele kadar bağışlanmak suretiyle ertelenesiniz denilmiştir ki bu, bağışlanmış olarak ecele eresiniz demek olur. Oysa çelişki olabilmesi için "ertelesin" denilen şeyle "ertelemez" denilen şeyin aynı olması gerekir. Siz ecele ertelenirsiniz, ecel ertelenmez demek hiç bir zaman çelişki olmaz. Şu kadar var ki, bu mânâya göre burada "Sizi bir belirli ecele kadar ertelesin." cümlesinin açık bir faydası anlaşılmaz. Onun için bundan ilk akla gelen mânâ çelişki değil, şu olur: Kuşkusuz bir belirli ecel vardır. Ondan büsbütün kurtuluşa imkan yoktur. Ancak o ecel gelmeden önce Allah'a îman ve itaat ile iyi korunmak gibi bazı sebeplerden ötürü ertelenebilir. Fakat ecel gelince asla ertelenmez. Dolayısıyle o gelmeden önce hazırlanmaya çalışılmalıdır. Şu halde ecel gelmezden önce bazı sebeplerle ertelenebilmesine ne anlam vermeli?

Takdir olunan ecel mesela yüz sene ise, korunmamakla ondan evvel gitmek mümkün olur mu? Veya o gelmeden önce Allah'a îman edip emirlerine itaat ile korunarak onu yüzyirmi seneye çıkarmak mümkün olabilir mi? Bundan dolayı bazıları buradan iki ecel mânâsı anlaşıldığı kanaatına varmışlar ve ecelin takdirini iki ayrı ihtimalle anlatıp şarta bağlı olarak tasvir etmişlerdir.

Zemahşeri şöyle der: Yüce Allah şöyle kaza buyurmuştur ki mesela, Nûh kavmi iman ederlerse ömürleri bin senedir. Eğer küfür üzere giderlerse dokuzyüzün başında onları yok edecektir. Bu suretle onlara şöyle denilmiştir: İman edin ki Allah sizi belirli olan ecele kadar ertelesin. Yani belirlemiş ismini koymuş ve sizin için daha ilerisine gidemeyeceğiniz bir gaye olarak tayin etmiş olduğu vakte kadar bıraksın. Ki bu da tam bin sene olan en uzun vakittir. Sonra da haber vermiş ki, o uzun gaye geldiği vakit bu kısanın ertelendiği gibi ertelenmez. Razî de tefsirinde bunu aynen almıştır. Kâdı, Ebu's-Suud ve Âlûsî de aynı mânâda yürümüş omakla birlikte yalnız gelince ertelenmeyen ecelin sadece müsemma olan ecel olmadığını, ikisinin de ertelenmez olduğunu, burada ise "Kuşkusuz Allah'ın eceli gelince ertelenmez."den maksadın, iman edildiği takdirde belirli olan ecel değil, iman edilmediği takdirdeki kısa ecel olması gerekeceğini ve çünkü ibadetin edatı ile sebep gösterilmesi,

yapılmayacak olan ertelemenin vaad edilen erteleme olmasını gerektirdiğinden "İbadet etmezseniz uzun ecele ertelenmezsiniz ve o halde takdir edilen eceliniz kısa ecel olur, o gelir çatar, gelince de ertelenmez, o vakit kurtulamazsınız. Belirlenmiş eceliniz uzun olan değil, kısası olmuş olur." demek olduğunu anlatmışlar ve bu surette bu üç tefsirci bir taraftan şarta göre uzun veya kısa iki ecel varsaymakla beraber gerçekte ecelin bir olduğunu da göstermek istemişlerdir. Çünkü meselenin iki safhası vardır:

BİRİSİ, eşyanın tabiatına göre aslında ecelin ne kadar olabileceği safhasıdır ki bu bakımdan sebeplerin farklılığına göre ecelin, vuku bulmasına kadar çeşitli şekilde uzun ve kısa olması mümkündür. Ecel vuku bulmadan veya vuku bulacağını gösteren delillerden önce kaderin sırrını Allah'tan başkası bilmediği için, insan ancak ne kadar yaşama imkânı olduğunu düşünerek ona göre hazırlanmalıdır.

İKİNCİSİ de ecelin vuku bulma safhasıdır ki bu bakımdan vuku bulup gerçekleşen ecel bir önceki safhada anlatılan mümkünlerin sadece birisidir. Kimsenin iki eceli yoktur.

İlâhî takdire gelince, takdir yüce Allah'ın ezeldeki ilmi, kaza, o ilmin sonsuzlukta fiile çıkarılması demek olduğuna göre "Ondan göklerde ve yerde zerre miktarı bir şey kaçmaz"(Sebe, 34/3) diye tanıtılan ilâhî ilimde bir gizlilik ve acaba ihtimali bulunmayacağından ilerde fiilen meydana gelecek olan ecel ne ise ilâhî ilimde takdir edilen ecel de odur. Dolayısıyle gerçekte takdir edilen ecel, meydana gelen ecel gibi birdir. Fakat meydana gelmeden evvel onu Allah'tan ve Allah'ın bildirdiklerinden başka kimse bilemez. İlim bilinene bağlı ve yükümlülüğün dayanağı ise kişisel imkân olması nedeniyle Hz. Nûh'un daveti de yüce Allah'ın gerçek takdirine göre değil bunun mümkün olması durumuna göredir.

İbnü Atiyye tefsirinde şöyle der: "Ve sizi belli bir ecele kadar ertelesin" âyeti, Mutezile'nin "insan için iki ecel vardır" derken tutundukları âyetlerdendir. Eğer bir ve yerine getirilmiş olsa idi, süresi dolunca ertelenmesi sahih olmaz; dolmayınca da çabuklaştırılması sahih olmazdı, demişlerdir. Oysa âyette onların tutunacağı bir şey yoktur. Zira Nûh (a.s) onların erteleneceklerden mi, yoksa öne alınacaklardan mı olduğunu bilmiş değildir. Onlara, siz vakti gelen ecelden ertelenirsiniz de dememiştir. Lakin ezelde onların ya iman edip ecelleri ertelenenlerden veya inkâr edip ecelleri çabuklaştırılanlardan olduklarına dair önceden hüküm verilmiştir. Sonra bu mânâya destek ve şiddet

verip "Kuşkusuz Allah'ın eceli gelince, ertelenmez." sözüyle şimşeği çakarak karar vermiştir."

7. Ahiret azabı yahut Tufan.

Günahlarınızdan bir kısmını bağışlasın. Ki bunlar geçmiş günahlardır. Zira "İslâm, kendinden önce işlenmiş küfür ve günahı keser." buyrulmuştur. İslâm, daha önce yapılanları keser atar. Kişi ahirette onlarla sorguya çekilmez. Yahut, Allah hakkıyla ilgili günahlarınızı bağışlasın. Zira kul hakkının affını yüce Allah kullara bırakmıştır. Allah'ın bağışlaması, kulun, hakkını yediği kişilerle helallaşmasına bağlıdır.

Ve sizi müsemma bir ecele kadar ertelesin de ecel gelmeden evvel bağışlandıktan başka, sevap kazanacak güzel işler yapmaya da meydan bulabilesiniz. Zira o müsemma ecel iman, Allah'tan korkma ve ibadet şartıyla takdir buyrulan eceldir. Çünkü Allah'ın takdir buyurduğu ecel her ne hakkında olursa olsun takdir buyrulduğu şekilde gelince ertelenmez. Allah'ın ne takdir ettiğini, takdir edilen şey meydana gelmeden önce kendisinden başka kesin olarak kimse bilemeyeceği için "daha vakit var, biraz eğlenelim de o gelmeden önce yine hazırlanırız" demek de mümkün olmaz. Onun için henüz ecel gelmeden evvel bize verilen mühlet ve erteleme vakitlerini fırsat bilip de ona göre iman etmek ve kulluk yapmak suretiyle azaptan korunup ibadet ile sevap kazanmaya çalışmak gerekir.

Burada bir taraftan "ertelesin" deniliyor, bir taraftan da "gelince ertelenmez" deniliyor. Gelince ertelenmeyecek bir şey için "ertelensin" demek çelişki

olmaz mı denecek olursa, ilk bakışta sorulabileceği zannedilen bu sorunun sorulamadığı az bir düşünme ile anlaşılır. Çünkü gelince ertelenmeyenin gelmeden önce ertelenmesi çelişki değil, gerçeğin ta kendisidir. Zira henüz gelmemiş olan ertelenmiş demektir. Bundan başka "sizi ertelesin" âyetinde ertelenen ecel değil, muhataplardır. Eceliniz ertelensin denilmemiş, siz ecele kadar bağışlanmak suretiyle ertelenesiniz denilmiştir ki bu, bağışlanmış olarak ecele eresiniz demek olur. Oysa çelişki olabilmesi için "ertelesin" denilen şeyle "ertelemez" denilen şeyin aynı olması gerekir. Siz ecele ertelenirsiniz, ecel ertelenmez demek hiç bir zaman çelişki olmaz. Şu kadar var ki, bu mânâya göre burada "Sizi bir belirli ecele kadar ertelesin." cümlesinin açık bir faydası anlaşılmaz. Onun için bundan ilk akla gelen mânâ çelişki değil, şu olur: Kuşkusuz bir belirli ecel vardır. Ondan büsbütün kurtuluşa imkan yoktur. Ancak o ecel gelmeden önce Allah'a îman ve itaat ile iyi korunmak gibi bazı sebeplerden ötürü ertelenebilir. Fakat ecel gelince asla ertelenmez. Dolayısıyle o gelmeden önce hazırlanmaya çalışılmalıdır. Şu halde ecel gelmezden önce bazı sebeplerle ertelenebilmesine ne anlam vermeli?

Takdir olunan ecel mesela yüz sene ise, korunmamakla ondan evvel gitmek mümkün olur mu? Veya o gelmeden önce Allah'a îman edip emirlerine itaat ile korunarak onu yüzyirmi seneye çıkarmak mümkün olabilir mi? Bundan dolayı bazıları buradan iki ecel mânâsı anlaşıldığı kanaatına varmışlar ve ecelin takdirini iki ayrı ihtimalle anlatıp şarta bağlı olarak tasvir etmişlerdir.

Zemahşeri şöyle der: Yüce Allah şöyle kaza buyurmuştur ki mesela, Nûh kavmi iman ederlerse ömürleri bin senedir. Eğer küfür üzere giderlerse dokuzyüzün başında onları yok edecektir. Bu suretle onlara şöyle denilmiştir: İman edin ki Allah sizi belirli olan ecele kadar ertelesin. Yani belirlemiş ismini koymuş ve sizin için daha ilerisine gidemeyeceğiniz bir gaye olarak tayin etmiş olduğu vakte kadar bıraksın. Ki bu da tam bin sene olan en uzun vakittir. Sonra da haber vermiş ki, o uzun gaye geldiği vakit bu kısanın ertelendiği gibi ertelenmez. Razî de tefsirinde bunu aynen almıştır. Kâdı, Ebu's-Suud ve Âlûsî de aynı mânâda yürümüş omakla birlikte yalnız gelince ertelenmeyen ecelin sadece müsemma olan ecel olmadığını, ikisinin de ertelenmez olduğunu, burada ise "Kuşkusuz Allah'ın eceli gelince ertelenmez."den maksadın, iman edildiği takdirde belirli olan ecel değil, iman edilmediği takdirdeki kısa ecel olması gerekeceğini ve çünkü ibadetin edatı ile sebep gösterilmesi,

yapılmayacak olan ertelemenin vaad edilen erteleme olmasını gerektirdiğinden "İbadet etmezseniz uzun ecele ertelenmezsiniz ve o halde takdir edilen eceliniz kısa ecel olur, o gelir çatar, gelince de ertelenmez, o vakit kurtulamazsınız. Belirlenmiş eceliniz uzun olan değil, kısası olmuş olur." demek olduğunu anlatmışlar ve bu surette bu üç tefsirci bir taraftan şarta göre uzun veya kısa iki ecel varsaymakla beraber gerçekte ecelin bir olduğunu da göstermek istemişlerdir. Çünkü meselenin iki safhası vardır:

BİRİSİ, eşyanın tabiatına göre aslında ecelin ne kadar olabileceği safhasıdır ki bu bakımdan sebeplerin farklılığına göre ecelin, vuku bulmasına kadar çeşitli şekilde uzun ve kısa olması mümkündür. Ecel vuku bulmadan veya vuku bulacağını gösteren delillerden önce kaderin sırrını Allah'tan başkası bilmediği için, insan ancak ne kadar yaşama imkânı olduğunu düşünerek ona göre hazırlanmalıdır.

İKİNCİSİ de ecelin vuku bulma safhasıdır ki bu bakımdan vuku bulup gerçekleşen ecel bir önceki safhada anlatılan mümkünlerin sadece birisidir. Kimsenin iki eceli yoktur.

İlâhî takdire gelince, takdir yüce Allah'ın ezeldeki ilmi, kaza, o ilmin sonsuzlukta fiile çıkarılması demek olduğuna göre "Ondan göklerde ve yerde zerre miktarı bir şey kaçmaz"(Sebe, 34/3) diye tanıtılan ilâhî ilimde bir gizlilik ve acaba ihtimali bulunmayacağından ilerde fiilen meydana gelecek olan ecel ne ise ilâhî ilimde takdir edilen ecel de odur. Dolayısıyle gerçekte takdir edilen ecel, meydana gelen ecel gibi birdir. Fakat meydana gelmeden evvel onu Allah'tan ve Allah'ın bildirdiklerinden başka kimse bilemez. İlim bilinene bağlı ve yükümlülüğün dayanağı ise kişisel imkân olması nedeniyle Hz. Nûh'un daveti de yüce Allah'ın gerçek takdirine göre değil bunun mümkün olması durumuna göredir.

İbnü Atiyye tefsirinde şöyle der: "Ve sizi belli bir ecele kadar ertelesin" âyeti, Mutezile'nin "insan için iki ecel vardır" derken tutundukları âyetlerdendir. Eğer bir ve yerine getirilmiş olsa idi, süresi dolunca ertelenmesi sahih olmaz; dolmayınca da çabuklaştırılması sahih olmazdı, demişlerdir. Oysa âyette onların tutunacağı bir şey yoktur. Zira Nûh (a.s) onların erteleneceklerden mi, yoksa öne alınacaklardan mı olduğunu bilmiş değildir. Onlara, siz vakti gelen ecelden ertelenirsiniz de dememiştir. Lakin ezelde onların ya iman edip ecelleri ertelenenlerden veya inkâr edip ecelleri çabuklaştırılanlardan olduklarına dair önceden hüküm verilmiştir. Sonra bu mânâya destek ve şiddet

verip "Kuşkusuz Allah'ın eceli gelince, ertelenmez." sözüyle şimşeği çakarak karar vermiştir."

8. Ahiret azabı yahut Tufan.

Günahlarınızdan bir kısmını bağışlasın. Ki bunlar geçmiş günahlardır. Zira "İslâm, kendinden önce işlenmiş küfür ve günahı keser." buyrulmuştur. İslâm, daha önce yapılanları keser atar. Kişi ahirette onlarla sorguya çekilmez. Yahut, Allah hakkıyla ilgili günahlarınızı bağışlasın. Zira kul hakkının affını yüce Allah kullara bırakmıştır. Allah'ın bağışlaması, kulun, hakkını yediği kişilerle helallaşmasına bağlıdır.

Ve sizi müsemma bir ecele kadar ertelesin de ecel gelmeden evvel bağışlandıktan başka, sevap kazanacak güzel işler yapmaya da meydan bulabilesiniz. Zira o müsemma ecel iman, Allah'tan korkma ve ibadet şartıyla takdir buyrulan eceldir. Çünkü Allah'ın takdir buyurduğu ecel her ne hakkında olursa olsun takdir buyrulduğu şekilde gelince ertelenmez. Allah'ın ne takdir ettiğini, takdir edilen şey meydana gelmeden önce kendisinden başka kesin olarak kimse bilemeyeceği için "daha vakit var, biraz eğlenelim de o gelmeden önce yine hazırlanırız" demek de mümkün olmaz. Onun için henüz ecel gelmeden evvel bize verilen mühlet ve erteleme vakitlerini fırsat bilip de ona göre iman etmek ve kulluk yapmak suretiyle azaptan korunup ibadet ile sevap kazanmaya çalışmak gerekir.

Burada bir taraftan "ertelesin" deniliyor, bir taraftan da "gelince ertelenmez" deniliyor. Gelince ertelenmeyecek bir şey için "ertelensin" demek çelişki

olmaz mı denecek olursa, ilk bakışta sorulabileceği zannedilen bu sorunun sorulamadığı az bir düşünme ile anlaşılır. Çünkü gelince ertelenmeyenin gelmeden önce ertelenmesi çelişki değil, gerçeğin ta kendisidir. Zira henüz gelmemiş olan ertelenmiş demektir. Bundan başka "sizi ertelesin" âyetinde ertelenen ecel değil, muhataplardır. Eceliniz ertelensin denilmemiş, siz ecele kadar bağışlanmak suretiyle ertelenesiniz denilmiştir ki bu, bağışlanmış olarak ecele eresiniz demek olur. Oysa çelişki olabilmesi için "ertelesin" denilen şeyle "ertelemez" denilen şeyin aynı olması gerekir. Siz ecele ertelenirsiniz, ecel ertelenmez demek hiç bir zaman çelişki olmaz. Şu kadar var ki, bu mânâya göre burada "Sizi bir belirli ecele kadar ertelesin." cümlesinin açık bir faydası anlaşılmaz. Onun için bundan ilk akla gelen mânâ çelişki değil, şu olur: Kuşkusuz bir belirli ecel vardır. Ondan büsbütün kurtuluşa imkan yoktur. Ancak o ecel gelmeden önce Allah'a îman ve itaat ile iyi korunmak gibi bazı sebeplerden ötürü ertelenebilir. Fakat ecel gelince asla ertelenmez. Dolayısıyle o gelmeden önce hazırlanmaya çalışılmalıdır. Şu halde ecel gelmezden önce bazı sebeplerle ertelenebilmesine ne anlam vermeli?

Takdir olunan ecel mesela yüz sene ise, korunmamakla ondan evvel gitmek mümkün olur mu? Veya o gelmeden önce Allah'a îman edip emirlerine itaat ile korunarak onu yüzyirmi seneye çıkarmak mümkün olabilir mi? Bundan dolayı bazıları buradan iki ecel mânâsı anlaşıldığı kanaatına varmışlar ve ecelin takdirini iki ayrı ihtimalle anlatıp şarta bağlı olarak tasvir etmişlerdir.

Zemahşeri şöyle der: Yüce Allah şöyle kaza buyurmuştur ki mesela, Nûh kavmi iman ederlerse ömürleri bin senedir. Eğer küfür üzere giderlerse dokuzyüzün başında onları yok edecektir. Bu suretle onlara şöyle denilmiştir: İman edin ki Allah sizi belirli olan ecele kadar ertelesin. Yani belirlemiş ismini koymuş ve sizin için daha ilerisine gidemeyeceğiniz bir gaye olarak tayin etmiş olduğu vakte kadar bıraksın. Ki bu da tam bin sene olan en uzun vakittir. Sonra da haber vermiş ki, o uzun gaye geldiği vakit bu kısanın ertelendiği gibi ertelenmez. Razî de tefsirinde bunu aynen almıştır. Kâdı, Ebu's-Suud ve Âlûsî de aynı mânâda yürümüş omakla birlikte yalnız gelince ertelenmeyen ecelin sadece müsemma olan ecel olmadığını, ikisinin de ertelenmez olduğunu, burada ise "Kuşkusuz Allah'ın eceli gelince ertelenmez."den maksadın, iman edildiği takdirde belirli olan ecel değil, iman edilmediği takdirdeki kısa ecel olması gerekeceğini ve çünkü ibadetin edatı ile sebep gösterilmesi,

yapılmayacak olan ertelemenin vaad edilen erteleme olmasını gerektirdiğinden "İbadet etmezseniz uzun ecele ertelenmezsiniz ve o halde takdir edilen eceliniz kısa ecel olur, o gelir çatar, gelince de ertelenmez, o vakit kurtulamazsınız. Belirlenmiş eceliniz uzun olan değil, kısası olmuş olur." demek olduğunu anlatmışlar ve bu surette bu üç tefsirci bir taraftan şarta göre uzun veya kısa iki ecel varsaymakla beraber gerçekte ecelin bir olduğunu da göstermek istemişlerdir. Çünkü meselenin iki safhası vardır:

BİRİSİ, eşyanın tabiatına göre aslında ecelin ne kadar olabileceği safhasıdır ki bu bakımdan sebeplerin farklılığına göre ecelin, vuku bulmasına kadar çeşitli şekilde uzun ve kısa olması mümkündür. Ecel vuku bulmadan veya vuku bulacağını gösteren delillerden önce kaderin sırrını Allah'tan başkası bilmediği için, insan ancak ne kadar yaşama imkânı olduğunu düşünerek ona göre hazırlanmalıdır.

İKİNCİSİ de ecelin vuku bulma safhasıdır ki bu bakımdan vuku bulup gerçekleşen ecel bir önceki safhada anlatılan mümkünlerin sadece birisidir. Kimsenin iki eceli yoktur.

İlâhî takdire gelince, takdir yüce Allah'ın ezeldeki ilmi, kaza, o ilmin sonsuzlukta fiile çıkarılması demek olduğuna göre "Ondan göklerde ve yerde zerre miktarı bir şey kaçmaz"(Sebe, 34/3) diye tanıtılan ilâhî ilimde bir gizlilik ve acaba ihtimali bulunmayacağından ilerde fiilen meydana gelecek olan ecel ne ise ilâhî ilimde takdir edilen ecel de odur. Dolayısıyle gerçekte takdir edilen ecel, meydana gelen ecel gibi birdir. Fakat meydana gelmeden evvel onu Allah'tan ve Allah'ın bildirdiklerinden başka kimse bilemez. İlim bilinene bağlı ve yükümlülüğün dayanağı ise kişisel imkân olması nedeniyle Hz. Nûh'un daveti de yüce Allah'ın gerçek takdirine göre değil bunun mümkün olması durumuna göredir.

İbnü Atiyye tefsirinde şöyle der: "Ve sizi belli bir ecele kadar ertelesin" âyeti, Mutezile'nin "insan için iki ecel vardır" derken tutundukları âyetlerdendir. Eğer bir ve yerine getirilmiş olsa idi, süresi dolunca ertelenmesi sahih olmaz; dolmayınca da çabuklaştırılması sahih olmazdı, demişlerdir. Oysa âyette onların tutunacağı bir şey yoktur. Zira Nûh (a.s) onların erteleneceklerden mi, yoksa öne alınacaklardan mı olduğunu bilmiş değildir. Onlara, siz vakti gelen ecelden ertelenirsiniz de dememiştir. Lakin ezelde onların ya iman edip ecelleri ertelenenlerden veya inkâr edip ecelleri çabuklaştırılanlardan olduklarına dair önceden hüküm verilmiştir. Sonra bu mânâya destek ve şiddet

verip "Kuşkusuz Allah'ın eceli gelince, ertelenmez." sözüyle şimşeği çakarak karar vermiştir."

9. Ahiret azabı yahut Tufan.

Günahlarınızdan bir kısmını bağışlasın. Ki bunlar geçmiş günahlardır. Zira "İslâm, kendinden önce işlenmiş küfür ve günahı keser." buyrulmuştur. İslâm, daha önce yapılanları keser atar. Kişi ahirette onlarla sorguya çekilmez. Yahut, Allah hakkıyla ilgili günahlarınızı bağışlasın. Zira kul hakkının affını yüce Allah kullara bırakmıştır. Allah'ın bağışlaması, kulun, hakkını yediği kişilerle helallaşmasına bağlıdır.

Ve sizi müsemma bir ecele kadar ertelesin de ecel gelmeden evvel bağışlandıktan başka, sevap kazanacak güzel işler yapmaya da meydan bulabilesiniz. Zira o müsemma ecel iman, Allah'tan korkma ve ibadet şartıyla takdir buyrulan eceldir. Çünkü Allah'ın takdir buyurduğu ecel her ne hakkında olursa olsun takdir buyrulduğu şekilde gelince ertelenmez. Allah'ın ne takdir ettiğini, takdir edilen şey meydana gelmeden önce kendisinden başka kesin olarak kimse bilemeyeceği için "daha vakit var, biraz eğlenelim de o gelmeden önce yine hazırlanırız" demek de mümkün olmaz. Onun için henüz ecel gelmeden evvel bize verilen mühlet ve erteleme vakitlerini fırsat bilip de ona göre iman etmek ve kulluk yapmak suretiyle azaptan korunup ibadet ile sevap kazanmaya çalışmak gerekir.

Burada bir taraftan "ertelesin" deniliyor, bir taraftan da "gelince ertelenmez" deniliyor. Gelince ertelenmeyecek bir şey için "ertelensin" demek çelişki

olmaz mı denecek olursa, ilk bakışta sorulabileceği zannedilen bu sorunun sorulamadığı az bir düşünme ile anlaşılır. Çünkü gelince ertelenmeyenin gelmeden önce ertelenmesi çelişki değil, gerçeğin ta kendisidir. Zira henüz gelmemiş olan ertelenmiş demektir. Bundan başka "sizi ertelesin" âyetinde ertelenen ecel değil, muhataplardır. Eceliniz ertelensin denilmemiş, siz ecele kadar bağışlanmak suretiyle ertelenesiniz denilmiştir ki bu, bağışlanmış olarak ecele eresiniz demek olur. Oysa çelişki olabilmesi için "ertelesin" denilen şeyle "ertelemez" denilen şeyin aynı olması gerekir. Siz ecele ertelenirsiniz, ecel ertelenmez demek hiç bir zaman çelişki olmaz. Şu kadar var ki, bu mânâya göre burada "Sizi bir belirli ecele kadar ertelesin." cümlesinin açık bir faydası anlaşılmaz. Onun için bundan ilk akla gelen mânâ çelişki değil, şu olur: Kuşkusuz bir belirli ecel vardır. Ondan büsbütün kurtuluşa imkan yoktur. Ancak o ecel gelmeden önce Allah'a îman ve itaat ile iyi korunmak gibi bazı sebeplerden ötürü ertelenebilir. Fakat ecel gelince asla ertelenmez. Dolayısıyle o gelmeden önce hazırlanmaya çalışılmalıdır. Şu halde ecel gelmezden önce bazı sebeplerle ertelenebilmesine ne anlam vermeli?

Takdir olunan ecel mesela yüz sene ise, korunmamakla ondan evvel gitmek mümkün olur mu? Veya o gelmeden önce Allah'a îman edip emirlerine itaat ile korunarak onu yüzyirmi seneye çıkarmak mümkün olabilir mi? Bundan dolayı bazıları buradan iki ecel mânâsı anlaşıldığı kanaatına varmışlar ve ecelin takdirini iki ayrı ihtimalle anlatıp şarta bağlı olarak tasvir etmişlerdir.

Zemahşeri şöyle der: Yüce Allah şöyle kaza buyurmuştur ki mesela, Nûh kavmi iman ederlerse ömürleri bin senedir. Eğer küfür üzere giderlerse dokuzyüzün başında onları yok edecektir. Bu suretle onlara şöyle denilmiştir: İman edin ki Allah sizi belirli olan ecele kadar ertelesin. Yani belirlemiş ismini koymuş ve sizin için daha ilerisine gidemeyeceğiniz bir gaye olarak tayin etmiş olduğu vakte kadar bıraksın. Ki bu da tam bin sene olan en uzun vakittir. Sonra da haber vermiş ki, o uzun gaye geldiği vakit bu kısanın ertelendiği gibi ertelenmez. Razî de tefsirinde bunu aynen almıştır. Kâdı, Ebu's-Suud ve Âlûsî de aynı mânâda yürümüş omakla birlikte yalnız gelince ertelenmeyen ecelin sadece müsemma olan ecel olmadığını, ikisinin de ertelenmez olduğunu, burada ise "Kuşkusuz Allah'ın eceli gelince ertelenmez."den maksadın, iman edildiği takdirde belirli olan ecel değil, iman edilmediği takdirdeki kısa ecel olması gerekeceğini ve çünkü ibadetin edatı ile sebep gösterilmesi,

yapılmayacak olan ertelemenin vaad edilen erteleme olmasını gerektirdiğinden "İbadet etmezseniz uzun ecele ertelenmezsiniz ve o halde takdir edilen eceliniz kısa ecel olur, o gelir çatar, gelince de ertelenmez, o vakit kurtulamazsınız. Belirlenmiş eceliniz uzun olan değil, kısası olmuş olur." demek olduğunu anlatmışlar ve bu surette bu üç tefsirci bir taraftan şarta göre uzun veya kısa iki ecel varsaymakla beraber gerçekte ecelin bir olduğunu da göstermek istemişlerdir. Çünkü meselenin iki safhası vardır:

BİRİSİ, eşyanın tabiatına göre aslında ecelin ne kadar olabileceği safhasıdır ki bu bakımdan sebeplerin farklılığına göre ecelin, vuku bulmasına kadar çeşitli şekilde uzun ve kısa olması mümkündür. Ecel vuku bulmadan veya vuku bulacağını gösteren delillerden önce kaderin sırrını Allah'tan başkası bilmediği için, insan ancak ne kadar yaşama imkânı olduğunu düşünerek ona göre hazırlanmalıdır.

İKİNCİSİ de ecelin vuku bulma safhasıdır ki bu bakımdan vuku bulup gerçekleşen ecel bir önceki safhada anlatılan mümkünlerin sadece birisidir. Kimsenin iki eceli yoktur.

İlâhî takdire gelince, takdir yüce Allah'ın ezeldeki ilmi, kaza, o ilmin sonsuzlukta fiile çıkarılması demek olduğuna göre "Ondan göklerde ve yerde zerre miktarı bir şey kaçmaz"(Sebe, 34/3) diye tanıtılan ilâhî ilimde bir gizlilik ve acaba ihtimali bulunmayacağından ilerde fiilen meydana gelecek olan ecel ne ise ilâhî ilimde takdir edilen ecel de odur. Dolayısıyle gerçekte takdir edilen ecel, meydana gelen ecel gibi birdir. Fakat meydana gelmeden evvel onu Allah'tan ve Allah'ın bildirdiklerinden başka kimse bilemez. İlim bilinene bağlı ve yükümlülüğün dayanağı ise kişisel imkân olması nedeniyle Hz. Nûh'un daveti de yüce Allah'ın gerçek takdirine göre değil bunun mümkün olması durumuna göredir.

İbnü Atiyye tefsirinde şöyle der: "Ve sizi belli bir ecele kadar ertelesin" âyeti, Mutezile'nin "insan için iki ecel vardır" derken tutundukları âyetlerdendir. Eğer bir ve yerine getirilmiş olsa idi, süresi dolunca ertelenmesi sahih olmaz; dolmayınca da çabuklaştırılması sahih olmazdı, demişlerdir. Oysa âyette onların tutunacağı bir şey yoktur. Zira Nûh (a.s) onların erteleneceklerden mi, yoksa öne alınacaklardan mı olduğunu bilmiş değildir. Onlara, siz vakti gelen ecelden ertelenirsiniz de dememiştir. Lakin ezelde onların ya iman edip ecelleri ertelenenlerden veya inkâr edip ecelleri çabuklaştırılanlardan olduklarına dair önceden hüküm verilmiştir. Sonra bu mânâya destek ve şiddet

verip "Kuşkusuz Allah'ın eceli gelince, ertelenmez." sözüyle şimşeği çakarak karar vermiştir."

10. Ahiret azabı yahut Tufan.

Günahlarınızdan bir kısmını bağışlasın. Ki bunlar geçmiş günahlardır. Zira "İslâm, kendinden önce işlenmiş küfür ve günahı keser." buyrulmuştur. İslâm, daha önce yapılanları keser atar. Kişi ahirette onlarla sorguya çekilmez. Yahut, Allah hakkıyla ilgili günahlarınızı bağışlasın. Zira kul hakkının affını yüce Allah kullara bırakmıştır. Allah'ın bağışlaması, kulun, hakkını yediği kişilerle helallaşmasına bağlıdır.

Ve sizi müsemma bir ecele kadar ertelesin de ecel gelmeden evvel bağışlandıktan başka, sevap kazanacak güzel işler yapmaya da meydan bulabilesiniz. Zira o müsemma ecel iman, Allah'tan korkma ve ibadet şartıyla takdir buyrulan eceldir. Çünkü Allah'ın takdir buyurduğu ecel her ne hakkında olursa olsun takdir buyrulduğu şekilde gelince ertelenmez. Allah'ın ne takdir ettiğini, takdir edilen şey meydana gelmeden önce kendisinden başka kesin olarak kimse bilemeyeceği için "daha vakit var, biraz eğlenelim de o gelmeden önce yine hazırlanırız" demek de mümkün olmaz. Onun için henüz ecel gelmeden evvel bize verilen mühlet ve erteleme vakitlerini fırsat bilip de ona göre iman etmek ve kulluk yapmak suretiyle azaptan korunup ibadet ile sevap kazanmaya çalışmak gerekir.

Burada bir taraftan "ertelesin" deniliyor, bir taraftan da "gelince ertelenmez" deniliyor. Gelince ertelenmeyecek bir şey için "ertelensin" demek çelişki

olmaz mı denecek olursa, ilk bakışta sorulabileceği zannedilen bu sorunun sorulamadığı az bir düşünme ile anlaşılır. Çünkü gelince ertelenmeyenin gelmeden önce ertelenmesi çelişki değil, gerçeğin ta kendisidir. Zira henüz gelmemiş olan ertelenmiş demektir. Bundan başka "sizi ertelesin" âyetinde ertelenen ecel değil, muhataplardır. Eceliniz ertelensin denilmemiş, siz ecele kadar bağışlanmak suretiyle ertelenesiniz denilmiştir ki bu, bağışlanmış olarak ecele eresiniz demek olur. Oysa çelişki olabilmesi için "ertelesin" denilen şeyle "ertelemez" denilen şeyin aynı olması gerekir. Siz ecele ertelenirsiniz, ecel ertelenmez demek hiç bir zaman çelişki olmaz. Şu kadar var ki, bu mânâya göre burada "Sizi bir belirli ecele kadar ertelesin." cümlesinin açık bir faydası anlaşılmaz. Onun için bundan ilk akla gelen mânâ çelişki değil, şu olur: Kuşkusuz bir belirli ecel vardır. Ondan büsbütün kurtuluşa imkan yoktur. Ancak o ecel gelmeden önce Allah'a îman ve itaat ile iyi korunmak gibi bazı sebeplerden ötürü ertelenebilir. Fakat ecel gelince asla ertelenmez. Dolayısıyle o gelmeden önce hazırlanmaya çalışılmalıdır. Şu halde ecel gelmezden önce bazı sebeplerle ertelenebilmesine ne anlam vermeli?

Takdir olunan ecel mesela yüz sene ise, korunmamakla ondan evvel gitmek mümkün olur mu? Veya o gelmeden önce Allah'a îman edip emirlerine itaat ile korunarak onu yüzyirmi seneye çıkarmak mümkün olabilir mi? Bundan dolayı bazıları buradan iki ecel mânâsı anlaşıldığı kanaatına varmışlar ve ecelin takdirini iki ayrı ihtimalle anlatıp şarta bağlı olarak tasvir etmişlerdir.

Zemahşeri şöyle der: Yüce Allah şöyle kaza buyurmuştur ki mesela, Nûh kavmi iman ederlerse ömürleri bin senedir. Eğer küfür üzere giderlerse dokuzyüzün başında onları yok edecektir. Bu suretle onlara şöyle denilmiştir: İman edin ki Allah sizi belirli olan ecele kadar ertelesin. Yani belirlemiş ismini koymuş ve sizin için daha ilerisine gidemeyeceğiniz bir gaye olarak tayin etmiş olduğu vakte kadar bıraksın. Ki bu da tam bin sene olan en uzun vakittir. Sonra da haber vermiş ki, o uzun gaye geldiği vakit bu kısanın ertelendiği gibi ertelenmez. Razî de tefsirinde bunu aynen almıştır. Kâdı, Ebu's-Suud ve Âlûsî de aynı mânâda yürümüş omakla birlikte yalnız gelince ertelenmeyen ecelin sadece müsemma olan ecel olmadığını, ikisinin de ertelenmez olduğunu, burada ise "Kuşkusuz Allah'ın eceli gelince ertelenmez."den maksadın, iman edildiği takdirde belirli olan ecel değil, iman edilmediği takdirdeki kısa ecel olması gerekeceğini ve çünkü ibadetin edatı ile sebep gösterilmesi,

yapılmayacak olan ertelemenin vaad edilen erteleme olmasını gerektirdiğinden "İbadet etmezseniz uzun ecele ertelenmezsiniz ve o halde takdir edilen eceliniz kısa ecel olur, o gelir çatar, gelince de ertelenmez, o vakit kurtulamazsınız. Belirlenmiş eceliniz uzun olan değil, kısası olmuş olur." demek olduğunu anlatmışlar ve bu surette bu üç tefsirci bir taraftan şarta göre uzun veya kısa iki ecel varsaymakla beraber gerçekte ecelin bir olduğunu da göstermek istemişlerdir. Çünkü meselenin iki safhası vardır:

BİRİSİ, eşyanın tabiatına göre aslında ecelin ne kadar olabileceği safhasıdır ki bu bakımdan sebeplerin farklılığına göre ecelin, vuku bulmasına kadar çeşitli şekilde uzun ve kısa olması mümkündür. Ecel vuku bulmadan veya vuku bulacağını gösteren delillerden önce kaderin sırrını Allah'tan başkası bilmediği için, insan ancak ne kadar yaşama imkânı olduğunu düşünerek ona göre hazırlanmalıdır.

İKİNCİSİ de ecelin vuku bulma safhasıdır ki bu bakımdan vuku bulup gerçekleşen ecel bir önceki safhada anlatılan mümkünlerin sadece birisidir. Kimsenin iki eceli yoktur.

İlâhî takdire gelince, takdir yüce Allah'ın ezeldeki ilmi, kaza, o ilmin sonsuzlukta fiile çıkarılması demek olduğuna göre "Ondan göklerde ve yerde zerre miktarı bir şey kaçmaz"(Sebe, 34/3) diye tanıtılan ilâhî ilimde bir gizlilik ve acaba ihtimali bulunmayacağından ilerde fiilen meydana gelecek olan ecel ne ise ilâhî ilimde takdir edilen ecel de odur. Dolayısıyle gerçekte takdir edilen ecel, meydana gelen ecel gibi birdir. Fakat meydana gelmeden evvel onu Allah'tan ve Allah'ın bildirdiklerinden başka kimse bilemez. İlim bilinene bağlı ve yükümlülüğün dayanağı ise kişisel imkân olması nedeniyle Hz. Nûh'un daveti de yüce Allah'ın gerçek takdirine göre değil bunun mümkün olması durumuna göredir.

İbnü Atiyye tefsirinde şöyle der: "Ve sizi belli bir ecele kadar ertelesin" âyeti, Mutezile'nin "insan için iki ecel vardır" derken tutundukları âyetlerdendir. Eğer bir ve yerine getirilmiş olsa idi, süresi dolunca ertelenmesi sahih olmaz; dolmayınca da çabuklaştırılması sahih olmazdı, demişlerdir. Oysa âyette onların tutunacağı bir şey yoktur. Zira Nûh (a.s) onların erteleneceklerden mi, yoksa öne alınacaklardan mı olduğunu bilmiş değildir. Onlara, siz vakti gelen ecelden ertelenirsiniz de dememiştir. Lakin ezelde onların ya iman edip ecelleri ertelenenlerden veya inkâr edip ecelleri çabuklaştırılanlardan olduklarına dair önceden hüküm verilmiştir. Sonra bu mânâya destek ve şiddet

verip "Kuşkusuz Allah'ın eceli gelince, ertelenmez." sözüyle şimşeği çakarak karar vermiştir."

11. Ahiret azabı yahut Tufan.

Günahlarınızdan bir kısmını bağışlasın. Ki bunlar geçmiş günahlardır. Zira "İslâm, kendinden önce işlenmiş küfür ve günahı keser." buyrulmuştur. İslâm, daha önce yapılanları keser atar. Kişi ahirette onlarla sorguya çekilmez. Yahut, Allah hakkıyla ilgili günahlarınızı bağışlasın. Zira kul hakkının affını yüce Allah kullara bırakmıştır. Allah'ın bağışlaması, kulun, hakkını yediği kişilerle helallaşmasına bağlıdır.

Ve sizi müsemma bir ecele kadar ertelesin de ecel gelmeden evvel bağışlandıktan başka, sevap kazanacak güzel işler yapmaya da meydan bulabilesiniz. Zira o müsemma ecel iman, Allah'tan korkma ve ibadet şartıyla takdir buyrulan eceldir. Çünkü Allah'ın takdir buyurduğu ecel her ne hakkında olursa olsun takdir buyrulduğu şekilde gelince ertelenmez. Allah'ın ne takdir ettiğini, takdir edilen şey meydana gelmeden önce kendisinden başka kesin olarak kimse bilemeyeceği için "daha vakit var, biraz eğlenelim de o gelmeden önce yine hazırlanırız" demek de mümkün olmaz. Onun için henüz ecel gelmeden evvel bize verilen mühlet ve erteleme vakitlerini fırsat bilip de ona göre iman etmek ve kulluk yapmak suretiyle azaptan korunup ibadet ile sevap kazanmaya çalışmak gerekir.

Burada bir taraftan "ertelesin" deniliyor, bir taraftan da "gelince ertelenmez" deniliyor. Gelince ertelenmeyecek bir şey için "ertelensin" demek çelişki

olmaz mı denecek olursa, ilk bakışta sorulabileceği zannedilen bu sorunun sorulamadığı az bir düşünme ile anlaşılır. Çünkü gelince ertelenmeyenin gelmeden önce ertelenmesi çelişki değil, gerçeğin ta kendisidir. Zira henüz gelmemiş olan ertelenmiş demektir. Bundan başka "sizi ertelesin" âyetinde ertelenen ecel değil, muhataplardır. Eceliniz ertelensin denilmemiş, siz ecele kadar bağışlanmak suretiyle ertelenesiniz denilmiştir ki bu, bağışlanmış olarak ecele eresiniz demek olur. Oysa çelişki olabilmesi için "ertelesin" denilen şeyle "ertelemez" denilen şeyin aynı olması gerekir. Siz ecele ertelenirsiniz, ecel ertelenmez demek hiç bir zaman çelişki olmaz. Şu kadar var ki, bu mânâya göre burada "Sizi bir belirli ecele kadar ertelesin." cümlesinin açık bir faydası anlaşılmaz. Onun için bundan ilk akla gelen mânâ çelişki değil, şu olur: Kuşkusuz bir belirli ecel vardır. Ondan büsbütün kurtuluşa imkan yoktur. Ancak o ecel gelmeden önce Allah'a îman ve itaat ile iyi korunmak gibi bazı sebeplerden ötürü ertelenebilir. Fakat ecel gelince asla ertelenmez. Dolayısıyle o gelmeden önce hazırlanmaya çalışılmalıdır. Şu halde ecel gelmezden önce bazı sebeplerle ertelenebilmesine ne anlam vermeli?

Takdir olunan ecel mesela yüz sene ise, korunmamakla ondan evvel gitmek mümkün olur mu? Veya o gelmeden önce Allah'a îman edip emirlerine itaat ile korunarak onu yüzyirmi seneye çıkarmak mümkün olabilir mi? Bundan dolayı bazıları buradan iki ecel mânâsı anlaşıldığı kanaatına varmışlar ve ecelin takdirini iki ayrı ihtimalle anlatıp şarta bağlı olarak tasvir etmişlerdir.

Zemahşeri şöyle der: Yüce Allah şöyle kaza buyurmuştur ki mesela, Nûh kavmi iman ederlerse ömürleri bin senedir. Eğer küfür üzere giderlerse dokuzyüzün başında onları yok edecektir. Bu suretle onlara şöyle denilmiştir: İman edin ki Allah sizi belirli olan ecele kadar ertelesin. Yani belirlemiş ismini koymuş ve sizin için daha ilerisine gidemeyeceğiniz bir gaye olarak tayin etmiş olduğu vakte kadar bıraksın. Ki bu da tam bin sene olan en uzun vakittir. Sonra da haber vermiş ki, o uzun gaye geldiği vakit bu kısanın ertelendiği gibi ertelenmez. Razî de tefsirinde bunu aynen almıştır. Kâdı, Ebu's-Suud ve Âlûsî de aynı mânâda yürümüş omakla birlikte yalnız gelince ertelenmeyen ecelin sadece müsemma olan ecel olmadığını, ikisinin de ertelenmez olduğunu, burada ise "Kuşkusuz Allah'ın eceli gelince ertelenmez."den maksadın, iman edildiği takdirde belirli olan ecel değil, iman edilmediği takdirdeki kısa ecel olması gerekeceğini ve çünkü ibadetin edatı ile sebep gösterilmesi,

yapılmayacak olan ertelemenin vaad edilen erteleme olmasını gerektirdiğinden "İbadet etmezseniz uzun ecele ertelenmezsiniz ve o halde takdir edilen eceliniz kısa ecel olur, o gelir çatar, gelince de ertelenmez, o vakit kurtulamazsınız. Belirlenmiş eceliniz uzun olan değil, kısası olmuş olur." demek olduğunu anlatmışlar ve bu surette bu üç tefsirci bir taraftan şarta göre uzun veya kısa iki ecel varsaymakla beraber gerçekte ecelin bir olduğunu da göstermek istemişlerdir. Çünkü meselenin iki safhası vardır:

BİRİSİ, eşyanın tabiatına göre aslında ecelin ne kadar olabileceği safhasıdır ki bu bakımdan sebeplerin farklılığına göre ecelin, vuku bulmasına kadar çeşitli şekilde uzun ve kısa olması mümkündür. Ecel vuku bulmadan veya vuku bulacağını gösteren delillerden önce kaderin sırrını Allah'tan başkası bilmediği için, insan ancak ne kadar yaşama imkânı olduğunu düşünerek ona göre hazırlanmalıdır.

İKİNCİSİ de ecelin vuku bulma safhasıdır ki bu bakımdan vuku bulup gerçekleşen ecel bir önceki safhada anlatılan mümkünlerin sadece birisidir. Kimsenin iki eceli yoktur.

İlâhî takdire gelince, takdir yüce Allah'ın ezeldeki ilmi, kaza, o ilmin sonsuzlukta fiile çıkarılması demek olduğuna göre "Ondan göklerde ve yerde zerre miktarı bir şey kaçmaz"(Sebe, 34/3) diye tanıtılan ilâhî ilimde bir gizlilik ve acaba ihtimali bulunmayacağından ilerde fiilen meydana gelecek olan ecel ne ise ilâhî ilimde takdir edilen ecel de odur. Dolayısıyle gerçekte takdir edilen ecel, meydana gelen ecel gibi birdir. Fakat meydana gelmeden evvel onu Allah'tan ve Allah'ın bildirdiklerinden başka kimse bilemez. İlim bilinene bağlı ve yükümlülüğün dayanağı ise kişisel imkân olması nedeniyle Hz. Nûh'un daveti de yüce Allah'ın gerçek takdirine göre değil bunun mümkün olması durumuna göredir.

İbnü Atiyye tefsirinde şöyle der: "Ve sizi belli bir ecele kadar ertelesin" âyeti, Mutezile'nin "insan için iki ecel vardır" derken tutundukları âyetlerdendir. Eğer bir ve yerine getirilmiş olsa idi, süresi dolunca ertelenmesi sahih olmaz; dolmayınca da çabuklaştırılması sahih olmazdı, demişlerdir. Oysa âyette onların tutunacağı bir şey yoktur. Zira Nûh (a.s) onların erteleneceklerden mi, yoksa öne alınacaklardan mı olduğunu bilmiş değildir. Onlara, siz vakti gelen ecelden ertelenirsiniz de dememiştir. Lakin ezelde onların ya iman edip ecelleri ertelenenlerden veya inkâr edip ecelleri çabuklaştırılanlardan olduklarına dair önceden hüküm verilmiştir. Sonra bu mânâya destek ve şiddet

verip "Kuşkusuz Allah'ın eceli gelince, ertelenmez." sözüyle şimşeği çakarak karar vermiştir."

12. Ahiret azabı yahut Tufan.

Günahlarınızdan bir kısmını bağışlasın. Ki bunlar geçmiş günahlardır. Zira "İslâm, kendinden önce işlenmiş küfür ve günahı keser." buyrulmuştur. İslâm, daha önce yapılanları keser atar. Kişi ahirette onlarla sorguya çekilmez. Yahut, Allah hakkıyla ilgili günahlarınızı bağışlasın. Zira kul hakkının affını yüce Allah kullara bırakmıştır. Allah'ın bağışlaması, kulun, hakkını yediği kişilerle helallaşmasına bağlıdır.

Ve sizi müsemma bir ecele kadar ertelesin de ecel gelmeden evvel bağışlandıktan başka, sevap kazanacak güzel işler yapmaya da meydan bulabilesiniz. Zira o müsemma ecel iman, Allah'tan korkma ve ibadet şartıyla takdir buyrulan eceldir. Çünkü Allah'ın takdir buyurduğu ecel her ne hakkında olursa olsun takdir buyrulduğu şekilde gelince ertelenmez. Allah'ın ne takdir ettiğini, takdir edilen şey meydana gelmeden önce kendisinden başka kesin olarak kimse bilemeyeceği için "daha vakit var, biraz eğlenelim de o gelmeden önce yine hazırlanırız" demek de mümkün olmaz. Onun için henüz ecel gelmeden evvel bize verilen mühlet ve erteleme vakitlerini fırsat bilip de ona göre iman etmek ve kulluk yapmak suretiyle azaptan korunup ibadet ile sevap kazanmaya çalışmak gerekir.

Burada bir taraftan "ertelesin" deniliyor, bir taraftan da "gelince ertelenmez" deniliyor. Gelince ertelenmeyecek bir şey için "ertelensin" demek çelişki

olmaz mı denecek olursa, ilk bakışta sorulabileceği zannedilen bu sorunun sorulamadığı az bir düşünme ile anlaşılır. Çünkü gelince ertelenmeyenin gelmeden önce ertelenmesi çelişki değil, gerçeğin ta kendisidir. Zira henüz gelmemiş olan ertelenmiş demektir. Bundan başka "sizi ertelesin" âyetinde ertelenen ecel değil, muhataplardır. Eceliniz ertelensin denilmemiş, siz ecele kadar bağışlanmak suretiyle ertelenesiniz denilmiştir ki bu, bağışlanmış olarak ecele eresiniz demek olur. Oysa çelişki olabilmesi için "ertelesin" denilen şeyle "ertelemez" denilen şeyin aynı olması gerekir. Siz ecele ertelenirsiniz, ecel ertelenmez demek hiç bir zaman çelişki olmaz. Şu kadar var ki, bu mânâya göre burada "Sizi bir belirli ecele kadar ertelesin." cümlesinin açık bir faydası anlaşılmaz. Onun için bundan ilk akla gelen mânâ çelişki değil, şu olur: Kuşkusuz bir belirli ecel vardır. Ondan büsbütün kurtuluşa imkan yoktur. Ancak o ecel gelmeden önce Allah'a îman ve itaat ile iyi korunmak gibi bazı sebeplerden ötürü ertelenebilir. Fakat ecel gelince asla ertelenmez. Dolayısıyle o gelmeden önce hazırlanmaya çalışılmalıdır. Şu halde ecel gelmezden önce bazı sebeplerle ertelenebilmesine ne anlam vermeli?

Takdir olunan ecel mesela yüz sene ise, korunmamakla ondan evvel gitmek mümkün olur mu? Veya o gelmeden önce Allah'a îman edip emirlerine itaat ile korunarak onu yüzyirmi seneye çıkarmak mümkün olabilir mi? Bundan dolayı bazıları buradan iki ecel mânâsı anlaşıldığı kanaatına varmışlar ve ecelin takdirini iki ayrı ihtimalle anlatıp şarta bağlı olarak tasvir etmişlerdir.

Zemahşeri şöyle der: Yüce Allah şöyle kaza buyurmuştur ki mesela, Nûh kavmi iman ederlerse ömürleri bin senedir. Eğer küfür üzere giderlerse dokuzyüzün başında onları yok edecektir. Bu suretle onlara şöyle denilmiştir: İman edin ki Allah sizi belirli olan ecele kadar ertelesin. Yani belirlemiş ismini koymuş ve sizin için daha ilerisine gidemeyeceğiniz bir gaye olarak tayin etmiş olduğu vakte kadar bıraksın. Ki bu da tam bin sene olan en uzun vakittir. Sonra da haber vermiş ki, o uzun gaye geldiği vakit bu kısanın ertelendiği gibi ertelenmez. Razî de tefsirinde bunu aynen almıştır. Kâdı, Ebu's-Suud ve Âlûsî de aynı mânâda yürümüş omakla birlikte yalnız gelince ertelenmeyen ecelin sadece müsemma olan ecel olmadığını, ikisinin de ertelenmez olduğunu, burada ise "Kuşkusuz Allah'ın eceli gelince ertelenmez."den maksadın, iman edildiği takdirde belirli olan ecel değil, iman edilmediği takdirdeki kısa ecel olması gerekeceğini ve çünkü ibadetin edatı ile sebep gösterilmesi,

yapılmayacak olan ertelemenin vaad edilen erteleme olmasını gerektirdiğinden "İbadet etmezseniz uzun ecele ertelenmezsiniz ve o halde takdir edilen eceliniz kısa ecel olur, o gelir çatar, gelince de ertelenmez, o vakit kurtulamazsınız. Belirlenmiş eceliniz uzun olan değil, kısası olmuş olur." demek olduğunu anlatmışlar ve bu surette bu üç tefsirci bir taraftan şarta göre uzun veya kısa iki ecel varsaymakla beraber gerçekte ecelin bir olduğunu da göstermek istemişlerdir. Çünkü meselenin iki safhası vardır:

BİRİSİ, eşyanın tabiatına göre aslında ecelin ne kadar olabileceği safhasıdır ki bu bakımdan sebeplerin farklılığına göre ecelin, vuku bulmasına kadar çeşitli şekilde uzun ve kısa olması mümkündür. Ecel vuku bulmadan veya vuku bulacağını gösteren delillerden önce kaderin sırrını Allah'tan başkası bilmediği için, insan ancak ne kadar yaşama imkânı olduğunu düşünerek ona göre hazırlanmalıdır.

İKİNCİSİ de ecelin vuku bulma safhasıdır ki bu bakımdan vuku bulup gerçekleşen ecel bir önceki safhada anlatılan mümkünlerin sadece birisidir. Kimsenin iki eceli yoktur.

İlâhî takdire gelince, takdir yüce Allah'ın ezeldeki ilmi, kaza, o ilmin sonsuzlukta fiile çıkarılması demek olduğuna göre "Ondan göklerde ve yerde zerre miktarı bir şey kaçmaz"(Sebe, 34/3) diye tanıtılan ilâhî ilimde bir gizlilik ve acaba ihtimali bulunmayacağından ilerde fiilen meydana gelecek olan ecel ne ise ilâhî ilimde takdir edilen ecel de odur. Dolayısıyle gerçekte takdir edilen ecel, meydana gelen ecel gibi birdir. Fakat meydana gelmeden evvel onu Allah'tan ve Allah'ın bildirdiklerinden başka kimse bilemez. İlim bilinene bağlı ve yükümlülüğün dayanağı ise kişisel imkân olması nedeniyle Hz. Nûh'un daveti de yüce Allah'ın gerçek takdirine göre değil bunun mümkün olması durumuna göredir.

İbnü Atiyye tefsirinde şöyle der: "Ve sizi belli bir ecele kadar ertelesin" âyeti, Mutezile'nin "insan için iki ecel vardır" derken tutundukları âyetlerdendir. Eğer bir ve yerine getirilmiş olsa idi, süresi dolunca ertelenmesi sahih olmaz; dolmayınca da çabuklaştırılması sahih olmazdı, demişlerdir. Oysa âyette onların tutunacağı bir şey yoktur. Zira Nûh (a.s) onların erteleneceklerden mi, yoksa öne alınacaklardan mı olduğunu bilmiş değildir. Onlara, siz vakti gelen ecelden ertelenirsiniz de dememiştir. Lakin ezelde onların ya iman edip ecelleri ertelenenlerden veya inkâr edip ecelleri çabuklaştırılanlardan olduklarına dair önceden hüküm verilmiştir. Sonra bu mânâya destek ve şiddet

verip "Kuşkusuz Allah'ın eceli gelince, ertelenmez." sözüyle şimşeği çakarak karar vermiştir."

13. Niye siz Allah için bir vakar ummazsınız? Vakar, hafifliğin zıddı olarak ağırlık, yumuşak huyluluk, ağırbaşlılık ve ululuk mânâlarına gelir. Nitekim bu kökten türetilen tevkir, "ululamak" demektir. fâili veya başında bulunan "lâm" harfinin ilgili olduğu kelimeyi açıklamaktadır. Yani, "Siz niçin Allah'tan korkmuyorsunuz, yüce Allah'ın yumuşaklığıyla beraber bir ululuk ve yüceliği bulunduğuna inanmıyor ve onu saymayanın neticede yok olacağına ihtimal vermiyor, inanmıyorsunuz da ona saygısızlık ediyor, putlara tapıyorsunuz?" Bu mânâya göre söz, sırf tehdit ve korkutma ifade eder. Yahut, "Niçin siz yüce Allah'ın size ilerde bir vakar ve onur lütfederek size değer vermesini, yükseltip neticede büyük mertebe ve sevaba erdirmesini ümit etmiyorsunuz da iman ile onun yoluna gitmiyor, onu inkâr edip putlara taparak zelillik yolunu seçiyorsunuz?" demektir ki, bu durumda korkutmadan çok teşvik olmuş olur.

14. Oysa o sizi aşama aşama birçok hallerden geçirerek yaratmıştır. Burada insan yaratılışının fert ve toplum olarak geçirmiş olduğu evrim mertebelerine işaret vardır. Ebu's-Suud'un açıklamasına göre; önce unsurlar halinde, sonra gıdalar halinde, sonra karışımlar halinde, sonra sperma halinde, sonra embriyon halinde, sonra et parçası halinde, sonra kemik ve et halinde, sonra da bambaşka bir yaratılışla şekil vermiştir. "Yaratanların en güzeli olan Allah'ın şanı ne yücedir."(Müminun, 23/14). Bunları yapan o güzel yaratıcı ululama ve saygıya layık değil mi? O sizi daha başka bir şekil ve yaratışla yükseltemez mi? Yahut ezip yok ederek elem verici o azaplara düşüremez mi? Siz niye bunları düşünmüyorsunuz?

15 Bunu daha çok açıklamak ve kanıtlamak için buyruluyor ki: "Allah yedi göğü tabaka tabaka nasıl yaratmış görmediniz mi? Ay'ı içlerinde bir nur kılmış; güneşi de bir lamba kılmış."

16. Bunu daha çok açıklamak ve kanıtlamak için buyruluyor ki: "Allah yedi göğü tabaka tabaka nasıl yaratmış görmediniz mi? Ay'ı içlerinde bir nur kılmış; güneşi de bir lamba kılmış."

17. "Allah sizi yerden bir nebat tarzıyla bitirdi." Nebat ve nebt kelimeleri, lügatte cins ismi ve mastar olur. İsim olduğuna göre, yerde biten, yani yerden çıkıp yetişen her şeye denir. Sonra örfte sapı olmayanlar ve hayvanların yedikleri için kullanılır olmuştur. Türkçe'de buna "ot" denir. Mastar olduğuna göre de bitmek, ot bitmek, yetişmek mânâsına gelir. Bu kökten

türetilen "inbât" da, bitirmek, yetiştirmek, geliştirmek demek olur. Nebatın ayırıcı özellik ve niteliği gelişmedir ki organizmanın gıda ve üreme ile ortaya çıkıp görünmesidir. Fakat kelimenin asıl kipi mastar olduğu ve insan hayatı bitkisel hayattan ibaret bulunmadığı için tefsirciler burada kelimesinin hal değil mef'ulü mutlak olduğunu açıklamışlardır. Ancak bazıları doğrudan doğruya "sizi bitirdi" fiilinden mef'ulü mutlak olması için, kelimesinin mânâsına olup babının dışında zikredilmiş olduğunu söylemişlerdir ki "yerden bitirmek suretiyle yetiştirdik" demek olur. Diğer bazıları da, (bitirme)nin neticesi olmak üzere üç harfli fiillerden ibarede bulunmayan fakat takdir edilen bir fiilin mastarı olması dolayısıyle 'ın mef'ulü mutlakı olduğunu söylemişlerdir ki aslı olup mânâ, "Allah sizi bitirdi siz de bir tür bitişle bittiniz." demek olur.

Fahreddin Razî şöyle der: Burada iki mesele vardır.

BİRİNCİSİ, Ayetin iki yorum şekli vardır. Birisi, "sizi yerden bitirdi" demek, babanızı yerden bitirdi, başlangıçta topraktan onu yaratmak suretiyle cinsinizi yarattı, demektir. O kadar ki, "Doğrusu Allah katında İsa'nın misali Adem'in misali gibidir. Onu topraktan yarattı."(Âl-i İmran, 3/59) gibi olur. Diğeri, hepinizi yerden yarattı demek olur. Çünkü Allah bizi spermalardan, onları gıdalardan, gıdaları bitkilerden bitkileri de yerden yaratıyor.

İKİNCİSİ, denilmesi gerekirken buyrulmuştur ki "Allah sizi bitirdi, siz de bir tür bitişle bittiniz." takdirindedir. Bunda hoş bir incelik vardır. Zira buyursa idi "acaip garib bir bitirme" demek olurdu. Oysa Allah'ın sıfatı olan inbat, bizim beş duyumuzdan biriyle anlaşılamadığında, biz onun enteresan ve tam bir bitirme olduğunu başka türlü tanımazdık, ancak Allah'ın haber vermesiyle tanımış olurduk. Bu makam ise yüce Allah'ın sonsuz kudretini delil ile anlama makamıdır. Onu yalnız işitme yoluyla kanıtlamak yeterli olmayabilir. Fakat "o bitirdi de siz enteresan garip bir bitişle bittiniz" anlamına buyrulunca bizim vasfımız olan o enteresan garip ve mükemmel bitiş bizim duyu organlarımızla hissedilip gözlendiğinden buradan hareketle yüce Allah'ın eşsiz kudretini anlamak mümkün olur. Bu nedenle buyrulması, bu makama daha uygun, daha edebî olmuş ve bu hoş inceliği göstermek için hakikatten mecaza geçilerek yerine buyrulmuştur.

Bununla beraber hal yapıldığı takdirde de bu nükte anlaşılmaz değildir. Fakat kelimenin esasen mastar olması ve halden önce mef'ulü mutlak olmaya daha layık ve kuvvetli bulunması nedeniyle tefsirciler onun halden ziyade mastar olmasını göz önüne almışlardır.

18. Bu suretle insanın geçirdiği evrelerin ilk unsurlarına işaretten sonra geleceğini ve gayesini açıklamak için de buyruluyor ki "Sonra sizi tekrar toprağa çevirecek ve oradan sizi bir çıkarış daha çıkaracak".

Bu davet ve açıklamadan sonra ne oldu?

Meâl-i Şerifi

21. Nûh dedi ki: "Ey Rabbim! Onlar bana isyan ettiler; malı ve çocuğu hüsrandan başka bir şeyini artırmayan kimsenin ardına düştüler."

22. "Büyük büyük tuzaklar kurdular."

23. Dediler ki: "Sakın tanrılarınızı bırakmayın, ne Vedd'i, ne Suva'ı ve ne de Yeğus'u, Yeûk'u ve Nesr'i."

24. Çok kişiyi yoldan saptırdılar. Sen de o zalimlerin sadece şaşkınlıklarını artır.

25. Hatalarından dolayı boğuldular, ateşe sokuldular, kendilerine Allah'a karşı yardımcılar da bulamadılar.

26. Nûh dedi ki: "Yeryüzünde kafirlerden bir tek kişi bırakma."

27. "Zira sen onları bırakırsan kullarını yoldan çıkarırlar ve sadece ahlâksız ve kâfir çocuklar doğururlar."

28. "Ey Rabbim! Bana, babama, anama, mümin olarak evime girene ve bütün inanmış erkek ve kadınlara mağfiret buyur. Zalimlerin de sadece helakini artır."

19. Bu suretle insanın geçirdiği evrelerin ilk unsurlarına işaretten sonra geleceğini ve gayesini açıklamak için de buyruluyor ki "Sonra sizi tekrar toprağa çevirecek ve oradan sizi bir çıkarış daha çıkaracak".

Bu davet ve açıklamadan sonra ne oldu?

Meâl-i Şerifi

21. Nûh dedi ki: "Ey Rabbim! Onlar bana isyan ettiler; malı ve çocuğu hüsrandan başka bir şeyini artırmayan kimsenin ardına düştüler."

22. "Büyük büyük tuzaklar kurdular."

23. Dediler ki: "Sakın tanrılarınızı bırakmayın, ne Vedd'i, ne Suva'ı ve ne de Yeğus'u, Yeûk'u ve Nesr'i."

24. Çok kişiyi yoldan saptırdılar. Sen de o zalimlerin sadece şaşkınlıklarını artır.

25. Hatalarından dolayı boğuldular, ateşe sokuldular, kendilerine Allah'a karşı yardımcılar da bulamadılar.

26. Nûh dedi ki: "Yeryüzünde kafirlerden bir tek kişi bırakma."

27. "Zira sen onları bırakırsan kullarını yoldan çıkarırlar ve sadece ahlâksız ve kâfir çocuklar doğururlar."

28. "Ey Rabbim! Bana, babama, anama, mümin olarak evime girene ve bütün inanmış erkek ve kadınlara mağfiret buyur. Zalimlerin de sadece helakini artır."

20. Bu suretle insanın geçirdiği evrelerin ilk unsurlarına işaretten sonra geleceğini ve gayesini açıklamak için de buyruluyor ki "Sonra sizi tekrar toprağa çevirecek ve oradan sizi bir çıkarış daha çıkaracak".

Bu davet ve açıklamadan sonra ne oldu?

Meâl-i Şerifi

21. Nûh dedi ki: "Ey Rabbim! Onlar bana isyan ettiler; malı ve çocuğu hüsrandan başka bir şeyini artırmayan kimsenin ardına düştüler."

22. "Büyük büyük tuzaklar kurdular."

23. Dediler ki: "Sakın tanrılarınızı bırakmayın, ne Vedd'i, ne Suva'ı ve ne de Yeğus'u, Yeûk'u ve Nesr'i."

24. Çok kişiyi yoldan saptırdılar. Sen de o zalimlerin sadece şaşkınlıklarını artır.

25. Hatalarından dolayı boğuldular, ateşe sokuldular, kendilerine Allah'a karşı yardımcılar da bulamadılar.

26. Nûh dedi ki: "Yeryüzünde kafirlerden bir tek kişi bırakma."

27. "Zira sen onları bırakırsan kullarını yoldan çıkarırlar ve sadece ahlâksız ve kâfir çocuklar doğururlar."

28. "Ey Rabbim! Bana, babama, anama, mümin olarak evime girene ve bütün inanmış erkek ve kadınlara mağfiret buyur. Zalimlerin de sadece helakini artır."

21 "Malı ve çocuğu, kendisinin zararını artırmaktan başka bir işe yaramayan kişiye uydular." Bu kişi, Nûh kavminin peşinden gittikleri ve Hz. Nûh'a düşmanlık eden zalim demek oluyor.

22. "Malı ve çocuğu, kendisinin zararını artırmaktan başka bir işe yaramayan kişiye uydular." Bu kişi, Nûh kavminin peşinden gittikleri ve Hz. Nûh'a düşmanlık eden zalim demek oluyor.

23. "Ne Vedd'i, ne Suvâ'ı ve ne Yeğus'u Yeuk'u ve Nesr'i." Bunlar, kendilerince en büyük tanıdıkları ve tapındıkları putlarının isimleridir. Bununla beraber kendi aralarında dereceleri birbirinden farklıdır. Bazılarında "lâ"nın tekrarlanması ve bazılarında söylenmemesi ile bu farklılığa işaret olunmuştur. Demek ki Vedd ve Suva'dan herbiri; Yeğus, Yeûk ve Nesr'in hepsine karşılık söylenmiş oluyor. Bazıları şöyle demiştir. Bu putlar Araplar'a geçmişti. Bundan dolayı, Araplar; Abd-i Vedd, Abd-i Yeğus... diye isimler takardı. Âlûsi şöyle der: Buhârî, İbnü Münzir ve İbnü Merduye İbnü Abbas'tan şöyle rivayet etmişlerdir: Nûh kavmindeki putlar sonradan Araplar'a geçmişti. Vedd, Düme-tü'l-Cendel'de Kelb oğullarının putu idi. Suvâ, Hüzeyl'in idi. Yeğûs, Murad'ın, sonra Seba'da Beni Gatîf'in idi. Ye'uk, Hamedân'ın idi. Nesir de Himyer'in, Ali zilkelâ'nın idi. Bu isimler esasen bazı iyi kişilerin isimleri iken vefatlarında onların adına ve oturdukları yerlere Şeytan'ın aşılama ve telkinleriyle dikmeler dikilmiş ve bunların adları verilmiş, sonra da onları tanıyanlar kalmayınca bilmeden bunlara tapılmıştır. İbnü Ebî Hâtim'in Urve b. Zübeyr'den rivayetine

göre Vedd, en büyükleri ve en iyileri idi. Bunların hepsi Âdem oğullarından idi. Bir rivayete göre de Vedd, yüce Allah'tan başka ilâh edinilenlerin ilkidir.

Abd b. Humeyd'in Ebu Mutahher'den rivayet ettiğine göre Ebu Cafer Muhammed b. Bâkır Hazretleri şöyle demiştir:

Vedd, kavmi içinde sevilen müslüman bir kişiydi. Ölünce Bâbil yurdunda kabrinin etrafında ordu kurdular, yas tuttular. İblis onların bu feryadını görünce bir insan biçiminde onlara: "Sizin ağlayıp sızladığınızı ve üzüldüğünüzü görüyorum. Size onun bir şeklini, resmini yapsam, toplandığınız yere koysanız da onu ansanız." dedi." Peki" dediler. Bunun üzerine İblis Vedd'in bir şeklini yaptı. Onu toplantı yerlerine koydular. Babilliler onu anarlardı. İblis bunu görünce: "Nasıl, evlerinize de yapsam, herkes evinde de ansa olur mu?" dedi. Onu da yaptı, bu şekilde onu anar oldular. Sonra çocukları yetişti. Çocuklar büyüklerin ona yaptıklarını görüyordu. Nesil uzadıkça onu niye andıkları unutuldu. Tuttular, ona ilâh diye tapmaya başladılar. İşte yeryüzünde Allah'tan başka ilk tapınılan Vedd oldu.

İbnü Münzir ve başkaları Ebu Osman Mehli'den rivayet etmişlerdir. Ebu Osman demiştir ki: Yeğus'u gördüm, kurşundan idi. Çıplak bir deveye yükletilir, beraberinde giderler, bir yere varıp kendi kendine çökene kadar onu hiç dehlemezlerdi. O çökünce de, "Haydin, konaklayacağınız yeri beğendi." derler ve etrafına konarlar ve oraya bir bina yaparlardı.

Keşşâf'ta zikredildiği üzere, bir de şöyle denilmiştir: Vedd, bir erkek şeklinde, Süva bir kadın şeklinde, Yeğus bir arslan şeklinde, Yeuk bir kısrak şeklinde, Nesir bir kartal şeklinde idi. Yine denilmiştir ki, yok olan Nûh kavminin putlarının aynen Araplar'a geçmiş olması uzak bir iştir, anlaşılır gibi değildir. Açık olan budur ki, ancak isimleri kalmış, Araplar da bir takım putlar edinerek onlara bu isimleri vermişler ve Abd-i Yeğus ve Abd-i Yeuk derken de bu putların kulu, yani Yeğus'un kulu, Yeuk'un kulu mânâlarını kastetmişlerdir. Ebu Osman'ın gördüğü de aynen Nûh zamanından kalma değil, ancak o isimle isimlendirilen başka bir put olması gerekir. Âlûsî, daha önce nakledildiği üzere, onların hepsinin de insan şeklinde olmalarının daha sahih olduğunu kaydetmiştir. Bu isimler esasen Arapça olmayıp başka bir dilden olduklarına göre, Vedd ve Yeğus isimlerinin Hintliler'in Veda, Vüyasa isimlerini andırdıkları da

hatıra gelmiyor değildir.

24. "Ne Vedd'i, ne Suvâ'ı ve ne Yeğus'u Yeuk'u ve Nesr'i." Bunlar, kendilerince en büyük tanıdıkları ve tapındıkları putlarının isimleridir. Bununla beraber kendi aralarında dereceleri birbirinden farklıdır. Bazılarında "lâ"nın tekrarlanması ve bazılarında söylenmemesi ile bu farklılığa işaret olunmuştur. Demek ki Vedd ve Suva'dan herbiri; Yeğus, Yeûk ve Nesr'in hepsine karşılık söylenmiş oluyor. Bazıları şöyle demiştir. Bu putlar Araplar'a geçmişti. Bundan dolayı, Araplar; Abd-i Vedd, Abd-i Yeğus... diye isimler takardı. Âlûsi şöyle der: Buhârî, İbnü Münzir ve İbnü Merduye İbnü Abbas'tan şöyle rivayet etmişlerdir: Nûh kavmindeki putlar sonradan Araplar'a geçmişti. Vedd, Düme-tü'l-Cendel'de Kelb oğullarının putu idi. Suvâ, Hüzeyl'in idi. Yeğûs, Murad'ın, sonra Seba'da Beni Gatîf'in idi. Ye'uk, Hamedân'ın idi. Nesir de Himyer'in, Ali zilkelâ'nın idi. Bu isimler esasen bazı iyi kişilerin isimleri iken vefatlarında onların adına ve oturdukları yerlere Şeytan'ın aşılama ve telkinleriyle dikmeler dikilmiş ve bunların adları verilmiş, sonra da onları tanıyanlar kalmayınca bilmeden bunlara tapılmıştır. İbnü Ebî Hâtim'in Urve b. Zübeyr'den rivayetine

göre Vedd, en büyükleri ve en iyileri idi. Bunların hepsi Âdem oğullarından idi. Bir rivayete göre de Vedd, yüce Allah'tan başka ilâh edinilenlerin ilkidir.

Abd b. Humeyd'in Ebu Mutahher'den rivayet ettiğine göre Ebu Cafer Muhammed b. Bâkır Hazretleri şöyle demiştir:

Vedd, kavmi içinde sevilen müslüman bir kişiydi. Ölünce Bâbil yurdunda kabrinin etrafında ordu kurdular, yas tuttular. İblis onların bu feryadını görünce bir insan biçiminde onlara: "Sizin ağlayıp sızladığınızı ve üzüldüğünüzü görüyorum. Size onun bir şeklini, resmini yapsam, toplandığınız yere koysanız da onu ansanız." dedi." Peki" dediler. Bunun üzerine İblis Vedd'in bir şeklini yaptı. Onu toplantı yerlerine koydular. Babilliler onu anarlardı. İblis bunu görünce: "Nasıl, evlerinize de yapsam, herkes evinde de ansa olur mu?" dedi. Onu da yaptı, bu şekilde onu anar oldular. Sonra çocukları yetişti. Çocuklar büyüklerin ona yaptıklarını görüyordu. Nesil uzadıkça onu niye andıkları unutuldu. Tuttular, ona ilâh diye tapmaya başladılar. İşte yeryüzünde Allah'tan başka ilk tapınılan Vedd oldu.

İbnü Münzir ve başkaları Ebu Osman Mehli'den rivayet etmişlerdir. Ebu Osman demiştir ki: Yeğus'u gördüm, kurşundan idi. Çıplak bir deveye yükletilir, beraberinde giderler, bir yere varıp kendi kendine çökene kadar onu hiç dehlemezlerdi. O çökünce de, "Haydin, konaklayacağınız yeri beğendi." derler ve etrafına konarlar ve oraya bir bina yaparlardı.

Keşşâf'ta zikredildiği üzere, bir de şöyle denilmiştir: Vedd, bir erkek şeklinde, Süva bir kadın şeklinde, Yeğus bir arslan şeklinde, Yeuk bir kısrak şeklinde, Nesir bir kartal şeklinde idi. Yine denilmiştir ki, yok olan Nûh kavminin putlarının aynen Araplar'a geçmiş olması uzak bir iştir, anlaşılır gibi değildir. Açık olan budur ki, ancak isimleri kalmış, Araplar da bir takım putlar edinerek onlara bu isimleri vermişler ve Abd-i Yeğus ve Abd-i Yeuk derken de bu putların kulu, yani Yeğus'un kulu, Yeuk'un kulu mânâlarını kastetmişlerdir. Ebu Osman'ın gördüğü de aynen Nûh zamanından kalma değil, ancak o isimle isimlendirilen başka bir put olması gerekir. Âlûsî, daha önce nakledildiği üzere, onların hepsinin de insan şeklinde olmalarının daha sahih olduğunu kaydetmiştir. Bu isimler esasen Arapça olmayıp başka bir dilden olduklarına göre, Vedd ve Yeğus isimlerinin Hintliler'in Veda, Vüyasa isimlerini andırdıkları da

hatıra gelmiyor değildir.

25. "Hatalarından dolayı" buradaki harf-i cerri illet ve sebep bildirir. Metne ziyade kılınmıştır veya belirsizlik için getirilmiştir. Onların hatalarının ve işledikleri suçların büyüklüğüne ve fazlalığına dikkat çekmek için ziyade kılınmıştır. Burada mef'ûlün fiilden önce getirilmesi, söze "ancak, yalnız, sırf" gibi mânâlar kazandırır. Yani başka sebepten ötürü değil, açıklandığı üzere sırf kendilerinin birçok büyük günahlarından ötürü suda boğuldular, tufana boğuldular. Sonra da bir ateşe atıldılar. Bu, berzah yani ölülerin ruhlarının kıyamete kadar bulundukları yerdeki veya kabirdeki azaptır. Suya boğulmakla ateşe atılmak gibi iki zıt azabın bir araya getirilmesinde eşsiz bir tıbak sanatı vardır.

26. "Nûh dedi ki, ey Rabbim!..." Bu söz, önce geçen sözüne bağlanmıştır. Fakat Nûh'un burada söyledikleri evvelki sözleri gibi sadece söyleneni hikâye için değil, ondan helak olmaya hak kazandıklarını açıklamak için olup bu duanın da onların hata ve günahları yüzünden olduğu anlatılmak üzere sona bırakılmıştır. Çünkü bu duanın, onlar suda boğulmadan evvel yapılmış olduğu açıktır. Ey Rabbim! Yer üzerinde bırakma. Burada yer denince anlaşılan açık ve genel olarak bilinen yeryüzüdür. Bununla beraber başında bulunan "lâm"ın ahd için olmasıyle "Nûh kavminin bulunduğu yer" demek de olabilir. Kâfirlerden bir tek kişi, yahut yurt sahibi bir kimse bırakma. Derler ki: kelimesi ancak genel olumsuzluk ifade eden cümlelerde kullanılır. denilir ki bu, "evde kimse yok" demektir. Bu kelimenin aslı "dâr" yahut "devir" kökünden "fey'al" kalıbında "deyvâr" dır. Vâv harfi yâ harfine dönüştürülmüştür. Bu kelime fa'âl kalıbında değildir. Öyle olsaydı deyyar olmaz devvar olurdu. Şu halde türediği kelimeye göre asıl mânâsı "evcil" yahut "yurtçul" demek gibidir. Bununla beraber deyyar, ayyaş gibi asıl harfi yâ olarak kökünden fa'âl kalıbında da olur ki "deyr bekleyen", "manastır bekçisi" mânâsına gelir.

27. Bu şekilde olumsuzluk genel olmakla beraber maksat, yurt sahibi, yurt ve ülke yöneten hiçbir kimse demek olması da dış görünüşü itibariyle şu illete uygun düşer: Zira onları bırakırsan kullarını saptırırlar, çocukları da günahkâr ve kâfirden başkası olmaz.

Bu duanın eseri yalnız Nûh kavminin suya boğulmasıyla kalmamış, sonra onun ve beraberindeki müminlerin nesilleri "Denildi ki; "ey Nuh! Sana ve gemide seninle beraber bulunan müminlere bir selâm ve bereketlerle in. İleride kendilerini birçok nimetten faydalandıracağımız ve sonra da bu yüzden kendilerine bizden bir acıklı azap dokunacak ümmetler de olacaktır."(Hud, 11/48) âyetine uygun bir şekilde yeryüzüne yayılarak "Ve onun neslini baki kalanlar kıldık."(Sâffat, 37/77) sözünün gerçekleşmesiyle de kendini göstermiştir.

28. Bu da Nûh (a.s)'un şu duasıyla ilgilidir; Ey Rabbim! Bana, babama, anama, mümin olarak evime girene ve bütün inanan erkek ve kadınlara mağfiret et. Bu, geçmiş ve kıyamete kadar gelecek bütün ümmetlerin inanan erkek ve kadınlarını kapsar. Zalimlere ise helakten başka bir şey artırma. Bu cümle de, geçmişteki zalimleri de arkalarından beddua olarak kapsamakla beraber, daha çok o kâfirler helak edildikten sonra gelecek olan zalimler aleyhine dua demek olur. Yani "her kim olursa olsun, benim soyumdan ve bütün mümin erkek ve kadınların soyundan gelmiş dahi olsa zalimlerin hep helaklerini artır. Sonlarını perişan eyle" mânâsını da ifade eder ki, Hz. Nûh'a, "İlerde kendilerini birçok nimetten faydalandıracağımız ve sonra da bu yüzden kendilerine bizden

bir acıklı azap dokunacak ümmetler de olacaktır."(Hûd, 11/48) buyrulması; aynı şekilde Hz. İbrahim'in "Soyumdan da bir kısmını lider yap"(Bakara, 2/124) duasına "Ahdim zalimlere ermez"(Bakara, 2/124) buyrulması bunun cevabı demektir. Demek ki, küfür ve zulme gidenler, her kim olursa olsun, atalarının iman ve adaletleri dolayısıyla dünyada ilâhî nimetten bir nasip alarak bir müddet yaşayabilirlerse de, neticede helak olup bağışlanmaya ermeksizin acıklı bir azap içinde kalmaya mahkûmdurlar. Bu azap onların sırf inkâr ve zulüm ile ettikleri hatalar ve işledikleri suçlar sebebiyledir. Bu suretle Meâric Sûresi'nde kendilerinden bahsedilen kâfirler de o vaad olundukları acı günü görecekler; azap kesinlikle gerçekleşecek, o büyük musibet çaresiz başlarına inecektir.

Görülene ve görüleceğe dair olan bu iki sûreden sonra genellikle görülmeyen ve gözden saklı bulunan kuvvetlere dair olmak üzere de buradan Cinn Sûresi'ne geçilecektir ki bunlar Âdem'in ve Nûh'un soyunda bulunmayan kuvvetleri kapsar.


72-CİN:

Biz bir tek kişiye de nefer deriz. Arapça'da ise bu kelimenin şöhret bulan kullanılışı, üçten ona kadar kişiyi ifade etmek içindir. Alûsî'nin açıklamasına göre fasih Arapça'da ondan yukarısı için kullanılır. Erkeklere hatta insanlara da mahsus değildir. Çünkü burada cinler için de kullanılmıştır. "Mücmel"de şöyle yazılıdır: (Reht) ve "nefer" kelimeleri kırka kadar kullanılır. Aralarındaki fark; reht, bir ataya ait olur, neferde ise öyle değil, nefer, kavim mânâsına da kullanılır ki, "Nüfusça da daha kuvvetli." (Kehf, 18/34) âyetinde de bu mânâdadır. İmam Kirmanî de, "nefer'in lugat örfünde diğer bir mânâsı vardır, o da 'erkek'tir" demiş ve bir sahih hadisin bu mânâ ile tefsir olunduğunu söylemiştir. Demek ki bizim dilimizdeki nefer bu mânâdan gelmiştir.

"Gerçekten dinledi" Bu bütün kırâetlerde ittifakla üstün okunur. Çünkü cümle mechul (edilgen) fiilinin nâib-i faili yerindedir. Buna bağlananlar da böyle üstün okunmak gerekir. Terkibindeki zamir herhangi bir ismin yerini tutmamaktadır. Böyle zamirlere "şân" zamiri denir.

"Dediler ki: Biz" Bu ile başlayan cümle, "dediler" fiiliyle nakledilmek istenen sözün ne olduğunu gösterir. Onun için bu tür cümlelerdeki bütün kırâetlerde esre okunur. Buna bağlanan diğer cümlelerde de hemzenin esre okunması gerekir.

2. "Hidayete" Hak ve doğruya. Bu sûrede bu ve bundan sonra gelenlerin birbirlerine bağlanması önemli meseledir. Kırâetlerin bazısında üstün, bazısında esre okunmuştur. Bazılarında esre bazılarında üstün okuyanlar da vardır. Esre okunan kırâetlerde "Biz işittik" cümlesi üzerine bağlandığı açıktır. Yani, "biz işittik dediler", "beyinsizimiz Allah hakkında saçma sözler söylüyordu, dediler", şöyle söylediler, şöyle söylediler demektir. Üstün ile okunmasında ki, bizim Hafs kırâetinde ve mushaflarımızda böyledir, bunda incelikler vardır. Bazıları bunun, yani nun, "ona inandık" cümlesindeki 'nin mahalline veya yine bunun şeklinde takdir edilerek zamiri üzerine bağlanmış olup, "dinledik de ona ve şu, şu hakikatlere iman ettik" demek olur. Bu şekilde bunlar da cinlerin sözleri cümlesine dahil olur. Arada ve sonunda bunlardan bazıları da 'deki üzerine bağlanır ki, onlar cinlerin sözlerinden hikâye olmayıp doğrudan doğruya Allah tarafından vahyolunan kelâmlar olarak düşünülmelidir. Nitekim, "Onlar dosdoğru gitselerdi" ve "Mescitler Allah'ındır" âyetleri böyle doğrudan doğruya vahy oldukları için kırâetlerin hepsinde üstün okunmuştur. Bunlar cinlerin sözleri olarak hikâye edilmemiştir. Arada "Onlar zannettiler", "Biz zannettik", sonra "O kalkınca" âyetlerinde iki türlü okunma ihtimali vardır. Biz bunları meâlde, "doğrusu", "hakikat" ve "gerçekte" gibi tabirlerle göstermeye çalıştık.

3. Bütün bunlarda rüşd'ün akla uygun ve doğru olan yolun bir izahı vardır. "Rabbımızın şanı çok yücedir".

CEDD, Kâmus yazarının "Besâir"de açıklamasına göre bu maddenin aslı, düz araziyi baştan başa geçmek mânâsınadır. Çalışma ve gayret, elbiseyi kesip biçmenin neticesi olan yenilik, gece gündüz mesafe alma zımmında yardımcı olan ilâhî feyz, baht, zenginlik, nasip, şan ve ululuk mânâlarında kullanılır. Bu münasebetle "büyük baba" (dede) mânâsında kullanılması da bundan kaynaklanır.

Bu açıklamaya göre cedd; iyi baht, kıymet ve onur, nasip ve kısmet mânâlarına geldiğinden böyle bahtiyar ve mutlu kimseler "ashabu'l-cedd", "zevu'l-cedd" veya "mecdud" denildiği gibi ululuk ve yücelik mânâsıyla da, "Herkesin gözünde büyüdükçe büyüdü." denilir. Cimin ötresiyle ulu demek olur. "Baba olmadı, oğul da olmadı."(İhlas, 112/3) diye nitelenen yüce Allah'a nisbet edilince cedd, yüce Allah'ın bütün varlıkları kapsamış olan başlangıcı olmayan şanı ve ululuğu, kendine özgü zenginliği, bir de genel olarak bütün varlıklara özel olarak dilediklerine olan yüksek feyiz ve

yardımı mânâlarıyla açıklanır ki, burada birincisinin kastedildiği açıktır.

4. "Bizim beyinsizimiz" İblis, veya cin mânâsıyle cinlerin azgınları diye mânâ verilmiştir. ŞETAT, sınırı aşmış, haktan ve doğruluktan uzak, saçma, ki o, beyinsiz kişinin Allah'ın eşi ve oğlu olduğunu söylemesidir.

5. "Biz zannettik ki" diye başlayan bu kısım, o beyinsizlerinin saçmalıklarına bu vakte kadar ne sebeple aldanmış olduklarını açıklamaktadır. Bunun, üzerine bağlanması düşünülebilr.

6. Burada cinlerin öyle yalan ve saçmalıklara cesaret edebilmelerinin nedeni ve insanlar üzerinde otorite kurabilmelerinin sebebi anlatılmış oluyor ki şudur: İnsanlardan bazı kişiler cinlerden bazı kişilere sığınıyorlardı. Böyle sığınma dualarına tılsım ve efsûn adı verilir.

Bazıları şöyle der: "Bir adam ıssız bir vadide yatmak veya konup geçmek istediği ve başına bir tehlike gelmesinden korktuğu zaman yüksek sesle, "Ey bu vadinin azizi! Ben senin itaatinde bulunan beyinsizlerden sana sığınıyorum." der ve böylece o vadideki cinninin kendisini koruyacağına inanırdı. Kuşkusuz bu inançtaki kişiler başı sıkıldıkça veya herhangi bir amaca ermek istedikçe, işi, önce cinne sığınmak olur. Ebu Hayyan'ın zikrettiği gibi Mukatil şöyle demiştir: Araplar'da cinne sığınmak Yemen'de bir kavimden başladı, sonra Beni Hanife'ye geçti, sonra Araplar'da yaygın hale geldi.

Burada cin hakkında "ricâl" yani erkekler, adamlar kelimesinin kullanılması çok dikkat çekicidir. Bazıları şöyle der: Cinler için erkekler, adamlar deyimi kullanılmaz. Bu âyette geçen "ricâl" kelimelerinin ikisinden de maksat, insanlardan olan erkeklerdir ki, buna göre mânânın şöyle olması gerekir: İnsanlardan bir takım kişiler, cinlerin şerrinden, yine bazı insanlara sığınıyorlardı. Mesela, "bu vadinin cinninden Huzeyfe'ye sığınıyorum." diyorlardı. Buna göre, "cinlerden" sözü, "insanlardan" sözündeki gibi açıklayıcı mahiyette "adamlar"ın sıfatı değil, bir başlangıç olarak "sığınıyorlar" fiiline bağlı bir mef'ul (dolaylı tümleç)dür. Bu sığınış ise, ölmüş veya diri bir adamın ismine ve ruhaniyetine veya kahinlere başvurmak gibi, fiilen o adamın kendisine başvurmak suretiyle de olabilir. Bu mânâ da güzel bir mânâdır. Bu yorumda, cinlerin erkekliğini ve dişiliğini gösteren bir yön yoktur. Fakat âlimlerin çoğunluğu, bu lerin ikisinin de "erkekler"i açıklayıcı mahiyette onun sıfatı olmasını daha açık görerek, "bu âyetin zahiri, cinlerin erkekleri ve dişileri bulunduğunu ve onların erkeklerine de "ricâl" denildiğini

gösterir" demişlerdir. Şu halde, hiçbir hayvanın erkeğine "racül" denilmediği düşünülürse, burada insan karşılığı zikredilen cinlerin başka bir hayvan olmayıp insanların içinde gizli yaratıklar olmaları gerekeceğini düşünmek lazım gelir. Onun için biz, cinler hakkında kullanılan "ricâl" tabirini, hakikatleri itibarıyla değil, görünüşleri itibariyle olmasına yorumlamak istiyoruz. Özetle, insanlardan bir takım erkekler, cinlerden bir takım erkeklere her ne şekilde olursa olsun sığınıyorlardı, da o sığınan insanlar cinlerin kibir ve taşkınlıklarını artırıyorlardı.

REHAK, asıl mânâsında örtmek, sarıp bürümek demek olduğu gibi, bir adamın arkasından yaklaşıp çakmak mânâsına ve sefâhet yani, hafiflik ve ahmaklık mânâsına, kötülük ve kargaşa, zulüm ve haksızlık yapmak, haram ve yasak işleri yapmaya koyulup onlarla uğraşmak mânâlarına geldiğinden tefsirciler; günah, cüret ve taşkınlık, hafiflik, geçimsizlik, kibir ve büyüklenme mânâlarına yorumlamışlardır. Yani o adamlar cinlere sığınmakla cinleri şımartıyor, onların hafiflik ve taşkınlığa cesaretlerini artırıyor; bu şekilde azgın cinler de Allah hakkında bile yalanlar uydurarak cinlere ve insanlara zulüm ve sataşmalarını artırıyorlardı. İnsanlar onlara sığınarak kurtulmak isterlerken, böyle yapmakla onlara yüz verip daha çok tuzaklarına düşüyorlardı. Demek ki insanlara fenalığı cinlerden çok asıl kendileri yapmış oluyor. Cinler insanlara yine insanlar vasıtasıyla zarar veriyorlar. Onları alet ediniyorlar, onların sığınmasından kuvvet alarak sataşma ve otoritelerini artırıyorlar. Şu halde insanlar yalnız Allah'a sığınsalar da cinlere hiç önem vermeselerdi cinler onları saramazlardı.

7. Cinlerin ve insanların Allah'a karşı böyle yalan ve taşkınlıklarına sebep olan beyinsizliklerinden birisi de, "Onların zannetmeleridir." Bu cümlenin, başında bulunan "ve" (atıf) bağlacı ile iki ayrı yere bağlanma ihtimali söz konusudur. Cinlerin birbirlerine sözlerini anlatmaları durumuna göre "Onlar" zamiri, insanlara; "zannettiğiniz gibi," hitabı da cinleredir. Yani cinler birbirlerine, "İnsanlar sizin zannettiğiniz gibi zannettiler" derler. âyetine bağlanarak doğrudan doğruya vahy edilen Allah kelâmı olduğuna göre zamiri cinlere hitabı insanlaradır. Burada âyetlerin, böyle bir aşağı, bir yukarı bağlanmasında iki tarafa çakan şimşek gibi bir parıldayış ve bu şekilde bir taraftan anlatılan zan kavramındaki çalkanışa, bir taraftan da onların üzerine saldırılan alevlerin parıldayışına tam bir uygunluk eşsizliği vardır. Yani, "Ey o cinlere sığınan insanlar! O cinler de sizin gibi zannetmişlerdi ki...", yahut, "Ey o Kur'ân'ı dinlemiş olan cinler! O size aldanan insanlar da sizin gibi zannetmişlerdi

ki Allah ebediyen hiç kimseyi göndermiyecek, yani insanlara hakkı ve doğruyu anlatır, sizlere haddinizi bildirir, yalanlarınıza, taşkınlıklarınıza karşı başlarınıza ateşler yağdırır bir Peygamber, bir Resul göndermeyecek zannetmişlerdi. Burada ba'sin, ahirette ölüleri diriltip herkesin cezasını vermek mânâsı da akla gelirse de maksadın, dünyada vaki olan Peygamber (s.a.v)'in gönderilişi olduğunu gelen âyetler anlatmaktadır. Zira cinler o zamanların batıl olduğunu ve Peygamberin gönderilişine inanmanın sebep ve delilini şu tecrübeleriyle anlatıyorlar.

8. "Doğrusu biz göğü yokladık da onu şiddetli muhafızlar ve alevlerle dolu bulduk". Esasen lems; dokunmak, elle yoklamaktır. Göğü yoklamak, ne var ne yok diye araştırmak istemek, sınamak anlamlarında mecaz olduğu açıklanıyor.

HARES, bekçi ve muhafız demek olan "hâris" kelimesinin çoğuludur. "Hadem" kelimesinin, hizmetçi mânâsına gelen "hâdim" kelimesinin çoğulu olduğu gibi.

ŞÜHÜB de "şihâb ın çoğuludur. Şihâb, esasen ateş alevidir. Nitekim, "Parlak bir ateş koru." (Neml, 27/7) âyetinde de bu mânâda kullanılmıştır. Bundan, gökte yıldız kayar gibi kayan parıltılara da isim olmuştur. Mânânın özeti şu oluyor: Biz iman ettik ki, "Allah kimseyi peygamber göndermiyecek, göndermez." zannı yanlış imiş, biz yüce bir şahsın peygamber gönderildiğini anladık. Çünkü biz göğü, o yüksek âlemi yokladık da onu şiddetli bekçiler, kuvvetli muhafız melekler ve atılmaya hazırlanmış ateş gibi alevler, korlarla doldurulmuş bulduk.

9. Bilindiği gibi biz, o gökleri dinlemek, haber almak için bazı mevkilerde otururduk. Yani bazı yerlerde durup etrafı gözetler, gizli gök haberleri alır, onlarla halkı şaşırtırdık. Fakat şimdi "her kim dinlemek isterse onu göz altında bulundurup gözleyen, yakmaya hazır bulunan bir ateş parçası, parlak bir alev bulunuyor. O Kur'ân'ın ve onu okuyan zatın karşısında cin ve şeytan böyle eriyecek bir durumda kalıyor. İşte yüce Allah böyle birisini göndermiş ve âlemi böyle değiştirmiştir. Burada çoğunlukla "şihâb"ın zahiri mânâsında ısrar ediliyorsa da biz bu ısrarda mânâyı maddeleştirmekten başka bir yarar görmüyoruz. Asıl maksat, peygamberlik nuru ve Kur'ân âyetleri ile hakikat âleminde parlatılan ve batıl fikirlere karşı fırlatılan ateşi andırır uyarıları anlatmak olması daha yüksek bir mânâ olduğu kanaatındayız. Zira hava olaylarından olan o ateşlerin Peygamberimizin gönderilmesinden önce de olageldiği rivayetlerde de inkâr olunmuyor. Peygamberimizin gönderildiği sıralarda denildiği gibi fazla birçok ateş

yağmurları olmuş ve bunlardan yıldız falcıları, kahinler, şeytanlar korkup türlü mânâlar çıkarmaya çalışmış olsunlar. Fakat bu şekilde onlardan gök haberleri kesilmiş değil, aksine çoğaltılmış ve kulak hırsızlığına daha fazla meydan verilmiş demek olmaz mı? Oysa İbnü Abbas Hazretlerinin söylediği ve bu âyetinde anlattığı mânâ, bu alevlerin, onlardan gök haberlerini kesmiş ve göğün kapılarını birer zabıta memuru olarak tutmuş doldurmuş olmalarıdır. Bu ise onların morallerini yıkıp yalanlarını, hafifliklerini ve taşkınlıklarını yakan hakikat alevlerini anlatıyor ki, onlar Muhammed (s.a.v)'in göğünden parıldayan ateşi andırır âyetler ve mucizelerdir ki, bunun karşısında insan ve cin şeytanlarının ödleri kopmuş, dilleri tutulmuştur.

10. Bu tecrübeleri yapmış olan cinler artık eskisi gibi gayptan dem vurmaya, gelecekten haber vermeye kalkışmayıp yalan söylemiş olmaktan sakınarak ilerisi hakkında imanlarını şöyle anlatıyorlar: Ve inandık ki, doğrusu biz bilmeyiz, bizim aklımız yetmez, yeryüzündekilere bir kötülük mü murat edilmiş; yoksa Rableri onlara bir hayır, bir başarı mı murat etmiştir. Yani daha önce yaptığımız gibi gayptan dem vurmaya kalkışmayalım, biz gaybı, Allah'ın ne takdir ettiğini bilmeyiz. O, Allah'a aittir. Dolayısıyle bu defa da o göğün korunmuş olmasından, o alevlerin parlayışından yerdeki kimseler, insanlar ve cinler korunup da hayır mı görecekler, yoksa korunmayıp da ateşlere yanarak zarar mı görecekler, orasını Allah bilir. Bu konuda bize düşen kendimizi düşünmektir.

11. Bizim bildiğimiz ve anladığımız şudur ki, doğrusu bizler, biz cinler içinde iyiler de vardır. Onlar, iman edip hayra ermeye uygun ve elverişlidirler. Yine içimizden öyle olmayan aşağılıklar da vardır. Onların hayra ermesi pek düşünülmez. Biz bölük bölük, yol yol klik klik, sırımlar gibi dilim dilim, parti parti olmuşuz yani hepimiz bir yolda birleşmiş değiliz ki, hakkımızda mutlak olarak hayır veya şer diye bir hüküm verilebilsin.

12. Biz zannettik burada zan, nefsin kesin kararı ile ilim mânâsınadır. Yani o Kur'ân'ı dinleyen ve o tecrübeleri görüp bunları söyleyen biz cinler şunu anladık. Ki yüce Allah'ı yeryüzünde asla aciz bırakamayız. Yeryüzünün neresinde olursak olalım, ne kadar gizlenirsek gizlenelim, gerek böyle ihtilaf içinde kalalım, gerekse birleşelim, her ne yapsak Allah'a karşı koyup da ondan kurtulmamıza imkan ve ihtimal yok. Ve ondan kaçmakla da kurtulamayacağız. Yeryüzünde kalmayıp da göğe kaçacak olsak yine onu aciz bırakamıyacağız, kendimizi ondan kurtaramıyacağız. Ona iman ve itaat etmedikçe, nerede bulunsak bizi yakacak. Biz bunu tecrübeyle anladık

13. ve bize bunu anlatan o yol göstericiyi, o doğruya erdiren hidayet rehberi

Kur'ân'ı veya Peygamberi dinlediğimiz vakit de ona iman ettik. İman etmekte hiç tereddüt etmedik bundan böyle her kim Rabbine iman ederse, yani onun birliğini ve büyüklüğünü tanır, indirdiklerini doğrular, azabından korunur, ona sığınırsa, artık o, ne hakkının yenilmesinden korkar ne de zillete düşmekten. Yani hakkı yenilmek, mükâfatından bir şey eksiltilmek suretiyle zulme de uğramaz; gerek insan gerek cin başka birisi tarafından hüküm altına alınıp zillete de düşmez. Bu korkuların hiçbiri kalmaz. Zira Allah'ın ortağı yoktur. Onun güç ve kuvvetine karşı gelecek kimse bulunamaz. Kısacası, insan ve cinne sığınanlar kendilerini kurtaramaz. Ancak Allah'a iman edip de ona sığınanlar esenliğe erer. Onun için insanlar cinne sığınmamalı, cinler de kendi beyinsizleri ve alçakları olan şeytanlara uyup da insanları aldatmaya çalışmamalıdır.

14. Bununla beraber biz cinlerin içinde müslüman olanlar, açıklandığı üzere Allah'ın birliğine iman ve itaatle esenlik yolunu tutanlar da var. Kasıtlar, yani iman ve İslâm yolundan sapıp da zulme gidenler de var. Fakat müslüman olanlar, işte onlar, hayrı ve doğruyu arayan ve ona layık olanlardır. O halde o göğün korunmasıyla, o peygamber göndermeyle onlar hakkında hayır murat edilmiş demektir.

15. Amma İslâm yolundan sapanlar: Kâfirler, zalimler cehenneme odun olmuşlardır. Yanacaklardır, onlar hakkında da şer murat edilmiş demektir.

16. "Eğer yolda doğru gitselerdi." Bu âyetin başındaki 'in aslı, olup şeddesi kaldırılmıştır. Sonunda aslında olup zikredilmeyen, hiçbir ismin yerini tutmayan ve zamir-i şan denilen bir zamir vardır, demektir ve bu cinlerin sözlerinden değil, sözüne bağlı olarak doğrudan doğruya vahyedilen Allah kelâmındandır. Yani o insanlar ve cinler, anlatıldığı üzere hep o iman ve İslâm yolunda bir yön üzere dosdoğru gitselerdi, elbette biz onların hepsine bol su sunardık, yani bol rızıklar içinde yaşatırdık

17. ki onları onun içinde imtihan edelim. Yani öyle hepsi doğru yolu tuttukları halde de onları başıboş bırakıverecek değildik. Bu dünya imtihan dünyası olduğu için bunun darlığı da genişliği de bir imtihandır. Sıkıntı içinde bir gayeye yürüyüştür. Fakat hep rızık darlığı içinde imtihan vermekle, bolluk içinde imtihan vermek arasında fark vardır. Onun için onlar o istikametle gitselerdi onları darlıklar içinde değil, bol bol rızıklar içinde imtihan eder, o yüzden yükseltirdik. Fakat onlar, o insan ve cinler öyle yapmadılar, çokları o öğüdü dinlemediler, yüz çevirdiler her kim de Rabbinin zikrinden, vahiy ve öğüdünden, ibadetinden yüz

çevirirse, Rabbi onu gittikçe yükselen bir azaba sokar.

18. "Muhakkak mescidler Allah'a aittir." Bu âyetin başındaki de kırâetlerin hepsinde üstünlüdür. Diye başlıyan âyet gibi yukarıya bağlıdır. "De ki, bana mescitlerin Allah'a ait olduğu vahyedildi." demektir. Yani mescitler hep Allah'ındır. Onun için Allah'ın yanında başka birine dua ve ibadet etmeyin, ancak Allah'a ibadet edin.

MESÂCİD, bilindiği üzere "mescid"in çoğuludur. "Mesced"in çoğulu da olur. Mescid, secde ile namaz ve ibadet için özel olarak ayrılmış olan yerlerdir. Ki lugatta, müslüman olsun veya olmasın her milletin ibadet yerini kapsar. Örfte ise, sadece müslümanların ibadet yeri için kullanılan bir kelimedir. Ayrıcalığına dikkat çekmek için mekan bildiren isimlerin kural dışı kalıplarından olmak üzere esre okunarak kıyastan ayırt edilmiştir. "Mesced" ise secde mânâsına "mimli mastar" veya "secde etme yeri," "secde uzvu" mânâsına kurala uygun mekan bildiren bir isim olur. "Yedi uzuv üzerine secde ile emrolundum." hadisinde açıklandığı üzere bu yedi uzuv, alınla burun, iki el, iki diz, iki ayaktır. Alın ile burun bir sayılmıştır. "Allah'ın mescitleri içinde Allah'ın isminin anılmasını menedenden daha zalim kim olabilir.." (Bakara, 2/114) gibi yukarılarda geçen bütün âyetlerde olduğu üzere burada da açık olan, ilk mânâ ile tapınaklardır. Çoğunluğun görüşü de budur. Yahudi ve hıristiyanlar havra ve kiliselerinde Allah'tan başkasına da dua ettiklerinden dolayı müslümanlara ihlaslı olmaları emredilmiştir. Ancak bu sûre indiği zaman, müslümanlara ait mescidler yapılmış olmadığı için bu âyette geçen "mesacid" kelimesini daha genel anlamıyla yorumlamak üzere bir kaç izah şekli daha zikredilmiştir ki, bunlar şunlardır: "Arz bana mescid ve temizleyici (veya temiz) kılındı." hadis-i şerifini göz önünde bulundurarak bu âyetin tefsirinde Hasan Basri şöyle demiştir: Burada mesacid, arzın bütün parçalarına işarettir. Arzın hepsi Allah tarafından yaratıldığı için, onların üzerinde, yaratıcısından başkasına secde etmeyin demektir. Yahut "mesced"in çoğulu olarak mimli mastar olmak üzere, secdeler yani namazlar Allah'a mahsustur. Başkasına secde etmeyin demektir. Said b. Cübeyr de şöyle der: Secde azaları olan mescedler Allah'ındır, yani Allah'ın yaratmasıdır. Dolayısıyla onlarla Allah'tan başkasına secde etmeyin. Akıllı olan Allah'tan

başkasına secde etmez demektir. Atâ, İbnü Abbas'tan, "burada mesacidden maksat, Mescid-i Haram'dır" diye de bir rivayet nakletmiştir. Bunun sebebi, Mescid-i Haram'ın birçok mescidi kapsamış olmasıdır. Bu surette diğer mescitlerin hükmü bu âyetin metninden değil, gösterdiği mânâdan anlaşılmış olur. Bunların her birinin bir dayanağı ve yorumu bulunmakla beraber, en açık olan, âlimlerin çoğunluğunun dediği gibi, genel olarak bütün tapınaklar demek olmasıdır.

19. "Allah'ın kulu kalkıp ona yalvarınca" Burada lâfzı, Nâfi ve Asım'dan Ebubekir kırâetlerinde şeklinde; Hafs'ta ve diğer kırâetlerin hepsinde şeklinde okunur. şeklinde okunması, başındaki vav ile cinnin sözlerine bağlanmasından deniliyor. Bu surette fiilindeki "onlar" mânâsına gelen zamir cinlerin yerini tutmaz. Lakin buradan bir tek âyet arada cinlerin sözlerine bağlanınca yukarıki hoşluk ve incelik görünmez. Onun için şeklinde okuyuşta baştaki vav atıf (bağlaç) olmayıp Allah tarafından yeni bir cümle başlangıcı olması daha uygundur, şeklinde okunması ise, "bana vahyedildi" diye başlıyan cümlelere bağlanmasındandır. Bu şekillerde fiilindeki "onlar" mânâsına gelen zamir "cinlerin" veya "cinlerin ve insanların" yerini tutar.

"Abdullah," Allah'ın kulu. Bu, vahiy kendisine indirilmiş olan Hz. Peygamberin kendisidir. Allah'a kulluğunu yerine getirmede kendine özgü niteliği ile beraber alçak gönüllülüğünü de göstermek için bu ünvan ile nitelenmiştir. Yani, bana şu da vahyedildi ki: "O Allah'ın kulu, Muhammed, kalkmış ona dua ederken" ibadet ederken o kulun üzerine keçeleneceklerdi, yani o dinleyen cinler aceleciliklerinden çoğalıp kalabalıklaşarak etrafına öyle toplandılar ki, az daha keçe gibi birbirlerine geçeceklerdi. Zira hiç görmedikleri bir ibadet görüyor ve işitmedikleri bir dua dinliyorlardı. Cinlerin sözlerinden olmasına göre ise mânâ şu olur: "Cinler kavimlerine şunu da söylediler: O Allah'ın kulu kalkmış Allah'a dua ederken müşrik insanlar ona düşmanlıkla aleyhine öyle toplanmışlardı ki, az daha birbirlerine geçip keçeleneceklerdi."

Katâde'den rivayet edilen üçüncü bir mânâ daha vardır. Şöyle ki: İnsanların ve cinlerin kâfirleri onun işini, üstlendiği görev ve daveti boşa çıkarmak için aleyhine öyle toplanmışlardı ki, az daha birbirlerine keçeleneceklerdi. Fakat Allah onu her halde korur, düşmanlarına karşı ona zafer nasip eder. Bu mânâ, iki kırâete göre de uygun ve "Her kim Rabbine iman ederse, artık ne hakkı yenmek, ne de zillete düşmek korkusu kalır."(Cinn, 72/13) âyetinin mânâsına da uygundur. Her iki takdirde de, Peygamber (s.a.v)'e

gıyabında meydana gelen maddî ve manevî durumları ve hisleri haber vermek mânâsını taşır.

Bundan sonraki emirler, âyetlerin akışıyla da gayet uygun düşer. Zira buyruluyor ki:

Meâl-i Şerifi

20- De ki: "Ben ancak Rabbime dua eder ve O'na hiçbir şeyi ortak koşmam"

21- De ki, "Haberiniz olsun, ben size kendiliğimden ne bir zarar verebilirim, ne de bir yol gösterebilirim."

22- De ki, "Allah'tan beni kimse kurtaramaz ve ben O'ndan başka bir sığınacak bulamam."

23- "Benim yapabileceğim, sadece Allah'tan size duyuru yapmak ve O'nun elçilik görevlerini yerine getirmektir." Artık kim Allah'a ve onun elçisine baş kaldırırsa, ona içinde ebedi kalacakları cehennem ateşi vardır.

24- Kendilerine vaad edilen şeyi gördükleri zaman, kimin yardımcısının en zayıf ve en az olduğunu bileceklerdir.

25- De ki: "Ben bilmem, o size vaad edilen şey yakın mı, yoksa Rabbim onun için uzun bir süre mi koyar.."

26- O bütün gaybı bilir. Fakat gaybını hiç kimseye açmaz.

27- Ancak seçtiği elçiye açar. Çünkü onun önünden ve ardından gözetleyiciler salar.

28- Bilsin diye ki, onlar Rablerinin elçiliklerini yerine getirmişlerdir. Allah onlarda bulunan her şeyi kuşatmış ve her şeyi bir bir saymıştır.

20. De ki, ben ancak Rabbime dua ediyorum ve ederim. Yani, niçin öyle üzerime veya aleyhime keçeleniyorsunuz? Sizin bana şaşmanıza veya düşmanlık etmenize sebep yok. Çünkü ben, yaratan Rabbime ibadetten başka bir şey yapmıyorum ve siz her ne yapsanız ben ancak ona dua ederim ve Rabbime hiç kimseyi ortak koşmam, başkasından ne bir şey beklerim, ne de korkarım.

21. De ki, ben size kendiliğimden ne bir zarar verebilirim, ne de yol gösterebilirim. Burada "zarar" karşılığında "fayda" nın zikredilmesi gerekirken, "sapıklık" karşılığı olan "rüşd" ün zikredilmesinde bir tür "ihtibak sanatı" vardır. Yani "ne bir zarar verebilirim ne de bir yarar. Sapıklığa düşürmem söz konusu olmaz ya olsa olsa yol göstermem söz konusu olur. Fakat ben kendiliğimden onu da yapamam. Eğer siz benim bir zarar vermemden korkarak veya bir fayda ve yol göstericilik bekleyerek üzerime toplanıyorsanız, haberiniz olsun ki ben size kendiliğimden bunların hiçbirini yapamam, onu Rabbim yapar. Ben ancak ona dua ederim. Onun için ondan korkun ve ne umacaksanız ondan umun, ey insanlar ve cinler!" de. Bu emir, başkalarının durumu hakkında; şu emir de kendi durumu hakkındadır:

22. De ki, beni Allah'tan kimse kurtaramaz, yani Allah "Allah'tan başka hiç kimseye dua etme!" buyururken, ondan başkasına dua ve ibadet edecek, emrine uymayacak olursam Allah azap eder ve Allah'tan beni ne insan ne cin ne melek ne başka birisi, hiç kimse kurtaramaz. Bu nedenle başkasına dua ve ibadet etmekte hiçbir fayda yok, büyük zarar vardır. Fakat Allah isterse hiç birine zarar verdirtmez, hepsinin düşmanlığından korur. Onun için sadece ona dua ederim. Ve ondan başka bir sığınacak bulamam, gerek kendi azametinden ve gerek başkalarının düşmanlık ve zararından sığınacak yer ve sığınılacak ancak O'dur. Her şey onun istediğini yapmak zorundadır. Dua ve ibadet ancak ona olur. O halde ben böyle olduğum gibi, siz de öylesiniz. Sizler de ne benden, ne başkasından korkmayın ve bir fayda ve yol bulma ümidiyle bana sığınmayın, ancak Rabbimdan korkun ve ona sığının.

Burada, biraz sonra gelecek olan istisna hesaba katılmadan hüküm verilecek olursa, bu emirlerin dış görünüşü Peygamber'den hiçbir ümit ve istekte bulunmanın caiz olmayacağını zannettirir. Nitekim Vehhâbiler duada peygamberi vesile ve vasıta yapmayı, "şefâat ya Resulallah!" demeyi Allah'a ortak koşma saymaya kadar gitmişlerdi. Oysa istisna yapılıp cümle tamamlanmadan hüküm vermek doğru olmaz. Buna karşı önce insan ve cinden şöyle bir sual gelir: "Pekiyi, senden bir zarar gelmesin, fakat senden bir fayda ve yol bulma da ümit edilmeyecek ise, bu emir ve davet ne oluyor? Sen Rabbine dua edeceksen et, başkalarını niye çağırıyor, niye korkutuyorsun?" İşte böyle bir suale meydan bırakmamak için buyruluyor ki:

23. "Ben ancak Allah'tan duyuru ve O'nun elçilik görevini yapabilirim." Buradaki istisna yukarıki "Ben size kendiliğimden ne bir zarar verebilir, ne de yol gösterebilirim." cümlesinden istisnadır. kelimesi de ya mecrur olarak yakını olan Allah lafzına, yahut kesre ile mansup olarak kelimesine bağlıdır. Size ne zarar verebilirim, ne de doğru yolda gitmenizi sağlayabilirim. Bunların hiçbirini yapamam. Ancak Allah'tan duyuru ve elçilik görevi hariç. Yahut Allah'tan ve onun elçilik görevlerinden bir duyuru yapma işi hariç. Bunu yapabilirim. Ben Allah'ın elçisiyim. Onun emrini duyurmak görevimdir, onu yaparım. Gerek zararına, gerek yararınıza ait olsun, Allah emredince onu size duyururum. Bu emirleri yürütme işi ise ona aittir. "Peygamberin vazifesi ancak duyurudur". (Mâide, 5/99) İşte Peygamber'den beklenecek olan budur. Elbette Allah'tan kullarına resul ve elçi olan kişi, "Bir de haklarında dua ediver. Zira senin duan onların kalplerini yatıştırır."(Tevbe, 9/103)

emri gereğince kulları tarafından Allah'a elçi olmakla dua ve yalvarışa dahi vesile ve vasıta olur. Hatta her mümin, mümin için dua eder ve etmekle yükümlüdür. Müminlerin birbirlerinden dua istemeleri yasaklanmadığı gibi, peygamberlerden, elçi olması nedeniyle dua istemeleri de yasak değildir. Onun yapacağı dua, müminlerin kalplerinin huzur ve sükun bulmasına neden olur. Kuşkusuz bu istisna, Peygamber'e çok büyük bir şan ve yetki vermiştir.

O Allah'ın kulu böyle bir elçidir. O gerçi kendiliğinden bir şey yapamaz. Fakat onu gönderen Rabbi her şeyi yapabilir. Elçisine düşmanlık eden Rabbine düşmanlık etmiş; onu seven ve itaat eden de yine Rabb'ını sevmiş ve itaat etmiş olur. Bundan dolayı elçiye isyan etmek Allah'a isyan etmek demek olduğu açıkça anlatılmak ve isyan edenlere uyarı ateşleri fırlatılmak üzere şöyle duyuru yapılıyor ki "Kim Allah'a ve Resulü'ne isyan ederse ona cehennem ateşi var. Onun içinde ebedi kalacaklardır." Burada "ebedi olarak" kaydı, bu isyanın Allah'a ortak koşarak ve onu inkâr ederek isyan demek olduğunu anlatır.

24. "Kendilerine vaad edilen şeyi (azab ve kıyamet saati) duydukları zaman" hâlin gösterdiği fakat ibarede zikredilmeyen bir fiille ilgilidir ki, mânâ şöyledir: "Seni ve yardımcını zayıf ve adedini az sayan o isyankârlar o fikir ve isyanlarında vaad edildikleri o azabı, o sonsuz cehennem ateşini görecekleri vakte kadar ısrar edebilirler." Fakat onu gördükleri vakit kesinlikle bileceklerdir ki yardımcısı en zayıf ve sayıca daha az olan kimmiş? Çünkü o zaman Allah'ın o sonsuz azabından kendilerini hiç kimse kurtaramıyacak, kendilerini kuvvetli ve çok zanneden bütün o insan ve cin asileri, ne kadar zayıf ve hiç olduklarını anlayacaklardır.

25. "O ne zaman?" diye sorulursa. Burada olumsuzluk edatıdır. demektir. Yani, de ki: "Rabbimden bir duyuru olmayınca ben kendi aklımla bilemem. O size vaad edilen şey, yakın mı? Yoksa Rabbim ona uzak bir gaye, uzun bir süre mi verir?. Kesinlikle olacağı bildirildi, fakat yakınlığı uzaklığı bildirilmedi. İşin bu yönü bilinmemektedir, bu yön gayptır.

26. O Rabbim bütün gaybı bilir. Gaybın bağıntılı olanını da bilir, mutlak olanını da bilir.

GAYB, duygu ve ilimde veya varlık âleminde hazır olmayan demektir. Birçok şey hadd-i zatında, varlık âleminde, görünen âlemde hazır olduğu halde birbirlerine göre gaip olur. Mesela bir kimsenin kalbindeki kendisine göre hazır olduğu halde başkasına göre gayp olur ve o kalp onun, başkasına göre gaybıdır. Nitekim "Gayba inanırlar"(Bakara, 2/3) bir mânâca "kalbe

inanırlar" diye tefsir edilmiştir. Fakat onun ğaybı, mutlak bir gayb değil, bağıntılı gaybtır. Yani mutlak mânâda gayb değil, başkasına göre gaybtır. Aslında mevcut ve hazır olduğu için doğrudan doğruya veya işaret ve izlerinden bilinmek şanıdır. Allah, henüz varlık âlemine gelmeyen, işaret ve izleri de bulunmayan ve bazılarına göre gayp olan şeyleri bildiği gibi, henüz vücuda gelmemiş olanları da bilir. Ona göre gayp yoktur. Fakat o kendi gaybını, -yani bütün varlıklara göre mutlak gayp olan ve Bâtın (yani gizlilikleri bilen) isminin ortaya çıktığı yer olan kendi ilmini- kimseye açmaz. Açık ve kesin şekilde gösterecek kesin bir keşf ile gaybını kimseye açmaz. Onun için ne insan, ne cin, ne melek ne de bir başka varlık mutlak gaybı yakînen bilmez. Böyle olması izafi gayb (göreli gayb)a dair bazı bilgiler edinilebilmesine aykırı olamayacağı gibi, rüya, ilham, keramet veya gizli bazı sebeplerle mutlak gayba dair bazı şeyler sezilebilmesine de aykırı değildir. Bununla beraber bunların hiçbiri zan ve kuruntudan arınmış tam bir keşf ve ortaya çıkarma mânâsına kesin bir ilim olamaz. Bundan dolayıdır ki olaylar üzerinde cereyan eden bilimsel araştırma ve buluşların, delile dayanarak mantıkî neticeler çıkarmanın bile yarın için hükmü bir kıyastan öte geçemez. Matematiksel bir kesinlik ifade etmez. Dış görünüşe göre düşünüp fikir yürütmek başka; meydanda, açık olmak yine başkadır. Yüce Allah henüz vücuda çıkarmamış olduğu gaybını kimseye açmaz, açığa çıkarmaz.

27. Ancak elçileri içinde seçip dilediği bir elçi hariç. Dilerse ona gaybından bazı şeyleri açar. Henüz varlık âlemine gelmeyen şeyleri açıkça bildirir. Bunlar onun ya elçiliğinin ilkeleri ve delilleri olan mucizeleri veya yükümlülükleri, hükümleri ve yaptırımları gibi elçiliğin temelleri ve gayeleriyle ilgili bilgiler olur. Bu durumda da yine o elçi gaybı bilmiş olmaz. Kendisine haber verilmiş, bildirilmiş olanı bilir. Onun için o kıyametin kesinlikle olacağı bildirilmemiş, "De ki, onun ilmi ancak Allah katındadır."(Ahkaf, 46/23) buyurulmuştur. Fakat o elçi kendisine gayptan gösterilen şeylerin, cin ve şeytan işi kuruntu ve hayaller olmayıp da Allah tarafından bir gerçek olduğunu nasıl bilir? Bunu açıklamak için buyruluyor ki, Çünkü Allah o gaybı gösterirken O elçinin önünden ve arkasından, her tarafından gözetecek bir takım gözetleyici melekler dizer. Onlar, o ilâhî sözler indirilip açıklanırken ona gizli bir şey karıştırılmaması; cin ve şeytan gibi sokulup aldatabilecek diğer yaratıklar tarafından bir müdahale ve karışma olmaması için gözetir, sokulmak isteyenleri yukarda

açıklandığı üzere ateşi andırır kıvılcımlarla yakarlar. Onun için Allah kelâmı, gizli bir noktası kalmaksızın elçiye açık bir biçimde, korunmuş olarak gelir. Bu nedenle o sırada cinler, şeytanlar ona bir şey karıştıramaz. Ancak o gözetleyicilerin dizilişinden uzaktan uzağa sezer, kulak hırsızlığı türünden bir şey çalmak ve bununla kahinlik yapmak için sokulmaya çalışırlar. Lakin yanaşıverenler, onları yakacak bir alev, apaçık bir kıvılcım ve delip geçen parlak ışık ile taşlanıp uzaklaştırılırlar ki, bu özellik, Hz. Muhammed (s.a.v)'in peygamberliğine mahsus olan şihâb (parlak alev) mucizesidir.

28. Yüce Allah'ın böyle gözetleyiciler dizmesine ne gerek var, cinne şeytana sezdirmeden doğrudan doğruya Peygamber'e açıklayıverse olmaz mı? denilmesin. Zira yüce Allah o gözetleyicileri şunun için dizer ki, o elçi şunu bilsin bütün tanıklarıyla apaçık yakinen şunu bilsin ki onu Allah'ın gaybından ona getiren elçiler, gerçekten Rableri olan yüce Allah'ın kelâmını, gönderdiği emanetlerini olduğu gibi, hakkıyla bildirmişlerdir. Ve o kelâmı açıklayıp gönderen yüce Allah, gerek o gözetleyicilerin ve gerek o elçinin katında olan bitenin hepsini ilmiyle kuşatmış, ve her şeyi sayısıyla, bütün ayrıntılarıyla zabıt altına alıp saymıştır. İşte Allah, o elçi bütün bunları yakinen bilsin de ona göre görevini yerine getirsin diye o gözetleyicileri kendisi dizer.

Hâkka Sûresi'nde yemin edilen "Gördükleriniz ve görmedikleriniz"(Hâkka, 69/38-39) hakkında üç sûre ile açıklama yapıldıktan ve Nûn Sûresi'nde "Elbette sen büyük bir ahlâk üzerinesin." (Kalem, 68/4) diye nitelenen Peygamber'in kıymeti ve hakikati ve vahyin cereyan ediş şekli anlatıldıktan sonra "gördükleriniz"e ait olmak üzere görevine başlanması emrine geçilmek üzere bu sûreyi Müzzemmil Sûresi takip edecektir.


73-MÜZZEMMİL:

Müzemmil, tefe'ul bâbından etken ism-i fail (ortaç) olup aslı "mütezemmil"dir. Tâ harfi zâ harfine çevrilmiştir. "Örtüsüne bürünüp örtünen" demektir ki kendisi örtünmüş veya başkası tarafından örtülmüş olabilir. Bunun büyük bir olay karşısında başını içine çekmek, gizlenmek, kaçınmak, rahata meyletmek gibi kinaye mânâları da olabilir. Nitekim Râgıb, istiare yoluyla, işe pek önem vermeyen, kısa davranan mânâsına kinaye ve taşlama olduğunu söylemiştir.

Tezemmül mastarının üç harfli kökü olan "zeml" kelimesinin birçok anlamı vardır. Mesela, zeml ve zemelân; at, davar gibi hayvanların neşe ve cünbüşle bir tür yürüyüşü demektir. Yine zeml, atın terkisine birisini almak, yük yüklemek mânâsına gelir. Zemîl ve ziml, binicinin arkasına oturan, arkadaş; zümle de çok

yoldaş topluluğu demektir. Bu bakımdan "tezemmül" kelimesi bunların herhangi birinden türetilerek bu bâba nakledilmiş olabilir. Fakat özellikle bilinen ve duyulan mânâsının, "elbiseye bürünüp örtünmek" olduğu açıklanıyor. Bir de müzzemmil, yük yüklemek mânâsına gelen zeml'den türetilerek "yükü yüklenen" mânâsına olduğu söylenmiştir.

"Ey örtünen!" hitabı, ilk önce Hz. Peygamber (s.a.v)'i dikkatli ve uyanık olmaya davettir. Bazıları işin öneminden dolayı bunun "ne yatıyorsun? Niye gizleniyorsun? Niye zayıf davranıyorsun? Kalk" gibi bir tür taşlama ve azarlama biçiminde bir şiddet hitabı olduğunu; bazıları da "gönül okşama" mânâsıyla bir teşvik ve gayrete getirme hitabı olduğunu söylemişler ve böyle olmasının peygamberlik makamına daha uygun olacağını düşünmüşlerdir.

Ebu Hayyân'ın yazdığına göre Süheylî şöyle demiştir: Müzzemmil ismi, Hz. Peygamber (s.a.v)'in öteden beri tanınageldiği isimlerden biri değildir. Müzzemmil ismi, ancak bu hitap sırasında bulunduğu bir durumdan kaynaklanmıştır. Arap, birisine sitem etmeksizin onun gönlünü okşamak istediği zaman bulunduğu durumu anlatan bir kelimeden türemiş isimle seslenir. Nitekim Hz. Ali (r.a) toprak üzerinde uyumuş ve böğrüne toprak yapışmış olduğu bir sırada, Hz. Peygamber (s.a.v) ona: "Kalk ey toprağın babası!" diye hitap ederek onun gönlünü okşadığını anlatmıştır. İşte hitabında da böyle bir yakınlık kurma ve gönül alma vardır. Bu açıklamanın en sağlam olarak ifade ettiği gerçek, Hz. Peygamber (s.a.v) hakkında müzzemmil isminin daha önce bilinen bir isim olmayıp ancak bu hitap sırasındaki durumunu gösteren bir niteleme ve gönül okşama olduğunu bildirmesidir. Fakat gönül okşama tabirinin görünen anlamına göre, "kalk" emrinin böyle bir lâtifeden sonra söylenmiş olması, bu emrin vücub, yani gereklilik ifade etmesine uygun düşmez.

Bu işin güzel ve hoş görülen bir iş olarak düşünülmesini gerektirir. Bu görüşte olanlar bulunmakla beraber bu anlayış, peygamberlik görevinin başlamasının önemi, "Biz senin üzerine ağır bir söz bırakacağız."(Müzzemmil, 73/5) sözünün ağırlığı karşısında hafif görünür. Allah tarafından Hz. Muhammed (s.a.v)'in zatını peygamberlik makamına yükseltmek üzere "kalk" emrini vermek için gelen bu sesi, başlangıçta şiddetli bir uyarı olarak anlamak, lâtife gibi anlamaktan daha çok yüksek bir edebi anlayışla peygamberliğin şan ve şerefine hürmeti ifade eder.

Peygamberin bu seslenişi duyduğu sırada bulunduğu örtünme hali ne idi? Niçin idi? Bunun birkaç şekilde yorumu yapılmıştır:

BİRİNCİSİ, Âlimlerin çoğu bunun yukarıda açıklandığı üzere "Beni örtün, beni örtün" diyerek örtünüp yatmış olması hali, bunun sebebinin de Hira mağarasında gördüğü meleğin ve aldığı vahyin şiddetinden duyduğu korku ve heyecan olduğu, bazı rivayette de Kureyş'in Darunnedve'deki sözlerinden duyduğu üzüntü olduğunu söylemişlerdir. Bu hal içinde Peygamber'in yalnızlığını gidermek ve gönlünü okşamanın tam zamanında yetişen ilâhî bir yardım olduğunda şüphe olmamakla beraber, bunun biraz sonra yapılacak daha yüksek bir uyanışa davetten önce şiddetli bir destek olması her halde daha kuvvetli bir yardım ve imdat olur. Bu hal içinde Peygamber'in örtündüğü ne idi. Bazıları bunun bir kadife, yani saçaklı bir Acem keçesi olduğunu söylemişlerdir. Bazıları da Hz. Hatice'nin "mırt" tabir edilen büyük bir yün elbisesi, ihramı veya battaniyesi demişlerdir ki, ikisi arasında bir fark olmasa gerektir.

İKİNCİSİ, Katâde demiştir ki, Hz. Peygamber (s.a.v) namazı için elbisesine bürünmüştü. Ferrâ ve İbnü Cerir bunu tercih etmişlerdir. Bu durumda, "ey örtüsüne bürünen!" diye yapılan hitap sadece teşvik için olmuş olur. Gerçi burada "kalk" emrinden önce namaz için bir emir bulunduğu bilinmektedir. Fakat İbnü Cerir, "Hz. Peygamber (s.a.v) geceleri namaz kılardı, işitenler de gelip ona katılmaya başlamışlar, bir cemaat oluşmuştu. Allah'ın Resulü (s.a.v) onların toplanmasını pek uygun görmeyip devam edememelerinden ve bu namazın farz kılınmasından sakınmıştı. "Ey insanlar! Yapabileceğiniz amellere girişin. Siz amelden usanmadıkça yüce Allah sevaptan usanmaz. Amellerin hayırlısı ise devamlı olanıdır" diye nasihat etmişti. Devam edenler devam ediyordu. âyeti indi, farz kılındı." diye Hz. Aişe'den gelen bir rivayeti kitabına almıştır. Resulullah (s.a.v)'ın Hira mağarasında inzivaya çekilip ibadet ettiği de sahih kitaplarda rivayet edilmiştir.

ÜÇÜNCÜSÜ, İkrime, "Müzzemmil, yük yüklemek mânâsına gelen "ziml" kökünden türetilen ve "büyük yük, yüklenen" mânâsından mecaz olarak, "Ey Peygamberlik yükünü yüklenen!" demek olduğunu söylemiştir ki, güzel bir mânâdır.

2. Bu üç görüşe göre, bu âyetin inmesinden itibaren Peygamber (s.a.v)'e müzzemmil ismiyle hitapta şu mânâlardan birisinin düşünülmesi gerekir. Birinci mânâ, "Beni örtün, beni örtün" diyen; ikincisi, "ey namaz kılmak, ibadet etmek için giyinip hazırlanan"; üçüncüsü, "ey nebilik ve resullük yükünü yüklenen," gece kıyam et kalk. Gece kıyam yani kalkış, maksada göre kapsamlı mânâlar ifade eder. Burada sözün devamında "Kur'ân'ı yavaş oku", "rabbının ismini zikret" ve "Rabbine yönel" gibi sözlerin gelmesinden anlaşıldığına göre, maksat, ibadet için kalkmaktır. Tefsirciler bunun "namaza kalk" demek olduğunu açıklıyorlar ki bunun iki izah şekli vardır. Birisi, "namaza kalk" takdirinde olması; birisi de "kıyam" tabirinin doğrudan doğruya namaz mânâsına olmasıdır. Onun için "kıyam-ı leyl" sözü, "gece namazı"nı ifade etmekte şer'î örf olmuştur. Devamlı ibadet eden kimseye "gece kaim, gündüz saim", yani "gece namaz kılar, gündüz oruç tutar" denilir. Gece kaim olmak, yatmazdan önce de, uyuyup sonra kalkmak suretiyle de olabilir. İkincisine teheccüd denilir. "Gece kalk" dediğimizde bizim dilimizde uykudan kalkmak anlaşılırsa da "gece kaim ol" sözü her iki mânâya da gelebilir. Burada açık olan budur.

İslâm'da beş vakit namaz farz kılınmazdan önce başlangıçta Peygamber'e bu emirle gece namazı farz kılınmış olup Peygamber (s.a.v) ve ashabının Ramazan'da olduğu gibi her gece uzun uzadıya namaz kıldıkları, sonra bu sûrenin sonunda gelecek olan "Rabbın biliyor ki sen kalkıyorsun.." âyetiyle miktarı değiştirilip hafifletildiği; bazılarının görüşüne göre bundan maksadın teheccüd olduğu ve beş vakit namaz farz kılındıktan sonra teheccüdün vacipliğinin ümmet hakkında kaldırıldığı, Peygamber (s.a.v) hakkında da "Gecenin bir kısmında da sana mahsus bir nafile kılmak için uyan."(İsra, 17/79) emrinin yürürlükte olduğu açıklanıyor.

Bazılarının görüşüne göre ise gece namazının vacip oluşu hiç kaldırılmamış, ancak hafifletilmiştir. Diğer bazıları ise bu ilk "gece kâim ol" emrinin farz için olmayıp mendub olmak suretiyle bir emir olduğu, "yarım" veya "daha az" veya "daha çok" diye miktar hakkında bir tercih hakkı tanınmasının bunu gösterdiği ve dolayısıyle teheccüdün ne başta, ne sonda, ne Peygamber (s.a.v)'e, ne de ümmete farz kılınmadığı görüşünü benimsemişlerdir.

3. Birazı müstesna, birazı hariç, yani gecenin birazı dışında kalk. Ne kadar? Gecenin yarısı yahut ondan biraz eksilt yarısından az kalk, ama bu eksiltme yarının yarısından, yani gecenin dörtte birinden fazla olmasın,

en aşağı dörtte biri kadar kalk. Çünkü dörtte birinden aşağı eksiltmek, yarısının yarısından az değil, çok olmuş olur.

4. Yahut onu artır yarısından fazla kıl ki bu da üçte ikisi, nihayet dörtte üçü kadar olabilir.

Burada yarım, eksik ve fazla, gecenin birazının dışında kalan kalkılacak kısmının veya istisna edilen kalkılmayacak olan az kısmının açıklaması olabilir. Gerek müstesna minh gerek müstesna hangi taraftan düşünülürse düşünülsün sonuç aynı olur. Çünkü bir taraf eksilince diğeri ona karşılık aynı oranda artar. Birisi arttıkça diğeri aynı oranda eksilir. Şu kadar var ki, eksiltme ve artırma muhataba nisbet edilmiş yani ona "artır" ve "eksilt" denilmiş olduğundan "kalkmak" gibi bunların da onun fiili olması gerekir. Bu ise, bunların kalkılmayacak olan istisna edilmiş azını değil, kalkılacak olan gece müddetini açıklamak olduğunu hissettirir. Bu karineye (ipucuna) göre, Ebussuud'un dediği gibi "onun yarısını sözünün tamlamada geçen zamirin yerini tutmuş olduğu "müstesna minh olan gece"den bedel olarak kıyam süresinin açıklaması olduğu ortadadır. Veya eksilt ve veya artır fiilleri de kalk emrine bağlanmıştır. Bu suretle istisna edilen birinci de dolayısıyle buna karşılık beyan edilmiş olarak gecenin yarım, üçte bir veya çeyrek veya üçte iki veya üç çeyreğine kadar olan süresini kapsayabilir. Bunun hepsi, müstesna minh olan gecenin tamamından az olmakla beraber bazısında istisna edilen, geri kalandan az olsa da, bazısında eşit veya çok olmuş olur. İstisnalarda, istisna edilip çıkarılanın bütüne eşit olmamak üzere kalandan az veya çok olması caizdir.Fakat istisnanın doğal durumuna göre çıkanın kalandan az olacağı açık olup kurala uygun olan da budur. Bunun aksi yapıldığı zaman bir esprisi olmak gerekir. Burada önce genel kurala uygun olmak üzere, "azı hariç" denilerek geceden bir kısmı istisna edilmiştir. Bununla beraber o istisna edilen az'ın geri kalanlara eşit ve ondan çok olabileceği de anlatılmıştır. Bunda başlıca üç incelik vardır:

BİRİNCİSİ, her şeyden önce, istisna edilen şeyin az olması kuralına dikkat çekmek.

İKİNCİSİ, istisna edilen şeyin kural dışı olarak, geri kalana eşit veya ondan çok olması caiz ise de, gece kalkma süresinin yarıyı geçmesinin daha iyi olacağına işaret.

ÜÇÜNCÜSÜ, uyku ve gaflet içinde geçen süre, nicelik itibarıyla yarısından çok olsa da, kıymet ve nitelik itibarıyla az; zikir ve ibadetle geçen süre, diğerinden az da olsa çok demek olacağına işaret.

İşte bu üç nükteyi göstermek için önce "gecenin azı hariç" denilerek gecenin azı istisna edilmiş, sonra da bu azın eşit veya az ya da çok olabileceği, bununla beraber her ne olsa az demek olacağı anlatılmak üzere âyet bu beyan üslubu ile gelmiştir. Bu üç miktardan birini seçme arasında serbest bırakma, durumun gereğine veya gecelerin uzun ve kısa olması takdirlerine göre en uygununu seçmek için demek olur. Bunlar içinde çeyreğe kadar azı kesin, dolayısıyla farz, fazlası nafilelik ifade eder. O suretle kalk "Ve Kur'ân'ı yavaş yavaş oku."

TERTÎL, bir şeyi güzel, düzgün ve tertip ile kusursuz bir şekilde açık açık, hakkını vererek açıklamaktır. Aralarında çok değil, biraz açıklık bulunmakla beraber gayet güzel bir düzgünlükte görülen ön dişlere derler. Sözü de öyle tane tane, yavaş yavaş, ara vererek ve güzel sıralama ve ifadeyle söylemeye de "tertîl-i kelâm" derler. Kur'ân'ın tertili de böyle her harfinin, edasının, tertibinin, mânâsının hakkını doyura doyura vererek okunmasıdır. Burada emrinden sonra mastarıyla vurgu yapılması da bu tertîlin en güzel şekilde olmasının arandığını gösterir. Bir söz aslında ne kadar güzel olursa olsun gereği gibi güzel okunmayınca güzelliği kalmaz. Güzel okumasını bilmeyenler güzel sözleri berbat ederler. Sözün tertîl ile güzel söylenmesi ve okunması ise sade ses güzelliği ile gelişi güzel eze büze şarkı gibi okumak, saz teli gibi sade ses üzerinde yürümek kabilinden bir musıkî işi değildir. Kelimelerin dizilişinin mânâ ile uyum sağlaması ve dilin fesahat ve belağatı hakkıyla gözetilerek ruhî ve manevî bir uygunlukla, yerine göre şiddetli, yerine göre yumuşak, yerine göre uzun, yerine göre kısa okuma, yerine göre ğunne, yerine göre izhar, yerine göre ihfa, yerine göre iklâb, yerine göre vasıl, yerine göre sekit veya vakıf; kısacası bütün maksat, mânâyı duymak ve mümkün olduğu kadar duyurmak olmak üzere tecvid ile okuma işidir. Bunun için Kur'ân okurken tertîl ve tecvid gerekir. Tecvid de, kaf çatlatmak derdiyle, çatlatmaktaki mânâyı kaybetmek değildir.

Tecvid ve Kırâet ilmi kitaplarında Kur'ân kırâeti üç mertebe üzerine sınıflandırılmıştır: Bunlar tahkîk, tedvir ve hadr'dır.

Tahkik, munfasıl meddi dört veya beş elif miktarı çekecek şekilde gayet ağır bir ahenk ile okumaktır.

Tedvir, iki veya üç elif miktarı çekecek şekilde orta halde okumaktır.

Hadr de tabii med gibi bir elif miktarı çekecek şekilde hızlı okumaktır.

Bir elif iki fetha miktarı demek olduğuna göre, bir harekenin belli olacak şekilde okunuşundaki ilk ses, âhenk süresinin hızlılık ve ağırlığına göre, her kırâetin şifresini teşkil eder. Asım, Hamze, Nafi'den Verş kırâetleri tahkik; İbnü Amir, Kisâi kırâetleri tedvir; diğerleri hadr tarzındadır. Fakat bunların hiçbirinde bir harf veya harekenin hakkı çiğnenecek şekilde okunmak caiz olamayacağı için, asıl mânâsıyla tertil kırâetlerin hepsinde şarttır. Kırâetleri böyle hadr ve tedvir şeklinde kısımlara ayırmaya cevaz veren ise gelecek olan "Kur'ân'dan size kolay geleni okuyun." emridir.

Görülüyor ki bu âyette geçen "Kur'ân'ı tertil üzere oku." sözü, gece kalkmaktan ilk maksadın bu olduğunu gösterir. Bu ise Kur'ân'ı namazda ve namaz dışında okumak, onu okutup öğreterek başkalarına ulaştırmak mânâlarını kapsayabilirse de, ayakta okunması örfe göre namazda okunmasıdır.

Bir de bu âyet, bu sûre indiği sırada Kur'ân'dan daha önce bazı şeylerin inmiş bulunduğunu gösterir. Fakat henüz çok bir şey inmemiş olması nedeniyle, her gece bu kadar uzun süre kalkıp da Kur'ân'ı tertil üzere okumak, bunun sadece bellemek için değil, namaz kılıp ibadet ederek uygulamasını yapmak için okumaya vesile olduğunu gösterir.

5. Bununla beraber bu gece kalkışının ve Kur'ân'ı tertil üzere okumanın asıl maksat olmayıp hazırlık mahiyetinde bir giriş olduğu açıklanmak üzere buyruluyor ki, Çünkü biz sana ağır bir söz indireceğiz. Dayanılması, uygulama ve yerine getirilmesi çok zor olan büyük bir kelâmı üzerine indirip tatbikini ve uygulamasını sana emredeceğiz. Bu söz, ağır yükümlülükleri ve sorumlulukları kapsayan ve savulması ve geri çevrilmesi mümkün olmayan Kur'ân ile Peygamberlik emri, indirilmesi de onun vahyidir. Hz. Peygamber (s.a.v)'e vahiy inerken o kadar ağır ve şidddetli gelirdi ki, derhal yüzü değişirdi. Nitekim Hz. Aişe demiştir ki: Gayet soğuk bir günde vahiy inerken baktım, açılırken alnından ter fışkırıyordu. Aynı şekilde Veda Haccı sırasında Arafat'da "Gadba" adlı devesinin üzerinde iken vahiy gelince ağırlıktan deve çöke kalmıştı. Vahy ve onun inişi böyle maddi olarak bile bir ağırlık ve baskı ile geldiği gibi mânâsındaki hükümlerin ve ahlâk kurallarının

icra ve uygulaması da nice zorlukları beraberinde getiren ağırlıkları kapsar. Kur'ân'ı okumak kolay olsa da onunla amel etmek zordur. Sonra, terazide ecri ve mükâfatı da ağırdır.

6. İşte önce gece kalkmak ve Kur'ân okumakla emir, bu cümleden olmak üzere gelecek olan ağır emirlerin uygulanabilmesine imkan ve yetenek kazanmak üzere nefisleri terbiye etmek ve nefsi yenme gayretlerini geliştirip kuvvetlendirmek için hazırlık mahiyetinde çalışmadır. Bunun gündüz yapılmayıp da geceden başlamasının sebep ve hikmeti büyüktür. Çünkü gece nâşiesi yani gece yetişen nefis, veya gece meydana gelen olay veya gece neşesi ve olayı, "Daha baskın, daha samimidir."

VATI', lügatte; basmak, çiğnemek, yumuşatıp döşemek, hazırlamak, uydurmak, yani uygun hale koymak ve uygunluk mânâlarında mastardır. Bir de tümseklikler arasında basık ve engin yere denir.

Ebu Amr ve İbnü Amir kırâetlerinde vav'ın kesri ve ta'nın fethasıyla ve uzatarak okunur. Bununla aynı baptan mastar olan "muvatae", uygunluk, uyuşma demektir. Yani, gece yapılan amel daha baskın, daha samimi yahut kalp ve vicdana daha uygun demektir. Gece sessizlik ve her şeyden ayrılma zamanı olduğu için, uyanık olanların gözü gönlüne daha uygun ve gündüzleyin çeşitli engeller ve meşgaleler içinde duyulamıyacak olayları duymak için keşfi daha açık ve gösterişten, başkalarının bakısından kurtulmuş olarak ihlaslı davranmaya daha uygun yahut daha keskin, daha dokunaklıdır.

Ve deyişce, söyleyiş ve anlayış açısından daha sağlamdır. Söz daha iyi söylenir ve duyulur, gürültüler kesilmiş bulunacağı için okuma ve düşünme, inceleme ve zikir, söylenen ve dinlenen söz daha sağlam olur.

7. Çünkü senin için gündüzün uzun bir yüzüş var. Burada sebh, yani yüzmek iki şekilde tefsir edilmiştir:

BİRİSİ, Gündüzün yer yüzünde hareket; insanı meşgul edecek, okumaya ve ibadete engel işler vardır. Bunların arasında, geceki huzur ve neşe bulunmaz demektir.

İKİNCİSİ de diğer ihtiyaçlarını ve önemli işlerini görecek uygun bir zaman vardır, demek olur.

ÜÇÜNCÜ bir mânâ da, kalkmakla emrolunduğun bu gecenin bir gündüzü gelecektir ki sen o zaman uzun bir paklığa ve temizliğe ereceksin mânâsında gelecek için bir müjde olur. "Ve açtığı sıra o sabaha andolsun."(Müddessir, 74/34)

âyetinde olduğu gibi.

8. İşte bu iç ve dış sebeplerden dolayı ilerisi için hazırlanmak üzere gece kalk ve tertil ile Kur'ân oku ve Rabbının ismini an. Gece ve gündüz onu an. "Sübhanallah","Lâilahe illallah" "Allahû Ekber" demek, Allah'ı ululamak, namaz kılmak, Kur'ân okumak, ilim öğretmek, Allah için öğüt verip yol göstermek gibi Resulullah (s.a.v)'ın gece ve gündüz bütün saatlerinde meşgul olduğu şeyler buna dahildir. "Tam anlamıyla ona yönel" Kendini her şeyden çekerek Rabbına çekil, samimi bir şekilde onun emir ve itaatı ile meşgul ol. İçinde yüzdüğün dünya meşgale ve maksatları, alakası gönlünü asla işgal etmesin.

TEBETTÜL, lügatte, kesmek demektir. Nitekim her şeyle ilgisini kesip Allah'a ibadet ettiği için Hz. Meryem'e "betûl" denilmiştir. Erkeklere karşı istek ve arzu duymayan kadına da betûl denir.

TEBTÎL, iyice ve tamamen kesmek; tebettül ise çalışarak kesilip çekilmektir. Râzi şöyle der: veya buyurulmayıp buyurulması ince bir mânâyı ifade eder. Şöyle ki, asıl maksat, herşeyden kesilip Allah'a dönmektir. Tebtilde ise, Allah'a yönelmek için bir iş yapma mânâsı vardır. Bir işle meşgul olan kendini tamamen Allah'a vermiş olamaz. Zira Allah'tan başkasıyla meşgul olan, Allah için herşeyden ilgisini kesmiş olmaz. Fakat "tebettül"ün yani Allah'a çekilmenin meydana gelebilmesi için de önce "tebtîl" yani kendini her şeyden çekmek gerekir. Nitekim bir âyette, "Uğrumuzda cihat edenlere gelince, elbette biz onları yollarımıza hidayet ederiz."(Ankebut, 29/69) buyurulmuştur. Onun için, yüce Allah önce asıl gaye olan "Allah'a yönelme"yi, sonra da onun şartı olan "bu iş için çalışma" yı zikretmiştir.(1)

"Rabbinin ismini zikret ve ona yönel" denilmek suretiyle zikrin ve yönelmenin Rab ismine bağlanması da önce, yaratılanlardan ve kullardan ilgiyi kesip yüce Allah'ın ilâhlık hükümlerini, kendi içimizdeki ve dışımızdaki idare şeklini ve tasarrufundaki sırları düşünmeye dalmak; ikinci olarak da işten o işi yapana, hükümden o hükmü verene nefsi teslim etmek mânâsına işarettir.

9. Bu nedenle açıklama yapılarak buyruluyor ki, o senin Rabb'ın bütün doğu ve batının Rabbidir Âlemlerin Rabbidir. Âlemde gerek parlayan gerek sönen her şeyin her hususta Rabbi, yöneticisi, terbiye edicisi, maliki odur. Parlatan o, söndüren de odur. Herkes gerek bilsin gerek bilmesin bütün âlem onun ilâhlığı altındadır. O'ndan başka ilâh yoktur. Tam bir sevgiyle sevilip, gönül verilecek ve ibadet edilecek, emrine boyun eğilecek ondan başka ilâh

yoktur. İbadet edilecek varlık ancak odur. Akılların kavrayabildiği ve kavrayamadığı bütün emellere arzulara hakim olan ancak odur. Başkasından ummak boşunadır. Rablık da onun, ilâhlık da onundur. Onun için, ancak onu vekil tut, bütün işlerini onun görmesini iste. Şuurlu dileklerin hepsinde onun emir ve hükmü doğrultusunda yürü, ona dayan. Ne senin kendinin ne de başkalarının arzusuna göre yürüme. Onun her hususta irade ve gücü geçerlidir. Oysa onun hükmüne uymayan her düşünce ve emel batıl ve geçersizdir. O senin bütün işlerini iyileştirmeye ve düzeltmeye, sana düşmanlık edecek olanların hakkından gelmeye yeter.

İnsanların en önemli işleri asıl olarak sadece iki durumla sınırlandırılmıştır. Birisi Allah ile olan muamelelerin nasıl olacağı, birisi de yaratıklarla olan muamelelerin nasıl olacağıdır. Birinci kısım daha önemli olduğu için sûrenin başından buraya kadar onunla ilgili esaslar açıklandıktan sonra, ikinci kısım için de buyruluyor ki;

10. Onu vekil tut ve başkalarının diyeceklerine sabret ve onları bir hecr-i cemil ile terket, şimdilik hallerine bırak.

HECR-İ CEMİL, kalben ve fikren onlardan uzak durup yaptıkları işlerde onlara uymamakla beraber kötülüklerine karşılık vermeye kalkışmayıp hoşgörü, idare ve güzel ahlâk ile güzel bir muhalefet yapmaktır. Bunun benzeri, "Onun için sen kendilerine aldırma, onlara öğüt ver."(Nisa, 4/63) "Ve cahillerden yüz çevir."(A'râf, 7/199) "Onlardan yüz çevir." (En'âm, 6/68) ve "Bizden yana her bakımdan selamette olunuz. Biz cahillik edenleri aramayız." (Kasas, 28/55) âyetleridir. Râzi der ki: Bir kısım tefsirciler bu âyetin "savaş" emrinden önce inip sonra savaş emri ile hükmünün kaldırıldığı görüşünü benimsemişlerdir. Diğer bazı âlimler ise, bunun kabul edilmeye daha çok vesile olan şeyler hususunda Allah'ın iznine tutunmak olduğunu ve bu gibi hususların hükmünün kaldırılamıyacağını söylemişlerdir ki, en sahih olan da budur"

11. Ama onlar kötülüklerinde devam edip gitsinler mi? diye kalbe bir sıkıntı ve şüphe gelmemek ve bunun kesinlikle geçici olacağı anlatılmak için de buyruluyor ki, ve bana bırak o nimetler içinde zevk sürerek rahat yaşamak isteyen bolluk içindeki inkârcıları ve mühlet ver onlara biraz. Keşşâf'ın açıkladığına göre "na'me", Fatiha'da geçtiği gibi bolluk ve nimet

içinde yaşama; ni'me, nimet vermek; nu'me ise, sevinç ve neşe mânâsınadır. "Refah sahipleri, zevkine düşkün kimseler" demektir ki, Kureyş'in ileri gelenleri böyle idi. Dilimizde de bilindiği gibi "sen onu bana bırak" demek, "ben onun tamamen hakkından gelirim" demektir. Yani, "sen yorulma, merak etme, onları sedece bana bırak ve acele etme, onlara çok değil biraz mühlet ver, ben onların tam olarak haklarından gelmeye ve cezalarını vermeye yeterim."

12. Çünkü bizim yanımızda. Sende olmayan ve başkalarının yanında bulunmayan nice tomruklar görülmedik ağır ağır bukağılar ve son derece salgın bir ateş var.

13. Ve boğaza takılan bir yiyecek, zakkum, irin, zehirli ve dikenli bitki gibi ki, boğaza girdi mi ne yutulur, ne çıkarılabilir. Ve her acıdan daha elem verici, dayanılmaz bir azap vardır. Hz. Peygamber (s.a.v)'in bu âyeti okuduğu zaman haykırdığı rivayet edilir.

Hasan Basri bir gün oruçlu iken iftar edeceği sırada kendisine bir yemek getirilmiştir. Tam o anda bu âyet aklına geliverdi, "yemeği kaldırın" dedi. İkinci akşam konuldu, yine hatırana geldi, yine "kaldırın" dedi. Üçüncü akşam yine öyle. Sâbit-i Benânî'ye, Yezid-i Dabbî'ye ve Yahya el-Bekkâ'ya haber verildi, onlar geldiler ve sonunda biraz kavut şerbeti içmeyince bırakmadılar.

Razî şöyle der: Bu dört mertebeyi ruhani cezalar şeklinde yorumlamak da mümkündür: Enkâl, nefsin cismâni ilgiler ve bedensel lezzetler bağına bağlanıp kalmasıdır. Çünkü nefis dünyada bunlara sevgi ve arzu yatkınlığı kazanmış olduğu için bedenden ayrıldıktan sonra hasret ve kaygısı artar, kazanç aletleri harap olmuş kalmamış bulunduğu için, daha evvel elde ettiği meleke ve yatkınlık onun kurtulup da ruh ve huzur âlemine geçmesini engelleyen engeller, tomruklar halini alır. Sonra o ruhani bağlantılardan ruhani ateşler çıkar. Çünkü nefsin bedensel durumlara aşırı meyli ile beraber onları elde etme imkanı bulamaması, bir kimse aradığı şeyi bulamayınca gönlünün yanması gibi, şiddetli bir iç yanmasını gerektirir ki, işte o ikinci mertebe, yani âyette anlatılan "cehim" dir. Sonra da o yoksunluk tasalarını ve ayrılık elemlerini yutmaya uğraşır ki, işte bu da "taâmen zâ gussa"dır. Daha sonra o bu içinde bulunduğu durumlar sebebiyle ilâhî nurun tecellisini görmekten ve mukaddes varlıklar zincirine katılmaktan yoksun kalır ki, bu da hepsinden şiddetli olan "azaben elima"dır. Razi bunları söyledikten sonra özellikle şu hatırlatmayı yapmayı da unutmayıp şöyle der: Sözüm yanlış anlaşılmasın. Ben, âyetten maksat, yalnız bu ruhani

mânâlardır, demek istemiyorum. Diyorum ki, âyet hem cismani, hem de ruhanî dört mertebenin meydana gelmesini ifade eder. Âyeti her ikisine de yorumlamak imkânsız değildir. Her ne kadar lafız, cismani mertebelere göre hakikat, ruhanî mertebelere göre meşhur ve herkesin bildiği mecaz ise de. Yani genel mecaz ile hakikat ve mecazı bir araya toplamak veya işaret ve delalet sahih olur.

Buna ipucu (karine) da sûrenin başından beri gelen açıklamaların yalnız maddiliğe mahsus olmaması ve elem ve sıkıntıların maddeden çok ruh ile ilgili bir iş olmasıdır. Zira ruh ile ilgisi olmayan bir cansız varlığın yanarken azap çekmesi tasavvur olunamaz.

14. Bunların ne zaman olacağına gelince, yerin ve dağların sarsılacağı, ve o sivrilip duran dağların erimiş kum yığınına döneceği gün. O gün yeryüzü dümdüz olacak. Burada eriyen dağların olacağı anlaşılıyor ki, bu değişimde hepsi sarsılmakla beraber özellikle büyüklerinin yıkılacağına işaret vardır. (Hâkka Sûresi'ne bkz.)

15. Buraya kadar hitap Peygamber (s.a.v)'e idi. Peygamber'i bu şekilde hazırladıktan sonra, ilk önce âyetlerin iniş sebebi olan Mekke müşrikleri dahil olmak üzere inkârcılara hitap edilerek Hz. Muhammed (s.a.v)'in Peygamber olarak gönderildiğini duyurmak için buyuruluyor ki: Haberiniz olsun, biz size bir elçi gönderdik. Allah'ın emirlerini size ulaştıracak; üzerinize şahit, kendisine karşı yaptıklarınıza şahit olarak inkârlarınıza, yalanlamalarınıza o kıyamet günü aleyhinizde tanıklık edecek. Aynı şekilde biz Firavun'a da bir elçi göndermiştik. O Musa idi. Bu benzetmede üç mânâ vardır.

BİRİSİ, Bakara ve Saff sûrelerinde geçtiği üzere Tevrat'ta Hz. Musa'ya hitaben son Peygamber hakkında "Senin gibi bir elçi" diye haber verilmiş olan elçinin bu elçi olduğunu açıklamaktır.

İKİNCİSİ, o vakit Mekke Cumhuriyeti'ni idare eden müşriklerin Firavun gibi zalim ve zorba olduklarına işarettir.

16. ÜÇÜNCÜSÜ de netice olan şu korkutmayı anlatmaktır. Ki Firavun o elçiye isyan etti de biz o Firavun'u korkunç bir tutuşla tutup, alıverdik.

17. Firavun'un durumu böyle olunca inkâr ettiğiniz takdirde siz nasıl korunabilirsiniz? Yeni

doğmuş çocukları ak saçlı ihtiyarlara çevirecek olan o günden nasıl korunacaksınız? Bu o kadar korkunç, o kadar şiddetli acı bir gündür. Çünkü "gam ve keder saç ağartır" diye bir darb-ı mesel vardır. Bununla beraber bunda o günün gelmesine, yeni neslin ihtiyarlık çağına girecekleri bir zaman kadar süre bulunduğuna ve kuşaktan kuşağa olacak değişikliklere bir işaret de olabilir.

18. O gün sebebiyle gök çatlayacaktır. O öyle dehşetli bir gün ki yalnız dağlar erimek, çocuklar kocalmakla kalmayacak, o yüksek gök bile yarılıp ayrılacak, ilâhî emir gelip yeni bir âlem kurulacak. Böyle şey olur mu? denilmesin. Allah'ın vaadi yapılagelmiştir.

19. İşte (bu hatırlatmaları, bu uyarıları kapsayan) âyetler bir tezkire yani bir öğüt ve nasihat mânâsı taşıyan bir duyurudur. Artık dileyen Rabbine bir yol tutar. O günün şiddet ve dehşetinden korunmak ve Rabbine esenlik içinde ermek için iman, itaat ve güzel amelle Allah'a yaklaşmaya çalışır.

Meâl-i Şerifi

20. Rabbin, senin gecenin üçte ikisinden daha azında, yarısında ve üçte birinde kalktığını, seninle beraber bulunanlardan bir topluluğun da böyle yaptığını biliyor. Gece ve gündüzü Allah takdir eder. O, sizin onu sayamayacağınızı bildi de sizi affetti. Bundan böyle Kur'ân'dan size ne kolay gelirse okuyun. Allah, içinizden hastalar, yeryüzünde gezip Allah'ın lütfunu arayan başka kimseler ve Allah yolunda savaşan daha başka insanlar olacağını bilmiştir. Onun için Kur'ân'dan kolayınıza geldiği kadar okuyun, namazı kılın, zekatı verin ve Allah'a güzel bir borç verin (Hayırlı işlere mal sarfedin). Kendiniz için gönderdiğiniz her iyiliği, Allah katında daha hayırlı ve sevapça daha büyük olarak bulacaksınız. Allah'tan bağış dileyin. Kuşkusuz Allah bağışlayandır, merhamet edendir.

20. "Senin Rabbin biliyor ki." Yukarda geçtiği gibi, bu âyetin sonradan inip sûrenin başındaki "gece kalk" emrini hafifletmiş ve değiştirmiş olduğunda ittifak vardır. Ancak yine Mekke'de mi, yoksa sonradan Medine'de mi indiğinde ve hafifletme ve hükmünü kaldırmanın nasıl olduğunu belirlemede ihtilaf edilmiştir.

Hz. Aişe'den bu âyetin "Ey örtüsüne bürünen! Geceleyin kalk" âyetinden sekiz ay sonra inip baştan fariza gibi yazılmış olan gece kalkışı (namazı)nı farza çevirerek fazlasını kaldırmış ve nafile olarak bırakmış olduğuna dair de bir rivayet vardır. Lakin İbnü Cerir'in yazdığı bu rivayetin dış görünüşüne bakılırsa, bütün sûrenin Medine'de inmiş olması gerekiyor. Oysa sûrenin baş kısmının Mekke'de inmiş olduğunda bir ihtilaf görülmüyor.

İbnü Abbas'tan da şöyle rivayet edilmiştir: "Müzzemmil sûresinin başındaki "azı hariç gece kalkıp ibadet et" emri müminlere çok zor geliyordu. Ramazan ayında olduğu gibi geceyi ibadetle geçiriyorlardı. Sonra bu hafifletildi. Yüce Allah merhamet buyurdu da bundan sonra, "Allah sizin içinizde hastalar, yeryüzünde gezip Allah'ın lütfunu arayan başka kimseler... olacağını bilmiştir.. ondan kolayınıza geleni okuyun." âyetini indirdi. Allah'a hamd olsun, genişletti de daraltmadı. Bu sûrenin baş tarafının inişi ile sonunun inişi arasında bir sene oldu."

Katâde'den rivayet edildiğine göre, âyeti indi. İnsanlar bir sene veya iki sene gece ibadeti yaptılar. O derece ki ayakları ve baldırları şişerdi. Nihayet "Kur'ân'dan kolay geleni okuyun." âyeti indi de insanlar istirahat etti.>

Hasen'den de şöyle rivayet edilmiştir: âyeti inince müslümanlar bir sene gece ibadet ettiler. Kiminin gücü yetti, kiminin yetmedi. Sonra bunun serbest bırakıldığını gösteren âyet indi. Allah'a hamd olsun, farzdan sonra nafile oldu.

Abd b. Humeyd'in Yakub, Ca'fer kanalıyla, Saiyd'den yaptığı rivayette ise yüce Allah Peygamberine âyetini indirdiğinde Peygamber (s.a.v) bu hal üzere on sene kaldı. Gece Allah'ın emrettiği şekilde kalkardı, ashabından bir grup da onunla beraber gece ibadet ederlerdi. Yüce Allah on seneden sonra, "Muhakkak Rabb'ın biliyor" diye başlayan bu âyeti "Ve namazı kılın" bölümüne kadar indirdi. On seneden sonra, bu emri hafifletti.

Bazıları da bu âyetinin Medine'de inmiş olduğu görüşündedirler. Ebu Hayyan buna çoğunluğun görüşü demiş ise de öyle görünmüyor. Deniliyor ki bu âyetin Medine'de indiğini söyleyenler, bu âyette "zekâtı verin" emrinin bulunmasını göz önüne almışlar. "Zekât Medine'de farz kılınmış olduğu için bu âyetin de Medine'de inmiş olması gerekir." demişlerdir. Buna cevap olarak da, "Medine'de farz kılınan asıl zekât olmayıp, Berae sûresi âyeti gereğince harcanacak yerlerin ve hisselerin belirlenmesi" olduğunu söylemişlerdir. Çünkü Mekke'de inen sûrelerde de asıl olarak zekâtla ilgili âyetler bulunduğu inkâr edilemez. Bizim kanaatımıza göre bu âyetin Medine'de inmiş olduğunu andıran bir ipucu daha vardır. Bu da, "Diğerleri de Allah yolunda savaşacaklar." bölümüdür. Zira bunda Allah yolunda savaşa izin mânâsı vardır. Oysa savaş izninin Medine'de verildiğinde ittifak vardır. Gerçi burada "savaş edin" veya "savaşa izinlisiniz" denilmiyor. "Savaşacaklar" veya "savaş edenler olacak" diye haber veriliyor. Geleceğe ait olsa da, derhal neshedilmenin sebeplerinden sayılması ve açıkça söz konusu edilmesi, savaşa hazırlanmayı sağlama mânâsında bir izne delalet etmiyor da değil. Halbuki bunun dışında Mekke'de inen herhangi bir âyette savaştan açıkça söz edilmemiş olması göz önüne alınırsa, bu âyetin Medine'de inmiş olması, bize bu âyette "zekât verin" bölümünün bulunmasından daha açık görünüyor. Tefsirciler ise bundan söz etmemiş,

yalnız zekât emri dolayısıyle ihtilafı nakletmişlerdir. Bütün bunları düşünüp inceledikten sonra şu kanaat meydana geliyor ki, bu âyetin hepsi değilse bile, en azından bir iki cümlesi Medine'de inmiş olmalıdır. Bununla beraber, hangisi olursa olsun, bu âyet, sûrenin başındaki "gece kalk" emrinin şiddetini, miktarını hafifletmiştir. Beş vakit namaz farz kılındıktan sonra akşam ve yatsı, gece ibadetinin bir parçası olarak kalmış ve teheccüd namazının vacipliği nafileye dönüşmüştür.

Buyuruluyor ki: Gerçekte Rabb'in biliyor ki kuşkusuz sen, gecenin üçte ikisine yakın bir kısmını, yarısını ve üçte birini ibadetle geçiriyorsun. Demek ki, gece ibadetin en uzun süresi, "veya yarıyı biraz artır" âyetinden anlaşıldığı gibi üçte ikiden biraz eksik; ortası, gecenin yarısı; en azı da "veya yarıdan biraz eksilt" âyetinin gösterdiği gibi, üçte bir oluyordu. Bu kırâette lâfızları mansub olarak kelimesine bağlanmıştır.

EDNÂ, yakın veya en az demektir. Nâfi, Ebu Amr, İbnü Âmir, Ebu Cafer ve Yakub kırâetlerinde ise, kelimeleri kelimesine bağlanarak şeklinde mecrur okunur. Buna göre mânâ, "sen gecenin üçte ikisinden, yarısından ve üçte birinden az kalkıyorsun" demek olur. Bu durumda gece yapılan ibadetin en uzun süresi üçte ikiden az, yarım veya biraz fazla; ortası yarımdan az üçte bir; en azı da üçte birden az, dörtte bir kadardır. Şu halde oniki saatlik bir geceden en az üç veya dört saat; ortası dört veya beş saat; en fazlası da altı veya yedi saat kalkılıyormuş demek olur. Sen de kalkıyorsun, seninle beraber olanlardan bir grup da. Yani ashabından bir cemaat da kalkıyor. Demek ki, hepsi değil, demek ki hepsine farz değildi veya hepsi dayanamıyordu. Geceyi de gündüzü de Allah takdir eder. İkisinin de gerçek miktarını ancak o biçer ve o bilir. O, bütün zamanı bilir.

Başlangıcı olmayan ilmiyle bilmiştir ki siz onu, o gecenin takdirini sayamazsınız. Bunda iki mânâ vardır. Birisi, her gecenin saatlerini bütün parçalarıyla eşit ve tamamen sayacak şekilde takdir edemezsiniz. Çünkü gece ve gündüz değişir. Geceyi bölümlere ayırdıkça ortaya çıkan kesirleri takdir etmek insanın gücü dışında olup sonsuza kadar gider. Uyku halinde ise ayırma gücü bulunmaz. Bu nedenle bu emri tam olarak yerine getirmek hepinizin yapabileceği bir iş olmamakla beraber, sen ve bazı ashabın gibi, bunu yapacak olanlarınız da bir tedbir olsun diye fazlasını tutarak zahmet ve sıkıntılar çekersiniz.

"Onu sayamazsınız" fiilinin sonundaki zamirin "takdir" kelimesinin yerini tuttuğu kabul edilerek verilen ve Keşsâf'ın ve birçoklarının tercih ettiği bu mânâ aslında doğru olmakla beraber, bu yalnız geleceğe ait değil bu emir verilirken de böyle olduğu için, buna göre başta verilen emrin pek yerinde olmamış olması gibi yanlış bir düşünce akla getirebilir. Bunun için kelimesinin sonundaki zamiri, Taberi'nin rivayet ettiği gibi "gece ibadet etmek" isminin yerini tutan bir zamir kabul ederek takdir ve saymayı şu mânâ ile anlamak daha sade ve pürüzsüzdür: Daha ilerde hepiniz bu gece ibadetini başaramazsınız, baş edemezsiniz. Geceyi, gündüzü, zamanların şu anda ve gelecekte uğrayacağı bütün değişiklikleri takdir eden ve bilen Allah, sizin bu gece ibadetini ileriye doğru hepinizin tamamıyla yerine getirmeye güç yetiremiyeceğinizi, başaramıyacağınızı ezelden bilmiş ve bu şekilde "gece ibadet et" emrini verirken de, bunu bilerek aslında geçici bir süre için olmak üzere ilk olarak sûrenin başında işaret edildiği gibi, ilerisi için bir hazırlık mahiyetinde vermiş, şimdiye kadar o hazırlık yapılmış, bundan sonra ise işin genişlemesi ve genelleştirilmesi kastedilmiş ve hepinizin bu zor ibadeti hakkıyla yapamıyacağı da Allah katında bilinmiş olduğundan onun değiştirilmesi ve hafifletilmesi zamanı gelmiştir.> Onun için Allah sizlere ilim ve lütfu ile yeniden baktı. Tevbe edip durumlarını düzelterek kendisine baş vuranlara, tevbelerini kabul etmek suretiyle tekrar bakıp merhamet buyurduğu gibi, sizlere de yeniden lütuf ve merhametiyle baktı. O zor ibadetin ağırlığını kaldırıp kolaylaştırarak yeniden şu emri verdi: Bundan böyle Kur'ân'dan kolay geleni okuyun. Gece ibadetinden, kırâetten büsbütün vaz geçin değil, asıl "gece kalk" emrinin hükmü kaldırılmıyor, yine kalkın. Fakat gecenin yarısı veya daha azı veya daha çoğu miktarlarıyla ve uzun uzadıya tertil üzere okumak kaydına bağlı olmadan, "Kur'ân" ve "kırâet" denilebilmek şartıyla, ne kadar kolayınıza gelirse o kadar okuyun, o kadar gece ibadeti yapın.

Burada zikredilmesi gereken üç mesele vardır:

BİRİNCİSİ, Kırâet. Bunda iki görüş vardır. Tefsircilerden birçoğu demişlerdir ki, "gece kalk" emrine tam olarak uygun düşebilmesi için burada kırâetten maksat namazdır. Kırâet namazın rükünlerinden olduğu için, namazın bir bölümü zikredilip tamamı kastedilmiştir. Nitekim kıyam, rüku ve

sücuddan herbiriyle de böyle namazın tamamı anlatılmış olur. Buna göre mânâ, "gece namazından kolayınıza geldiği kadar kılın" demektir. Namaz mânâsı kastedilmiş olması nedeniyledir ki, önceki zor olan gece kıyamı kaldırılmış, onun yerine kolayı emredilmiş olur. Buna akşam ve yatsı namazları diyenler olmuş, teheccüd namazının vacip olma hükmü kaldırılarak nafile yapıldığını veya tercihe bırakıldığını söyleyenler olmuştur. Gerçekte bu kırâette namaz veya kıyam kaydı gözetilmediği surette "gecenin birazı hariç olmak üzere kalk" emrindeki zorluğun "Kur'ân'dan kolay geleni okumak"la hafifletilmiş veya kaldırılmış olması gerekmez. Olsa olsa bu emir yalnız "Kur'ân'ı yavaş yavaş, güzel güzel oku" emrine karşılık olmuş olur. Oysa bu âyetin devamı, zorluğun hafifletilmesi içindir. Âyette geçen "kolay geleni" ibaresi de bunu gösterir. Mecaza götüren şey ve karine (ipucu) de bu demek olur. Ancak bu durumda "Kur'ân" isminin de "Çünkü sabah namazı şahitlidir." (İsrâ, 17/78) âyetinde olduğu gibi kırâet mânâsına mastar olarak "namaz"dan mecaz olması ve okumanın kolaylığının da daha sonra değil, erkânından bulunduğu namazın kolaylığı dolayısıyle düşünülmesi gerekir. Bunlar ise görünen mânânın pek aksinedir. Bunun için hem Kur'ân ve kırâetin hakikat mânâsının korunması, hem de namaz mânâsının gözetilmesi için "gece kalk" âyetinde "namaza kalk" takdirinde namaza kalkmak mânâsı ile söz konusu edilen kıyamı "fâ" harflerinin bir sıralama ifade etmesi karinesinden yararlanarak burada da okumaya kayıt olarak düşünmek yeterlidir ki, mânâ: yani, "namazda Kur'ân"dan kolayınıza geleni okuyun", o kadarı yeterlidir, demek olur ve hafifletme, sözün mânâsından anlaşılmış olur.

Diğer bazı tefsirciler ise, okuyun emri, gece namazla değil, Kur'ân'ın kendisini okumakla ilgili emirdir. Dolayısıyla her gece en az elli âyet okumalı" demişlerdir.

İKİNCİSİ, emrin görünen mânâsı yine vücub yani gereklilik içindir. Yani gece ibadet ve okuma yine farz, ancak önceki gibi sayılamayacak şekilde çok olmak şart değil, kolayına geldiği kadar demektir. Bu şekilde bunun da hükmünün kaldırılması, ikinci "okuyun" ve "namazı kılın" emirleriyle gerçekleşmiş olur. Maksat yalnız Kur'ân okumak olduğuna göre de, her gece biraz Kur'ân okumak bu şekilde farz olmuş olur. Bu ise namazda olabileceği gibi, namaz dışında da olabilir. Fakat bazı tefsirciler, "kolaya gelen" sözünden, bunu kişinin isteğine bırakmak mânâsı anlaşılacağına dayanarak bu

emrin nafile için veya mübah olmak için olduğu kanaatına varmışlardır ki Ebu Hayyan buna "çoğunluğun görüşü" demiştir.

ÜÇÜNCÜSÜ, "Kur'ân'dan kolay gelen." Kur'ân'dan kolay gelen ne kadar olabilir? Mutlak mânâda düşünülmesi durumunda güç dahilinde olarak yormayacak, zahmet vermeyecek kadar demek olacağından bu ise kişilerin ve durumun şartlarına göre değişebileceğinden, âyetin görünen mânâsına göre bu miktarın ne olacağı belirlenemez. Bununla beraber bunu mutlak şekilde okumak mânâsına yorumlayanlar, gelenekleri ve atalarımızın alışkanlıklarını göz önünde bulundurarak "en az elli âyet olmalıdır" demişlerdir. Fakat her farzda esas olarak sabit bir miktar belirlemek zaruri olduğu için namazın bir rüknü olarak farz olan kırâetin en az ne kadar olacağı hususunda İmam-ı Azam Ebu Hanife'den üç rivayet vardır: 1. En az, kısa bir âyet olmalıdır. 2. Kur'ân ismi verilecek ve bir insan sözüne benzemeyecek kadar olmalıdır. 3. En az üç kısa âyet veya bir uzun âyet olmalıdır. Çünkü en kısa sûre, üç kısa âyetten meydana gelmiştir. Bu rivayet, İmam Ebu Yusuf ile İmam Muhammed'in de görüşüdür. Fetva da buna göre verilmektedir. İmam Mâlik ve İmam Şâfii: "En az Fatiha okumak farzdır. Zira "Fatihasız namaz yoktur." hadisi bunu ifade eder demişlerdir. İmam-ı Azam vacip ile farzın arasını ayırarak bu hadis ile namazda Fatiha'yı okumanın vacip olduğu sabit ise de "Kur'ân'dan kolay gelen" âyeti ile sabit olan farzlığın mutlak olduğu ve dolayısıyla kasten Fatiha'nın terk edilmesi durumunda namazın yeniden kılınması gerekirse de unutarak terk edilmesi ve sehiv secdesi yapılmaması halinde vakit geçmiş ise o namazı tekrar kılmanın vacip olmayıp müstehab olacağı görüşüne varmıştır.

Burada bir de şuna dikkat etmek gerekir ki, "Kur'ân'dan" sözünün başındaki ittifakla daha önce geçen ve "şey" mânâsına gelen yı açıklamaktadır. Dolayısıyla "Kur'ân'dan kolay gelen şey" sözü, Kur'ân'dan bir parça mânâsına yorumlanır. Yani bir sûre veya bir ya da birkaç âyet gibi yine "Kur'ân" demek sahih olan bir parça okuyun demektir.

Şimdi bu kolay olmanın ve daha önce yapılması emredilen hükmü kaldırmanın gelecekle ilgili olmak üzere hikmeti açıklanarak buyruluyor ki, Allah, başlangıcı olmayan ilmiyle bildi ki, sizin içinizde hastalar olacak diğer bir takımları da olacak.

Allah'ın lutfettiklerinden bir şey aramak üzere yeryüzünde yol tepecekler, ticaret için şuraya buraya yolculuğa çıkacaklar. Diğer bir takımları da olacak, onlar da Allah yolunda çarpışacaklar, cihat edecekler. Bunlar için ise, yukarıda sözü edilen gece ibadeti imkânsız olacak, bu emri yerine getiremiyecekler.

Burada Allah'ın lütfundan kazanç elde etmek ve ticaret yapmak için yolculuğa çıkanlarla, Allah yolunda çarpışacak mücahitlerin yanyana zikredilmiş olmalarında bunların ikisinin de mükâfatta birbirlerine yakın olduklarına işaret vardır. Beyhaki "Şuab-ı İman" da ve daha başkaları Hz. Ömer (r.a)'in: "Bana ölümün geleceği haller içinde Allah yolunda cihattan sonra en sevgili hâl, ben bir dağın iki bölüntüsü arasında Allah'ın lütfundan bir şey aradığım sırada ölümün bana gelmesidir." dediğini ve bu âyetini okuduğunu rivayet etmişlerdir. İbnü Merduye'nin İbnü Mes'ud'dan rivayet ettiği bir hadiste Hz. Peygamber (s.a.v): "Her kim müslüman şehirlerden birine bir yiyecek getirir de onu günün fiyatıyla satarsa, kesinlikle Allah yanında onun bir mevkii olur." buyurmuş, sonra da şunu okumuştur:

Kısacası bunlar ve bunlar gibi gözetilmeleri ve çalışmaları gereken bir takım mazeretli kişilerin gece ibadetini başaramıyacaklarını Allah bildiği için bundan böyle, ondan, yani Kur'ân'dan kolay geleni okuyun ve sade farz olan vakit namazını kılın ve zekâtı verin ve Allah'a güzel bir ödünç takdim edin yani ilerde sevabını almak üzere iyi niyetle ve samimiyetle, ödünç verir gibi hayır yolunda harcamalar yapın. (Bakara, Hadid ve Teğabün sûrelerinde ve diğer sûrelerde geçen benzerlerine bkz.) Çünkü nefisleriniz için önceden her ne hayır yapıp gönderirseniz Allah yanında onu hayır ve mükâfatı daha büyük olarak bulacaksınız, hem de Allah'tan mağfiret dileyerek bütün hallerinizde sizi bağışlamasını isteyin. Çünkü Allah çok bağışlayan, çok merhamet edendir. İsteyenleri, bağışlaması ve rahmetiyle arzuladıkları şeye ulaştırır. "Allah'ım! Peygamberlerin efendisi olan Resulüne (s.a.v) indirdiğin Kur'ân hürmetine bizlere ve iman ile bizleri geçmiş olan kardeşlerimize mağfiret buyur, merhamet et. Sen merhamet edenlerin en hayırlısısın. Amin.!


74-MÜDDESSİR:

"Ey, örtüsüne bürünen!" Müddessir kelimesinin aslı mütedessir olup "disâr" denilen örtüye bürünen demektir. Disâr; entari, cübbe, kaftan, ihram gibi "şiâr"ın üstüne giyilen veya örtülen dış giysi veya bürgü demektir. Şiâr ise gömlek, don, peştemal gibi vücuda değen iç çamaşırıdır.

Müzzemmil Sûresi'nde de geçtiği üzere denilmiştir ki: Peygamber (s.a.v)'in büründüğü disâr, bir kadife idi.

İkrime'nin açıklamasına göre, "Peygamberlik ve nefsi olgunluklara bürünüp giyinmiş olan" demektir. Bu mânâlarla bu hitap Müzzemmil gibi Peygamberliğin ilk duyurulmasında şöyle bir kinaye ile uyanık olmaya daveti hissettirir: Ey o bürünen, ey o kendisine verilmiş olan hakikatı halkın bakış ve görüşünden gizlemeye çalışan Muhammed! O bürünmek, uyumak, rahat etmek zamanı geçti. Uyanmak, görünmek, o hakikatı açıklamak, zahmetler çekmek, sıkıntılara katlanmak, halka doğruyu göstermek, etrafı temizlemek için yükümlülükler ve ağır yükler yüklenerek büyük bir kararlılıkla kalkıp hareket etmek zamanı geldi.

2. Kalk yatağından kalk, yahut büyük bir kararlılıkla kalk işe başla, artık uyarma görevini yap, etrafındakilere neticenin önemini ve korkunçluğunu anlat, saygısızları gocundur.

3. Ve Rabbini artık büyükle. Büyüklüğün ancak onun şanı olduğunu ve ona karşı her şeyin küçük ve değersiz bulunduğunu kalben tanıdığın gibi, söz ve fiilinle de anlat, ilan et.

Rivayet olunur ki, bu âyet inince Resulullah (s.a.v) "Allahu ekber" demiş; Hz. Hatice de tekbir almış, sevinmiş ve bunun vahy olduğunu iyice anlamıştı. Burada nin önce söylenmesi "sadece Rabbini" mânâsını ifade etmek içindir. kelimesinin başındaki "fâ" harfi, bir şarta karşılık olma mânâsını ifade ederek önce gelen kısmın sonra gelen kısma bağlı olduğunu anlatır. Buna göre mânâ şöyle demek olur: Ve Rabbini, ancak Rabbini büyükle. Her ne olay olursa olsun hiçbir nedenle artık onu tekbir ile büyükleme görevini bırakma.

4. Ve giysilerini, elbiseni artık temizle. Giysi ve elbise, bazan bunları giyen kişinin kendisinden, bunların temizliği de giyenin temizliğinden kinaye olur. Nitekim, "Filân kişinin eteği temizdir." denildiği zaman onun iffetli ve ahlâkının temiz olduğu anlatılmak istenir. Gaylân b. Seleme:

"Allah'a hamdolsun ben ne ahlâksız elbisesi giydim, ne de bir özür ile maskelenirim." beytinde kendisinin ne ahlâksızlık, ne de bir leke ile kirlenmediğini ve kirlenmeyeceğini anlatmıştır. Antere:

"Uzun mızrakla giysisini parçaladım. Kerim kişi mızrağa yabancı değildir." beytinde giysi kelimesini kullanarak onunla nefisten kinaye etmiştir. İmrü'l-Kays da:

"Eğer benim bir huyum sana kötü geldiyse benim giysilerimi kendi giysilerinden sıyırıver, kurtulursun." beytinde giysi ile kalpten kinaye etmiştir.

Bunlar gibi bu âyette de "siyab" (giysi) kelimesi nefisten veya kalpten kinaye olmak üzere birçok tefsirci âyetini "kendini veya kalbini günahtan, haksızlıktan temiz tut, yaptığın uyarıları kabule engel olacak kirli huylardan sakın, öğütlerinin kabul edilmesini sağlayacak olan güzel ahlâk ile ahlâklan" diye manevî ve ahlâkî temizlik ile tefsir etmişlerdir. Fakat kinaye, hakikî mânânın da kastedilmesine engel olmadığı için, bu şekilde bir tefsir aynı zamanda gerek bedenin gerek elbisenin maddi temizliğinin emredilmiş olmasına aykırı olmaz. Çünkü "taharet" ve "nezafet" kelimeleri dilimizde temizlik mânâsına gelmekle birlikte taharet, nezafetten daha genel olarak maddî ve manevî temizliği kapsar. Bununla beraber burada bundan başka bir mânâ daha vardır ki o da "siyâb" kelimesinin bir şeyi yakından bürüyen, kuşatan şeyden ve zarftan kinaye ve mecaz olmasıdır. Nitekim bir takım kişilerin üzerine atılıp binerek alıp getirdikleri bir deveyi anlatmış olduğu şu beytinde Leylâ:

"Ona hafif hafif bazı giysiler attılar. Şimdi onun ürkütülmüş deve kuşundan başka bir benzerini göremeyiz." derken devenin üzerindeki insanları önce giysilere, sonra da koşan deve kuşunun üzerindeki tüylere benzetmiştir. Yani "seni üzerindeki giysiler gibi yakından sarmış olan cemaat ve topluluğunu, ilk önce etrafındaki kimseleri temizle" demek olur ki bu mânâ "Önce en yakın akrabalarını uyar."(Şuara, 26/214) âyetinin mânâsına da uygun düşer. Hem bunda Hz. Peygamber (s.a.v)'in maddî ve manevî nefis temizliği öncelikle anlatılmış olacağından onun nefsindeki temizliğini hatırlatmaya gerek kalmaz.

5. Ve o pislikleri artık savıp uzaklaştır. "Rücz" ve "ricz" kelimeleri pislik ve azap mânâsına geldiği gibi burada put ve heykel demek olduğunu da açıklamışlardır.

6. Hem çoksunarak mennetme. Burada da iki mânâ açıklanmıştır. Birisi, menn, başa kakmak mânâsına olarak, "yaptığın işi, hizmeti, iyiliği çok sayarak başa kakma, yaptığın işle nazlanma" demek olur. Birisi de menn, iyilik ve lütuf mânâsına olarak, "bir iyilik yaptığın, bir lütuf ve ihsanda bulunduğun zaman, verdiğin kimseden karşılığında daha çoğunu almak maksadıyla yapma" demek olur. Yani on para sadaka verip de yirmi paralık hizmet

ve saygı bekleyenler gibi dünya ticareti ve maksadını gözeterek veya gösteriş ve iki yüzlülük yaparak iyilik etme; sırf Allah için iyilik et, başkasından bir karşılık bekleme. Bu mânâ İbnü Abbas'tan nakledilmiştir.

Bu iki mânâda cümlesi, hâl ve durum bildirir, demektir. Sonundaki "râ" harfi merfu olmayıp "başa kakma" olumsuz emrine cevap olarak cezimli olsaydı, "yaptığın iyiliği başa kakma ki çoğaltasın, çok hayır ve mükâfata eresin" demek olurdu. Fakat Kırâet-i aşere'de bu okunuş şekli yoktur. Bununla beraber bir sıralanma ve bir önceki cümleye bağlılık kast edilmeden şu mânâ da olabilir: Yaptığın hizmeti başa kakma, daha çok hayırlara ereceksin.

7. Ve Rabbin için artık sabret yani bu görevleri yapmak için her ne kadar sıkıntılar çekecek, eziyetler göreceksen de sırf Rabb'ının hükmü için artık sabret.

8. Çünkü o boru çalındığı vakit:

"NÂKÛR, sur gibi ağızla üflenerek çalınan boruya denir. Nakr, vurmak ve didiklemek mânâlarına geldiği gibi boru çalmak mânâsına da gelir. Zira boru çalındığı zaman içinden hava sıkıştırma ile didiklenmiş olacağı gibi, dışından da o ses, çarptığı kulakları didikleyeceği için boruya "minkâr" gaga, didikleme âleti mânâsıyla ilgili olarak nakur denilmiştir. "Boru çalınmak" örf ve âdette kervanın veya askerin yola çıkması için hareket kumandası demek olduğu gibi, "borusu ötmek" de, emir ve kumandasının dinlenmesinden kinaye olması nedeniyle, boruyu çalmak, ahiret yolculuğuna çıkmak için "Çünkü o sura üfürülüş zorlu bir kumandadır."(Sâffat, 37/19) ilâhî emrinin ortaya çıkması demektir. "O sûra üflendiği zaman" âyetinin başındaki "fâ" harfi sebep bildiren bir harf olarak âyetin mânâsı, "çünkü sûra üfürülünce, o boru çalınınca" demek olur. Burada üfürmeden maksadın ilk üfürme olduğu açıklanıyor.

9. "O gün." Kelimenin sonundaki tenvin, muzafun ileyh (tamlayan) den bedeldir. Yani "o öyle olduğu gün" demektir. Biz bunun mânâsını açıklarken "o gün" demekle yetiniyoruz.

10. Kâfirlere kolay değil. Bir önceki âyette "pek zor" denildikten sonra "kolay değil" demek ilk bakışta gereksiz gibi görünür. Fakat zorluk iki türlüdür: Birisi, önce çok zor olmakla beraber, gittikçe kolaylaşır, yenilebilir. Birisi de, gittikçe zorlaşır, hiç kolaylaşmaz. O günün herkes için zor olacak olduğu bildirilmek üzere denildikten sonra buyrulmuştur.

11. "Tek olarak yarattığım o kimseyi bana bırak". Burada

"tek olarak" mânâsına gelen kelimesi, hem yaratanın hem de yaratılanın durumunu gösterebilir. Yani "benimle bırak, hiçbir ortağım olmadığı halde tek başıma yarattığım o kimseyi" yahut "kendisini tek başına, hiç kimsesi olmadığı halde yapayalnız yarattığım o kimseyi" demek de olabilir. Bu mânâ "Andolsun sizi ilk defa nasıl yaratmışsak, onun gibi yapayalnız ve teker teker huzurumuza gelirsiniz."(En'âm, 6/94) buyrulduğu üzere her kişi hakkında sahih olur. Bununla kıyametin de yaratılış gibi özellikle her fert için ayrı bir safhasının olduğuna işaret edilmiş demektir. Âyetin özel bir olay ve şahısla ilgili olarak inmesi hüküm ve uyarmanın vasıflara göre genel olmasına engel de değildir. Bu âyetin iniş sebebinin Velid b. Muğire el-Mahzumi olduğu rivayet ediliyor. Burada onun Nûn sûresinde geçtiği gibi soysuz, piç olduğuna ima ve "vahid=tek başına" namiyle anıldığına işaret olduğu söylenmiştir.

12. Hem ona uzun uzadıya uzatılmış mal verdim yani çok mal, servet, arazi ve çiftlik gibi geniş yahut gelişip boy atarak ya da ticaretle artırılmış, uzatılmış mal verdim. Velid'in Mekke ile Tâif arasında çeşitli türde malları ve Taif'te yaz kış meyveleri eksik olmayan bostanı ve milyon kadar parası bulunduğuna dair rivayetler gelmiştir.

13. "Hem göz önünde oğullar verdim"

ŞÜHÛD, şahid kelimesinin çoğuludur. Yani hepsi yanında hazır, göz önünde, çalışmak için şuraya buraya gitme ihtiyacı duymayan, meclis ve lokallerde babalarının yanında hazır bulunan oğullar verdim. Yahut, önemli işlerde şahitliklerine, görüşlerine ve bilgilerine başvurulan oğullar verdim demektir. Rivayete göre Velid b. Muğire'nin hepsi mevki sahibi kişilerden olmak üzere on veya onüç oğlu vardı. Fakat bilinenleri yedidir. Velid b. Velid, Halid b. Velid, Umâre b. Velid, Hişam b.Velid, As b. Velid, Kabis b. Velid, Abdişems b. Velid. Denildiğine göre bunlardan Halid, Hişam ve Velid müslüman olma şerefi ile şereflenmişlerdir. Zemahşeri, "Bunlardan üçü müslüman oldu: Halid, Hişam ve Umâre" diye zikretmiştir. Alûsî de şöyle der: Umare'nin Bedir'de veya Habeş'te Necaşî tarafından öldürüldüğü ihtilaflıdır. İki rivayet de kâfir olarak öldürüldüğü hususunda birleşmiştir. Müslüman olduğuna dair Sa'lebi'nin Mukatil'den yaptığı rivayet sahih değildir. İbnü Hacer bunun hata olduğunu yazmıştır. Bu hatayı Zemahşerî de yapmış ve onun peşinden gidenler de bu hususta ona uymuşlardır. Bunların Velid b. Velid'i

İslâm'la şereflenenler arasında zikretmemeleri şaşılacak bir iştir. Oysa bütün hadisçiler onun müslüman olduğunda görüş birliğine varmışlardır" Evet Velid b. Velid'in de sonradan müslüman olduğunda ihtilaf görülmüyor. Fakat Umare'nin durumu ihtilaflıdır. Bu dördün dışında kalanlar hakkında ise bir bilgimiz yok.

14. Ona büyük imkânlar verdim, mal ve oğullardan başka, birçok sebep ortaya çıkararak mevki, saygınlık ve şans açıklığı verdim. Velid, Kureyş içinde ileri gelen saygın kişilerden sayılırdı. "Vahîd" ve "Reyhâ-netü'l-Kureyş" takma adlarıyle anılırdı.

15. Sonra daha çok vereyim diye açgözlülük eder. İşte o, öyle açgözlü birisi. Hatta demiş ki: "Eğer Muhammed doğru söylüyorsa cennet benim için yaratılmış demektir."

16. Hayır, öyle şey yok

KELLÂ, reddetme edatıdır. Bir sözü, bir iddiayı veya bir ümit ve isteği reddeder. Biz bunun yerinde, "hayır öyle değil, öyle şey yok, yağma yok" gibi deyimler kullanıyoruz. "Hayır" ifadesini yerine göre, kelimeleri yerinde de kullandığımızdan tam karşılığı denemese de yakınıdır. Burada onun aşırı istek ve ümidini kesme mânâsını ifade eder. Sebebi, Çünkü o, bizim âyetlerimize inatçı kesildi. O nimetleri veren şahsın birliğini gösteren delillere veya Kur'ân âyetlerine karşı inada kalkıştı. Bu ise nankörlüktür. Verilen nimeti inkâr etmek onun artmasına değil, kesilmesine sebeptir.

17. Ben onu sarp yokuşa, dikine azaba sardıracağım.

Tirmizî, Hakim ve daha başkalarının rivayet ettiği bir hadiste Hz. Peygamber (s.a.v): "Sa'ud, ateşten bir dağdır ki kâfir ona yetmiş yıl çıkar, sonra içine düşer." buyurmuştur. Yine Hz. Peygamber (s.a.v)'in, "Cehennemde bir yokuşa çıkması teklif olunur ki, ona elini koydukça erir, kaldırınca yerine gelir. Ayağını koyunca erir, kaldırınca yerine gelir." buyurduğu rivayet edilmiştir. Yine rivayet olunuyor ki, âyetin inmesinden sonra Velid'in malı günden güne eksilmiş, nihayet yok olmuştur.

18. Tehdidin niçin yapıldığı veya o kâfirin nasıl inat ettiği açıklanmak üzere buyruluyor ki: Çünkü o düşündü ve bir takdir yaptı, kafasında ölçtü biçti, bir tahmin yaptı.

19. Kahrolası, nasıl da ölçtü biçti Arapça'da bu yahut tabirleri, "kahrolası, Allah canını alası" gibi asıl itibarıyla beddua olmakla beraber, nazardan esirgemek şeklinde "yahu ne yaman şey, anası ağlayası" gibi bir değere işaret olarak övgü yerinde ve bazan da bu mânâda alay etmek ve dalga geçmek için kullanılır ki, burada, onun

düşüncesini beğenenlerin bu yoldaki övgülerini anlatarak hakaret ve küçümseme mânâsında kullanılmıştır. Yani dedikleri gibi "kahrolası nasıl da takdir etti ya!..."

20. Sonra kahrolası, nasıl da takdir etti ya!.. Bu tekrar, hem hakareti vurgulamaya, hem de her iki âyette geçen takdirin farklı olduğuna işarettir.

21. Sonra baktı etrafındakilere bir bakındı.

22. Sonra kaşını çattı ve ekşidi, surat astı.

BESR, vaktinden evvel acele olmasını istemek, hamlık yapmaktır. Nitekim meyvenin hamına, hurmanın koruğuna "büsür" denilir. Rağıb, burada bu mânâdan olduğunu söyler. Yani, vakti gelmeden kopmuş ham koruk gibi ekşidi, surat astı.

23. Sonra ardını döndü ve büyüklendi. Anlamış olduğu haktan yüz çevirdi, imana arkasını, küfre yüzünü döndürdü ve Allah'tan korkmayıp gururlanarak büyüklük tasladı, hakkı kabul etmeyi kibrine yediremedi de her şeyi bilen bir kişi edasıyla

24. hemen dedi ki: Bu Kur'ân, öteden beri öğretilegelen bir sihirden başka bir şey değil.

Bu âyette geçen tabirinde iki mânâ vardır:

BİRİNCİSİ; me'sur, yani öteden beri öğretilip rivayet olunagelen; sihirbazdan sihirbaza öğrenile geldiği söylenen bir sihir demektir.

İKİNCİSİ; yü'ser, yani diğer sihirlere tercih edilecek, beğenilecek bir sihir demek olur. Bu, "parlak sihir" mânâsına "sihr-i mübin" demelerine benzer.

25. "Bundan aldatıcı bir albeni var" demiş oluyor ve nihayet kararını şöyle veriyordu: Bu, insan sözünden başka bir şey değil. Böyle deyip kararı bastı. Peygamberliği ve Kur'ân'ın Allah sözü olmasını inkâr ediverdi ki, işte inatçı kâfirlerin Kur'ân ve Peygamber hakkında söyledikleri nihayet budur. Bu, Allah'ın indirdiği kelâmı değil, Muhammed'in kendi söylediği kitabıdır derler. Olay tefsirlerde şöyle anlatılır:

Velid b. Muğire Peygamber (s.a.v)'in yanına gelmiş, Kur'ân dinlemiş ve etkilenmişti. Kalkıp Mahzum Oğulları'na varmış; "Vallahi, Muhammed'den az önce bir söz dinledim; ne insan sözü, ne de cin sözü. Onun bir tatlılığı, bir hoşluğu var. Yukarısı meyveli, aşağısı bolluk, zemini bol sulu. O kesinlikle üste çıkar, onun üstüne çıkılmaz." demiş; buna karşı Kureyş: "Velid saptı. Vallahi, bütün Kureyş sapacaktır." demişler, bunu işiten Ebu Cehil, "ben size onun

hakkından gelirim." deyip kederli kederli yanına varmış; "Ey amca demiş, kavmin sana vermek için bir mal topluyor. Çünkü sen Muhammed'den bir şey elde etmek için onun yanına gidiyormuşsun." Velid: "Kureyş bilir ki, ben onların malca en zenginleriyim." diye cevap vermiş. Ebu Cehil demiş ki: "O halde onun hakkında bir söz söyle de kavmin işitsin, senin onu sevmediğini, inkâr ettiğini anlasınlar." Velid: "Ne diyeyim, içinizde şiiri, mısraları kafiyeli kısa vezinli nazmı, kasideyi ve cin şiirlerini benden iyi bileniniz yoktur. Onun söylediği bunların hiçbirine benzemiyor ki." demiş. Ebu Cehil, "yok mutlaka bir şey söylemelisin." deyince kalkıp kavminin toplandıkları yere varmış, "siz, demiş, "Muhammed mecnun" diyorsunuz. Hiç kimseyi boğarken gördünüz mü? Kâhin diyorsunuz. Hiç kâhinlik yaparken gördünüz mü? Şair diyorsunuz. Hiç şiir ile uğraşırken, şiir söylerken gördünüz mü? Yalancı diyorsunuz. Hiç yalanını yakaladınız mı? Bunlara cevap olarak, "hayır, ama peki o nedir?" demişler; "durun düşüneyim" demiş düşünmüş, düşünmüş "Bu, öğretilegelen bir sihirdir; bu sadece bir insan sözüdür." demiş, onun bu sözleri Kureyşlilerin hoşuna gitmiş, salonlarında bir alkıştır kopmuş ve onun sözlerini alkışlayarak dağılmışlar.

Yukarıda geçtiği üzere bazılarının sözlerine göre bu olay Müzzemmil ve Müddessir sûrelerinin iniş sebebi gibi nakledilmiş ise de Velid'in dinlediği âyetlerin lerden olduğuna dair gelen rivayetlerden anlaşıldığına göre bu, bu sûrenin başının değil, bu âyetlerin iniş sebebi olmuştur.

26. Buyuruluyor ki: ben onu Sekar'a yaslıyacağım. Bu âyet "Ben onu sarp bir yokuşa sardıracağım." âyetinden bedel-i iştimâldir ve onun kapsadığı mânâyı açıklamaktadır.

SEKAR, cehennemin isimlerindendir. Bazıları bunun Arapça bir kelime olmadığı görüşünü savunmuşlar ise de güneşin, yüzü çalıp kavurması mânâsına gelen "sakr" kelimesinden türetilerek "yakıcı" mânâsından alındığını söylemişlerdir.

27. Bilir misin, nedir o Sekar? Yani o öyle bir Sekar'dır ki, sen aklınla onun mahiyetini ve özünü kavrayamazsın.

28. Ne geriye bir şey bırakır, ne yakasını bırakır. Yani o öyle sırnaşık bir Sekar'dır ki, bir kere çattığı bir şeyi hiçbir zerresi kalmayacak şekilde yok edip tüketir, sonra da yakasını yine bırakmaz. O yok olan yeni bir

yaratılışa çevrilir. O yine evvelki gibi azap ile çatmaya devam eder.

29. "Durmadan derileri kavurucudur"

BEŞER, insan demek olduğu gibi, "beşere" nin çoğulu olarak derinin, özellikle insan derisinin dış yüzleri mânâsına da gelir. İnsana beşer denilmesi de bu yüzdendir.

LEVVÂHA, "levh" kökünden aşırılık ifade eden bir siğa (kip)dır. Levh; susamak veya güneşin ısısı, yahut susuzluğun bir adamın çehresini bozması, yani yakıp kavurarak karartmak veya ortaya çıkmak, şimşek çakmak, gözle görmek mânâlarına gelir ki, Levvâha kelimesinin bütün bu mânâlara ihtimali vardır. Deriye susamış, yahut hiç durmadan derileri kavuran, yüzler karartan, yahut hep beşer gözeten beşere saldıran mânâlarını ifade eder. İbnü Abbas'tan; "Sürekli olarak deriler kavuran, yüzler karartan" mânâsı rivayet edilmiştir. Daha başka mânâlar da söylenmiştir. Buna şöyle diyebileceğiz: Kanmak bilmez bir susuz, sürekli beşersûz (deri yakan).

30. Üzerinde ondokuz var.

Bu "ondokuz"un ne olduğunu açıklayan kelime zikredilmiyor. Ancak bundan sonraki âyetten bunun, o cehennemin korucuları olan melekler yani zebaniler olduğu anlaşılıyor. İnsanoğlunun ruhî ve ahlâkî kuvvetlerinin analizini yapıp sınıflandırarak bu sayının sır ve hikmetini açıklamaya çalışmak isteyenler olmuşsa da, doğrusu bunun akılla bilinebilecek bir ilim işi değil, mutlak bir iman işi olmak üzere bir sınama için olduğu ikinci âyette özellikle anlatılmıştır. Onun için bunun, kayıtsız şartsız bir iman ile inanılması istenen mutlak bir ilâhî haber olduğunu tasdik edip "yorumunu ve mânâsını Allah bilir" demek gerekir. Özet olarak şöyle diyebiliriz: Yüce Allah'ın şimdi sizin tam olarak bilip anlayamayacağınız ve ilerde ortaya çıkacak öyle kuvvet ve güçleri vardır ki onların hakikatini ancak kendisi bilir ve sizin ona mutlak surette inanmanız gerekir. İşte size onlardan bir örnek haber veriyor. Bu, şu anda imanı olmayan ve kalplerinde bir çürüklük bulunanlar için şaşırtıcı bir sır, bilinmez bir şey gibi gelir, "böyle kapalı Allah sözü, Peygamber duyurusu mu olur?" diye alay ve inkâra sapmalarına sebep olabilirse de, kitap ve peygamberin ne demek olduğunu ve gelecek işinin bugünkü işlere kıyas edilerek bilinemeyeceğini bilenlerin kuşkularını kesecek ve iman yeteneği olanların imanlarını artırarak onları başarı ve kurtuluşa götürecek en önemli sebeplerden, hatırlatma ve haber verme cümlesinden olduğu için bunların yorumuna çalışmayarak mutlak bir iman ile inanılması gerekir.

31. Bunun böyle olduğunu açıklamak için devamında şöyle buyruluyor: "Biz o ateşin muhafızlarını

hep melekler yaptık. Sayılarını da ancak kâfirler için bir imtihan kıldık." Bu âyette geçen "ashab-ı nâr" sonsuza kadar o ateşin içinde kalıp yanacak olanlar mânâsına değil, o ateşe sahip olup koruyacak bekçiler, muhafızlar mânâsına olduğu açıktır ki maksat, kendilerine "cehennem bekçileri" denilen ve Tahrim sûresinde "Onun başında öyle melekler vardır ki iri mi iri, çetin mi çetin.. Allah kendilerine ne emrettiyse isyan etmezler ve kendilerine ne emredilmişse onu yaparlar." (Tahrim, 66/6) diye nitelenen ve başkanları malik olan zebani meleklerdir. Bu âyette geçen "onların sayısı" sözünden maksat da, zikredilen "ondokuz" sayısı olduğu açıktır. Yani bunların sayılarının ondokuz yapılması veya şahısları mı, türleri mi ne olduğu belirtilmeyerek sade ondokuz sayısıyla bir muamma, bir sır halinde ifade edilerek haber verilmesi sadece kâfirlere bir bela ve imtihan içindir. Bunun faydası da diye başlayan bölümde anlatılanlardır. Bu âyetin iniş sebebi hakkında iki rivayet anlatıyor:

BİRİNCİSİ, âyeti indiği zaman Ebu Cehil Kureyş'e şöyle demişti: "Analarınız ağlasın, İbnü Ebi Kebşe'nin oğlunu işitiyorum, size cehennem bekçilerinin ondokuz adet olduğunu haber veriyor. Sizler ise demir pehlivanlarsınız. Sizin her onunuz onlardan bir adamı yakalamaktan aciz mi?" Ebu'l-eşedd b. Üseyd b. Kelede el-Cümehi, Pençesi pek kuvvetli yırtıcı bir adamdı. "Ben size onyedisinin hakkından geliveririm, siz de bana ikisinin hakkından geliverin." demişti. Bunun üzerine "Biz ateşin bekçilerini hep melekler kıldık." âyeti indi. Onlar sizin güç yetireceğiniz adamlar değil, meleklerdir, diye haber verildi. Ebu Cehil hakkında da Kıyame sûresindeki "Gerektir sana o bela gerek! Evet, gerektir o bela sana gerek."(Kıyamet, 75/34-35) âyetleri indi.

İKİNCİSİ, Tirmizî ve İbnü Merduye'nin Hz. Cabir'den ettikleri bir rivayete göre, yahudilerden bazı kimseler Peygamber (s.a.v)'in ashabından bazılarına "Sizin Peygamberiniz cehennem bekçilerinin adedini biliyor mu?" diye sormuşlar, onlar da Hz. Peygamber (s.a.v)'e bunu haber vermişlerdi. Resulullah (s.a.v), şöyle ve şöyle deyip elleri ile bir kere on, bir kere de dokuz işareti yapmışlardı. Yahudilerin Medine'de bulunmasından dolayı bundan bazıları bu âyetin Medine'de indiğini anlamak istemişlerse de Ashab-ı Kiram'dan bazılarının Medine'ye veya yahudilerden bazılarının Mekke'ye gitmiş olmaları düşünülebileceğinden bunu delil göstererek bir neticeye varmanın zayıf olduğu

açıktır ve hatta âyetin iniş sebebinden ziyade bir tefsir mânâsındadır.

"Rabbının ordularını ancak kendisi bilir." İşte o muammanın asıl sırrı ve faydası bu hakikata kayıtsız şartsız bir imanla iman etmeyi sağlamaktır.

CÜNUD, "cünd" kelimesinin çoğuludur. Asker, bir adamın yardımcıları, alay ve ordu mânâlarına gelir. Kuvvet ve sertliği itibariyle daha çok asker için kullanılır olmuştur. Aslı kalıbında kelimesinden alınmıştır ki taşlık , sert araziye denir. Ve o (yani Sekar veya bu âyetler) başka bir şey değil ancak insanlık için, insanın yararı için bir öğüt, bir hatırlatıcıdır.

Bunu hafife alanları reddederek korkutmayı hem desteklemek hem de olumlu bir gayeye yöneltmek suretiyle aydınlatma maksadıyla buyruluyor ki.

Meâl-i Şerifi

32- Hayır, andolsun aya,

33- Döndüğü an o geceye,

34- Ve açtığı sıra o sabaha.

35- Kuşkusuz o Sekar, büyük belalardan biridir.

36- Uyarmak için insanları..

37- İçinizden ileri gitmek veya geri kalmak isteyen kimseleri..

38- Her nefis kendi kazancına bağlıdır.

39- Ancak amel defterleri sağından verilenler hariç.

40- Onlar cennettedirler, sorup dururlar.

41- Suçluların durumunu.

42- "Nedir sizi Sekar'a sokan?" diye.

43- Suçlular der ki: "Biz namaz kılanlardan değildik."

44- "Yoksula da yedirmezdik."

45- "Boş şeylere dalanlarla dalar giderdik."

46- "Ceza gününü yalanlardık."

47- "Nihayet bize ölüm gelip çattı."

48- Artık onlara şefaatçilerin şefaatı fayda vermez.

49- Şimdi o Kur'ân'dan yüz çevirirlerken ne mazeretleri var?

50- Sanki onlar ürkmüş yaban eşekleri.

51- Arslandan kaçmaktalar.

52- Hayır, onlardan her kişi kendisine açılmış sayfalar verilmesini istiyor.

53- Yok, yok onlar ahiretten korkmuyorlar.

54- Hayır, hayır, O kur'ân kuşkusuz bir öğüttür.

55. Dileyen onu düşünür.

56. Bununla beraber Allah dilemedikçe onlar öğüt alamazlar. Koruyacak da O'dur, bağışlayacak da.

32. "Hayır hayır, andolsun o aya." Burada ve sonraki âyetlerde geçen kamer, gece ve sabah kelimelerinin kendi mânâlarında ve ilâhî orduların görüldüğü parıltılara işaret olmaları yanında dünyanın karanlıklara boğulduğu cahiliyye devri içinde Peygamberlik nurunun doğuşu ve o gecenin yok olmaya yüz tutuşu ve parlamak üzere bulunan hayır ve hakikat sabahının yaklaşışı anlarıyla İslâm güneşinin doğuşu anına da dolaylı yoldan işaret vardır. Hatta asıl ifade edilmek istenen budur.

33. "Hayır hayır, andolsun o aya." Burada ve sonraki âyetlerde geçen kamer, gece ve sabah kelimelerinin kendi mânâlarında ve ilâhî orduların görüldüğü parıltılara işaret olmaları yanında dünyanın karanlıklara boğulduğu cahiliyye devri içinde Peygamberlik nurunun doğuşu ve o gecenin yok olmaya yüz tutuşu ve parlamak üzere bulunan hayır ve hakikat sabahının yaklaşışı anlarıyla İslâm güneşinin doğuşu anına da dolaylı yoldan işaret vardır. Hatta asıl ifade edilmek istenen budur.

34. "Hayır hayır, andolsun o aya." Burada ve sonraki âyetlerde geçen kamer, gece ve sabah kelimelerinin kendi mânâlarında ve ilâhî orduların görüldüğü parıltılara işaret olmaları yanında dünyanın karanlıklara boğulduğu cahiliyye devri içinde Peygamberlik nurunun doğuşu ve o gecenin yok olmaya yüz tutuşu ve parlamak üzere bulunan hayır ve hakikat sabahının yaklaşışı anlarıyla İslâm güneşinin doğuşu anına da dolaylı yoldan işaret vardır. Hatta asıl ifade edilmek istenen budur.

35. Kuşkusuz o Sekar herhalde büyük olaylardan biridir yani en büyük felaketlerden biridir.

36. İnsanı korkutmak, gocundurmak için, yahut insanı korkutucu olarak. Bazıları bunun, sûrenin evveline bağlı olduğunu söylemişlerdir ki, "korkutucu olarak kalk" demektir.

37. İnsanı korkutmak, gocundurmak için, yahut insanı korkutucu olarak. Bazıları bunun, sûrenin evveline bağlı olduğunu söylemişlerdir ki, "korkutucu olarak kalk" demektir.

38. Her nefis kazancına bağlıdır. Yani Allah katında borçlu olarak kazancına rehindir. Mutluluğu ve felaketi kazancına uygun düşer. Çalışır güzel işler yapar, Allah'a borçlarını öderse kendisini kurtarır. (Geniş bilgi için Tûr sûresindeki "Herkes kendi kazancına bağlıdır."(Tur, 52/21) âyetinin tefsirine bkz.)

39. Ancak amel defterleri sağdan verilenler bunun dışındadır. Zira bunlar sadece kendi kazançlarına bağlı kalmayarak ezeli takdirde yüce Allah'ın sırf lütuf ve ihsanından nasipleri, kısmetleri fazla takdir edilmiş olan mutlu kişilerdir. Çünkü adalet ve hikmet sahibi olan yüce Allah herkese kazancına uygun bir mükâfat verir, kimsenin hakkını kaybetmez. Hukuk açısından hepsini eşit kılmış, kazancına bağlamış olmakla beraber (Allah) yaptıklarından sorumlu tutulacak bir varlık olmadığı için sırf lütuf ve

ihsan açısından hepsinin takdirlerini, mazhar olacakları şeyleri eşit kılmamış; kimine az, kimine çok vermiş, kimini de fazla olarak verdiği ihsanından yoksun kılarak onu sadece kazancına bırakmıştır. İnsanları diğer canlılardan seçkin olarak yaratması nasıl onların kazancına bağlı değil, sırf bir lütuf eseri ise, insanları çeşitli mertebelerde yaratması, nebileri ve velileri yüksek derecelere nail olmakla seçkin kılması, nebilerin bir kısmını bir kısmına üstün tutması ve Hz. Muhammed (s.a.v)'in derecesini hepsinden üstün kılması da bu türdendir. Bu şekilde yüksek mertebelerin bir çoğu çalışıp kazanılmakla elde edilmez. Bu ise "Doğrusu insan için çalıştığından başkası yoktur."(Necm, 53/39) mânâsı ile çelişkili olmaz.

Zira çalışıp kazandığından başkası insanın kendi hakkı değil, sadece bir lütuftur. Bununla beraber âyette "illâ" edatı ile yapılan istisnanın muttasıl olmasına göre, "ashab-ı yemin" bunun da bir istisnası sayılmalıdır. Şu halde bu âyette geçen ashab-ı yemin Vâkıa Sûresi'nde geçen ashâb-ı yeminden daha özel, sabikun yani imanda en ileri gelenler gibi seçkin bir mânâda demektir. Bunun tefsirini yaparken ashab-ı yeminden maksat melekler, ihlaslı müminler, müslümanların küçük çocukları, yaratılış sözleşmesinde, sağ tarafta bulunanlar, yani "Şunları cennet için yarattım, önem vermem, şunları da cehennem için yarattım, yine önem vermem." kudsi hadisinde cennet için yaratılmış olanlardır şeklinde çeşitli rivayetler vardır. Bunların, müslümanların küçük çocukları olduğuna dair rivayetin Hz. Ali'den geldiği söyleniyor. Bunlar kendi çalışma ve gayretleri olmadan atalarıyla beraber cennete girecekleri için istisna edilmiş oluyorlar. Bu rivayet de gösteriyor ki bu istisna, çalışıp kazananlar içinde cennete girecek yok demek değil, fakat bazılarının kazançlarına bağlı olmadan veya kazançlarının değerinden fazla olarak sadece bir lütuf eseri ve müstesna bir şekilde cennete gireceklerini anlatmış oluyor. Gerçi bunda, cennete girmenin sadece bir lütuf eseri olduğunu gösteren bir mânâ varsa da bu mânâ "Kazandığı hayır kendine"(Bakara, 2/286) düsturunu bozmaz.

Kazançta iyi amele muvaffak kılma da esas itibarıyla yüce Allah'ın bir lütfu ve başarı ihsan etmesi demek olacağı için hepsinin de ilâhî lütfun bir eseri olduğunu söylemek doğru olmakla beraber burada maksat, çalışıp kazanmanın önemini düşürmek değil, "Kuşkusuz, haklarında bizden en güzel müjdeler geçmiş olanlara gelince..."(Enbiya, 21/101) âyetinin

mânâsınca kaderleri kendilerine yardımcı olan ve çalışmakla elde edilemiyecek mertebeler kendilerine sırf bir lütuf olarak verilmiş bulunan seçkin özel kişiler istisna edilmek şartıyla diğer bütün insanların kurtuluş ve felaketlerinin kendi çalışma ve kazançlarına bağlı bulunduğunu beyan ederek çalışma ve kazancın değerini göstermektir. Korkutmanın, öğüt vermenin asıl faydası da budur. Dolayısıyla bu âyette "yemin" kelimesi iki mânâda düşünülebilir:

BİRİNCİSİ, kaderde sağ tarafta bulunmuş, hiç çalışma ve gayretleri olmadan kaderleri iyi kılınmış kimseler demektir. Mesela, Hz. Peygamber (s.a.v)'in nebilik ve resullüğü, "Rabbinin rahmetini onlar mı taksim ediyor?"(Zuhruf, 43/32) âyetinden de anlaşıldığı üzere çalışmasının hiçbir etkisi olmayan bir bağış, bir ilâhî rahmettir.

İKİNCİSİ, "yemin" kelimesinin ahit ve sözleşme mânâsına olmasıdır. Çünkü yaratılış sözleşmesi ile ilâhî ahde dahil olmuş ve yeminlerini tutmuş olan kimseler kendi kazançlarından sorumlu ve bundan istifade etmiş olmakla beraber sonuç itibariyle yalnız kazançlarına bağlı kalmayıp kazandıklarından çok fazla nimet ve mutluluklara ererler ki bunun misali, bir şahsın tek başına çalışmasıyla sosyal bir sözleşmeye bağlı olarak toplum halinde çalışması arasındaki farktır. Zira toplumla yaşayanlar yalnız kendi kazançlarından değil, toplumlarının değerine ve sözleşmelerine bağlılıklarına göre birbirlerinin ortak ve karşılıklı mesailerinden yüksek bir biçimde yararlanır. Dağınık çalışmaların zahmeti çok, verimi az olduğu halde bir ahit ve sözleşmeye bağlı olarak çeşitli çalışmalarını samimi bir şekilde birleştirmiş ve çalışmalarının dağınık ve ortak noktalarına hep bir ruh ile sarılarak toplum halinde yürümüş olanlar herbiri kendi çalışmasından yararlanmakla beraber birbirlerinin çalışmalarından da gittikçe artan bir şekilde pay alırlar. İşte Allah'a, Peygamberine ve ahiret gününe iman edip de Sekar'dan korunarak hak yolunda ruhlarını ve çalışmalarını birleştirmiş olan ve aynı kıbleye yönelerek yürüyen samimi iman sahipleri kendi kazançlarına bağlanmakla kalmayıp ilâhî lütuftan benzerlerinden ayrı bir şekilde nasip alan "ashab-ı yemin"dirler.

40. Amel defterleri solundan verilenler, çalışmayanlar, yahut tek başına çalışan, kendi keyfince uğraşan yeminsizler kendi çalışma ve gayretleriyle boğuşurken, amel defterleri sağından verilen bu ashab-ı yemin cennetlerdedirler suçluları soruştururlar, suçluların hallerinden kendi aralarında konuşur, bahseder, birbirlerine sorar yahut sordururlar. "Bu soru kınama ve hasret çektirme içindir." denilmiş ise de, herşeyden önce hakkı ortaya çıkararak suçlarının mahiyetine göre şefaat

imkânını araştırmak için görüşüp dertleşme veya bir sorguya çekme olmak, ardından "Artık şefaatçilerin şefaati onlara fayda vermez."(Müddessir, 74/48) ifadesinin gelmesine daha uygun görünür.

Bu soruşturmanın bu şekilde anlatılıp açıklanması da suçluların hallerini ve hüküm giymelerinin sebeplerini sorup araştırarak hakkı ortaya çıkarmanın ve ona göre hayır ve iyi hal için çalışmanın ashab-ı yeminin özelliği olduğunu anlatmak, bununla beraber sayılacak olan suçların sahibi suçluların ahirette şefaat ile de kurtulmalarına ihtimal olmadığını dünyadakilere hatırlatarak öğüt vermek içindir.

41. Amel defterleri solundan verilenler, çalışmayanlar, yahut tek başına çalışan, kendi keyfince uğraşan yeminsizler kendi çalışma ve gayretleriyle boğuşurken, amel defterleri sağından verilen bu ashab-ı yemin cennetlerdedirler suçluları soruştururlar, suçluların hallerinden kendi aralarında konuşur, bahseder, birbirlerine sorar yahut sordururlar. "Bu soru kınama ve hasret çektirme içindir." denilmiş ise de, herşeyden önce hakkı ortaya çıkararak suçlarının mahiyetine göre şefaat

imkânını araştırmak için görüşüp dertleşme veya bir sorguya çekme olmak, ardından "Artık şefaatçilerin şefaati onlara fayda vermez."(Müddessir, 74/48) ifadesinin gelmesine daha uygun görünür.

Bu soruşturmanın bu şekilde anlatılıp açıklanması da suçluların hallerini ve hüküm giymelerinin sebeplerini sorup araştırarak hakkı ortaya çıkarmanın ve ona göre hayır ve iyi hal için çalışmanın ashab-ı yeminin özelliği olduğunu anlatmak, bununla beraber sayılacak olan suçların sahibi suçluların ahirette şefaat ile de kurtulmalarına ihtimal olmadığını dünyadakilere hatırlatarak öğüt vermek içindir.

42. Sizi Sekar'a sokan nedir? Yani bu cehenneme girmenize sebep olan suçunuz nedir? Bu soru, ashab-ı yeminin birbirlerine değil de suçlulara doğrudan veya dolaylı olarak sordukları sorudur. Zemahşerî şöyle der: Bu, ashab-ı yeminin birbirlerine sorduğu soruyu açıklamak değildir. Öyle olsaydı "Onları Sekar'a sokan nedir?" denilmesi gerekirdi. Bu, onların sordukları kişilerin verdiği cevabı hikâye etmektir. Yani, sorulanlar şöyle anlatırlar: "O suçlulara sizi Sekar'a sokan nedir?" dedik.

43. dediler ki: biz namaz kılanlardan değildik,

44. ve düşküne yedirmezdik, fakire yemek vermez, karnını doyurma çaresini aramazdık. Yani Allah'ın emrini tanımaz, kullarına acımazdık.

45. Ve dalanlarla beraber dalar dururduk, boş lakırdılar, boşuna işler, şunun bunun aleyhinde lehinde gereksiz sözlerle vakit öldüren, keyif ve zevkle ilgili boş şeylere dalan gafillerle beraber kendimizden geçer, dalar giderdik.

46. Din gününe, (yani ceza gününe) yalan derdik, inanmazdık dediler. Namaz kılmamanın, fakirlere bakmamanın, dalanlarla beraber dalıp gitmenin asıl sebebi de bu imansızlık, bu küfürdür.

47. Ta bize o yakın (yani ölüm) gelene kadar bu halde devam ettik ancak ölüm gelince ceza gününün hak olduğunu iyice anladık dediler. İşte kendilerini cehenneme sokan suçlarını böyle haber verirler.

48. Onun için de onlara şefaatçilerin şefaatı fayda vermez. Zira imansız gitmişlerdir. Demek ki o gün müminlere şefaat olacak, bunlar da yalanlamasalar, inkâra sapmasalardı belki ashab-ı yeminin onlara şefaatı da mümkün olabilecekti. Fakat bu suçları işlemiş, inkâr ile gitmiş oldukları ortaya çıkan suçlular kendilerini kurtaracak iş yapmamış oldukları gibi şefaatçilerin hepsi de şefaat edecek olsa fayda vermez, gerçek değiştirilmez. Onlar işledikleri suçların cezası olarak o Sekar'a dalar giderler.

49. Şimdi o

öğütten yüz çevirmekte kendilerine ne fayda var? Bu Kur'ân'dan yüz çevirmekte, o ölüm hatırlatılarak yapılan öğütten kaçınmalarında kendileri için bir fayda mı var? Öğütten yüz çevirmekle o kötü sondan kurtulacaklarını mı zannediyorlar?

50. O Kur'ân'dan öyle yüz çeviriyorlar ki sanki onlar ürkmüş yabani eşekler,

51. aslandan kaçmaktalar.

KASVERE, "kasr" kökünden türetilmiş bir kelime olarak zorlu, zorba demek gibi olup "zorlu avcı alayı" veya "arslan" mânâlarına geldiği açıklanıyor. Lugatçıların çoğu kasvere'nin arslan mânâsına olduğunu söylemişlerdir. Bunun Habeş lügati olduğu da rivayet edilmiştir. İşte Kur'ân ile verilen Allah öğüdünden kaçan, onu dinlemek istemeyen budalalar öyle ürküp kaçıyorlar. Oysa o zavallı vahşi eşeklerin kaçmaları bir çaresizlik olmakla beraber yine de tehlikeden kaçmaktır. Onda belki bir kurtuluş, bir fayda düşünülebilir. Öğütten kaçan bu budalalar ise tehlikeden değil, kurtuluştan, kurtarıcıdan kaçıyor, faydalarını bırakıp yok oluşa koşuyorlar.

52. Hayır o kadar da değil, aksine onlardan her kişi kendisine ayrı ayrı dağıtılmış sahifeler halinde öğüt getirilmesini istiyor. Genel bir öğüt ile yetinmek istemiyor. Herbiri ziyafete çağrılır gibi özel davetiye ile ayrıca davet edilmesini istiyor. Görevine, çıkarına koşmak için kibirleniyor da herbiri "yarın ecelin geldi, şu, şu görevleri yapıp hazırlanarak gelmeniz duyrulur" diye ayrı bir uyarı ve çağrı bekliyor veya her biri için bir Peygamber olmasını arzu ediyor ki bu budalalık öncekinden çok fazladır.

53. Hayır, yok öyle şey herkes için ayrı bir öğüt, ayrı bir kitap gelmesine ihtimal yok. Bununla beraber öyle de olsa yine gelmezler. Doğrusu onlar ahiretten korkmuyorlar. Bu çağrı ve öğütü kabul etmeyenlere sonunda ceza verileceğine inanmıyor, sonunu saymıyorlar.

54. hayır, iş zannettikleri gibi değil korkunç bir ahiret var.

İşte o bir öğüttür bir uyarı, bir hatırlatmadır.

55. "Artık her kim isterse düşünsün" içeriğini anlasın, gereğine göre hareket etsin.

56. Bununla beraber Allah dilemeyince düşünmezler. Korkulacak olan da, bağışlayacak olan da odur. Azabından korkulup korunulacak olan da o, bağışlayacak da odur. Ondan korkmayan ne ahirette ne dünyada hiçbir şeyden korkmaz, korunmaz; ondan başkası da ne günahları bağışlayabilir, ne koruyabilir. Onun için her hikmetin başı Allah korkusu, Allah sevgisidir. İmam Ahmed, Tirmizî, Nesaî, İbn Mâce, Hakim ve daha başkaları Hz. Enes'ten şöyle rivayet etmişlerdir: Hz. Peygamber (s.a.v) bu âyeti yani âyetini okudu da dedi ki: Rabbiniz şöyle buyurdu

"Ben korkulacak, korkulup himayesine sığınılacak olanım. Benimle beraber başka bir ilâh yapılmasın. Her kim benden korkar da benimle bareber başka bir ilâh tutmazsa onu bağışlayacak olan benim."

Hakim-i Tirmizî "Nevâdiru'l-Usûl"de Hz. Hasen'den rivayet ettiği bir hadiste şöyle der: Resulullah (s.a.v) şöyle buyurdu: Yüce Allah buyuruyor ki, kulum bana iki elini kaldırır dua ederse ben o elleri bağışlamadan geri çevirmekten utanırım. Melekler: "Ey bizim ilâhımız! O, bağışlanacak kişilerden değil dediler. Yüce Allah, "fakat korkulacak olan da, bağışlayacak olan da benim. Şahit olun, ben onu bağışladım." buyurdu.

Ey Rabbim! Bu kulunu da o koruduğun, bağışlamana erdirdiğin kulların arasına kat. Sensin koruyacak, sensin bağışlayacak.


75-KIYAMET:

Yemin ederim. Bu, "yemin etmem" mânâsına değil, hayır, vallahi; yok, vallahi; değil, vallahi, gibi olumsuz bir ifadeden sonra yemindir. Nitekim İmriu'l-Kays şöyle demiştir:

"Hayır, baban hakkı için ey Âmiri'nin kızı, kavim benim kaçacağımı iddia etmez."

Âlimlerin çoğunluğu, bu gibi 'ların sıla, yani sadece vurgu için ilave edilmiş, eklenmiş, olduğunu söyler. (Vâkıa sûresinde "Hayır, yıldızların mevkilerine yemin ederim."(Vâkıa, 56/75) âyetinin tefsirine bkz.). Fakat Zemahşeri'nin açıklamasına göre, yeminden evvel gelen bu "lâ", "Hayır, Rabbine yemin olsun ki iman etmezler."(Nisâ, 4/65) âyetinde olduğu gibi sözün arasında olursa yemini vurgulamak için ilave edilmiş sıladır. Nitekim "Ehl-i kitab iyice bilsin diye"(Hadid, 57/29) âyetinde de ilmi vurgulamak için ziyade edilmiştir. Fakat bu sûrede ve Beled sûresinde olduğu gibi sözün başında söylendiği zaman sıla değil, olumsuzluk ifade eder. Çünkü sıla, yani vurgu maksadıyla iki kelimeyi birbirine bağlama sözün arasında olur.

Bu olumsuzluğun yorum ve izahı şudur: Bir şeye yemin etmek onu büyütmek, ululamak demektir. Bunun başına olumsuzluk harfi getirmekle sanki şöyle denilmiş olur: "Şu söyleyeceğim söz o kadar önemli ve büyük ki, bunun büyüklüğünü tanıtmak için yemin etmek bile etmemek gibidir. Yani ondan da çok hürmet ve saygıya layıktır." Bu mânâ ise yemini desteklemiş olacağından olumsuzluk edatı ile vurgulanmış olur. Bazıları, "yemine ihtiyaç ve gerek yok. Bu son derece kuvvetli ve belli" mânâsıyla bu vurguyu ifade etmişler; bazıları

da yeminden evvel geçmiş olan karşıt fikirleri ret için olduğunu söylemişlerdir. Bunu, yeminden önce muhatabın zihnini başka şeylerden temizlemek mânâsıyla da açıklayabiliriz ki, şöyle demek olur: "Şimdi zihninden bütün karşıt fikirleri sil. Söylenecek ve dinlenecek başka bir şey yok, ancak şu söyliyeceğim hakikat vardır. Yemin ederim ki..."

Kasem, bilindiği gibi yemin demektir. Biz meâlde bu "lâ"yı, bu mânâlara değinebilmek için "hayır" diye ifade etmeyi uygun gördük.

"Kıyamet gününe." Kıyamet günü, ölülerin dirilip kalkacağı gün, kalkış günü ki, önü ölüm ve yıkım günüdür. Bu sözle yeminin cevabının ne olduğu anlaşıldığı için ayrıca yeminin cevabı söylenmemiştir. "İnsan zanneder mi ki?..." Sorusunun cevabı yerine geçmiştir. Zira kıyamet gününe yemin etmek demek onun muhakkak olacağına yemin etmek demektir. Bu ise şöyle demek olur: Kıyamet gününe yemin ederim ki, siz kesinlikle tekrar diriltilecek, öldükten sonra kaldırılacaksınız.

2. "Hayır, kendini kınayıp duran nefse de yemin ederim." Bu da aynı mânâda, "nefs-i levvâme" (kendini kınayan)'nin gerçekleşeceğine yemindir. Nefs-i levvâme, "kınayan nefis" demektir. Bu da ya başkasını çok çok kınayan nefis veya yaptığı günahların fenalığını anlayıp da kendini kınayan, pişman olan nefis demek olabilir. Daha çok bu ikinci mânâ yaygın ve bilinmektedir. Onun için nefisler nefs-i emmâre (insana kötülük yapmasını emreden nefis), nefs-i levvâme, nefs-i mutmainne (iyilikle kötülüğü ayırt eden, temizlenerek kişiyi Allah'a yaklaştıran nefis), nefs-i mülheme (ilham edilmiş nefis), nefs-i zekiyye (temizlenmiş nefis), nefs-i raziye (razı olmuş nefis) ve nefs-i merdıyye (kendisinden razı olunmuş nefis) diye yedi mertebeye kadar sayılır ki, her biri terbiye ve nefsi kırma ile tarikat yolunda bir mertebedir. Yani kıyamet günü muhakkak olacak ve ona inanmak istemeyen kötü nefisler o gün kendisini çok kınayacak, dünyada yaptıkları gafletlere, günahlara çok pişman olacaklar, hatta her nefis kendini kınayacak, dünyada işlediği kusura pişman olacak, "daha iyi niye çalışmadım, daha güzel işler niçin yapmadım" diye pişmanlık duyacaktır. Bu surette "kendini kınayan nefs"e yemin, o gün gerçekleşecek olan kınamasındaki acılığın önemine ve büyüklüğüne dikkat çekmek için demek olur.

3. "İnsan, kendisinin kemiklerini bir araya toplayamayacağımızı mı sanıyor?" Bu, yeminlerin cevabı yerindedir.

Ahnes b. Şüreyk'in damadı Adiyy b. Ebi Rebia Hz. Peygamber (s.a.v)'in komşusu idi. Bu ikisi hakkında Resulullah (s.a.v): "Allah'ım! Bana kötü komşumun hakkından gel." derdi. Adiyy bir gün Hz. peygamber (s.a.v)'e: "Ey Muhammed! Bana o kıyamet gününden haber ver bakalım; o ne zaman ve nasıl olacak?" demişti. Resulullah (s.a.v) da haber vermişti. Bunun üzerine Adiyy: "Ey Muhammed! Ben onu gözümle görsem yine doğrulamam ve sana inanmam. Allah o kemikleri mi toplayacak?" demişti. Ebu Cehil de: "Muhammed, Allah'ın bu kemikleri çürüyüp dağıldıktan sonra toplayıp yeni bir yaratışla tekrar canlandıracağını mı iddia ediyor?" demişti. Bu sûrenin, bu iki olaydan biri sebebiyle indiği rivayet ediliyor. Bundan dolayı bu âyette geçen 'ı bilinen bir insan şeklinde yorumlamak isteyenler olmuş ise de âyetin iniş sebebi, inen hükmün belli ve özel bir şahsa ait olmasını gerektirmeyeceği için görünen şekliyle bunu "insan cinsi" olarak yorumlamak doğru olur. Bundan her insanın böyle zannetmesi de gerekmez.

4. "Evet" bu bir tasdik (onaylama) edatıdır. Şu kadar var ki bu, "neam, (evet), lâ (hayır) gibi değil, olumsuzluğu isbat suretiyle tasdik ve onay ifade eder. Mesela, "daha gelmedi mi?" şeklinde sorulan olumsuz bir soruya "evet" yahut "hayır" ile cevap verilse, "evet gelmedi, hayır gelmedi" denilmiş gibi olduğu halde, aynı soruya "belâ" ile cevap verildiği zaman "evet geldi" denilmiş olur. Onun için biz "belâ" kelimesini fiili söylemeden yalnız olarak terceme edemiyoruz. Burada "toplayamayacağımızı mı sanıyor?" sözüne karşılık "belâ" denilmesi, "evet toplarız" demektir.

"Gücü yeten kişiler olarak." Bu kelime metinde bulunmayan ve "toplarız" şeklinde takdir edilen fiilin (Failinin) hâl ve durumunu bildirir. Mânâsı: "Evet, biz onun kemiklerini öyle bir araya getirir, derler toplarız ki, parmaklarını bile eski düzgün hallerine getirmeye gücümüz yeterek yani sade o iri kemiklerini değil, vücudun en ince oluşumuna varıncaya kadar hepsini, hatta gövdesinin, kol ve bacaklarının en ince uçları olan parmaklarını, uçlarındaki inceliklere varıncaya kadar tamamiyle düzeltmek şartıyla derleyip toplamaya gücümüz yeter.

Parmak uçlarının yaratılışında bu suretle inceliğe işaret edilmiş olması zahirî (yüzeysel) ve basit bir şey değil, onların yaratılışında göründüğünden çok derin ve önemli incelikler bulunduğunu gösterir. Evvela insan en önemli işlerini

elleriyle yapar, onun için el güç ve kudretin sembolü sayılır. "Şu iş onun elindedir", "elinden gelir", "eli dardır", "eli geniştir", "eli uzundur", "eli kısadır", "eli açıktır" ve "eli sıkıdır" gibi güç mânâsı ile ilgili olan ifadeler, ele nisbet edildiği kadar hiçbir uzva nisbet edilmemiştir denilebilir. Sonra elin bütün kıymeti ise parmaklardadır. El ile yapılan bütün işlerin parmakla ilgisi vardır. Onun için on parmağın diyeti, iki elin diyetine eşittir. "Filân işte onun parmağı var." sözü de parmağın etki ve güç alameti olduğunu anlatır. Parmakların bütün incelikleri de uçlarındadır. Parmaklarda ve parmak uçlarında öyle enteresan bir sanat ve öyle ince bir duyarlılık vardır ki anatominin ve doku biliminin incelikleri bile onu kavramaya yeterli olmaz. Dokunma duyusunun hemen hemen bütün incelikleri onlarda toplanmıştır. Kaba bir misal ile karanlık bir gecede mesela bir kiler veya bir dükkanda gezinirken elinizdeki bir baston ile şuraya buraya dürttükçe şu taş, şu toprak, şu tahta, şu un çuvalı, şu pirinç veya bulgur çuvalı, şu kahve veya fasulye çuvalı, şu şeker, şu kömür çuvalı diye birçok şeyleri ayırabilirsiniz ki bütün bunlar, bastondan gelebilen türlü titreşimlerin nevilerini parmaklarınızın sinir uçları ile aldığı duyum ağının incelikleridir. Bir taraftan silah gibi birçok şeylere direnip dayanan tırnakların sertliğiyle uygun kaslarının dayanıklı teşkilatı içinde böyle farklı zariflik ve incelikleri kapsayan ve büyük büyük çekiç ve külünk darbeleri ile yazı, nakış, resim, süsleme ve yazı taramaları gibi en ince çizgileri çizen ince ve zarif kalemleri, fırçaları, iğneleri yapma ve yönetmeye alet olan parmaklar ve uçları hemen hemen insanlardan meydana gelen işlerin en önemli bölümünün ortaya çıktığı yaratılış boğumlarıdır. Bunların tam olarak okunması bilinse, bir insanın her şeyini olmasa da pek çok özelliğini ifade ettikleri anlaşılır. Şu halde "parmaklarını bile düzeltmeye gücü yeterek" denilmesinde, "o insanın ellerinden çıkan iyi kötü bütün iş ve eserlerle beraber düzeltebiliriz" denilmek gibi derin bir mânâ vardır. Bunları yaratan elbette yine derleyip toplayabilir. Evet yüce Allah insanın bütün özelliklerini bir küçük hücrede toplayıp misal olarak gösterebilir. Nitekim kuyruk sokumundan bir zerre içinde bir insanın bütün özelliklerini toplar.

5. İnsanın o zannı esas itibarıyla bu gücü hiç hissetmediğinden değil fakat insan, (yani günahkâr insan) önünde günah işlemek ister şehvetlerinden, günahlarından, lezzetlerinden ayrılmamayı, ilerde onlara devam etmeyi ve hatta sonsuza değin isyan ve günah ile Rabb'ına karşı terbiyesizlik etmeyi ister.

6. Günaha devam etmeyi iyi halli olmaya tercih eder de alay yollu çapkınlıkla O kıyamet günü ne zaman? diyer sorar. Lakin sonra o kıyamet kopmaya başladı mı gözü açılır, dünyanın her taraftan başına

yıkılmakta olduğunu görür, dehşetler içinde kalır, yaptıklarına pişman olur, kendini kınama zamanı gelir çatar. Oysa son pişmanlık fayda vermez, hak yerini bulur.

7. İşte o soruya karşı ölüm ve yıkım belirtilerinin görünmeye başladığı, kıyamet başlangıcı anlatılarak buyruluyor ki: Derken, ne zaman ki göz şimşek çakar.

BERK-I BASAR, "gözün şimşek çakması," ansızın tepesinde çakan şimşekten dolayı karşı karşıya kaldığı dehşet ve şiddet halinden mecaz olarak ansızın başına gelen yok edici olayın şiddetli elem ve ızdırabıyla dehşet ve şaşkınlık içinde duyulan keskin uyanıklığı ifade eder ki, bu sırada hakikat yıldırımının parıldayışı içinde insanın gözünde bütün dünya yerinden oynayıp silinmeye başlar ve ay tutulur.

8. Burada "HUSUF-I KAMER," Ayın güneşe yönelmesi halinde dünya gölgesinin araya girmesi demek olan bildiğimiz ay tutulması mânâsına da olabilirse de hafif kalır. Bu daha çok o güne ait bir görüntü olmak üzere ayın nurunun yok olup o şimşek çakan göze görünmez olması veya puslu, mahzun bir manzara içinde kalması halini anlatır. Yani ışığında zevk ve sefa sürdüğü o parlak ay söner, puslanır, kararır, görünmez olur.

9. Ve güneş ve ay bir araya getirilir, toplanır. Şimşek manzarasında olduğu gibi güneş ve ayın görünen yüzleri yerlerinden oynatılarak çalkanır çalkanır bir araya gelir. "Güneş ile ayın bir araya gelmesi" şeklinde ifade edilen mihâk gecesi her Arabî ayın son üç gecesi gibi ay ve güneş bir araya gelmiş ve fakat sadece ay değil, güneş de yokluk deryasına dalmış, görünmez olmuş bulunur.

10. İnsan o gün der. Nereye kaçmalı?

MEFERR, kaçmak mânâsına mimli mastardır. O günahkâr insan o vakit dehşetten kaçacak yer arar. Ümitsizliğinden ve şaşkınlığından böyle der. Bu, ümitsizlik ifade eden bir istifham-ı inkaridir. Biraz sonra gelecek olan "Hayır yok kaçacak yer." âyeti bu ümitsizliği açıktan açığa bildirmektedir. Bununla beraber şaşkınlıkla sorulmuş gerçek mânâda bir soru da olabilir. Bu durumda da âyeti o gün bu soruya verilmiş ret cevabı veya bugün onun açıklamasıdır. Şöyle ki: Hayır hayır, yok bir kaçacak, sığınacak yer.

11. VEZER, aslında ağırlık mânâsından "sarp ve sağlam dağ" demektir. Böyle dağlar kaçakların sığındıkları yerler olduğu için gerek dağ, gerek kale,

gerek silah, gerek insan ve diğerleri mutlak mânâda sığınak, sığınacak yer veya siper mânâsında yaygın şekilde kullanılır olmuştur. Nitekim şair:

"Ömrüne yemin ederim ki yiğide yetişecek ölümden ve ihtiyarlıktan sığınacak bir yer, sığınak yoktur." demiştir.

Demek ki: "hayır, sığınak yok" sözü, o gün "kaçacak yer nerde?" diyen insanın yine kendisi tarafından söylenmiş bir sözün hikâye edilmesi olabileceği gibi, o gün onun sorusuna "hayır" cevabı vermek için veya bugün bir hatırlatma için doğrudan doğruya Allah'ın kelâmı olma ihtimali de vardır.

12. Şu da onun açıklanması mahiyetinde yeni bir başlangıç cümlesidir: O gün sadece Rabb'ının huzurunda durulacaktır.

MÜSTEKARR, bir yerde durma mânâsına mimli mastardır. Durma yeri mânâsına yer bildiren bir isim de olabilir. Yani o gün her kim olursa olsun kulların sığınma kararı ancak Rabb'ın olan yüce Allah'adır. Ondan kaçmak isteyenler de o gün ondan başka sığınacak hiçbir sığınak bulamazlar. Son karar ona veya onun emrine varılmaktır. Başka bir mânâ ile, o gün insanların varacakları karargâh cennet mi yoksa cehennem mi? Bunu tayin etmek rabbına aittir. Bu hitap, o gün kaçacak yer arayan insana değil, muhatapların efendisi olan Hz. Peygamber (s.a.v)'edir, dolayısıyla da bütün insanlara bir hakikatı açıklamaktadır.

13. İnsan o gün ayıtılır, haberdar edilir, yani kendisine haber verilir, yahut insanın ne olduğu, hakkının neden ibaret bulunduğu, hayır veya şer anlatılır. Öne aldığı ve sona bıraktıklarıyla, önce yaptığı ve sonra yaptığı amelleriyle, yahut yaptığı, ahiret için önceden gönderdiği ve yapmayıp geri bıraktığı, iyi veya kötü bütün işleriyle anılır, anlatılır. Hesaba çekilir. İşte o vakit tam gözü açılır. Bununla beraber insan olana bunları anlatmaya gerek bile yoktur.

14. Çünkü Doğrusu insan kendine karşı bir kalp gözüdür.

Bu âyet çok dikkate değer bir âyettir. Burada insanın tam hakikatı tanıtılmıştır. İnsan, ne yaptığını bilmeyecek bir bedenden ibaret değil, kendini bilen, kendi kendini vicdanında duyan bir basiret, diye anlatılmıştır ki nefs-i nâtıkayı yani insanın canlılar arasındaki yerini belli eden cevheri bildirir. İnsanın hakikatı, böyle kendine karşı bir basiret, bir kalp gözü olduğu için insan olan, kendinde olup biten, yani ruhuna, bilincine ilişmiş bulunan her şeyi duyar. Yaptığı bütün fiil ve hareketlerine kendi vicdanında kendisi tanık bulunur.

15. Her ne kadar ortaya özürlerini sayar dökerse de yaptığı işler hakkında hesap ve sual zamanında başkalarına karşı kendisini özürlü göstermek için türlü mazeretler açıklamaya kalkarsa da ne yaptığını, mazeretlerinin doğru olup olmadığını kendi nefsinde, kendi ruh ve vicdanında bilir. Şu halde insanın hakikatı başkasına karşı görünen, söylenen değil; onun kendi nefsinde, kendi vicdanında duyduğu ne ise odur. Ahirette Allah katında göreceği de ondan ibarettir. İnsan söylediği bir sözün yalan olduğunu kendisi bilip dururken halka karşı kendisini doğru göstermek için ne kadar özürler sayıp dökse o kendi bilir ki kendi gözünde yalancıdır. Dolayısıyla halk onu doğru da bilse Hakk'ın katında yalancıdır. Halka iyi görünmekle, şu-bu özürleri saymakla kendi vicdanında bilip durduğu hakikatı değiştiremiyeceği gibi Hak nazarında hiç değiştiremez. O halde halk ne söylerse söylesin, kendisi ne kadar özür ortaya koyarsa koysun insan Hakk'ın huzurunda gerçek kimliği ile karşılaşacak, kendisi kendi aleyhine tanık olacaktır. Onun için insan kendini gözetmeli, asıl itibarıyla iyi olmaya çalışmalı, kötü işler yapıp da şöyle böyle özürler saymaya kalkışmamalı, kendisini keyfinin, istek ve temennilerinin güdümüne göre değil, hak gözüyle ve vicdanının bütün samimiyetiyle dinleyip gözeterek hareket etmelidir ki, hak ile hak olmayanı, iyi ile kötüyü güzelce ayırabilsin. Kendi aleyhine şahit olmasın.

16. Bundan dolayı Peygamber'in kendine ait olmak üzere buyuruluyor ki: Ona dilini depretme. Onu hemen almak için....

Bu âyetteki zamirlerinin hangi ismin yerini tuttuğu açık değildir. Hitap mutlak insana olsaydı, bu zamir, özürlerini sayıp dökmeye kalkışan insanın içindeki yani vicdanındaki şeyin yerini tutabilir ve şöyle demek olurdu: "Ey insan! O gün hesap verirken Hakk'ın huzurunda vicdanındakini acele söyleyip de işin içinden çıkacağım diye telaş etme, sakın, dilini bile oynatma, zira onu, o bildiklerini derleyip toplayan sen değilsin, biziz. Biz onu derler toplar sana okuruz. Sen yalnız bizim okuduğumuzun ardınca gel ki o vakit tam hakkı söylemiş, yanlışlığa düşmemiş olursun." Gerçi bu âyetin üslup ve akışından bu mânâ da anlaşılmaz değildir. Fakat hitabın özellikle Peygamber'e olması ve sonra da "Kur'ân" denilmiş bulunması itibarıyla bu zamirinin önce, bu sırada Peygamberin kalbine inmekte bulunan Kur'ân'ın yerini tutması gerekir. Zira zamirin yerini tutmuş olduğu ismin manen veya hükmen geçmesinin yeterli olduğu ve "Kuşkusuz biz onu Kadir gecesinde indirdik."(Kadr, 97/1) âyetindeki gibi birçok yerde Kur'ân'ın ismi geçmeden, bulunduğu makam delili ile ona zamir gönderilegeldiği bilinmekle beraber burada sözün akışının buna

özel bir işareti de vardır. Onun için tefsirler bu zamirinin Kur'ân'ın yerini tuttuğunu açıklamaktadırlar.

Tirmizi'de bu âyetin iniş sebebini Saîd b. Cübeyr İbnü Abbas'tan şöyle rivayet eder: "Kur'ân inerken Resulullah (s.a.v) iyi bellemek için dilini, dudaklarını depretirdi. Bunun üzerine yüce Allah, âyetini indirdi."

Anlaşılıyor ki Hz. Peygamber (s.a.v) bu sûre inerken özellikle bu noktada dilini depretmiş, acele okumak istemişti. Bu âyet de bunun üzerine inmiş ve iyi zaptetmesi için her şeyden önce hareketsiz dinlemesi emredilmiştir. Yani Kur'ân kalbine, basiretine inerken, sadece dinle, acele okumak için dilini oynatma.

17. Çünkü onun toplanması ve okunması bize aittir. Yani tamamını toplayıp Kur'ân halinde tesbit ederek okutmak bizim üstlendiğimiz bir iştir. Onu sana indiren okutacaktır.

18. Bu nedenle biz onu okuduğumuzda, Cebrail onu okumayı bitirdiğinde O vakit onun okuduğunu takip et, ardınca yavaş yavaş oku.

19. Sonra onu açıklamak da bize aittir. Gerek ve ihtiyaç duyuldukça beyan üsluplarından biriyle maksadı açıklayıp izah etmek de bize aittir. Usul ilminde açıklandığı üzere beyan üslupları beştir. Takrir beyanı, tefsir beyanı tağyir beyanı, tebdil beyanı ve zaruret beyanı. Bu şekilde Kur'ân'ın birçok âyeti birbirini açıklar. Burada dikkate değer noktalardan biri de şudur ki "onu toplamak ve okumak" âyeti ile "onu takip et" âyetinde geçen Kur'ân, ismi değil, okumak mânâsına "rüchân" vezni (kalıbı)nde bir mastardır. İkincisi "okunmuş" mânâsına da olabilir. Bundan dolayı burada daha önce zikrettiğimiz mânâya da bir tür işaret vardır. Kendi içini iyice gören insan herhangi önemli bir olay karşısında vicdanın derinliğindeki hatıraları hakkıyla dinlemek ve kendi nefsine karşı tanık olmak için acele etmemeli, nefsinin arzu ve isteklerini karıştırmayarak samimiyetle ve acelesiz, düşüne, düşüne dinleyip ona göre hareket etmelidir. Nitekim, "Müftüler sana fetva verseler de, sen kalbine dan" hadis-i şerifinde ve istihare hadislerinde bu mânâ açıklanmış olduğu gibi "Kul, bana nafile ibadetlerle yaklaşmaya devam eder, neticede ben onun kulağı, gözü... olurum"kudsi hadisinde de bu mânâ vardır.

Peygamberlere gelen vahyin dışında kalan ilhamlar herkes için bir ilim sebebi değilse de, amellerin hükmü niyete bağlı ve niyet kalbî işlerden olduğu ve bunda vicdanın şahitliğinin önemi büyük olduğu gibi özellikle insan fiil ve sözlerinde kendi vicdanına bağlı olabilmek için ruhundaki bütün bilgi ve delilleri gereği gibi dinlemek ve günah işlemek ve günahtan sakınmak dürtüsünü Allah'ın ilham ettiği gibi sezerek ona göre bir işe girişmek dahi ilham alan nefislerin alametlerindendir. Çünkü Hakk'ın huzuruna insan onunla çıkacaktır. İşte bu mânâya işarettir ki buAyetleri bu sûrede asıl konuyla ilgisi olmayıp sırası gelmişken söylenen bir söz olarak bırakmayıp başını sonuna tamamen bağlamıştır.

20. Hayır hayır, siz istiyorsunuz. Bu da Peygamber'e, hitaptan sonra herkese yapılmış bir hitaptır. Burada aceleyi reddetme mânâsınadır. Yani "aceleci olmayın" demektir. "Gerçek şu ki" mânâsına olduğu da söylenmiştir. Peşin olanı yani dünyayı istiyorsunuz.

21. Zira karşılığında "ahireti bırakıyorsunuz." Burada söz tamamen ahirete çevrilmiş oluyor ki, Kıyametin, öldükten sonra dirilmenin hüküm günü olan zamanına gelmiş bulunuyor.

22. Nice yüzler o gün parlaktır. Başarılı olma neşesiyle sevinç içinde ışıl ışıl parıldar.

23. Zira Rabbine bakıcıdır. Onun cemâline bakmaktadır. Ehl-i Sünnet bu bakışı "görme" mânâsında anlayarak ahirette müminlerin Allah'ın cemalini göreceğini isbat etmişlerdir. "Beni asla göremezsin."(A'râf, 7/143) âyetine sarılan Mutezile de bu bakışı "bekleme" mânâsına yorumlamışlardır. Oysa gayesine ulaşmayan beklemenin neticesi neşe değil, hayal kırıklığı ile üzüntü olacağından burada sadece bekleme mânâsının doğru olamayacağını anlatır.

24. Nice yüzler de o gün pusarır, kederinden ekşir, kararır, pusarır.

25. "Onlar (burada zann, kesin olarak ve iyice anlamak mânâsınadır) anlar ki", kendilerine belkıran uygulanacak.

FÂKIRE, büyük bela, korkunç felaket demektir ki belkemiğine isabet eden, yani belleri kırıp paramparça eden şiddet mânâsından gelir. Bazıları, devenin burnunu dağlamak mânâsına gelen "fakr" dan türemiş olduğunu söylemişlerdir. Birisi şiddetini, birisi de azabın acılığını ifade eder. Dilimizde "filan iş filanın belini kırdı." tabirinin kullanılması itibariyle biz buna meâlde "belkıran" demeyi uygun gördük.

İşte ahireti bırakıp sonunu düşünmeden yalnız peşine, dünyaya sevgi beslememin

neticesi, budur, bu beller kıran büyük beladır.

26. Buraya kadar kıyametin kısmen dünya ile ilgili yıkım manzarasındaki dehşet, sonra da ahiretle ilgili biri Allah'ın cemalinin, biri de azametinin görünmesine ait olan iki sonuç açıklandıktan sonra dünya hayatının sonu ve ahiretin ilk kapısı ve ferdin kıyameti demek olan ölüm ve can çekişme hali anlatılarak ahireti bırakıp da dünyaya sevgi besleyenlerin belini kıran o büyük belanın ahirete de kalmayıp, dünyadan başladığı anlatılmak üzere buyruluyor ki: Hayır hayır, ne zaman ki. Bu, 'ye benzer olup dünyayı sevip ahireti bırakmaktan sakındırmakta ve ölüm halini tasvir etmektedir. Can ulaşır. Bu fiilin zamiri dünyayı seven nefsin, veya bu karine (ipucu) sayesinde ruhun yerini tutar. köprücük kemiklerine. Terâkî, "türkuve" kelimesinin çoğulu olup boynun dibinden kollara doğru olan köprücük kemiklerine denir.

27. "Kim tedavi edecek?" denilir.

RÂKK; râkî, yani üfürükçülük yapan, çaresizlik hallerinde son bir tedbir olmak üzere başvurulan okuyucu, bir nefes edici veya sözle, fiille tedavi eden demektir ki ölüm halinde çağrılan cismani veya ruhanî doktordan, hekimden ve okuyucudan daha kapsamlı olabilirse de daha çok ruhanî olan okuyucu için kullanıldığı açıktır. İnanan da inanmayan da son bir teselli olmak üzere ona başvurur

Burada bir "sekte" ile okunur ki, bunda lafız ve mânâ itibarıyla iki nükte vardır.

BİRİNCİSİ, sekte yapılmadığı takdirde "nun" harfinin "ra"da gunnesiz olarak idgam yapılması gerekip âyeti "merrâk" gibi okunmuş, yani "çorbacı" denilmiş gibi olacağından sekte ile bu karışıklığın önüne geçilmiş olur.

İKİNCİSİ de bu ânın, nefesin kesildiği bir durma ve nefes almama anı olduğuna bir uyarı olur. O okuyucu çağrılır veya çağrılmaz, bulunur veya bulunmaz, işin bu yönü başka, fakat o anda bu söylenir.

28. Ve sezer, anlar. O can çekişen, nefesi tıkanan, ölmek üzere olan kişi o anda anlar ki O, yani başına gelen hakkın emri tam ayrılıktır, sevgilisinden, sevgili dünyasından ve nimetlerinden ve bütün uzuvlarının birbirlerinden "elveda, elfirâk!" diye diye acı ve kederler içinde ayrıldığı tam ayrılıktır.

29. O an o bunu anlamış, bacak bacağa dolaşmıştır. Ölüm acısıyle el ayak karışmış, bacak bacağa dolaşmıştır.

30. "O gün sevk ancak Rabb'inedir."

MESÂK, sevk, mânâsına mimli mastardır. Yani o gün o kişi yakalanır, başka birine değil, ancak Rabbine sevk edilir. Hesabı görülmek, cezası verilmek üzere zorla ve itile kakıla onun huzuruna götürülür. İşte dünyanın sonu. Bu ahireti bırakıp da peşin olan dünyayı sevenlerin dünyada varacakları son, budur. Ahireti sevenlerin kurtuluş ve sevgiliye kavuşma neşesiyle gülümsedikleri bu an, dünya sevgisine sarılmış ruhlar için böyle elem verici bir ayrılık, sonsuz bir hicran, bitmez tükenmez bir sürgündür. Evet o gün o can her şeyden ayrılıp yalnız Rabbine sevkedilecektir, ey Muhammed.

Meâl-i Şerifi

31. Fakat o, ne sadaka verdi, ne namaz kıldı.

32. Fakat yalanladı ve döndü.

33. Sonra da çalım sata sata ailesine gitti.

34. Gerektir o bela sana, gerek.

35. Evet, gerektir o bela sana gerek.

36. İnsan başıboş bırakılacağını mı sanır?

37. O, dökülen erlik suyundan bir damla (sperm) değil miydi?

38. Sonra bir aleka (embriyon) oldu da Rabbi onu biçime koydu, sonra şekil verdi.

39. Ondan da iki cinsi; erkek ve dişiyi var etti.

40. Peki, bunu yapanın ölüleri diriltmeye gücü yetmez mi?

31. "Tasdik etmedi." Bunu tefsircilerin çoğu "iman" mânâsına gelen "tasdik"ten olmak üzere tefsir etmişlerdir ki görünen mânâ da budur. Fakat Ebu Hayyân'ın dediği gibi, bazıları da "sadaka"dan olarak "sadaka vermedi" diye tefsir etmişlerdir ki bunda daha ziyade bir mânâ vardır. Önceki tefsire göre, biraz sonra gelecek olan "lakin yalanladı" sözü sade bir tekit (vurgu) gibi kalmış olacağından bu mânâ daha faydalıdır. Bu, bir önceki sûrede geçen "Biz namaz kılanlardan değildik, fakirlere yemek yedirmezdik." (Müddessir, 74/43-44) mânâsına da uygun düşer. Çünkü tasdik, sadaka vermek mânâsına da gelir. İkisinde de bunun "fâ" harfi ile yukarıya bağlanması şu mânâyı ifade eder: "Fakat o dünya zevk ve sevgisine dalıp da neticede böyle Rabbine sevk olunacak olan ve "ne zaman o kıyamet günü?" diyen o günahkâr can, ne yüzle Rabbine varacak? Çünkü o, dünyada ilerisini ne tasdik etti, ne Allah için bir iş yaptı, ne sadaka verdi, ne namaz kıldı. Fakat Allah'ı, Peygamber'i, Kur'ân'ı, ahireti inkâr etti, "yalan bunlar" dedi ve Hakk'a karşı arkasını döndü, itaatte bulunmadı.

Sonra da bununla iftihar ederek çalım sata sata, kurula kurula ailesine, evine veya iline keyif çatmaya gitti. Şimdi bu adam sonunda dünyadan uzak bir ayrılık ile varacağı Rabbine ne yüzle varacak? Kuşkusuz bu adam o gün gülecek yüzlerden değil; kendilerine belkıran uygulanacak, belleri kırılacak, belasını bulacak, pusarık kara yüzlülerdendir. Bu âyetlerin bu kısa ve özlü ifadeler içinde bu mânâlara daha parlak ve güzel bir şekilde işaretleri vardır.

32. "Tasdik etmedi." Bunu tefsircilerin çoğu "iman" mânâsına gelen "tasdik"ten olmak üzere tefsir etmişlerdir ki görünen mânâ da budur. Fakat Ebu Hayyân'ın dediği gibi, bazıları da "sadaka"dan olarak "sadaka vermedi" diye tefsir etmişlerdir ki bunda daha ziyade bir mânâ vardır. Önceki tefsire göre, biraz sonra gelecek olan "lakin yalanladı" sözü sade bir tekit (vurgu) gibi kalmış olacağından bu mânâ daha faydalıdır. Bu, bir önceki sûrede geçen "Biz namaz kılanlardan değildik, fakirlere yemek yedirmezdik." (Müddessir, 74/43-44) mânâsına da uygun düşer. Çünkü tasdik, sadaka vermek mânâsına da gelir. İkisinde de bunun "fâ" harfi ile yukarıya bağlanması şu mânâyı ifade eder: "Fakat o dünya zevk ve sevgisine dalıp da neticede böyle Rabbine sevk olunacak olan ve "ne zaman o kıyamet günü?" diyen o günahkâr can, ne yüzle Rabbine varacak? Çünkü o, dünyada ilerisini ne tasdik etti, ne Allah için bir iş yaptı, ne sadaka verdi, ne namaz kıldı. Fakat Allah'ı, Peygamber'i, Kur'ân'ı, ahireti inkâr etti, "yalan bunlar" dedi ve Hakk'a karşı arkasını döndü, itaatte bulunmadı.

Sonra da bununla iftihar ederek çalım sata sata, kurula kurula ailesine, evine veya iline keyif çatmaya gitti. Şimdi bu adam sonunda dünyadan uzak bir ayrılık ile varacağı Rabbine ne yüzle varacak? Kuşkusuz bu adam o gün gülecek yüzlerden değil; kendilerine belkıran uygulanacak, belleri kırılacak, belasını bulacak, pusarık kara yüzlülerdendir. Bu âyetlerin bu kısa ve özlü ifadeler içinde bu mânâlara daha parlak ve güzel bir şekilde işaretleri vardır.

33. "Tasdik etmedi." Bunu tefsircilerin çoğu "iman" mânâsına gelen "tasdik"ten olmak üzere tefsir etmişlerdir ki görünen mânâ da budur. Fakat Ebu Hayyân'ın dediği gibi, bazıları da "sadaka"dan olarak "sadaka vermedi" diye tefsir etmişlerdir ki bunda daha ziyade bir mânâ vardır. Önceki tefsire göre, biraz sonra gelecek olan "lakin yalanladı" sözü sade bir tekit (vurgu) gibi kalmış olacağından bu mânâ daha faydalıdır. Bu, bir önceki sûrede geçen "Biz namaz kılanlardan değildik, fakirlere yemek yedirmezdik." (Müddessir, 74/43-44) mânâsına da uygun düşer. Çünkü tasdik, sadaka vermek mânâsına da gelir. İkisinde de bunun "fâ" harfi ile yukarıya bağlanması şu mânâyı ifade eder: "Fakat o dünya zevk ve sevgisine dalıp da neticede böyle Rabbine sevk olunacak olan ve "ne zaman o kıyamet günü?" diyen o günahkâr can, ne yüzle Rabbine varacak? Çünkü o, dünyada ilerisini ne tasdik etti, ne Allah için bir iş yaptı, ne sadaka verdi, ne namaz kıldı. Fakat Allah'ı, Peygamber'i, Kur'ân'ı, ahireti inkâr etti, "yalan bunlar" dedi ve Hakk'a karşı arkasını döndü, itaatte bulunmadı.

Sonra da bununla iftihar ederek çalım sata sata, kurula kurula ailesine, evine veya iline keyif çatmaya gitti. Şimdi bu adam sonunda dünyadan uzak bir ayrılık ile varacağı Rabbine ne yüzle varacak? Kuşkusuz bu adam o gün gülecek yüzlerden değil; kendilerine belkıran uygulanacak, belleri kırılacak, belasını bulacak, pusarık kara yüzlülerdendir. Bu âyetlerin bu kısa ve özlü ifadeler içinde bu mânâlara daha parlak ve güzel bir şekilde işaretleri vardır.

34. Onun için bu gibilere şöyle buyrulur: "Gerektir o bela sana, gerek".

Arapça'da tabiri Türkçe'de "gerekti sana o bela, oh olsun" demek gibi bir dua ve öc alıp rahatlama mânâsına kullanılır. Bildiğimiz 'dan, "Layıktır, sana o veyl ve helâk" mânâsınadır. Bazıları da bu 'nın kelimesinden çevrilerek "en büyük veyl başına olsun" demek olduğunu söylemişlerdir.

Bu âyetin Ebu Cehil hakkında indiği rivayeti geçmişti. Bununla beraber ifade ettiği mânânın, benzerlerini de açıkça kapsayacağında kuşku yoktur.

35. Onun için bu gibilere şöyle buyrulur: "Gerektir o bela sana, gerek".

Arapça'da tabiri Türkçe'de "gerekti sana o bela, oh olsun" demek gibi bir dua ve öc alıp rahatlama mânâsına kullanılır. Bildiğimiz 'dan, "Layıktır, sana o veyl ve helâk" mânâsınadır. Bazıları da bu 'nın kelimesinden çevrilerek "en büyük veyl başına olsun" demek olduğunu söylemişlerdir.

Bu âyetin Ebu Cehil hakkında indiği rivayeti geçmişti. Bununla beraber ifade ettiği mânânın, benzerlerini de açıkça kapsayacağında kuşku yoktur.

36. "İnsan, başı boş bırakılacağını mı zannediyor?"

SÜDÂ; boş bırakılmış, bir şey yapmakla yükümlü tutulmamış, başı boş, kendi keyfine bırakılmış, ilişiksiz demektir.

37. "Bir meni değil miydi?.." Bu ve devamında gelen âyetler yukarda söz konusu edilen zannın geçersiz olduğunu isbat ederek sona hazırlamaktadırlar.

38. "Bir meni değil miydi?.." Bu ve devamında gelen âyetler yukarda söz konusu edilen zannın geçersiz olduğunu isbat ederek sona hazırlamaktadırlar.

39. "Bir meni değil miydi?.." Bu ve devamında gelen âyetler yukarda söz konusu edilen zannın geçersiz olduğunu isbat ederek sona hazırlamaktadırlar.

40. "Bunları yapan Allah o ölüleri diriltemez mi?"

Bu sûre okunduğu zaman sonunda "evet" denilmesi, Mürselat Sûresi'nin sonunda "Allah'a iman ettik." denilmesi, Tin Sûresi'nin sonunda "Evet, ben de buna şahit olanlardanım" denilmesi Hz. Peygamber (s.a.v)'den Ebu Hureyre hadisiyle, Ahmed, Ebu Davûd, Hakim, Beyhakî gibi hadisçi ve tefsirciler tarafından rivayet edilmiştir.


76-İNSAN:

"Geldi."

HEL ; soru edatlarından olmakla beraber bazan "Bu bir insandan başka bir şey değil."(Enbiya, 21/3)de olduğu gibi (değil) mânâsında olumsuzluk edatı; bazan da burada olduğu gibi mânâsında olumluluk ifade eden bir edat yerinde kullanılır. Tefsirciler bu kelimenin burada ve "Kaplayıp örten kıyametin haberi sana geldi."(Ğaşiye, 88/1) âyetinde mânâsında olduğunu söylemişlerdir. Bunun iki türlü izahı vardır:

BİRİSİ, "hel" aslında mânâsına bir şeyin gerçekleştiğini veya olmasının yaklaştığını ifade etmek için kullanılır ki, "hakikaten geldi" yahut "yaklaştı, geldi" demek olur.

BİRİSİ de, ikrar ifade eden bir soru olmak sûretiyle "geldi mi?" şeklinde sorularak" geldi, geldi ya" diye aynı mânâyı ifade etmesidir. Bununla insan yaratılışının, kâinatın yaratılış tarihinden sonra olduğu kesin bir ifade ile anlatılmıştır ki sonra da bunun hikmeti, derece derece terbiye edilip seçilmek sûretiyle olgunlaştırılarak başlangıç ve gayeyi anlayacak Allah bilgisi ile yükümlülük sırrını alabilecek bir hale getirilerek kendi bilinç ve çabasıyle ileri doğru, daha yüksek bir hayata seçilmek için Mülk sûresinin başında geçtiği üzere imtihan ve bela ile deneme meydanına sevkedildiği anlatılacak ve şükrünü bilmeyip bu görevden kaçınmak için kâfirlik edenlerin felaketleriyle, şükrünü bilip görevlerini yapan iyi kulların temiz ruhları, çalışma şekilleri ve bunun meyvesi olarak ahirette elde ettikleri hayatın zevkleri anlatılacaktır.

İnsan üzerine. Burada insandan maksadın Âdem veya Âdem oğulları olduğunu söyleyen görüşler varsa da, açık olan bunun Âdem'i ve Âdem oğullarının hepsini kapsayan insan cinsi olmasıdır ve bu hüküm Âdem oğlunun her ferdi hakkında doğrudur. Dehirden bir süre.

DEHR, Câsiye sûresinde de geçtiği gibi Ragıb'ın açıklamasına göre asıl mânâsı, âlemin var oluşunun başlangıcından son bulmasına kadar bütün süre, yani zamanın tamamı demektir. Burada da bu mânâyadır. Bilinmeyen uzun zamanlara da dehr denilir. "Zaman" kelimesi ise bunun aksine olarak az süreye

de çok süreye de denir. Zaman, zincir ve serilerinin toplamına da parçalarına da zaman denildiği halde asıl dehr tek olan bütün zamana ve bazan da bunun büyük kısımlarına denir. Mesela; bir saat, bir gün, bir ay müddete zaman denir, dehr denmez. Bundan dolayı Fıkıh'ta yemin meselelerinde "dehr" kelimesinin belirli veya belirsiz hallerindeki mânâlarının en azını belirlemek hususunda ashabın ve müctehitlerin ihtilafları olmuştur. İmam-ı Azam belirsiz olarak kullanılan dehr kelimesinin en az mânâsının ne olduğunu tayin hususunda duraklamış "bilmem" demiştir.

HÎN, zamanın az veya çok, sınırlı bir süresine denir. Zamanın tamamı için kullanılmaz. Vakit gibi zamanın bir parçasına denilir. Buradaki hin kelimesi, dehrin başlangıcı olan âlemin yaratılışı ile insanın yaratılışı arasında kalan, bunlarla sınırlanan süreyi ifade eder. Nekire, yani belirsiz olarak kullanılması ise, aslında sınırlı olmakla beraber insan açısından miktarının bilinmediğine işarettir. Yani şu bir gerçek ki insan cinsi, âlemin yaratılışından bir hayli zaman sonra yaratılmıştır.

Alemin yaratılışı ile başlayan dehirden, insan cinsinin yaratılmasına kadar sizin için bilinmeyen ve bununla beraber bu iki sınırla sınırlanmış bir süre geçmiş, insana doğru gelmiştir. O halde ki O süre içerisinde insan anılır (bu nam ile tanınır) bir şey olmamıştır". Bu cümle insanın halini bildirir veya hin = zaman kelimesinin sıfatıdır. Cümlenin ifade ettiği olumsuzluk, bir kayda yöneliktir. Yani hiçbir şey olmamış değil, anılan bir şey olmamıştır.

MEZKÛR, hem esre ile zikirden, hem de ötre ile zükürden olabilir. Asıl maksat, sadece insan lafzının söylenmesi değil, bununla anlatılmak istenen mânâ olduğu için ötre ile olan "zükür" kelimesinden türetilmiş olması akla daha uygundur. Bununla beraber "zikir" kelimesi bundan daha geneldir. Yani insan adıyla anılan, anlaşılan, insan diye düşünülen bir şey olmamış, bu gün insan adıyla zihnen göz önüne getirilip anlatılan cins var olmamıştı, ancak insan ünvanı ile tanınmayan bir şey olmuştu. Başlangıçta ilk maddeleri olan unsurlar ve madenler, sonra onlardan aşama aşama yaratılıp orta maddeleri olan bitkisel, hayvansal gıdalar "çamur hülasası"(Müminun, 23/12), sonra onlardan süzülen yakın maddesi olan meniye doğru yavaş yavaş aşama ve mertebeler içinde gelen bir şey olmuş, fakat insan diye anılan şey olmamıştı. Gerçekte insanın her ferdi gibi cinsi de ezeli değil, sonradan olmadır. Hem dehrin başlangıcından, âlemin yaratılışından çok sonra var olmuştur. Niçin öyle olmuş

da daha evvel olmamış?

2. Çünkü biz insanı şöyle yarattık: Yani, o kendi kendine, kendi keyfine göre olmadı, basit ve sınırlı bir mertebede boş ve mânâsız olarak kalmak için de yaratılmadı. Şu şekilde yaratıldı bir nutfeden. Rağıb'ın açıkladığı üzere nutfe, esasen saf suya denir. Erkeğin suyuna da nutfe denilmiştir. Örfte nutfe ile meni eş anlamlı gibi sayılmıştır. Fakat Kıyâme sûresinin sonunda da geçtiği gibi Kur'ân'da "Dökülen meniden bu nutfe."(Kıyâmet, 75/37) buyrularak nutfenin meniden bir parça olduğu ifade edilmiştir. "Sahih-i Müslim"de rivayet olunduğu üzere "Suyun hepsinden çocuk olmaz." hadis-i şerifinde de bir bütünün her parçası kastedilerek "Bir suyun her bir parçasından" buyrulmamış, bir parçası kastedilerek "suyun tamamından" buyrulmuş olmasından çocuğun meydana geldiği o suyun, suyun toplamı olan bütün meni değil, onun bir parçasından ibaret olduğu anlatılmış bulunduğundan nutfe, meniden bir cüz olan saf tohumun adı olduğu anlaşılır. Sonra insan cinsinin bir nutfeden yaratılmış olmasının görünen mânâsı, Âdem'in de bir nutfeden yaratılmış olduğunu ifade eder.

Ancak şu var ki bu, nutfenin bir insandan gelmemiş olmasını gerektirir. "hülasadan"(Müminun, 23/12), "çamurdan"(En'âm, 6/2) âyetlerinden maksat da bu olmalıdır. Gerçi "Onu topraktan yarattı."(Âl-i İmran, 3/59) âyeti ile Âdem'in bundan istisna edilmiş olduğu neticesine varılabilir. Fakat "Çamur hülasasından"(Müminun, 23/12), "Sonra da ona ol dedi, o da oluverdi."(Âl-i İmran, 3/59) gibi diğer âyetler topraktan ve çamurdan yaratılışın başlangıç itibariyle olduğunu gösterdiği gibi, "sizi çamurdan yarattı"(En'âm, 6/2), "sizi topraktan yarattı"(Rum, 30/20) gibi genel olarak herkese hitap eden âyetler de başlangıç bakımından bunların bütün insanlar hakkında doğru olduğunu anlattığından Âdem'in insandan gelmeyen bir nutfeden yaratılmış olmasıyla çelişkili olmayacağı cihetle "Allah insanı, ateşle pişmiş gibi kupkuru bir çamurdan yarattı."(Rahmân, 55/14) âyetinde olduğu gibi burada da cinsin başlangıcı şeklinde gelen "bir nutfeden" denilmesinden hiçbir insanın istisna edilmemesi daha açıktır.

Fakat o nasıl bir nutfe? "karışık"

EMŞÂC: Nutfeye sıfat yapılan bu kelimenin, bir şeyi bir şeye karıştırmak

mânâsında olan "meşc" kökünden olduğu belli. Ancak bunun tekil veya çoğul olduğunda ihtilaf edilmiştir. Zemahşerî, tekil olan nutfe kelimesine sıfat olduğu için "on parça olmuş çömlek", "yırtılmış aba" tabirleri gibi tekil lafızlardan olmasını tercih etmiştir. Ve "nutfetin emşâcin" denilmesiyle "nutfetin meşcin" denilmesi arasında fark olmadığını, burada "meşc" kelimesinin çoğul olmasının sahih olmayıp ikisinin de birbirine karışmış iki şey gibi karışık demek olduğunu söylemiştir. Fakat "emşâc" lafzında açıkça görünen sebebesbab, ketif-ektâf, şehid-eşhad kelimelerinde olduğu gibi çoğul olmasıdır ki tekili sebeb kalıbında meşec, ketif kalıbından mesic, şehid kalıbında meşictir. Bu nedenle tefsircilerin çoğu bunu ahlât yani karışık şeyler diye yorumlamışlardır. Bu durumda bu kelimenin tekil bir kelimeye sıfat olması "zât-i emşacin" şeklinde takdir edilerek "karışık şeyleri olan" yahut "karışık şeylerden ibaret, yani "herbiri karışık cüzlerden meydana gelmiş karışımlar toplamı olan nutfe" demek olması itibariyledir.

"Emşâc" kelimesinin tekil kabul edilmesi halinde, cüzlerinin bir kez birleşip karıştığı düşünülen bir karışım; çoğul olması halinde ise, cüzlerinden her biri başka bir karışım olan farklı karışımların birbirine karıştırılmış olduğu düşünülen katmerli karışım demek olur.

Gerçekte ahlat, karışık demek olan "halat" kelimesinin çoğuludur. Farklı unsurların karışımıyla meydana gelen ve kimyasal bir biçimde birbiriyle karıştığından dolayı "mizac" dahi denilen kan, safra, salya, dalak gibi karışık kimyasal bileşimlere ahlat denilir.

Şu halde nutfenin karışımı nedir?

Kuşkusuz bu, nutfenin tam bir analizi yapılarak bilinebilecek bir şeydir. Bunun tamamını ise ancak yapan bilir. Bunu sade "karışık" mânâsına anlayanların çoğu, nutfenin rahimde kadın menisiyle karışması yani döllenme hali olarak kabul etmişlerdir. Fakat nutfe o vakit embriyon adını aldığı için "emşâc" vasfının onda daha önce bulunmuş olacağı açıktır. Bazıları da kan ve benzeri karışımlar demişlerdir.

Bu kelimenin mânâsı ile ilgili olarak rivayet edilen yorumlar arasında ikisi dikkate değerdir:

BİRİNCİSİ, Keşşâf'ta zikredildiği üzere İbnü Mesud Hazretleri'nden gelen rivayettir ki, buna göre emşâc, nutfenin urûku yani damarlarıdır.

İKİNCİSİ, Katâde'den gelen rivayettir ki, buna göre emşâc, nutfenin taşıdığı renkler ve geçirdiği hallerdir.

Nutfenin urûku görünüşte meninin liflerinden ibaret zannedilebilirse de nutfe, asıl tohumdan ibaret olan döllenme hücresi olarak düşünülünce onun urûku; damarları, hayatî teşekkülünde taşımış olduğu değişik özellikleri çizen asıl çizgileridir ki ilk şekillenmiş maddesi olan protoplazmasında, çekirdekciğinde, zarında, bünyesine, organizmasına dahil ve nitelikleri içinde insanın özellikleri girmiş bulunan ve özü ve içyüzü henüz bilimsel analizlerin ötesinde atomik inceliklere kadar varan damarlar demek olur ki bunlar önce insan diye anılmayan şeylerden başlamıştır.

"Nutfenin renkleri ve geçirdiği haller" deyimi de, nutfe meydana gelene kadar geçirdiği ve anılmayan şeylerden süzüle süzüle halden hale girerek, geldiği birçok süzülme mertebelerindeki hâl ve durumları ile bundan sonra embriyon ve et parçası yapılmak ve yaratılışı tamamlanmak suretiyle geçireceği embriyon ve cenin hallerindeki aşamaları kapsayabilir.

Kısaca, insan kendi kendine var olmuş ve olgunlaşmış, başlangıcı olmayan bir varlık olmadığı gibi, bir anda yaratılıvermiş basit bir yaratık da değil, zamanın başlangıcından bu yana devir devir, aşama aşama yaratılagelmiş adı sanı geçmeyen şeylerden süzülüp birbirlerine katıla katıla birleştirilmiş ve terbiye edile edile bir takım nitelik ve özellikler ilave olunarak yetiştirilmiş karışımlardan meydana getirilmiş bir nutfeden yaratılmıştır.

Basit olmayan böyle bir nutfenin yaratılması öncelikle her şeyi bilen, hikmet sahibi ve dilediğini yapabilen bir yaratıcının yaratmasına bağlı olduğu gibi, sonra karıştırılacak, birleştirilecek ve terbiye olunacak basit parçaların yaratılmasına, birleştirilmesine ve süzülmesine de doğal olarak bağlıdır. Bundan dolayı insanın yaratılması zamanın yaratılması ile beraber başlamış, bu nutfenin yaratılmasından sonraya kalmıştır. Şu halde bunda ilâhî ilimdeki insan tabiat ve mahiyetinin hiç gereği ve lüzumu yok değil; fakat o tabiat, yaratıcı ve etkileyici olmayıp kendine kalsa hiçbir şey yapamıyacak olan aciz ve muhtaç bir "mümkin"dir. Bu nedenle hüküm tabiatın değil, ona hakim olan yaratıcı, yüce Allah'ındır. O tabiat esasen yok, onun ilminde vardır. Düşünmeli ki basit bir hidrojen diye anılan şey ile "karışık bir nutfe" denilen şey arasında ne büyük fark vardır. Sonra da düşünmeli ki, "karışık bir nutfe" diye anılan şey ile "insan" denilen şey arasında tabiat bakımından aşılmayacak ne büyük bir ilerleme adımı, ne yüksek bir sanat ve kudret eseri vardır. İşte bu âyetler insanlara özellikle bunu duyurmak

ve göstermek içindir. Evet, insan kendi kendine olmadığı gibi basit bir yaratılışla da yaratılıvermedi. Yüce Allah insanı ululuk şanı ile gittikçe mükemmelleştirmek ve en aşağı mertebeden kendine doğru en yüksek mertebelere erdirmek üzere, işe yaramazlarını atıp temizlerini süzmek suretiyle karışımlardan meydana gelen bir nutfeden yarattı. Böyle yaratmasının hikmeti şu şekilde açıklanıyor:

Öyle ki, onu sınamak için evire çevire yarattık. Yani o insanı öyle yaratıp artık işi bitti diye başıboş bırakıvermek için değil, onu bir takım emanet ve yükümlülüklerle yükümlü tutup kendisine duygular, görevler, zor işler yükleterek imtihana çekmek ve Mülk sûresininin başında "Hanginizin amelce daha güzel olduğunu denemek için ölümü ve hayatı yaratan odur."(Mülk, 67/2) diye açıklandığı ve Kıyame sûresinin sonunda "Bunları yapanın ölüleri diriltmeye gücü yetmez mi?"(Kıyamet, 75/40) diye hatırlatma yapıldığı gibi daha ileri bir âlemde yüksek bir hayata geçirmek üzere halden hale evire çevire yarattık. Bu imtihan ve yükümlülükle ileri doğru sonuçlarını kabul etmesi ve verilen emirleri, yapılan irşadları dinleyip önünü ardını görerek ona göre yoluna gitmesi için yarattık da onu işitici ve görücü kıldık. Gerek kendisinde ve gerek kendi dışında işitilecek, görülecek Kur'ân'daki ve kâinattaki âyet ve delilleri işiticek, görecek, kalp gözüyle bilip ona göre bilinçli bir şekilde görevini yapacak yükümlü bir yaratığa çevirdik. İşte daha önce anılan bir şey değil iken sonra insan diye anılmaya başlayan, sonradan yaratılan bu yaratık; zamanın başlangıcından beri nice hallerden geçirilip, söz edilmeye değmez nice şeylerden süzülüp nice katkılarla karıştırılarak meydana getirilmiş karışık bir nutfeden "O sizi aşama aşama yaratmıştır."(Nuh, 71/14) mânâsında evrile çevrile düzgün bir şekilde yaratıldıktan sonra, "Sonra onu bambaşka bir yaratılışla inşa ettik."(Müminun, 23/14) ifadesince bambaşka bir ruhani yaratılışa mazhar kılınmış; işitici, görücü kılınıp ölüm ve hayat geçitleriyle imtihan edilmiş, henüz varacağı gayeye varmamış, ölümden sonra da bir hayata aday ve yolcu bir yaratıktır. Şu halde tam anlamıyla işitici görücü olmayan va Rabb'ına karşı görevlerini düşünmeyen kimseler insan ünvanına layık değildirler. Görülüyor ki insanın bu şekilde tanıtımı, onu "konuşan hayvan" diye tanıtmaktan daha derin ve daha güzeldir.

"Onu imtihan ederiz" kaydı, genellikle Kur'ân'da ifade edilegelen yükümlülüklerin hepsine işaret olmakla beraber, özellikle Mülk sûresinden beri

anlatılan ve bu cümleden olarak Kıyâmet Sûresi'nde tasvir edilen ve bundan sonra da bu sûrede ve gelecek sûrelerde tekrar hatırlatılacak olan insanlığın mukadderatı ile ilgili görev sıkıntılarını ve ceza ve mükafat için yapılacak imtihanları özetle anlatır.

"Görücü" vasfı da, yine Kıyâmet Sûresi'nde geçen "Doğrusu insan kendi nefsini görücüdür."(Kıyamet, 75/14) âyetini özellikle hatırlatmaktadır.

Burada Razî tefsirinde yazıldığı üzere şöyle rivayet olunuyor: Hz. Ebubekir bu âyeti işittiği vakit; "Ah ne olurdu, o tamam olsaydı da mübtela kılınmasaydık." demişti. Bu temenni Hz. Ebubekir'in bu âyeti ne ince bir görüş ve seziş ile anlamış olduğunu gösterir. Çünkü bu temennide, insanın eksikliğini ve olgunlaşmak için gelecekle ilgili görevlerinin ağırlığını derinden duyan bir korku seslenişi vardır.

Gerçekte bu iki âyet, insanın daha sonra yaratılmasının hikmeti, geçirdiği süzülme mertebeleriyle yaratılış şekli, hâl ve geleceği ile mahiyeti ve alınyazıları bakımlarından çok derin uçları ve ince saçakları kapsayan ve nice nice amellerin analiz ve tetkiklerine müsait esas sınır ve çizgilerini aydınlatan ilâhî sırları özetleyip kısaca bildirmiş; insanın aslını, yaratılışın başlangıcından bu yana en derin, en seçkin damarlarından toplanıp süzülerek özel bir şekilde özümlenen özsu; mahiyetini de, tabiatın kendiliğinden yetişmesi ve atlaması ihtimali olmayan yüksek bir evrim adımıyla doğrudan doğruya yüce Allah'ın sıfat ve fiilini gösteren duyma, görme ve sezme gibi bir ruhani gerçek olarak tarif ederken, yaratılış hikmetiyle bütün kaderini de, bir ucu kendi şuur ve iradesine bağlanmış olan evrim için deneme ve sorumluluk kanununda özetlemiştir. Böylece insan diye anılan şeyin; gayesine ermiş, tam anlamıyla olgunlaşmış ve dehrin son ucuna gelmiş veya ölümüyle bütün kaderi tükenip bitecek bir şeyden ibaret olmayıp, Rabbinden geldiği gibi, "O gün sevk ancak Rabbinedir." (Kıyâmet, 75/30) ve "O gün varıp durulacak yer Rabbinin huzurudur."(Kıyâmet, 75/12) buyurulduğu şekilde yine Rabbine gitmek üzere altı cehenneme, üstü cennete varan ve tehlike ve sıkıntılarala dolu bir yolun yolcusu olduğu anlatılmıştır.

3. İnsanı imtihan edip denemenin bu iki yönü açıklığa kavuşturulmak üzere buyruluyor ki: Kuşkusuz biz ona doğru yolu gösterdik. Bu yol

"O gün sevk ancak Rabbinedir."(Kıyamet, 75/30), "O gün varılıp durulacak yer Rabbinin huzurudur."(Kıyamet, 75/12) ve "Elbette sonunda Rabbine gidilecek."(Necm, 53/42) meâlindeki âyetler ve benzerlerinin anlattığı ve Fâtiha'da ifade edildiği gibi doğrudan doğruya Allah'a ve onun katkısız nimetlerine götüren ve Kur'ân ile çağrılan hak İslâm dinidir. Yani insanın içinde ve dışında, başlangıç ve gayesiyle hak yolu göstermek üzere işitilecek, görülecek ve düşünülecek Kur'ân ve kâinat âyetleri, naklî ve aklî deliller, alâmetler ortaya koyarak ve ona görme, işitme ve sezme kuvvetleri vererek nereden gelip nereye gideceğini ve son gayeye ermek için Rabb'ına hangi yoldan gitmek ve ne gibi görevleri yapmak gerekeceğini anlatarak irşat ettik.

Gerek şükredici olsun o insan, gerek nankör kâfir. Yani isterse o irşat ve hidayet nimetinin kıymetini bilerek Rabbine şükretmek üzere iman ve iyi niyetle o hak yoluna girip sıkıntılara göğüs gererek çalışsın, olgunlaşma gayesine doğru yürüsün; isterse nankörlükle küfredip yükümlülük ve olgunlaşmadan kaçınarak, bu irşat ve hidayete karşı işitmez ve görmezden gelerek bu imtihan âlemi olan dünya hayatında kalmak istesin. Bu cihet kendisine, kendi tercihine bırakılmıştır. Her iki durumda da yol gösterilmiş bulunuyor.

Bu hidayet ve irşattan sonra insanı "şükredici" ve "nankör" diye ikiye ayırmada, bir taraftan şükretmeye teşvik, bir taraftan da küfürden sakındırmak için "Dilediğinizi yapın"(Fussilet, 41/40) tarzında insanın ihtiyarına hitap eden ve kısaca ifade edilmiş bir vaad ve tehdit vardır. Bu nedenle "leff ü neşr-i gayr-i müretteb" üslûbu ile küfr ve nankörlükten sakındırmanın illeti,

4. Çünkü biz kâfirler için zincirler, tomruklar ve bir cehennem, çılgın bir ateş hazırlamışızdır, yani, dileyen bunları seçsin fakat bunlar kalp gözüyle görebilecek olanlar için seçilecek, dayanılabilecek şeyler olmadığından her halde küfürden ve nankörlükten sakınmak gerekir, meâlinde kısaca anlatıldıktan sonra şükür ve iman, iyilik ve ihsan ile çalışanların ruhlarının temizliğiyle hayat tarzları (yaşam biçimleri) ve gayretlerinin ürünleri, dünya hayatının geçici zevklerine ve kadehi devrilmeye hazır sersemlik veren içki âlemlerine düşkün olanları imrendirecek ve hasretlerini artıracak bir biçimde açıklanmak üzere buyruluyor ki: haberiniz olsun ki, iyiler...

5. "EBRAR, "berr" kelimesinin çoğuludur. Nitekim "rabb" kelimesinin çoğulu da "erbâb" gelir. "Fâil" kalıbı "ef'âl" şeklinde çoğul yapılabildiğine göre, bu kelimenin "bârr" kelimesinin çoğulu olabileceği söylenmiştir.

Berr, iyilik sahibi, tam anlamıyla hayır sahibi, itaat edici, iyi insan demektir. "Allah hakkını edâ eden ve adağını yerine getiren kimse" diye de tarif edilmiştir. Hasen'den, "karıncayı incitmez, kötülüğe razı olmaz kimse" diye de rivayet edilmiştir. (Bakara Sûresi'ndeki "Yüzlerinizi doğu ve batı tarafında çevirmeniz hayır ve itaat değildir."(Bakara, 2/177) âyetine ve Al-i İmrân Sûresi'ndeki "Sevdiğiniz şeylerden infak etmedikçe hayır ve itaata eremezsiniz."(Âl-i İmran, 3/92) âyetine bkz.)

BÂRR, iyilik yapıp ihsanda bulunan ve bir de sözünde ve yemininde duran kimse mânâlarına gelir. Burada şükredici olanların güzel halleri ve onları bekleyen mutlu son anlatılırken onlardan "ebrâr" diye söz edilmesi bir tarif demek olup, bunların bu yüksek ikramlara bu vasıflardan dolayı nâil olduklarına, yani şükürden maksadın amel ederek şükretme olup bunun iyilik, hayır, ihsan ve doğru sözlülükle yerine getirileceğine bir dikkat çekmedir. İşte böyle iyilik ve hayır sahibi iyi kişiler içerler yani, ahirette içecekler. Kâfirlerin seîr denilen cehennemde yanmaları ahiretteki sonları olduğu gibi, bunun karşılığında zikredilen iyilerin içmesinden maksat da ahiretteki içmeleri demek olur. Bir kâseden ki:

KE'S, kâse demektir. Yukarılarda da geçtiği gibi dolu kadehe denir. Boş olursa ke's denmez. Meşhur mânâda bunun hakikatı, içinde içki bulunan kadehin kendisidir. Özellikle içindeki içkiye de denir. İçki içenlerin asıl maksadı neticede içkinin vereceği neşe olduğu için daha sonraları bu kelime zikr-i sebeb irade-i müsebbeb (sebebi söyleyip neticeyi kastetme) yoluyla tam neşeden mecaz olarak kullanılmıştır ki, edebiyatta bu mânâda kullanılışı yaygın olmuştur. Şu halde "tam anlamıyla dolgun, vereceği neşe içinde hiç sarhoşluk ve sersemlik bulunmayan, o anda ve daha sonra her türlü gam ve kederden uzak saf ve duru bir hayat zevki, demek olur. Böyle bir hayat ise, "Kuşkusuz ahiret yurdu, işte gerçek hayat odur."(Ankebut, 29/64) delilince ancak ahiret hayatıdır. Çünkü dünyanın hiçbir neşesi yoktur ki içinde bir keder ve başağrısı bulunmasın. Bu mânâda tarihçi Âli ne güzel söylemiştir:

Neşe ümid ettiğin sâgar da senden gamlıdır.

Bir dokun bir ah dinle kase-i fağfûrdan.

Bu nedenle "ke's" demekle gözetilen "tam neşe" mânâsı dünya kadehlerinde, dünya şaraplarında yoktur. Bunlar bir neşeye karşılık bir türlü yıkımla

doludur. Bundan dolayı Kur'ân'da dünya şarabı "Şeytanın işinden bir pislik"(Mâide, 5/90) ve "Günahları faydalarından büyüktür." (Bakara, 2/219) diye nitelendiği halde, ahiret şarabı "Tertemiz bir içecek" (İnsan, 76/21) şeklinde nitelenmiştir ki bu, dünyada ancak mutlak bir iman, tertemiz bir aşk neşesi ile ruhani bir gaye halinde düşünülebilir. Bunda cismani zevkten ruhani zevke, geçici güzellik aynasından mutlak güzelliğin şevkine geçen öyle derin ve sonsuz bir sevgiliye kavuşma neşesi vardır ki yolunda dünyadan geçilir, canlar feda edilir:

Cânı cânan dilemiş vermemek olmaz ey dil!

Ne niza eyliyelim, ol ne senindir, ne benim

denilir. İşte bu neşeyi duyanlardır ki, "Allah yolunda öldürülenleri sakın ölüler sanma. Aksine onlar Rab'ları katında diridirler."(Âl-i İmran, 3/169) ve bir de

"İşte onlar, en ileri giden sıddıklardır. Şehitlerin mükâfatı Rab'ları katındadır. Hepsinin ecirleri ve nurları vardır."(Hadid, 57/19) müjdeleriyle Allah katında ebedi hayatta neşe ile dopdolu olurlar. Bu ahiret neşesinden gafil olup da bütün lezzetlerini dünya hayatının zevkinde tüketmek isteyenler, dünya elemlerini yalnız dünya şarabının dolmak ihtimali olmayan ve az bir neşeye karşılık türlü acılıklar, türlü başağrılarıyla bulaşmış ve sonunda kırılmaya mahkum bulunan boş ve eksik kadehinde aradıkları için yüce Allah onlara rağmen iyi kişilerin temiz ruhlarıyla duyacakları ahiret zevkini ve sonsuz hayat neşesini, birçok sûrede olduğu gibi burada da dolgun bir içki kadehi ve temiz bir içki demek olan "şürbi, ke's" ve "şarab-ı tahur=tertemiz şarap" zevk ve neşesi şeklinde beyan edip açıklamıştır. Bu kadeh ile içilen içkinin karışımı dünya içkilerinin karışımına benzemeyip her türlü kusurdan ve hoşa gitmeyen kokulardan arınmış, son derece temiz ve sonunda açıklanacağı üzere bir "şarâb-ı tahur" olduğu anlatılmak üzere buyruluyor ki: Onun, (yani o kadehin) karışımı bir kâfur olmuştur.

MİZÂC, alet bildiren bir isim mânâsında olarak bir şeye katılan katkı demektir ki, özelliği bunda görünür. Mesela, bir şerbete katılan gül suyu onun mizacı, katkısı olmuştur. Sonundaki zamiri, kâsenin yerini tutmaktadır. Ke's, dolu kabın kendisinin ismi olduğuna göre, kâfur, kadehin katkısı olmuş olur. Bu ise, o kâsenin sırçası, "gümüşten billurlar" âyetinden de anlaşılacağı üzere kâfur tabiatında beyaz ve hoş demek olabileceği gibi, o kasenin içine katılan içkinin kâfur özelliğinde, görülmedik bir içki demek olduğunu da ifade

edebilir. Bundan başka "katkısı olmak", kabın kendisinden ziyade içindeki içkiye daha uygun olacağına göre burada "kâse"den maksat, içindeki içilecek şey demek olup bunun katkısı da o içilecek içkiye katılan temiz ve hoş bir katkı demek olur. Önceki mânâya göre kâfur, bildiğimiz mânâda düşünülebilir. Bilindiği gibi kâfur, beyaz ve hoş bir renkte, güzel kokulu, serin, antiseptik yani kötü kokuya karşı ve doğal olarak kalbi kuvvetlendirme özelliğini taşıyan meşhur bir şeydir. Bir kâsenin kendisinin bu tabiatta olması onun temizliğini, hoşluğunu, güzelliğini ifade eden eşsiz bir "istiare-i temsiliyye" olur. İkinci ve üçüncü mânâlara göre ise kâfur, bilinen mânâsında değil, dünyada bilinmeyen bambaşka bir içki veya içki katkısı demek olur. Gerçekte bu mânâ ile kâfur, cennet çeşmelerinden bir çeşmenin ismi diye rivayet edilmiştir. Buna göre o iyi kişiler, o dolgun kadehten bu kâfur denilen çeşmenin suyunu veya içine o çeşmeden katılan bir cennet şarabını içecekler demek olur.

6. Bu takdirde "bir kaynak" sözü, kâfurdan bedel veya onun açıklayıcısıdır. Yani, o kâsenin katkısı olan kâfur, bir ayn, bir çeşme, başka bir tâbirle bir kaynak, bir kaynak gözü, bir pınardır.

İkinci ve evvelki takdirde ise "içerler" fiilinin mefûlü (tümleci)dür. Yani katkısı kâfur olan o kâseden, hiç durmadan akan ve sonsuz hayat kaynağı olan bir çeşme suyu veya o su ile karıştırılmış bir içki içerler. Buna Vâkıa Sûresi'nde imanda en ileride olanların nitelikleri anlatılırken "Akan içki kaynağından doldurulmuş kadehler. Ondan başları ağrıtılmaz, akılları giderilmez."(Vâkıa, 56/18, 19) denilmiş, Saffât Sûresi'nde de, "Maîn'den doldurulmuş bir kadehle onların etrafında dolaşılır. Bembeyaz, içenlere lezzet verir. Onda ne bir zararlı sonuç vardır, ne de içenlere sarhoşluk verir."(Sâffat, 37/45-47) denilmiştir. Bu sûrede geçen "kâfur", Saffât Sûresi'nde geçen "bembeyaz, içenlere lezzet verir" ve Muhammed Sûresi'nde geçen "Tadı değişmeyen sütten ırmaklar."(Muhammed, 47/15) gibi nitelikler birbirlerine yakın mânâdadırlar.

O kâfur veya o içtikleri öyle bir çeşme ki Onunla, (yahut) ondan Allah'ın kulları içer, güzel yollarla onu akıtırlar da akıtırlar. İstedikleri yerlere kolay kolay akıtırlar, diledikleri gibi kana kana içerler. Abdullah b. Ahmed'in "Zevâidü'z-Zühd"de İbnü Şevzî'den rivayetine göre bu kaynağın altın boruları vardır, su onları takip eder.

Burada "Allah'ın kulları", yine o anlatılan iyi insanların kendileri,

içme de daha önce anlatılan içmenin açıklaması olmak ihtimali var ise de, bunun genel mânâda olması daha açıktır. Bu duruma göre çeşme, o iyi kulların dünyada yaptıkları hayırlar; Allah'ın kullarının ondan içmesi, herkesin ondan faydalanması; iyi kulların kâfur katkılı dolgun kadehten içmeleri de, ahirette onun sevabından elde ettikleri sonsuz mutluluk neşesi demek olur.

7. Bunun şu şekilde izahı da bu mânâyı anlatır: "Adaklarını yerine getirirler..." Çünkü bu âyetler o "iyi kul" deyiminin özet olarak anlattığı mânânın bir tür açıklaması olmak üzere onların ahirette bu murada ermelerine vesile olan dünyadaki hallerini, ahlâklarını, ruh hallerini, fikir ve gayeleri ile hayır işlerinin esasını ve meyvelerini açıklamaya başlamaktadır. Yani, "onlar nasıl o iyiliğe erer, o pınarın suyunu akıtırlar?" denilirse, buyruluyor ki, "adaklarını yerine getirirler."

NEZR, bir şeyi yapmayı üzerine almak ve adamak demektir ki, bir kimsenin, üzerine gerekli ve vacip olmayan hayırlı bir işi kendine vacip kılarak "yapayım" diye üzerine almasıdır. Kuşkusuz, kendine vacip olmayan nafileyi üzerine alıp da onu yerine getiren kimseler, kendilerine vacip olan vazifeleri haydi haydi yaparlar. Bu nedenle âyeti, gerek kendilerinin vacip kılması ve gerek yüce Allah'ın vacip kılmasıyla üzerlerine vacip olan her türlü vazife ve görevlerini yerine getirirler demek olur. Böylece bu âyet, "Onlar emanetlerine ve ahitlerine riayet ederler."(Müminun, 23/8) âyetinin mânâsı ile, "Kul bana nafilelerle devamlı yaklaşır. Neticede ben onun kulağı, gözü... olurum." kudsi hadisinin mânâsını kapsar. "Yerine getirirler" fiili de muzari sigası (geniş zaman kipi) ile bunu yerine getirmeye devam ettiklerini ifade eder. Yani, bir iki defa yerine getirmekle kalıvermez, devamlı yerine getirip dururlar. Hem de yaptıklarıyla gururlanıp da "artık yetişir" diye gafil davranmazlar. Ve kötülüğü yaygın olan bir günden korkarlar, o endişe ile korunur dururlar.

8. MÜSTATÎR; uçan, uçuşan, yangının veya sabah aydınlığının yayılması gibi ufuklara dağılıp yayılma kabiliyetinde olan demektir. "Seve seve yemek yedirirler". Burada sözü, sonundaki zamirin yerini tuttuğu isme göre iki mânâ ifade eder:

BİRİSİ, yemeğe sevgileri, yani kendi ihtiyaçlarından dolayı istek ve arzuları

bulunmasına rağmen, demektir ki, "Sevmesine rağmen mal verdi."(Bakara, 2/177) ve "Sevdiğiniz şeylerden infak etmedikçe iyiliğe ulaşamazsınız."(Âl-i İmran, 3/92) âyetlerinin ifade ettiği mânâ budur.

BİRİSİ de, o yedirmeyi istemeye istemeye değil, can ü gönülden isteye isteye, seve seve yaparlar demektir ki, her birinin bir izah ve yorumu vardır. "Miskine, yetime ve esire" yedirirler.

MİSKİN, kendi kendine bir şey kazanmaktan aciz kimse demektir.

YETİM, kendisi için kazanç temin eden ölmüş, kendisi de kazanç elde etmekten aciz mânâsınadır.

ESİR, köle olup olmamaktan, müslüman olup olmamaktan daha genel olarak, hangi esir olursa olsun demektir.

Burada esirlere, düşkünlere güzel muamele yapılmasına önemli bir şekilde dikkat çekilmektedir. Esir, kendisine öldürme veya başka herhangi bir muamele yapılmaya mahkum bir durumdadır. Onu öldürmek gerekirse önce öldürmeli, fakat esirlik zincirine vurulduktan sonra da işkence etmeyip mümkün olabildiği kadar insanca bakmalıdır. Rivayete göre, Hz. Peygamber'e bir esir getirilir, o bu esiri müslümanlardan birine teslim eder, "buna ihsan et, güzel bak" diye emrederdi. Esir iki üç gün onun yanında kalır, esire, onu kendi nefsine tercih edecek şekilde bakardı. Katâde şöyle der: "O gün onların esirleri müşriklerdi. Senin müslüman kardeşin ise elbette doyurmana daha layıktır." Müslüman bir esire yardım, daha çok onu esirlikten kurtarmaya çalışmakla olur. Sonra onlar bu yemek yedirmeden bir menfaat ve karşılık beklemezler.

9. "Biz sizi Allah için doyuruyoruz." derler. Fakat bunu açıkça yüzlerine söylemez, içlerinden ve halleriyle söylerler. Onun için burada "böyle derler" diye açıkça söylenmemiş, dolaylı olarak ifade edilmiştir.

Lİ VECHİLLAH, Allah yüzü, devamlı olan ahiret yönü, Allah rızası için demektir.

10. Abûs çirkin suratlı, yani "içinde bulunanların yüzlerini ekşitip fenalaştıracak olan kara gün", çatık suratlı deniliyor ki, bu kelime, devenin dölleme sırasında kibir ile veya doğururken sıkıştırma halinde kuyruğunu

kaldırıp burnunu çevirerek ve yanlarını derleyerek aldığı çalımlı veya sıkıntılı durumunu anlatan sözünden alınarak, iki gözünün arasını çatıp şiddetle alın buruşukluğu gösteren, yani son derece çirkin veya kötülüğü birbirine girmiş gibi zorlu ve dehşetli veya uzun, uzayıp giden mânâları ile tefsir edilmiştir ki o gün, kıyamet günüdür.

11. "Allah onları o günün kötülüğünden korur ve onlara parlaklık ve sevinç verir". Bu âyetler de dünyadaki o ruh hali ile çalışma ve gayretin sonundaki semeresini, ahiretteki neticesini açıklamaya başlarlar ki bu, "bir kadehten içerler" âyetiyle kısaca anlatılan neşe ve mutluluğun izah ve açıklamasıdır.

12. "Sabırlarına karşılık onlara verilir", bununla, sabrın, iyi kişilerin muvaffak olma sebeblerinden biri olan en seçkin özellikleri olduğuna ve böylece aynı anda hem şükrettiklerine, hem de sabrettiklerine işaret olunmuştur. Cennet, yani diledikleri gibi yiyip içecekleri, gönülde yer alan, hoş bir bahçe. Ve bir ipek. "Orada giysileri de ipektir."(Hacc, 22/23; Fâtır, 35/33) âyetinde de belirtildiği gibi, bir ipek ki onu giyip süslenirler.

13. Bu yüzlerindeki parlaklık ve içlerindeki sevinç, bu cennet ve ipek şu hâl ile ifade ediliyor: Koltuklar üzerine dayanıp kurularak.

ERİKE, gelin odasına kurulan yatak, donatılmış koltuk demektir.

Orada zemherî, yani şiddetli bir soğuk da görmezler. Çünkü aşırı sıcak azap olduğu gibi aşırı soğuk da azaptır.

14. Bu yüzlerindeki parlaklık ve içlerindeki sevinç, bu cennet ve ipek şu hâl ile ifade ediliyor: Koltuklar üzerine dayanıp kurularak.

ERİKE, gelin odasına kurulan yatak, donatılmış koltuk demektir.

Orada zemherî, yani şiddetli bir soğuk da görmezler. Çünkü aşırı sıcak azap olduğu gibi aşırı soğuk da azaptır.

15. Gümüşten sırça kaplar, billurlar. Bilindiği gibi gümüş ile sırça billurun tabiatları farklıdır. Gümüşten sırça veya billur olmamak gerekir. Fakat burada eşsiz bir istiare yapılmış, gümüş beyazlığı ile billur berraklığının saflığını içeren çeşitli biçimde kaplar tasvir edilmiştir ki bunda kâfur katkısına da işaret vardır.

16. Gümüşten sırça kaplar, billurlar. Bilindiği gibi gümüş ile sırça billurun tabiatları farklıdır. Gümüşten sırça veya billur olmamak gerekir. Fakat burada eşsiz bir istiare yapılmış, gümüş beyazlığı ile billur berraklığının saflığını içeren çeşitli biçimde kaplar tasvir edilmiştir ki bunda kâfur katkısına da işaret vardır.

17. "Orada onlara dolu bir kadeh sunulur ki, katkısı zencebildir".

ZENCEBİL, zencefil dediğimiz bilinen hoş kokulu baharatın ismidir ki bazı içeceklere katılınca hoş bir lezzet ve koku meydana getirir. Önce kâfur katkılı kadeh, burada da zencefil katkılı kadeh denilmesinden ve birinde "içerler", öbüründe de "onlara içirilir" tabiri kullanılmasından iki tür kadeh anlaşılıyor ki birinin çalışarak kazanıldığına, diğerinin Allah vergisi olduğuna işaret olsa gerektir.

18. "Selsebil"

SELSEBİL, bunun ilk önce Kur'ân'da işitilmiş bir kelime olduğu

söylenmiştir. Selsel ve Selsâl gibi, akıcı olmak ve peşpeşe akıp gitmek mânâlarıyla ilgili olarak "akımı ardarda olan ve içimi ve yudumu boğaza dokunmayacak şekilde gayet kolay ve tatlı" mânâsını ifade ettiği de söylenmiştir. Mücahid, "akımı kuvvetli, içimi kolay" demiş; Mukatil de, "suyu, istedikleri yere diledikleri gibi akar bir pınar" demiştir. Katade'den rivayet olunduğuna göre, "Arş'ın altında Adn cennetinden fışkırıp bütün cennetlere akan bir pınardır". Ebu Hayyan der ki: Bu kelimenin zahirinden anlaşılan bunun bir isim olmayıp "yutulurken akıcı, tadılması kolay" şeklinde bir nitelik bildirmiş olmak gerektir. Çünkü gerçekten isim olsaydı gramer bakımından, müennes ve özel isim olduğundan dolayı, gayr-i munsarif olmak gerekirdi. Bununla beraber gibi, fâsılaya riayet için tenvinlenmiş olması da düşünülebilir.

Bazıları da bunun, "bir yol iste" mânâsına gelen sözünden nakledilmiş bir isim olması ihtimalini söylemişlerdir ki, "ona bir yol arayanlar, ondan içebilirler" mânâsını dolaylı olarak gösterir demektir.

19. "Etraflarında ölümsüz hizmetçiler dolaşır..."

20. Orada gördüğün vakit, yani o cennette gözün her nereye ilişse bir nimet ve pek büyük bir mülk görürsün, kederden, kin ve hileden uzak, katıksız bir nimet ve anlatılamayacak büyük bir saltanat ki bu, duyu organlarıyla hissedilebilen ve akılla düşünülebilen nimetleri kapsar. Bazıları da şöyle der: O büyük mülk, bir şey meydana getirmek ve bunu dilemek mülküdür ki, onlar bir şeyin olmasını istedikleri zaman o şey hemen oluverir. İşte bu "neye baksan" şeklindeki hitapta Resulullah (s.a.v)'a ve ümmetine bunu bir vaad vardır.

21. "Onların üzerinde vardır". Bu, o nimete sahip olan kişilerin görüldükleri sıradaki veya etraflarında dolaşılırkenki hallerini açıklamaktadır. Yani "sen gördün" mânâsından veya "onların etrafında dolaşır" âyetindeki zamirden veya ta yukardaki "yaslanmışlardır" sözünden hal olarak ipeği açıklamaktadır. Yani, o nimet içindeki kişileri gördüğün vakit veya ölümsüz hizmetçilerle etraflarında dolaşıldığı veya koltukları üzerine oturdukları sıradaki halleri, üstlerinde giyim yahut üst taraflarında tezyinat olarak yeşil sündüs giysiler vardır, yani sündüs adı verilen gayet ince ve zarif ipek kumaşlardan yeşil giyecekler "ve istebrak vardır". Yani kalın veya sırmalı ipek kumaşlar ki "Sündüs ve atlastan elbiseler

giyerler."(Duhan, 44/53) mânâsınca sırasına göre giyinirler veya oturdukları yerler aşağıdan yukarı ve yukardan aşağı bunlarla donatılmıştır. Aslı Arapça olmayan bu "sündüs" ve "istebrak" kelimeleri hakkında çok söz söylenmiş ise de bizim anlayacağımız ince ve kalın ipek kumaşların en güzelleridir.

Ve gümüşten bileziklerle süslenmişlerdir. "Onlar süslenmişlerdir." cümlesindeki zamir, hizmet eden ölümsüz hizmetçilerin yerini tuttuğuna göre, bunların böyle süslenmeleri akla uygundur. Cennetteki kadınlar hakkında da yaraşır. Erkekler hakkında bu tarz süslenmek nasıl övülebilir? diye bir soru akla gelebilir. Bunu cennettekilerin zevkine havale etmek şeklinde bir cevap yeterli olabilirse de bunun akla uygun bir yorumu da yok değildir. Çünkü kollarındaki bu bilezikler, cennet ehlinin dünyada elleriyle yapıp uzmanlaştıkları salih amellerin simgesi olan mükafattır. Bazı âyetlerde altın ve gümüş bilezikler diye bunların derecelerindeki farklılığa da işaret buyurulmuştur. Bazıları, "gümüş hizmet edenlerin, altın ise hizmet edilenlerindir. Burada hizmet edenlerin süsü olması itibarıyla gümüş denilmiştir" demişlerse de altının parlaklığına karşılık gümüşün rengindeki beyazlığın daha çok samimiyet ve saflığı simgelemesi ve bir de altına oranla çokluğundan dolayı herkese yararı daha kapsamlı olması nedeniyle burada sade gümüş denilmiş olması daha uygundur. Sonra şu da unutulmamalıdır ki, bu gümüş, bildiğimiz gümüş değil, o âleme özgü bir gümüştür. Bütün bunların yanında bu âyet, cismâni ve ruhanî bazı işaret yollu mânâlar da ilham edebilirse de onlar zevklerin inceliklerine ait sırlardır. Bütün bunlar en son olarak şu zevk ve neşede özetlenmiştir: ve onlara Rablari tertemiz bir şarap sunmaktadır. Ki hem temiz, hem de hiçbir keder ve leke bırakmayacak şekilde son derece temizleyici bir şaraptır. Bu şarap daha önce söz edilen biri kâfur katkılı, diğeri zencefil katkılı iki türün ikisinden de üstün ve doğrudan doğruya âlemlerin Rabbı tarafından içirilen, hiçbir katkı katılmamış, mutlak bir şekilde saf ve temizlik vasfıyla seçkin tertemiz bir içki. Bu, Hakk'ın cemaline kavuşma neşesidir.

Bu şarabın temizliği ile ilgili gelen rivayetler:

Ebu Kulâbe'den şöyle rivayet edilmiştir: Yiyecek ve içecekler verilir. En sonunda da tertemiz bir şarap sunulur ki, bununla kalpleri ve bütün içleri tertemiz olur ve dışlarından misk kokusu gibi bir ter halinde taşar. Mukâtil'den de şöyle rivayet edilmiştir: Bu, cennet kapısında bir kaynaktır ki her kim ondan içerse yüce Allah onun kalbinde kin, hile ve hasetten veya içinde kirden lekeden eser bırakmaz, hepsini çekip çıkarır: "Kalplerindeki kini söküp attık. Kardeşler olarak divanlar üzerinde karşı

karşıya otururlar."(Hicr, 15/47) Öte yandan bu şarapta, dünya şaraplarında bulunan lekelerden eser yoktur. Bazıları da şöyle demiştir: Bundan maksat sırf ruhanî olan bir şaraptır ki, bu insanı Allah'ın dışında her şeyden uzaklaştıran ilâhî tecellidir.

"Bir duruluk var, su yok; bir hoşluk var, hava yok; bir nur var, ateş yok; bir ruh var, cisim yok".

İbnü Fârıd'ın "Hamriyye kasidesi"de bu mânâ üzere yazılmıştır. Mesela "taıyye" ("tâ" harfi ile biten kaside)sindeki şu beyit ile de bunu kastetmiştir:

"Bana içirdiler de, "şarkı mırıldanma" dediler. Oysa bana içirdiklerini Huneyn dağlarına içirselerdi dağlar şarkı söylerdi".

Hikâye olunduğuna göre, Bâyezid-i Bestami'ye bu âyeti sormuşlar. Demiş ki: "Allah onlara tertemiz bir şarap sundu. Onlardan başka şeylerin sevgisini temizledi." Sonra da şöyle demiş: Yüce Allah'ın bir şarabı vardır ki, onu kullarının en erdemlileri için saklamıştır. Bu şarabı onlara doğrudan doğruya kendisi içirir. İçtilermi coşarlar, coştularmı uçarlar, uçtularmı ererler, erdilermi ayrılmazlar. Onlar "Sadakat meclisinde, kudreti sonsuz bir hükümdarın huzurundadırlar."(Kamer, 54/55) sırrına ermişlerdir.

Razî, yazdığı yorumların sonunda işaret yollu bir mânâ ile buradaki içkilerin hepsini böyle bir ruhânî tarzda anlatarak der ki: Ruh, melekler âlemindendir. Büyük ve ulu meleklerin cevherlerinden bu ruhlar üzerine taşan nurlar, susuzlukları gideren ve vücudu kuvvetlendiren tatlı suya benzer. Kaynak suları ve pınarlar durulukta, çoklukta ve kuvvette farklı oldukları gibi, ulvî nurların fışkırdığı kaynaklar da böyledir. Bazıları soğuk ve kuru tabiatte kâfura benzerler. Bunun sahibi dünyada korku, ağlama ve sıkıntı makamındadır. Bazıları da sıcak ve kuru tabiatte zencefil gibidirler. Bu halin sahibi de yüce Allah'tan başka şeylere az iltifat eder, maddeye ve cisimle ilgili şeylere az önem verir. Sonra insan ruhu kaynaktan kaynağa, nurdan nura naklolur, gider. Hiç kuşku yok ki sebepler ve bunların neticeleri mutlak nur olan yüce Allah'a yükselerek son bulurlar. Bu makama ulaşıp o şaraptan içince önce içilen içkilerin hepsi hazmedilir hatta yok olur. Çünkü yüce Allah'ın yücelik ve azametinin nuru karşısında Allah'tan başka olan her şeyin nuru yok olur. İşte pek doğru kişilerin yollarının sonu; yükselme ve olgunlaşmada derecelerinin en son

noktası budur. Bu nedenle yüce Allah iyi kulların sevaplarını zikrederken bu âyeti ile konuyu bitirmiştir.

22. Şöyle diyerek ki: İşte bu, sizin için hazırlanmış bir karşılık idi ve çalışma ve gayretiniz karşılığını buldu. Dünyadaki çalışmalarınız boşa gitmedi; kıymeti takdir olunup daha büyük bir mükafat ile karşılandı. Bu hitap, cennetlikler cennete girip kendileri için hazırlanmış olan nimetleri gördükleri zamanki kutlama ve tebrik hitabını hikâyedir. Yani o zaman böyle denecektir. Allah'ın ilmindeki ezeli takdiri haber vermek suretiyle dünyadakilere bir vaad hitabı olma ihtimali de vardır.

Kâfirlere hazırlanan zincir, bukağı ve cehenneme karşılık şükredenlere, iyi kullara hazırlanan gönül ve yüz aydınlığı, cennet, ipek, o saf nimetler ve büyük mülk ile tertemiz şarap, karşılığı verilen çalışma ve gayretin aşırı derecedeki neşesini beyandan sonra "Biz ona hidayet yolunu gösterdik." âyetinin mânâsının gerçekliğini göstermek ve konuyu açıklığa kavuşturmak için buyruluyor ki:

Meâl-i Şerifi

23- Kur'ân'ı sana kısım kısım biz indirdik biz.

24- O halde Rabbinin hüküm vermesi için sabret. Onlardan hiçbir günahkâra yahut nanköre itaat etme.

25- Sabahakşam Rabbinin ismini an.

26- Gecenin bir bölümünde de O'na secde et (akşam ve yatsı namazlarını kıl). Hem de O'nu uzun bir gece tesbih et (teheccüd namazı kıl).

27- Çünkü onlar bu dünyayı seviyorlar ve önlerindeki ağır bir günü arkaya atıyorlar.

28- Onları biz yarattık ve mafsallarını sımsıkı bağladık. Dilediğimiz vakit de kılıklarını değiştiririz.

29- İşte bu bir öğüttür. Dileyen Rabbine giden yolu tutar.

30- Allah dilemedikçe siz dileyemezsiniz. Kuşkusuz Allah, bilendir, hüküm ve hikmet sahibidir.

31- Allah dilediğini rahmetine sokar. Zalimlere ise, acıklı bir azap hazırlamıştır.

23. Sana başkası değil, biz indirdik, biz Kur'ân'ı. İnsana doğru yolu gösteren ve o tertemiz şarap neşesini sunan Kur'ân'ı kısım kısım indirdik yani bir defada değil, zaman zaman aralıklı olarak, yirmi üç senede, azar azar. İlk insanın yaratılışında olduğu gibi, bunda da basamak basamak olgunlaşma ve yükselme kuralına bir uygunluk vardır. Bununla önceden zikredilmeyen birçok şey olacak ve bu vaad edilen şeyler kesinlikle gerçekleşecektir.

24. Onun için acele etme de Rabbinin hüküm vermesi için sabret. Bugün son zafer ve başarıya erdirmeyip de yükümlü tutup, imtihan ettiği bir takım gayret ve didinmelerin zorluğuna dayan, ilerde vereceği hükmü gözet, çünkü bu çekilen zahmetlerin güzel bir sonu var sabırsızlık edip de o insanlar içinden bir günahkâra yani günaha çağıran bir günahkâra veya küfre çağıran nankör bir kâfire itaat etme. Rabb'ının ismini an. "Bir de sabır ve namaz ile Allah'tan yardım isteyin."(Bakara, 2/45) âyetinin mânâsınca sabır ile beraber ezana ve namaza devam et. "Sabah akşam".

BÜKRA, erken demektir. "Er"sözü, sabah ve sabahtan öğleye kadar olan süre için kullanılır.

ASÎL, ikindi ve akşam üzeri mânâlarına gelmekle beraber öğleden akşama kadar olan zamana denir. Buna göre "sabahtan akşama kadar" demek olup bunun içinde sabah, öğle ve ikindi namazları vardır.

25. Onun için acele etme de Rabbinin hüküm vermesi için sabret. Bugün son zafer ve başarıya erdirmeyip de yükümlü tutup, imtihan ettiği bir takım gayret ve didinmelerin zorluğuna dayan, ilerde vereceği hükmü gözet, çünkü bu çekilen zahmetlerin güzel bir sonu var sabırsızlık edip de o insanlar içinden bir günahkâra yani günaha çağıran bir günahkâra veya küfre çağıran nankör bir kâfire itaat etme. Rabb'ının ismini an. "Bir de sabır ve namaz ile Allah'tan yardım isteyin."(Bakara, 2/45) âyetinin mânâsınca sabır ile beraber ezana ve namaza devam et. "Sabah akşam".

BÜKRA, erken demektir. "Er"sözü, sabah ve sabahtan öğleye kadar olan süre için kullanılır.

ASÎL, ikindi ve akşam üzeri mânâlarına gelmekle beraber öğleden akşama kadar olan zamana denir. Buna göre "sabahtan akşama kadar" demek olup bunun içinde sabah, öğle ve ikindi namazları vardır.

26. ve geceden de, yani gecenin bir kısmında da Ona, (yani Rabbına) secde et. Burada "fâ" ile "secde et" emri, "zikret" emrini de beyan ederek ondan da maksadın namaz olduğunu anlatır.

Secde, "zikr-i cüz, irade-i kül" (bir bütünün bir parçasını zikredip tamamını kastetme) yoluyla namazdan mecazdır. Yani secde zikredilmiş, namaz kastedilmiştir. Gecenin bir kısmı ve parçası da akşam ve yatsı demek olur.

Hem de onu, uzun gece, (yahut geceleyin uzun uzadıya) tesbih et. Bunda da Müzzemmil sûresinde geçtiği üzere Peygamber'e teheccüdün vacip olduğuna bir dikkat çekme olmakla beraber, Rabbinin hükmü gelinceye kadar sabredilmesi emredilen müddetin uzun bir gece gibi geleceğine ve onun, Allah'ı tesbih edip noksan sıfatlardan uzak tutarak uyanık bir şekil de ibadet ve hazırlık ile geçirilmesi gerektiğine de işaret vardır. Bu işaretin, dolayısıyla ümmete ait olacağı da unutulmamalıdır.

27. Çünkü onlar, yani kâfirler "peşini", yani dünyayı seviyorlar", "ağır bir günü arkalarına atıyorlar". Bu ağır gün, önlerinde bulunan kıyamettir.

28. "Eklem yerlerini bağladık". Esaret maddesi olan esr, aslında sıkı bağlamak mânâsına mastar olup bağlama vasıtası olan bukağı ve bağ için de kullanılır ki, burada yaratılış bağları, bedenlerin eklemlerini bağlayan damar, sinir ve adeleler gibi bağ vasıtaları ile tefsir olunmuştur. Biz bu "şedd-i esr" sözünü meâlde "kundakları bağlamak" şeklinde ifade etmeyi uygun bulduk.

"Dilediğimizde yerlerine benzerlerini getiririz". Burada "tebdil-i emsâl = yerlerine benzerlerini getirme" mimin kesriyle misil'den, kendilerini yok eder, yerlerine diğer benzerlerini yaratırız mânâsına, tebdil-i zevat yani zatlarını değiştirme mânâsına da olabilirse de, sıfat ve kılık mânâsına mimin fethasıyla mesel'den türetilerek "sıfatlarını, niteliklerini değiştirme" mânâsına olmak daha uygundur. Nitekim Vâkıa Sûresi'nde, "Kılıklarınızı değiştirmek ve sizi bilmeyeceğiniz bir yaratılışla yaratmak üzere.."(Vâkıa, 56/61) âyetinde bu mânâ açık idi.

29. "Eklem yerlerini bağladık". Esaret maddesi olan esr, aslında sıkı bağlamak mânâsına mastar olup bağlama vasıtası olan bukağı ve bağ için de kullanılır ki, burada yaratılış bağları, bedenlerin eklemlerini bağlayan damar, sinir ve adeleler gibi bağ vasıtaları ile tefsir olunmuştur. Biz bu "şedd-i esr" sözünü meâlde "kundakları bağlamak" şeklinde ifade etmeyi uygun bulduk.

"Dilediğimizde yerlerine benzerlerini getiririz". Burada "tebdil-i emsâl = yerlerine benzerlerini getirme" mimin kesriyle misil'den, kendilerini yok eder, yerlerine diğer benzerlerini yaratırız mânâsına, tebdil-i zevat yani zatlarını değiştirme mânâsına da olabilirse de, sıfat ve kılık mânâsına mimin fethasıyla mesel'den türetilerek "sıfatlarını, niteliklerini değiştirme" mânâsına olmak daha uygundur. Nitekim Vâkıa Sûresi'nde, "Kılıklarınızı değiştirmek ve sizi bilmeyeceğiniz bir yaratılışla yaratmak üzere.."(Vâkıa, 56/61) âyetinde bu mânâ açık idi.

30. "Allah dilemedikçe

siz dileyemezsiniz". Bu âyet "cebr ve kader" meselesinde fikirlerin çarpışma sahası olmuş ise de bunda kulların dileme hak ve yetkisi olduğunda, bununla beraber bu dilemelerin mutlak olmayıp Allah'ın dilemesine uygunlukla kayıt altına alındığında şüpheye yer yoktur. Dolayısıyla sorumluluk kula, hüküm Allah'a aittir. Onun için kul, kendi kaderini kendi keyfine göre çizemez. Kul, Allah'ın dilemesi çerçevesinde sorumludur. Yüce Allah ise, hiçbir kayda bağlı olmadan dilediğini yapar. Yol, onun tayin ettiği; sevap ve ceza da onun hükümleridir.

31. O dilediğini yapar. Bundan dolayı "Dilediğini rahmetine sokar. Zalimlere ise acıklı bir azap hazırlamıştır." buyurarak biri rahmetine, biri azabına giden iki yol göstermiştir. İşte insan, gösterilen bu iki yolun arasında imtihan edilmek üzere yaratılmıştır. Yukarıda kısmen açıklanan bu vaad ve tehdit, gelecek sûrelerde de derinlemesine tahkik ve izah edilecektir.


77-MÜRSELAT:

"And olsun gönderilenlere". Buradaki "vav" yemin içindir. Bu yeminin cevabı "herhalde size vaad olunun kesinlikle olacak" âyetidir.

Burada da Saffât ve Zâriyat sûrelerinde olduğu gibi bir takım kuvvetlere yemin olunmuştur. Mürselât (gönderilenler), asıfat (büküp devirenler), naşirat (yayanlar), farikat (ayıranlar) ve mülkıyat (bırakanlar). Burada kendilerine yemin edilenler bu sıfatlarla nitelenen şeylerdir. Kendileri zikredilmeyerek sıfatları zikredildiği için bunların ne olduğunu tayinde ihtilaf edilmiştir. Hepsinin

aynı şey olması veya kısım kısım farklı cinste şeyler olması ihtimali vardır. Melekler, rüzgarlar, Kur'ân âyetleri, peygamberlerin gönderilişleri, insanların kalplerine gelen teşvik edici haller. Bunlardan en açık olanı hepsinin ruhanî kuvvetler olmak üzere melekler olması ve hepsinin Allah tarafından gönderilmiş demek olan "mürselat" ünvanına dahil bulunmasıdır. Ancak bunlar, yaptıkları işler göz önüne alınarak kısımlara, sınıflara ayrılabilir. Asıl maksat da bunların kendilerini anlatmak değil, âlemdeki değişimleri ifade eden fiillerini anlatmaktır. Başında "fâ" harfi ile zikredilenlerde fiileri arasında bir sıralama bulunduğuna, "vav" ile zikredilende ise bir sıralama gerekli olmadığına dikkat çekilmektedir. Mesela "büküp devirme", asıfat kelimesinin başında "fâ" bulunduğu için "gönderilme" den sonra yapılan bir iştir. Fakat "yayma" işinin "büküp devirme" işinden sonra yapılmış olması gerekmez. Yayma işi, büküp devirme ile beraber de yapılabilir, ayrı da yapılabilir. Aynı sınıfın işi olabileceği gibi, ayrı bir sınıfın işi de olabilir. Fakat başlarında "fâ" bulunduğu için ayırmak yaymadan, öğüt bırakmak da hepsinden sonra yapılacak demek olur.

"Birbiri ardınca." Bu kelime hâl veya sebep bildiren bir mef'ul (tümleç)dür. Hâl olduğuna göre mânâsı, at yelesi demek olan "urf" kelimesinden müsteâr olarak "peşpeşe," "ardarda" mânâsına gelir. İhsan etmek veya tanınmak mânâsına gelen urf'ten ise; urf için, yani "tanınması gereken bir iyilik yapılmak, dinin öngördüğü iyi bir iş meydana getirilmek için" demek olur. Bunda dilimizdeki "örfi idare=sıkı yönetim" deyimini andıran bir mânâ vardır.

2. "And olsun gönderilenlere". Buradaki "vav" yemin içindir. Bu yeminin cevabı "herhalde size vaad olunun kesinlikle olacak" âyetidir.

Burada da Saffât ve Zâriyat sûrelerinde olduğu gibi bir takım kuvvetlere yemin olunmuştur. Mürselât (gönderilenler), asıfat (büküp devirenler), naşirat (yayanlar), farikat (ayıranlar) ve mülkıyat (bırakanlar). Burada kendilerine yemin edilenler bu sıfatlarla nitelenen şeylerdir. Kendileri zikredilmeyerek sıfatları zikredildiği için bunların ne olduğunu tayinde ihtilaf edilmiştir. Hepsinin

aynı şey olması veya kısım kısım farklı cinste şeyler olması ihtimali vardır. Melekler, rüzgarlar, Kur'ân âyetleri, peygamberlerin gönderilişleri, insanların kalplerine gelen teşvik edici haller. Bunlardan en açık olanı hepsinin ruhanî kuvvetler olmak üzere melekler olması ve hepsinin Allah tarafından gönderilmiş demek olan "mürselat" ünvanına dahil bulunmasıdır. Ancak bunlar, yaptıkları işler göz önüne alınarak kısımlara, sınıflara ayrılabilir. Asıl maksat da bunların kendilerini anlatmak değil, âlemdeki değişimleri ifade eden fiillerini anlatmaktır. Başında "fâ" harfi ile zikredilenlerde fiileri arasında bir sıralama bulunduğuna, "vav" ile zikredilende ise bir sıralama gerekli olmadığına dikkat çekilmektedir. Mesela "büküp devirme", asıfat kelimesinin başında "fâ" bulunduğu için "gönderilme" den sonra yapılan bir iştir. Fakat "yayma" işinin "büküp devirme" işinden sonra yapılmış olması gerekmez. Yayma işi, büküp devirme ile beraber de yapılabilir, ayrı da yapılabilir. Aynı sınıfın işi olabileceği gibi, ayrı bir sınıfın işi de olabilir. Fakat başlarında "fâ" bulunduğu için ayırmak yaymadan, öğüt bırakmak da hepsinden sonra yapılacak demek olur.

"Birbiri ardınca." Bu kelime hâl veya sebep bildiren bir mef'ul (tümleç)dür. Hâl olduğuna göre mânâsı, at yelesi demek olan "urf" kelimesinden müsteâr olarak "peşpeşe," "ardarda" mânâsına gelir. İhsan etmek veya tanınmak mânâsına gelen urf'ten ise; urf için, yani "tanınması gereken bir iyilik yapılmak, dinin öngördüğü iyi bir iş meydana getirilmek için" demek olur. Bunda dilimizdeki "örfi idare=sıkı yönetim" deyimini andıran bir mânâ vardır.

3. Yaymak, dağıtmak mânâsına, yahut nüşür, yani ölüleri diriltmek, harekete getirmek mânâsınadır.

4. Yaymak, dağıtmak mânâsına, yahut nüşür, yani ölüleri diriltmek, harekete getirmek mânâsınadır.

5. Zikir; din kitabı, öğüt, yani vaaz ve nasihat, ibret, hatırdan çıkarılmayacak anıt mânâlarına geldiğine göre "zikir bırakanlar", herşeyden evvel peygamberlere vahiy getiren melekler demek olursa da genellikle insanlara öğüt telkin eden, ibret ve hatıra bırakan ilham meleklerini, olayları, kuvvetleri kapsayabilir.

"Keşşaf"ta bu beş âyet "vav" harfi göz önüne alınmak suretiyle iki kısma ayrılarak şöyle mânâlandırılmıştır: Yüce Allah bir akım meleklerine yemin etmiştir. Allah bunlarla emirlerini göndermiş, onlar da emri hemen yerine getirmek için rüzgarlar gibi, yolları üzerinde önlerine geleni süratle büküp devirerek geçmişlerdir. Yüce Allah başka birtakım meleklerine de yemin etmiştir ki,

bunlar da vahyi indirirken havada kanatlarını açmışlardır, yahut yeryüzünde şeriatleri yaymışlardır, yahut inkâr ve cehaletle ölü olan nefisleri diriltmek, can vermek için vahy getirmişler, hak ile batılı ayırmışlar, peygamberlere zikir bırakmışlardır.

6. "Gerek özür için, gerek uyarı için".

ÖZR, mazur kılmak, yani kabahati silmek mânâsınadır.

NÜZÜR de, uyarmak, korkutmak, sakındırmak mânâsına mastardır. Bu iki kelime daha önce geçen "zikir"den bedel veya mef'ûl (tümleç)dürler. Yani hakkı kabul edenlere özr için, batılı kabul edenlere korkutmak için zikri bırakanlar demek olur. Mazeret mânâsına "azîr"in, veya korkutmak mânâsına "nezir" 'in, yahut mazereti kabul eden ve korkutan mânâlarına "azir" ve "nezir" in çoğulu da olabilir ki, üçüncüsünde hâl olurlar, yani durum bildirirler. Yine "Keşşâf"ta şöyle denilmiştir: Yahut yüce Allah azap rüzgarlarına yemin etmiştir. Onları göndermiştir de, bunlar büküp büküp devirmişlerdir. Rahmet rüzgarlarına da yemin etmiştir. Bunlar da ölü araziye hayat yaymışlardır da Allah'a şükredenlerle inkâr edip nankörlük edenleri ayırmışlardır. "Elbette kendilerine bol bir su verirdik ki bu hususta onları imtihan edelim."(Cinn, 72/16, 17) gibi de bir zikir, bir uyanma telkin etmişlerdir. Ya Allah'ın nimetini görüp şükretmek üzere tevbe edip mağfiret dilemek suretiyle Allah'tan özür dileyeceklere özür için veya bu nimeti tabiat veriyor deyip Allah'a şükürden gaflet edenleri korkutmak için. Bu durumda zikre sebep olduklarından dolayı "mülkıyatı zikir" yani "zikir bırakanlar, zikir telkin edenler" sayılmışlardır demek olur.

Bundan başka bu mânâlar Kur'ân âyetleri veya peygamberlerin gönderilişleri ve insan oğlunun kalbine gelen düşünceler ve teşvik edici haller hakkında da düşünülmüştür.

Bununla beraber bu âyetlerde yalnız sıfatlar zikredilmiş olduğu için, bu sıfatları taşıyanların kimler olduğunu belirlemeye kalkışmayarak ve bu açıklamalar birer misal gibi sayılarak, bu yalnız devirmek, yaymak, ayırmak, zikir telkin etmek denebilen fiilleri yapmak üzere iyilik yapmak için veya ard arda gönderilen kuvvetler diye anlamak en sağlıklı ve en kapsamlı mânâ olur ki bunun da "melekler" mânâsına geleceği açıktır.

7. "Gerek özür için, gerek uyarı için".

ÖZR, mazur kılmak, yani kabahati silmek mânâsınadır.

NÜZÜR de, uyarmak, korkutmak, sakındırmak mânâsına mastardır. Bu iki kelime daha önce geçen "zikir"den bedel veya mef'ûl (tümleç)dürler. Yani hakkı kabul edenlere özr için, batılı kabul edenlere korkutmak için zikri bırakanlar demek olur. Mazeret mânâsına "azîr"in, veya korkutmak mânâsına "nezir" 'in, yahut mazereti kabul eden ve korkutan mânâlarına "azir" ve "nezir" in çoğulu da olabilir ki, üçüncüsünde hâl olurlar, yani durum bildirirler. Yine "Keşşâf"ta şöyle denilmiştir: Yahut yüce Allah azap rüzgarlarına yemin etmiştir. Onları göndermiştir de, bunlar büküp büküp devirmişlerdir. Rahmet rüzgarlarına da yemin etmiştir. Bunlar da ölü araziye hayat yaymışlardır da Allah'a şükredenlerle inkâr edip nankörlük edenleri ayırmışlardır. "Elbette kendilerine bol bir su verirdik ki bu hususta onları imtihan edelim."(Cinn, 72/16, 17) gibi de bir zikir, bir uyanma telkin etmişlerdir. Ya Allah'ın nimetini görüp şükretmek üzere tevbe edip mağfiret dilemek suretiyle Allah'tan özür dileyeceklere özür için veya bu nimeti tabiat veriyor deyip Allah'a şükürden gaflet edenleri korkutmak için. Bu durumda zikre sebep olduklarından dolayı "mülkıyatı zikir" yani "zikir bırakanlar, zikir telkin edenler" sayılmışlardır demek olur.

Bundan başka bu mânâlar Kur'ân âyetleri veya peygamberlerin gönderilişleri ve insan oğlunun kalbine gelen düşünceler ve teşvik edici haller hakkında da düşünülmüştür.

Bununla beraber bu âyetlerde yalnız sıfatlar zikredilmiş olduğu için, bu sıfatları taşıyanların kimler olduğunu belirlemeye kalkışmayarak ve bu açıklamalar birer misal gibi sayılarak, bu yalnız devirmek, yaymak, ayırmak, zikir telkin etmek denebilen fiilleri yapmak üzere iyilik yapmak için veya ard arda gönderilen kuvvetler diye anlamak en sağlıklı ve en kapsamlı mânâ olur ki bunun da "melekler" mânâsına geleceği açıktır.

8. "Gerek özür için, gerek uyarı için".

ÖZR, mazur kılmak, yani kabahati silmek mânâsınadır.

NÜZÜR de, uyarmak, korkutmak, sakındırmak mânâsına mastardır. Bu iki kelime daha önce geçen "zikir"den bedel veya mef'ûl (tümleç)dürler. Yani hakkı kabul edenlere özr için, batılı kabul edenlere korkutmak için zikri bırakanlar demek olur. Mazeret mânâsına "azîr"in, veya korkutmak mânâsına "nezir" 'in, yahut mazereti kabul eden ve korkutan mânâlarına "azir" ve "nezir" in çoğulu da olabilir ki, üçüncüsünde hâl olurlar, yani durum bildirirler. Yine "Keşşâf"ta şöyle denilmiştir: Yahut yüce Allah azap rüzgarlarına yemin etmiştir. Onları göndermiştir de, bunlar büküp büküp devirmişlerdir. Rahmet rüzgarlarına da yemin etmiştir. Bunlar da ölü araziye hayat yaymışlardır da Allah'a şükredenlerle inkâr edip nankörlük edenleri ayırmışlardır. "Elbette kendilerine bol bir su verirdik ki bu hususta onları imtihan edelim."(Cinn, 72/16, 17) gibi de bir zikir, bir uyanma telkin etmişlerdir. Ya Allah'ın nimetini görüp şükretmek üzere tevbe edip mağfiret dilemek suretiyle Allah'tan özür dileyeceklere özür için veya bu nimeti tabiat veriyor deyip Allah'a şükürden gaflet edenleri korkutmak için. Bu durumda zikre sebep olduklarından dolayı "mülkıyatı zikir" yani "zikir bırakanlar, zikir telkin edenler" sayılmışlardır demek olur.

Bundan başka bu mânâlar Kur'ân âyetleri veya peygamberlerin gönderilişleri ve insan oğlunun kalbine gelen düşünceler ve teşvik edici haller hakkında da düşünülmüştür.

Bununla beraber bu âyetlerde yalnız sıfatlar zikredilmiş olduğu için, bu sıfatları taşıyanların kimler olduğunu belirlemeye kalkışmayarak ve bu açıklamalar birer misal gibi sayılarak, bu yalnız devirmek, yaymak, ayırmak, zikir telkin etmek denebilen fiilleri yapmak üzere iyilik yapmak için veya ard arda gönderilen kuvvetler diye anlamak en sağlıklı ve en kapsamlı mânâ olur ki bunun da "melekler" mânâsına geleceği açıktır.

9. "Gerek özür için, gerek uyarı için".

ÖZR, mazur kılmak, yani kabahati silmek mânâsınadır.

NÜZÜR de, uyarmak, korkutmak, sakındırmak mânâsına mastardır. Bu iki kelime daha önce geçen "zikir"den bedel veya mef'ûl (tümleç)dürler. Yani hakkı kabul edenlere özr için, batılı kabul edenlere korkutmak için zikri bırakanlar demek olur. Mazeret mânâsına "azîr"in, veya korkutmak mânâsına "nezir" 'in, yahut mazereti kabul eden ve korkutan mânâlarına "azir" ve "nezir" in çoğulu da olabilir ki, üçüncüsünde hâl olurlar, yani durum bildirirler. Yine "Keşşâf"ta şöyle denilmiştir: Yahut yüce Allah azap rüzgarlarına yemin etmiştir. Onları göndermiştir de, bunlar büküp büküp devirmişlerdir. Rahmet rüzgarlarına da yemin etmiştir. Bunlar da ölü araziye hayat yaymışlardır da Allah'a şükredenlerle inkâr edip nankörlük edenleri ayırmışlardır. "Elbette kendilerine bol bir su verirdik ki bu hususta onları imtihan edelim."(Cinn, 72/16, 17) gibi de bir zikir, bir uyanma telkin etmişlerdir. Ya Allah'ın nimetini görüp şükretmek üzere tevbe edip mağfiret dilemek suretiyle Allah'tan özür dileyeceklere özür için veya bu nimeti tabiat veriyor deyip Allah'a şükürden gaflet edenleri korkutmak için. Bu durumda zikre sebep olduklarından dolayı "mülkıyatı zikir" yani "zikir bırakanlar, zikir telkin edenler" sayılmışlardır demek olur.

Bundan başka bu mânâlar Kur'ân âyetleri veya peygamberlerin gönderilişleri ve insan oğlunun kalbine gelen düşünceler ve teşvik edici haller hakkında da düşünülmüştür.

Bununla beraber bu âyetlerde yalnız sıfatlar zikredilmiş olduğu için, bu sıfatları taşıyanların kimler olduğunu belirlemeye kalkışmayarak ve bu açıklamalar birer misal gibi sayılarak, bu yalnız devirmek, yaymak, ayırmak, zikir telkin etmek denebilen fiilleri yapmak üzere iyilik yapmak için veya ard arda gönderilen kuvvetler diye anlamak en sağlıklı ve en kapsamlı mânâ olur ki bunun da "melekler" mânâsına geleceği açıktır.

10. "Gerek özür için, gerek uyarı için".

ÖZR, mazur kılmak, yani kabahati silmek mânâsınadır.

NÜZÜR de, uyarmak, korkutmak, sakındırmak mânâsına mastardır. Bu iki kelime daha önce geçen "zikir"den bedel veya mef'ûl (tümleç)dürler. Yani hakkı kabul edenlere özr için, batılı kabul edenlere korkutmak için zikri bırakanlar demek olur. Mazeret mânâsına "azîr"in, veya korkutmak mânâsına "nezir" 'in, yahut mazereti kabul eden ve korkutan mânâlarına "azir" ve "nezir" in çoğulu da olabilir ki, üçüncüsünde hâl olurlar, yani durum bildirirler. Yine "Keşşâf"ta şöyle denilmiştir: Yahut yüce Allah azap rüzgarlarına yemin etmiştir. Onları göndermiştir de, bunlar büküp büküp devirmişlerdir. Rahmet rüzgarlarına da yemin etmiştir. Bunlar da ölü araziye hayat yaymışlardır da Allah'a şükredenlerle inkâr edip nankörlük edenleri ayırmışlardır. "Elbette kendilerine bol bir su verirdik ki bu hususta onları imtihan edelim."(Cinn, 72/16, 17) gibi de bir zikir, bir uyanma telkin etmişlerdir. Ya Allah'ın nimetini görüp şükretmek üzere tevbe edip mağfiret dilemek suretiyle Allah'tan özür dileyeceklere özür için veya bu nimeti tabiat veriyor deyip Allah'a şükürden gaflet edenleri korkutmak için. Bu durumda zikre sebep olduklarından dolayı "mülkıyatı zikir" yani "zikir bırakanlar, zikir telkin edenler" sayılmışlardır demek olur.

Bundan başka bu mânâlar Kur'ân âyetleri veya peygamberlerin gönderilişleri ve insan oğlunun kalbine gelen düşünceler ve teşvik edici haller hakkında da düşünülmüştür.

Bununla beraber bu âyetlerde yalnız sıfatlar zikredilmiş olduğu için, bu sıfatları taşıyanların kimler olduğunu belirlemeye kalkışmayarak ve bu açıklamalar birer misal gibi sayılarak, bu yalnız devirmek, yaymak, ayırmak, zikir telkin etmek denebilen fiilleri yapmak üzere iyilik yapmak için veya ard arda gönderilen kuvvetler diye anlamak en sağlıklı ve en kapsamlı mânâ olur ki bunun da "melekler" mânâsına geleceği açıktır.

11. "Elçiler". Bu elçilerin peygamberler olduğu açıktır. Bu kelime asıl itibariyle "tevkît" kökünden türetilmiş olup aslı dir. Yani "peygamberlerin bekleye durdukları ve

ümmetlerine karşı şehadet edecekleri vakit ve vaad edilen güne erdirildikleri zaman, ki bu kıyamet günüdür."

12. "Elçiler". Bu elçilerin peygamberler olduğu açıktır. Bu kelime asıl itibariyle "tevkît" kökünden türetilmiş olup aslı dir. Yani "peygamberlerin bekleye durdukları ve

ümmetlerine karşı şehadet edecekleri vakit ve vaad edilen güne erdirildikleri zaman, ki bu kıyamet günüdür."

13. Bütün bunlar "hak ile batılı ayırma gününe, hüküm gününe" ertelenmiştir.

14. Bütün bunlar "hak ile batılı ayırma gününe, hüküm gününe" ertelenmiştir.

15. "O gün yalanlayanların vay haline!". Bu âyet, bu sûrenin her bir bölümünün sonunde tekrarlanan âyetidir. Bu tekrarda, gönderilenlerin sıra sıra, ard arda geliş manzaralarına da bir işaret vardır.

VEYL, "leyl" vezninde, aslında kötülüğün inmesi mânâsına olup bazan bir belanın ortaya çıkması zamanında dehşet ve kötülüğü ifade etmek için dilimizdeki "vay, yazık" kelimeleri gibi kaygılı olma ve dehşete düşme makamında kullanılır. Bu mânâca, "vay haline!" yahut "yazık, yazık" demek gibi olur ki, biz bunları acıma mânâsında da esef etme mânâsında da kullanırız. Bir de veyl, uçuruma yuvarlanmak gibi kötü bir durum, helak olma ve zarar etme mânâsına azab kelimesi, çok üzüntü duyma veya beddua olarak kullanılır. "Veyl ona", helak oldu, veya helak olsun" demektir.

Veyl, cehennemde bir vadinin veya kapının da ismidir. Veyl deresi, veyl kapısı gibi.

Bu âyette o günkü korkunç durumun şiddetini açıklayarak korkutma ifade ettiği için biz bunu meâlde, "vay haline!" diye terceme etmekle yetindik. "Veyl, o gün o yalanlayanlara" denilse lâfız itibariyle daha uygun olursa da dilimiz itibariyle "vay haline!" demek kolay geldi. Oysa maksat, o feci durumun şiddetini anlatmaktır.

"Mükezzibin" kelimesinin her âyette tekrarlanmadan önce geçen konunun ifade ettiği mânâya göre düşünülmesi gerekir. Mesela birinci geçtiği yerde hüküm gününü, ikincide suçlulara yapılacak azabı, üçüncüde Allah'ın ilmini ve gücünü, dördüncüde insanoğlunun muhtaç ve sınırlı bir güce sahip olduğunu, ilâhî kudretin her şeyi kapladığını ve Allah'ın nimetini inkâr mânâları ile ilgilidir.

16. "O gün yalanlayanların vay haline!". Bu âyet, bu sûrenin her bir bölümünün sonunde tekrarlanan âyetidir. Bu tekrarda, gönderilenlerin sıra sıra, ard arda geliş manzaralarına da bir işaret vardır.

VEYL, "leyl" vezninde, aslında kötülüğün inmesi mânâsına olup bazan bir belanın ortaya çıkması zamanında dehşet ve kötülüğü ifade etmek için dilimizdeki "vay, yazık" kelimeleri gibi kaygılı olma ve dehşete düşme makamında kullanılır. Bu mânâca, "vay haline!" yahut "yazık, yazık" demek gibi olur ki, biz bunları acıma mânâsında da esef etme mânâsında da kullanırız. Bir de veyl, uçuruma yuvarlanmak gibi kötü bir durum, helak olma ve zarar etme mânâsına azab kelimesi, çok üzüntü duyma veya beddua olarak kullanılır. "Veyl ona", helak oldu, veya helak olsun" demektir.

Veyl, cehennemde bir vadinin veya kapının da ismidir. Veyl deresi, veyl kapısı gibi.

Bu âyette o günkü korkunç durumun şiddetini açıklayarak korkutma ifade ettiği için biz bunu meâlde, "vay haline!" diye terceme etmekle yetindik. "Veyl, o gün o yalanlayanlara" denilse lâfız itibariyle daha uygun olursa da dilimiz itibariyle "vay haline!" demek kolay geldi. Oysa maksat, o feci durumun şiddetini anlatmaktır.

"Mükezzibin" kelimesinin her âyette tekrarlanmadan önce geçen konunun ifade ettiği mânâya göre düşünülmesi gerekir. Mesela birinci geçtiği yerde hüküm gününü, ikincide suçlulara yapılacak azabı, üçüncüde Allah'ın ilmini ve gücünü, dördüncüde insanoğlunun muhtaç ve sınırlı bir güce sahip olduğunu, ilâhî kudretin her şeyi kapladığını ve Allah'ın nimetini inkâr mânâları ile ilgilidir.

17. "O gün yalanlayanların vay haline!". Bu âyet, bu sûrenin her bir bölümünün sonunde tekrarlanan âyetidir. Bu tekrarda, gönderilenlerin sıra sıra, ard arda geliş manzaralarına da bir işaret vardır.

VEYL, "leyl" vezninde, aslında kötülüğün inmesi mânâsına olup bazan bir belanın ortaya çıkması zamanında dehşet ve kötülüğü ifade etmek için dilimizdeki "vay, yazık" kelimeleri gibi kaygılı olma ve dehşete düşme makamında kullanılır. Bu mânâca, "vay haline!" yahut "yazık, yazık" demek gibi olur ki, biz bunları acıma mânâsında da esef etme mânâsında da kullanırız. Bir de veyl, uçuruma yuvarlanmak gibi kötü bir durum, helak olma ve zarar etme mânâsına azab kelimesi, çok üzüntü duyma veya beddua olarak kullanılır. "Veyl ona", helak oldu, veya helak olsun" demektir.

Veyl, cehennemde bir vadinin veya kapının da ismidir. Veyl deresi, veyl kapısı gibi.

Bu âyette o günkü korkunç durumun şiddetini açıklayarak korkutma ifade ettiği için biz bunu meâlde, "vay haline!" diye terceme etmekle yetindik. "Veyl, o gün o yalanlayanlara" denilse lâfız itibariyle daha uygun olursa da dilimiz itibariyle "vay haline!" demek kolay geldi. Oysa maksat, o feci durumun şiddetini anlatmaktır.

"Mükezzibin" kelimesinin her âyette tekrarlanmadan önce geçen konunun ifade ettiği mânâya göre düşünülmesi gerekir. Mesela birinci geçtiği yerde hüküm gününü, ikincide suçlulara yapılacak azabı, üçüncüde Allah'ın ilmini ve gücünü, dördüncüde insanoğlunun muhtaç ve sınırlı bir güce sahip olduğunu, ilâhî kudretin her şeyi kapladığını ve Allah'ın nimetini inkâr mânâları ile ilgilidir.

18. "O gün yalanlayanların vay haline!". Bu âyet, bu sûrenin her bir bölümünün sonunde tekrarlanan âyetidir. Bu tekrarda, gönderilenlerin sıra sıra, ard arda geliş manzaralarına da bir işaret vardır.

VEYL, "leyl" vezninde, aslında kötülüğün inmesi mânâsına olup bazan bir belanın ortaya çıkması zamanında dehşet ve kötülüğü ifade etmek için dilimizdeki "vay, yazık" kelimeleri gibi kaygılı olma ve dehşete düşme makamında kullanılır. Bu mânâca, "vay haline!" yahut "yazık, yazık" demek gibi olur ki, biz bunları acıma mânâsında da esef etme mânâsında da kullanırız. Bir de veyl, uçuruma yuvarlanmak gibi kötü bir durum, helak olma ve zarar etme mânâsına azab kelimesi, çok üzüntü duyma veya beddua olarak kullanılır. "Veyl ona", helak oldu, veya helak olsun" demektir.

Veyl, cehennemde bir vadinin veya kapının da ismidir. Veyl deresi, veyl kapısı gibi.

Bu âyette o günkü korkunç durumun şiddetini açıklayarak korkutma ifade ettiği için biz bunu meâlde, "vay haline!" diye terceme etmekle yetindik. "Veyl, o gün o yalanlayanlara" denilse lâfız itibariyle daha uygun olursa da dilimiz itibariyle "vay haline!" demek kolay geldi. Oysa maksat, o feci durumun şiddetini anlatmaktır.

"Mükezzibin" kelimesinin her âyette tekrarlanmadan önce geçen konunun ifade ettiği mânâya göre düşünülmesi gerekir. Mesela birinci geçtiği yerde hüküm gününü, ikincide suçlulara yapılacak azabı, üçüncüde Allah'ın ilmini ve gücünü, dördüncüde insanoğlunun muhtaç ve sınırlı bir güce sahip olduğunu, ilâhî kudretin her şeyi kapladığını ve Allah'ın nimetini inkâr mânâları ile ilgilidir.

19. "O gün yalanlayanların vay haline!". Bu âyet, bu sûrenin her bir bölümünün sonunde tekrarlanan âyetidir. Bu tekrarda, gönderilenlerin sıra sıra, ard arda geliş manzaralarına da bir işaret vardır.

VEYL, "leyl" vezninde, aslında kötülüğün inmesi mânâsına olup bazan bir belanın ortaya çıkması zamanında dehşet ve kötülüğü ifade etmek için dilimizdeki "vay, yazık" kelimeleri gibi kaygılı olma ve dehşete düşme makamında kullanılır. Bu mânâca, "vay haline!" yahut "yazık, yazık" demek gibi olur ki, biz bunları acıma mânâsında da esef etme mânâsında da kullanırız. Bir de veyl, uçuruma yuvarlanmak gibi kötü bir durum, helak olma ve zarar etme mânâsına azab kelimesi, çok üzüntü duyma veya beddua olarak kullanılır. "Veyl ona", helak oldu, veya helak olsun" demektir.

Veyl, cehennemde bir vadinin veya kapının da ismidir. Veyl deresi, veyl kapısı gibi.

Bu âyette o günkü korkunç durumun şiddetini açıklayarak korkutma ifade ettiği için biz bunu meâlde, "vay haline!" diye terceme etmekle yetindik. "Veyl, o gün o yalanlayanlara" denilse lâfız itibariyle daha uygun olursa da dilimiz itibariyle "vay haline!" demek kolay geldi. Oysa maksat, o feci durumun şiddetini anlatmaktır.

"Mükezzibin" kelimesinin her âyette tekrarlanmadan önce geçen konunun ifade ettiği mânâya göre düşünülmesi gerekir. Mesela birinci geçtiği yerde hüküm gününü, ikincide suçlulara yapılacak azabı, üçüncüde Allah'ın ilmini ve gücünü, dördüncüde insanoğlunun muhtaç ve sınırlı bir güce sahip olduğunu, ilâhî kudretin her şeyi kapladığını ve Allah'ın nimetini inkâr mânâları ile ilgilidir.

20. "O gün yalanlayanların vay haline!". Bu âyet, bu sûrenin her bir bölümünün sonunde tekrarlanan âyetidir. Bu tekrarda, gönderilenlerin sıra sıra, ard arda geliş manzaralarına da bir işaret vardır.

VEYL, "leyl" vezninde, aslında kötülüğün inmesi mânâsına olup bazan bir belanın ortaya çıkması zamanında dehşet ve kötülüğü ifade etmek için dilimizdeki "vay, yazık" kelimeleri gibi kaygılı olma ve dehşete düşme makamında kullanılır. Bu mânâca, "vay haline!" yahut "yazık, yazık" demek gibi olur ki, biz bunları acıma mânâsında da esef etme mânâsında da kullanırız. Bir de veyl, uçuruma yuvarlanmak gibi kötü bir durum, helak olma ve zarar etme mânâsına azab kelimesi, çok üzüntü duyma veya beddua olarak kullanılır. "Veyl ona", helak oldu, veya helak olsun" demektir.

Veyl, cehennemde bir vadinin veya kapının da ismidir. Veyl deresi, veyl kapısı gibi.

Bu âyette o günkü korkunç durumun şiddetini açıklayarak korkutma ifade ettiği için biz bunu meâlde, "vay haline!" diye terceme etmekle yetindik. "Veyl, o gün o yalanlayanlara" denilse lâfız itibariyle daha uygun olursa da dilimiz itibariyle "vay haline!" demek kolay geldi. Oysa maksat, o feci durumun şiddetini anlatmaktır.

"Mükezzibin" kelimesinin her âyette tekrarlanmadan önce geçen konunun ifade ettiği mânâya göre düşünülmesi gerekir. Mesela birinci geçtiği yerde hüküm gününü, ikincide suçlulara yapılacak azabı, üçüncüde Allah'ın ilmini ve gücünü, dördüncüde insanoğlunun muhtaç ve sınırlı bir güce sahip olduğunu, ilâhî kudretin her şeyi kapladığını ve Allah'ın nimetini inkâr mânâları ile ilgilidir.

21. Sağlam oturaklı karargah, yani dölyatağı.

22. Yüce Allah tarafından bilinen bir kadere, yani takdir edilmiş bir vakte kadar ki bu vakit, doğum vaktidir.

23. Yüce Allah tarafından bilinen bir kadere, yani takdir edilmiş bir vakte kadar ki bu vakit, doğum vaktidir.

24. Yüce Allah tarafından bilinen bir kadere, yani takdir edilmiş bir vakte kadar ki bu vakit, doğum vaktidir.

25. "Toplanma yeri."

KİFÂT, eklemek ve toplamak mânâsına gelen kökünden türetilmiş olup

kale gibi, birbirine katılıp sıkışarak toplanılacak yer, dernek yeri ve Ebu Ubeyde'nin sözüne göre "kap" demektir. Biz buna meâlde "tokat" dedik. Bu tokat, "sille" mânâsına tokat zannedilmesin. Sürüden sapıp da ekinlere, bağ ve bahçelere dalan kaçak hayvanların bekçiler tarafından tutulup hapsedildikleri yere de Anadolu Türkçesi'nde tokat denir. Nitekim Tokat ilinin ismi de bunu andırır. Buna Rumeli'nin bazı yörelerinde "kapı" denildiğini de duydum. "Tutuklama evi" mânâsına "kapı altı" tabiri de Anadolu'da yaygın idi.

26. "Toplanma yeri."

KİFÂT, eklemek ve toplamak mânâsına gelen kökünden türetilmiş olup

kale gibi, birbirine katılıp sıkışarak toplanılacak yer, dernek yeri ve Ebu Ubeyde'nin sözüne göre "kap" demektir. Biz buna meâlde "tokat" dedik. Bu tokat, "sille" mânâsına tokat zannedilmesin. Sürüden sapıp da ekinlere, bağ ve bahçelere dalan kaçak hayvanların bekçiler tarafından tutulup hapsedildikleri yere de Anadolu Türkçesi'nde tokat denir. Nitekim Tokat ilinin ismi de bunu andırır. Buna Rumeli'nin bazı yörelerinde "kapı" denildiğini de duydum. "Tutuklama evi" mânâsına "kapı altı" tabiri de Anadolu'da yaygın idi.

27. Yukarıda "dölyatağında", burada "toplanma yeri" âyetleri, insanların gerek doğmadan evvel gerek doğduktan sonra, her döneminde vatana ihtiyaçları olduğuna ve bu şekilde gerek hayat ve gerek ölümlerinde ilâhî kudret ile kuşatılmış ve her zaman ilâhî gücün pençesi ile tutulmuş bulunduklarına dikkat çekmekte, bunun yanında "Yeryüzünde yüksek dağlar oturttuk ve size tatlı su içirdik" âyeti de her taraflarından Allah'ın nimetleriyle beslenmekte olduklarını hatırlatmaktadır.

REVASİ, "ağır basan oturaklı dağlar" demektir.

28. Yukarıda "dölyatağında", burada "toplanma yeri" âyetleri, insanların gerek doğmadan evvel gerek doğduktan sonra, her döneminde vatana ihtiyaçları olduğuna ve bu şekilde gerek hayat ve gerek ölümlerinde ilâhî kudret ile kuşatılmış ve her zaman ilâhî gücün pençesi ile tutulmuş bulunduklarına dikkat çekmekte, bunun yanında "Yeryüzünde yüksek dağlar oturttuk ve size tatlı su içirdik" âyeti de her taraflarından Allah'ın nimetleriyle beslenmekte olduklarını hatırlatmaktadır.

REVASİ, "ağır basan oturaklı dağlar" demektir.

29. ŞAMİHAT, başını kaldırmış, yüksek, şişkin, yüce mânâsınadır. "Haydi, gidin o yalanladığınız şeye", yani o yalanlayanlara hüküm günü böyle denecek. "Dünyada o nimetler içinde tutuklanıp hapsedildiğiniz yeryüzünden boşanın da orada iken yalan diye varlığını inkâr edegeldiğiniz azabı boylayın, def olun" diye azarlanacaklar. O yeryüzü onlardan boşaltılacak, yok saydıkları azaba sevk olunacaklardır ki bu, genelde bütün kâfirlere yapılmış bir hitaptır. Mutlak yalanlamanın cezasıdır. Batıl inançların cezası olmak üzere özellikle bir kısmına da şöyle denecek:

30. Haydin, burada boşanın, üç çatallı bir gölgeye gidin, Yani Allah'ın birliğini tanıyan, onun tek olduğuna inanan müminlere özgü koyu gölgede, Arş'ın gölgesinde nimet içinde yaşamaya ve gölgelenmeye sizin hakkınız yoktur. Siz Allah'a inanmıyordunuz. Onun bir ortağı olduğunu; baba, oğul ve mukaddes ruh gibi üç parçadan oluştuğunu zannediyordunuz. Şimdi onun bir olduğuna inanan müminler Arş'ın gölgesinde, o koyu gölgede gölgelenirlerken siz inandığınız üç çatallı gölgeye sığınınız. Ata'dan rivayet edildiğine göre bu üç çatallı gölge, cehennem dumanın gölgesi diye yorumlanmış, birçok tefsirci bu hitabı da öncekinin bir izahı gibi kabul ederek bunu takip etmişler ve şöyle demişlerdir: Cehennem dumanı üç ayrı yerden yükselecek, kâfirler onu ateşten korur zannederek koşacaklar ve onu en kötü bir halde bulacaklardır. Bu duruma göre bu âyette geçen "zıll", yani gölge,

"yalanlamakta olduğunuz şey"in bir açıklaması demek olur. Fakat Ebu Hayyan'ın naklettiğine göre, İbnü Abbas şöyle demiştir: Bu hitap haça tapanlara söylenecektir. Müminler Allah sayesinde Arş'ın gölgesinde korunacak, haça tapanlara da, "taptığınız haçın gölgesine gidin" denecek. Zira haçın üç çatalı vardır. ŞU'AB, bir cisimden ayrılan çatallardır." Yani haçın bir kolu, gövdesi demek olduğundan çatalları üçtür.

Demek ki, "Üç çatallı bir gölge", hıristiyanlığın teslis inancının, Allah'ı oluşturduğuna inandıkları üç unsurun bir simgesidir. Haç, onu temsil eder. Hıristiyanlık bunu ve Ahireti yalanlamıyor fakat en büyük kurtuluşu bu haçtan bekleyerek buna inanıyor. Bu nedenle Ahirette, o hüküm günü müslümanlar inanmış oldukları o saf bir Allah inancı gölgesinde gölgelenirlerken, "Allah hem birdir, hem üçtür" diye üç unsur ile teslis (üçlemey)e inananlara: "Haydin gidin, o "üç çatallı teslis gölgesine" denecek. Fakat öyle bir üç çatallı gölge neye yarar? Gölgelendirir mi? Azaptan korumak için bir faydası olabilir mi?

31. Bunu "üç çatallı" tabirinden de anlaşılacağı gibi beyan için buyruluyor ki: O, ne gölgelendirir, ne de alevden korur. Zira çatallıdır, çatallarının arasından alevler saldırır. Bu nedenle o bir şeye yaramaz, ona sığınmaya gelmez.

32. Çünkü O, alev saçan ateş veya o çatallar, kuşkusuz öyle kıvılcımlar atar ki köşk gibi. Dilimizde köşk diye tanınan kasr, burada "yüksek yapılmış büyük bina" diye tefsir edilmiştir ki, maksat büyüklükte bir benzetme olduğundan "saray gibi" demek olur. Yani herbiri irilik ve uzanışta saray gibi, köşk gibi.

33. Sanki o kıvılcım sarı sarı erkek deve sürüleri gibi.

Önceki benzetme irilik itibariyle, bu da renk, çokluk ve hareket itibariyledir. İbil deve; nâka dişi deve; cemel erkek deve; cimale cemel'in çoğulu olarak erkek develer demektir. Bilindiği gibi erkek deve daha iri ve daha kuvvetlidir. Bizim Anadolu'da erkek deveye cemel yerinde hopa tabir edilir. İrilik ve kuvvetlilik benzetmelerinde de "hopa gibi" denilir. Biz de meâlde "sarı sarı hopalar gibi" demekle bu mânâları anlatmak istedik. İşte o cehennem ateşi, alevi o çatallardan böyle hem her biri saray gibi büyük, hem de hopa sürüleri gibi çok, sarı sarı kıvılcımlar atacaktır. Düşünmeli ki, kıvılcımları böyle olan alevler ne kadar salgın olacaktır. Artık böyle bir üç çatallı gölgeye sığınmanın ne felaket olduğunu anlamalı.

34. Vay haline, o gün yalanlayanların! Yani gerek o ateşe ve gerek o üç çatallı gölgenin o ateşten korumayıp böyle bir felaket olduğuna inanmayıp da ona sığınanların! "Bugün, konuşamıyacakları gündür..."

Onlardan korunanlara gelince.

Meâl-i Şerifi

41- Kuşkusuz takva sahipleri gölgeler altında ve pınar başlarındadır.

42- Canlarının çektiğinden türlü meyveler arasındadırlar.

43- (Onlara): "Yaptıklarınıza karşılık afiyetle yiyin, için" (denir).

44- İşte biz güzel amel işleyenleri böyle mükafatlandırırız.

45- O gün yalanlayanların vay haline!

46- Yiyin, zevklenin biraz, çünkü siz suçlularsınız.

47- O gün yalanlayanların vay haline!

48- Onlara: "Rüku edin" denildiği zaman etmezler.

49- Vay haline o gün yalanlayanların!

50- Artık bundan (Kur'an'dan) sonra hangi söze inanacaklar?

35. Vay haline, o gün yalanlayanların! Yani gerek o ateşe ve gerek o üç çatallı gölgenin o ateşten korumayıp böyle bir felaket olduğuna inanmayıp da ona sığınanların! "Bugün, konuşamıyacakları gündür..."

Onlardan korunanlara gelince.

Meâl-i Şerifi

41- Kuşkusuz takva sahipleri gölgeler altında ve pınar başlarındadır.

42- Canlarının çektiğinden türlü meyveler arasındadırlar.

43- (Onlara): "Yaptıklarınıza karşılık afiyetle yiyin, için" (denir).

44- İşte biz güzel amel işleyenleri böyle mükafatlandırırız.

45- O gün yalanlayanların vay haline!

46- Yiyin, zevklenin biraz, çünkü siz suçlularsınız.

47- O gün yalanlayanların vay haline!

48- Onlara: "Rüku edin" denildiği zaman etmezler.

49- Vay haline o gün yalanlayanların!

50- Artık bundan (Kur'an'dan) sonra hangi söze inanacaklar?

36. Vay haline, o gün yalanlayanların! Yani gerek o ateşe ve gerek o üç çatallı gölgenin o ateşten korumayıp böyle bir felaket olduğuna inanmayıp da ona sığınanların! "Bugün, konuşamıyacakları gündür..."

Onlardan korunanlara gelince.

Meâl-i Şerifi

41- Kuşkusuz takva sahipleri gölgeler altında ve pınar başlarındadır.

42- Canlarının çektiğinden türlü meyveler arasındadırlar.

43- (Onlara): "Yaptıklarınıza karşılık afiyetle yiyin, için" (denir).

44- İşte biz güzel amel işleyenleri böyle mükafatlandırırız.

45- O gün yalanlayanların vay haline!

46- Yiyin, zevklenin biraz, çünkü siz suçlularsınız.

47- O gün yalanlayanların vay haline!

48- Onlara: "Rüku edin" denildiği zaman etmezler.

49- Vay haline o gün yalanlayanların!

50- Artık bundan (Kur'an'dan) sonra hangi söze inanacaklar?

37. Vay haline, o gün yalanlayanların! Yani gerek o ateşe ve gerek o üç çatallı gölgenin o ateşten korumayıp böyle bir felaket olduğuna inanmayıp da ona sığınanların! "Bugün, konuşamıyacakları gündür..."

Onlardan korunanlara gelince.

Meâl-i Şerifi

41- Kuşkusuz takva sahipleri gölgeler altında ve pınar başlarındadır.

42- Canlarının çektiğinden türlü meyveler arasındadırlar.

43- (Onlara): "Yaptıklarınıza karşılık afiyetle yiyin, için" (denir).

44- İşte biz güzel amel işleyenleri böyle mükafatlandırırız.

45- O gün yalanlayanların vay haline!

46- Yiyin, zevklenin biraz, çünkü siz suçlularsınız.

47- O gün yalanlayanların vay haline!

48- Onlara: "Rüku edin" denildiği zaman etmezler.

49- Vay haline o gün yalanlayanların!

50- Artık bundan (Kur'an'dan) sonra hangi söze inanacaklar?

38. Vay haline, o gün yalanlayanların! Yani gerek o ateşe ve gerek o üç çatallı gölgenin o ateşten korumayıp böyle bir felaket olduğuna inanmayıp da ona sığınanların! "Bugün, konuşamıyacakları gündür..."

Onlardan korunanlara gelince.

Meâl-i Şerifi

41- Kuşkusuz takva sahipleri gölgeler altında ve pınar başlarındadır.

42- Canlarının çektiğinden türlü meyveler arasındadırlar.

43- (Onlara): "Yaptıklarınıza karşılık afiyetle yiyin, için" (denir).

44- İşte biz güzel amel işleyenleri böyle mükafatlandırırız.

45- O gün yalanlayanların vay haline!

46- Yiyin, zevklenin biraz, çünkü siz suçlularsınız.

47- O gün yalanlayanların vay haline!

48- Onlara: "Rüku edin" denildiği zaman etmezler.

49- Vay haline o gün yalanlayanların!

50- Artık bundan (Kur'an'dan) sonra hangi söze inanacaklar?

39. Vay haline, o gün yalanlayanların! Yani gerek o ateşe ve gerek o üç çatallı gölgenin o ateşten korumayıp böyle bir felaket olduğuna inanmayıp da ona sığınanların! "Bugün, konuşamıyacakları gündür..."

Onlardan korunanlara gelince.

Meâl-i Şerifi

41- Kuşkusuz takva sahipleri gölgeler altında ve pınar başlarındadır.

42- Canlarının çektiğinden türlü meyveler arasındadırlar.

43- (Onlara): "Yaptıklarınıza karşılık afiyetle yiyin, için" (denir).

44- İşte biz güzel amel işleyenleri böyle mükafatlandırırız.

45- O gün yalanlayanların vay haline!

46- Yiyin, zevklenin biraz, çünkü siz suçlularsınız.

47- O gün yalanlayanların vay haline!

48- Onlara: "Rüku edin" denildiği zaman etmezler.

49- Vay haline o gün yalanlayanların!

50- Artık bundan (Kur'an'dan) sonra hangi söze inanacaklar?

40. Vay haline, o gün yalanlayanların! Yani gerek o ateşe ve gerek o üç çatallı gölgenin o ateşten korumayıp böyle bir felaket olduğuna inanmayıp da ona sığınanların! "Bugün, konuşamıyacakları gündür..."

Onlardan korunanlara gelince.

Meâl-i Şerifi

41- Kuşkusuz takva sahipleri gölgeler altında ve pınar başlarındadır.

42- Canlarının çektiğinden türlü meyveler arasındadırlar.

43- (Onlara): "Yaptıklarınıza karşılık afiyetle yiyin, için" (denir).

44- İşte biz güzel amel işleyenleri böyle mükafatlandırırız.

45- O gün yalanlayanların vay haline!

46- Yiyin, zevklenin biraz, çünkü siz suçlularsınız.

47- O gün yalanlayanların vay haline!

48- Onlara: "Rüku edin" denildiği zaman etmezler.

49- Vay haline o gün yalanlayanların!

50- Artık bundan (Kur'an'dan) sonra hangi söze inanacaklar?

41. Ve'l-Mürselât sûresi de burada sona erdi. Fakat o hüküm günü gerçekten gelmeden ona inanmayanların arkası alınmış olmıyacağından, bunu Nebe' sûresi, takip edecektir.

42. Ve'l-Mürselât sûresi de burada sona erdi. Fakat o hüküm günü gerçekten gelmeden ona inanmayanların arkası alınmış olmıyacağından, bunu Nebe' sûresi, takip edecektir.

43. Ve'l-Mürselât sûresi de burada sona erdi. Fakat o hüküm günü gerçekten gelmeden ona inanmayanların arkası alınmış olmıyacağından, bunu Nebe' sûresi, takip edecektir.

44. Ve'l-Mürselât sûresi de burada sona erdi. Fakat o hüküm günü gerçekten gelmeden ona inanmayanların arkası alınmış olmıyacağından, bunu Nebe' sûresi, takip edecektir.

45. Ve'l-Mürselât sûresi de burada sona erdi. Fakat o hüküm günü gerçekten gelmeden ona inanmayanların arkası alınmış olmıyacağından, bunu Nebe' sûresi, takip edecektir.

46. Ve'l-Mürselât sûresi de burada sona erdi. Fakat o hüküm günü gerçekten gelmeden ona inanmayanların arkası alınmış olmıyacağından, bunu Nebe' sûresi, takip edecektir.

47. Ve'l-Mürselât sûresi de burada sona erdi. Fakat o hüküm günü gerçekten gelmeden ona inanmayanların arkası alınmış olmıyacağından, bunu Nebe' sûresi, takip edecektir.

48. Ve'l-Mürselât sûresi de burada sona erdi. Fakat o hüküm günü gerçekten gelmeden ona inanmayanların arkası alınmış olmıyacağından, bunu Nebe' sûresi, takip edecektir.

49. Ve'l-Mürselât sûresi de burada sona erdi. Fakat o hüküm günü gerçekten gelmeden ona inanmayanların arkası alınmış olmıyacağından, bunu Nebe' sûresi, takip edecektir.

50. Ve'l-Mürselât sûresi de burada sona erdi. Fakat o hüküm günü gerçekten gelmeden ona inanmayanların arkası alınmış olmıyacağından, bunu Nebe' sûresi, takip edecektir.


78-NEBE':

"Birbirlerine hangi şeyi soruyorlar?" Bunun aslı, 'dır. Neyi hangi şeyi? demektir. Sözdeki kapalılık konunun önemini göstermek içindir. "Hangi büyük meseleyi?" demek olur." Ne için, neden dolayı birbirlerine soruyorlar?" demek olabileceğini de söylemişlerdir. Her iki durumda da bunu birbirlerine soranların maksadı gerek olumlu gerek olumsuz, gerek alay, gerek ciddi olsun her halde inanmayanların dahi bundan önemli bir telaş duyduklarını ve meselenin aslında büyük bir mesele olduğunu bildirir ki bu, şu cevap ile açıklığa kavuşturuluyor.

2. "O büyük haberden".

NEBE', önemli haber, önemli olarak kabul edilmesi gerekli olan haber demektir. Başındaki "lâm" ahd için olduğundan özellikle Peygamberlik haberi demek olur. "Büyük" sıfatıyla nitelenmesi de aslında en büyük haber olduğunu gösterip açıklamaktadır. Bu haber, Peygamber (s.a.v)'in gönderilmesi ve özellikle onun Kur'ân ve Peygamberlikle bildirdiği kıyamet haberidir. O gün, herkesin iman ve amelinden sorulacağı ahiret günü, öldükten sonra dirilme günüdür.

İmana gelmeyenler, Hz. Muhammed (s.a.v)'in Peygamber olarak gönderilişi ile ilgili birbirlerine soruyorlar: Bu haber ne? O, Allah tarafından

Allah'ın birliğine ve ahiret gününe inanmaya çağırmak için gönderilmiş elçi mi imiş? Hele o kıyamet haberi nedir? Ölüler dirilecek, herkese yaptığından sorulacakmış, öyle mi? diyorlar. Kimi "öyle" diyor, kimi "böyle şey mi olur?" diyor. Kimi de "acaba!" diye tereddüt ediyordu. İşte burada bunlar anlatılıyor.

3. "Ki onlar bu haberde ayrılığa düşmektedirler". Burada "o haberde" mef'ûlü (tümleci)nün önce gelmesi mutlak (soyut) olarak önem için veya "sadece" mânâsını ifade etmek için olabileceğine göre bunda iki mânâ vardır: Önemini göstermek için olduğuna göre, kiminin inanarak, kiminin inkâr ederek, kiminin tereddüde düşerek o haber hakkında ihtilaflarını ve bu ihtilafın bile onun önemini gösterdiğini anlatır. "Sadece" mânâsını ifade etmek için öne alınmış olduğuna göre ise, onların ihtilaf ve tartışmaları sadece o haber verilen şey hakkında olduğunu beyan ile bu ihtilaftan, haberin bir nevi doğruluğu mânâsı çıkar ki, şöyle demek olur: "Onlar onda ihtilaf ediyorlar ama, ihtilaf etmek bile, ilerde bir fayda veya zarar gelebileceği düşüncesiyle olacağından dolayı, gelecekte iyi veya kötü mutlaka bir sorumluluk günü geleceğini hissetmekten kaynaklanır ve bütün kavgalar bundan kopar. Birbirlerine soru soranların, ihtilaf edenlerin asıl farkları da o gün ortaya çıkar."

4. Onun için "Hayır, öyle değil". Bu söz, onların ihtilaf ve inkârlarını red ve batıl inançlarının doğru olmadığını bildirerek, verilen haberin kesin olduğunu gösterir. "İlerde bilecekler". Yani ilerde gerçek ortaya çıkacak ve o haberin doğru olduğunu görecekler. Vakti ve saati gelip aralarındaki ihtilafın çözüleceği, haklı ile haksızın ayrılacağı gün bütün şüpheler ortadan kalkacaktır.

5. "Hayır hayır, ilerde bilecekler." Bu, kendinden, önceki cümlenin mânâsını vurgulamaktadır...

6. "Biz yeryüzünü kılmadık mı?" Bu âyetten âyetine kadar aradaki âyetler o haberin doğruluğunu, evrende bulunan âyet ve delillerle isbat etmektedir. İnkârı mümkün olmayan bu gerçekler düşünülünce, sonunda bir ayrılık, bir kesim ve hesap gününün geleceğini inkâra yer kalmaz. "Bir döşek".

MİHAD, bir beşik ve karyola gibi döşenmiş, hazırlanmış döşek demektir. Yeryüzü insanlar için uzay boşluğu içinde böyle döşenmiş bir döşek gibidir. Önce bu döşek hazırlanmış, insan bu döşekte doğmuştur. Bu döşekte yaşamakta, yine bu döşekte konaklamaktadır.

7. "Dağları birer kazık yaptık." Bu da benzetme edatı söylenmemiş bir benzetmedir. Dağları birer kazık gibi yaptık demektir.

EVTAD, yere veya duvara çakılan çivi ve kazık demek olan kelimesinin

çoğuludur. Tekilin de tâ harfini, vetdün, vetedün ve vetidün şeklinde üç türlü okumak caizdir. Kazık ve çivi; sıkıştırma ve zorlama ile bağlama ve sabit tutma aracıdır. Nitekim bizde de "çivi çakmak" bina yapmaktan kinaye olarak kullanıldığı gibi "kazık kakmak" da bir yerde sabit durmak ve ikâmet etmekten kinaye olarak ebediyet mânâsında bile kullanılır. "Sanki dünyaya kazık kakacak!" denildiği zaman sonsuz kalmak istiyor demekten kinaye olur. Bunun gibi Araplar'da da bir kazık çakılmadan bir ev kurulmayacağı, bir atasözü gibi söylenir. Nitekim Efveh:

"Direksiz ev yapılmaz. Kazıklar sağlam çakılmayınca direk de olmaz." beytinde, direkleri olmadan bir ev kurulamayacağını, kazıklar sağlam çakılmadan da bir direk dikilemeyeceğini söylemiştir.

Burada yeryüzünün insan hayatı için bir döşek gibi olduğu anlatılırken, dağların da bu döşeğin durumunu sabitleştirmek için çakılmış kazıklar gibi bazı faydaları bulunduğuna ve dağlar kaldırılıvermiş olsa o döşek üzerinde kalmanın ve huzurun yok olacağına işaret edilmiş bulunuyor.

Yer üzerinde çıkıntıları bir sahaya çakılmış bir takım kazıkların görüntüsünü andıran ve bu şekilde nice bölgeler meydana getirerek onları üzerinde oturmaya ve medeniyete elverişli, korunmuş yataklar halinde sınırlayıp sabitleştirmiş bulunan dağların yaratılış hikmeti Kur'ân'da başlıca "Yeryüzünde, insanları sarsmaması için sabit dağlar yarattık." (Enbiya, 21/31) gibi âyetlerde geçtiği üzere çalkanma ve sallanmadan korumak suretiyle sabitleştirme ve sükûnu sağlayan baskılar mânâsında ifade edilmiştir ki, bu sallantı ve çalkanışlar insan hayatı bakımından jeolojik, coğrafi, atmosferik (yeryüzünün etrafındaki boşlukla ilgili) ve sosyal olmak üzere birçok yönlerle ilgilidir.

Bu ifadede, yerkabuğunun yaşamaya uygun bir şekilde oluşumu için yer çekiminin merkezden çevre yüzeyine doğru yayılışının çeşitlilik ve denkliğini ve dahilî püskürmelere karşı koymayı sağlam ve deniz ile karaları ayırmak suretiyle kara kısımlarını deniz seviyesinden değişik yüksekliklerde yükselerek, deniz sularının çekilip çoğalmasıyla olabilecek tufanlardan kurtarılması ve nehirlerin akması için su depoları, kaynaklar ve su yolları teşkili; rüzgarların, bulutların, yağmurların farklı akımlarla dağıtımı ve değişik iklimlerle değişik hayat şartlarının ve yiyecek ve içeceklerin çeşitli şekillerde hazırlanması, daha

sonra da sosyal bakımdan insanlık akınlarının, birbirlerine karışmalarının, çarpışmalarının ve çatışmalarının sınırlanması ve düzenlenmesi gibi sayılamayacak kadar çok faydaları bir özetleme ve doğal durumların hayata uygun olmayan zorunlu neticelerine de bir işaret vardır. Öyle ki yüce Allah'ın hayat bakımından özel lütfu olup da yeryüzü döşenmemiş, üzerine dağlar oturtulmamış, oturma ve korunma bölgeleri oluşturulup sabitleştirilmemiş, yer yüzeyi deniz seviyesinde bırakılmış olsaydı, tabiat bakımından üzerinde rahatça durabilme mümkün olmayacak sürekli bir çalkantı ve sallantı olacaktı. Görülmekte olan hayat ve hayat şartları oluşmayacak, merkez ve çevreden tabii akımlara karşı direnme ve savunma sebepleri verilmemiş olacaktı. Yetiştirilen bağ ve bağçeler şöyle dursun bir hububat tanesi ve hücrecik bile tutunamıyacaktı. Onun için gök kapılarının açılması, dağların yürütülüp serap haline getirilmesi Kıyamet olacaktır. Bunlar burada aslında derin olmakla beraber gayet basit gibi görünen en açık ana hatlarıyla hatırlatılarak birbirlerine karşıt olan şeylerin olağanüstü demek olan çeşitliliği ve mantıki olarak birbirlerinin varlığını gerektirmesi itibariyle hayat tarzından niçinli ve kesin deliller halinde yaratıcının yapma ve iradesine, lütuf ve ihsanına, insanlığın yükümlülüğüne, yapılmanın yıkımına, dünyanın ahiret ile bir çift oluşturmasına delalet ettiğine ve ona göre bir hareket çizgisi belirlenmesine dikkatleri çekecek şekilde gösterilivermiştir.

8. Erkek ve dişi, çitf çift. Hayatın tabiat üstünde ilk çeşitlenmesi ve yaratıcının özel bir nimeti olarak huzur yatağının ilk sosyal kademesi veya sınıf sınıf, boy boy, güzel ve çirkin gibi tabiatın ahenk ve ritmini değiştiren ve biri diğerini hatırlatan karşıt çiftler.

9. "Bir dinlenme."

SÜBAT, bir kesim, bir dinlenme, yani kesik bir uyku, bir kestirme, bir rahat ve dinleniş, yahut bir sübat gibi, yani duygu ve işten kesilmek itibariyle bir ölüm gibi sessizlik veya salgınlık.

Tefsirlerde ve "Kâmus"ta "sübat" kelimesinin ölüm, uyku veya hafif uyku ve rahat anlamlarında kullanıldığı ve bu nam ile tanınan bir hastalığın da adı olduğu naklediliyor ki insana aşırı bir suskunluk getirir, uykudan gözünü açtırmaz, hatta öldürür(uyku hastalığı denilen bu olmalı). Bu kelime tıp dilimize de girmiş, anatomide "sağ ve sol atardamar sübatı" isimleri meşhur olmuştur. Bununla beraber bu mânâlar kelimenin asıl mânâsı değil, asıl mânâsından anlaşılabilen diğer mânâlar olarak söylenmiş olduğu da açıklanıyor. Deniliyor

ki, sübat kelimesinin kökü olan aslında ilk defa "kesmek" mânâsını ifade etmek için kullanılmış bir kelimedir. Kesilmesi düşünülen mef'ûlü (tümleci)ne göre; tıraş etmek, yok etmek, işi kesip istirahat etmek, meşhur tabirimize göre "tatil yapıp dinlenmek" gibi mânâlarda kullanılır. Bu şekilde "işi tatil etme günü" mânâsına da sebt denilmiştir.

Sebt kelimesinin bir diğer lügat mânâsı da uzanıp serilmek, salmak, salıvermektir. "Başında burulup toplanmış veya örülmüş olan saçının bir miktarını uzatıp salıverdi." mânâsında denilir. Şaşırmak mânâsına da kullanılır. Sübat kelimesi de aslında böyle kesmek ve salıvermek mânâları ile ilgili olarak keskin fikirli, dâhi ve zeki ve dolandırıcı kimse, ölüm ve bir tür uyku ve bir hastalık mânâlarına mecaz olarak kullanıldığı gibi rahat mânâsına da olabileceği söylenmiştir. Hastalık isimlerinin çoğunlukla bu kalıpta olduğu göz önünde bulundurularak bu kelimenin de ölüm veya bir hastalık mânâsında olmasına da itibar edilmiştir. Ancak şu var ki, burada uykunun sübat olması nimetler arasında sayılması nedeniyle, bundan bir zarar mânâsı değil, fayda ve nimet özelliği kastedilmiş olduğu da anlaşılmaktadır. İşte bu nedenlerden dolayı uykuya hangi mânâ ile sübat denilmiş olduğunda ihtilaf edilmiştir. Kuşkusuz burada sübat, doğrudan doğruya uyku demek olamaz. Çünkü "uykunuzu uyku kıldık" demek anlamsız görünür. Bunu devamlı bir uyku değil, kesik bir uyku mânâsına; yani hayatınıza zararlı değil, biraz uyuyarak dinlendikten sonra uyanıp yine işlerinizi görebileceğiniz hafif ve kesik bir uyku diye tefsir edenler olmuştur. Nitekim bizim de bazan "bir uyku kestirdi", "bir kestirme yaptı" dediğimiz olur.

Zemahşeri gibi bir kısım tefsirciler ise, "Sizi geceleyin ölü gibi uyutan odur."(En'âm, 6/60) âyetinin mânâsına uygun olmak üzere, uykunun bir ölüm gibi olması mânâsını tercih etmişlerdir. Bunun hayat demek olan kelimesine karşılık olarak zikredilmesiyle hüküm gününü anlatması açısından makama daha uygun olacağını söylemişlerdir. Fakat burada bunun, nimetler sayılırken zikredilmiş olması genellikle buna pek uygun görünmez. Bundan dolayı diğer bir kısım tefsirciler burada sübat kelimesinin "sessizlik ve rahat" mânâsına olmasını tercih etmişlerdir.

İbnü Cerir el-Taberi ölüm mânâsına işaretle beraber demiştir ki: "Sebt ve sübat sessizlik demektir. Nitekim rahat ve huzur günü olması itibarıyla Cumartesi

gününe Sebt denilmiştir. Buna göre mânâ şudur: "Uykunuzu sizin için bir rahat ve huzur kıldık. Onunla dinlenirsiniz ve ruhlarınız sizden ayrılmamış, canlı olduğunuz halde şuursuz, ölü gibi sessiz olursunuz."

Ebu Hayyan da şöyle der: Sübat, sessizlik ve rahattır. Bir kimse işi bırakıp dinlendiği zaman denilir. Bir de sübat bildiğimiz bir hastalıktır ki insanı aşırı derecede sessiz yapar, hatta öldürür. Uyku da buna benzer, fakat insana zarar vermez.." Kâdı Beydâvî de bunları şöyle özetlemiştir:

"Subaten, hayvanî kuvvetlerin yorgunluğunu gidermek suretiyle dinlenmesi için duygu ve hareketten kesim, yahut ölüm demektir. Çünkü ölüm, iki cins vefattan biridir. Ölüye, hareketten kesilmiş mânâsına "mesbut" denilmesi bundandır. Bunun asıl mânâsı da kesmektir." Süyûtî de (Celaleyn"de: "Sübaten", bedenlerinize rahat mânâsınadır." demiştir.

Bunlara karşı, "sübatın, lügatte rahat mânâsına geldiği görülmemeştir" diyenler olmuş ise de buna şöyle cevap verilmiştir: Bu kelimeyi "rahat" mânâsı ile tefsir edenlerin maksadı, hakikat olarak değil mecaz olarak bu mânâyı ifade ettiğini anlatmaktır ki bunun iki şekilde yorumu vardır:

BİRİSİ, duygu ve hareketin kesilmesi itibariyle ölümde de bir sessizlik ve rahat bulunduğundan ölüm mânâsı dolayısıyla bir mecaz olmasıdır ki "iki mertebeli mecaz" demektir. Yani "ölüm" de "rahat" da mecazi mânâlardır.

BİRİSİ de, doğrudan doğruya kesmek veya salınmak mânâsından olarak yorgunluğu kesmekte ve salınıp yatmakta rahat mânâsı bulunmasıdır. Şu halde bu detaydan çıkan netice de şu olur: Uykunun sübat olmasında, bütün bu mânâları gösteren bir kavram ile tarifi var demektir. Bu özellikleri bakımından sübat, uykunun önce organizmanın gösterdiği etkinlikte bir yorgunluk ve salıklık ile bir kesiklik ve duyuların geçici olarak kesilmesi ile hayata zıt, bir iş bırakma ve durgunluk olması nedeniyle ilkin bir baygınlık veya ölüm mânâsında hastalıkla ilgili ve olumsuz mahiyette bir olay; ikinci olarak bunun devamlı olmayıp bu kadar süre ile sessizlik ve durgunluk içinde bir dinleniş ile o yorgunluğun kesilip yeni bir üfürme ile öldükten sonra tekrar dirilmek gibi yeni bir canlılıkla uyanmak üzere hayatın geleceği ile ilgili bir dinlenme, bir kür

olması nedeniyle de faydalı, sağlıklı, olumlu bir olay olduğunu ve dolayısıyla uykunun kendisi değil, sonucu itibariyle arzulanan bir nimet sayılması gerekeceğini anlatan, yani fizyolojisini özetleyen bir tarifi olmuş olur. Bunun ise detayları tıbbı ilgilendirdiğinden meâlde "sübat" lafzını terceme edemiyerek tefsir kısmında bunları göstermek üzere aynen korunmasını daha uygun buldum. Çünkü bunda uykunun karanlık ile ilgili olan ölüm ve hayat arasındaki karanlık mahiyetine tam bir teması vardır.

10. Böyle bir durumda ise açıkta kalmak tehlikeli ve örtünüp başkalarının bakışlarından gizlenmek gerekli olduğu için Geceyi de bir libas yaptık. Bilindiği gibi libas, bedeni bürüyüp örten giysi veya örtüdür ki, burada sırta giyilen iç çamaşırlardan daha çok yorgan gibi üstten örtünülen örtü mânâsı daha iyi yakışır. Nasıl ki elbisenin, insanın ayıp ve kusur yerlerini örtmek, yani avret yerlerini örtmek, soğuktan, sıcaktan ve haşerelerden korumak gibi bir takım yararları varsa, gecenin de, karanlığıyla başkalarından, düşmandan, yırtıcı hayvanlardan gizlemek ve uyarıcı veya fitneci olan ışığın titreşimlerinden saklamak ve aynı zamanda açıktan erilemiyecek bir takım gayelere ermek için bir pusu hizmeti görmek gibi nice faydaları vardır. Nitekim Mütenebbi bu mânâda şöyle demiştir:

"Gece karanlıklarının benim yanımda nice eli, nimetleri vardır ki, karanlığı kötülük ilâhı sayan müşrik Mâneviyye'nin yalan söylediğini haber verir. Seni düşmanların kötülüğünden korur, sen onlara yürüyebilirsin ve utangaç nazlı dost da seni onda ziyaret etmiştir."

11. "Gündüzü de bir geçim zamanı yaptık".

MEAŞ, "maîşet" gibi mimli mastar olarak ıyş, yani geçim mânâsınadır ki, Râgıb'ın beyanına göre canlılara özgü olan hayat demektir. Sadece melekî ve ruhani olan hayata pek "ıyş" denmez. Örfümüzde meâş, mecaz olarak geçim sebebine de denir. Burada zaman ismi olması da caiz görülmüştür ki gündüzleyin hayat ve geçim için çalışma vakti demek olur. Demek ki uyku ve gece bu şekilde gündüz çalışmak için bir hazırlık yapma olduğu gibi, uyanıp gündüz çalışmak da hayat gayesine ermek ve yarınki hayat için bir hazırlanmaktan ibarettir. Bu çalışmak insana ait olmakla beraber yalnız onun işi de değildir. Yüce yaratıcı tarafından insana tahsis edilmiştir. Bunların yapılabilmesi ve o döşeğin

döşenmesi için ilk önce mekan olacak bir yurt, bir bina gereklidir ki o da şöyle beyan ediliyor:

12. "Üstünüze yedi sağlam bina çattık."

SEB'İ ŞİDAD, yedi sağlam bina ki Mülk sûresinde açıklandığı üzere yedi göktür. Bunların burada şidâd yani sağlam vasfıyla nitelenmesi, insanların yaptıkları binalar gibi zaman aşımına uğrayıp yıpranıvermemesi itibariyle kuvvetine, güçlülüğüne, koruyucu sınırlarının sağlamlığına işarettir.

Bu âyetlerde geçen "biz kıldık" fiilleri, yukardaki "biz kılmadık mı?" fiili üzerine bağlanmakla sorunun mevkiine dahil olmak itibariyle burada da "seb'i şidad", bu ilk muhatab olan Mekke müşrikleri de dahil olmak üzere herkesin görüp anlayageldiği yedi gezegenin hareketleri ve yörüngeleri sınırlarıyla çizilmiş olan gök kısımları olmak yeterli görünür.

13. "Işık saçan bir kandil, Güneş."

VEHHAC, ateşin yalınlanarak parlak ve çoşkulu bir şekilde parıldaması mânâsına kökünden türetilmiş aşırılık ifade eden bir siğa (kip)dır ki, pek parlak, parıl parıl demektir.

14. "Bulutlardan indirdik".

MU'SIRAT kelimesi hem "mu'sır"ın, hem de "mu'sıra" nın çoğulu olabilir. Bu vasıf da birkaç şekilde kapsamlı mânâlar ifade eder. Zira "i'sar" kelimesinden türetilmiştir. İ'sar ise; sıkmak, bir şeyin suyunu, öz suyunu çıkarmak mânâsınadır. Veya "vakit" mânâsına gelen "asır" kelimesini if'al kalıbına sokmak suretiyle türetilmiş olup başında bulunan hemzenin bir yere veya vakte girmek, vakti gelmek mânâlarını veya geçişlilik ifade etmesine göre "vaktine girmek, sıkım vakti gelmek, sıkıp suyunu çıkartmak" mânâlarına mastar olduğu gibi sıkıp kavuran bora ve kasırga mânâsına isim de olur. Bunun için, vakti gelmek mânâsıyla i'sar'dan türetildiğinde, ergenlik çağına eren veya yirmisine yaklaşan kıza mu'sır> denildiği gibi, olgun üzüm gibi sıkılıp suyunu çıkarma zamanı gelmiş şeylere veya pres, mengene gibi, bir şeyin sıkıp suyunu çıkartan kuvvetlere de mu'sıra denilir.

Burada bu mânâların her birine göre mu'sırat, yağmur yağdırma zamanı

gelmiş bulutlar veya onları presler gibi sıkıştıran rüzgarlar veya gökler diye tefsir edilmişse de, ne olduklarının belirlenmesine kalkışılmaksızın "sıkım zamanı gelmiş, sıkılıp suyu çıkarılacak şeyler" veya "bir şeyin suyunu çıkartanlar" mânâlarıyla mutlak olarak anlaşılması daha kapsamlı olacağından meâlde "mu'sıreler" demekle yetinmeyi nazmın inceliğine daha uygun gördük.

"Şarıl şarıl."

SECC, SÜCUC, lazım (geçişsiz) ve müteaddi (geçişli) olarak suyun veya bir akıcı maddenin çok dökülüp şarlıyarak akması veya akıtılmasıdır.

15. "Onunla çıkartalım diye". Bu, yağmur yağdırmanın hikmet ve gayesini açıklamaktadır. Lâm, netice; bâ sebep bildirmek içindir.

16. "Sarmaş dolaş". Bu kelime "leff" kelimesinin çoğulu olup birbirine girmiş, sarmaş dolaş demektir.

17. "Kuşkusuz hüküm günü". Bu kısımda "biz kılmadık mı?" âyetinden beri soru ile anlatılan fiillerin gösterdikleri netice ile, o büyük haber açıklanmaya başlanmaktadır. Yani, o uykudan bir kalkış vakti ve o hububat ve bitkilerin, o bağ ve bahçelerin bir kesim vakti olduğu gibi, bütün bu dünya hayatının da bir kesimi, o anlaşmazlıkların bir çözümü, o nimetlerin bir hesap ve sorumluluk vakti olan bir gün geleceği ve o günün bunlara bir sınır ve son olmak üzere Allah katında belirlenmiş belli bir vakit olduğu kesindir. Bunun geleceğini bu delillerden topluca olsun anlamanız gerekir. Anlamak istememeniz durumunda da ilerde kesinlikle bileceksiniz. Haberiniz olsun ki Mürselât sûresinde geçtiği üzere kesinlikle bir hüküm günü gelecektir. O şaşmaz bir belirlenmiş vakittir.

18. O hüküm günü Sûr'a üfürüleceği gündür. Bu üfürmenin, yıkım üfürmesi olan ilk üfürme değil, "Sonra ona bir daha üfürülecektir. Bir de bakarsınız hep o yıkılanlar kalkmışlar, bakıyorlar."(Zümer, 39/68) âyetinin ifade ettiği gibi kalkma ve uyanma üfürmesi olan ikinci üfürme olduğu da şununla anlatılıyor:

"bölük bölük gelirsiniz". "Fâ", açıklama içindir. Yani, Sûr üfürülünce siz ölüler uykudan uyanır gibi uyanır kalkarsınız da "O gün bütün insanları önderleriyle çağıracağız."(İsra, 17/71) âyetinin mânâsınca her millet önderiyle çağrılarak derhal alay alay, ümmet ümmet, grup grup mahşere gelirsiniz.

19. Ve o sırada gök açılmıştır. Âlemin düzeni değişmiş, bugün kapalı sağlam bir bina olan gök açılmış, Hâkka Sûresi'nde geçtiği gibi "O gün gök yarılmış, çökmeye yüz tutmuştur."(Hâkka, 69/16) mânâsınca yarılıp yer yer açılmıştır, da hep

kapı kapı olmuştur. Her tarafı kapılardan ibaret imiş gibi açılmıştır ki ilâhî emirle melekler inecek, Ruh ve melekler saf, saf olacaktır. Razi der ki: Bu açılma, "gök yarıldığı zaman"(İnşikak, 84/1) ve "gök çatladığı zaman"(İnfitar, 82/1) âyetlerinin mânâsıdır. Çünkü yarılma, çatlama ve açılma birbirlerine yakın mânâlı kelimelerdir, denilmiş ise de bu pek kuvvetli değildir.

Çünkü kapı açılmaktan anlaşılan mânâ, yarılma ve çatlamadan anlaşılan mânâdan başkadır. Gök kapı kapı olabilir, sonra o kapılar açılır da göğün hacminde yarıklık, çatlaklık bulunmayabilir. Hatta nakli deliller göstermektedir ki bu kapıların açılma olayı meydana geldiğinde yarılma ve çatlama ile tamemen yok oluş gerçekleşecektir. Buna göre göğün açılması, henüz kendisinin çatlaması ve yarılması ve tamamen yıkılması değil, bunların başlangıcı olmak üzere kapılarının açılması ve sanki hepsi kapı imiş, açık kapılardan ibaret imiş gibi olması demek olur. Fakat bunlar yıkım üfürmesinde olacak olan olaylardır. Burada ise kalkış üfürmesi anlaşıldığından, bu açılma, yarılmadan önce değil "Göğü, kitapların sahifelerini dürer gibi düreceğimiz gün."(Enbiya, 21/104) buyrulduğu üzere göğün dürülüp ve tamamen yok oluşun gerçekleşmesinden sonra "İlk yaratışa başladığımız gibi yine onu iade edeceğiz."(Enbiya, 21/104) âyetinin mânâsı gereğince ilk yaratılış gibi, yeniden yaratılmanın başlangıcı olarak ahiret düzeninin kurulmaya başladığı sıra, yani gelecek olan "O gün Ruh ve melekler saf saf kıyama duracaklar." gününün başlangıcı olmak bu sûrenin akışına daha çok uygundur. Bu kapılar yalnız Melekler ve yüce Ruh'un inmesi için değil, A'râf Sûresi'nde "Âyetlerimizi yalanlayanlara ve onları kabul etmeyi kibirlerine yediremeyenlere, göklerin kapıları elbette açılmaz. Ve deve, iğnenin deliğinden geçmedikçe onlar cennete giremezler."(A'râf, 7/40) âyetinde geçtiği üzere kâfirler için açılmayıp cennete girecekler için açılacak olan gök kapıları da bunlar olacaktır.

20. Şu halde bu gök, yarılıp çatlayacak olan dünya göğü değil, ahiret göğü demektir. Şu âyetler de bunu gösterir gibidir.

Ve dağlar yürütülmüş de bir serap olmuştur. Bir şey kalmamış, daha önce ilk üfürmede bütün parçaları yok olup savrulmuş,

"Yer ve dağlar kaldırıldı ve arkasından da bir defa bir çarpılış çarpıldılar."(Hâkka, 69/14) âyetinde anlatılanlar gerçekleşip yeryüzü veya daha önce onun bulunmuş olduğu yer dümdüz olarak "O gün yeryüzü başka yeryüzüne çevrilir. Gökler de başkalaşırlar." (İbrahim, 14/48) sırrı ortaya çıkmış bulunacağından Dünyada yeryüzü döşeğinin direkleri olan o dağlar o gün serap gibi hayale dönmüş, artık yeryüzünün sallanmasına engel olacak hiçbir halleri kalmamıştır.

21. Böylece ayırım gününün kuruluşu ve dehşeti anlatıldıktan sonra o gün yapılacak olan ayırımın hükümleri de ayrıntılı bir şekilde şöyle anlatılıyor: Kuşkusuz cehennem, mirsad olmuştur.

MİRSAD, "Rasat" kökünden türetilmiş bir alet ismi veya "mıt'am= çok yemek yiyen" gibi aşırılık kipi kalıbında olmakla beraber mihrab, mizmar gibi daha çok mekan ismi olarak kullanılır bir kelime olduğu açıklanıyor. Dolayısıyla "mirsad" dürbün gibi gözetleme aletinden çok gözetleme yeri mânâsına kullanılır ki avcının av gözlediği yer gibi gözetme yeri, gözetleme noktası demek olur. Bununla beraber gözetme aleti içinde, gözetme yeri için de kullanılması hakiki mânâda olmak gerekir. Gözetleme yeri gibi yerlerin araç ve alet mânâsında olma özelliği taşımaları nedeniyle alet ismi siğası (kipi) ile söylenmiş olmaları düşünülebildiği gibi, aşırılık ifade eden kip ile sıfat ve nisbet mânâsında mecazi olarak kullanılmış olmaları da düşünülebilir ki buna göre mirsad, "çok gözetici" mânâsıyla yere nisbet edilmiş olur. Yani gözetliyen sanki yerin kendisi olmuş olur.

Ebu Hayyân der ki: "Nisbet mânâsını gösteren haberlerin va sıfatların hepsinde, o şeyin çok ve devamlı yapıldığı mânâsı vardır. Cehennem de zebanî meleklerin, kendilerine azap hak olmuş azgınları yakalamak için gözetip durdukları bir gözetleme yeridir." Mukâtil Şöyle demiştir: Cehennem, düşmanların hapsedildiği, dostların geçtiği yerdir.

22. Aşırı gidenler, azgınlık yapanlar için ki bu söz, az önce geçen mirsad ile, veya biraz sonra gelecek "meab" ile ilgili olabilir. Yani, cehennem azgınlar için bir gözetleme yeri yahut azgınlar için bir meâb, yani dönüp varılacak son yer olan bir gözetleme yeri olmuştur. Bu kelime "mirsâd"ın sıfatı veya ondan bedel veya 'in ikinci haberidir.

23. "Kalmak üzere". Bu kelime, bir yerde ikâmet edenler mânâsına olup azgınlar için takdir edilmiş olan hali anlatır. Yani, o azgınlar orada ikâmet edip durmak üzere, "asırlarca".

AHKAB, "hukub" kelimesinin çoğuludur. Hukub, ard arda olma mânâsını da içererek asır ve karn kelimeleri gibi peşpeşe gelen birçok seneyi kapsayan bir devir demektir ki "seksen küsur yıl" diye yaygındır. Her biri bin sene demek olan ahiret günleriyle, senesi üçyüz altmış gün olmak üzere seksen yıl diye rivayet edilmiştir ki yirmidokuzbin sene kadar bir devir demek olur.

Yetmiş bin sene diyenler de olmuştur. Her ne olsa "hukub," sonu olan bir müddeti ifade ettiği için buradan cehennem azabının sona ereceğini anlamak isteyenler olmuştur. Fakat şunu gözden kaçırmamak gerekir ki tekil bir kelime olan "hukub"un, sonu olan bir süreyi ifade etmesinden çoğul olan "ahkâb"ın da sonlu olması gerekmez. Tefsirciler der ki: Bu kelimede ard arda gelme mânâsı bulunduğu ve az bir müddetin de ard arda gelmesi halinde sonsuza kadar gidebileceği cihetle demek, devirlerce, sonsuza kadar demek olur. Nitekim, bir çokları da "hukub" kelimesinin, bütün zamanları içine alan dehir mânâsında olduğunu söylemişlerdir. Sonra bundan bir sona erme anlaşıldığı var sayılsa bile, bu bir mefhum-u muhaliftir. Diğer âyetlerde geçen ve kâfirlerin cehennemde sonsuza kadar kalacaklarını açıkça gösteren naslarla çelişkili olamaz. Öte yandan "azgınlar" tabiri, "takva sahipleri" karşıtı olarak müminlerin asilerini de kapsayan bir mânâda düşünülmesi halinde cehennemde kalışın sona ermesi onlara nazaran olabilir. Gerçekte cehennemin müminlerin asilerine ait olan tabakasının neticede söneceği hakkında bir hadis-i şerif de rivayet edilmiştir. Buradan dünyada mahkum ve esir milletlerin hallerine de bir işaret çıkarılabilir.

24. Hava serinliği veya uyku,

25. "Ancak bir kaynar su ve irin".

HAMİM sıcak, kaynar su; GASSAK, cehennemdekilerin vücutlarından dökülen, akan irin demektir. Dökülmek ve akmak mânâsına gelen "gasak"tan türetilmiştir.

26. "Tam uygun". Aslında mastar olan bu kelime "tamamen uygun" mânâsına aşırılık ifade eden bir sıfattır. Çünkü o günü inkâr edip, asla böyle bir gün olmayacağını söylemenin, tam karşılığı o günün en şiddetli azabını göstermektir.

27. "Tam uygun". Aslında mastar olan bu kelime "tamamen uygun" mânâsına aşırılık ifade eden bir sıfattır. Çünkü o günü inkâr edip, asla böyle bir gün olmayacağını söylemenin, tam karşılığı o günün en şiddetli azabını göstermektir.

28. "İyice yalanlamışlardı". Bu kelime yalanlama mânâsına tef'il babından mastardır. "Tadın, artık size, azabınızı artırmaktan başka bir şey yapmıyacağız". Bu da azabın sona ermiyeceği hususunda bir nasstır.

Azgınların, yalanlayıcıların halini açıkladıktan sonra takva sahiplerinin hallerine geçilerek buyruluyor ki:

Meâl-i Şerifi

31- Kuşkusuz takva sahipleri için bir kurtuluş var.

32- Bahçeler var, bağlar var.

33- Memeleri tomurcuklanmış yaşıt kızlar var.

34- Dopdolu kadehler var.

35- Orada ne boş bir söz işitirler, ne de bir yalan.

36- (Bunlar) Rabbinden yeterli bir bağış olarak (verilir).

37- O, göklerin, yerin ve bu ikisi arasındakilerin Rabbidir. Rahmân'dır. Hiç kimse ondan bir hitaba mâlik olamaz.

38- O gün Ruh ve melekler sıra sıra dururlar. Rahmân'ın izin verdikleri dışında hiç kimse konuşamaz. İzin verilen de doğruyu söyler.

39- İşte bu hak gündür. Artık dileyen Rabbine bir yol tutar.

40- Biz sizi yakın bir azap ile uyardık. O gün kişi ellerinin ne takdim ettiğine bakacak ve kâfir diyecek ki: "Ah ne olaydı, ben bir toprak olaydım."

29. "İyice yalanlamışlardı". Bu kelime yalanlama mânâsına tef'il babından mastardır. "Tadın, artık size, azabınızı artırmaktan başka bir şey yapmıyacağız". Bu da azabın sona ermiyeceği hususunda bir nasstır.

Azgınların, yalanlayıcıların halini açıkladıktan sonra takva sahiplerinin hallerine geçilerek buyruluyor ki:

Meâl-i Şerifi

31- Kuşkusuz takva sahipleri için bir kurtuluş var.

32- Bahçeler var, bağlar var.

33- Memeleri tomurcuklanmış yaşıt kızlar var.

34- Dopdolu kadehler var.

35- Orada ne boş bir söz işitirler, ne de bir yalan.

36- (Bunlar) Rabbinden yeterli bir bağış olarak (verilir).

37- O, göklerin, yerin ve bu ikisi arasındakilerin Rabbidir. Rahmân'dır. Hiç kimse ondan bir hitaba mâlik olamaz.

38- O gün Ruh ve melekler sıra sıra dururlar. Rahmân'ın izin verdikleri dışında hiç kimse konuşamaz. İzin verilen de doğruyu söyler.

39- İşte bu hak gündür. Artık dileyen Rabbine bir yol tutar.

40- Biz sizi yakın bir azap ile uyardık. O gün kişi ellerinin ne takdim ettiğine bakacak ve kâfir diyecek ki: "Ah ne olaydı, ben bir toprak olaydım."

30. "İyice yalanlamışlardı". Bu kelime yalanlama mânâsına tef'il babından mastardır. "Tadın, artık size, azabınızı artırmaktan başka bir şey yapmıyacağız". Bu da azabın sona ermiyeceği hususunda bir nasstır.

Azgınların, yalanlayıcıların halini açıkladıktan sonra takva sahiplerinin hallerine geçilerek buyruluyor ki:

Meâl-i Şerifi

31- Kuşkusuz takva sahipleri için bir kurtuluş var.

32- Bahçeler var, bağlar var.

33- Memeleri tomurcuklanmış yaşıt kızlar var.

34- Dopdolu kadehler var.

35- Orada ne boş bir söz işitirler, ne de bir yalan.

36- (Bunlar) Rabbinden yeterli bir bağış olarak (verilir).

37- O, göklerin, yerin ve bu ikisi arasındakilerin Rabbidir. Rahmân'dır. Hiç kimse ondan bir hitaba mâlik olamaz.

38- O gün Ruh ve melekler sıra sıra dururlar. Rahmân'ın izin verdikleri dışında hiç kimse konuşamaz. İzin verilen de doğruyu söyler.

39- İşte bu hak gündür. Artık dileyen Rabbine bir yol tutar.

40- Biz sizi yakın bir azap ile uyardık. O gün kişi ellerinin ne takdim ettiğine bakacak ve kâfir diyecek ki: "Ah ne olaydı, ben bir toprak olaydım."

31. "İyice yalanlamışlardı". Bu kelime yalanlama mânâsına tef'il babından mastardır. "Tadın, artık size, azabınızı artırmaktan başka bir şey yapmıyacağız". Bu da azabın sona ermiyeceği hususunda bir nasstır.

Azgınların, yalanlayıcıların halini açıkladıktan sonra takva sahiplerinin hallerine geçilerek buyruluyor ki:

Meâl-i Şerifi

31- Kuşkusuz takva sahipleri için bir kurtuluş var.

32- Bahçeler var, bağlar var.

33- Memeleri tomurcuklanmış yaşıt kızlar var.

34- Dopdolu kadehler var.

35- Orada ne boş bir söz işitirler, ne de bir yalan.

36- (Bunlar) Rabbinden yeterli bir bağış olarak (verilir).

37- O, göklerin, yerin ve bu ikisi arasındakilerin Rabbidir. Rahmân'dır. Hiç kimse ondan bir hitaba mâlik olamaz.

38- O gün Ruh ve melekler sıra sıra dururlar. Rahmân'ın izin verdikleri dışında hiç kimse konuşamaz. İzin verilen de doğruyu söyler.

39- İşte bu hak gündür. Artık dileyen Rabbine bir yol tutar.

40- Biz sizi yakın bir azap ile uyardık. O gün kişi ellerinin ne takdim ettiğine bakacak ve kâfir diyecek ki: "Ah ne olaydı, ben bir toprak olaydım."

32. Dünyada azgınların en çok azgınlık ve hırslarını tahrik eden zevklerinden olması nedeniyle onların aksine şunlar, bedel-i iştimâl veya bedel-i ba'z yoluyla o kurtuluşun bazı neşelerini açıklamaktadır:

"Onlar için bahçeler var".

HADİKA, suyu olan ve türlü meyve ağaçlarını ve çiçekleri kapsayan, etrafı duvarla çevrili bostan ve bahçe demektir. Görünüş itibariyle, gözbebeği demek olan "hadeka"ya benzetilerek bu isim verilmiştir.

"Ve üzüm bağları var".

A'NAB, üzüme de üzüm bağlarına da denir.

33. Bu kelime "ka'ıb" kelimesinin çoğuludur. Ka'ıb, memeleri küp şeklinde, yani yeni tomurcuklanmış, turunç memeli taze kızlara denir. "yaşıt." "Etrâb", "tirb" in çoğulu olup "hep bir yaşta" demektir. Bazı tefsirlerde cennet kızları hep onaltı yaşında, erkekleri ise otuzüç yaşındadır, diye rivayet edilmiştir. (Vâkıa Sûresi'ne bkz.)

34. "Dopdolu". (İnsan Sûresi'ndeki "Kuşkusuz iyiler dolgun bir kadehten içerler." (İnsan, 76/5) âyetinin tefsirine bkz.)

35. "Dopdolu". (İnsan Sûresi'ndeki "Kuşkusuz iyiler dolgun bir kadehten içerler." (İnsan, 76/5) âyetinin tefsirine bkz.)

36. Burada bu kelime, "Allah bize yeter"de olduğu gibi tam yetmek mânâsından "yeter mi yeter deyinceye kadar yeterli ve bol" şeklinde tefsir olunmuştur ki, azgınların amellerine göre onlara verilecek "tam uygun ceza"ya karşılık, takva sahiplerine amellerinin karşılığından fazla olarak "tam mükafat".

37. "Göklerin Rabbi". Buradaki "Rab", "senin Rabbin"den bedeldir. Bu da atf-ı beyandır.

Ondan bir hitaba malik olamazlar. Bu, Rahmân olan yüce Allah'ın, Rablikte son derece ulu ve yüce olduğunu ve ceza ve ihsanda kendi başına buyruk olduğunu açıklamaktadır. Yani, o öyle yüce ve ortaktan uzak, öyle ulu bir varlıktır ki, göklerde ve yerde ne varsa hepsi, yukarıda ve aşağıda bulunan bütün yaratıklar, fiilen onun işine karışmak şöyle dursun, onun adına kendiliklerinden bir söz söylemek veya ona bir hitapta bulunmak yetkisine sahip değiller. Ancak bundan sonraki âyette açıklanacağı üzere o izin vermişse başka. O zaman da yetkili olarak değil, izinli olarak söyleyebilirler.

38. "O gün kalkar". Bu, âyetinin kapsadığı mânâyı açıklamaktadır. Yoksa bu, "o gün malik olamazlar" diye bir kayıt koyma mânâsında değildir. âyetiyle ilgili olmasını da caiz görmüşlerdir. Yani, "Ruh ve meleklerin saf saf kalktıkları gün konuşamazlar." demek olur. "Sûr'a üfürüldüğü gün" âyetine nazaran ondan bedel olması bize daha uygun görünüyor. "Ruh ve melekler". "Ruh" deyince hemen akla "De ki Ruh, Rabb'imin emrindendir."(İsra, 17/85) âyetiyle buyrulan Ruh gelir. "Ruh, Allah'ın ordularından bir ordudur. Melekler değildirler.." Meâlinde rivayet edilen bir hadis de bunu gösterir.

Bazıları, "hafaza melekleridir" demişler; bazıları ise, "Ruhlar üzerine vekil kılınan melektir" demişlerdir. Gazali "İhya"sında şöyle der: "Ruh denilen melek, ruhları bedenlere sokandır. Çünkü o nefes alır. Aldığı nefeslerden her biri nefeste, bir bedende bir ruh olur. Bu bir gerçektir. Kalp ehli kişiler bunu basiretleriyle görürler." İbnü Abbas'tan rivayet edilen bir görüşe göre ruh, Cebrail'dir. İbnü Abbas demiştir ki: "Cebrail (a.s) kıyamet günü yüce Allah'ın huzurunda onun azabından korku ile titreyerek kıyama duracak ve: "Noksan sıfatlardan uzaksın, ya Râb! Senden başka ilah yok. Biz sana hakkıyla ibadet edemedik" diyecektir."

Bu rivayetlere göre kelimesinin başındaki "elif lâm" ahd için demektir ki, "senin Rabbinden" karinesi (ipucu) ile muhatap Resulullah (s.a.v) olduğu için, Resulullah (s.a.v) tarafından bilinen Ruh demek olur. Beydâvî bunları şöyle özetler: "Ruh, ruhlar üzerine vekil kılınmış bir melek veya ruh cinsi,

veya Cebrail, veya meleklerden daha büyük bir yaratıktır." Şu halde, bunun kapsadığı mânâya iman edip detayları hakkında "ilim, Allah katındadır" demek daha uygun olur. (Meâric sûresinin başına ve İsrâ sûresindeki (İsra, 17/85) âyetinin tefsirine bkz.) "Saf saf". Bundan bir saf anlayanlar olmuş ise de, "Melekler saf saf olduğunda"(Fecr, 89/22) âyeti bunun saf saf olduğunu anlatır.

"Konuşamazlar". Yeni bir söz başı olarak, daha önce geçen nin mânâsını açıklar. Onun için bundaki "onlar" zamiri Ruh ve meleklerin yerini tutabilirse de, gibi bütün göklerde ve yerde bulunanların yerini tutmuş olması daha uygundur. Yani gerek Ruh ve gerek melekler ve gerek diğerlerinden hiçbiri ne bir şefaat, ne bir talep, ne de herhangi bir maksat ile, bir söz söyleyemezler.

Ancak o Rahmân'ın izin verdiği doğru söyleyen kimse hariç. O kimse izin almak ve doğru söylemek şartıyla konuşabilir. Konuşması, konuşmaya malik olduğundan değil, izin ile olmuş olur. Demek ki bu izin ile istisnada, şefaat kapısının açılışı vardır. Allah'a yakın kullar bu şekilde şefaat edebileceklerdir ki, İsrâ Sûresi'nde "Rabbinin seni makam-ı Mahmud'a göndermesi yakındır." (İsra, 17/79) âyetinin tefsirinde geçtiği ve "şefaat hadisi"nde beyan olunduğu üzere, bu makam, ilk önce genel şefaata izinli olan Resulullah (s.a.v)'ın makam-ı Mahmud'udur. Özel şefaatlar bundan sonra olabilecektir. Bu izinden sonra da, konuşacak olanların doğru söylemiş, hakka isabet etmiş olmaları şart kılınmıştır. Fakat "Allah'a yakın makamlar elde etmiş olanların, onun huzurunda doğrudan başka bir şey de söyleme ihtimalleri düşünülür mü ki, "ve doğruyu söyleyen" diye bu şartın ayrıca açıklığa kavuşturulmasına gerek olsun" şeklinde bir soru akla gelebilir. Buna iki türlü cevap verilebilir:

BİRİNCİSİ, o izni elde edebileceklerin açık sıfatı ve şefaatın birinci şartını beyan olmasıdır. Böylece, "o izin de doğru söyleyenlere verilir" diye, Allah'a yakın makamı beyan olmuş olur. Böyle doğruyu söyleyebilmek de "Onlar, Allah'ın razı olduğu kimselerden başkasına şefaat etmezler. Hepsi onun korkusundan titrerler."(Enbiya, 21/28) mânâsına uygun düşmekle olabilir. Önce Allah'ın rızası olup olmadığını bilmek ise, "Onlar, Allah'ın dilediği kadarından başka onun

ilminden hiçbir şey kavrayamazlar."(Bakara, 2/255) buyrulduğu gibi, ancak yüce Allah'ın özel dilemesine bağlı ve onunla sınırlı olduğundan onu anlamadan şefaate kalkışmak tehlikeli ve onun için şefaat edecekler, "Korka korka şefaat edecekler" ve ancak isabet edenlerinki kabul olunacaktır. Bu durumda istisna, "konuşamazlar" fiilinin fail (özne)lerindendir.

İKİNCİSİ, bir ihtimal de haklarında söz söylenecek, şefaat olunacaklardan istisna, "doğru söyleme" kaydının da onlara ait olmasıdır. Yani, "Allah'ın izin verdiği ve dünyada doğruyu söylemiş olan kimseler hakkında söylemeleri ve şefaat etmeleri hariç" demek olur ki, bazı tefsirciler bu görüşe varmışlardır. Bu takdirde sözü edilen soru esasen sorulamaz. Bu durumda "bir doğru söz"den maksat da kelime-i tevhid, yani "lâ ilâhe illallah" demek olup "Şefaatim, ümmetimin büyük günah işleyenlerinedir." hadis-i şerifi gereğince, büyük günah işleyen müminler hakkında imanlarından dolayı erinde gecinde şefaatin kabul olunabileceğini beyan olmuş olur.

39. "Bu, hak gündür", geçen açıklamaları vurgulamaktadır. Mübteda, haber; yahut mübteda, haberdir. Yani, yukarıda geçtiği şekilde haber verilen kalkma ve hüküm günü hak gündür, yahut o haber verilen gün açıklandığı şekilde hak, meydana gelmesi kuşkusuz ve kesindir.

"Artık dileyen Rabbine bir yol tutar." Başında bulunan "fa-i fasîha" ile, verilen haberin neticesinde yapılması gereken şeylerin faydasını anlatmaktadır. Yani hâl böyle, o günün hak ve bunun size haber verilmiş olması kesin olunca, bundan sonra iş sizin dilemenize, cüz'î iradenizle çalışıp kazanmanıza bağlıdır. O halde her kim, o sıfatları ve ululuğu anlatılan Rabbine doğru varmak, onun rahmetine erip gayesine ulaşmak isterse, ona götürecek bir dönüş yolu, sonunda o gayeye erdirecek bir başvuru yeri ve makamı edinsin, ona göre bir yol tutsun. Bu geniş açıklamadan anlaşıldığına göre o yalanlamadan korunup iman ve takva sahibi olmakla doğru söylemek ve itaat yapmakla olur.

40. "Biz sizi yakın bir azap ile uyardık." Bu cümle, âyetinin başındaki "fâ"nın gösterdiği, şartı zikredilmemiş olan dileme lüzumunun niçinini ve azabın yakınlığını beyan eder. Yani o hak, haber verilmiş olunca o dilemenin lüzumu şunun içindir: Çünkü biz size bu haberi vermekle bir azabın tehlikesini bildirdik ki, o azap uzakta değil, yakındır. Kişi ondan kendini

kurtarmak için vakit geçirmeden iman edip çalışmalıdır. Zira o yakın azap O gündür ki, kişi o gün iki elinin ne takdim etmiş olduğuna ondan önce iyi ve kötü ne yapmış olduğuna bakacaktır. Çünkü iş kulun dilemesine bağlanmış olduğu için herkes kendi kazancına bağlıdır. O azap ancak kazancın tam karşılığı olarak verilecektir. Ve kafir diyecektir ki: Ah, ne olaydı da ben bir toprak olaydım. Yani dünyada bir toprak olaydım, dileme sahibi insan olarak yaratılmayaydım, yükümlü olmayaydım da bugün azap görmeyeydim. Yahut, bugün toprak olaydım da tekrar diriltilmeyeydim.

İbnü Ömer, Ebu Hureyre ve Mücahid'den rivayet edildiğine göre, Yüce Allah o gün hayvanları da huzura getirecek, birbirlerinden haklarını alıp ödeştirecek ve sonra onlara, "toprak olun" buyuracak, hepsi toprak olacak. İşte kâfir bunu gördüğü zaman onlar gibi toprak olmayı isteyecektir. Nitekim Tekvir sûresinde "Yabani hayvanlar toplandığı vakit."(Tekvir, 81/5) âyetinin tefsirinde de gelecektir. Bu mânâlara göre toprak, hakiki mânâsında kullanılmıştır. Fakat bazıları son mânâya göre bunun, alçakgönüllülükten mecaz olma ihtimali olduğunu da söylemişlerdir ki şöyle demek olur: Keşke dünyada gururlanmasaydım, azgınlıkla kafa tutmasaydım, alçakgönüllü olup Allah'a iman ve itaat etseydim. Fakat görünen mânâ, ilkidir. İşte o büyük haberde ihtilaf eden kâfirler, o gün gerçeği anlayıp böyle diyeceklerdir.


79-NAZİ'AT:

Burada görülüyor ki "şiddetle çekmek", "yavaşça çekmek", "yüzüp gitmek", "yarışıp geçmek" ve "iş çevirmek" gibi beş işi yapanlara yemin edilmiş, cevabı da daha sonra gelenlerden elde edilen karine ile bilindiği için zikredilmemiştir ki, "Bunlar olacak, o kıyamet ve öldükten sonra dirilme gerçekleşecek." demektir.

Bu işleri yapanların hepsi bir topluluk veya bir topluluğun sınıfları yahut

bir kısmı başka bir topluluk olarak düşünülebilirse de hepsi aslında bir kumandaya bağlı bir topluluk veya o topluluğun sınıfları olması, gelecek olan "Fakat o bir tek haykırıştır." karinesi ile daha açıktır.

Bir de görülüyor ki, bu beş fiilin ilk üçü olan "şiddetle çekmek", "yavaşça çekmek" ve "yüzüp gitmek" arasında bir sıralama gözetilmeyip "vav" bağlacıyla bağlanmış; geçmek ve iş çevirmek fiilleri ise "fâ" ile birbirlerine ve öncekilere bağlanmakla fiilde veya zikirde bir sıralama gözetilerek ifade edilmişlerdir ki, bununla bu iki fiilin öbürlerinin neticesi ve gayesi gibi olduğu anlatılmış demektir.

Bu beş âyetten ile âyetleri, kapsamış oldukları nâzi, ğark, nâşit ve neşt kelimelerinin lugat bakımından farklı mânâları gösteren müşterek lâfızlardan olmaları nedeniyle her biri birçok mânâ ifade etme ihtimalinden dolayı, bunları meâlde sade bir mânâ ile terceme etme imkanı yoktur. Bu nedenle bunları mümkün olabildiği kadar tefsir sûretiyle anlamaya çalışmak gerekir.

ĞARK, iğrak mânâsına mastar ismidir. İğrak, suya daldırıp boğmak, bir kabı doldurmak, dolmuş hale getirmek ve yayı şiddet ve aşırılıkla doldura doldura çekmek demektir. Bu mânâlardan hareketle, herhangi bir şeyde aşırı gitmek, uzağa gitmek mânâlarında kullanılır.

NÂZİÂT, nâzi'ler demektir. Bu kelime müteaddi (geçişli) veya lâzım (geçişsiz) olmasına göre, nezi' kökünden de nüzû kökünden de türetilmiş olabilir.

Nezi', bizim çekmek, çekip almak ve soymak kelimelerimiz gibi çeşitli mânâlara gelir:

1- Nezi', intiza' kelimesi gibi bir şeyi yerinden koparıp çekmek mânâsına gelir. Bundan, hayatı çekip almak, can almak ve can çekiştirmek mânâsına gelir ki bu hale "Halet-i nezi'= can çekişme hali" denir. Bu mânâ ile nâziât, can alan kuvvetler, melekler demek olabileceği gibi, can çekişme halinde bulunan canlar demek de olabilir.

2- Nezi', kuyudan şiddetle kova çekmek, su çıkarmak mânâsına gelir ki, bunda "ğarkan nezi'", iyice daldırıp derinden doldurarak hızla çekmek demek olur. Bu da ta derinden çeke çeke can almak mânâsına mecaz olabilir. Bu duruma göre de nâziât, şiddetle daldıra daldıra, boğa boğa, bedenlerinin dipten tırnağa ta derinliklerinden çeke çeke can alan melekler veya cihad yapan kuvvetler demek olur.

3- Nezi', yay çekmek; "ğarkan nezi'" de yayı şiddet ve aşırılıkla doldura doldura çekmek mânâsına gelir ki, buna yayı doldurmak denir. Bu mânâda nâziât, atış yapan kuvvetler, gâziler demek olur.

4- Nezi', atın başını alıp bir düzüye koşması mânâsına gelir ki, bu mânâdan nâziâtın, "Gürültü ile koşan"(Âdiyat, 100/1) âyetinde olduğu gibi atlar, biniciler ve o mânâda olan kuvvetler için kullanılması doğru olabilir. Ayrıca bu mânâdan mecaz olarak gökte doğudan batıya hareket eden yıldızlar ile de tefsir edenler olmuştur. Fakat "bir iş çevirenler", yıldızlar olamaz.

5- Nüzü', bir şeye can atmak gönül çekmek dediğimiz gibi bir şeye meyledip arzulamak; bir de bir şeyden feragat edip geri çekilmek, sıyrılıp çıkmak mânâlarına geldiğinden vatanını özleyen gurbetçiye nâzi' denildiği gibi, nâziât da bu mânâdan olarak bedenlerinden ayrılmış, bedenlerine hasret kalmış nefisler demek olabilir.

NAŞİTÂT, bu kelime neşt ve neşât kökünden türetilmiş olabilir.

1- Neşt, kuyudan kovayı kolayca ve yumuşak bir şekilde çekmek mânâsına gelir ki, bizim "tereyağından kıl çeker gibi çekmek" sözümüze benzer.

2- Neşt, bir düğümü yumuşak bir şekilde usulcacık çözmek mânâsına gelir ki, "ünşûta" denilen ve kolay çözülen ilmekli düğümü çözmek gibidir. Bu iki mânâdan nâşitât, müminlerin ruhlarını nazik ve yumuşak bir şekilde alan melekler ve rahmet melekleri denilmiştir. Tatlılıkla gönülleri kendilerine çeken ruhlar, nefisler demek de olabilir.

3- Neşt, bir yerden bir yere çıkmak mânâsına gelir. Nitekim bir yerden bir yer giden yaban öküzüne "nâşıt" denilir. Buna benzetilmek sûretiyle nâşitât, burçtan burca giden gezegenler demek olduğu da söylenmiştir. Nâziât da yıldızlar demek olduğuna göre doğudan batıya hareketleri kendilerinin değil, zoraki mahiyette olması; bunların ise burçtan burca gidişleri kendilerinin olarak tabii mahiyette olması tarzında anlatılmış demek olur. Bu şekilde bir sonraki âyette geçen "sebh" de gökteki gidişleri, "sebk" ise hızlı ve yavaş hareket etmedeki farkları demek olur.

4- Neşât, bilindiği gibi, gönül hoşluğu, şenlik demektir. Bundan, "ölüm zamanında bedenden gönül hoşluğu ile çıkan mümin ruhlar" diye tefsir olunmuştur. Nitekim bu takdirde, "boğula boğula, şiddet ve azap ile çıkan kâfir ruhlar" demek olur. Sebh, suda yüzmek ve kolayca uzağa

gitmek demektir. Burada hakikat ve mecâz olarak ikinci mânâdan olacağı açıktır.

İşte bu âyetlerin içinde geçen bu kelimelerin bu şekilde birçok mânâya gelme ihtimalinden dolayı burada tefsirciler de birçok yorum nakletmişlerdir:

1- Hepsi meleklerdir: "boğa boğa, daldıra daldıra şiddetle can alan melekler", yahut "kâfirlerin canını alan azap melekleridir." Nâşitât, tatlı ve yumuşak bir şekilde can alan, müminlerin ruhlarını alan rahmet melekleridir. Sâbihât, ilâhi emir ile ufuklardan gelip giderek iş yapan veya can alırken nefislerde dalgıç gibi dalıp yüzen meleklerdir. Sâbikât, kâfirlerin ruhlarını cehenneme, müminlerin ruhlarını cennete götürmek için yarışıp giden meleklerdir. Müdebbirât-ı emr ise, yüce Allah'ın, âlemin düzeninde emir altına verdiği, memur kıldığı işlerde, işi yönetip idare eden melekler, yahut meleklerin elçileridir.

2- İnsanların nefisleridir: Bunun da iki ayrı yorumu vardır. Birisi, bedenlerinden ayrılan erdemli nefisler ki alışıp kaynaştıkları ve hayır kazanmak için araçları ve binitleri olan bedenlerinin şiddetle her noktasından ayrılır ve bununla beraber melekler ve ruhlar âlemine arzu ve neşe ile çıkar, orada yüzer ve sonra geçip mukaddes bölgeye gider, sonra da şeref ve kudreti nedeniyle iş yöneten melekler sırasına ve hatta onlardan ileri geçerler. Çünkü ölümden sonra ruhların bu âlemde bile nice eser ve halleri görünür. Onların manevî ve ruhî özelliklerinden istifade edilir. İkincisi, ölümden önce bir tarikata katılarak ibadet edip nefis mücadelesi vermek suretiyle içini ve dışını temizleyen ve ilâhî bilgilerde yükselen erdemli nefisler denilmiştir ki, bunlar şehevi arzularından sıyrılır, mukaddes âlemin hasretini çeker. Olgunluklara yükselme mertebelerinde yüzer, sonra kusurlu ve eksik nefislerin terbiyecisi ve olgunlaştırıcısı olur.

3- Gâziler veya elleri veya atları ki, elleri silahlarını doldurur çeker, oklarını, mermilerini kolayca atarlar, karada ve denizde yüzer giderler, düşmanla savaşta yarışıp ileri geçerler, sonra onların işlerini yönetirler. Bu özellikler gazilerin atlarında da düşünülebilir. Şu kadar var ki, atların iş yöneticisi olmaları, sebebiyet alakası ile mecaz olur. Yani atlar iş çevirip yönetmeye sebep oldukları için, mecaz olarak onlara da iş çevirici denilebilir.

Meâlden bu üç mânâ anlaşılabilir.

4- Yıldızlar denilmiştir: Fakat bunlar hakkında "iş çevirici" nitelemesini yapmak doğru olmaz. Bu, yine melekler olmalıdır.

Bunları çeşitli şekillerde düşünmek isteyenler de olmuştur. En açığı melekler veya

erdemli nefisler veya dilimizce daha kapsamlı olmak üzere kuvvetler demektir. Bunlara yemin edilerek kıyamet ve öldükten sonra dirilme olayının meydana geleceği vurgulu bir şekilde kesin olarak haber verilmiştir.

Ğarkan kelimesi, takdirinde mef'ûlü mutlak, cümlesi baştaki "en-Naziât"ın hâli, veya "bedenlerin içine batmış nefisler" mânâsında sıfat-ı müşebbehe şeklinde yorumlanarak mef'ülû bihtir. kelimeleri de mastar olarak mansuptur. kelimesi de 'ın mef'ulü olarak mansuptur.

2.

Burada görülüyor ki "şiddetle çekmek", "yavaşça çekmek", "yüzüp gitmek", "yarışıp geçmek" ve "iş çevirmek" gibi beş işi yapanlara yemin edilmiş, cevabı da daha sonra gelenlerden elde edilen karine ile bilindiği için zikredilmemiştir ki, "Bunlar olacak, o kıyamet ve öldükten sonra dirilme gerçekleşecek." demektir.

Bu işleri yapanların hepsi bir topluluk veya bir topluluğun sınıfları yahut

bir kısmı başka bir topluluk olarak düşünülebilirse de hepsi aslında bir kumandaya bağlı bir topluluk veya o topluluğun sınıfları olması, gelecek olan "Fakat o bir tek haykırıştır." karinesi ile daha açıktır.

Bir de görülüyor ki, bu beş fiilin ilk üçü olan "şiddetle çekmek", "yavaşça çekmek" ve "yüzüp gitmek" arasında bir sıralama gözetilmeyip "vav" bağlacıyla bağlanmış; geçmek ve iş çevirmek fiilleri ise "fâ" ile birbirlerine ve öncekilere bağlanmakla fiilde veya zikirde bir sıralama gözetilerek ifade edilmişlerdir ki, bununla bu iki fiilin öbürlerinin neticesi ve gayesi gibi olduğu anlatılmış demektir.

Bu beş âyetten ile âyetleri, kapsamış oldukları nâzi, ğark, nâşit ve neşt kelimelerinin lugat bakımından farklı mânâları gösteren müşterek lâfızlardan olmaları nedeniyle her biri birçok mânâ ifade etme ihtimalinden dolayı, bunları meâlde sade bir mânâ ile terceme etme imkanı yoktur. Bu nedenle bunları mümkün olabildiği kadar tefsir sûretiyle anlamaya çalışmak gerekir.

ĞARK, iğrak mânâsına mastar ismidir. İğrak, suya daldırıp boğmak, bir kabı doldurmak, dolmuş hale getirmek ve yayı şiddet ve aşırılıkla doldura doldura çekmek demektir. Bu mânâlardan hareketle, herhangi bir şeyde aşırı gitmek, uzağa gitmek mânâlarında kullanılır.

NÂZİÂT, nâzi'ler demektir. Bu kelime müteaddi (geçişli) veya lâzım (geçişsiz) olmasına göre, nezi' kökünden de nüzû kökünden de türetilmiş olabilir.

Nezi', bizim çekmek, çekip almak ve soymak kelimelerimiz gibi çeşitli mânâlara gelir:

1- Nezi', intiza' kelimesi gibi bir şeyi yerinden koparıp çekmek mânâsına gelir. Bundan, hayatı çekip almak, can almak ve can çekiştirmek mânâsına gelir ki bu hale "Halet-i nezi'= can çekişme hali" denir. Bu mânâ ile nâziât, can alan kuvvetler, melekler demek olabileceği gibi, can çekişme halinde bulunan canlar demek de olabilir.

2- Nezi', kuyudan şiddetle kova çekmek, su çıkarmak mânâsına gelir ki, bunda "ğarkan nezi'", iyice daldırıp derinden doldurarak hızla çekmek demek olur. Bu da ta derinden çeke çeke can almak mânâsına mecaz olabilir. Bu duruma göre de nâziât, şiddetle daldıra daldıra, boğa boğa, bedenlerinin dipten tırnağa ta derinliklerinden çeke çeke can alan melekler veya cihad yapan kuvvetler demek olur.

3- Nezi', yay çekmek; "ğarkan nezi'" de yayı şiddet ve aşırılıkla doldura doldura çekmek mânâsına gelir ki, buna yayı doldurmak denir. Bu mânâda nâziât, atış yapan kuvvetler, gâziler demek olur.

4- Nezi', atın başını alıp bir düzüye koşması mânâsına gelir ki, bu mânâdan nâziâtın, "Gürültü ile koşan"(Âdiyat, 100/1) âyetinde olduğu gibi atlar, biniciler ve o mânâda olan kuvvetler için kullanılması doğru olabilir. Ayrıca bu mânâdan mecaz olarak gökte doğudan batıya hareket eden yıldızlar ile de tefsir edenler olmuştur. Fakat "bir iş çevirenler", yıldızlar olamaz.

5- Nüzü', bir şeye can atmak gönül çekmek dediğimiz gibi bir şeye meyledip arzulamak; bir de bir şeyden feragat edip geri çekilmek, sıyrılıp çıkmak mânâlarına geldiğinden vatanını özleyen gurbetçiye nâzi' denildiği gibi, nâziât da bu mânâdan olarak bedenlerinden ayrılmış, bedenlerine hasret kalmış nefisler demek olabilir.

NAŞİTÂT, bu kelime neşt ve neşât kökünden türetilmiş olabilir.

1- Neşt, kuyudan kovayı kolayca ve yumuşak bir şekilde çekmek mânâsına gelir ki, bizim "tereyağından kıl çeker gibi çekmek" sözümüze benzer.

2- Neşt, bir düğümü yumuşak bir şekilde usulcacık çözmek mânâsına gelir ki, "ünşûta" denilen ve kolay çözülen ilmekli düğümü çözmek gibidir. Bu iki mânâdan nâşitât, müminlerin ruhlarını nazik ve yumuşak bir şekilde alan melekler ve rahmet melekleri denilmiştir. Tatlılıkla gönülleri kendilerine çeken ruhlar, nefisler demek de olabilir.

3- Neşt, bir yerden bir yere çıkmak mânâsına gelir. Nitekim bir yerden bir yer giden yaban öküzüne "nâşıt" denilir. Buna benzetilmek sûretiyle nâşitât, burçtan burca giden gezegenler demek olduğu da söylenmiştir. Nâziât da yıldızlar demek olduğuna göre doğudan batıya hareketleri kendilerinin değil, zoraki mahiyette olması; bunların ise burçtan burca gidişleri kendilerinin olarak tabii mahiyette olması tarzında anlatılmış demek olur. Bu şekilde bir sonraki âyette geçen "sebh" de gökteki gidişleri, "sebk" ise hızlı ve yavaş hareket etmedeki farkları demek olur.

4- Neşât, bilindiği gibi, gönül hoşluğu, şenlik demektir. Bundan, "ölüm zamanında bedenden gönül hoşluğu ile çıkan mümin ruhlar" diye tefsir olunmuştur. Nitekim bu takdirde, "boğula boğula, şiddet ve azap ile çıkan kâfir ruhlar" demek olur. Sebh, suda yüzmek ve kolayca uzağa

gitmek demektir. Burada hakikat ve mecâz olarak ikinci mânâdan olacağı açıktır.

İşte bu âyetlerin içinde geçen bu kelimelerin bu şekilde birçok mânâya gelme ihtimalinden dolayı burada tefsirciler de birçok yorum nakletmişlerdir:

1- Hepsi meleklerdir: "boğa boğa, daldıra daldıra şiddetle can alan melekler", yahut "kâfirlerin canını alan azap melekleridir." Nâşitât, tatlı ve yumuşak bir şekilde can alan, müminlerin ruhlarını alan rahmet melekleridir. Sâbihât, ilâhi emir ile ufuklardan gelip giderek iş yapan veya can alırken nefislerde dalgıç gibi dalıp yüzen meleklerdir. Sâbikât, kâfirlerin ruhlarını cehenneme, müminlerin ruhlarını cennete götürmek için yarışıp giden meleklerdir. Müdebbirât-ı emr ise, yüce Allah'ın, âlemin düzeninde emir altına verdiği, memur kıldığı işlerde, işi yönetip idare eden melekler, yahut meleklerin elçileridir.

2- İnsanların nefisleridir: Bunun da iki ayrı yorumu vardır. Birisi, bedenlerinden ayrılan erdemli nefisler ki alışıp kaynaştıkları ve hayır kazanmak için araçları ve binitleri olan bedenlerinin şiddetle her noktasından ayrılır ve bununla beraber melekler ve ruhlar âlemine arzu ve neşe ile çıkar, orada yüzer ve sonra geçip mukaddes bölgeye gider, sonra da şeref ve kudreti nedeniyle iş yöneten melekler sırasına ve hatta onlardan ileri geçerler. Çünkü ölümden sonra ruhların bu âlemde bile nice eser ve halleri görünür. Onların manevî ve ruhî özelliklerinden istifade edilir. İkincisi, ölümden önce bir tarikata katılarak ibadet edip nefis mücadelesi vermek suretiyle içini ve dışını temizleyen ve ilâhî bilgilerde yükselen erdemli nefisler denilmiştir ki, bunlar şehevi arzularından sıyrılır, mukaddes âlemin hasretini çeker. Olgunluklara yükselme mertebelerinde yüzer, sonra kusurlu ve eksik nefislerin terbiyecisi ve olgunlaştırıcısı olur.

3- Gâziler veya elleri veya atları ki, elleri silahlarını doldurur çeker, oklarını, mermilerini kolayca atarlar, karada ve denizde yüzer giderler, düşmanla savaşta yarışıp ileri geçerler, sonra onların işlerini yönetirler. Bu özellikler gazilerin atlarında da düşünülebilir. Şu kadar var ki, atların iş yöneticisi olmaları, sebebiyet alakası ile mecaz olur. Yani atlar iş çevirip yönetmeye sebep oldukları için, mecaz olarak onlara da iş çevirici denilebilir.

Meâlden bu üç mânâ anlaşılabilir.

4- Yıldızlar denilmiştir: Fakat bunlar hakkında "iş çevirici" nitelemesini yapmak doğru olmaz. Bu, yine melekler olmalıdır.

Bunları çeşitli şekillerde düşünmek isteyenler de olmuştur. En açığı melekler veya

erdemli nefisler veya dilimizce daha kapsamlı olmak üzere kuvvetler demektir. Bunlara yemin edilerek kıyamet ve öldükten sonra dirilme olayının meydana geleceği vurgulu bir şekilde kesin olarak haber verilmiştir.

Ğarkan kelimesi, takdirinde mef'ûlü mutlak, cümlesi baştaki "en-Naziât"ın hâli, veya "bedenlerin içine batmış nefisler" mânâsında sıfat-ı müşebbehe şeklinde yorumlanarak mef'ülû bihtir. kelimeleri de mastar olarak mansuptur. kelimesi de 'ın mef'ulü olarak mansuptur.

3.

Burada görülüyor ki "şiddetle çekmek", "yavaşça çekmek", "yüzüp gitmek", "yarışıp geçmek" ve "iş çevirmek" gibi beş işi yapanlara yemin edilmiş, cevabı da daha sonra gelenlerden elde edilen karine ile bilindiği için zikredilmemiştir ki, "Bunlar olacak, o kıyamet ve öldükten sonra dirilme gerçekleşecek." demektir.

Bu işleri yapanların hepsi bir topluluk veya bir topluluğun sınıfları yahut

bir kısmı başka bir topluluk olarak düşünülebilirse de hepsi aslında bir kumandaya bağlı bir topluluk veya o topluluğun sınıfları olması, gelecek olan "Fakat o bir tek haykırıştır." karinesi ile daha açıktır.

Bir de görülüyor ki, bu beş fiilin ilk üçü olan "şiddetle çekmek", "yavaşça çekmek" ve "yüzüp gitmek" arasında bir sıralama gözetilmeyip "vav" bağlacıyla bağlanmış; geçmek ve iş çevirmek fiilleri ise "fâ" ile birbirlerine ve öncekilere bağlanmakla fiilde veya zikirde bir sıralama gözetilerek ifade edilmişlerdir ki, bununla bu iki fiilin öbürlerinin neticesi ve gayesi gibi olduğu anlatılmış demektir.

Bu beş âyetten ile âyetleri, kapsamış oldukları nâzi, ğark, nâşit ve neşt kelimelerinin lugat bakımından farklı mânâları gösteren müşterek lâfızlardan olmaları nedeniyle her biri birçok mânâ ifade etme ihtimalinden dolayı, bunları meâlde sade bir mânâ ile terceme etme imkanı yoktur. Bu nedenle bunları mümkün olabildiği kadar tefsir sûretiyle anlamaya çalışmak gerekir.

ĞARK, iğrak mânâsına mastar ismidir. İğrak, suya daldırıp boğmak, bir kabı doldurmak, dolmuş hale getirmek ve yayı şiddet ve aşırılıkla doldura doldura çekmek demektir. Bu mânâlardan hareketle, herhangi bir şeyde aşırı gitmek, uzağa gitmek mânâlarında kullanılır.

NÂZİÂT, nâzi'ler demektir. Bu kelime müteaddi (geçişli) veya lâzım (geçişsiz) olmasına göre, nezi' kökünden de nüzû kökünden de türetilmiş olabilir.

Nezi', bizim çekmek, çekip almak ve soymak kelimelerimiz gibi çeşitli mânâlara gelir:

1- Nezi', intiza' kelimesi gibi bir şeyi yerinden koparıp çekmek mânâsına gelir. Bundan, hayatı çekip almak, can almak ve can çekiştirmek mânâsına gelir ki bu hale "Halet-i nezi'= can çekişme hali" denir. Bu mânâ ile nâziât, can alan kuvvetler, melekler demek olabileceği gibi, can çekişme halinde bulunan canlar demek de olabilir.

2- Nezi', kuyudan şiddetle kova çekmek, su çıkarmak mânâsına gelir ki, bunda "ğarkan nezi'", iyice daldırıp derinden doldurarak hızla çekmek demek olur. Bu da ta derinden çeke çeke can almak mânâsına mecaz olabilir. Bu duruma göre de nâziât, şiddetle daldıra daldıra, boğa boğa, bedenlerinin dipten tırnağa ta derinliklerinden çeke çeke can alan melekler veya cihad yapan kuvvetler demek olur.

3- Nezi', yay çekmek; "ğarkan nezi'" de yayı şiddet ve aşırılıkla doldura doldura çekmek mânâsına gelir ki, buna yayı doldurmak denir. Bu mânâda nâziât, atış yapan kuvvetler, gâziler demek olur.

4- Nezi', atın başını alıp bir düzüye koşması mânâsına gelir ki, bu mânâdan nâziâtın, "Gürültü ile koşan"(Âdiyat, 100/1) âyetinde olduğu gibi atlar, biniciler ve o mânâda olan kuvvetler için kullanılması doğru olabilir. Ayrıca bu mânâdan mecaz olarak gökte doğudan batıya hareket eden yıldızlar ile de tefsir edenler olmuştur. Fakat "bir iş çevirenler", yıldızlar olamaz.

5- Nüzü', bir şeye can atmak gönül çekmek dediğimiz gibi bir şeye meyledip arzulamak; bir de bir şeyden feragat edip geri çekilmek, sıyrılıp çıkmak mânâlarına geldiğinden vatanını özleyen gurbetçiye nâzi' denildiği gibi, nâziât da bu mânâdan olarak bedenlerinden ayrılmış, bedenlerine hasret kalmış nefisler demek olabilir.

NAŞİTÂT, bu kelime neşt ve neşât kökünden türetilmiş olabilir.

1- Neşt, kuyudan kovayı kolayca ve yumuşak bir şekilde çekmek mânâsına gelir ki, bizim "tereyağından kıl çeker gibi çekmek" sözümüze benzer.

2- Neşt, bir düğümü yumuşak bir şekilde usulcacık çözmek mânâsına gelir ki, "ünşûta" denilen ve kolay çözülen ilmekli düğümü çözmek gibidir. Bu iki mânâdan nâşitât, müminlerin ruhlarını nazik ve yumuşak bir şekilde alan melekler ve rahmet melekleri denilmiştir. Tatlılıkla gönülleri kendilerine çeken ruhlar, nefisler demek de olabilir.

3- Neşt, bir yerden bir yere çıkmak mânâsına gelir. Nitekim bir yerden bir yer giden yaban öküzüne "nâşıt" denilir. Buna benzetilmek sûretiyle nâşitât, burçtan burca giden gezegenler demek olduğu da söylenmiştir. Nâziât da yıldızlar demek olduğuna göre doğudan batıya hareketleri kendilerinin değil, zoraki mahiyette olması; bunların ise burçtan burca gidişleri kendilerinin olarak tabii mahiyette olması tarzında anlatılmış demek olur. Bu şekilde bir sonraki âyette geçen "sebh" de gökteki gidişleri, "sebk" ise hızlı ve yavaş hareket etmedeki farkları demek olur.

4- Neşât, bilindiği gibi, gönül hoşluğu, şenlik demektir. Bundan, "ölüm zamanında bedenden gönül hoşluğu ile çıkan mümin ruhlar" diye tefsir olunmuştur. Nitekim bu takdirde, "boğula boğula, şiddet ve azap ile çıkan kâfir ruhlar" demek olur. Sebh, suda yüzmek ve kolayca uzağa

gitmek demektir. Burada hakikat ve mecâz olarak ikinci mânâdan olacağı açıktır.

İşte bu âyetlerin içinde geçen bu kelimelerin bu şekilde birçok mânâya gelme ihtimalinden dolayı burada tefsirciler de birçok yorum nakletmişlerdir:

1- Hepsi meleklerdir: "boğa boğa, daldıra daldıra şiddetle can alan melekler", yahut "kâfirlerin canını alan azap melekleridir." Nâşitât, tatlı ve yumuşak bir şekilde can alan, müminlerin ruhlarını alan rahmet melekleridir. Sâbihât, ilâhi emir ile ufuklardan gelip giderek iş yapan veya can alırken nefislerde dalgıç gibi dalıp yüzen meleklerdir. Sâbikât, kâfirlerin ruhlarını cehenneme, müminlerin ruhlarını cennete götürmek için yarışıp giden meleklerdir. Müdebbirât-ı emr ise, yüce Allah'ın, âlemin düzeninde emir altına verdiği, memur kıldığı işlerde, işi yönetip idare eden melekler, yahut meleklerin elçileridir.

2- İnsanların nefisleridir: Bunun da iki ayrı yorumu vardır. Birisi, bedenlerinden ayrılan erdemli nefisler ki alışıp kaynaştıkları ve hayır kazanmak için araçları ve binitleri olan bedenlerinin şiddetle her noktasından ayrılır ve bununla beraber melekler ve ruhlar âlemine arzu ve neşe ile çıkar, orada yüzer ve sonra geçip mukaddes bölgeye gider, sonra da şeref ve kudreti nedeniyle iş yöneten melekler sırasına ve hatta onlardan ileri geçerler. Çünkü ölümden sonra ruhların bu âlemde bile nice eser ve halleri görünür. Onların manevî ve ruhî özelliklerinden istifade edilir. İkincisi, ölümden önce bir tarikata katılarak ibadet edip nefis mücadelesi vermek suretiyle içini ve dışını temizleyen ve ilâhî bilgilerde yükselen erdemli nefisler denilmiştir ki, bunlar şehevi arzularından sıyrılır, mukaddes âlemin hasretini çeker. Olgunluklara yükselme mertebelerinde yüzer, sonra kusurlu ve eksik nefislerin terbiyecisi ve olgunlaştırıcısı olur.

3- Gâziler veya elleri veya atları ki, elleri silahlarını doldurur çeker, oklarını, mermilerini kolayca atarlar, karada ve denizde yüzer giderler, düşmanla savaşta yarışıp ileri geçerler, sonra onların işlerini yönetirler. Bu özellikler gazilerin atlarında da düşünülebilir. Şu kadar var ki, atların iş yöneticisi olmaları, sebebiyet alakası ile mecaz olur. Yani atlar iş çevirip yönetmeye sebep oldukları için, mecaz olarak onlara da iş çevirici denilebilir.

Meâlden bu üç mânâ anlaşılabilir.

4- Yıldızlar denilmiştir: Fakat bunlar hakkında "iş çevirici" nitelemesini yapmak doğru olmaz. Bu, yine melekler olmalıdır.

Bunları çeşitli şekillerde düşünmek isteyenler de olmuştur. En açığı melekler veya

erdemli nefisler veya dilimizce daha kapsamlı olmak üzere kuvvetler demektir. Bunlara yemin edilerek kıyamet ve öldükten sonra dirilme olayının meydana geleceği vurgulu bir şekilde kesin olarak haber verilmiştir.

Ğarkan kelimesi, takdirinde mef'ûlü mutlak, cümlesi baştaki "en-Naziât"ın hâli, veya "bedenlerin içine batmış nefisler" mânâsında sıfat-ı müşebbehe şeklinde yorumlanarak mef'ülû bihtir. kelimeleri de mastar olarak mansuptur. kelimesi de 'ın mef'ulü olarak mansuptur.

4.

Burada görülüyor ki "şiddetle çekmek", "yavaşça çekmek", "yüzüp gitmek", "yarışıp geçmek" ve "iş çevirmek" gibi beş işi yapanlara yemin edilmiş, cevabı da daha sonra gelenlerden elde edilen karine ile bilindiği için zikredilmemiştir ki, "Bunlar olacak, o kıyamet ve öldükten sonra dirilme gerçekleşecek." demektir.

Bu işleri yapanların hepsi bir topluluk veya bir topluluğun sınıfları yahut

bir kısmı başka bir topluluk olarak düşünülebilirse de hepsi aslında bir kumandaya bağlı bir topluluk veya o topluluğun sınıfları olması, gelecek olan "Fakat o bir tek haykırıştır." karinesi ile daha açıktır.

Bir de görülüyor ki, bu beş fiilin ilk üçü olan "şiddetle çekmek", "yavaşça çekmek" ve "yüzüp gitmek" arasında bir sıralama gözetilmeyip "vav" bağlacıyla bağlanmış; geçmek ve iş çevirmek fiilleri ise "fâ" ile birbirlerine ve öncekilere bağlanmakla fiilde veya zikirde bir sıralama gözetilerek ifade edilmişlerdir ki, bununla bu iki fiilin öbürlerinin neticesi ve gayesi gibi olduğu anlatılmış demektir.

Bu beş âyetten ile âyetleri, kapsamış oldukları nâzi, ğark, nâşit ve neşt kelimelerinin lugat bakımından farklı mânâları gösteren müşterek lâfızlardan olmaları nedeniyle her biri birçok mânâ ifade etme ihtimalinden dolayı, bunları meâlde sade bir mânâ ile terceme etme imkanı yoktur. Bu nedenle bunları mümkün olabildiği kadar tefsir sûretiyle anlamaya çalışmak gerekir.

ĞARK, iğrak mânâsına mastar ismidir. İğrak, suya daldırıp boğmak, bir kabı doldurmak, dolmuş hale getirmek ve yayı şiddet ve aşırılıkla doldura doldura çekmek demektir. Bu mânâlardan hareketle, herhangi bir şeyde aşırı gitmek, uzağa gitmek mânâlarında kullanılır.

NÂZİÂT, nâzi'ler demektir. Bu kelime müteaddi (geçişli) veya lâzım (geçişsiz) olmasına göre, nezi' kökünden de nüzû kökünden de türetilmiş olabilir.

Nezi', bizim çekmek, çekip almak ve soymak kelimelerimiz gibi çeşitli mânâlara gelir:

1- Nezi', intiza' kelimesi gibi bir şeyi yerinden koparıp çekmek mânâsına gelir. Bundan, hayatı çekip almak, can almak ve can çekiştirmek mânâsına gelir ki bu hale "Halet-i nezi'= can çekişme hali" denir. Bu mânâ ile nâziât, can alan kuvvetler, melekler demek olabileceği gibi, can çekişme halinde bulunan canlar demek de olabilir.

2- Nezi', kuyudan şiddetle kova çekmek, su çıkarmak mânâsına gelir ki, bunda "ğarkan nezi'", iyice daldırıp derinden doldurarak hızla çekmek demek olur. Bu da ta derinden çeke çeke can almak mânâsına mecaz olabilir. Bu duruma göre de nâziât, şiddetle daldıra daldıra, boğa boğa, bedenlerinin dipten tırnağa ta derinliklerinden çeke çeke can alan melekler veya cihad yapan kuvvetler demek olur.

3- Nezi', yay çekmek; "ğarkan nezi'" de yayı şiddet ve aşırılıkla doldura doldura çekmek mânâsına gelir ki, buna yayı doldurmak denir. Bu mânâda nâziât, atış yapan kuvvetler, gâziler demek olur.

4- Nezi', atın başını alıp bir düzüye koşması mânâsına gelir ki, bu mânâdan nâziâtın, "Gürültü ile koşan"(Âdiyat, 100/1) âyetinde olduğu gibi atlar, biniciler ve o mânâda olan kuvvetler için kullanılması doğru olabilir. Ayrıca bu mânâdan mecaz olarak gökte doğudan batıya hareket eden yıldızlar ile de tefsir edenler olmuştur. Fakat "bir iş çevirenler", yıldızlar olamaz.

5- Nüzü', bir şeye can atmak gönül çekmek dediğimiz gibi bir şeye meyledip arzulamak; bir de bir şeyden feragat edip geri çekilmek, sıyrılıp çıkmak mânâlarına geldiğinden vatanını özleyen gurbetçiye nâzi' denildiği gibi, nâziât da bu mânâdan olarak bedenlerinden ayrılmış, bedenlerine hasret kalmış nefisler demek olabilir.

NAŞİTÂT, bu kelime neşt ve neşât kökünden türetilmiş olabilir.

1- Neşt, kuyudan kovayı kolayca ve yumuşak bir şekilde çekmek mânâsına gelir ki, bizim "tereyağından kıl çeker gibi çekmek" sözümüze benzer.

2- Neşt, bir düğümü yumuşak bir şekilde usulcacık çözmek mânâsına gelir ki, "ünşûta" denilen ve kolay çözülen ilmekli düğümü çözmek gibidir. Bu iki mânâdan nâşitât, müminlerin ruhlarını nazik ve yumuşak bir şekilde alan melekler ve rahmet melekleri denilmiştir. Tatlılıkla gönülleri kendilerine çeken ruhlar, nefisler demek de olabilir.

3- Neşt, bir yerden bir yere çıkmak mânâsına gelir. Nitekim bir yerden bir yer giden yaban öküzüne "nâşıt" denilir. Buna benzetilmek sûretiyle nâşitât, burçtan burca giden gezegenler demek olduğu da söylenmiştir. Nâziât da yıldızlar demek olduğuna göre doğudan batıya hareketleri kendilerinin değil, zoraki mahiyette olması; bunların ise burçtan burca gidişleri kendilerinin olarak tabii mahiyette olması tarzında anlatılmış demek olur. Bu şekilde bir sonraki âyette geçen "sebh" de gökteki gidişleri, "sebk" ise hızlı ve yavaş hareket etmedeki farkları demek olur.

4- Neşât, bilindiği gibi, gönül hoşluğu, şenlik demektir. Bundan, "ölüm zamanında bedenden gönül hoşluğu ile çıkan mümin ruhlar" diye tefsir olunmuştur. Nitekim bu takdirde, "boğula boğula, şiddet ve azap ile çıkan kâfir ruhlar" demek olur. Sebh, suda yüzmek ve kolayca uzağa

gitmek demektir. Burada hakikat ve mecâz olarak ikinci mânâdan olacağı açıktır.

İşte bu âyetlerin içinde geçen bu kelimelerin bu şekilde birçok mânâya gelme ihtimalinden dolayı burada tefsirciler de birçok yorum nakletmişlerdir:

1- Hepsi meleklerdir: "boğa boğa, daldıra daldıra şiddetle can alan melekler", yahut "kâfirlerin canını alan azap melekleridir." Nâşitât, tatlı ve yumuşak bir şekilde can alan, müminlerin ruhlarını alan rahmet melekleridir. Sâbihât, ilâhi emir ile ufuklardan gelip giderek iş yapan veya can alırken nefislerde dalgıç gibi dalıp yüzen meleklerdir. Sâbikât, kâfirlerin ruhlarını cehenneme, müminlerin ruhlarını cennete götürmek için yarışıp giden meleklerdir. Müdebbirât-ı emr ise, yüce Allah'ın, âlemin düzeninde emir altına verdiği, memur kıldığı işlerde, işi yönetip idare eden melekler, yahut meleklerin elçileridir.

2- İnsanların nefisleridir: Bunun da iki ayrı yorumu vardır. Birisi, bedenlerinden ayrılan erdemli nefisler ki alışıp kaynaştıkları ve hayır kazanmak için araçları ve binitleri olan bedenlerinin şiddetle her noktasından ayrılır ve bununla beraber melekler ve ruhlar âlemine arzu ve neşe ile çıkar, orada yüzer ve sonra geçip mukaddes bölgeye gider, sonra da şeref ve kudreti nedeniyle iş yöneten melekler sırasına ve hatta onlardan ileri geçerler. Çünkü ölümden sonra ruhların bu âlemde bile nice eser ve halleri görünür. Onların manevî ve ruhî özelliklerinden istifade edilir. İkincisi, ölümden önce bir tarikata katılarak ibadet edip nefis mücadelesi vermek suretiyle içini ve dışını temizleyen ve ilâhî bilgilerde yükselen erdemli nefisler denilmiştir ki, bunlar şehevi arzularından sıyrılır, mukaddes âlemin hasretini çeker. Olgunluklara yükselme mertebelerinde yüzer, sonra kusurlu ve eksik nefislerin terbiyecisi ve olgunlaştırıcısı olur.

3- Gâziler veya elleri veya atları ki, elleri silahlarını doldurur çeker, oklarını, mermilerini kolayca atarlar, karada ve denizde yüzer giderler, düşmanla savaşta yarışıp ileri geçerler, sonra onların işlerini yönetirler. Bu özellikler gazilerin atlarında da düşünülebilir. Şu kadar var ki, atların iş yöneticisi olmaları, sebebiyet alakası ile mecaz olur. Yani atlar iş çevirip yönetmeye sebep oldukları için, mecaz olarak onlara da iş çevirici denilebilir.

Meâlden bu üç mânâ anlaşılabilir.

4- Yıldızlar denilmiştir: Fakat bunlar hakkında "iş çevirici" nitelemesini yapmak doğru olmaz. Bu, yine melekler olmalıdır.

Bunları çeşitli şekillerde düşünmek isteyenler de olmuştur. En açığı melekler veya

erdemli nefisler veya dilimizce daha kapsamlı olmak üzere kuvvetler demektir. Bunlara yemin edilerek kıyamet ve öldükten sonra dirilme olayının meydana geleceği vurgulu bir şekilde kesin olarak haber verilmiştir.

Ğarkan kelimesi, takdirinde mef'ûlü mutlak, cümlesi baştaki "en-Naziât"ın hâli, veya "bedenlerin içine batmış nefisler" mânâsında sıfat-ı müşebbehe şeklinde yorumlanarak mef'ülû bihtir. kelimeleri de mastar olarak mansuptur. kelimesi de 'ın mef'ulü olarak mansuptur.

5.

Burada görülüyor ki "şiddetle çekmek", "yavaşça çekmek", "yüzüp gitmek", "yarışıp geçmek" ve "iş çevirmek" gibi beş işi yapanlara yemin edilmiş, cevabı da daha sonra gelenlerden elde edilen karine ile bilindiği için zikredilmemiştir ki, "Bunlar olacak, o kıyamet ve öldükten sonra dirilme gerçekleşecek." demektir.

Bu işleri yapanların hepsi bir topluluk veya bir topluluğun sınıfları yahut

bir kısmı başka bir topluluk olarak düşünülebilirse de hepsi aslında bir kumandaya bağlı bir topluluk veya o topluluğun sınıfları olması, gelecek olan "Fakat o bir tek haykırıştır." karinesi ile daha açıktır.

Bir de görülüyor ki, bu beş fiilin ilk üçü olan "şiddetle çekmek", "yavaşça çekmek" ve "yüzüp gitmek" arasında bir sıralama gözetilmeyip "vav" bağlacıyla bağlanmış; geçmek ve iş çevirmek fiilleri ise "fâ" ile birbirlerine ve öncekilere bağlanmakla fiilde veya zikirde bir sıralama gözetilerek ifade edilmişlerdir ki, bununla bu iki fiilin öbürlerinin neticesi ve gayesi gibi olduğu anlatılmış demektir.

Bu beş âyetten ile âyetleri, kapsamış oldukları nâzi, ğark, nâşit ve neşt kelimelerinin lugat bakımından farklı mânâları gösteren müşterek lâfızlardan olmaları nedeniyle her biri birçok mânâ ifade etme ihtimalinden dolayı, bunları meâlde sade bir mânâ ile terceme etme imkanı yoktur. Bu nedenle bunları mümkün olabildiği kadar tefsir sûretiyle anlamaya çalışmak gerekir.

ĞARK, iğrak mânâsına mastar ismidir. İğrak, suya daldırıp boğmak, bir kabı doldurmak, dolmuş hale getirmek ve yayı şiddet ve aşırılıkla doldura doldura çekmek demektir. Bu mânâlardan hareketle, herhangi bir şeyde aşırı gitmek, uzağa gitmek mânâlarında kullanılır.

NÂZİÂT, nâzi'ler demektir. Bu kelime müteaddi (geçişli) veya lâzım (geçişsiz) olmasına göre, nezi' kökünden de nüzû kökünden de türetilmiş olabilir.

Nezi', bizim çekmek, çekip almak ve soymak kelimelerimiz gibi çeşitli mânâlara gelir:

1- Nezi', intiza' kelimesi gibi bir şeyi yerinden koparıp çekmek mânâsına gelir. Bundan, hayatı çekip almak, can almak ve can çekiştirmek mânâsına gelir ki bu hale "Halet-i nezi'= can çekişme hali" denir. Bu mânâ ile nâziât, can alan kuvvetler, melekler demek olabileceği gibi, can çekişme halinde bulunan canlar demek de olabilir.

2- Nezi', kuyudan şiddetle kova çekmek, su çıkarmak mânâsına gelir ki, bunda "ğarkan nezi'", iyice daldırıp derinden doldurarak hızla çekmek demek olur. Bu da ta derinden çeke çeke can almak mânâsına mecaz olabilir. Bu duruma göre de nâziât, şiddetle daldıra daldıra, boğa boğa, bedenlerinin dipten tırnağa ta derinliklerinden çeke çeke can alan melekler veya cihad yapan kuvvetler demek olur.

3- Nezi', yay çekmek; "ğarkan nezi'" de yayı şiddet ve aşırılıkla doldura doldura çekmek mânâsına gelir ki, buna yayı doldurmak denir. Bu mânâda nâziât, atış yapan kuvvetler, gâziler demek olur.

4- Nezi', atın başını alıp bir düzüye koşması mânâsına gelir ki, bu mânâdan nâziâtın, "Gürültü ile koşan"(Âdiyat, 100/1) âyetinde olduğu gibi atlar, biniciler ve o mânâda olan kuvvetler için kullanılması doğru olabilir. Ayrıca bu mânâdan mecaz olarak gökte doğudan batıya hareket eden yıldızlar ile de tefsir edenler olmuştur. Fakat "bir iş çevirenler", yıldızlar olamaz.

5- Nüzü', bir şeye can atmak gönül çekmek dediğimiz gibi bir şeye meyledip arzulamak; bir de bir şeyden feragat edip geri çekilmek, sıyrılıp çıkmak mânâlarına geldiğinden vatanını özleyen gurbetçiye nâzi' denildiği gibi, nâziât da bu mânâdan olarak bedenlerinden ayrılmış, bedenlerine hasret kalmış nefisler demek olabilir.

NAŞİTÂT, bu kelime neşt ve neşât kökünden türetilmiş olabilir.

1- Neşt, kuyudan kovayı kolayca ve yumuşak bir şekilde çekmek mânâsına gelir ki, bizim "tereyağından kıl çeker gibi çekmek" sözümüze benzer.

2- Neşt, bir düğümü yumuşak bir şekilde usulcacık çözmek mânâsına gelir ki, "ünşûta" denilen ve kolay çözülen ilmekli düğümü çözmek gibidir. Bu iki mânâdan nâşitât, müminlerin ruhlarını nazik ve yumuşak bir şekilde alan melekler ve rahmet melekleri denilmiştir. Tatlılıkla gönülleri kendilerine çeken ruhlar, nefisler demek de olabilir.

3- Neşt, bir yerden bir yere çıkmak mânâsına gelir. Nitekim bir yerden bir yer giden yaban öküzüne "nâşıt" denilir. Buna benzetilmek sûretiyle nâşitât, burçtan burca giden gezegenler demek olduğu da söylenmiştir. Nâziât da yıldızlar demek olduğuna göre doğudan batıya hareketleri kendilerinin değil, zoraki mahiyette olması; bunların ise burçtan burca gidişleri kendilerinin olarak tabii mahiyette olması tarzında anlatılmış demek olur. Bu şekilde bir sonraki âyette geçen "sebh" de gökteki gidişleri, "sebk" ise hızlı ve yavaş hareket etmedeki farkları demek olur.

4- Neşât, bilindiği gibi, gönül hoşluğu, şenlik demektir. Bundan, "ölüm zamanında bedenden gönül hoşluğu ile çıkan mümin ruhlar" diye tefsir olunmuştur. Nitekim bu takdirde, "boğula boğula, şiddet ve azap ile çıkan kâfir ruhlar" demek olur. Sebh, suda yüzmek ve kolayca uzağa

gitmek demektir. Burada hakikat ve mecâz olarak ikinci mânâdan olacağı açıktır.

İşte bu âyetlerin içinde geçen bu kelimelerin bu şekilde birçok mânâya gelme ihtimalinden dolayı burada tefsirciler de birçok yorum nakletmişlerdir:

1- Hepsi meleklerdir: "boğa boğa, daldıra daldıra şiddetle can alan melekler", yahut "kâfirlerin canını alan azap melekleridir." Nâşitât, tatlı ve yumuşak bir şekilde can alan, müminlerin ruhlarını alan rahmet melekleridir. Sâbihât, ilâhi emir ile ufuklardan gelip giderek iş yapan veya can alırken nefislerde dalgıç gibi dalıp yüzen meleklerdir. Sâbikât, kâfirlerin ruhlarını cehenneme, müminlerin ruhlarını cennete götürmek için yarışıp giden meleklerdir. Müdebbirât-ı emr ise, yüce Allah'ın, âlemin düzeninde emir altına verdiği, memur kıldığı işlerde, işi yönetip idare eden melekler, yahut meleklerin elçileridir.

2- İnsanların nefisleridir: Bunun da iki ayrı yorumu vardır. Birisi, bedenlerinden ayrılan erdemli nefisler ki alışıp kaynaştıkları ve hayır kazanmak için araçları ve binitleri olan bedenlerinin şiddetle her noktasından ayrılır ve bununla beraber melekler ve ruhlar âlemine arzu ve neşe ile çıkar, orada yüzer ve sonra geçip mukaddes bölgeye gider, sonra da şeref ve kudreti nedeniyle iş yöneten melekler sırasına ve hatta onlardan ileri geçerler. Çünkü ölümden sonra ruhların bu âlemde bile nice eser ve halleri görünür. Onların manevî ve ruhî özelliklerinden istifade edilir. İkincisi, ölümden önce bir tarikata katılarak ibadet edip nefis mücadelesi vermek suretiyle içini ve dışını temizleyen ve ilâhî bilgilerde yükselen erdemli nefisler denilmiştir ki, bunlar şehevi arzularından sıyrılır, mukaddes âlemin hasretini çeker. Olgunluklara yükselme mertebelerinde yüzer, sonra kusurlu ve eksik nefislerin terbiyecisi ve olgunlaştırıcısı olur.

3- Gâziler veya elleri veya atları ki, elleri silahlarını doldurur çeker, oklarını, mermilerini kolayca atarlar, karada ve denizde yüzer giderler, düşmanla savaşta yarışıp ileri geçerler, sonra onların işlerini yönetirler. Bu özellikler gazilerin atlarında da düşünülebilir. Şu kadar var ki, atların iş yöneticisi olmaları, sebebiyet alakası ile mecaz olur. Yani atlar iş çevirip yönetmeye sebep oldukları için, mecaz olarak onlara da iş çevirici denilebilir.

Meâlden bu üç mânâ anlaşılabilir.

4- Yıldızlar denilmiştir: Fakat bunlar hakkında "iş çevirici" nitelemesini yapmak doğru olmaz. Bu, yine melekler olmalıdır.

Bunları çeşitli şekillerde düşünmek isteyenler de olmuştur. En açığı melekler veya

erdemli nefisler veya dilimizce daha kapsamlı olmak üzere kuvvetler demektir. Bunlara yemin edilerek kıyamet ve öldükten sonra dirilme olayının meydana geleceği vurgulu bir şekilde kesin olarak haber verilmiştir.

Ğarkan kelimesi, takdirinde mef'ûlü mutlak, cümlesi baştaki "en-Naziât"ın hâli, veya "bedenlerin içine batmış nefisler" mânâsında sıfat-ı müşebbehe şeklinde yorumlanarak mef'ülû bihtir. kelimeleri de mastar olarak mansuptur. kelimesi de 'ın mef'ulü olarak mansuptur.

6. "Sarsacağı gün". Yeminin zikredilmeyen cevabı ile ilgili zaman bildiren tümleç olarak mansuptur. Yani o kıyamet ve öldükten sonra dirilme o gün olacak ki, o deprem sarsacak.

RECF, şiddetle sarsmak veya sarsılmak mânâsına müteaddî (geçişli) ve lâzım (geçişsiz) olur. Onun için Râcife; şiddetle sarsan sarsıntı, dünyayı yerinden oynatan olay, ilk üfürme, yahut o vakit şiddetle sarsılan, sarsılacak olan yeryüzü ve dağlar gibi cisimler demek olabilir.

Fiilin müteaddî (geçişli) olmasına göre verilen birinci mânâ korkutma hususunda daha beliğdir. Yani dünyayı harekete getirip (mobilizasyon) yaptıracak olan o şiddetli sarsıntı, ilk üfürme olayı olacak, âlemi seferber yapacak

7. onu ikincisi izleyecektir.

RADİFE, redîf gibi ardınca gelen, izleyen mânâsına gelir ki ilk üfürmede ard arda sarsıntılar olması gibi hareketlerin birbirini izlemesini, göğün yarılmasını ve yıldızların yayılması hallerini ifade etmiş olabilirse de, bunun ikinci üfürme olayı olması daha uygundur. Âyetlerin akışı da bunu gösterir. Demek ki, bu sarsıntıların olacağı günden maksat, sarsıntının olmasından öldükten sonra dirilmeye kadar uzanan vakittir.

8. onu ikincisi izleyecektir.

RADİFE, redîf gibi ardınca gelen, izleyen mânâsına gelir ki ilk üfürmede ard arda sarsıntılar olması gibi hareketlerin birbirini izlemesini, göğün yarılmasını ve yıldızların yayılması hallerini ifade etmiş olabilirse de, bunun ikinci üfürme olayı olması daha uygundur. Âyetlerin akışı da bunu gösterir. Demek ki, bu sarsıntıların olacağı günden maksat, sarsıntının olmasından öldükten sonra dirilmeye kadar uzanan vakittir.

9. onu ikincisi izleyecektir.

RADİFE, redîf gibi ardınca gelen, izleyen mânâsına gelir ki ilk üfürmede ard arda sarsıntılar olması gibi hareketlerin birbirini izlemesini, göğün yarılmasını ve yıldızların yayılması hallerini ifade etmiş olabilirse de, bunun ikinci üfürme olayı olması daha uygundur. Âyetlerin akışı da bunu gösterir. Demek ki, bu sarsıntıların olacağı günden maksat, sarsıntının olmasından öldükten sonra dirilmeye kadar uzanan vakittir.

10. "Derler ki." Bu, öldükten sonra dirilmenin olacağı yemin ve vurgu ile haber verildikten sonra, inanmayan inkârcıların sözlerini hikâye eder. Yani inkârcılar bu gün dünyada şöyle diyorlar: "Biz gerisin geriye döndürülecek miyiz?".

HAFİR, HAFİRE, esasen "kazıcı" mânâsına sıfat olmakla beraber, atın tırnağına isim olmuştur. Bu münasebetle atın tırnağının kazdığı çukura, yani izine ve o suretle açılan çığıra da hafire denilir. Bu, merdıyye (razı olunmuş) mânâsına radiye (razı olan) kelimesinin kullanılmasına benzer. Yani çukur kazan, iz yapan mânâsına hafire kelimesi kullanılmış, fakat "kazılan çukur" kastedilmiştir.

Araplar'da şu iki söz darb-ı mesel olmuştur:

BİRİSİ, "geldiği yoldan dönmek"ten kinaye olur. denilir ki, "filan, geldiği yoldan döndü" demektir.

BİRİSİ de, denilir ki, "bir alışverişte alıcının ilk sözde parayı sayması" mânâsına kullanılır. Kâmus müterciminin ifadesine göre Türkçe'de, "tırnağı dibinde" denilir. Bunun aslı, Araplar'da at en kıymetli mal olduğundan, asla veresiye satılmadığı için pazarlık bitince parası derhal teslim olunmadıkça tırnağı durduğu yerden bir adım atmaz demektir. Bir de bu sözün aslı, koşuda birinci gelen atın diğerlerinden önce tırnağının son kazdığı çukur mânâsına "tırnağı dibinde hemen bahşiş verilmek" mânâsından olup, daha sonraları mutlak öncelik mânâsında kullanıldığı söylenmiştir.

İşte bu âyette bu deyimlerin ifade ettiği mânâ üzere hâfire, önceki yaratılış ve hayattan kinaye olarak mânâsı: Biz önceki halimizde hayata geri mi çevrileceğiz?" demek olur ki, bu İbnü Abbas'tan rivayet edilmiş olup tefsircilerin tercih ettiği görüştür. Bununla beraber Mücahid'den hâfire'nin, hufre gibi mahfûre yani "kazılan çukur yer" mânâsına olarak "kabir" diye rivayet edilmiş olduğu ve geri çevrilmenin âyetteki "merdûdûn" sözünden anlaşıldığı ve bu mânâ herkese daha açık geleceği için "o çukur" demeyi uygun gördük ki, "biz öldükten sonra o kabirlerde gerisin geri döndürülecek, diriltilecek miyiz?" demek olur. İkisinde de mânâ birdir. Kuşkusuz hâfire'nin mahfûre, yani "kazılmış" mânâsına olmasının bir yorum ve izahı yok değilse de, bu mânâ, lâfzın görünen mânâsına uymamaktadır. Önceki mânâ hem ince, hem de meşhur ve bilinen bir mânâdır.

11. "Ufalanmış kemikler olduğumuz zaman mı?". Bu, inkârdan sonra güya delile dayanarak bir netice çıkarma tarzında alaydır.

NEHIRE; çürümüş, ufalanmış, rüzgarla savrulur, yahut delik deşik, göz göz olmuş, rüzgar estikçe ses verir, vızıldar kemik demektir. Evvelkine "nehıre", ikinciye "nâhire' denilerek aralarında fark da gözetilmiştir. Böyle çürümüş kemiklerin hayattan uzaklığına bakıp bundan bir netice çıkarmaya çalışarak Yâsîn Sûresi'nde geçen "Bu çürümüş kemiklere kim can verecek miş?"(Yâsin, 36/78) demeleri gibi, bunu uzak ve imkansız görüp inkâr ettiler.

12. "Dediler ki": Önceki küfürlerinin bir kolu olarak diğer bir küfürlerini hikâyedir. Öyleyse o dönüş pek zararlı bir dönüştür. Zira o denildiği gibi ise, biz ona iman etmemiş, hazırlanmamış olduğumuz için bize pek

zararı dokunan bir dönüş olacaktır. Vah o vakit başımıza geleceklere vah, diye alay etmekte ileri gittiler.

13. Bütün bu sözler onu zor görmekten ileri gelen bir ihtimal vermemeden kaynaklandığı için kısaca ret ile kestirme cevap olarak buyruluyor ki:

"O bir tek haykırıştan ibarettir". Yani onu Allah'a göre zor bir şey zannetmeyin. O bir tek haykırıştan, zorlu bir kumanda ile bir tek seslenişten ibarettir. Bir "ol" emriyle, o üfürme olur biter.

14. Derhal onlar meydanda bulunurlar.

SÂHİRE, uyanık göz ve gözlere serap görünen düpedüz açık yeryüzü, sahra, meydan demek olup burada, gözleri açılarak apaçık mahşer yerinde bulunacakları anlatılmıştır. "Musa'nın kıssası haberi sana geldi mi?" Burada Peygamber'in verdiği haberi yalanlayanların akibetleri hakkında ibret alınacak bir örnek ve Peygamber'e teselli vermek için anlatılmış bulunan bu kıssa Â'râf, Tâhâ, Şuâra, Kasas ve diğer sûrelerde birçok yerde her birinde farklı özelliklerle genişçe anlatılmıştır. Buradaki özelliği ise Firavun'a söylenmesi istenen "yumuşak söz"ün nasıl olacağını izah ve Firavun'un "En yüce Rabbiniz benim." taşkınlığıyla Firavunluğunun özünde bulunan mânâyı özetlemiş olmasıdır. Daha önce Kasas Sûresi'nde "Sizin için benden başka ilâh bilmedim."(Kasas, 28/38) demişti. Şuarâ sûresinde de "Andolsun, benden başka bir ilâh tutarsan.."(Şuara, 26/29) demişti. Bu, diğer detayların bir özeti olmak itibariyle "sana geldi değil mi?" gibi ikrar sorusu olarak, söyleneceklerin dinlenmesine teşviktir.

15. "Rabbi ona seslendiği zaman". Bu, daha önce geçen "hadis"in, yani konuşmanın yapıldığı zamanı gösteren mef'ûl (tümleç)dür. Tefsirciler burada nidayı, diye, gizli bir nida olan münacaat ile tefsir etmişlerdir. "Mukaddes vadide". Mukaddes vadi, Şam çölünde Tur-i Sina dağının eteğinde bir vadidir: "Tuvâ."

TUVÂ, bu vadinin ismi ve onun açıklamasıdır. Önce temiz ve mübarek demek olan "mukaddes" sıfatıyla nitelenmesi ilâhî feyiz ve bereketin önce temiz kalplere geleceğine ve dolayısıyla her şeyden önce temizliğin gerekli olduğuna dikkat çekmektir. Nitekim Tâhâ Sûresi'nde "Haydi papuçlarını çıkar. Çünkü sen mukaddes Tuvâ Vadisi'ndesin."(Tâhâ, 20/12) buyrulmuştu. Bazıları bu kelimeyi "iki kez" mânâsına alarak "iki kat mukaddes kılınmış vadi" demek olduğunu söylemişlerdir. Bu durumda "iki defa

takdis" mânâsında "mef'ulü mutlak" demek olup aynı hatırlatmayı te'kit (vurgu) ile yapmış olur.

16. "Rabbi ona seslendiği zaman". Bu, daha önce geçen "hadis"in, yani konuşmanın yapıldığı zamanı gösteren mef'ûl (tümleç)dür. Tefsirciler burada nidayı, diye, gizli bir nida olan münacaat ile tefsir etmişlerdir. "Mukaddes vadide". Mukaddes vadi, Şam çölünde Tur-i Sina dağının eteğinde bir vadidir: "Tuvâ."

TUVÂ, bu vadinin ismi ve onun açıklamasıdır. Önce temiz ve mübarek demek olan "mukaddes" sıfatıyla nitelenmesi ilâhî feyiz ve bereketin önce temiz kalplere geleceğine ve dolayısıyla her şeyden önce temizliğin gerekli olduğuna dikkat çekmektir. Nitekim Tâhâ Sûresi'nde "Haydi papuçlarını çıkar. Çünkü sen mukaddes Tuvâ Vadisi'ndesin."(Tâhâ, 20/12) buyrulmuştu. Bazıları bu kelimeyi "iki kez" mânâsına alarak "iki kat mukaddes kılınmış vadi" demek olduğunu söylemişlerdir. Bu durumda "iki defa

takdis" mânâsında "mef'ulü mutlak" demek olup aynı hatırlatmayı te'kit (vurgu) ile yapmış olur.

17. "Rabbi ona seslendiği zaman". Bu, daha önce geçen "hadis"in, yani konuşmanın yapıldığı zamanı gösteren mef'ûl (tümleç)dür. Tefsirciler burada nidayı, diye, gizli bir nida olan münacaat ile tefsir etmişlerdir. "Mukaddes vadide". Mukaddes vadi, Şam çölünde Tur-i Sina dağının eteğinde bir vadidir: "Tuvâ."

TUVÂ, bu vadinin ismi ve onun açıklamasıdır. Önce temiz ve mübarek demek olan "mukaddes" sıfatıyla nitelenmesi ilâhî feyiz ve bereketin önce temiz kalplere geleceğine ve dolayısıyla her şeyden önce temizliğin gerekli olduğuna dikkat çekmektir. Nitekim Tâhâ Sûresi'nde "Haydi papuçlarını çıkar. Çünkü sen mukaddes Tuvâ Vadisi'ndesin."(Tâhâ, 20/12) buyrulmuştu. Bazıları bu kelimeyi "iki kez" mânâsına alarak "iki kat mukaddes kılınmış vadi" demek olduğunu söylemişlerdir. Bu durumda "iki defa

takdis" mânâsında "mef'ulü mutlak" demek olup aynı hatırlatmayı te'kit (vurgu) ile yapmış olur.

18. Senin için bir meyil, bir arzu, bir niyet var mı?. Bu soruda sorulan mübtedâ, müteallakının söylenmesiyle yetinilmek suretiyle kendisi zikredilmeden, veya veya gibi biraz sonra gelecek olan "ilâ" edatına bağlanabilecek bir fiil takdiriyle şöyle bir mânâ ifade eder: "Nasıl, var mı bir meylin? Nasıl, var mı bir arzun, bir niyetin? Bir meyleder veya bir, rağbet gösterir veya bir niyet besler misin? Temizlenmeye yani, inkâr ve taşkınlık kirlerinden, kötü huylardan temizlenip temiz iman ve İslâm vasıflarıyla kendini geliştirmeye? Buradaki tefa'ul babından geniş zaman olup aslı 'dır.

TEZEKKİ, temizlenmek, saf, arı, tertemiz olmak ve bereketlenip artmak mânâlarına gelir ki İslâm'ın bir mânâsıdır. Çağrı için önce bu şekilde hitabın emredilmesi, seçim ve tercihe bağlı fiilerde meyil ve niyetin şart olduğunu gösterir. Yani ister misin temizlenip bereketlenmeye doğru gidesin?

19. Ve sana, Rabbine giden yolu göstereyim, Rabb'ını tanımayı öğreteyim de korkasın. Onun öfke ve cezasından korkup ululayarak saygı duyasın. Çünkü "Allah'tan kulları içinde ancak âlimler hakkıyla korkar."(Fâtır, 35/28) Bilmeyenlerin saygısı olmaz. Saygısı olmayanlar korunmaz, her fenalığa atılır.

Bu iki âyette Tâhâ sûresinde geçen "Ona varın da yumuşak dille söyleyin. Belki dinler ve düşünür. Belki de korkar."(Tâhâ, 20/44) âyetinin bir tür açıklaması ile "yumuşak söz"ün bir izahı vardır.

20. "Ona o büyük mucizeyi gösterdi". O büyük mucize asâ'nın dirilip yılan olması mucizesidir ki, ölülerin dirilmesine ve "ol" emrinin tecelli edeceğine bir delildir. Firavun sözlü delili dinlemeyince Musa (a.s) ona bu fiilî delili gösterdi.

21. Fakat Firavun yalanladı. Söze inanmadığı gibi o büyük mucizeyi gördüğü halde de ona sihir dedi ve Musa (a.s)'nın yalan söylediğini iddia etti ve isyan etti. Allah'ı ve emrini tanımak istemedi, temizlenmeğe niyet etmek şöyle dursun "O âlemlerin Rabbi de ne oluyormuş?" diye karşılayarak inkâr ve isyan küstahlığında bulundu.

22. Sonra koşup sırtını çevirdi, yani yalan ve isyanda başarılı olamadı, bununla beraber boş da durmadı, koştu, çalıştı. Fakat mutluluğa doğru çalışmadı, mutsuzluğa doğru çalıştı. Allah'a yüz tutacak yerde ardını dönerek helake doğru tersine gitti.

23. Bunun üzerine adamlarını topladı önce sihirbazları toplayıp mağlup olduktan sonra Şuarâ sûresinde "Firavun şehirlere asker toplayıcılar gönderdi."(Şuara, 26/53) âyetiyle açıklandığı üzere şehirlere asker sevki için memurlar, asker toplayıcılar göndererek ordusunu ve adamlarını topladı da haykırdı. Benim, en yüce Rabbimiz! dedi. Kendisinden başka herhangi bir Rabb'i kendinden aşağıda sayarak kendinin en üstün Rab, yani "Rabbu'l-erbab" (Rablerin rabbi) olduğunu iddia etmek derecesinde iddiayı ileri götürdü. Kendisine o nam ile taptırmak istedi. Önce "Sizin için benden başka ilâh bilmedim."(Kasas, 28/38) diyerek kendisinden başka ilâh bilmediğini söylemişti. Güya araştırma ve incelemelerde bulunmak üzere "Ey Hâman! Haydi benim için çamura bir ocak yak da tuğla pişir, kule yap. Belki Musa'nın ilâhının sırrına ererim. Doğrusu ben onu yalancılardan sanıyorum." (Kasas, 28/38) demişti. Bu kez o araştırma pek boşa gitmemiş, bir Rab bulunduğunu anlatmış olduğunu ima etmekle beraber, onun kendinden yüksek olmadığını iddia edecek derecede kibir ve büyüklük taslamaya kalkmıştı.

İbnü Cerir'in Mücahid ve diğerlerinden nakline göre bu iki söz arasında kırk sene geçmişti. Burada Alûsî'nin kaydettiği vechile bazı eserlerde şöyle nakledilmiştir ki, Firavun topladığı kalabalığının içinde kalkıp hitap etmek suretiyle bir nutuk çekerek o büyük lafı etmiş, böylece kendisini halkı yönetenlerin hepsine üstün tutmuştu.

24. Bunun üzerine adamlarını topladı önce sihirbazları toplayıp mağlup olduktan sonra Şuarâ sûresinde "Firavun şehirlere asker toplayıcılar gönderdi."(Şuara, 26/53) âyetiyle açıklandığı üzere şehirlere asker sevki için memurlar, asker toplayıcılar göndererek ordusunu ve adamlarını topladı da haykırdı. Benim, en yüce Rabbimiz! dedi. Kendisinden başka herhangi bir Rabb'i kendinden aşağıda sayarak kendinin en üstün Rab, yani "Rabbu'l-erbab" (Rablerin rabbi) olduğunu iddia etmek derecesinde iddiayı ileri götürdü. Kendisine o nam ile taptırmak istedi. Önce "Sizin için benden başka ilâh bilmedim."(Kasas, 28/38) diyerek kendisinden başka ilâh bilmediğini söylemişti. Güya araştırma ve incelemelerde bulunmak üzere "Ey Hâman! Haydi benim için çamura bir ocak yak da tuğla pişir, kule yap. Belki Musa'nın ilâhının sırrına ererim. Doğrusu ben onu yalancılardan sanıyorum." (Kasas, 28/38) demişti. Bu kez o araştırma pek boşa gitmemiş, bir Rab bulunduğunu anlatmış olduğunu ima etmekle beraber, onun kendinden yüksek olmadığını iddia edecek derecede kibir ve büyüklük taslamaya kalkmıştı.

İbnü Cerir'in Mücahid ve diğerlerinden nakline göre bu iki söz arasında kırk sene geçmişti. Burada Alûsî'nin kaydettiği vechile bazı eserlerde şöyle nakledilmiştir ki, Firavun topladığı kalabalığının içinde kalkıp hitap etmek suretiyle bir nutuk çekerek o büyük lafı etmiş, böylece kendisini halkı yönetenlerin hepsine üstün tutmuştu.

25. Allah da onu tuttu, Ahiret ve dünya azabıyla (herkese ibret olacak şekilde) cezalandırıverdi. Azab, ta'zib yani azap etme mânâsına geldiği gibi, nekal yani herkese ibret olan ceza da, tenkil yani herkese ibret olacak şekilde cezalandırma mânâsına mastar ismidir.

TENKİL, gören ve işitene ibret olacak, gören ve işiteni onu yapmaya sevkeden şeylerden menedecek şekilde azap edip cezalandırmaktır. Burada nekal, "Allah onu ahiret ve dünya azabıyla cezalandırdı." takdirinde mefülü mutlak, cümlesi ise hâl yerindedir. Yahut "Allah onu ahiret ve dünya cezası için tuttu, alıverdi" mânâsında fiilinin sebep bildiren mef'ûlü (tümleci) olur.

Âyette geçen "Ahiret" ve "Ûlâ" kelimelerinin görünen mânâsı bildiğimiz ahiret ve dünyadır ki, dünya cezası suda boğmakla, ahiret cezası da cehenneme

sevk ile olmuştur. Bununla beraber burada ahiret "sonraki" ve ûlâ da "evvelki" mânâsına olarak "sonrakinin ve öncekinin cezası olmak üzere tuttu alıverdi" ve sonrakinden maksat "Sizin en yüce Rabb'iniz benim." (Kasas, 28/38) sözü, evvelkinden maksat da "sizin için benden başka ilâh bilmiyorum" (Kasas, 28/38) sözü demek olduğu da İbnü Cerir tefsirinde yazılıdır.

26. Hiç şüphe yok ki bunda, bu Musa kıssasında, Firavun'un başından geçen olaylarla, herkese ibret olacak şekilde cezalandırılmasında mutlaka bir ibret var, ibret alınacak insanı uyaracak bir ders vardır. Fakat herkes için değil korkacak olan, saygısı bulunan kimseler için, ki onlar ilâhî bir lütuf olarak kâinatın sırlarını bilmek kudreti olanlardır. Yoksa duygusu olmayanlar, bir Musa gelmiş, Firavun batmış da ne olmuş, diye bundan hiçbir istifade etmezler. İşte o öldükten sonra dirilme hakkındaki haber de böyledir.

Bu kıssadan sonra yüce Allah'ın Rabliğini, kudretinin yüksekliğini ve O'na göre yaratma ve öldükten sonra diriltmenin kolaylığını ve azgınlar hakkında ahiret azabının şiddetini anlatmak üzere inkârcılara azarlama yoluyla buyruluyor ki:

Meâl-i Şerifi

27- Yaratılışça siz mi daha çetinsiniz, yoksa gök mü? Onu Allah bina etti.

28- Tavanını yükseltti, onu bir düzene koydu.

29- Gecesini kararttı, kuşluğunu çıkardı.

30- Bundan sonra da yeryüzünü döşedi.

31- Ondan suyunu ve otlağını çıkardı.

32- Dağlarını oturttu.

33- Sizin ve hayvanlarınızın geçimi için .

34- Fakat o her şeyi bastıran büyük felaket geldiği vakit,

35- O, insanın neyin peşinde koştuğunu anladığı gün,

36- Gören kimseler için cehennem hortlatıldığı vakit,

37- Artık her kim azgınlık etmiş,

38- Ve dünya hayatını tercih etmişse,

39- Kuşkusuz onun varacağı yer cehennemdir.

40- Kim de Rabbinin divanında durmaktan korkmuş, nefsini boş heveslerden menetmiş ise,

41- Kuşkusuz onun varacağı yer cennettir.

42- Sana o kıyameti soruyorlar, ne zaman kopacak diye.

43- Sen nerde, onu anlatmak nerde?!

44- Onun son ilmi Rabbine aittir.

45- Sen ancak ondan korkacak olanları uyarıcısın.

46- Onlar o kıyameti görecekleri gün sanki dünyada bir akşam veya kuşluğundan başka durmamışa dönecekler.

27. Ey o kendilerini yüce sanıp da Allah'ın gücünü yok saymaya kalkışan inkârcılar! Kendi iddianıza, kendi takdirinize göre şunu bir düşünün bakalım: Siz mi daha çetin, daha zorlusunuz? yaratılmak hususunda. Burada asıl mânâ ölümden sonra yeni bir yaratılışla yaratma üzerindedir. Fakat daha büyük olarak daha kapsamlı olmak üzere soru "mutlak yaratma" üzerine sorulmuştur. Yani gerek önce olsun, gerek sonra olsun mutlak olarak yaratılmak açısından siz mi daha zor ve çetinsiniz yoksa (sizden yüksek ve sizi kuşatıcı olan) gök mü?. Belli ki o daha çetin değil mi? Çünkü siz onun içinde bir zerre demeksiniz. Öyle iken O Allah onu bina etti. BİNA, dağınık parçaları birbirlerine ekleyip bağlayarak toplamından bir bütün meydana getirmektir.

28. Gök de böyle ince ve yoğun nice madde ve cisimlerin türlü kuvvetlerle özel bir şekilde birleştirilip birbirlerine bağlanmasıyla toplamından meydana getirilmiş bir yapıdır ki onu Allah yapmıştır. Şöyle ki, Allah o göğe boyuna yükseklik vermiştir, direksiz olarak onu yükseğe kaldırmıştır.

SEMK; bir şeyin, yükseklik şeklinde ifade ettiğimiz boyu, aşağıdan yukarıya uzaması ve yüksekliğidir. Yukarıdan aşağıya düşünüldüğü takdirde buna "umk" denir. Enine, boyuna olmak üzere "kalınlık" ile de tefsir edenler olmuştur.

Sonra da onu düzledi. "Göğü yükseltti, denge kanunu koydu."(Rahmân, 55/7) âyetinin mânâsınca dengesini koyup denkleştirdi, düzene koyup düzeltti. Bundan göğün şeklinin tam küre olduğu mânâsını çıkarmak isteyenler olmuşsa da, bütün göğün genel görünümünün tam küre olduğu sabit değildir. Bunu Allah etraflıca bilir.

29. Gecesini kararttı. fiili, gece karanlık olmak mânâsına gelen "ğatş" kökünden türetildiğine göre, gecesini karanlık etti, kararttı diye mânâ verilmiştir. Fakat bunda geceyi göğe nisbet ederek "göğün gecesi" denilmesi, içinde bulunan bazı şeylere nazaran çok az bir münasebet kabilinden olmuş olur. Çünkü göğün her tarafı gece olmaz. Bir de "ğatş" ve "ğataşân" Kâmûs'ta

zikredildiği üzere hastalıktan veya ihtiyarlıktan dolayı yavaş yavaş yürümek mânâsına gelir. Bundan, âyette geçen fiilin mastarı olan "ığtaş", yavaş yavaş yürütmek demek olacağından, gecesini derece derece giderdi demek olur. Bu ise şu çıkarma ile pek uygun düşer. Ve kuşluğunu çıkardı. Işığını çıkarıp gündüzünü yaydı.

Rağıb'tan anlaşıldığına göre "Duhâ" kelimesi aslında güneş ışığının yayılması ve gündüzün uzaması demek olup daha sonra bildiğimiz kuşluk vaktine isim olmuştur. Burada gecenin karşılığı olarak ışığın parıltısı ile mutlak gündüz mânâsına olduğu açıklanıyor. Gündüzün meydana çıkması ise gecenin gitmesi ile uygun düşeceğinden, "geceyi kararttı" demekten çok yürüttü, giderdi demek daha çok yakışıyor. Bunda iki mânâ mümkündür:

Birisi, önceki gibi yerküreye nazaran göğün her gün ardarda gelen gecesi gündüzü olmasıdır ki, bunda yerkürenin yaratılışına ve ay ışığının giderilmesine değinilmiş olur.

Birisi de, göğün kendisinde gece yavaş yavaş, gide gide kalmamış hep gündüz olmuş olmasıdır. Bu mânâ, tam anlamıyla göğün gecesi ve göğün gündüzü şeklindeki tamlamaya da pek uygun ve ince bir mânâdır. Çünkü karanlık, esas itibarıyla, yoklukla ilgili olduğundan güneş ve diğer aydınlatıcı cisimler yaratılmazdan önce gök elbette karanlık gece halinde demek idi. Işık veren cisimler yaratılmaya başlandığından itibaren gitgide o gece giderilmiş ve gündüzü çıkarılmıştır. Onun için gece, yer küre ve diğer cisimlerin gölgesi düşen hudutları sahasında devam etmekle beraber, diğer gökyüzü sahası gündüz halindedir. Yerküre biraz sonra anlatılacağı için buradaki geceyi ve gündüzü, dediğimiz gibi, göğün kendisinin gecesi ve gündüzü diye anlamak bize daha uygun görünüyor.

30. Yerküreye gelince, ondan sonra da onu yayıp döşedi. Göğü yaratıp bir nizama koyduktan ve gecesini giderip gündüzünü çıkardıktan sonra yerküreyi, üzerinde yaşama ve yerleşme imkanı olacak şekilde yayıp serdi. Yerkürenin, üzerinde yaşadığımız kabuğunu ondan sonra yaratıp döşek halinde döşedi.

DEHA , yaymak mânâsına "dahv" veya "dahy" kökündendir. Bast da döşek serer gibi yaymak, döşemektir. Bundan açıkça anlaşılan da yerkürenin kendisinin daha önce yaratılmış olmasıdır. Bakara sûresinin

"Sonra iradesini göklere yöneltti de onları yedi gök halinde nizama koydu."(Bakara, 2/29) âyetinde, aynı şekilde (Fussilet, 41/11) âyetlerinde göğün nizama konması, yerkürenin ve onun içinde bulunanların yaratılmasından sonra gibi zannedilebilirse de orada "sonra" kelimesi, zamanda sonralığı ifade etmek için değil, sözde sonra gelme derecesinden dolayı olmak lazım geleceğini buradaki "bundan sonra" sözü izah ediyor demektir. Bununla beraber burada şunu da göz önünde bulundurmak gerekir ki, İsrâ Sûresi'nde "Gece alâmetini giderdik."(İsrâ, 17/12) âyetinde geçtiği üzere İbnü Abbas'tan gelen rivayette Ay, söndürülmeden evvel Güneş gibi parlak olduğu ve o zaman onun gece âyeti olmadığı beyan olunmuştu. Buna göre yerkürenin ilk yaratılışında ve Ay sönmeden önce yeryüzünde gece karanlığı yoktu demek olur. O halde âyeti, Ay'ın sönmesiyle yerküre üzerinde gecenin karartılmış olmasını ifade etmiş ve Ay'ın sönmesi de yerkürenin yayılmasından önce olduğunu karinesi ile anlatmış olur. Şu kadar var ki, Ay'ın ilk yaratılışı yerkürenin yaratılışından sonra olmak itibarıyla yerkürenin yaratılışından sonra da gökte bir düzenleme yapılmış demek olacağını düşünmek gerekir.

Şimdi "onu yayıp döşedi" sözünü açıklayıp tefsir ederek tamamlamak için buyruluyor ki:

31. Ondan suyunu ve otlağını çıkardı. Suyunu yarattı, kaynaklarını fışkırttı, nehirlerini akıttı, otunu, otlağını çiftliğini bitirdi.

32. Dağlarını da oturttu, yerleştirdi. İşte yerkürenin yayılıp döşenmesi, yer kabuğunun böyle yaşanabilecek ve yerleşilebilecek bir şekilde döşünmesi demektir.

33. Nitekim bu hikmet şöyle açıklığa kavuşturuluyor: Sizin ve hayvanlarınızın faydalanması, yaşaması için. Demek ki bu büyük yaratma ve kudret hikmetsiz değil; bunlar gayesiz, boşu boşuna, nasıl rast gelirse öyle yaratılıvermemiştir. O halde bu yaşamanın, yaşatmanın da bir hikmet ve gayesi vardır.

34. Nitekim bu hikmet şöyle açıklığa kavuşturuluyor: Sizin ve hayvanlarınızın faydalanması, yaşaması için. Demek ki bu büyük yaratma ve kudret hikmetsiz değil; bunlar gayesiz, boşu boşuna, nasıl rast gelirse öyle yaratılıvermemiştir. O halde bu yaşamanın, yaşatmanın da bir hikmet ve gayesi vardır.

35. Bu, o büyük beladan bedeldir. Yani o büyük bela öyle bir gündür ki, insan neye çalışmış olduğunu; hangi arzu peşinde koşmuş; iyiliğine mi kötülüğüne mi, kârına mı zararına mı uğraşmış bulunduğunu o gün anlar.

36. "Ve Cehennem ortaya çıkarılınca". Bu kısım âyetin başındaki vâv harfiyle âyetine bağlanmıştır. Yani o büyük bela gelip cehennem kapıları açılarak o salgın ateş apaçık ortaya çıkarıldığı vakit gören kimseler için, yani her kim olursa olsun, görme özelliği taşıyan kimseler için. Çünkü rivayet olunduğuna göre Cehennem açılacak, alevler saçarak fırlayacak, her gözü olan görecek. Çünkü "Hem içinizden hiçbir kimse yoktur ki oraya varacak olmasın. Bu, Rabbinin üzerine vacip kıldığı kesinleşmiş bir hükümdür."(Meryem, 19/71) buyrulduğu üzere herkes ona varacak, cennete gidecek olanlar da sıratı onun üzerinden geçecektir. Bununla beraber, "görecek kimseler için" demek, girecek kâfirler ve azgınlar için demek de olabilir.

37. "Artık kim azgınlık etmişse". Bu kısım "izâ"nın cevabı ve o zaman olacak durumun izahıdır. "Rabbinin makamı". Bu, Ruh ve Meleklerin saf saf kıyama durduğu o büyük bela günü kulun ilâhî huzurda duruşu veya duracağı makamıdır. Ne zaman onun sonu?.

MÜRSÂ, mimli mastar olarak irsa mânâsına veya mekân, ya da zaman bildiren isim olarak son mânâsınadır. İrsâ, "bir yerde durmak" mânâsına gelen "resâ"dan türetilmiş olup, geminin demir atılarak durdurulması gibi, sabit kılınıp durdurulmak demektir. Dağlara "revâsî" denilmesi de bu mânâdandır. Buharî'de zikredildiği üzere geminin son olarak varıp durduğu yere "geminin mürsâsı" denilir. Burada bir istiâre var demek olur. Yani, Allah o saati ne vakit getirip dikecek, o kıyamet ne zaman meydana gelecek diye soruyorlar.

38. "Artık kim azgınlık etmişse". Bu kısım "izâ"nın cevabı ve o zaman olacak durumun izahıdır. "Rabbinin makamı". Bu, Ruh ve Meleklerin saf saf kıyama durduğu o büyük bela günü kulun ilâhî huzurda duruşu veya duracağı makamıdır. Ne zaman onun sonu?.

MÜRSÂ, mimli mastar olarak irsa mânâsına veya mekân, ya da zaman bildiren isim olarak son mânâsınadır. İrsâ, "bir yerde durmak" mânâsına gelen "resâ"dan türetilmiş olup, geminin demir atılarak durdurulması gibi, sabit kılınıp durdurulmak demektir. Dağlara "revâsî" denilmesi de bu mânâdandır. Buharî'de zikredildiği üzere geminin son olarak varıp durduğu yere "geminin mürsâsı" denilir. Burada bir istiâre var demek olur. Yani, Allah o saati ne vakit getirip dikecek, o kıyamet ne zaman meydana gelecek diye soruyorlar.

39. "Artık kim azgınlık etmişse". Bu kısım "izâ"nın cevabı ve o zaman olacak durumun izahıdır. "Rabbinin makamı". Bu, Ruh ve Meleklerin saf saf kıyama durduğu o büyük bela günü kulun ilâhî huzurda duruşu veya duracağı makamıdır. Ne zaman onun sonu?.

MÜRSÂ, mimli mastar olarak irsa mânâsına veya mekân, ya da zaman bildiren isim olarak son mânâsınadır. İrsâ, "bir yerde durmak" mânâsına gelen "resâ"dan türetilmiş olup, geminin demir atılarak durdurulması gibi, sabit kılınıp durdurulmak demektir. Dağlara "revâsî" denilmesi de bu mânâdandır. Buharî'de zikredildiği üzere geminin son olarak varıp durduğu yere "geminin mürsâsı" denilir. Burada bir istiâre var demek olur. Yani, Allah o saati ne vakit getirip dikecek, o kıyamet ne zaman meydana gelecek diye soruyorlar.

40. "Artık kim azgınlık etmişse". Bu kısım "izâ"nın cevabı ve o zaman olacak durumun izahıdır. "Rabbinin makamı". Bu, Ruh ve Meleklerin saf saf kıyama durduğu o büyük bela günü kulun ilâhî huzurda duruşu veya duracağı makamıdır. Ne zaman onun sonu?.

MÜRSÂ, mimli mastar olarak irsa mânâsına veya mekân, ya da zaman bildiren isim olarak son mânâsınadır. İrsâ, "bir yerde durmak" mânâsına gelen "resâ"dan türetilmiş olup, geminin demir atılarak durdurulması gibi, sabit kılınıp durdurulmak demektir. Dağlara "revâsî" denilmesi de bu mânâdandır. Buharî'de zikredildiği üzere geminin son olarak varıp durduğu yere "geminin mürsâsı" denilir. Burada bir istiâre var demek olur. Yani, Allah o saati ne vakit getirip dikecek, o kıyamet ne zaman meydana gelecek diye soruyorlar.

41. "Artık kim azgınlık etmişse". Bu kısım "izâ"nın cevabı ve o zaman olacak durumun izahıdır. "Rabbinin makamı". Bu, Ruh ve Meleklerin saf saf kıyama durduğu o büyük bela günü kulun ilâhî huzurda duruşu veya duracağı makamıdır. Ne zaman onun sonu?.

MÜRSÂ, mimli mastar olarak irsa mânâsına veya mekân, ya da zaman bildiren isim olarak son mânâsınadır. İrsâ, "bir yerde durmak" mânâsına gelen "resâ"dan türetilmiş olup, geminin demir atılarak durdurulması gibi, sabit kılınıp durdurulmak demektir. Dağlara "revâsî" denilmesi de bu mânâdandır. Buharî'de zikredildiği üzere geminin son olarak varıp durduğu yere "geminin mürsâsı" denilir. Burada bir istiâre var demek olur. Yani, Allah o saati ne vakit getirip dikecek, o kıyamet ne zaman meydana gelecek diye soruyorlar.

42. "Artık kim azgınlık etmişse". Bu kısım "izâ"nın cevabı ve o zaman olacak durumun izahıdır. "Rabbinin makamı". Bu, Ruh ve Meleklerin saf saf kıyama durduğu o büyük bela günü kulun ilâhî huzurda duruşu veya duracağı makamıdır. Ne zaman onun sonu?.

MÜRSÂ, mimli mastar olarak irsa mânâsına veya mekân, ya da zaman bildiren isim olarak son mânâsınadır. İrsâ, "bir yerde durmak" mânâsına gelen "resâ"dan türetilmiş olup, geminin demir atılarak durdurulması gibi, sabit kılınıp durdurulmak demektir. Dağlara "revâsî" denilmesi de bu mânâdandır. Buharî'de zikredildiği üzere geminin son olarak varıp durduğu yere "geminin mürsâsı" denilir. Burada bir istiâre var demek olur. Yani, Allah o saati ne vakit getirip dikecek, o kıyamet ne zaman meydana gelecek diye soruyorlar.

43. Bunda da iki mânâ söylenmiştir:

BİRİNCİSİ; "nerde?", 'nin önce gelmiş haberi olarak, "Nerdesin sen onu anlatmaktan? Onu anlatmak senin görevin değildir. O, senden uzaktır." diye sorulan soruyu reddetmektir.

İKİNCİSİ, iki cümle olup nerde bu sual?" diye soruyu ret; mübteda, haberi olarak, "sen son Peygamber, onun alâmetlerindensin" diye beyandır. Yani senin gönderilmen onun meydana gelme vaktinin yaklaşmakta olduğunu anlatıp dururken bununla yetinmeyip de sormaya kalkışmaları anlamsız ve yetkileri dışındadır.

44. Zira Onun sonu Rabbinedir. Bütün incelikleriyle ve herkes hakkında vuku bulma vaktine kadar bütün detaylarıyla onu bilmek Rabb'ına aittir, başkasına değil. Onu ancak o bilir. İlerisine

karışmak onların haddi olmadığı gibi, daha fazlasını anlatmak da senin görevin değildir.

45. Sen ancak ondan korkacak, korunacak olan kimseleri sakındıracak bir habercisin.

46. Sanki onlar onu görecekleri gün, bu dünyada, bir akşam veya kuşluğundan fazla durmamışa döneceklerdir. Uzun zannedilen dünya ömrü o kadar çabuk geçer. Korkup sakınanlar o çeşit korkulardan kurtulurlar, sakınmayıp keyiflerine bakanlar da bir gün gibi ömürlerini geçirir, neticede o sonsuz belaya düşerler. Dolayısıyla "Ne zaman?" diye alay edip acele etmesinler.

Burada "sen ancak korkutucusun" buyurulduğu için bunun kimlere ve nasıl fayda vereceği açıklanmak üzere bu korkutmalar gelecek sûrelerde de ardarda anlatılacaktır.


80-ABESE:

"yüzünü ekşitti" ve "döndü" fiillerindeki zamirlerin Resulullah (s.a.v)'ın yerini tuttuğunu anlatır. Bu nazar-ı itibara alınmadığında da bunun evvelki sûrenin sonundaki korkutma mânâsıyla mutlak şekilde ilgilendirecek bir mânâ irtibatı vardır. Orada ikinci şahıs zamiri olan "sen"den burada üçüncü şahıs zamirine geçilmesinde de iltifat sanatı vardır. Yani ikinci şahıstan üçüncü şahsa dönülmüştür. Bu şekilde korkutma ve öğüdün kimlere fayda vereceği anlatılırken her şeyden önce korkutucu ve uyarıcının ise kendisinden başlaması gerektiğine de dikkat çekilmiştir.

Meâl-i Şerifi

1- (Peygamber) Yüzünü ekşitti ve döndü.

2- Kendisine âmâ geldi, diye.

3- Ne bilirsin, belki o temizlenecek?

4- Veya öğüt belleyecek de öğüt ona fayda verecek.

5- Ama buna ihtiyaç hissetmeyene gelince,

6- Sen ona yöneliyorsun.

7- Onun temizlenmemesinden sana ne?

8- Ama sana can atarak gelen,

9- Allah'tan korkarak gelmişken,

10- Sen onunla ilgilenmiyorsun.

11- Hayır hayır, sakın. Çünkü o Kur'ân bir öğüttür.

12- Artık dileyen onu düşünür.

13- O, değerli sahifelerdedir.

14- Yüksek tutulan tertemiz sahifelerde.

15- Yazıcıların ellerindedir,

16- Değerli, iyi yazıcıların.

17- O kahrolası insan, ne nankör şey.

18- O yaratan onu hangi şeyden yarattı?

19- Bir damla sudan, onu yarattı da biçime koydu.

20- Sonra ona yolunu kolaylaştırdı.

21- Sonra onu öldürdü de kabre koydurdu.

22- Sonra dilediği vakit onu tekrar diriltir.

23- Hayır hayır, doğrusu o, hiç Allah'ın emrini tam yerine getirmedi,

24- Bir de o insan yiyeceğine baksın.

25- Biz o suyu bol bol döktük.

26- Sonra toprağı nasıl da yardık.

27- Bu suretle orada ekinler bitirdik.

28- Üzümler, yoncalar,

29- Zeytinlikler, hurmalıklar,

30- İri ve sık ağaçlı bahçeler,

31- Meyveler, çayırlar bitirdik.

32- Siz ve hayvanlarınız faydalansın diye.

33- Kulakları sağır eden o gürültü geldiğinde,

34- O gün kişi kaçar, kardeşinden...

35- Anasından , babasından..

36- Eşinden ve oğullarından.

37- Onlardan her birinin o gün başından aşan işi vardır.

38- Yüzler var ki, o gün parıl parıl,

39- Güler, sevinir.

40- Yüzler de var ki, o gün tozlanmış,

41- Onları karanlık bürümüş,

42- İşte onlardır kâfirler, haktan sapanlar.

"yüzünü ekşitti".

ABS ve UBUS, huzursuzluktan yüz burkulmak mânâsınadır ki, yüz ekşimek, burun civrilmek, çehre dürülmek, turşu olma tabir edilir. Kâmus Şârihi'nin açıklamasına göre müteaddî (geçişli) olarak da kullanılır ki, yüz ekşitmek, surat etmek, surat asmak, çehreyi dürmek, kaşını çatmak, alnını buruşturmak deyimleri ile ifade edilir. Lâzım (geçişsiz) olarak denilir, "yüzü ekşidi" demek olur. Geçişli olarak da "vech" kelimesinin nasbı ile, "yüzünü ekşitti" demek olur. Bizim buna ekşime ve ekşitme dememiz, pek ekşi veya buruk bir şey yenildiği zaman yüzü bu halde buruşturması münasebetiyle olmalıdır. Çoğu zaman "yüzü ekşidi" denilirse de yerine göre sadece "ekşidi" denilmekle de aynı mânâ ifade edilir. "Falanca gelince falan kimse ekşidi." denilirse yüzü ekşidi, onun gelmesinden hoşlanmadı demek olduğu bellidir. Burada da böyle yüz zikredilmeden buyrulmuştur. Yani, hoşlanmadı, ekşidi.

2. Ve döndü, yüzünü çevirdi, öteye yöneldi,

Çünkü ona âmâ geldi. Âmâ'nın gelmesinden hoşlanmadığı için böyle yaptı.

Özellikle âmâ sıfatıyla ifade, âmânın mazeretini ve kendisinden yüz çevrilmeye değil, aksine kendisine yönelmeye ve onu irşat etmeye çağıran zahiri ihtiyacını göstermek ve hükmü, kişisel olacak şekilde bırakmayıp mânâyı genel olarak yol göstermeye muhtaç özürlü ve ihtiyaç sahibi olanları içine alacak şekilde genelleştirmek içindir.

Bu gibilere yüz ekşitmek ve onlardan yüz çevirmenin doğru olmadığını açıklamak için üçüncü şahısa yapılan sitemden ikinci şahsa ve zahiri mânâdan içe geçilerek buyruluyor ki:

3. Yani âmâyı, sadece âmâ olması nedeniyle gözetmek daha uygun ve doğru iken ondan hoşlanmayıp yüz çevirmek iyi olmadığı gibi, ey ondan yüz çeviren! Hem sen ne bilirsin, belki o arınacak, günah kirlerinden temizlenecek,

4. yahut öğüt alacak, ders alıp öğüt belleyecek de o öğüt, (o senin belleteceğin Kur'ân, edeceğin vaaz ve nasihat) ona fayda verecektir. Yani hemen temizlenemese bile öğüt ala ala belleyecek, iyiyi kötüyü öğrenecek ve yerine göre hatırlayıp gereğince amel etmeye çalışarak bundan sonra olsun o sayede günahtan korunup sevap işlemek suretiyle faydalanacaktır. Onun o kör haliyle gelerek, "Ey Allah'ın Resulü! Beni irşat et. Bana Kur'ân oku." demesinde bu iki ihtimalden biri düşünülebilir ve umulabilirdi. Ya günah izlerinden bir şey kalmayacak şekilde tam anlamıyla temizlenip feyiz almak veya öğüt ala ala ilerde faydasını görmek. Bunlardan birincisi kemâl (olgunluk); ikincisi olgunluğa giden yola girmektir. Fakat sen bunu bilemedin de öyle yaptın.

5. Ama ihtiyaç hisetmeyene gelince: İnanmak, öğüt almak, zikir etmek ve temizlenmek ihtiyacını duymayan, kendisini ihtiyaçsız sayıp da senden ders almak istemeyen veya zengin, servet sahibi olan kimseye gelince öyle yapmıyorsun da sen onun üzerine düşüyorsun.

Ebu Hayyan'ın "Bahr"de açıklamasına göre, TESADDÂ, "saded"den yahut "sadâ" dan türetilmiş olabilir. Birincisine göre mânâsı, sen onun sadedinde oluyorsun, ona yönelip dönerek irşat etmeye ve durumunu düzeltmeye uğraşıyorsun, demek olur. İkincisine göre ise, sen ondan ses ve seda bekliyor, uzaktan uzağa, dağdan taştan sesin yankı yapmasını beklemek gibi sesinin ondan yankı yapmasını gözetiyor, ona özeniyorsun demek olur.

6. Ama ihtiyaç hisetmeyene gelince: İnanmak, öğüt almak, zikir etmek ve temizlenmek ihtiyacını duymayan, kendisini ihtiyaçsız sayıp da senden ders almak istemeyen veya zengin, servet sahibi olan kimseye gelince öyle yapmıyorsun da sen onun üzerine düşüyorsun.

Ebu Hayyan'ın "Bahr"de açıklamasına göre, TESADDÂ, "saded"den yahut "sadâ" dan türetilmiş olabilir. Birincisine göre mânâsı, sen onun sadedinde oluyorsun, ona yönelip dönerek irşat etmeye ve durumunu düzeltmeye uğraşıyorsun, demek olur. İkincisine göre ise, sen ondan ses ve seda bekliyor, uzaktan uzağa, dağdan taştan sesin yankı yapmasını beklemek gibi sesinin ondan yankı yapmasını gözetiyor, ona özeniyorsun demek olur.

7. Oysa onun temizlenmemesinden sana ne? Senden ve Kur'ân'dan yararlanmak istemeyen o kendini ihtiyaçsız sayan kişinin temizlenmesinden, İslâm'a girmemesinden sana bir sorumluluk gelmez. Fakat ihtiyacı olduğunu söyleyen, öğrenmek isteyen bir müslümandan yüz çevirmekte sorumluluk vardır. Yani inanmayanların, ihtiyacı olmadığını söyleyenlerin irşat edilmesi ve hallerinin düzeltilmesiyle de uğraşmak asıl itibariyle yasaklanmış değil,

fakat ihtiyacı olduğunu söyleyip duran bir müslümana aldırmayıp da ihtiyaç hissetmeyenlere yönelip özenmek yasak. Onun için işin bu yönü daha çok açıklığa kavuşturularak buyruluyor ki:

8. Âmâ sana koşarak yani sende bulunan ilmi ve irfanı, senden irşat alıp doğru yolu bulmayı isteme ve arama uğrunda sana can atarak, gayret ederek

9. ve korkarak, yani bir kusur eder sürçerim, bir günaha girerim diye Allah korkusu, Hak saygısı ile gelen kimse ki o âmâ fakir böyle bir şevk ve saygı içinde bunları istemek üzere gelmişti.

10. Sen onunla ilgilenmiyorsun, anlamamazlıktan geliyor, aldırmıyor, ihtiyaç hissetmeyenle uğraşmak gibi, buna göre boş ve yararsız demek olan bir işe dalıyorsun. Yani bu, gözleri görmese de kulağı ve kalp gözü açık, hidayet aşığı bir istekliyi bırakıyorsun da bakıldığı zaman gözü var görünen, fakat kalp gözü kör, hak sözü dinlemek gibi bir derdi olmayan o kendini ihtiyaçsız hisseden kimselerle, boşuna uğraşıyorsun.

ve fiileri, mâzi (geçmiş zaman) değil, muzari (geniş zaman)nin ikinci tekil şahsıdır. Asılları ve olup başlarındaki "tâ"lar hafiflik için düşürülmüştür.

11. Hayır hayır. Sakın öyle yapma, koşup saygıyla gelen istekliyi anlamamazlıktan gelip de o ihtiyaç hissetmeyenin üzerine düşme. Çünkü o, birinin isteyip öbürünün ihtiyaç duymadığı o öğüt, yani o nasihatları kapsayan bu Kur'ân bir hatırlatmadır. Yüce Allah'ı andırmak, hak ve vazifeyi düşündürmek, hayrı ve yararı belletmek için bir öğüttür.

12. Artık onu dileyen düşünsün, dileyen bellesin, çünkü yararı ve zararı asıl kendine aittir. Bu cümle, bir önceki cümlenin dallandırılması mahiyetinde bir ara cümlesidir. Bu şekilde "kim dilerse" demek, dileme işinde kişiyi serbest bırakmak için değil, Türkçe'de de mesela, "canı isteyen dinlesin" derken kastettiğimiz mânâ gibi bir korkutma ve tehdit mahiyetindedir.

TEZKİRE, esasen hatırlatmak, yani bir şeyi ana ana belletmek ve hatıra getirmek mânâsına mastar olmakla beraber unutturmayıp hatırlatmaya vesile olan "anımlık" mânâsına hatırlatıcı, hatıra getirici gibi isim olarak kullanılır. Mesela, parmağa bağlanan bir iplik, unutulmayıp kulakta küpe olacak ibretli bir söz, bir hatıra defteri hep birer tezkire olduğu gibi, bu şekilde verilen öğüt, edilen vaaz ve nasihat, yazılan bir eser, bir mektup ve kitaplar hep birer tezkiredir. Bunda esas itibariyle bilinen bir şeyi dalgınlık anında hatıra getirip düşündürmek mânâsı asıl olmakla beraber, o şekilde yeniden bir şey haber vermek ve bildirmek, akla ve hatıra koyup belletmek mânâsı da yok değildir. İşte Kur'ân,

âyetleri, sahifeleri, sûreleri ve bütün görünüşü ile de Allah tarafından bir tezkiredir.

13. Onun için bu tezkire ve öğüdün sıfatı olmak üzere buyruluyor ki: "O, kıymetli sahifelerdedir."

SUHUF, "Sahife"nin çoğuludur. Sahife, yazılı veya yazılacak kağıttan, kağıt tabakasından bir parçadır ki bizim Türkçe'de sahife dediğimiz "safha" dan daha genel mânâda yaprak ve varak dediğimiz parçadan ibarettir. "Sahife"nin çoğulu "sahâif" ve bir de kütüb (kitaplar) kalıbında "suhuf" gelir. Bu şekilde sahife ve suhuf; mektuba, risâle ve kitaba da denilir. Nitekim peygamberlere inmiş olan kitaplara suhuf denilir.

Mukaddimede geçtiği üzere Kur'ân sahifelerinin bir arada toplanıp şirazelenerek ciltlenmiş olduğu kitaba da "Mushaf" denildiğini biliyoruz. Kur'ân'ın böyle bir Mushaf'ta toplanması ilk önce Hz. Ebu Bekir (r.a) zamanında olmuştu. Ondan önce ise Kur'ân ta Mekke'de inişinden itibaren hem ezberlenmeye, hem yazılmaya başlanmış olmakla beraber her biri ağaçtan, deriden, taştan, kemikten yapraktan birer sayfa ve yassı, düz nesneler halinde yapılmış ve düzeltilmiş ayrı ayrı yüzlere, sahifelere yazılmış, özenle zaptedilip korunmuştu. Bunlara Mushaf gibi hepsi bir ciltte olmak mânâsına suhuf denilemese de her biri bir sahife demek olacağından "dağınık bir halde sahifeler" mânâsına suhuf sözü bunları da kapsar.

Burada ilk akla gelen, suhuf'tan maksadın Kur'ân sahifeleri olmasıdır ki bu sahifelerin, "Nûn, Kalem'e ve yazdıklarına andolsun."(Kalem, 68/1) âyetinde açıklandığı üzere yüce Kalem'in Levh-i Mahfuz'a yazdığı sahifeleri, meleklerin Levh-i Mahfuz'dan yazıp alarak vahiy ile getirdikleri sahifeleri ve sonra Mushaf sahifelerini teşkil eden genel mânâda Kur'ân sahifelerini ifade etmiş olması doğru ve sahihtir. Bunun bazan Levh-i Mahfuz, bazan Levh-i Mahfuz'dan yazılıp alınan sahifelere ve bazan da müslümanların sahifeleri olduğuna dair gelen rivayetler, sadece öyle olduğu şeklinde yorumlanmayıp, konunun çeşitli€yönlerini açıklamak için gelmiş olsa gerektir. Bu şekild€ şu zikrolunan niteliklerde Kur'ân yazılan bu sahifelerde tanınması gereken vasıfları ve hükümleri açıklamaktadır. Öyle sahifeler ki,

14. Değerli, yüce Allah katında şeref ve ikram ile seçkin kılınmış, hürmet ve saygı ile kabul edilip alınması gereken, saygı değer, hürmet edilen yüksek tutulmuş, kıymeti yüce, yukarı, el üstünde tutulması gerekli. Bu nedenle mushaflar yüksek, hürmetli yerlere konmalı ve okunur€en belden yukarı tutulmalıdır. Tertemiz. Maddî ve manevî kir bulaştırılmaz, son derece temiz

tut€lmasına özen gösterilir, kirli, taharetsiz eller sürülmez, tertemiz.

15. Kâtiplerin elleriyle veya ellerinde. Kelimesi, zarf-ı müstakar olarak "kâtiplerin el€erindeki sahi€eler" mânâsın€ suhuf'un bir başka sıfatı olabileceği gibi, "mutahhere" kelimesiyle alakalı bir zarf olarak "kâtiplerin elleriyle tertemiz yapılmış" mânâsında olması da düşünülebilir.

SEFERE, "Sfir"in çoğuludur. Kâtib'in çoğulu ketebe geldiği gibi.

Sfir, ketb (yazmak) kalıbında ve aynı mânâda yani, yazı yazmak demek olan sefr'den türemiş olup kâtip, kitap yazıcı, hattat mânâlarına gelir. Nitekim bu kökten sifr'in kitap demek olduğu "Kitapları taşıyan"(Cum'a, 62/5) âyetinin tefsirinde geçmiştir.

Bu maddenin aslı örtülü şeyi açmak mânâsına konulmuş bulunduğu ve yazı yazmak da mânâ ve maksadı bir nevi açıklamak ve izah etmek demek olduğu için yazmaya sefr, yazana sfir, yazılan şeye de sifr denilmiştir. Sefr yine bu münasebetle süpürmek mânâsına da gelmesi açısından bundan, sfir, süpürüp temizleyici demek de olabilir.

Bir yerden bir yere gitmek mânâsına bildiğimiz sefrden€sâfir, yolcu veya seferber mânâsına da gelirse de bunun çoğulunda "sefere" denilmeyip "esfr" veya "süffr" denilir. Sfir bir de "sefir" mânâsına gelir ki iki topluluk arasındaki soğukluğun sebeplerini ortaya çıkarıp düzelten "elçi" demektir. Bunun mastarında sefer'den çok sifâret ve sefâret kullanılır.

Şu halde sahife'lere göre sefere; yazan kâtipler veya getiren elçiler veya süpürüp temizleyen kitap bekçileri, kitapçılar demek olabilir. Çoğunlukla yazıcı veya elçi olan melekler mânâsına tefsir edilmiştir.

Buharî'de rivayet olunan tefsirler şöyledir: Mutahhere, "Ona tertemiz olanlardan başkası el süremez."(Vâkıa, 56/79) demektir. Ona ancak tertemiz olanlar dokunabilir ve onlar meleklerdir. Bu, "İş çevirenlere andolsun." (Nâziât, 79/5) gibidir. Hem melekleri, hem sahifeleri tertemiz kılmıştır. Çünkü sahifeler tertemiz yapılır. Bu nedenle sahifeleri taşıyanlar da tertemiz kılınmışır: Sefere, meleklerdir. Tekili Sfir'dir "aralarını düzelttim" demektir. Melekler Allah'ın vahyi ile indiklerinde ve onu eda etme hususunda toplumun arasını düzelten elçi gibi kılınmıştır. İbnü Abbas da: "Sefere, kitapları yazan kâtiplerdir." demiştir.

Görülüyor ki burada üç önemli mânâya değinilmiştir:

ÖNCE, "Mutahher" kelimesi. Bu "ancak tertemiz melekler dokunabilir" demek olarak sahifeleri taşıyanların da temiz kılındığına işaret edilmesi onun mef'ûlü (tümleci) olan "kâtiplerin elleriyle"nin de onların taşıyıcıları olan meleklerin elleri demek olacağına bir dikkat çekme mânâsı taşır ki, bunda sefere'nin, temizliği korumak için daima süpürüp temizleyen taşıyıcılar, koruyucular mânâsına bir işaret vardır.

İKİNCİ OLARAK, Sefere kelimesi. Sefere, elçiler mânâsına olarak vahyi getiren melekler diye tefsir olunmuş ve vahyi taşıyanlar bu şekilde izah edilmiştir ki bunda önceki mânâ da dahildir. Ancak özel bir mânâ ifade etme durumu vardır.

SON OLARAK da, İbnü Abbas'tan nakledildiğine göre Sefere, "kitapları yazanlar" mânâsınadır ki bu da taşıyıcıları diğer bir mânâ ile tahsis olmakla beraber, bir başka açıdan da genelleştirmektir.

Bu kâtiplerden maksat nedir? Bundan ilk önce "Nûn, Kalem'e ve onların yazdıklarına andolsun."(Kalem, 68/1) âyetinde geçen kalem ile yazanlar akla gelir ki, bunlar Levh-i Mahfuz'u yazan Melekler ile Levh'ten ilâhî kitapları emrolunan yerlere teslim etmek üzere hak yazılarıyla yazan melekleri, aynı şekilde kulların amel defterlerini yazan melekleri kapsadığı gibi bu kalemin, insanların kullandıkları kalemi kapsaması halinde de Mushaf yazan hattatları kapsayarak onların vazife ve niteliklerini de bildirmiş olur. Bu nedenle genellikle tefsirciler sefere'nin sefr (yazmak) ve sefâret (elçilik yapmak)'ten olmak üzere iki mânâsı üzerinde yürümüşler, çokları bunların sadece melekler olduğunu, bazıları da peygamberler olduğunu söylemişlerdir. Katade'den gelen bir rivayette de "Kur'ân ehli" diye genelleştirilmiştir. Gerçi "elçilik" mânâsında; melekler, yüce Allah'tan peygamberlere vahiy getirmek itibariyle elçi durumunda oldukları gibi, Peygamberler de ümmetlerine göre elçi demek iseler de burada özellikle Kur'ân sahifeleri anlatılırken gerek elçilik gerek yazıcılık açısından genel olarak bundan peygamberler mânâsını çıkarmak uzak olur. Bundan özellikle Kur'ân'ın inişinde ve korunmasında, ilk ve son yazılışında ve anlaşılmasında hizmeti olan Kur'ân taşıyıcılarının kastedilmiş olması gerekir.

16. Sefere maddesi esasen "açmak" mânâsına konulmuş olması itibarıyla sahifeleri getiren elçilerin, yazan kâtiplerin ve yazılarını tertemiz muhafaza eden veya anlatan ve okuyanların hepsinin ellerini ihtimal üzere değil, karşılıklı alıp verme suretiyle kapsayan bir mânâ da anlaşılabilir. Ancak unutulmamak

gerekir ki bu sefere Onlar değerli ve takva sahibi sıfatlarıyla nitelenmiştir.

KİRÂM, keramet veya kerem kökünden türetilen "kerim"in çoğuludur. Değer vermek ve saygı göstermek mânâsına gelen keramet'ten olduğuna göre, yüce Allah katında değer verilen ve saygı duyulanlar demek olur. Lütuf ve bağış mânâsına gelen kerem'den türemiş olduğuna göre de, müminlere karşı iyiliksever ve şefkatli, onlara söyler ve onlar için mağfiret talep ederler demek olur.

BERARA, de ebrâr gibi berr'in veya bârr'in çoğuludur. Berr'in çoğulu olduğuna göre, çok hayır sahibi, bârr'in çoğulu olduğuna göre de söz ve fiillerinde doğru demek olur ki, ikisini de kapsamak üzere "takva sahibi kişiler" diye tefsir edilmiştir. Bazıları demiştir ki: Kur'ân'da ebrâr, Âdem oğullarından olanlar hakkında; berara da melekler hakkında kullanılmıştır. Zira ebrâr, azlık bildiren bir çoğuldur. İnsanoğulları içinde takva sahipleri de azdır. Berara ise, çokluk bildiren bir çoğuldur. Melekler de insanoğlundan çok olduğu gibi takvalıları da çoktur ve hatta hepsi takvalıdır, "Allah kendilerine ne emrettiyse karşı koymazlar ve her neye memur iseler yaparlar."(Tahrim, 66/6). Bunun için şeriat dilinde "sefere-i kiram-ı berara" (değerli ve takva sahibi elçiler), melekler olarak şöhret bulmuştur. Çünkü Sefir ve Resul kelimelerinin taşıdığı elçi mânâsı, melaike kelimesinin de mânâsıdır. Şu halde bu vasıf, ibaresinin taşıdığı mânâ dolayısıyla melekler hakkında doğrudan doğruya nass, insanlardan bu nitelikleri taşıyanlar hakkında da dolaylı yoldan işarettir. Buna işaret içindir ki, Buharî'de bunun yukarıdaki gibi tefsiri yapıldıktan sonra Hz. Aişe'den şu hadis rivayet edilmiştir:

Hz. Peygamber (s.a.v) buyurdu ki: "Kur'ân'ı ezberleyerek okuyanın misali, sıfat ve şanı değerli ve takva sahibi elçilerle beraberdir. Kendisine zor geldiği halde teahhüd edip çalışarak okuyanın misali ise, ona iki ecir vardır."

İşte bu Kur'ân, böyle değerli ve takvalı elçiler ellerinde öyle tertemiz, yükseltilmiş, saygı değer sahifeler içinde bir öğüttür. Onun için bunu dileyen öğüt alsın, dileyen düşünsün, bellesin, amel etsin.

Tezkire ve tezkir kelimelerinde yeni bir şey telkin etme mânâsı da bulunmakla

beraber az çok duyulmuş bir şeyi hatırlatmakla düşünme ve uyanıklığı harekete geçirmek ve bilinenden bilinmeyene doğru hareket ve geçişi hızlandırmak mânâsı esas olduğu için bu hatırlatmadan sonra insana Allah'ın yaratma gücüyle ahiretin korku ve dehşetini duyurmak ve ona karşı görev ve kulluk duygusunu harekete geçirerek iman ve İslâm ile temizlenme ve yücelme şevkini uyandırmak ve bunların şahitlerinin, insanın kendi yaratılış ve tabiatında toplanmış olup başkaca anlaşılması zor, uzun uzadıya kanıtlamalara gerek olmaksızın sadece uyarı ve hatırlatma ile duyulabilecek hakikatlar olduğunu anlatmak için insan yaratılışının gelişme şeklinde herkesin duyabileceği en belirgin noktaları hatırlatarak kendini ve yaratıcıyı; başlangıcını ve sonunu düşündürmek üzere buyruluyor ki:

17. O kahrolası insan ne nankör şey!, Müddessir'de de geçtiği gibi Arapça'da "kutile", Türkçe'de "kahrolası" tabiri gibi öfke ve yermeyi gösteren beddua suretinde kınama ve ayıplamadan kinayedir. "Öyle fena bir durumda bulunuyor ki, hayata hakkı kalmayacak derecede" demektir. nankörlük mânâsına gelen "küfran" kökünden türetilmiş hayret ifade eden bir fiil olup o bedduanın sebep ve kaynağını beyandır. Yani o öfke ve ayıplamanın sebebi, insanın şükredecek yerde hayret edilecek derecede nankörlükte ileri gitmiş olmasıdır. Çünkü nankörlük etmek ahlâksızlığın en adisi olduğu gibi vücudunun başlangıcından son anına kadar nail olduğu nimeti unutmak, nimeti verenden ve onun gücünden gafil olmak, hem de hatırlatıldığı halde nazar-ı itibara almamak kuşkusuz ki nankörlüğün en hayret edilecek biçimidir.

18. Zira o yaratan, kendisine bu nimetleri veren onu hangi şeyden yarattı,

19. bir nutfeden yarattı da embriyon halinden doğumuna kadar nice aşamalardan geçirerek en güzel biçime koydu.

20. Sonra yolunu kolaylattı ki bu da doğumundan akıl ve fikrinin olgunlaşmasına kadar geçirdiği aşamaları kapsar.

21. Sonra öldürdü de kabre gömdürdü. Ölüsünün açıkta bırakılmayıp kabre gömülmesini de emretti. İnsanın dirisini de, ölüsünü de saygıya değer kıldı ki, bu da bir nimettir. O halde insan olan böyle kendisine verilen nimete nankörlük ederse, kendisiyle aynı cinsten olanların hepsine kötülük etmiş olmaz mı? Halbuki o yaratıcı bununla da kalmadı.

22. Sonra yaratan onu dilediği zaman yeni bir hayata da sevketti.

İNŞAR, daha önceleri geçtiği üzere diriltmektir. Yani ölümünden sonra da o kabirde öyle bırakacak değildir. Dilediği zaman onu öldükten sonra diriltip yeniden hayat verecektir. Fakat bunun vakti belli değildir, dilediği zaman diriltecektir.

23. "Hayır hayır". Tefsircilerin çoğu burada "kellâ"nın, "gerçekten" mânâsına olduğunu söylemişlerdir. Yani, doğrusu insan cinsi Allah'ın emrettiğini hiç tam olarak yapmadı, şükrünü, kulluğunu tam yerine getirmedi.

Mücahid ve Katâde'den nakledildiğine göre tefsirciler şöyle der: Burada 'dan maksat, Allah'ın bütün emrettikleridir. Yani yükümlülüğün başlangıcından kabre gömülünceye kadar, yahut Âdem'in yaratılışından bu zamana kadar bunca seneler, asırlar geçmiş olduğu halde insan cinsi yaratılışından beklenen ve istenen olgunluğa ermedi. Allah'ın emirlerini tamamıyla yerine getirmedi. Çünkü şükredici kullar pek az "Kullarım içinde şükreden pek az." (Sebe', 34/13) olduğu gibi bir tür kusuru olmayan fert de yok gibidir. Kazada "tamamlama" mânâsı bulunduğu ve bir işin henüz vuku bulmadığını ifade ettiği için buradaki olumsuzluğun, tam olumsuzlukla henüz tamamlanmadığı mânâsında olduğu açıktır. Ancak fiilinde gizli olan "o" zamiri, her ferdin değil de insan cinsinin yahut kendisini ihtiyaçsız gören insanın yerini tutması itibariyle "kaziyye-i mühmele" alarak ref' edilmesi "tam olumluluk" mahiyetinde demektir. Onun için bu, ihlaslı kullar gibi bazı fertlerin görevlerini yerine getirmiş olmalarına engel olmazsa da, insan cinsinin, vazifesini tam olarak hiç de yapmamış olduğunu ifade etmede nasstır. Onun için genel olarak insanlık daha çok büyük ilerleme ve olgunlaşmaya muhtaçtır ki, bu mânâ İnsan sûresinde "Onu imtihan ederiz." (İnsan, 76/2) kaydıyla ifade edilmişti ve onun için Hz. Ebubekir "Ah ne olurdu o tamam olaydı." demişti.

İnsan, Allah'ın iyi bir dirilmeye erdirmek için olan emirlerini tam yerine getirmemiş olduğunu önce kendi yaratılışının nasıl cereyan etmekte bulunduğunu düşünerek anlasın.

24. Bir de insan, yiyeceğine baksın. Yediği nimetlerin de nasıl bir kudret ve hikmet ile yavaş yavaş yükselerek yetiştirildiğine baksın. Böylece hem kendi içinde hem de dışında olmak üzere ne kadar nimet içinde bulunduğunu ve onların hakkını ödeyerek yararlanmak için nasıl çalışmak gerektiğini düşünsün.

25. Evvela: O suyu biz bol bol dökmekteyiz, yani yerkürede maddi hayat için, gerekli olan yiyecekleri yetiştirmek için ilk sebep "Canlı olan her şeyi sudan yarattık."(Enbiya, 21/30) âyetinin gösterdiği gibi sudur. Bu ise her şeyden önce Allah'ın bir lütfudur.

Suyu yaratıp o yağmurları şarıl şarıl döken, yağdıran Allah'tır.

26. Sonra da toprağı güzelce biz yarmaktayız. Hacc sûresinde "Yeryüzünü sönmüş kül halinde görürsün. Fakat biz ona suyu indirdiğimizde harekete geçer, kabarır." (Hacc, 22/5) buyrulduğu gibi bu yarma, o sönük kupkuru yerküre, yağmurların inmesiyle harekete geçip kabarmaya, sonra çatlayıp bitkiler çıkarmaya başladığı bir yarmadır ki bunu da yapan Allah'tır.

27. Bu suretle o yerkürede bitirmekteyiz: hububat, ve (bildiğiniz) üzüm ki yerkürenin sürülüşünde, hububat ve bağların bakımında insanların çalışmalarının da bir kıymeti olmakla beraber o kara toprakta böyle daneler, üzümler yetiştirecek derecede kabarma ve olgunlaşma uyandıran hep yüce Allah'tır, taze yonca veya sebze, zeytin ve hurma ağaçları, bahçeleri, girift ağaçlı. Bu kelime "galbâ" kelimesinin çoğuludur. Hadika-i galbâ, ağaçları iri boylu ve birbirine girift bahçe demektir. Bu kelimenin aslı "boyun"a sıfat olmaktır. Boynu kalın adama ağleb denilir.

28. Bu suretle o yerkürede bitirmekteyiz: hububat, ve (bildiğiniz) üzüm ki yerkürenin sürülüşünde, hububat ve bağların bakımında insanların çalışmalarının da bir kıymeti olmakla beraber o kara toprakta böyle daneler, üzümler yetiştirecek derecede kabarma ve olgunlaşma uyandıran hep yüce Allah'tır, taze yonca veya sebze, zeytin ve hurma ağaçları, bahçeleri, girift ağaçlı. Bu kelime "galbâ" kelimesinin çoğuludur. Hadika-i galbâ, ağaçları iri boylu ve birbirine girift bahçe demektir. Bu kelimenin aslı "boyun"a sıfat olmaktır. Boynu kalın adama ağleb denilir.

29. Bu suretle o yerkürede bitirmekteyiz: hububat, ve (bildiğiniz) üzüm ki yerkürenin sürülüşünde, hububat ve bağların bakımında insanların çalışmalarının da bir kıymeti olmakla beraber o kara toprakta böyle daneler, üzümler yetiştirecek derecede kabarma ve olgunlaşma uyandıran hep yüce Allah'tır, taze yonca veya sebze, zeytin ve hurma ağaçları, bahçeleri, girift ağaçlı. Bu kelime "galbâ" kelimesinin çoğuludur. Hadika-i galbâ, ağaçları iri boylu ve birbirine girift bahçe demektir. Bu kelimenin aslı "boyun"a sıfat olmaktır. Boynu kalın adama ağleb denilir.

30. Bu suretle o yerkürede bitirmekteyiz: hububat, ve (bildiğiniz) üzüm ki yerkürenin sürülüşünde, hububat ve bağların bakımında insanların çalışmalarının da bir kıymeti olmakla beraber o kara toprakta böyle daneler, üzümler yetiştirecek derecede kabarma ve olgunlaşma uyandıran hep yüce Allah'tır, taze yonca veya sebze, zeytin ve hurma ağaçları, bahçeleri, girift ağaçlı. Bu kelime "galbâ" kelimesinin çoğuludur. Hadika-i galbâ, ağaçları iri boylu ve birbirine girift bahçe demektir. Bu kelimenin aslı "boyun"a sıfat olmaktır. Boynu kalın adama ağleb denilir.

31. Meyve (genellikle yaş ve kuru meyvelere fakihe denir.) ve çayırlar. Bu kelimenin çayır ve otlak, sebze, hayvan yemi, çerez mânâlarına geldiği söylenmiştir.

"Misbah" yazarının ve Rağıb'ın açıklanmasına göre, bu kelime esasen hazırlanmak, hazırlıkta bulunmak mânâsına konulmuş olup yaz ve kış için biçmeğe ve hayvan gütmeye elverişli olması itibariyle ot ve otlak mânâsına kullanılması bu kökle ilgilidir. Saman ve kuru yemiş için kullanıldığı da söylenmiştir. Bununla beraber Hz. Ebubekir ve Hz. Ömer'den bunun hakkında şöyle iki rivayet vardır:

Ebu Ubeyde "Fezail"inde ve Abd b.Humeyd İbrahim et-Teymi'den rivayet etmişlerdir ki, Ebubekir es-Sıddık'a, "ebb nedir?" diye sorulduğunda: Allah'ın kitabında bilmediğim bir şey hakkında konuşacak olursam beni hangi gök gölgelendirir ve hangi yer barındırır?" demiştir.

İbnü Sa'd, Saîd b. Mansur, Abd b. Humeyd, İbnü Cerir, İbnü Münzir, Hâkim ve daha bazıları Hz. Enes'ten rivayet etmişlerdir ki: Hz. Ömer minberde dan 'e kadar okumuş, "bunların hepsini biliyoruz, fakat ebb nedir?" demiş ve sonra elindeki âsâyı kırıp atarak demiştir ki: İlâhî hayata yemin ederim ki bunu anlamaya çalışmak bir zorlanma ve külfettir. Ey Ömer'in anasının oğlu! Ebben'in ne olduğunu bilmesen ne var? Bu kitaptan açıklananları arayın ve onunla amel edin. Bilemediklerinizi de Rabbına havale edin."

Zemahşerî de şöyle der: Hz. Ömer'in bu sözünde Kur'ân'ın mânâlarını araştırmayı ve müşküllerini incelemeyi yasaklama var gibi görünürse de o bu kanaate varmış değildir. Fakat onların en büyük gayretleri amele yönelik idi. Amel edilmeyecek bir şeyi bilmeye uğraşmak onlarca bir zorlanma ve külfet idi. Onun için Hz. Ömer şunu anlatmak istemiştir ki: Âyetin akışı, Allah'ın insanlara verdiği yiyecekleri sayması ve şükrüne davet esası üzerinedir. Âyetin mânâsından ise "ebb"in, insana veya hayvanlarına, istifade etmesi için yüce Allah'ın bitirdiği bitkilerden bir şey olduğu özet olarak anlaşılıyor. Şu halde burada müminin asıl önemli görevi, özel ismi "ebb" olan otların ne olduğunu öğreneceğim diye zorlanarak vakit geçirmeyip, nimetlerden açık olarak anladıklarının şükrünü yerine getirmeğe girişmek ve onun ne olduğu başka bir zaman aydınlanıncaya kadar özet olarak anlamakla yetinmektir.

Biz bu rivayetlerden bu kelimede dikkate değer üç nükte anlıyoruz:

BİRİNCİSİ, Kur'ân'da herkesin her zaman mânâsını kavrayamayacağı ve ancak kısa ve özet bir mânâ ile yetinilerek inanılması gereken ve zamanı geldikçe detayları ve yorumu açıklık kazanacak olan müşkil ve mücmel kelime ve mânâlar bulunduğu.

İKİNCİSİ, kelimesinin önceki sûredeki "Mer'âhâ" (otlağı) (Nâziât, 79/31) mânâsına olmakla beraber "daha neler neler" gibi insan ve hayvanların yararlanabileceği yaş ve kuru birçok bitkiyi kapsayan ve detaylandırılması uzun uzun araştırmalara bağlı özet bir mânâ ifade ettiği.

ÜÇÜNCÜSÜ, bu kelimenin asıl ortaya çıkışında hazırlık ve hazırlanma mânâsı bulunması itibariyle âyetlerin akışına göre ahiret hayatı içinde böyle yapılması gerekli birçok hazırlığa ihtiyaç bulunduğuna bir işaret olabilmesidir.

32. Meyve (genellikle yaş ve kuru meyvelere fakihe denir.) ve çayırlar. Bu kelimenin çayır ve otlak, sebze, hayvan yemi, çerez mânâlarına geldiği söylenmiştir.

"Misbah" yazarının ve Rağıb'ın açıklanmasına göre, bu kelime esasen hazırlanmak, hazırlıkta bulunmak mânâsına konulmuş olup yaz ve kış için biçmeğe ve hayvan gütmeye elverişli olması itibariyle ot ve otlak mânâsına kullanılması bu kökle ilgilidir. Saman ve kuru yemiş için kullanıldığı da söylenmiştir. Bununla beraber Hz. Ebubekir ve Hz. Ömer'den bunun hakkında şöyle iki rivayet vardır:

Ebu Ubeyde "Fezail"inde ve Abd b.Humeyd İbrahim et-Teymi'den rivayet etmişlerdir ki, Ebubekir es-Sıddık'a, "ebb nedir?" diye sorulduğunda: Allah'ın kitabında bilmediğim bir şey hakkında konuşacak olursam beni hangi gök gölgelendirir ve hangi yer barındırır?" demiştir.

İbnü Sa'd, Saîd b. Mansur, Abd b. Humeyd, İbnü Cerir, İbnü Münzir, Hâkim ve daha bazıları Hz. Enes'ten rivayet etmişlerdir ki: Hz. Ömer minberde dan 'e kadar okumuş, "bunların hepsini biliyoruz, fakat ebb nedir?" demiş ve sonra elindeki âsâyı kırıp atarak demiştir ki: İlâhî hayata yemin ederim ki bunu anlamaya çalışmak bir zorlanma ve külfettir. Ey Ömer'in anasının oğlu! Ebben'in ne olduğunu bilmesen ne var? Bu kitaptan açıklananları arayın ve onunla amel edin. Bilemediklerinizi de Rabbına havale edin."

Zemahşerî de şöyle der: Hz. Ömer'in bu sözünde Kur'ân'ın mânâlarını araştırmayı ve müşküllerini incelemeyi yasaklama var gibi görünürse de o bu kanaate varmış değildir. Fakat onların en büyük gayretleri amele yönelik idi. Amel edilmeyecek bir şeyi bilmeye uğraşmak onlarca bir zorlanma ve külfet idi. Onun için Hz. Ömer şunu anlatmak istemiştir ki: Âyetin akışı, Allah'ın insanlara verdiği yiyecekleri sayması ve şükrüne davet esası üzerinedir. Âyetin mânâsından ise "ebb"in, insana veya hayvanlarına, istifade etmesi için yüce Allah'ın bitirdiği bitkilerden bir şey olduğu özet olarak anlaşılıyor. Şu halde burada müminin asıl önemli görevi, özel ismi "ebb" olan otların ne olduğunu öğreneceğim diye zorlanarak vakit geçirmeyip, nimetlerden açık olarak anladıklarının şükrünü yerine getirmeğe girişmek ve onun ne olduğu başka bir zaman aydınlanıncaya kadar özet olarak anlamakla yetinmektir.

Biz bu rivayetlerden bu kelimede dikkate değer üç nükte anlıyoruz:

BİRİNCİSİ, Kur'ân'da herkesin her zaman mânâsını kavrayamayacağı ve ancak kısa ve özet bir mânâ ile yetinilerek inanılması gereken ve zamanı geldikçe detayları ve yorumu açıklık kazanacak olan müşkil ve mücmel kelime ve mânâlar bulunduğu.

İKİNCİSİ, kelimesinin önceki sûredeki "Mer'âhâ" (otlağı) (Nâziât, 79/31) mânâsına olmakla beraber "daha neler neler" gibi insan ve hayvanların yararlanabileceği yaş ve kuru birçok bitkiyi kapsayan ve detaylandırılması uzun uzun araştırmalara bağlı özet bir mânâ ifade ettiği.

ÜÇÜNCÜSÜ, bu kelimenin asıl ortaya çıkışında hazırlık ve hazırlanma mânâsı bulunması itibariyle âyetlerin akışına göre ahiret hayatı içinde böyle yapılması gerekli birçok hazırlığa ihtiyaç bulunduğuna bir işaret olabilmesidir.

33. Çünkü "kulakları sağır eden gürültü geldiğinde".

SÂHHA, tâmme gibi büyük bela ve musibet mânâsına olup ikinci üfürme veya son üfürme denilen Kıyamet seslenişinin ismidir.

Bu kelimenin aslı "sahh"tan türetilmiş olup bu şekilde isimlendirilmesinde birkaç yön zikredilmiştir:

Sahh, demir ve taş gibi katı ve pek bir şeyi, içi boş olmayan yine öyle dolgun

bir şeye çarpmaktır. Bundan sâhha şiddetle çarpan demek olur. Böyle şiddetle çarpılan kayanın çarpıldığı sırada ses çıkarmasına da sahh ve o sese sâhha denilir. Bundan da sâhha, kuvvetli ses çıkaran, haykıran demek olur. Bundan mecazi isnad suretiyle sâhha, çarpınca kulağı sağır eden şiddetli sese de denir ki, kulağa çarpıp sağır etmek mânâsına sahh'tan alınmıştır. denilir ki, "onlara kulakları çatlatacak bir sesle haykırdı" demektir. Şiddetli bela ve musibete sâhha denilmesi de bundandır. Çünkü kulağı sağır edecek derecede çarpan şiddetli haykırmanın iki özelliği vardır:

BİRİNCİSİ, her şeyden önce şiddetle çarpıp kendisini işittirme özelliğidir.

İKİNCİSİ de şiddetinden dolayı kendisinden başkasını işittirmeyecek şekilde kulağı sağır etmesidir. İşte büyük, şiddetli bela ve musibetler de böyle yalnız kendisini işittirip başka şeyleri duymayacak bir halde kulakları sağır gibi ettiği için sâhha denilmiş; kıyamet haykırışı da dünyadan sağır edip ahiret işlerini dinleten en şiddetli bir bela olması nedeniyle bu isim ile isimlendirilmiştir ki etkisinin şiddetini ifade eden eşsiz bir belagattır. Bu mânâ, çarpmak ve sağır etmek mânâsının gereği olan bir mecazdır. Zemahşerî de şöyle demiştir: Sahh, iyice kulak verip dinlemek mânâsına gelir. İsrafil'in üfürmesine sâhha denilmesi de insanların onu dinleyip kulak vermeleri sebebiyle mecazdır. Yani, dinleyen insanlar iken, aşırılık ifade etmesi için kendisine "dinleyen" denilmiştir. Bu şekilde izahta sâhha'nın dinlenilmesi özelliğine, öbüründe ise başkasını duyurmayacak şekilde kendini dinletmesi özelliğine fazlaca dikkat çekilmektedir. İkisi de şiddetle beraber bulunurlar.

34. Bunun şu şekilde izahı evvelki yoruma daha yakındır: "O gün kişi kaçar". Bu, sâhha'dan bedel olarak onun şiddetini izah etmektedir.

"Kardeşinden, anasından, babasından, eşinden ve oğullarından". Burada kardeşten başlıyarak yakınlık ve sevginin derecelerine göre kaçışta bir gelişme üslubu vardır. Yani akraba ve yakınlar içerisinde kardeş en yararlıklı, en yakın ve en sevgili; ana-baba daha yakın daha sevgili; arkadaş, yani eş olan zevce ve çocuklar daha yakın ve daha sevgili olduğuna işaret ile beraber o gün derece derece bunların hepsinden kaçılacağı anlatılmıştır ki şöyle denilmek gibidir: O gün kişi, başkaları şöyle dursun kardeşinden, hatta anasından babasından, hatta yâri olan eşinden ve çocuklarından kaçar.

35. Bunun şu şekilde izahı evvelki yoruma daha yakındır: "O gün kişi kaçar". Bu, sâhha'dan bedel olarak onun şiddetini izah etmektedir.

"Kardeşinden, anasından, babasından, eşinden ve oğullarından". Burada kardeşten başlıyarak yakınlık ve sevginin derecelerine göre kaçışta bir gelişme üslubu vardır. Yani akraba ve yakınlar içerisinde kardeş en yararlıklı, en yakın ve en sevgili; ana-baba daha yakın daha sevgili; arkadaş, yani eş olan zevce ve çocuklar daha yakın ve daha sevgili olduğuna işaret ile beraber o gün derece derece bunların hepsinden kaçılacağı anlatılmıştır ki şöyle denilmek gibidir: O gün kişi, başkaları şöyle dursun kardeşinden, hatta anasından babasından, hatta yâri olan eşinden ve çocuklarından kaçar.

36. Bunun şu şekilde izahı evvelki yoruma daha yakındır: "O gün kişi kaçar". Bu, sâhha'dan bedel olarak onun şiddetini izah etmektedir.

"Kardeşinden, anasından, babasından, eşinden ve oğullarından". Burada kardeşten başlıyarak yakınlık ve sevginin derecelerine göre kaçışta bir gelişme üslubu vardır. Yani akraba ve yakınlar içerisinde kardeş en yararlıklı, en yakın ve en sevgili; ana-baba daha yakın daha sevgili; arkadaş, yani eş olan zevce ve çocuklar daha yakın ve daha sevgili olduğuna işaret ile beraber o gün derece derece bunların hepsinden kaçılacağı anlatılmıştır ki şöyle denilmek gibidir: O gün kişi, başkaları şöyle dursun kardeşinden, hatta anasından babasından, hatta yâri olan eşinden ve çocuklarından kaçar.

37. Çünkü onlardan her kişinin o gün kendisine yeter bir işi

vardır. Yani kendisini meşgul eden öyle önemli bir işi, bir meşgalesi vardır ki başından aşar. Onun önemi başkalarını düşünmeğe, yardıma koşmaya meydan vermediği gibi ayrıca onlardan kaçırır, hepsini feda ettirir, kimisi kendi başının derdiyle onlara yardımdan kaçar, kimisi de sorguya çekilmekten kaçar. Çünkü kardeş, "sen bana dünyada yardım etmedin" diye; ana baba, "sen bize iyilikte kusur ettin" diye; karısı, "sen bana haram yedirdin" diye; çocukları, "sen bize dinimizi belletip öğreterek bizi irşat etmedin" diye yakasına sarılırlar.

Taberânî, İbnü Merduye, Beyhakî ve Hâkim müminlerin anası Sevde binti Zem'a'dan şöyle rivayet etmişlerdir: Hz. Peygamber (s.a.v); "İnsanlar Kıyamet günü yalınayak, çırılçıplak, sörpük va sarkık, ter, gem gibi boğazlarına takılmış ve kulak tozlarına çıkmış bir halde haşr olunurlar" buyurdu.

"Ey Allah'ın Resulü! Eyvah o ne sefillik, birbirinin ayıbına bakacaklar" dedim. İnsanlar bundan meşguldür" buyurdu ve şu âyeti okudu: "Onlardan her kişinin o gün kendisine yeter bir işi vardır."

Ebu Ubeyde ve İbnü Münzir'in Katade'den rivayetlerinde de şöyle denilmiştir: "Kıyamet günü insan tanıdığı bir kimseyi görmekten sıkıldığı kadar hiçbir şeyden sıkılmaz. Çünkü yaptığı bir haksızlık nedeniyle peşine düşülmesinden korkar."

38. Ama "bu dehşetli, belalı gün böyle olacak olunca bunun hükmü, hikmeti, bu konuda uyarılıp bundan haberdar edilmenin faydası nedir? Bu durumda hayatın sonu herkes için bir kötümserlikten ibaret olmaz mı?" denecek olursa, bunun hüküm ve hikmetini beyan ile neticesinin herkes için böyle olmadığı anlatılmak üzere buyruluyor ki: nice yüzler o gün sabah aydınlığı gibi açılarak ışıldar, pırıldar ki bu sûrenin akışından ve buradaki âyetlerin önceki âyetlere karşılık olmasından anlaşıldığına göre bu, Allah saygısı ve iman ve İslâm ile Allah'ın emirlerini yerine getirerek temizlenmenin eseridir. İbnü Abbas'tan gelen rivayette; "bu, geceyi ibadetle geçirmedendir" denilmiş, çünkü bir hadiste; "Gece namazı çok olan kişinin gündüzün yüzü güzel olur." diye rivayet edilmiştir. Dahhâk'ten gelen rivayette; "abdestin eserlerindendir" denilmiştir.

Bu da abdest hakkında bilinen ve abdest alanların yüzleri nurlu ve abdest azalarının da abdestin eserinden bembeyaz olduğunu bildiren hadis ile ilgilidir. Bir de, "Allah yolunda uzun müddet toz toprak içinde cihat yapmaya katlanmaktandır." denilmiştir ki bu hepsinden daha kapsamlı bir ifadedir. Razî de şöyle der: "Bence bu, dünyadan kurtulup mukaddes âleme, rahmet ve rıza makamlarına kavuşma sebebiyledir." Doğru, fakat asıl mesele o kurtuluş ve vuslatın dünyadaki sebeplerini bilmektir.

39. Güler, çünkü hesaptan kurtulmuştur; Müjdelenir, sevinir, çünkü Allah'ın rahmet rızasını elde ederek Hakk'ın cemaline kavuşmaktadır.

40. Nice yüzler de vardır, o gün üzerlerinde bir toz, tor toz istilâ etmiş,

41 o tozu da is gibi bir karalık sarmıştır. Yüzlerde böyle tor toz ile karanın bir araya gelmesi ise, korku ve zelillik ile elem ve azabın en ürkütücü bir şekilde ortaya çıkışıdır.

42. İşte onlar, öyle tozlu kara yüzlüler, kâfirler ve günahkârlardan ibarettirler. Onlar hem küfür edip hem de günah işleyerek küfür ve günahı bir arada toplamışlar, yüce Allah da bunu onlara tor toz içinde yüzkarası etmiştir. Onun için insan o gün gelmeden kendi dileme ve iradesiyle bütün bunları düşünüp Allah'tan korkarak, küfür ve günahtan sakınarak Allah'ın emirlerini tutup iman ve İslâm ile temizlenmeye çalışmalı ve o gün yüz aklığıyla güle güle, sevine sevine o son murada ermelidir. Zira bu dünya böyle kalacak değildir. Bundan sonraki sûrede geleceği gibi güneş dürülüp yıldızlar sönecek, insana yalnız yaptığı amel kalacak; Hakk'ın huzurunda ya yüz aklığı, ya da yüz karası olacaktır.


81-TEKVİR:

Sûresi denilir. Mekke'de inmiştir.

Âyetleri : Yirmidokuz.

Kelimeleri : Yüz otuz dokuz.

Harfleri : Beşyüz otuzüç.

Fasılası : harfleridir.

İmam Ahmed, Tirmizî ve Hâkim'in İbnü Ömer (r.a)'den rivayet ettiklerine göre Resulullah (s.a.v) şöyle buyurmuştur: "Her kim Kıyamet gününe gözüyle görüyormuş gibi bakmayı arzu ederse ve sûrelerini okusun."

Meâl-i Şerifi

1- Güneş katlanıp dürüldüğünde,

2- Yıldızlar bulandığında,

3- Dağlar yürütüldüğünde,

4- Kıyılmaz mallar bırakıldığında,

5- Vahşi hayvanlar bir araya toplandığında,

6- Denizler ateşlendiğinde (suları çekilip, volkanlar halinde ateş püskürdüğünde),

7- Nefisler eşleştirildiğinde (iyiler iyilerle, kötüler kötülerle bir araya toplandığında),

8- Diri diri toprağa gömülen kıza sorulduğunda,

9- "Hangi günahtan dolayı öldürüldü?" diye.

10- Amel defterleri açıldığında,

11- Gök sıyrılıp açıldığında,

12- Cehennem kızıştırıldığında,

13- Ve cennet yaklaştırıldığında,

14- Herkes ne getirmiş olduğunu anlar.

15- Şimdi yemin ederim o sinenlere (gündüzleri gözden kaybolan yıldızlara),

16- O akıp akıp yuvasına gidenlere,

17- Yöneldiği an geceye,

18- Nefeslendiği (ağardığı) an sabaha ki,

19- Kuşkusuz o Kur'an, değerli bir elçinin sözüdür.

20- O elçi güçlüdür, Arş'ın sahibinin yanında çok itibarlıdır.

21- Orada ona itaat edilir, güvenilir.

22- Arkadaşınızı cin çarpmış değildir.

23- Andolsun o, Cebrail'i açık ufukta gördü.

24- O, gayb hakkında cimri de değildir.

25- O, kovulmuş bir şeytanın sözü değildir.

26- Hâl böyle iken, siz nereye gidiyorsunuz?

27- O, âlemler için öğütten başka bir şey değildir,

28- İçinizden doğru gitmek isteyenler için.

29- Âlemlerin Rabbi olan Allah dilemeyince, siz dileyemezsiniz.

O güneş dürüldüğü vakit. Burada zaman edatı olan ile oniki olay zikredilmiş, cevabında "Her nefis ne getirdiğini bilecektir." denilmiştir.

Bu oniki olay şunlardır: 1. Güneşin dürülmesi, 2. Yıldızların bulanması, 3. Dağların yürütülmesi, 4. Kıyılmaz malların bırakılması, 5. Vahşi hayvanların toplanması, 6. Denizlerin ateşlenmesi, 7. Nefislerin eşleştirilmesi, 8. Diri diri gömülen kıza sorulması, 9. Amel defterlerinin açılması, 10. Göğün sıyrılıp açılması, 11. Cehennemin kızıştırılması, 12. Cennetin yaklaştırılması.

Bunlar bir kısmı ilk üfürme ile dünyada, bir kısmı ikinci üfürme ile ahirette olmak üzere kıyamet gününün en korkunç manzaraları ve anlarıdır.

1. GÜNEŞİN DÜRÜLMESİ: Tekvir aslında yuvarlak şekle sokmak ve toplamak mânâlarıyla ilgili olarak sarık sarar gibi yuvarlanmasına dürüp sarmak ve bohçalamak mânâsınadır. Bir de bizim devirmek ve kürümek dediğimiz gibi yıkıp atmak mânâsına gelir. Razî tefsirinde yazıldığı üzere bazıları Hz. Ömer'den gelen bir rivayete dayanarak kör etmek körletmek mânâsına olduğunu da söylemişlerdir. Bunların mechûl (edilgen) şekli olarak tekvir olunmak da dürülüp sarılmak veya devşirilip atılmak veya körletilmek demek olur.

Güneşin dürülmesi iki mânâda anlaşılabilir.

Birisi, uzaktan düz görünen güneş yuvarlağının etrafı kabuk bağlayıp bir bohça gibi sarılarak ışığının sönmesi ve körlenmesi demek olur ki bu hakikattır. Veya güneş tutulduğu zaman olduğu gibi gözden kaybolmasıdır. Bu da mecazdır.

İkincisi, güneş kütlesinin bizzat kendisinin ortadan kaldırılıp atılması demek olur ki, bu mecazi bir mânâdır. Zira bir elbise kaldırılacağı zaman dürülüp de kaldırılmak âdet olduğundan, dürülmek, gerekli olma ilgisiyle, yok etme mânâsından mecaz olur. Tekvirin ikinci mânâsı olan yıkıp atmak, bu mânâda

hakikat demektir. Üçüncü mânâ olan köreltmek ise, öncekinin aynı demektir.

Şu halde "tekvir-i şems" şu iki mânâdan birini taşımaktadır. Ya ışığının sönmesi veya kütlesinin kaldırılıp görünmez olması. Onun için tefsirler de başlıca bu iki mânâ üzerinde yürümüşlerdir.

Konuyla ilgili rivayetler:

İbnü Abbas'tan gelen bir rivayette tekvir-i şems, güneşin Arş'a katılması, bir rivayyette de karanlık olmasıdır.

Mücahid, Katade ve Hasen'den: Işığının gitmesidir. Yine Mücahid'den gelen bir rivayette, çöküp yok olmasıdır.

Rebi' b. Heysem'den: Güneşin atılmasıdır.

Ebu Salih'ten: Ters döndürülmesidir.

Kurtubî de şöyle der: Başa sarık dolanır gibi dürülür, sonra ışığı giderilir, sonra da atılır.

Güneşin, ışığının sönmesi suretiyle tekviri, onda yerkürenin döşenmesi gibi bir kabuk tabakasının oluşması ve dolayısıyla yeni ve büyük bir yerkürenin oluşturulması demek olacağına göre, daha büyük bir güneş yaratıldığı takdirde orada da yerküremizdekine benzer fakat çok geniş bir yaşama yeri başlamış olabilirse de o güneşi hiç nazar-ı itibara almadan bildiğimiz güneşin gerek sönmesi ve gerekse kütlesinin yok edilip giderilmesi anında yerküremizdeki hayatın ve güneşten ışık alan gezegenlerin derhal söneceği açıktır. İşte evvela bu dehşeti ifade ediyor. Bununla beraber bu tekvir, biz insanların dışında olan bir olay olduğu gibi, sırf içimizdeymiş gibi bir nitelikte de olabilir. Hele hayat ve eşyanın bizim üzerimizde bıraktığı iz ve görüntü özellikle ruhumuzun yetenek ve faaliyetleriyle ilgili olmasına göre, ruhların bedenlerinden ayrılması halinde de "tekvir-i şems" meydana gelmiş olur.

2. 2. YILDIZLARIN BULANMASI: Yıldızlar bulandığı

zaman. İnkidâr, bulanmaktır. Bunda da iki mânâ rivayet edilmiştir.

Birisi, nurlarının parlaklığı bozulup sönmesi, silinmesi, "Yıldızlar silindiği vakit." (Mürselat, 77/8) âyeti de bunu açıkça göstermektedir.

Birisi de, "Yıldızlar döküldüğü vakit."(İnfitar, 82/2) buyrulduğu üzere saçılıp dökülmeleridir. Buhârî yalnız bunu rivayet etmiş, tefsirciler de çoğunlukla bunu tercih etmişlerdir. Râzi şöyle der: Çünkü inkidârda asıl olan dökülmektir. İmam Halil demiştir ki: "Ard arda gelip döküldüler" mânâsına denilir. Kelbî de şöyle demiştir: O gün gök yıldız yağdıracak, gökte yıldız kalmayıp düşecektir. Mülk Sûresi'nde geçtiği üzere Atâ demiştir ki: Çünkü yıldızlar, gök ile yer arasında kandillerde nurdan zincirlerle asılıdır. Bu zincirler meleklerin ellerindedir. Gök ve yerde bulunanlar ölünce o zincirler meleklerin ellerinden düşecektir.

Bunları bizim anlayabileceğimiz şekilde ifade edecek olursak şöyle demek olur: Güneşin ışığı söndüğü zaman kuşku yok ki Ay ve gezegenler gibi ondan ışık alan yıldızlar tamamen bulanıp sönecektir. Sonra güneş küresi yani güneşin kütlesi patlayıp atılarak yok olduğu zaman da cisimlerin dengesini tutan ve nurdan zincirler diye tabir edilmiş bulunan genel cazibe ve çekim yok olarak âlemin dengesi bozulmuş olacağından gökte yıldızlar alev yağmurları halinde dökülüp düşüşmeye başlayacaktır.

Türkçe'de "bulanma" tabiri, inkidâr kelimesi gibi, yukarda anlatılan iki mânâyı da ifade edebileceği kanaatiyle meâlde "yıldızlar bulandığı zaman" denilmekle de bu mânâlar anlaşılabilir zannederim.

3. 3. DAĞLARIN YÜRÜTÜLMESİ: Dağlar yürütüldüğü zaman yerkürenin zelzele ve depremle sarsılıp patlayarak dağların yün gibi atıldığı, yerleri serap gibi olmak üzere başlar üzerinden geçen bulutlar gibi göğe fırlatılıp toz halinde serpildiği andır. (Hâkka Sûresi'nde geçen "yer ve dağlar kaldırıldı"(Hâkka, 69/14) âyetinin tefsirine bkz.)

Ecel gelip de ilâhî hikmet dünyada yaşayanların yaşadığı âlemin yıkılmasını, yer ve gök düzeninin başka bir düzene değişmesini gerektirdiği zaman bunlar olacak ve o değişim ile varılacak olan diğer âlemde bu kütle ve cisimler kalmıyacak, başka bir düzen kurulacaktır.

Düşünmeli ki Güneşin dürüldüğü, yıldızların bulanıp döküldüğü ve

ve yerkürenin parçalanıp dağlarının yürütüldüğü bu zamanlarda hayatta olanları ne büyük bir korku ve dehşet saracaktır. Hiç kuşku yok ki o zaman en kıymetli mallar boş bırakılacaktır. Onun için:

4. 4. KIYILMAZ MALLARIN BIRAKILMASI: Kıyılmaz mallar bırakıldığı zaman. İşâr, uşerâ kelimesinin çoğuludur. Nifâs ve nüfesa gibidir. Uşerâ, "onlarlı" demek gibi olup Araplar on aylık gebe deveye doğuruncaya kadar bu adı verirler. Onlara göre bunlar, kendilerinin en kıymetli mallarıdır. Bu şekilde bunun çoğulu olan ışâr sürüsü bazı yeni doğurmuş, bazısı doğurmak üzere bulunan ve en çok bakılması, gözetilmesi gereken en kıyılmaz mallar demek olur.

Bunların bırakılmasından maksat ise çobansız, bakımsız, başıboş bırakılıvermesidir. Zira yüz gösteren korkunç kıyamet olayları içinde sahipleri böyle en kıymetli mallarını bile başıboş bırakırlar. Çünkü o gün, "O günde ne mal fayda verir ne oğullar. Ancak Allah'a selim bir kalp ile varan başka." (Şuara, 26/89) diye nitelenen bir gündür.

Razî'nin yazdığına göre bazıları, âyette sözü edilen "ta'til-i ışâr"ın, bulutların kurumasından, yağmurların kesilmesinden kinaye olduğunu söylemişlerdir. Çünkü Araplar bulutu, yağmur yüklü olduğu için hamilelere benzetirler. Bu mânâ mecaz olmakla beraber dağların yürütülmesiyle münasebeti de vardır.

Alûsî'nin nakline göre, bazıları da, "ziraat olunur, öşrü, vergisi alınır arazi", bazıları ise, "diyâr" yani yurtlar demiştir.

Bunlar kıymetli, kıyılmaz malların bırakılması mânâsı içinde vardır.

Kurtubî demiştir ki: Kelâm, durumun dehşetini tasvir için temsil üzere söylenmiştir. Çünkü o zaman ne kıymetli mal vardır, ne de bunların bırakılması söz konusudur. Mânâ şudur: Böyle deve sürüleri olsa, sahipleri onları bırakır, kendileriyle meşgul olurlardı.

Bununla beraber âyetler sıralamayı gösteren "fâ" ile değil de "vav" ile birbirlerine bağlanmış olduğundan bunlar, dağlar yürütülmeden önce ve yerkürede sarsıntıların başladığı sırada olabilir. O zaman deve sürüleri de, yurtlar da, diğer kıymetli mallar da mevcut iken dehşetler içinde hepsi başıboş bırakılır. Şu da öyle olmalıdır:

5. 5. VAHŞİ HAYVANLARIN TOPLANMASI: Vahşi hayvanlar toplandığı zaman.

VUHÛŞ, vahşi hayvanlar mânâsına olup "vahş" kelimesinin çoğuludur. Vahş, tekil olan vahşî kelimesinin cins ismidir. İnsana yakın olmayan kara hayvanlarına bu ad verilir. Ehlî ve evcilin zıddıdır. Dilimizde yabani diye de söylenir. Bunun, önceki âyette geçen "develer"le münasebeti evcile karşılık yabaninin söylenmiş olmasıdır. Bu münasebetle "vâv" ile birbirlerine bağlanmalarında bu zıtların bir araya getirilmesi var demektir. Bundan dolayı maksat, evcil ve yabani mutlak olarak hayvanların toplanması denilmiştir. Bu da üç şekilde tefsir edilmiştir:

Birincisi, her taraftan canlıları saran o korku ve dehşet içinde hayvanların, öteden beri korka geldiği şeyleri unutarak deliklerinden ve yuvalarından çılgıncasına fırlayıp ne birbirlerinden ne de insanın saldırısından çekinmeksizin bir araya toplanması demektir ki, kıyamet alâmetlerinden olmak üzere ilk üfürmeden önce insanları ve hayvanları sürüp sevkedecek olan ateş çıktığı vakit olacaktır.

İkincisi, hayvanların toplanması, ölüm ve helakte toplanmalarıdır denilmiştir. Çünkü kıtlık çıktığı yıl denilir ki, "kıtlık helak etti" demektir.

Üçüncüsü, Katade ve daha başkalarından rivayet olunduğu üzere vahşi hayvanların toplanması, hayvanların da kısas için diriltilip mahşer yerine toplanmalarıdır. Müslim ve Tirmizî'de Ebu Hureyre'den rivayet olunduğu üzere Resulullah (s.a.v) şöyle buyurmuştur: "Muhakkak hakları sahiplerine vereceksiniz. Hatta boynuzsuz koyunun boynuzlu koyundan kısas yoluyla hakkı alınacak.". Ahmed b. Hanbel'in rivayetinde: "Ve hatta karınca karıncadan hakkını alacak." Katade de bu âyette demiştir ki, "Her şey, hatta sivrisinek kısas için haşr olunacak." Razî de tefsirinde şöyle der: Mutezile demiştir ki: Yüce Allah o gün hayvanların hepsini toplayacak ki, dünyada ölüm, öldürme ve diğer yollarla onlara gelmiş olan elemlerin karşılığını versin. Ondan sonra bir kısmını cennette bırakmak isterse, cennette kalmaları iyi olduğu takdirde yapar. Dilerse, haberde geldiği gibi yok eder. Biz ehl-i sünnetin âlimlerine göre ise yüce Allah üzerine "buna hak kazanmıştır" diye hüküm vermek suretiyle bir şey vacip olmaz. Fakat o vahşi hayvanların hepsini toplayacak da boynuzsuzun boynuzludan hakkı alınacak. Sonra onlara "ölün!" denecek, ölecekler. Bazıları, "İnsan ve cinden

başkası yükümlü olmadığı için haşr olunmaz." demişlerdir. Fakat Tirmizî hadîse "hasen sahih" demiştir. Şu kadar varki o hadis, bu âyetin tefsiri mahiyetinde söylenmiş değildir. Burada vahşi hayvanların haşri, kıyılmaz malların bırakılması ile denizlerin ateşlenmesi arasında zikredilmiş olmasına göre de bu haşrin sorusu gibi tekrar dirildikten sonra değil, dünyada olacak olaylar sırasında olması açık görünür. Onun için birinci mânâ tercihe layıktır. Hadis, ilâhî adaleti ayrıca bir beyan olarak sahihtir. Fakat bu, âyetin onunla tefsir edilmesini gerektirmez. Ancak bu âyet onu da hatıra getirebilmek itibariyle o mânâ da düşünülebilir. Çünkü "vâv" ile iki cümleyi birbirine bağlamak, arada bir sıralama bulunmuş olmasını gerektirmez.

6. 6. DENİZLERİN ATEŞLENMESİ: Denizler ateşlendiği zaman.

Tescir, alevli ateşle fırın kızdırmak ve doldurmak mânâlarına gelir. Burada da bu iki mânâdan hareketle üç şekilde tefsir edilmiştir:

Birincisi, denizlerden volkan halinde ateşler çıkarak sularının çekilmesi ki, Buhârî'de Hasen'den, "Bir damla su kalmayacak." diye rivayet edilmiştir.

İkincisi, Mücahid'den rivayet edildiği üzere "doldurmak" mânâsıdır ki bu da iki şekilde düşünülmüştür. Birisi, önceki mânâ gibi ateşle doldurulmuş olması; birisi de "Denizler yarılıp birbirine karıştığı vakit." (İnfitâr, 82/3) âyetinden açıkça anlaşıldığı üzere, denizlerin yarılıp akıtılarak yerkürenin her tarafını bir deniz halinde istila etmesidir ki, zelzeleler ve volkanlarla yerkürenin çalkandığı ve dağların yürütüldüğü an ile birliktedir. Bu üç mânâ Buhârî'de de özetle nakledilmiştir.

Bir de İbnü Atiyye Tefsiri'nde yazıldığı gibi denilmiştir ki; tescirin, sâcurdan türetilmiş olma ihtimali vardır. Sâcur, köpeğin boynuna bağlanmak için geçirilen toka ve tasma demek olduğundan,tescir, toka takmak veya tasma geçirmek mânâsıyla zaptedip malik olmaktan mecaz olarak denizlerin o çalkanma halinde abluka edilmiş gibi zaptedilip bağlanmasını ifade eder.

Abd b. Humeyd ve İbnü Münzir Ebu Aliye'den şöyle rivayet etmişlerdir: Bu sûreden altı âyet dünyada ve insanlar bakarlarken, altısı da ahirettedir. Güneşin dürülmesi... denizlerin ateşlenmesi

dünyada; Nefislerin eşleştirilmesi... cennetin yaklaştırılması, bunlar da ahirettedir.

İbnü Ebi'd-dünya, İbnü Cerir ve İbnü Ebi Hatim de Übeyy b. Ka'b'tan şöyle rivayet etmişlerdir: Altı âyet kıyamet gününden evvel insanlar çarşı ve pazarlarında ikendir: Güneşin ışığı gider, o haldelerken yıldızlar bulanır, dağlar düşmeye, yerküre hareket ve sarsıntı ile çalkanmaya başlar. Bunun üzerine korkudan cinler insanlara, insanlar cinlere bağırıp çağırır. Hayvanlar, bütün vahşi kuşlar karışıp birbirine girerler, kıyılmaz mallar bırakılır. Cinler insanlara, "size bir haber getirelim" deyip denize fırlarlar. Bakarlar ki deniz ateş olmuş, alevler içinde. O haldelerken yer bir çatlayış çatlar, bir rüzgar gelir hepsini öldürür.

Bazıları, "ilk altı, iki üfürme arasındadır. Dünyada diyenlerin maksadı da budur" demişler; bazıları "bunlar ilk üfürmeden önce, sonrakiler ikinci üfürmeye kadardır" demişler. Bununla beraber bu sonuncuların muradı da gaye mugayyaya dahil olarak ikinci üfürmeyi de kapsamış olmalıdır. Çünkü suâl sonradır.

7. 7. NEFİSLERİN EŞLEŞTİRİLMESİ: Nefisler eşleştirildiği zaman.

Nüfûs, bilindiği gibi nefs'in çoğuludur. Nefis de kişi ve can mânâlarına gelir. Nitekim, "şurada şu kadar nüfûs var" dediğimiz zaman, şu kadar kişi veya şu kadar can var demek olur.

Tezvîc de; eşi eşe, dengi denge, benzer ve yaşıtları birbirine katıp bir yere getirmek, çatmak, çiftleştirmek, kısacası sınıflandırmak ve birleştirmek mânâlarını ifade eder.

Bunun tefsirinde başlıca iki rivayet vardır.

Birincisi: Saffât Sûresi'nde "Zalimleri ve eşlerini toplayın." (Sâffat, 37/22) ve Vâkıa Sûresi'nde "Siz üç sınıf olduğunuz zaman, amel defterleri sağlarından verilenler; ne mutlu insanlardır, amel defterleri sağlarından verilenler! Amel defterleri sollarından verilenler; ne mutsuz insanlardır, amel defterleri sollarından verilenler! İmanda en ileri geçenler

ise..."(Vâkıa, 56/7-10) âyetlerinin ifade ettiği mânâ üzere şu rivayetlerle izah edilmiştir:

Buhârî'de: Hz Ömer "cennetlik ve cehennemlik nefisler benzerleriyle bir araya getirilir." dedi. Sonra âyetini okudu.

İbnü Cerir ve daha başka tefsirlerde şöyle yazılıdır: Numan b. Beşir (r.a) demiştir ki: Ömer b. el-Hattâb hutbe okuyordu, dinledim. " âyetini okudu. Sonra âyetini okudu ve daha sonra "bazı eşler cennette, bazıları cehennemdedir" dedi.

Yine Numan b. Beşir merfu olarak Hz. Peygamber (s.a.v)'den rivayet ederek şöyle demiştir: "durebâ" (sınıflar ve benzerleri)dır, yani, "Herkes, kendisi gibi amel eden her toplulukla beraberdir." dedi. Zira yüce Allah: buyuruyor ki, bunlar "durebâ" dır dedi.

DUREBÂ, sınıf ve benzer mânâsına gelen "darîb"in çoğulu olarak sınıflar ve benzerleri demektir. Yani "ezvâcen selâse" âyetinde geçen "ezvâc", fertleri birbirine benzeyen sınıf mânâsına "zevc" in çoğulu olduğu gibi burada da tezvîc, aynı mânâdan sınıflandırmak demek olup "Kim bir topluluğa benzerse o da onlardandır." mânâsı üzere herkes amelde benzerleriyle, iyiler iyilerle, kötüler kötülerle dizilip haşrolunacağı vakit demek olur.

Diğer rivayetler de şöyledir. İbnü Abbas'tan: "insanlar üç sınıfa ayrıldığı vakit",

Mücahid'den: İnsanlar içinde benzerler birbirleriyle toplandığı vakit"

Katâde'den: "Her insan kendi tarafına; yahudiler yahudilere, hıristiyanlar hıristiyanlara katıldığı vakit"

Rebi b. Haysem'den: "Herkes sahip olduğu ameliyle haşrolunur: Kişi, sahip olduğu ameliyle beraber gelir." diye rivayet edilmiştir ki, bütün bunlarda nüfûs kelimesi kişiler; tezvic kelimesi de iyi ve kötü amelde benzer olanları bir araya toplayıp sınıflandırmak mânâsına olarak

"O gün bütün insanları önderleriyle çağıracağız. O gün kime kitabı sağından verilirse, onlar kitaplarını okuyacaklardır."(İsra, 17/71) mânâsı üzere insanların, iyi ve kötü amelde peşlerinden gelenleri ve birbirlerine benzerleri ile sınıf sınıf, bölük bölük mahşere çağrılıp büyük mahkemede amel defteri, sağından verilenler, amel defteri solundan verilenler diye, bir grup cennete, bir grup cehenneme gitmek üzere yeniden diriltilip sınıflara ayrıldıkları vakit demek olur ki bunda "Kâf Sûresi'nde geçen "Her nefis, beraberinde bir sevk memuru ve şahit ile gelmiştir."(Kâf, 50/21) mânâsı; dostun dost ile, hasmın hasım ile yanyana ve karşılıklı olarak durma yerindeki duruş ve seçilişleri mânâsı da dahil olur. Sözünden bazıları, müminlerin cennette zevceleri ve huriler ile bir araya getirilişleri ve kâfirlerin cehennemde şeytanlarla çatılmaları mânâsını da anlamak istemişlerse de "cennet yaklaştırıldığında" âyetinden anlaşıldığına göre bu henüz cennet ve cehenneme girilmeden önceki sınıflandırma ve ayırmayı anlattığı için "cennete girecek sınıflar", "cehenneme girecek sınıflar" demek olması daha doğrudur.

İkincisi: İkrime, Dahhâk ve Şa'bi'den rivayet olunduğu üzere nüfûs, ruhlar mânâsına olarak, ruhların bedenlere iade olunup birleştirildiği vakit diye tefsir edilmiştir ki bu da ikinci üfürme ile ruhun vücuda tekrar girişindeki dirilme vakti, demek olur.

Demek ki bu iki tefsirin ikisine göre de kıyametin ikinci safhası demek olan öldükten sonra dirilme hallerini anlatmaktadır. Rivayet itibariyle önceki daha kuvvetli ve mânâ itibariyle de daha kapsamlıdır. Bunun özellikle iki tarafı "büyük mahkeme"ye getirmek mânâsında soru ve hesap ile ilgili olduğu da şununla anlatılıyor:

8. 8. DİRİ DİRİ GÖMÜLEN KIZA SORULMASI: Diri diri toprağa gömülen kız çocuğuna sorulduğunda,

9. hangi günahla öldürüldü? diye.

MEV'ÛDE, küçükken diri olarak gömülüp öldürülen kızcağız demektir ki kökünden türetilmiştir. Ve'd aslında evd gibi ağır basmak mânâsıyla ilgili olup cahiliyye Araplarının kız çocuklarını diri diri toprağa gömme şeklindeki âdi âdetlerine denilir. Tefsircilerin yazdıklarına göre cahiliyye Araplarında bu çirkin âdet yaygın idi ve bunu türlü türlü yaparlardı. Kimisi kızlar yüzünden bir

ar gelmek korkusuyla yapar, kimisi parasızlık ve besleyememek korkusuyla yapar, kimisi de melekler Allah'ın kızlarıdır, dediklerinden dolayı kızlarını da meleklere katmak üzere, Allah'a daha layıktırlar diye yaparlardı.

Alûsî'nin yazdığına göre, bir değil birçok kişi şöyle demiştir:

Bir adamın bir kızı doğduğu vakit öldürmeyip, hayatta bırakmak istediği zaman ona yünden veya kıldan bir cübbe giydirir, çölde koyun veya deve güttürürdü. Öldürmek istediği takdirde de bırakır, altı yaşlarına doğru gelince anasına, "bunu temizle, süsle, hısımlarına gezmeğe götüreceğim" der, oysa çölde bir kuyu kazmıştır, onu oraya götürür, "bak şunun içine" der, sonra arkasından iter ve üzerine toprağı yığar, kuyuyu yerle dümdüz edene kadar örterdi. Bir de gebe kadın, vakti yaklaştığı zaman bir kuyu kazar, ağrısı tutunca başına gider, kız doğurursa kuyunun içine atar, oğlan doğurursa alıkordu, denilmiştir. Kâmus Şârihi der ki: Cahiliyye devrinde Araplar kız çocuklarını açlık veya ar gelme korkusundan kabre gömerlerdi. Bazıları açlık korkusundan erkek çocuğunu dahi gömerlerdi. "Diri diri toprağa gömülen kıza sorulduğunda" âyeti bu konuyla ilgili olarak inmiştir.

Mısır Müftüsü Abduh burada şöyle demiştir: Bak şu insafsızlığa, şu katı yürekliliğe, şu fakirlik ve ar korkusundan başka günahı olmayan suçsuz kızcağızları öldürme vahşetine ki, Arab'ın kalbine müslümanlık karıştıktan sonra nasıl bunun yerini merhamet ve şefkat almış! İslâm bu çirkin âdeti tamamen ortadan kaldırmakla bütün insanlığa ne büyük bir nimet olmuştur.

Alûsî, Bezzar, Hâkim "Kûnâ"da ve Beyhakî "Sünen"de Hz. Ömer (r.a)'in şöyle dediğini rivayet etmişlerdir: Temim kabilesinden Kays b. Asım Resulullah (s.a.v)'a geldi ve: "Ben, dedi, cahiliye döneminde sekiz kızımı diri diri toprağa gömdüm." Hz. Peygamber (s.a.v): "Herbirine karşılık bir köle azat et." buyurdu. Kays: "Benim develerim var." dedi. Hz. Peygamber (s.a.v): "O halde her birine karşılık bir deve kes." buyurdu. "İslâm, kendisinden önce olanları keser atar." olmasına göre bu emir, tevbenin sahih olması için bunu yapmanın vacip olduğunu ifade etmez, bunun müstehap ve mendup olduğunu gösterir. Bunda kız çocuğunu diri diri toprağa gömmenin pek büyük bir suç olduğuna ayrıca bir uyarı vardır.

Bununla beraber Araplar içinde kız çocuğunu bu şekilde toprağa gömmeyi çirkin görenler de vardı. Ferezdak'ın dedesi Sa'sa'a b. Naciye el-Mücaşi kendi kavmi olan Beni Temim'den toprağa gömülecek kız çocuklarını fidye ile kurtarırdı. Ferezdak şu beytinde:

"Çocuklarını diri diri gömen kadınları yasaklayan dedem hakkı için! Dedem bu şekilde gömülecek olanın yaşamasını sağladı da gömülmez oldular." diye dedesiyle iftihar etmiştir.

Taberanî adı geçen bu Sa'sa'a'dan şöyle rivayet etmiştir: "Ey Allah'ın Resulü! dedim. Ben cahiliyye devrinde bazı işler işledim. Onlarda bir ecir ve sevap var mıdır? Diri diri gömülecek olan üçyüzaltmış kız çocuğunun hayatını kurtardım. Her birini iki tane on aylık gebe deve ile satın alırdım. Bunlarda bana bir ecir var mıdır? Hz. Peygamber (s.a.v) buyurdu ki: "Sana onun ecri var. Çünkü yüce Allah sana nimet olarak İslâm'ı verdi."

Ve'd denilen bu büyük suçun özeti, çocuğunu öldürmekten ibaret olduğu ve bunun en önemli sebebi fakirlik ve çocuğu besleyememek korkusu bulunduğu için En'âm Sûresi'nde "Yoksulluktan dolayı çocuklarınızı öldürmeyin. Sizin ve onların rızkını veren biziz." (En'âm, 6/151) âyeti ve İsrâ Sûresi'ndeki "Bir de fakirlik korkusuyla çocuklarınızı öldürmeyin. Onlara da sizlere de rızkı biz veririz. Onları öldürmek elbette büyük günahtır."(İsra, 17/31) âyetiyle de defalarca yasaklandığı gibi Hz. Peygamber (s.a.v) kadınlardan biat alırken "Çocuklarını öldürmemek" kaydının da açıkça konduğu Mümtehine Sûresi'nde geçmişti.

Bu âyetlere göre yalnız gömmek suretiyle değil, her hangi bir şekilde olursa olsun çocuklarını kasten öldürmek de büyük bir cinayettir. Onun için "büyük bir günah" buyrulmuştur. Şu halde çocuk aldırmak, kasten çocuk düşürmek dahi çocuğunu öldürmek olduğu için aynı mahiyette bir öldürme suçu olduğu unutulmamalıdır. Cahil bedevilerin çocuklarını diri diri toprağa gömme vahşetlerini dinlerken tüyleri ürperen medenilerin, çocuk düşürme cinayetlerinden yüzleri kızarmamasına da ne kadar esef edilse azdır. Hatta azlin yani cinsel

ilişki sırasında erlik suyunu dışarı akıtmanın dahi gizli bir tür çocuk öldürme olduğu hakkında bir hadis-i şerif rivayet edilmiştir. Müslim, Ebu Davud, Tirmizî, Nesâî, İbnü Mâce, İmam Ahmed, Taberanî ve İbnü Merduye Huzame binti Vehb'ten şu rivayeti yapmışlardır: Resulullah (s.a.v)'a azil hakkında soru soruldu. Resulullah (s.a.v): "O gizli çocuk öldürmedir." buyurdular. Bundan dolayı azlin haram olduğu kanaatine varanlar olmuşsa da Fıkhî araştırmalar neticesinde bunun mekruh olduğu hükmüne varılmıştır. Çünkü azil, nesli kesmeye bir yol, bir kötüye kullanmadır.

Azil, gizli öldürme olunca şekli ve yaratılışı ortaya çıkıp belli olmuş bir çocuğu düşürmenin ve yeni doğmuş yavruları yok etmenin gerek sebep olma gerekse doğrudan yapma itibariyle çocukları açıkça doğrudan veya sebep olarak öldürme mânâsında "Çocuklarınızı öldürmeyin" açık yasağının hükmü dahilinde haram bir cinayet olduğunu anlamak kolay olur.

Şurası çok dikkate değer bir husustur ki burada nefislerin eşleştirileceği bildirildikten sonra sorumluluk vakti hatırlatılırken çocukları diri diri toprağa gömmenin ve haksız yere kişileri öldürmenin sorumluluğundaki ağırlık anlatılmak üzere her şeyden evvel koruyucusu yok varsayılan o diri diri toprağa gömülen kızcağıza sorulan soru açıkça belirtilmiş ve bu sorunun evvela öldürene değil öldürülen suçsuz kıza sorulacağı anlatılarak "Diri diri toprağa gömülen kızcağıza, hangi suçtan dolayı öldürüldüğü sorulduğu zaman" buyrulmuştur. Cinayetin sebebi doğrudan doğruya onu işleyene sorulmayıp da davacısı olan suçsuz kıza sorulması, o diri diri gömme işini yapan katilin vicdanını sızlatacak ve koruyucusuz gördüğü mazlumun karşısında mağlubiyetini duyuracak ve haksızlığını tam mânâsıyla tanıtarak Hakk'ın huzurunda hiç bir savunma yapamayacak şekilde öfke ve cezayı hak edeceğini anlatacak şiddetli bir uyarı ve taşlama vardır ki, buna tebkit= "susturma" denilir. Nitekim hıristiyanlar karşısında Hz. İsa'ya, "Ey İsa! Sen mi dedin o insanlara: Beni ve annemi Allah'ı bırakıp da ilâh edinin diye."(Maide, 5/116) şeklinde sorulması da hıristiyanlara bu kabilden bir taşlama ile susturma mânâsı taşır.

10. Bundan başka her türlü amelin hesabının görüleceği de şununla anlatılıyor:

9. AMEL DEFTERLERİNİN AÇILMASI: Ve sayfalar açıldığı vakit. Burada iki türlü sahife zikredilmiştir:

Birisi, amel defterleridir ki, bunların açılması hesap için açılmaları demektir. İbnü Münzir'in İbnü Cüreyc'den rivayet ettiği gibi, "İnsan ölünce defteri dürülür, sonra kıyamet günü açılır. Ona göre hesabı görülür."

İkincisi de Hâkka Sûresi'nin "Kitabı sağından verilmiş olan kimseye gelince.." (Hâkka, 69/19) âyetinde de geçtiği gibi, hesabın görülmesinden sonra mahkeme neticesini bildirme gibi açılıp dağıtılacak sayfalardır ki, bunların açılması da dağıtılıp sahiplerine verilmesi demektir. Buna bazı hadislerde "tetayürü suhuf" yani "sahifelerin uçuşması" tabir edilmiştir.

Alûsî'nin kaydettiği üzere Mersed b. Vedâa'dan şöyle rivayet edilmiştir: Kıyamet günü olunca Arş'ın altından sahifeler uçuşur. Müminin sahifesi "yüksek cennette" diye eline düşer. Kâfirlerin sahifeleri de, "cehennemde, kaynar ateşte" diye ellerine düşer. Yani o sahifelerde bunlar yazılıdır.

Burada birinci mânâ daha uygundur. Bundan sonraki sûrede "Oysa üzerinizde muhakkak gözcüler var. Dürüst yazıcılar var. Her ne yaparsanız bilirler." (İnfitar, 82/ 10-12) âyetleri de bunu açıklar mahiyettedir. O, defterlerin açıldığı hesap günüdür. O gün insanın bütün amelleri ortaya dökülür.

11. 10. GÖĞÜN SIYRILIP AÇILMASI: Ve gök sıyrıldığı vakit.

KEŞT, kesilmiş bir hayvanın derisini yüzmek ve ağacın kabuğunu soymak ve yüzden örtüyü sıyırmak gibi, örtülü bir şeyi bürüyen örtüyü yüzünden atıp açmaktır. Göğün böyle sıyrılması da hayvanın derisi soyulur gibi sökülüp, yok edilmesiyle tefsir olunmuştur. Bundan ilk bakışta "O gün göğü, kitapların sahifelerini dürer gibi düreceğiz."(Enbiya, 21/104) gibi yüce âlemin harap edilmesi ile tam yokoluş mânâsı akla gelirse de, bu mânâ, güneşin dürülmesi ve yıldızların bulanması sözlerinden de anlaşılmış olduğu için bundan muradın, göğün dürülmesinden sonra yüce Allah'ın "İlk yaratışa başladığımız gibi yine onu iade edeceğiz."(Enbiya, 21/ 104) buyurduğu üzere yeni kurulacak olan âlemde örtünün kaldırılarak tam arz ile her hakikatın tecelli etmesi mânâsının olması ifadenin akışına daha uygundur. Nitekim Nisâburî bunu tefsirinde, "gök açılıp giderilerek üstünde cennet ve Arş ortaya çıkacak" meâlinde ifade etmiştir.

Demek ki o gün o âlemde, bu dünyanın kütle ve cisimlerinden bir şey kalmayacağı gibi, hakikati örten hiç bir şey de kalmayacak, Hakk'ın Arş'ı ortaya çıkıp her hakikat, kendisinde hiçbir şüphe olmayacak şekilde açılacaktır ki bu mânâ, "Andolsun sen bundan gaflette idin, şimdi senden perdeni açtık, artık bugün gözün keskindir."(Kâf, 50/22), "O gün arz olunursunuz. Öyle ki gizli bir şeyiniz kalmaz." (Hâkka, 69/18), "Ogün yeryüzü başka yeryüzüne çevrilir. Gökler de değişir. Hepsi, o tek ve her şeye üstün olan Allah'ın huzurunda toplanacaklar."(İbrahim, 14/48) ve "O gün onlar ortaya çıkarlar. Allah'a hiçbir şeyleri gizli kalmaz. Bugün mülk kimindir? Tek ve her şeye üstün olan Allah'ın."(Mümin, 40/16) âyetleriyle beyan olunan mânâdır. Bundan sonraki sûrede de göğün yarılması ile başlanıp "O gün kimse, kimse için bir şeye malik olamaz. Emir o gün yalnız Allah'ındır." (İnfitar, 82/19) sözü ile bitirilmek suretiyle bunun din günü olduğu beyan olunarak bu mânâ izah edilecektir.

Gök bu surette sıyrılıp örtü kaldırıldığı vakit Hakk'ın Arş'ı ortaya çıkacak, insan nefisleri Hakk'ın şu iki tecellisi arasında bulunacaktır. Bir taraftan bütün dehşet ve azametiyle ilâhî öfkenin tecellileri, bir taraftan da bütün güzellik ve enginliğiyle ilâhî rahmetin tecellileri:

12. 11. CEHENNEMİN KIZIŞTIRILMASI: Ve cehennem kızıştırıldığı vakit, bütün şiddetiyle alevlendirilip kızıştırıldığı zaman ki, Âdem oğullarının kötü amelleri ve yüce Allah'ın gazabı ile azgınlar için kızıştırılacaktır. "Azgınlar için de cehennem apaçık ortaya çıkarılmıştır." (Şuara, 26/91).

13. 12. CENNETİN YAKLAŞTIRILMASI: Ve cennet yaklaştırıldığı vakit ki, cennet Allah'ın lütuf ve rahmeti ile güzel amellerin sevabından donanmış olarak takva sahiplerine yaklaştırılacaktır. "Cennet de takva sahiplerine uzak olmayarak, yaklaştırılmış olacak."(Kâf, 50/31)

Demek ki bu vakit henüz cehennemlikler cehenneme, cennetlikler cennete girmek üzere ayrıldığı son hüküm faslında olacak ve bunlar bir şeyin vuku bulacağı zamanı gösteren edatı ile ifade edildiği için kesinlikle olacaktır.

14. İşte bir kısmı dünyada bir kısmı ahirette demek olan bu oniki âyet ve delil

vuku bulduğu zaman her nefis ne hazırlamış olduğunu bilecektir. Hayır mı, şer mi? İyi mi, kötü mü? Dünyada ne yapmış, o gün için ne hazırlamış olduğunu kesin bir bilgiyle bilip anlayacaktır. Çünkü bir zerre miktarı da olsa, hayır veya şer olarak yapmış olduğu her amelin, defterinde getirilip terazisine konduğunu ve karşısında kendisine şekillendiğini görecektir.

Bu cümle, zaman bildiren şart edatlarının "ve" atfı (bağlacı) ile birbirlerine bağlanmasından sonra hepsinin birden cevabıdır. Şu halde, bu vakitlerin herbirinde bilecek demek olmayıp, bunları kapsayan uzun vakit içinde bilecek demek olur. İşte bir çok âyette "O size yapmakta olduğunuz şeyleri haber verecek." (Maide, 5/105; Tevbe, 9/94, 105; Zümer, 39/7, Cuma, 62/8) diye hatırlatılan bu biliş ve anlayıştır ki öldükten sonra dirilmenin ifade ettiği acı veya tatlı en büyük uyanıklıktır. "İnsanlar uykudadır. Öldükleri vakit uyanırlar." denilmesi de bundandır. "O gün her nefis ne hayır işlemiş ve ne kötülük yapmışsa onları önüne konmuş vaziyette bulur."(Âl-i İmran, 3/30) buyrulan gün de bugündür.

Bu şekilde bu âyette geçen "bir nefis" de "her nefis" meâlinde olarak her bir nefis demektir. Hazırlanıp getirilen şey de, iyi veya kötü amellerdir.

Amellerin hazırlanması, ya "sahifelerin açılması"ndan anlaşıldığına göre defterleriyle huzura getirilmesi veya dünyadaki amellerin, iyi veya kötü olmalarına göre ahirette birer özel şekil ile temsil ve tecelli ederek huzurda bulundurulmasıdır. Nitekim dünyada bile her nefes bir ateş halinde, bir hareket, bir ziya halinde veya bir bina veya bahçe şeklinde görünür. Öyle olduğu içindir ki yapılan çalışmalardan iyi veya kötü şeyler imal edilir. Bu suretle insanların ahiretteki canlanışları da dünyadaki amellerinin ürünlerinden ibaret olarak görünecek olan gerçek nefisleri olmuş olur. Bundan dolayı. "Yetimlerin mallarını haksız yere yiyenler, karınları dolusu bir ateşten başka bir şey yemiş olmazlar."(Nisa, 4/10) âyetini benzetme mânâsına yorumlamaksızın zulüm ile yetim malı yemenin gerçekten ateş yemek demek olduğu görüşünü benimseyenler olmuştur.

Amellerin bu şekilde görünüp şekillenmesi onların yazıldığı sahifeler olarak da düşünülebilir. Her iki takdirde de amellerin böyle hazırlanması yüce Allah'ın emriyle olduğunda şüphe yoktur. Fakat kazanıp elde etmek itibariyle amelleri kul yapıyor denildiği ve buna bağlı olarak "her nefis ne hazırladığını bilecek" denildiği için sebebiyet ilgisi ile bunları kulun kendisi hazırlayıp getirdi

demek de mecaz olarak sahih olur.

Bu iki izah şeklinden dolayı diye başlayan Âl-i İmran Sûresi'ndeki âyette ameli yapanın kulun kendisi olduğu söylendiği halde hazırlamanın kul tarafından yapıldığı söylenmemiş, her nefsin o ameli hazır bulacağı anlatılmış, burada ise "her nefis hazırladığını bilecektir." buyrularak hazırlama işinin kul tarafından yapıldığı belirtilmiştir. Şu halde kulun kendisine göre "hazırladığı şey" gerçekte "yaptığı şey" mânâsında olup herkes dünyada iyi mi kötümü ne yapmış olduğunu ve böylece Hakk'ın huzurunda kendisi için ne hazırlamış bulunduğunu o gün bilecektir demek olur.

Burada "bilecektir" sözünün mânâsı da iyi kötü bütün amellerini defterinde hiç eksiksiz ayrıntılarıyla yazılı bulup hepsini görecek "Ne acayip bir defter bu! Ne küçük bırakmış, ne büyük hepsini kayda geçirmiş."(Kehf, 18/49) diyecek; yahut "Bütün yaptıklarını hazır bulurlar. Rabbin hiç kimseye zulmetmez."(Kehf, 18/49) mânâsınca hepsini iyiliğine ve kötülüğüne göre bir şekle bürünmüş olan gerçek durumu üzere hazır bulup gerçek bir görüşle görecek demektir. Zira dünyada heva ve hevesine uygun gelerek hoş gördüğü bir takım amellerin o gün çirkin ve acı bir şekilde ve dünyada bir takım sıkıntı ve meşakkatlerle birlikte olduğundan dolayı güç gelerek yapılan ibadetlerin de o gün güzel ve sevimli bir biçimde karşısına dikilmiş olduğunu görecektir. Şâirin:

"Yakında toz duman açıldığı zaman göreceksin,

Altındaki at mı imiş yoksa eşek mi?"

dediği gibi, o gün gök sıyrılıp bütün gerçek ortaya çıktığı vakit insan da dünyada yaptığı amellerin kendisini cehenneme mi yoksa cennete mi götürdüğünü anlayacaktır. Bu biliş ve anlayış ise haber verilen oniki vaktin herbirinde değil, amel defterlerinin açılması ve göğün sıyrılıp açılmasından sonra olmalıdır. Onun için "bilecektir" sözü 'ların herbirine değil, toplamına bir cevap olmak üzere tefsir edilmiştir. Gerçi bu durumda açık olan, başta bir ile yetinilmiş olmaktı. Fakat bunların bir kısmı başlangıç, bir kısmı netice olmak ve her biri esasen özellikle düşünülmesi ve ayrıca bir uyanış ifade etmesi gereken en büyük olaylardan bulunması nedeniyle bu durum ve değişikliklerin her birinin ayrı ayrı dehşet ve önemine dikkat çekmek için 'lar tekrar edilmiş ve hüküm, hepsine birden bağlanmıştır.

İbnü Atıyye tefsirinde demiştir ki: Bir topluluk, bu zikrolunan şeylerin

Âdemoğulları'ndan her biri ve ölüm sırasındaki durumları hakkında istiare olduğu ve dolayısıyla güneşin, onun nefsi ve yıldızların da gözleri ve duyuları olduğu görüşüne varmıştır. Bu ise Allah'ın kitabında bir takım rumuzların bulunduğunu savunan bir görüştür."

Ebu Hayyan da bunu naklettikten sonra şöyle der: Bu, Batınıyye mezhebi ve müfrit sofiyyeden İslâm'a intisap etmiş görünenlerin mezhepleridir. Bunlar yayılıp İslâm dinine mensup olmuş görünerek gizlenen zındıklardır. Allah'ın "kitabı apaçık Arap lisanı ile"(Şuara, 26/195) gelmiştir. Onda ne remiz, ne bilmece bulmaca türü şeyler, ne gizli mânâlar vardır. Felsefecilerin ve tabiatçıların savundukları şeylere ima da yoktur. İbnü Hatib-i Re'y adıyla bilinen Ebu Abdillah Razî de tefsirine felsefecilerin, yıldızlarla uğraşanların ve astronomi bilginlerinin görüşlerinden bazı şeyler almış ise de bunlar Allah kitabının tefsirinden uzaktır. Aynı şekilde "Tahrir ve Tahbîr" adlı kitabın yazarının tefsir etmiş olduğu âyetlerin sonunda zikrettiği tasavvuf ehli kişilerin sözleri ve "hakikatler" mânâsını verdiği şeyler de böyledir. Bunların içinde inanılması şöyle dursun yazılması bile caiz olmayanlar vardır. Yüce Allah'tan dinimizde ve inançlarımızda selamet dileriz.

Bununla beraber Ebu Hayyan'ın bu sözlerinde ifrat ve tefrit yok değildir. Kuşkusuz Kur'ân-ı Kerim apaçık Arap dili ile inmiştir. Kur'ân'ın dili bilmece ve muamma gibi remizden ibaret sembolik bir ifade değildir. Yine kuşku yok ki bir metinde aslolan, hakiki mânâyı vermeye engel bir karine bulunmadıkça görünen mânâya yorumlanmasıdır. Bununla beraber şu da kesindir ki Kur'ân'ın, "Kitabın anası" olan ve mânâsı açık açık bilinen âyetleri yanında hafi, müşkil, mücmel ve müteşabih âyetleri; hakikatı, mecazı, sarihi, kinayesi, istiaresi, temsili, tensisi, imâsı, belagat nükteleri, tarizleri, telmihleri, remizleri de vardır. Bütün bunlarda en açık olan mânâ kastedilmiş olmakla beraber müstetbeat-i terakib (ifade ve cümlelerin yan mânâları) denilen ve ikinci derecede aranıp istenen nice ifadeler de vardır.

"Usûl ilmi"nde bilindiği üzere görünen mânânın açıkça belli olmasının tevil, tahsis ve mecaz ihtimallerini kesmeyi gerekmeyeceği için o zahiri mânâya zıt olmadan ve onunla çelişki teşkil etmeden zahirî mânâ ile beraber bazı ihtimallerle ikinci derecede birçok işaretin anlaşılabilmesi, mânâları açık olan âyetlerin açıklık ve beyanına zıt olamıyacağı gibi, aksine bu, Kur'ân dilinin açık

bir Arapça olmasının gereklerindendir. Bundan dolayı "Kur'ân'da hiç batınî mânâ, remiz ve imâ yoktur." demek de doğru olmaz, gibi sûre başlarında bulunan hurûf-i mukattaa (kesik harfler) ne şekilde tefsir edilirse edilsin, kesinlikle her tefsir remizle yapılmış bir tefsir olur. Bunun aksi söylenemez. Doğrusu bazı eserlerde de geldiği üzere Kur'ân'ın hem zahiri vardır, hem batını, hem haddi vardır, hem matlaı. Fakat Kur'ân "Eğer Kur'ân Allah'tan başkası tarafından olsaydı, elbette içinde birçok çelişkiler bulurlardı."(Nisa, 4/82) buyrulduğu üzere gerçekte farklılık ve çelişkiden uzak son derece beliğ bir açık kitap olduğu için zahiri ile batını arasında zıtlık ve çelişki yoktur.

Bu esas Kur'ân'ın hadlerinden biridir. "İki denizi salıvermiştir, birbirleriyle neredeyse kavuşacaklar. Aralarında engel vardır, bir an birbirlerine tecavüz etmezler."(Rahmân, 55/19-20) mânâsı üzere zahir ve batın denizlerinin karşılaşmalarıyla beraber birbirlerinin sınırını geçmeye engel olan haddi aşılmamak şartıyla ondan zaman zaman Allah vergisi ve zevki olarak alınan ani kalbe doğuş ve ilhamlara bir nihayet de düşünülemez. "De ki, eğer Rabb'imin kelimeleri için deniz mürekkep olsa idi, kesinlikle Rabb'imin kelimeleri tükenmeden denizler tükenirdi. Bir o kadar daha yardımcı getirsek bile."(Kehf, 18/109)

Buna karşı gerek filozoflar ve hakimler ve gerek yıldızlarla ilgilenenler ve astronomi bilginleri ve diğer âlimler, akıllılar, belağatçılar, edebiyatçılar, entellektüel zümre ve halk tabakasıyla bütün insanlığın zihnine, ruhuna temas eden ve edebilecek olan durumlar, fikirler ve konular hakkında Kur'ân'da ret veya isbat yollu bir ima yoktur demek ve Razî gibi o yolda fikirleri aydınlatmaya hizmet edenleri tenkit etmek doğru olmadığı gibi, metinlerin ve muhkem âyetlerin zahirini gidermiyecek şekilde Kur'ân'ın ruhî ve vicdanî zevklere doğabilen işaret ve yorumlarından bahseden sofiyye tefsirlerinin hepsini de Karamita ve Hurufiyye batıniyyesi gibi zındıklardan saymak da doğru değildir. Mesela Kaşani ve Arais tefsirlerini, sırf zahirî olan mânâ ve hükümleri yok saymak için yazılmış Hasan Sabbah ve aşırıya kaçan İmamiyye kitapları gibi düşünmek isteyenler hiç şüphe yok ki yanlış yola gitmiş olurlar. Evet, mânâsı açık olan âyetler; bırakıp da "Kalplerinde eğrilik bulunanlar sırf fitne aramak ve kendi arzularına göre onun teviline yeltenmek için onun müteşabih olanına tabi olurlar."(Âl-i İmran, 3/7)

beyanına rağmen müteşabih âyetlerin arkasına düşmek, alay ve eğlenceye sapmak, fitne ve fesat yolunda tevil aramak kalp çarpıklığından, ruh bozukluğundan kaynaklanan bir sapıklık ve inkârdır. Fakat âyetlerin zahirî mânâ ve hükümlerini beyan ve tesbit ettikten sonra onlara zıt olmayacak şekilde bir takım işaret ve tevillerden de bahseden kişilerin kalplerine doğan fikirlerden yararlanmamak da nasibi tepmek olur. Çünkü Kur'ân "Kuşkusuz bunda inanan bir toplum için âyetler vardır."(Nahl, 16/79), "Kuşkusuz bunda aklı eren bir toplum için ibretler vardır."(Nahl, 16/12), "bilen bir toplum için"(A'râf, 7/31), "düşünen bir toplum için"(Ra'd, 13/3), "zikreden bir kavim için"(Nahl, 16/13), "bilen bir kavim için"(En'âm, 6/98), "iyice bilen bir toplum için" (Casiye, 45/20), "sakınan bir kavim için."(Yunus, 10/6) ve "akıl sahipleri için deliller vardır."(Âl-i İmran, 3/195) gibi nice âyetlerinde muhatapların niteliklerine ve özel kabiliyetlerine göre türlü mânâlarla hitap edip dururken tefsirlerin böyle zihin, fikir, ahlâk ve irfanın mertebelerine göre inceliklerle ilgilenmemesi Kur'ân'ın hadd ve matlaına ve herkesi aydınlatmaya yönelik olan maksatlarına uygun da olmaz. Herhalde âyetlerin zahirine göre mânâ vermekte ifrat etmek de batınî mânâ verme konusunda ifrat etmek kadar zararlıdır. En doğrusu "Adalet ve orta yolu ayakta tutan ilim sahipleri." (Âl-i İmran, 3/18) âyetinin ifade ettiği gibi orta yolu bulmaktır. Kur'ân'da tefsir de vardır, tevil de vardır. Kuşku yok ki kendi fikir ve hevesine saplanıp da Güneşi inkâra kadar gidenler herşeyi inkâr edebilirler. "Güneş dürüldüğü zaman, yıldızlar bulandığı zaman" âyetlerinde geçen güneş ve yıldızları her şeyden önce kendi hakiki mânâlarıyla anlamaya engel olacak aklî ve naklî hiçbir ipucu olmadığı için, bunlara bu bilinen mânâları ve hakikatleri ile inanmak gerekir. Bunu belirttikten sonra dürülme ve bulanmanın oluş şekline göre mânâlarındaki hakiki ve mecazî ihtimalleri düşünmek bu imana aykırı olmıyacağı gibi, aynı zamanda Güneş ve yıldızlardan mecaz ihtimali üzere daha genel bir mânâ ve işaret düşünmek de o imana aykırı olmaz. Nitekim "kıyılmaz mallar bırakıldığında" âyetini tefsir ederken Kurtubî bu sözün istiare ve temsil üzere gelmiş olduğunu söylemekle, bunun beyana aykırı bir rümuzdan ibaret olduğunu iddia etmiştir, denilemiyeceği gibi henüz ayrıntıları tam anlaşılmayan bu âyetlerin daha bazı lâfızlarında mecaz ve istiare ihtimallerini düşünerek o olayları bir dereceye kadar zihinde canlandırmaya çalışmak da Kur'ân'ın apaçık bir Arap dili ile inmiş olmasına aykırı sırf bir sembollük ve harflerden mânâ çıkarma, bir sembolizm ve

"Kalplerinde eğrilik bulunanlar sırf fitne aramak ve kendi arzularına göre onun teviline yeltenmek için onun müteşabih olanına tabi olurlar." (Âl-i İmran, 3/7) kriter ve ölçüsüne göre, eğrilik ve fitneden ibaret olan batınilik kisvesine bürünmek değildir. Aksine büyük kıyamet koparken olacak olayları küçük kıyamet olaylarıyla zihinlere yaklaştırarak imanı kuvvetlendirmeye çalışmaktır.

Nitekim Nizamuddin en-Nisaburi "Garaibu'l-Kur'ân ve Regaibu'l-Fürkan" adlı tefsirinde bu âyetleri zahiri mânâlarıyla usulüne uygun olarak tefsir ettikten sonra yorumcuların zikri geçen görüşlerini de şöyle nakletmiştir:

Yorumcular dediler ki: Bu hallerin küçük kıyamet hakkında olduğunu kabul etmek de mümkündür. Küçük kıyamet ise ölüm halidir. O halde güneş insanın ruhu, yani insanın diğer canlılar arasında yerini belli eden cevheridir. Bunun dürülmesi ise, onunla ilginin kesilmesidir. Yıldızların dökülmesi ise, insanın kuvvetlerinin birer birer düşmesidir. Dağların yürütülmesi büyük uzuvların fiillerinden ayrılıp uzaklaşmasıdır. "Işâr", bedendir. O zaman beden iş yapmaz olur. Vahşi hayvanların toplanması, şahıs üzerinde hayvani ve canavarca fiillerin neticelerinin ortaya çıkmasıdır. Denizlerin ateşlenmesi, batıl kuruntu ve boş emellerin tükenmesidir. Çünkü o vehim ve kuruntular öyle bir deryadır ki onun isteğe bağlı ve zorunlu ölümden başka sahili yoktur. Nefislerin eşleştirilmesi her melekenin kendi cinsine; karanlığın karanlığa, aydınlığın aydınlığa katılıp birleşmesidir. Mev'ûde, yükümlü kişinin, kendisi için yaratıldığı şeyin dışında kaybettiği kuvvetidir. Bazı araştırmacı hocalarımdan, akla ansızın gelip de yazılmayarak yok olmuş olan her meseleye mev'ude denilmiş olduğunu da işittim. Gök de, ruhların göğüdür. Geri kalanların mânâsı açıktır."

Demek oluyor ki bu yorumları yapan yorumcuların maksatları, bu âyetlerin esas itibariyle büyük kıyamet hakkında olmadığını söyleyip inkâr etmek değil, bununla beraber "İbret alın ey basiretli kişiler!"(Haşr, 59/2) çağrısına göre bunlardan, küçük kıyamet olan ve herkesin kesin olarak göreceği ölüm halleri hakkında da ibret alacak mânâlar anlamanın mümkün olduğunu da göstermektir. Bunun ise iman ve inanca zararı değil, faydası vardır. Bu itibar ile yalnız "Kim ölürse kıyameti kopmuş demektir." hadis-i şerifinin mânâsı gereğince küçük kıyamet olan ferdin ölümü değil, orta kıyamet olan bir milletin ölümü hakkında da bu mânâ ve olayları düşünmek çok ibretlidir.

Bunların hepsinde "her nefis ne hazırlayıp getirmiş olduğunu bilecektir" âyetinden bir uyarı ve ders alma hissesi vardır. Çünkü onlar da küçük kıyametin bir geçidi ve bir numunesidir. Fakat hiç unutmamak gerekir ki, hepsinin tamamı büyük kıyamette olacaktır. Bu âyetler de asıl büyük kıyamet hakkındadır. Bütün hak ve hakikatın ortaya çıkışı, o ebedî cennet ve cehennemin öne konduğu, o hüküm verme zamanında olacaktır. İşte herkes ne hazırlayıp getirmiş olduğunu tam anlamıyla o vakit bilecektir.

15. Şimdi bu sonun o dehşetli hakikatleri böyle haber verildikten sonra bu haberlerin gerçek olduğunu vurgulamak suretiyle hikmet ve faydalarını da beyan etmek için bunları haber veren Peygamberin şanını, Peygamberliğin güçlü olduğunu ve Kur'ân'ın mahiyetini bildirip anlatmak gayesiyle yemin ile buyruluyor ki: (Bunun tefsiri hakkında geniş bilgi için ve sûrelerine bkz.) Yani, "bunun, üzerine artık başka söz yok, ancak yemin ederim ki" sinenlere veya dönenlere

HUNNES, "hânis" kelimesinin çoğuludur. Hans ve hunûs, büzülüp sinmek veya gerilemek ve geri kalmak mânâlarına lazım (geçişsiz) ve müteaddi (geçişli) olduğuna göre hânis; sinen, gaip olan veya sindirip gaip eden yahut geri kalan veya gerileten demek olur. "Ha"nın ve "nun"un fethiyle "hanes" de, sığır ve ceylanların burunlarında olduğu gibi, burunun ucu dudaktan geride biraz kalkık ve gerisi basık olmaya denir ki, bu, "fatas" denilen "yass"dan yakışıklıca olur. Onun içindir ki ceylanlara ve yanaklarına ve sığırlara "hunüs" denilir. Burada hans, çoğunlukla lazım (geçişsiz) mânâda kullanılarak geri dönmek ve sinmek demek olur. Dolayısıyla "hunnes", sinenler veya geri dönenler mânâlarıyla tefsir edilmiştir.

16. Cereyan kökünden türetilmiş olan "câriye"nin çoğulu, akanlar demek olup "el-Hunnes"in sıfatı veya ondan bedeldir. "Yuvasına girenler" Bu kelime, "kânis" kelimesinin çoğuludur. Kânis, süpürmek mânâsına kens'ten türemiş olması durumunda süpüren; künûs mastarından türemiş olmasına göre de kinas (kümes)a giren demektir. Kinâs, ceylanların ağaçlık ve ormanlık aralığında gizlendiği yatağına, yuvasına denir ki, kumu toprağa kadar süpürüp açtığı için böyle denmiştir. Çokları bu "cevâri"nin gezegenler, özellikle "beş yıldız" adı verilen Zühal, Müşteri, Merih, Zühre ve Utarid gezegenleri olduğunu söylemişlerdir. Çünkü bunlar güneş ile beraber akıp gider, sonra geri dönmüş görünür, sonra da güneşin ışığında gizlenirler. Görme itibariyle geri dönüşleri hunûs; güneşin ışığında gizlenişleri künûs'tur, demişlerdir ki eski yıldız falcıları

bu beş yıldıza "hamse-i mütehayyire" yani "beş gezegen" adını vermişlerdi. Birçokları da genel olarak bunların yıldızlar olduğunu nakletmişlerdir. Bunun şu şekilde izahı yapılmıştır: Çünkü yıldızlar gündüzleyin siner, gözlerden kaybolurlar. Geceleyin de künûs eder, yani yataklarındaki ceylanlar gibi ortaya çıkar, doğarlar. Fakat künûs'un böyle yalnız ortaya çıkmak, görünmek şeklinde tefsir edilmesinde bir kapalılık vardır. Onun için daha doğru olmak üzere şöyle denilmiştir: Çünkü yıldızlar, gündüzleyin ufuk üstünde oldukları halde bile gözlerden gizlenirler. Bu sinmelerine hunûs denilir. Doğduktan sonra da batarak ceylanların yuvalarına girdikleri gibi, ufkun altına girerler. Buna da künûs denilir.

âyetinin bu şekilde genel mânâda yıldızlar diye tefsiri Hasen ve Katâ'de'den rivayet edildiği gibi Hz. Ali'den de rivayet edilmiştir. Bununla beraber "beş gezegen" şeklinde tefsir edilmesinin de Hz. Ali'den rivayet edildiği söylenmiştir. İkisinde de "kens" ile nitelenmesi, sığır ve geyik gibi ceylanlara benzetme yoluyla istiâre demektir. Çünkü "hans" gibi, künûs ve kinâs da vahşi sığır ve ceylanlar hakkında kullanılan sıfatlardandır. Bundan dolayı İbnü Abbas, Saîd b. Cübeyr ve Dahhâk'ten, zıba yani geyik; İbnü Mesud'dan ise vahşi sığır demek olduğu da rivayet edilmiştir. İbnü Cerir'in bir rivayetine göre İbrahim ile Mücahid bu âyetini müzakere etmişler. İbrahim Mücahid'e: "bunun hakkında işittiğini söyle" demiş. Mücahid: "Biz bir şey işitiyorduk. Bazı insanlar da bunlar yıldızlardır diyorlar." demiş; İbrahim de (Nehaî olacak): "Onlar bunu Hz. Ali diye ona yalan isnat ediyorlar." demiş.

Fakat geyik ve vahşi sığır gibi ceylan kısmından burada bir mecaz ve istiâre düşünülmediği takdirde, bu âyetlerden önce ve sonra zikredilenlere göre bunlara yemin edilmesinde açıkça bir münasebet görülmez. Bu olsa olsa onların yırtıcı hayvanlardan kaçmaları halinde develerin ve vahşi hayvanların toplanması manzarasına bir işaret olabilir.

Gezegenlerin güneşle irtibatlarına göre gidiş ve hareketlerindeki farklılığı düşünmede bir mânâ varsa da, bu gezegenlerin sadece beş tane olduğunu söylemede açık bir mânâ yoktur. Genel olarak yıldızlara yemin etmede ise, âlemde yer işgal eden bütün kütlelerin "Herbiri belli bir vakte kadar yürür gider." (Ra'd, 13/2) âyetinin ifade ettiği mânâya göre belli bir zamana doğru akıp gittiğini haber vererek sûrenin başında söz edilen sona doğru

gitmekte bulunduklarını hatırlatmak için önce mekanla ilgili şeylere, ikinci olarak da gece ve sabah ile zamanının akışına yemin edilmiş olmakta açık bir münasebet vardır.

Bununla beraber İbnü Cerir rivayetleri naklettikten sonra hiçbirinin doğrusu şudur diye belirlenmeyip genelliği üzere bırakılmasının daha iyi olacağı görüşüne varmış ve şöyle demiştir: Yüce Allah, bazan hunûs eden yani kaybolan ve bazan akıp giden sonra da yerlerine dönen birtakım şeylere yemin etmiştir. Kinâs, meknis ve mekânis, Arap dilinde vahşi sığır ve geyiklerin girdikleri yerlere denir. Bununla beraber yıldızların bulundukları yerlere istiâre olunması da reddedilebilecek bir şey değildir. Âyette sadece bunlardan biri olduğunu gösteren bir delil bulunmadığından bu sıfatları taşıyanların hepsine genelleştirilmesi daha doğru olur. Fakat bu durumda genelleme yapmak, genel mecaz olmuş olur. Oysa hakiki mânâyı vermek mümkün olur, mecaz olduğunu gösteren bir karine de (ipucu da) bulunmazsa genelleme yapmak nasıl doğru olur? Genelleme yapmanın doğru olduğunu söyleyebilmek için de mecazı gösteren bir karine bulunduğunu itiraf etmek gerekir ki o da söylediğimiz gibi yıldızların kaybolmak ve yerlerine girmek ile akıp gidişlerinin âyetlerin akışına uygun olmasıdır. Bu karine ile rivayetleri toplayıcı olmak üzere genel mecazın daha iyi olduğuna hükmedilebilir. Genel mecaz olarak mânânın özeti, "kaybolmak, akıp gitmek ve yerlerine geri dönmek şeklinde ifade edilebilen vasıflarla hakikat veya mecaz olarak nitelenebilen şeyler" demek olur. Bu ise gaybta sinen ve sonra şu gördüğünüz âlemde hareket edip de yine gayb âleminde karar kılacağı yere varıp gözlerden gizlenen her şeyi kapsar ki bu da âlemin sonradan yaratılması ve yok olması ile "Bütün işler Allah'a döndürülür." (Bakara, 2/210; Âl-i İmran, 3/109; Enfal, 8/44; Hacc, 22/76; Fâtır, 35/4; Hadid, 57/5) mânâsı üzere başlangıç ve sona bir delil olur. Bunu düşündürmek için özellikle ahuların vasıflarının düşünme âleti olarak alınmış olmasında da hayvanî ve insani hayat bakımından düşünülecek incelikler vardır.

Bu rivayetlerde görülüyor ki "el-Künnes" vasfı hep kinasa girmek yani ceylanların ağaçlık ve ormanlık aralığında gizlendiği yataklarına girmesi demek olan "künüs"tan olmak üzere düşünülmüş ve kelimenin aslı olan kens, yani süpürmek mânâsına hiç işaret olunmamıştır. Oysa bu kelimenin, asıl maddesine göre daha kapsamlı olmak üzere bu mânâya da ihtimali vardır. Bu durumda "kens"in müteaddi (geçişli) olan bu mânâsıyla hunûs'un geçişsiz olan iki mânâsından her birine göre şu meâlleri ifade eder.

Birincisi: "Yemin ederim o gayb âleminde gizlenenlere, o akıp akıp süpürenlere." demek olur ki, in "hunnes" kelimesinin sıfatı olarak bunda fesat âlemi olan dünyada temizlik yapma işini yerine getirmekle görevlendirilmiş olan meleklere yemin edilmiş olur.

İkincisi, "Yemin ederim o sinip sinip dönenlere, o akıp akıp süpürenlere." demek olur ki, bunda da "hunnes", dünyaya gelip gidenlere; "el-cevâri'l-künnes" de ondan bedel olarak onları alıp alıp ahirete götüren meleklere işaret olmuş olur. Başvurduğum tefsirlerde meleklere işaret olmasına dair bir nakil görmedim. Ancak "Kâmus"da: "Etrafında melekler dahi" denildiği yazılmıştır. Nazmın da buna ihtimali vardır. Şu halde İbnü Cerir'in dediği gibi, mecazın genelliği daha iyi olunca, "hakiki veya mecazî mânâ ile kendisine "kaybolan, akıp giden ve yerine dönen" denilebilen şeyler" sözünün ifade ettiği gibi bütün bu mânâların düşünülmesi daha iyi olur.

Bu geniş açıklamalardan şunu anlamış oluyoruz ki, iş bu yemininde âlemdeki değişiklik ve halden hale geçişleri anlatmak üzere "Ve'l-Mürselâti" ve "Ve'n-Nâziâti" sûrelerinin başındaki yeminleri de kısaca ifade eden bir kapsam vardır. Nitekim şu yeminlerde de zamanın uğradığı değişiklikler hatırlatılmak suretiyle açık bir korkutma ve müjde görülmektedir.

17. Yöneldiği an geceye yemin ederim.

AS'ASE, zıt anlamlı kelimelerden olmak üzere hem gelmek, hem de gitmek mânâlarına gelmesi nedeniyle, burada bazıları bunu gelmek, çokları da gitmek mânâsıyla tefsir etmişlerdir. Gecenin gelme vakti, kararmaya başladığı ilk saatlerdir. Bunda bir korkutma mânâsı vardır. Gecenin gitme vakti de, yok olmaya yüz tuttuğu, sabaha yöneldiği son saatleridir ki sabahın müjdecisidir. Çoğunluk bu mânâyı tercih etmiştir. Buhârî de bu mânâyı, rivayet ederek, "As'ase, gitti mânâsınadır." demiştir ki bu, Müddessir Sûresi'ndeki "Gittiği an geceye andolsun." (Müddessir, 74/33) gibi olur. Meâlde "yöneldiği an" demekle de bu iki mânâya işaret ettiğimizi zannediyoruz.

18. Teneffüs ettiği an sabaha yemin ederim. Sabahın teneffüsü de, "açtığı zaman." (Müddessir, 74/34) âyetinde belirtildiği gibi açılmağa başladığı sıradır ki tatlı tatlı esen sabah rüzgarının hoşluğuna da işaret eder. Bunun gece sıkıntısını yok eden bir müjde ifade ettiğinde ise kuşku yoktur. Bu şekilde bu yeminlerde Hz. Peygamber (s.a.v)'e ve müslümanlara "Kuşkusuz ahiret

senin için dünyadan daha hayırlıdır." (Duha, 93/4) âyetinin mânâsı üzere iyi bir son vaad ve müjde edilmektedir. Bu, dünya onlar için sabaha yönelmiş bir gece ve herkesin ne hazırlamış olduğunu bileceği o kıyamet vakti böyle gelmekte olan bir sabah demek olduğunu müjdelemektedir.

19. Bütün bunlara yemin olsun ki O, (yani olacak dehşetli olayları haber veren bu Kur'ân kuşkusuz bir değerli elçinin, yani yüce Allah katında ikrama layık, saygın bir elçinin getirdiği kelâmdır. Hâkka Sûresi'nde de anlatıldığı üzere burada bu değerli elçiden maksat, Kur'ân'ı Hz. Peygamber (s.a.v)'e getiren Ruh-i Emin Cebrail (a.s)'dir. "Kuşkusuz onu Allah'ın izniyle senin kalbine o indirdi."(Bakara, 2/97)

20. Pek kuvvetli, yüklendiği elçilik görevini, aldığı emri yerine getirmede güçsüz değil; karşı konulmaz, kuşku götürmez büyük bir kuvveti var, güçlü bir elçi. Öyle ki, "Çok çetin kuvvetlere sahip, güçlü."(Necm, 53/5-6) (Necm Sûresine bkz.)

Arş'ın sahibi olan ve onu gönderen yüce Allah'ın katında çok itibarlı, yani büyük bir şeref ve itibarı var.

21. Öyle ki orada sözü dinlenen, yüce Allah'ın huzurunda Allah'a yakın melekler ona itaat eder, emrini dinlerler. Ondan emir alır ve ona baş vururlar. Güvenilir, her yönüyle kendisine güvenilebilir, vahyi iletmekte ve elçilikte son derece emin, "Benim güvenilirliğim şu: Bana bir şey emredilsin de ben o emrin dışına çıkayım, böyle bir şey olmaz." diye kendisinden rivayet olunduğu üzere, aldığı emirde asla sınırı aşmaz, görevini gereği gibi yerine getirir. Getirmiş olduğu vahiyle kusuru, hatası, hainliği düşünülemez.

22. Sizin arkadaşınız sohbetinde bulunduğunuz arkadaşınız, yani Hz. Peygamber (s.a.v) deli değil. Necm Sûresi'nin başındaki "Arkadaşınız şaşırmadı, azıtmadı da."(Necm, 53/2) âyetinde olduğu gibi, burada da Resulullah (s.a.v)'ın kötü sıfatlardan uzak tertemiz olduğu açıklanırken "sizin sohbetinde bulunduğunuz kişi" diye, onun, muhatapların arkadaşı olduğu belirtilerek "sohbet" ünvanıyla nitelenmesinde, Yunus Sûresi'nde geçen "Bilirsiniz ki ben sizin aranızda bundan evvel yıllarca kaldım. Siz hâlâ aklınızı kullanmaz mısınız?"(Yunus, 10/16) mânâsı üzerine ince bir taşlama vardır. Yani, ey o Kur'ân'a ve peygamberlik haberlerine inanmamak için Peygamber'e cin çarpmış diye iftira etmek isteyenler!

O Peygamber (s.a.v) sizin arkadaşınızdır. Siz yıllarca onun sohbetinde bulundunuz. Aklının, ahlâkının yüksekliğini denediniz. Görüş ve fikrine baş vurdunuz, konuştunuz. Bilirsiniz ki o deli ve mecnun değildir. Akıl ve anlayışı tam, fazilet ve erdemliliği herkesce kabul edilmiş, sizin iyiliğinizi isteyen bir zattır. Dolayısıyla o size bu sözleri bir mecnun gibi söylemiyor, "Hayır, o Hak ile geldi ve bütün Peygamberleri tasdik etti."(Sâffat, 37/37) kriterince Allah'ın gönderdiği o değerli elçiyi tasdik ederek hakkı söylüyor.

23. Vallahi o arkadaşınız, Muhammed onu, (yani o Arş'ın sahibinin yanında bulunan, son derece güvenilir, emrine uyulur, onurlu, kuvvetli ve değerli elçi Cebrail (a.s)'i) gördü, hem nasıl apaçık ufukta.

Açığa çıkaran veya açık ufuk demek olan "ufuk-ı mübin", Necm Sûresi'nde "yüksek ufuk" (Necm, 53/7) denilen ufuktur ki, gündüzün geldiği, güneşin doğduğu, eşyayı ortaya çıkarıp gösteren Doğu tarafı diye tefsir edilmiştir. Mücahid'den bir rivayette "Ecyâd tarafından apaçık yüksek ufukta" şeklinde gelmiştir. Bir adı da Ciyâd olan Ecyâd, Mekke'nin doğusunda bir dağın veya yerin ismidir. Bir de Mekkeliler için burçların doğduğu yerlerin en yükseği, yengeç burcunun göründüğü en yüksek yer olduğundan, "en yüksek ve apaçık ufuk"tan maksat odur denilmiştir.

Rasulullah (s.a.v)'ın Cebrail'i apaçık ufukta bu görüşü gerçek şekliyle görüşüdür ki Hira'dan sonra olmuştu. Yer ve gök arasında Kürsî üzerinde, yüce Allah'ın yarattığı şekliyle gördü. Altıyüz kanadı vardı diye rivayet edilmiştir.

İbnü Cerir de İbnü Humeyd'in Cerir kanalıyla Ata'dan, Amir'den rivayetinde şöyle der: "Peygamber (s.a.v) Cebrail'i kendi suretinde bir kere görmüştü. Diğerlerinde Dihye denilen bir zatın suretinde gelirdi. Kendi suretinde gördüğü gün ise, gelmiş bütün ufku kaplamıştı. Üzerinde inci takılı yeşil bir sündüs vardı. "Andolsun O, Cebrail'i açık ufukta gördü." ilâhî sözü budur." Fakat Necm Sûresi'nde "Andolsun ki onu bir kere de inişte gördü. Sidre-i Münteha'nın yanında." (Necm, 53/13-14) diye açıkça belirtildiği üzere Resulullah (s.a.v)'ın Cebrail'i hakiki şekliyle Sidre-i Münteha'nın yanında bir kere daha görmüş olduğu da kesindir. Nitekim Taberânî ve İbnü Merduye'nin tahric ettikleri gibi İbnü Abbas'tan buradaki görmenin Sidre-i Münteha'nın yanındaki görme olduğu da rivayet edilmiştir.

Bu durumda "ufuk-ı mübin" yani "apaçık ufuk," Sidre-i Münteha demek olur. Oysa Sidre-i Münteha'daki görme "en yüksek ufukta görünme"(Necm, 53/6-7) nin dışında, iniş sırasında vuku bulan bir görme olduğu Necm Sûresi'nde belirtildiği için bu sûrede geçen "ufuk-ı mübin"in, Necm Sûresi'nde geçen "ufuk-ı â'lâ"dan başka olması gerekir.

Şu halde burada anlatılan görme, iki görmenin ikisini de kapsamak ve iki rivayeti de birleştirici olmak üzere "ufuk-ı mübin"i "ufuk-ı a'la" ve "Sidre-i Münteha" dan daha genel düşünmek daha uygun olacaktır. Allah bilir ya, İbnü Abbas'ın maksadı da bu olsa gerektir. Bu hususta Necm Sûresi daha ayrıntılı bilgi verdiğinden, inişi gerek önce olsun, gerek sonra olsun, buradaki görmenin ona göre tefsir edilmesi gerekir. Yani Resulullah (s.a.v)'ın Cebrail (a.s)'i hakiki yaratılışı şekliyle iki kere görmüş olduğu kesindir.

24. Ve O, yani arkadaşınız gayp üzerine, yani kendisine öyle vahy geldiğine ve gayp ile ilgili diğer işlere dair vermiş olduğu haberler gibi sizin duygu ve deneme sahanıza girmeyen gaybe ait hususlarda cimri de değildir.

DANİN, Cimrilik demek olan "dann" kelimesinden türetilmiş "faîl" kalıbında bir kelimedir. Cimrilik ve kıskançlık yapan mânâsına gelebileceği gibi, kıskanılan kişi mânâsına da gelebilir. Yani o sizin görebildiğiniz şeyler hususunda cimri olmadığı gibi gayb ile ilgili hususlarda da kıskanç değildir. Almış olduğu vahyi duyurmada ve sizin gözlem ve ilminizin dışında kalan bilmediğiniz şeyleri haber verip bildirmede cimrilik etmez. Gayb bilgiçliği taslayan, gayb satıcılığı yapan kâhinler veya bildiğini ücretsiz belletmeyen kimseler gibi ücret alma sevdasıyla kıskançlık yapmaz. Dolayısıyla onun hakkında menfaat elde etmek gibi bir maksat ve suçlama da söz konusu olamaz.

"Danin" kelimesi "madûn" yani kıskanılan kişi mânâsına olduğuna göre de âyet şöyle demek olur: "Sizin gözlem sahanıza giren durumlarda akıllı ve erdemli olduğunu bildiğiniz O Muhammed (s.a.v) gaybe karşı kıskanılacak bir kimse değildir. Onun gaybten haber vermesi, vahy alması, sizin bilmediğiniz şeyleri bilmesi çok görülmez. Onu o yüksek tabiat ve ahlâkta yaratan yüce Allah'ın, gayb ilminden onu vahy ve Peygamberlikle şereflendirmesi de kendisine kıskanılacak, çok görülecek bir şey değildir, "İnsanlar için, içlerinden bir adama "insanları uyar" diye vahyedişimiz şaşılacak bir şey mi oldu ki?"(Yunus, 10/2).

Bazı kırâetlerde yeri ile "zanîn" okunur. Bu da iki mânâ ile tefsir olunmuştur:

Birincisi, töhmet mânâsına zınne'den olup, "O, gayb üzerine zanlı, töhmetli değildir, emin ve güvenilir birisidir." demek olur. Ki bu, birinci mânâ ile aynı gibidir.

İkincisi, suyu az olan kuyuya denilmesinde olduğu gibi zayıflık ve azlık mânâsından olarak, "O, nefsinde kuvveti zayıf, hafızası çürük, kuruntu ve zan ile söyleyen, heva ve hevesine kapılan bir kimse de değildir." demek olur. Yani vahyi alma ve yerine ulaştırma hususunda hiçbir zayıflığı yoktur. Onun aldığı vahyi normal insanların kuruntu ve zan karışan ve ilim sebeplerinden olmayan ilham ve kalbe doğuşları gibi zayıf zannetmemek gerekir. O kuvvetli, güvenilir ve saygın elçiden tam bir gözlem üzere aldığı bildirileri tam bir kuvvetle alıp koruyarak hiçbir harfini kaybetmeksizin kesin ve kuşkusuz bir şekilde alır ve yerine ulaştırır. İşte O Kur'ân bu arkadaşınızın apaçık ufukta gördüğü öyle güvenilir, emrine uyulur ve Arş'ın sahibi yanında şerefli, son derece kuvvetli, saygın bir elçiden böyle kuvvet ve emniyetle alıp yerine ulaştırdığı bir kelâmdır ki bunu o Arş'ın sahibi yüce Allah'ın göndermiş olduğunda hiç kuşku yoktur.

25. O Kur'ân, kovulan bir Şeytan'ın, (yani ilâhî rahmetten uzaklaştırılmış, taşlanacak bir Şeytan'ın) sözü değildir. O arkadaşınıza görünen elçi, kâhinlere görünenler gibi, büyük ve ileri gelen meleklerin toplandığı yerden kulak hırsızlığı edip de "Her taraftan kovulup atılırlar, uzaklaştırılırlar."(Sâffat, 37/8-9) ölçüsüne göre her taraftan taşlanan aldatıcı şeytanlardan değil, saygıdeğer ve itaat olunması gereken güvenilir bir melek, bir Allah elçisi olduğu sözü geçen niteliklerden bilindiği gibi, onu gören ve size haber veren arkadaşınız da Şeytan'dan ve şeytanlıktan uzaktır. Bunu arkadaşınızın aklı ve ahlâkı üzerindeki tecrübelerinizle bilmeniz, inanmanız gerekir. Ahiretin dehşet ve sorumluluğunu ve o vakit "her nefis ne hazırlayıp getirmişse onu bilecek" olduğunu ve bu kadar kuvvetli yeminlerle o hakikatlerin gerçekleşeceğini size O Arş'ın sahibi tarafından haber verip duran arkadaşınıza inanmamakta ne büyük tehlikeler bulunduğunu düşünmelisiniz.

26. O halde siz nereye gidiyorsunuz? Bu hakikatlere karşı doğru yolu bırakıp da hangi görüş ve düşüncelere kapılıyorsunuz? Ne büyük sapıklıklara düşüyorsunuz.

27. Haberiniz olsun ki O (Kur'ân), başka değil katıksız, bir zikirdir. Unutulmaması gereken bir öğüttür. Bütün akıllı âlemler için.

28. Fakat gerçek mânâda akıllı olanların kimler olduğu anlatılmak üzere 'den bedel olarak Özellikle içinizden

doğru yolda olmak, (hakkı ve doğruyu arayarak doğru gitmek) dileyenler için. Çünkü hatırlatmadan, vaaz ve öğütten yararlanacak olanlar onlardır. Gerçekte akıllı olanlar da onlar demektir.

İşte Kur'ân'ın indirilmesinden ve bu haberleri bildirmekten asıl hikmet ve gaye böyle doğru yolda olmak isteyenlere doğruya giden yolu anlatmaktır. Doğru gitmek istemeyen kimseler ise bu hatırlatmadan hoşlanmaz, ondan istifade etmezler. O zikir onlara etki etmez, gafletlerinden uyandırmaz. Uyandırsa da onlar eğrilikten hoşlandıkları için onu eğip bükerek aksine gitmek ister, daha çok zarar görürler. "Bu, zalimlerin ancak görecekleri zararı artırmış olur"(İsra, 17/82).

Görülüyor ki zikir ve fikir yükümlülüğü, önce buyrularak bütün akıl sahiplerine yöneltildikten sonra özel olarak da doğru yolda gitmek isteyenlerin dilemesine bağlanmıştır. Demek ki yükümlülük ve sorumluluk ihtiyari işlerle ilgilidir. Bunda hidayet de yükümlülerin dilemesine bağlıdır. Hakk'ı arayıp bulmak için her şeyden önce kişinin fikrini hakka ve hayrı kazanmak için azim ve iradesini hayra yöneltmesi farzdır. Fakat bununla beraber şunu da bilmek gerekir ki yükümlünün dilemesinin şart olmasından, bunun başarı için ne yeterli bir şart ne de müstakil bir illet olması gerekmez. Zikir ve öğütten faydalanabilmek kulun doğru yolda gitmeyi dilemesi şartına bağlı olduğundan dolayı insan irade ve dilemesinde tamamen hür ise ve dolayısıyla doğru yolda olmayı dilemek isterse hemen dileyiverir, dilerse hemen doğru yolda oluverirmiş zannetmemelidir. "Her insanın ettiğini kendi boynuna taktık." (İsra, 17/13) âyetinin ifade ettiği mânâya göre her insanın sorumluluğu itibariyle mukadderatı kendi dilemesine bağlanarak kendi boynuna geçirilmiş olmakla, o mukadderatında bütün illet ve sebepler insanın dilemesinden ibaret imiş gibi bütün başarı da insanın kendine verilmiş değildir.

29. Gerçekte insanın doğruya ermeğe muvaffak olabilmesi için dilemesi bir şarttır. Fakat bütün şart ve sebepler ondan ibaret değil, onun da bir şartı vardır. Onun için burada zikirden faydalanma hükmü insanın doğruya ermeği dilemesine bağlanmış olmakla insanlar kendi işlerinde tamamen hakim imişler gibi bir vehim ve zanna kapılmamak ve dileme hususunda da istikamet noktası anlatılmak üzere hal bildiren veya yeni bir cümle başladığını gösteren "vav" ile şöyle buyruluyor: "Âlemlerin Rabbi olan Allah dilemedikçe siz dileyemezsiniz".

Burada hitap, "akıllı âlemler için bir zikirdir" genellemesine göre genel

görünmekle beraber "sizden doğru yolda olmak isteyenler" ifadesindeki karine sayesinde bu hitabın özellikle doğru yolda olmak isteyenlere yapılmış olduğunu düşünmek daha kuvvetlidir. Şu halde birisi âyetlerin yakın akışına göre nass olarak âyetin ibaresinden anlaşılan, birisi de âyetlerin uzak akışına göre veya âyetlerin akışını göz önüne almayıp görünen ve işaret yoluyla anlaşılan mânâ olmak üzere derece derece iki mânâ düşünülebildiği gibi, âyetin başında bulunan nın, şimdiki zaman veya gelecek zamanın olumsuzluğunu ifade eden bir edat olabilmesine ve dilemelerin bir kayda bağlı olup olmamalarına, bir de "ancak Allah'ın dilediği" şeklindeki "istisna-i müferra"ın, "ancak Allah'ın dilemesiyle...", bir ihtimale göre de "ancak Allah dilediği vakit.." takdirinde olabileceğine göre metnin kendisinde dahi birkaç izah şekli ihtimali bulunmakla beraber âyetlerin asıl akışı, doğru yolda olmayı dilemek üzerine bir hatırlatma ve öğüt olup diğerleri ikinci derecede kalır.

Dilemek, mutlak mânâda dilemek gibi görünmekle beraber, bu dilemenin, doğru yolda olmayı dilemek olması sözün akışı gereğidir. Yani sözün gelişi bunu göstermektedir. Bu bakıştan evvela bir karine bulunduğu zaman gelecek zamanı olumsuz yapmakta da kullanılırsa da asıl olarak şimdiki zamanı olumsuz yapmakta kullanıldığına göre şu mânâ akla gelebilir: Bununla beraber siz dilemiyorsunuz, doğru yolda olmak istemiyorsunuz. Ancak ilerde Allah'ın dilemesi yani doğru yolda olmanızı dileyip de sizi bunu dilemeye mecbur etmesi hali hariç. Bunda "şimdi dilemiyorsunuz", da "Allah'ın ilerde dilemesi" demek olur. Fakat bu durumda hitap, sadece doğru yolda olmak istemeyenlere yapılmış, yüce Allah'ın dilemesine de "Dilersek gökten üzerlerine bir âyet indiriveririz de ona boyunları eğilekalır." (Şuara, 26/4) gibi zorlayıcı ve mecbur bırakıcı bir dileme mânâsı verilmiş olur. İnsanı dilemesinde tamamen hür ve fiilinin yaratıcısı saymak isteyen Mutezile bu mânâya sarılmak istemiş ise de bunda doğru yolda olmak isteyenlere bir öğüt verilmemiş, ancak istemeyenlere hitap ile bir korkutma yapılmış oluyor. Bu ise "sizden doğru yolda olmak isteyenler için" şeklinde âyetin akışına uygun düşmez. Buna uygun olan hitap, ya genel veya doğru yolda olmak isteyenlere yöneltilmiş olarak doğru olma hususunda da kulun dilemesinin Allah'ın dilemesiyle beraber olduğunu hatırlatmaktır. Bununla beraber, ey insanlar, veya ey doğru yolda olmayı dileyenler! Siz o doğru yolda olmayı başka bir sebep ve suretle dilemiyorsunuz, ancak Allah'ın onu dilemesiyle, yani sizin dilemenizi dilemesi, irade etmenizi irade etmesiyle diliyorsunuz.

O halde doğru yolda olmayı başaranlar başarıyı kendilerinden bilmemeli, bunu Allah'ın lütuf ve ikramından bilmelidirler.

Yahut, siz hiçbir takdirde o dilemeyi kendi kendinize yapamazsınız, o doğru yolda olmayı dileyemezsiniz. Ancak Allah dilediği, yani sizin dilemenizi istediği takdirde dilersiniz, yaparsınız.

Bu iki mânânın ikisinden de elde edilen netice şu olur: Allah'ın iradesi olmayınca sizin ne iradeniz olur, ne muradınız, ne doğru yolda olmanız, ne de öğüt almanız. Bunların hiçbiri meydana gelmez. Çünkü Allah âlemlerin Rabbidir. Onun mülkünde, o istemedikçe hiçbir şey olamaz. Onun için doğru yolda olmayı isteyenler de buna muvaffak olmayı kendi iradelerinden bilmemeli, Allah'ın lütuf ve ikramından bilmelidirler. İşte sözün akışına göre bu âyetin zikir olmasının faydası budur.

Görülüyor ki bu mânâlarda "sizden doğru yolda olmayı isteyenler için" karinesiyle, "siz dilemezsiniz" âyeti, "siz doğru yolda olmayı dilemezsiniz" şeklinde; "Allah dilemedikçe" âyeti de "Allah sizin dilemenizi dilemedikçe" diye tefsir edilmiştir. Ebu's-Suud, demekle daha ince bir mânâ ifade etmiştir. Yani, "Siz doğru yolda olmayı gerektirecek bir dileme ile hiçbir vakit dileyemezsiniz.".Ancak Allah o dilemeyi istediği vakit dilersiniz. Çünkü Allah'ın dilemesi olmayınca sizin dilemeniz doğru yolda olma neticesinin gerçekleşmesini gerektirmez." demiştir. Gerçekte Allah irade etmeyince kul irade edemez. Fakat Allah kulun irade etmesini irade etmekle onun muradını da irade etmiş olması gerekmez. İnsan bir şey elde etmek ister de muradını elde edemeyebilir. Niceleri doğru gitmek ister de başı döner, düşer. O vakit Allah onun irade etmesini irade etmiş, fakat irade ettiği şeyin meydana gelmesini istememiş olur. Zira Allah kulun irade etmesini irade etmese idi, o irade edemezdi. Eğer muradını yani istediği şeyin meydana gelmesini isteseydi o şey meydana gelirdi. Demek ki Allah'ın dilemesi, istenilen şeyin olmasını gerektirici, fakat kulun dilemesi, Allah dilemedikçe istenilen şeyin olmasını gerektirici değildir. Burada doğru yolda olmayı dilemekten murat, bunun meydana gelmesi olduğu için, onun olmasını gerekli kılmayan dileme, bahis konusunun dışında ve hükümsüz olacağından "siz dilemezsiniz" den murat da istenilen şeyin olmasını gerektiren dileme olmalıdır. Şu halde böyle bir kaydın özeti, kulun hem iradesinin

hem de irade ettiği şeyin meydana gelmesi için ikisinin de Allah'ın iradesine bağlı olmasının şart olduğunu anlatmaktır. Çünkü doğru yolda olmak isteyenlere onları buna ulaştırmayan neticesiz bir dileme ile lütufta bulunmanın mânâsı olmaz. O lütuf, ancak doğru yola varmaya muvaffak olmaları durumunda faydalı olmuş olur.

Şu halde "Allah dilemedikçe" âyeti mutlak görünmekle beraber metinde anılmayan bir mef'ûl (tümlec)ü vardır. Böyle bir mef'ûlün olup da zikredilmediğini gösteren karine fiilin müteâddi (geçişli) olması bu zikredilmeyen mef'ûlün ne olduğunu gösteren karine de "siz dilemezsiniz" âyetidir. Dolayısıyla mânânın, "Allah, sizin dilemenizi dilemedikçe" demek olduğu kuşkusuzdur. Bu da hem dilemeyi hem de onun mef'ûllünü kapsamış olmak için anılan dilemenin, dilenen şeyin olmasını gerektirici olması, sözün akışının gereğidir, daha düşün "Siz dilemezsiniz" fiili de aynı şekilde müteaddi olduğu için bir mef'ûlü (tümleci)nin bulunması gerekir. Bu tümleç de daha önce geçenlerden anlaşıldığına göre "doğru yolda olmak"tır. Ancak hitap herkese olduğuna göre, bunda daha genel olarak "herhangi bir şey" yani "herhangi bir şeyi dileyemezsiniz" mânâsı ihtimal dahilinde olduğu gibi, fiili lâzım (geçişsiz) fiil yerine koymak suretiyle yani, "siz hiçbir dileme yapamazsınız" demek olma ihtimali de vardır. Bu durumda ise doğru yolda olmak mânâsı üzerinde minneti ifade için yaklaştırma, tamam olmak üzere bunun bir büyük önerme mevkiinde bulunması ve dolayısıyla "doğru yolda olmayı dilemeniz de ancak Allah'ın dilemesiyledir" diye örtülü bir dallandırma daha gözetilmesi gerekir. Birinci izah şeklinde ise buna ihtiyaç kalmamış olacağından doğrudan doğruya "siz doğru yolda olmayı dileyemezsiniz" diye anlamak daha kestirme ve daha iyi olmuş olur. Onun için araştırmacı âlimler bizim söylediğimiz gibi hep bunu tercih etmişlerdir.

Bununla beraber hitap genel olmak için fiili lâzım (geçişsiz) fiil yerinde veya "siz hiç bir şey dileyemezsiniz" şeklinde bir büyük önerme olmasını tercih edenler de olmuştur. Çünkü bu durumda Allah'ın dilemesi olmadıkça kulun hiçbir dilemesinin olamıyacağı açık seçik ve ibare ile ifade edilmiş olur ki, bu da Ehl-i Sünnet'in tam görüşüdür. Doğru yolda olmayı dilemesiyle kayıt altına alındığı takdirde ise, bu büyük önerme ibare yoluyla değil, delalet yoluyla anlaşılmış olacaktır. Bu zahirî mânâya daha uygun gibi görünürse de beyan ettiğimiz şekilde doğru yolda olma siyakına takribinde bir mukaddimeye daha muhtaç olacağından dolayı asıl söylenecek şeyden uzaklaşmaktır.

Bundan başka bazıları bu "siz dileyemezsiniz" şeklindeki mutlak mânâyı bir zorlama düsturu gibi saymışlar ve mutlak olarak kulun dilemesinin olmadığını söyleyerek yalnız Allah'ın dilemesinin bulunduğunu göstermek istemişlerdir. Fakat bu hiç doğru değildir. Zira istisna-i müferrağlarda hüküm istisnâdan sonra olduğu için burada kulun dilemesi tamamen yok sayılmış değil, Allah'ın dilemesi olmadıkça hiçbir dilemenin olmayacağı belirtilmiştir. Allah'ın dilemesi ile kulun da dileyebileceği ve hatta istediğinin olmasını gerektirecek bir dilemeye sahip olduğu gösterilmiştir. Nitekim "sizden doğru yolda olmayı isteyen için" sözünde de kulun dilemesinin olduğu açıkça görülmektedir. Burada, olsa olsa, bir şeyi yapmaya zorlama değil de "cebr-i mutavassıt" (orta derecede zorlama) denilen "dilemeye zorlama" düşünülebilir. Bu ise doğrudur. Bununla beraber kulun dilemesi Allah'ın dilemesine göre olunca, ilâhî irade ne ile ilgili olursa, kulun iradesinin de o şekilde olması gerekir. Şu halde Allah'ın dilemesi, kulun, iradesinde serbest olması şeklinde tecelli ederse kul dilemesinde serbest bırakılmış olacağından cebr-i mutavassıtın da kalkmış olması mümkün olur. Nitekim Maturidiyye mezhebi bu esas üzerinedir. Kulun irade-i külliyesi yani irade kuvveti yaratılmış ise de irade-i cüz'iyyesi başkaca bir yaratılışa muhtaç olmıyacak şekilde itibâri bir emirdir, demekle bunu söylemiştir. Fakat kulun dilemesi Allah'ın dilemesinden büsbütün ayrı ve ona aykırı olabilecek şekilde serbest ve hür olduğunu zannetmek de Allah'ın, âlemlerin Rabb'i olduğunu düşünmemektir. Allah'ın dilemesi dışında hiçbir olay düşünülemez. Onun için kulların kendi tercihlerini kullanarak yaptıkları fiillerde ne sırf cebir, ne de sırf serbest bırakma vardır. Aksine kullar için sırf cebir yani zorlama cereyan eden birçok zorunlu fiiller bulunduğu halde sırf serbestlik yoktur. "Rabbin dilediğini yaratır ve seçer. Onlar için ise seçme hakkı yoktur."(Kasas, 28/68), "İyi bilin ki, yaratmak ve emretmek ona mahsustur. O, âlemlerin Rabb'i olan Allah ne yücedir."(A'râf, 7/54). Dolayısıyla insanlar doğru yolda olmayı dileyerek hakkı ve doğruyu aramalı ve böylece bu zikirden yararlanmalıdır. Fakat doğru yolda bulunmaya muvaffak olanlar da bu başarıyı Allah'tan bilmeli ve yüce Allah'ın, vermiş olduğu dilemeyi kaldırıp yok edebileceğini de unutmamalı, "sizden doğru yolda olmayı dileyenler için" buyrulmakla, "madem ki iş bizim dilememize bırakılmıştır, o halde biz her ne dilersek hak ve doğru olur" zannına düşmemeli, dilemeleriyle sorumluluğun kendilerine ait olduğunu daima hatırda tutmalıdır.

Alûsî'de Süleyman b. Musa ve Kasım b. Muhaymire'den şöyle rivayet

olunmuştur: âyeti inince Ebu Cehil: Demek ki iş bize bırakılmıştır. Dilersek doğru yolda oluruz, dilersek olmayız." demişti. Bunun üzerine âyeti indi. Buna göre de bu âyet, cebrin olduğunu göstermek için değil, tamamen serbest bırakmanın olmadığını göstermek suretiyle doğru yolda olmayı Allah'tan dilemeye teşvik akışı içinde inmiştir. Korkutmaya ve dileme mecburiyetine delaleti işaret yoluyladır. Bu iki özellikte yine aşağıda olduğu gibi açıklanacaktır.

Gerçekte insanın doğruya ermeğe muvaffak olabilmesi için dilemesi bir şarttır. Fakat bütün şart ve sebepler ondan ibaret değil, onun da bir şartı vardır. Onun için burada zikirden faydalanma hükmü insanın doğruya ermeği dilemesine bağlanmış olmakla insanlar kendi işlerinde tamamen hakim imişler gibi bir vehim ve zanna kapılmamak ve dileme hususunda da istikamet noktası anlatılmak üzere hal bildiren veya yeni bir cümle başladığını gösteren "vav" ile şöyle buyruluyor: "Âlemlerin Rabbi olan Allah dilemedikçe siz dileyemezsiniz".

Burada hitap, "akıllı âlemler için bir zikirdir" genellemesine göre genel

görünmekle beraber "sizden doğru yolda olmak isteyenler" ifadesindeki karine sayesinde bu hitabın özellikle doğru yolda olmak isteyenlere yapılmış olduğunu düşünmek daha kuvvetlidir. Şu halde birisi âyetlerin yakın akışına göre nass olarak âyetin ibaresinden anlaşılan, birisi de âyetlerin uzak akışına göre veya âyetlerin akışını göz önüne almayıp görünen ve işaret yoluyla anlaşılan mânâ olmak üzere derece derece iki mânâ düşünülebildiği gibi, âyetin başında bulunan nın, şimdiki zaman veya gelecek zamanın olumsuzluğunu ifade eden bir edat olabilmesine ve dilemelerin bir kayda bağlı olup olmamalarına, bir de "ancak Allah'ın dilediği" şeklindeki "istisna-i müferra"ın, "ancak Allah'ın dilemesiyle...", bir ihtimale göre de "ancak Allah dilediği vakit.." takdirinde olabileceğine göre metnin kendisinde dahi birkaç izah şekli ihtimali bulunmakla beraber âyetlerin asıl akışı, doğru yolda olmayı dilemek üzerine bir hatırlatma ve öğüt olup diğerleri ikinci derecede kalır.

Dilemek, mutlak mânâda dilemek gibi görünmekle beraber, bu dilemenin, doğru yolda olmayı dilemek olması sözün akışı gereğidir. Yani sözün gelişi bunu göstermektedir. Bu bakıştan evvela bir karine bulunduğu zaman gelecek zamanı olumsuz yapmakta da kullanılırsa da asıl olarak şimdiki zamanı olumsuz yapmakta kullanıldığına göre şu mânâ akla gelebilir: Bununla beraber siz dilemiyorsunuz, doğru yolda olmak istemiyorsunuz. Ancak ilerde Allah'ın dilemesi yani doğru yolda olmanızı dileyip de sizi bunu dilemeye mecbur etmesi hali hariç. Bunda "şimdi dilemiyorsunuz", da "Allah'ın ilerde dilemesi" demek olur. Fakat bu durumda hitap, sadece doğru yolda olmak istemeyenlere yapılmış, yüce Allah'ın dilemesine de "Dilersek gökten üzerlerine bir âyet indiriveririz de ona boyunları eğilekalır." (Şuara, 26/4) gibi zorlayıcı ve mecbur bırakıcı bir dileme mânâsı verilmiş olur. İnsanı dilemesinde tamamen hür ve fiilinin yaratıcısı saymak isteyen Mutezile bu mânâya sarılmak istemiş ise de bunda doğru yolda olmak isteyenlere bir öğüt verilmemiş, ancak istemeyenlere hitap ile bir korkutma yapılmış oluyor. Bu ise "sizden doğru yolda olmak isteyenler için" şeklinde âyetin akışına uygun düşmez. Buna uygun olan hitap, ya genel veya doğru yolda olmak isteyenlere yöneltilmiş olarak doğru olma hususunda da kulun dilemesinin Allah'ın dilemesiyle beraber olduğunu hatırlatmaktır. Bununla beraber, ey insanlar, veya ey doğru yolda olmayı dileyenler! Siz o doğru yolda olmayı başka bir sebep ve suretle dilemiyorsunuz, ancak Allah'ın onu dilemesiyle, yani sizin dilemenizi dilemesi, irade etmenizi irade etmesiyle diliyorsunuz.

O halde doğru yolda olmayı başaranlar başarıyı kendilerinden bilmemeli, bunu Allah'ın lütuf ve ikramından bilmelidirler.

Yahut, siz hiçbir takdirde o dilemeyi kendi kendinize yapamazsınız, o doğru yolda olmayı dileyemezsiniz. Ancak Allah dilediği, yani sizin dilemenizi istediği takdirde dilersiniz, yaparsınız.

Bu iki mânânın ikisinden de elde edilen netice şu olur: Allah'ın iradesi olmayınca sizin ne iradeniz olur, ne muradınız, ne doğru yolda olmanız, ne de öğüt almanız. Bunların hiçbiri meydana gelmez. Çünkü Allah âlemlerin Rabbidir. Onun mülkünde, o istemedikçe hiçbir şey olamaz. Onun için doğru yolda olmayı isteyenler de buna muvaffak olmayı kendi iradelerinden bilmemeli, Allah'ın lütuf ve ikramından bilmelidirler. İşte sözün akışına göre bu âyetin zikir olmasının faydası budur.

Görülüyor ki bu mânâlarda "sizden doğru yolda olmayı isteyenler için" karinesiyle, "siz dilemezsiniz" âyeti, "siz doğru yolda olmayı dilemezsiniz" şeklinde; "Allah dilemedikçe" âyeti de "Allah sizin dilemenizi dilemedikçe" diye tefsir edilmiştir. Ebu's-Suud, demekle daha ince bir mânâ ifade etmiştir. Yani, "Siz doğru yolda olmayı gerektirecek bir dileme ile hiçbir vakit dileyemezsiniz.".Ancak Allah o dilemeyi istediği vakit dilersiniz. Çünkü Allah'ın dilemesi olmayınca sizin dilemeniz doğru yolda olma neticesinin gerçekleşmesini gerektirmez." demiştir. Gerçekte Allah irade etmeyince kul irade edemez. Fakat Allah kulun irade etmesini irade etmekle onun muradını da irade etmiş olması gerekmez. İnsan bir şey elde etmek ister de muradını elde edemeyebilir. Niceleri doğru gitmek ister de başı döner, düşer. O vakit Allah onun irade etmesini irade etmiş, fakat irade ettiği şeyin meydana gelmesini istememiş olur. Zira Allah kulun irade etmesini irade etmese idi, o irade edemezdi. Eğer muradını yani istediği şeyin meydana gelmesini isteseydi o şey meydana gelirdi. Demek ki Allah'ın dilemesi, istenilen şeyin olmasını gerektirici, fakat kulun dilemesi, Allah dilemedikçe istenilen şeyin olmasını gerektirici değildir. Burada doğru yolda olmayı dilemekten murat, bunun meydana gelmesi olduğu için, onun olmasını gerekli kılmayan dileme, bahis konusunun dışında ve hükümsüz olacağından "siz dilemezsiniz" den murat da istenilen şeyin olmasını gerektiren dileme olmalıdır. Şu halde böyle bir kaydın özeti, kulun hem iradesinin

hem de irade ettiği şeyin meydana gelmesi için ikisinin de Allah'ın iradesine bağlı olmasının şart olduğunu anlatmaktır. Çünkü doğru yolda olmak isteyenlere onları buna ulaştırmayan neticesiz bir dileme ile lütufta bulunmanın mânâsı olmaz. O lütuf, ancak doğru yola varmaya muvaffak olmaları durumunda faydalı olmuş olur.

Şu halde "Allah dilemedikçe" âyeti mutlak görünmekle beraber metinde anılmayan bir mef'ûl (tümlec)ü vardır. Böyle bir mef'ûlün olup da zikredilmediğini gösteren karine fiilin müteâddi (geçişli) olması bu zikredilmeyen mef'ûlün ne olduğunu gösteren karine de "siz dilemezsiniz" âyetidir. Dolayısıyla mânânın, "Allah, sizin dilemenizi dilemedikçe" demek olduğu kuşkusuzdur. Bu da hem dilemeyi hem de onun mef'ûllünü kapsamış olmak için anılan dilemenin, dilenen şeyin olmasını gerektirici olması, sözün akışının gereğidir, daha düşün "Siz dilemezsiniz" fiili de aynı şekilde müteaddi olduğu için bir mef'ûlü (tümleci)nin bulunması gerekir. Bu tümleç de daha önce geçenlerden anlaşıldığına göre "doğru yolda olmak"tır. Ancak hitap herkese olduğuna göre, bunda daha genel olarak "herhangi bir şey" yani "herhangi bir şeyi dileyemezsiniz" mânâsı ihtimal dahilinde olduğu gibi, fiili lâzım (geçişsiz) fiil yerine koymak suretiyle yani, "siz hiçbir dileme yapamazsınız" demek olma ihtimali de vardır. Bu durumda ise doğru yolda olmak mânâsı üzerinde minneti ifade için yaklaştırma, tamam olmak üzere bunun bir büyük önerme mevkiinde bulunması ve dolayısıyla "doğru yolda olmayı dilemeniz de ancak Allah'ın dilemesiyledir" diye örtülü bir dallandırma daha gözetilmesi gerekir. Birinci izah şeklinde ise buna ihtiyaç kalmamış olacağından doğrudan doğruya "siz doğru yolda olmayı dileyemezsiniz" diye anlamak daha kestirme ve daha iyi olmuş olur. Onun için araştırmacı âlimler bizim söylediğimiz gibi hep bunu tercih etmişlerdir.

Bununla beraber hitap genel olmak için fiili lâzım (geçişsiz) fiil yerinde veya "siz hiç bir şey dileyemezsiniz" şeklinde bir büyük önerme olmasını tercih edenler de olmuştur. Çünkü bu durumda Allah'ın dilemesi olmadıkça kulun hiçbir dilemesinin olamıyacağı açık seçik ve ibare ile ifade edilmiş olur ki, bu da Ehl-i Sünnet'in tam görüşüdür. Doğru yolda olmayı dilemesiyle kayıt altına alındığı takdirde ise, bu büyük önerme ibare yoluyla değil, delalet yoluyla anlaşılmış olacaktır. Bu zahirî mânâya daha uygun gibi görünürse de beyan ettiğimiz şekilde doğru yolda olma siyakına takribinde bir mukaddimeye daha muhtaç olacağından dolayı asıl söylenecek şeyden uzaklaşmaktır.

Bundan başka bazıları bu "siz dileyemezsiniz" şeklindeki mutlak mânâyı bir zorlama düsturu gibi saymışlar ve mutlak olarak kulun dilemesinin olmadığını söyleyerek yalnız Allah'ın dilemesinin bulunduğunu göstermek istemişlerdir. Fakat bu hiç doğru değildir. Zira istisna-i müferrağlarda hüküm istisnâdan sonra olduğu için burada kulun dilemesi tamamen yok sayılmış değil, Allah'ın dilemesi olmadıkça hiçbir dilemenin olmayacağı belirtilmiştir. Allah'ın dilemesi ile kulun da dileyebileceği ve hatta istediğinin olmasını gerektirecek bir dilemeye sahip olduğu gösterilmiştir. Nitekim "sizden doğru yolda olmayı isteyen için" sözünde de kulun dilemesinin olduğu açıkça görülmektedir. Burada, olsa olsa, bir şeyi yapmaya zorlama değil de "cebr-i mutavassıt" (orta derecede zorlama) denilen "dilemeye zorlama" düşünülebilir. Bu ise doğrudur. Bununla beraber kulun dilemesi Allah'ın dilemesine göre olunca, ilâhî irade ne ile ilgili olursa, kulun iradesinin de o şekilde olması gerekir. Şu halde Allah'ın dilemesi, kulun, iradesinde serbest olması şeklinde tecelli ederse kul dilemesinde serbest bırakılmış olacağından cebr-i mutavassıtın da kalkmış olması mümkün olur. Nitekim Maturidiyye mezhebi bu esas üzerinedir. Kulun irade-i külliyesi yani irade kuvveti yaratılmış ise de irade-i cüz'iyyesi başkaca bir yaratılışa muhtaç olmıyacak şekilde itibâri bir emirdir, demekle bunu söylemiştir. Fakat kulun dilemesi Allah'ın dilemesinden büsbütün ayrı ve ona aykırı olabilecek şekilde serbest ve hür olduğunu zannetmek de Allah'ın, âlemlerin Rabb'i olduğunu düşünmemektir. Allah'ın dilemesi dışında hiçbir olay düşünülemez. Onun için kulların kendi tercihlerini kullanarak yaptıkları fiillerde ne sırf cebir, ne de sırf serbest bırakma vardır. Aksine kullar için sırf cebir yani zorlama cereyan eden birçok zorunlu fiiller bulunduğu halde sırf serbestlik yoktur. "Rabbin dilediğini yaratır ve seçer. Onlar için ise seçme hakkı yoktur."(Kasas, 28/68), "İyi bilin ki, yaratmak ve emretmek ona mahsustur. O, âlemlerin Rabb'i olan Allah ne yücedir."(A'râf, 7/54). Dolayısıyla insanlar doğru yolda olmayı dileyerek hakkı ve doğruyu aramalı ve böylece bu zikirden yararlanmalıdır. Fakat doğru yolda bulunmaya muvaffak olanlar da bu başarıyı Allah'tan bilmeli ve yüce Allah'ın, vermiş olduğu dilemeyi kaldırıp yok edebileceğini de unutmamalı, "sizden doğru yolda olmayı dileyenler için" buyrulmakla, "madem ki iş bizim dilememize bırakılmıştır, o halde biz her ne dilersek hak ve doğru olur" zannına düşmemeli, dilemeleriyle sorumluluğun kendilerine ait olduğunu daima hatırda tutmalıdır.

Alûsî'de Süleyman b. Musa ve Kasım b. Muhaymire'den şöyle rivayet

olunmuştur: âyeti inince Ebu Cehil: Demek ki iş bize bırakılmıştır. Dilersek doğru yolda oluruz, dilersek olmayız." demişti. Bunun üzerine âyeti indi. Buna göre de bu âyet, cebrin olduğunu göstermek için değil, tamamen serbest bırakmanın olmadığını göstermek suretiyle doğru yolda olmayı Allah'tan dilemeye teşvik akışı içinde inmiştir. Korkutmaya ve dileme mecburiyetine delaleti işaret yoluyladır. Bu iki özellikte yine aşağıda olduğu gibi açıklanacaktır.


82-İNFİTAR:

Sûresi denilen bu sûre de Mekke'de inmiştir.

Âyetleri : Ondokuz;

Kelimeleri : Seksen,

Harfleri : Üçyüz yirmiyedidir.

Fasılası : harfleridir.

Meâl-i Şerifi

1- Gök çatladığı vakit,

2- Yıldızlar döküldüğü vakit,

3- Denizler yarılıp akıtıldığı vakit,

4- Kabirlerin içi dışına getirildiği vakit,

5- Herkes neyi önünden gönderdiğini ve neyi geri bıraktığını bilir.

6- Ey insan! İhsanı bol Rabb'ine karşı seni aldatan nedir?

7- O Allah ki seni yarattı, seni düzgün yapılı kılıp ölçülü bir biçim verdi.

8- Seni dilediği her hangi bir şekilde parçalardan oluşturdu.

9- Hayır hayır, siz cezayı yalanlıyorsunuz.

10- Oysa üzerinizde koruyucular var.

11- Değerli yazıcılar

12- Onlar, siz her ne yaparsanız bilirler

13- Kuşkusuz iyiler nimet içindedirler.

14- Kötüler de cehennemdedirler.

15- Ceza günü ona girecekler.

16- Onlar o cehennemin gözünden kaçamazlar.

17- Ceza gününün ne olduğunu sen bilir misin?

18- Evet, bilir misin nedir acaba o ceza günü?

19- O gün, hiç kimsenin başkası için hiçbir şeye sahip olamadığı gündür. O gün buyruk yalnız Allah'ındır.

"Gök çatladığı vakit".

İNFİTAR, yarılmak demek ise de, yarılmanın başlangıcı olması daha çok yaraşır. "O gün gök, bulutlar ile yarılacak ve melekler ard arda indirilecek"(Furkan, 25/25); "Gök yarılıp da kızaran, yanan ve yağ gibi eriyen bir gül gibi olduğu zaman" (Rahmân, 55/37); "O gün gök yarılmış, sarkmıştır." (Hâkka, 69/16); "O günün şiddetinden gök çatlamıştır." (Müzzemmil, 73/18), "Gök açılmıştır da kapı kapı olmuştur." (Nebe', 78/19) âyetlerinin ifade ettiği gibi meleklerin inmesi için yarılmaya başlamasıdır ki göğün terkibi, gökte bulunan cisimlerin düzeni bozularak âlemin harap olmaya yüz tuttuğu zamandır.

Önceki sûrenin başındaki kıyamet kopacağı sırada olacak oniki alâmet gibi burada da dört alâmet zikrediliyor. Bunlardan ikisi yukarıda, ikisi de aşağıda olan şeylere ait bulunuyor.

2. Birincisi göğün çatlaması, ikincisi yıldızlar saçıldığı vakit.

İNTİSER, dizili bir şeyin bağı koparak dökülüp dağılmasıdır. Yıldızların dökülmesi de genel çekim dengesinin bozulmasıyla meydana gelecek düşüş ve yok oluşlarıdır ki ipliği kopmuş inci dizilerinin dökülüp saçılmalarına benzetilerek yok oluşlarını ifade eden bir istiare-i musarraha veya mekniyye olduğunu söylemişlerdir.

3. Üçüncüsü, denizler tefcir olunduğu vakit.

Denizlerin tefciri; yarılıp akıtılması, aralarındaki ince uzun kara parçalarının yırtılıp hepsinin bir deniz haline gelmesi veya sularının çekilip kalmaması durumlarını ifade edebilir ki önceki sûrede geçen "denizlerin ateşlenmesi" ile ilgilidir.

4. Dördüncüsü, kabirler deşildiği vakit.

BA'SERE, bahsere gibi toprağı deşip dağıtarak altını üstüne, içini dışına çevirmektir. Ki bu işin zorunlu neticesi olan "çıkarmak" mânâsında da kullanılır. Bu durumda Âdiyât Sûresi'nde geleceği gibi öldükten sonra diriltme ve çıkarmadan mecaz da olur.

Zemahşerî ve diğer bazıları şöyle demiştir: "Bu kelime aslında iki ayrı kelimeden meydana gelmiş olup "ba's" ve "isare"den kısaltılmıştır. "Bu'siret ve usire"nin hafifletilmiş yani kısaltılmış şeklidir. Bu, yontma yahut traşlama tabir olunur. Bunun Arapça'da Besmele, demek; salvele demek; hamdele, demek; havkale, demek ve dem'aze "Allah onun izzet ve şerefini devam ettirsin." demek olduğu gibi birçok benzeri vardır." Nitekim son zamanlarda Türkçe'de de örnekleri çoğalmaya başlamıştır.

Buna göre "bu'siret", öldükten sonra dirilme vuku bulup kabirlerin içindekiler dışarı çıkarıldığı vakit demek olur ki "Yer dehşetli sarsıntı ile sarsıldığı ve yer ağırlıklarını çıkardığı vakit.." (Zilzâl, 99/1-2) Sûresi'nin mânâsı demektir.

5. Bu dört alâmet meydana geldiği vakit her nefis dünyada neyi öne almış ve neyi geri bırakmış olduğunu bilecektir. Çünkü önceki sûrede anıldığı üzere o vakit toplanıp dağılma olacaktır. Takdim ve tehir etmek sözlerinin birkaç mânâsı vardır:

1. Takdim ettiği, dünyada hayır olsun, şer olsun, önce kendi işlemiş olduğu amel, tehir ettiği de geriye bıraktığı, yani örnek olup da kendisinden sonra gelenlerin işlemelerine sebep olduğu iyi veya kötü amel. Çünkü hadisi şerifi gereğince "her kim güzel bir geleneğe yol açarsa ona onu işleyenlerin mükâfatı vardır. Her kim de kötü bir

geleneğe yol açarsa ona da onu işleyenlerin günah ve vebali vardır." Dolayısıyla önce kendi yaptığı, takdim ettiği ameli; ondan öğrenip de sonra yapanlarınki de tehir ettiği geriye miras olarak bıraktığı ameli demektir. Bu mânâ İbnü Abbas ve İbnü Mesud Hazretlerinden rivayet edilmiştir.

2. Takdim ettiği, işlemiş olduğu günah; tehir ettiği de yapmamış olduğu itaattir. Bu mânâda yine İbnü Abbas'tan bir rivayet olup aynı zamanda Katâde'nin de görüşüdür.

3. Takdim ettiği, yükümlü olduğu şeylerden işlemiş olduğu; tehir ettiği de işlememiş olduğu ameller.

4. Takdim ettiği, mallarından kendisi için harcadığı; tehir ettiği de varislerine bıraktığıdır.

5. Takdim ettiği, amelinin evveli; tehir ettiği de sonudur denilmiştir.

Bütün bunlar tekrar dirilişten sonra deşilip sahifeleri ile ortaya konacaktır. Her nefis de, önceki sûrede geçtiği gibi, hakkında iyi mi, kötü mü yapmış olduğunu bütün çıplaklığıyla ayrıntılı olarak o vakit bilecektir.

Dünyanın geçiciliğini duyuracak olan herhangi bir acı değişiklik ve felaket anında, ölüm geldiği ve ölüm belirtilerinin ortaya çıktığı saatlerde insan, ömründe ileri geri ne yaptığına kısa ve toplu bir ilim edinirse de bunun ayrıntıları asıl tekrar dirildikten sonra sahifelerin açılması ile olacaktır.

6. Böylece toplanıp dağılmanın vuku bulacağı haber verildikten sonra aklen de onu düşündürmesi gereken bir hatırlatma ve ihtar olmak üzere buyruluyor ki: Ey insan!. Ey o vakitler başına gelecek olan insan!

Ata'dan bu âyetin Velid b. Muğire sebebiyle; İkrime'den Übeyy b. Halef sebebiyle indiği; Kelbî ve Mukatil'den de Esed b. Kelede sebebiyle indiği rivayet edilmiştir. Söz konusu kişi Hz. Peygamber (s.a.v)'e vurmuştu. Yüce Allah hemen onu cezalandırmayıp bu âyeti indirdi, diye rivayet edilmiştir. Sonra da "Hayır hayır, doğrusu siz cezayı yalanlıyorsunuz." buyrulmuş olduğundan dolayı birçokları burada insandan muradın kâfir insan" demek olduğu kanaatına varmışlardır. Fakat "iniş sebebinin özel olması hükmün genelliğine engel olamıyacağı" için diğer birçokları da gurur ile isyan eden insanların hepsini kapsamış olması lafzın genelliğine daha uygun olduğunu beyan etmişlerdir. Ey insan! Seni ne mağrur etti?. Seni hangi şey aldattı, gaflete düşürdü de isyana sürükledi, seni yakışmayacak işler yapacak şekilde gururlandırdı?

O ikrâmı bol Rabbine karşı?.

Bu hitap ve soru korkutma hitabı olması nedeniyle gururlanmaya engel olacak kahr ve celal yani üstün gelerek yıkıp ezme ve ululuk sıfatlarından biri zikredilmesi daha açık görünürken "kerim" vasfı ile özel olarak ilâhî ikramın hatırlatılmasında ince bir nükte ile büyük bir ahlakî mânâya işaret vardır. Bu, her şeyden önce şunu anlatıyor ki, ikram ve ihsanın gereği ona karşı gururlanarak saygısızlık etmek, ahlâksızlık yapmak, günaha girmek değil, aksine o ikramın yüksekliği oranında iman ve şükür ile itaatı, saygıyı, hürmet ve tazimi artırmak, nankörlük ve isyandan sakınarak yüce ahlâka yükselmektir. Şeytanların dediği gibi, "Adam sen de Allah kerimdir. İstediğini yap. Dünyada sana ettiği iyilik ve ikramını ahirette de eder." diyerek umursamamak yalnız bir kıyas yaparak aldanmaktır. O lütuf ve ikrama layık olmadığını, onu hak etmediğini göstermektir. Çünkü gerçek ikram bir hikmet gözetilerek yapılan ikramdır. Gerçi ikram eden, yaptığı lütuf ve ikrama, gösterdiği büyüklük ve iyiliğe karşı kendisi için bir bedel ve karşılık gözetmeye tenezzül etmez. Fakat hikmetli davranmayan, ikramını layık olduğu yerde kullanmayan da kerim değil, bir müsrif demek olur. Onun için ikram sahibine karşı iman ve şükür ile itaat ve saygıyı artıracak yerde onun keremine mağrur olup da saygısızlık etmek büyük bir aldanış olduğu hatırlatılmıştır ki, bu mânâ tamamen "Sakın o aldatıcı şeytan sizi Allah'ın affına güvendirerek aldatmasın."(Lokman, 31/33; Fâtır, 35/5) âyetinin mânâsıdır.

Bu soruyu bazıları, "beni senin keremin mağrur etti ey Rabbim!" dedirtmek için kulun göstereceği delili onu telkin etmek türünden bir kerem olarak anlamak istemişler ve bu bir hayli yayılmış ise de, bu anlayış sûrenin ifade ettiği korkutma akış ve üslubuna uygun düşmez. Ahlâk yüksekliği açısından düşünüldüğü zaman Allah'ın kerem sahibi olduğuna imanı olduğu halde isyan etmiş bir müminin bu hitaptan duyacağı utanç ve üzüntü kâfirlerin duyamayacağı bir üzüntü hissi olmak gerekir. Nitekim, "Suheyb ne güzel kuldur. Allah'tan korkmasa bile, isyan etmezdi."( hadisinde bu yüce ahlâka işaret buyrulmuştur.

Bazı âriflerin "Allah'tan korkmasaydım yine isyan etmezdim." demesi de bu saygıdır. Fatır Sûresi'ndeki "Allah'tan, kulları içinde ancak âlimler hakkıyla korkar."(Fatır, 35/28) âyetinin de bunu ifade ettiği daha önce geçmişti.

Tefsirciler bu gurura sebep olmak üzere üç şey nakletmişlerdir:

Birisi, Katade'den rivayet olunduğu üzere şeytanın kötü bir şeyi güzel göstererek aldatmasıdır. "O aldatıcı şeytan sizi Allah'a karşı aldattı."(Hadid, 57/14).

Diğeri, Hasen'den rivayet edildiği üzere cehalettir.

Diğeri de, Mukatil'den rivayet edildiği üzere, işin başlangıcında hemen ceza verilmediğinden dolayı affa aldanmaktır.

Bir de Fuzayl b. Iyaz Hazretlerine kıyamet günü, "İhsanı bol Rabb'ine karşı seni aldatan nedir?" buyurduğu zaman ne dersin denildiğinde, "indirilmiş perdelerin", yani "günahlara örttüğün örtüler" derim demiş olduğu da söylenmiştir.

Gayet açıktır ki, bu son ikisi, yani hemen cezalandırılmadığından dolayı afva ve günahların örtülmesine güvenmek bir cahilliktir. Şeytanın kötü şeyleri güzel göstermesine aldanmak da öyle demektir. Gerçekten Ebu Hayyan ve Alûsî'nin kaydettikleri gibi Hz. Peygamber (s.a.v)'den rivayet olunduğuna göre, O bu âyeti okumuş ve "onun cahilliği" demiştir. Keza Hz. Ömer (r.a) de bunu söyleyip "İnsan cidden çok zalim, çok cahildir." (Ahzab, 33/72) âyetini okumuştur. Bunun "Allah'tan, kulları arasında ancak âlim olanlar hakkıyla korkar."(Fatır, 35/28) âyetinin ifade ettiği "ancak" mânâsına uygun olduğu ortadadır. Demek ki korkmak, Allah'a dair bilginin derecesi ile doğru orantılıdır.

7. Yüce Allah'ın Rabliği ve kerem sahibi olduğu da en açık misali olmak üzere insanın yaratılışında herkesin kendisine görünüp duran kudret eserleri ve kerem ile şöyle hatırlatılıyor:

O Rabbin ki seni yarattı. Burada yaratma; bünye ve uzuvları düzgünleştirme, ölçülü yapma, şekil verme ve parçaları birleştirip oluşturmadan daha önce olmak karinesiyle önce var kılmak demek olduğu açıktır. Yine bilinmektedir ki her nimetin esası olan var olma, ilâhî lütuf ve keremin birincisidir.

Sonra da senin bünye ve uzuvlarını düzgünleştirdi . "Seni bir topraktan, sonra bir nutfeden yarattı. Sonra da seni bir insan şekline getirdi."(Kehf, 18/37) buyrulduğu ve daha bir çok âyette geçtiği gibi yaratılışını aşamadan aşamaya geçirerek ruh üflenecek şekilde

insanlık seviyesine getirdi; bünyeni, uzuvlarını, kuvvetlerini düzenine koydu, düzgünleştirdi de sana bir uyum ve itidal verdi. Burada biri "adl" kökünden birisi de "ta'dil" kökünden şeklinde olmak üzere iki kırâet vardır. İkisi de bir mânâya olarak denkleştirmek, normal hale getirmek demek olduğuna göre az önce geçen "tesviye"nin mükemmel hale gelmiş olduğunu ifade etmek üzere birkaç şekilde tefsir edilmiştir.

BİRİNCİSİ, Mukatil'den rivayet edildiğine göre göz, kulak, el, ayak gibi çift uzuvların denkliği ve ayrıntıları anatomide bilindiği üzere vücudun her taraftan orantılı ve düzgünlüğü demek olup "Evet, onun parmak uçlarını bile düzeltmeye kadir olduğumuz halde"(Kıyamet, 75/4) âyetinin ifade ettiği gibi olur. Fakat bunda insanlık özelliğini ifade eden itibar ve değer açık değildir.

İKİNCİSİ, Ata'nın İbnü Abbas'tan rivayet ettiği izah şeklinde ise: "Belini doğrultu, dik ve dengeli kıldı, eğri belli hayvanlar gibi yapmadı." diye tefsir edilmiştir ki, bunun hem insanın olgunlaştığını gösteren özelliği, hem de bünye ve uzuvları düzene koyduktan ve insanı, insan denilecek şekle getirdikten sonra olması daha açıktır. Zira çocuklarda görüldüğü gibi insanın belini doğrultup da ayakta dik ve doğru olarak yürüyebilmesi de uzuvları düzene koymanın tekamülünde bir aşamadır.

ÜÇÜNCÜSÜ, Ebu Ali Fârisî'nin yazdığına göre, "sana itidal verdi" demek, bu mânâların hepsini ifade edici olarak "Seni en güzel şekle koyup en güzel biçimde çıkardı ve bu denge ile seni akıl, fikir ve kudreti kabul etmeye yetenekli kılıp bu şekilde diğer canlı ve bitkilere hakim kıldı. Seni, bu âlemdeki diğer varlıkların ulaşamadığı bir olgunluk derecesine çıkardı." diye tefsir edilmiştir ki "Onun yaratılışını tamamladığım ve içine ruhumdan üflediğim vakit." (Hıcr, 15/29) ve "Onları, yarattıklarımızın bir çoğundan gerçekten üstün kıldık." (İsra, 17/70) mânâlarına uygundur. Bunların hepsi Allah'ın bir lütuf ve keremidir.

Bundan başka şeddesiz olarak döndürmek, eğip çevirmek mânâsına da tefsir edilmiştir ki, bunun da iki ayrı mânâya gelme ihtimali vardır.

BİRİNCİSİ, eksiklikten olgunluğa, uygun olmayan şekilden uygun olan şekle çevire çevire en güzel suret ve biçime getirdi demek olarak, yine arınma mertebelerini ifade etmiş olur ki bu da kerem sayılan şeylerdendir.

İKİNCİSİ, düzgünleştirilerek en güzel biçime getirildikten sonra

"Sonra da onu aşağıların aşağısına çevirdik." (Tin, 95/5) buyrulduğu üzere olgunlaştıktan sonra eksiltmek ve aşağılara doğru çevirmek mânâsını ifade etmiş olur ki, bu mânâ keremi değil de o kereme aldananlara karşı kerem sahibinin tasarruf kudretini göstererek korkutma ve ahiretin var olduğunu gösterme mahiyetinde olmuş olur.

8. "Seni dilediği her hangi bir şekilde parçalardan oluşturdu". Bu âyetin de bir kaç izah şekli vardır:

BİRİNCİSİ, edatı fiili ile ilgili yani onun mef'ûlü; kelimesi meâlinde sorudan çevrilmiş sıfat, onu desteklemek için ziyade edilmiş; cümlesi kelimesinin sıfatı ve bunlarla cümlesi 'nin bir beyanı olmaktadır ki meâli şöyle olur: "Allah seni çeşitli suretlerden dilediği her hangi bir surette oluşturup şekil verdi". Bu mânâya göre "terkib", "ahsen-i takvim"i, yani en güzel biçimde yaratmayı beyan ile Allah'ın keremlerinden biri olur.

İKİNCİSİ, 'nin şart edatı olmasıdır. Dolayısıyla gelecek zaman mânâsında olarak, "Seni hangi surette dilerse öyle oluşturup şekil verir. Dilerse o güzel insan kılığından çıkarır da en çirkin suretlere kor, aşağıların aşağısına yuvarlar." demek olur. Bu mânâya göre, gururun cezasına işaretle bir korkutma olur.

ÜÇÜNCÜSÜ; , fiilinin mef'ûlü; e sıfat; cümlesi de 'nın mevsûl veya sıfat veya şart olmasına göre ayrı bir cümle olmaktır. Bu takdirde mânâ, "Seni her hangi bir surette denkleştirdi, yahut evirdi çevirdi, dilediği gibi seni oluşturdu, yahut dilerse başka bir surette oluşturur." demek olup önceki iki mânânın ikisini de kapsar. Âyetin, bu mânâların hepsine gelme ihtimali vardır ve bu mânâları vermek sahihtir. Bazısında suret, farklı güzellik mertebelerinden herhangi birisi; bazısında da güzellik ve çirkinlikte farklı ve değişik şekillerden herhangi birisi demektir. Dolayısıyla ana, baba ve diğer akrabaya benzeyip benzememek, renk, uzunluk, kısalık, erkeklik dişilik, sağlamlık, çürüklük, iyi veya kötü kişi olmak, zekilik ve ahmaklık gibi maddî ve manevî bütün suret ve vasıfları kapsar.

İbnü Cerir, Ebu Rebah Lahmi'den şöyle rivayet etmiştir: Hz. Peygamber (s.a.v) Ebu Rebah'a, "neyin oldu?" diye sormuş. Sonra aralarında şu konuşma geçmiş:

- Ey Allah'ın Resulü! Ne çocuğum olabilir. Ya oğlan, ya kız.

- Kime benziyor?

- Ey Allah'ın Resulü! Kime benzeyebilir? Ya babasına, ya anasına.

- Öyle deme. Meni rahimde yerleşince yüce Allah onunla Âdem arasındaki her nesebi hazır eder. Allah'ın kitabında şu âyeti okumadın mı? "Seni dilediği herhangi bir şekilde terkib etti." Buradaki demektir. Yani, seni dilediği şekle sokar, o surete koyar.

Görüldüğü gibi hadis üç şeye işaret ediyor:

BİRİNCİSİ, yahut 'da şart mânâsının bulunması,

İKİNCİSİ, atalara çekme (atavizm) denilen soya çekme özelliğidir ki, bir meni Âdem'den beri atalarından intikal ede gelen soyların, özelliklerin her birini kapsayabilir.

ÜÇÜNCÜSÜ de tabiî (doğal) ve irsî (kalıtsal) demek olan bu soya çekim hususunda da etkili olanın, doğa değil, yüce Allah'ın dilemesi olduğunun isbatıdır. Çünkü ana-baba gibi yakın akrabaların özelliklerine ta Âdem'e kadar varan uzak atalardan birinin özelliğinin galip getirilmesi, o farklı ve değişik tabiat ve suretler üzerinde yüce Allah'ın irade ve dilemesinin hakim olduğunu gösterir. Demek ki iyi veya kötü olarak tabiî (doğal) ve irsî(kalıtsal) değerler yok değildir. Onlar da düşünülmelidir. Fakat hükmün onlarda değil, sadece yüce Allah'ın dilemesinde olduğu bilinmeli ve ona yükselmeye çalışmalıdır. Bu ise yüce Allah'ın keremine aldanmakla değil, onun keremiyle beraber kudret ve hikmetini de düşünerek ilerde ona layık olmak hakkını kazanmak ve azabından korunmak için iman ve şükür ile itaate ve iyi amellere sarılmakla olur.

9. Hayır hayır. Bu, Allah'ın keremine güvenip aldanmaktan sakındırmaktır. Yani "öyle mağrur olmayın". Fakat siz, O keremin kıymetini bilmiyorsunuz dini yalanlıyorsunuz, o kerim olan Rabb'ınızın keremine karşı onun emir ve yasaklarına teslim olarak, yani tam bir ihlâs (içtenlik) ve boyun eğişle itaat ederek o kereme layık yüksek ahlâk ile güzel ameller yapmak görev ve sorumluluğuna ve ona göre hesap ve ceza olacağına inanmıyorsunuz. Bir gün olup da Allah'ın iyilere iyiliklerine karşılık sevap ve mükafat vereceğini, kötülere de kötülükleri sebebiyle ceza verceğini yalanlar bir şekilde gururlanıyor, aldanıyorsunuz. Çünkü Allah'ın lütuf ve kereminden ümidi kesmek, sevap ve mükâfatına inanmamak küfür olduğu gibi, azap ve cezasından emin olmak, güç ve kudretini tanımamak da küfürdür. Bunu açıkça yapmak açık küfür, dolaylı yapmak da dolaylı küfür olmuş olur.

Bundan hitabın kâfirlere olduğu anlaşılırsa da kelimesi ile iki cümleyi birbirine bağlamak, kelâmda bir kesinti ve geçiş ifade ettiği için daha önce ifade edilen şeylerin kâfir ve asiyi kapsamasına engel olmaz. O gururun küfre kadar varabileceğini beyan ile sakındırmayı takviye edip desteklemiş olur.

Fatiha Sûresinde "din gününün sahibi"(Fatiha, 1/4) âyetinin tefsirinde geçtiği üzere burada da "din", küllî ve cüz'î olarak iki mânâ ile de düşünülmüştür: İslâm ve ceza. Çünkü din, lügatte ceza, yani yapılan bir işe iyi veya kötü bir karşılık vermektir. Bunun hakkı da iyiye iyi ile, kötüye kötü ile cezadır. Bunun için Yusuf Sûresi'nde "melik'in kanununa göre." (Yusuf, 12/76) âyetinde geçtiği üzere görev ve sorumluluk hükümlerini belirleyen kural ve âdetlere dahi din ve şeriat denir. "Sizin için dinden Nuh'a tavsiye ettiğini şeriat yaptı."(Şûrâ, 42/13) âyetinin tefsirine bkz.)

Bu nedenle örf ve şeriatte din, insanları hamde, yani medih ve övgü ile mükafata layık, güzel tercihleriyle iyi olan şeylere kendiliklerinden sevk eden ilâhî kanundur. Bunun hakikati de "Doğrusu Allah katında din ancak İslâm'dır."(Âl-i İmran, 3/19) buyrulduğu üzere İslâm'dır. Bunun esaslarından biri de ahirette tekrar dirilmek ve cezadır. İşte burada Allah'ın keremine mağrur olup aldanmakla dini yalanlamak, doğrudan doruya Allah'ın dini olan İslâm'ı yalanlamak demek olursa da, bu yalanlama, özellikle onun hükümlerinden biri olan öldükten sonra dirilme ve cezayı ve bunun gereği olarak görev ve yükümlülüğü yalanlamak mânâsına geldiği için, "siz mağrurlanıp saygısızlık etmekle cezayı ve dolayısıyla dini kökünden yalanlamış oluyorsunuz" meâlinde olur. Bundan dolayı böyle yerlerde "din"i sadece "ceza" ile tefsir etmek daha kestirme olacağından çoğunlukla bu mânâ tercih olunmuştur. Yani, siz demek ki cezayı yalanlıyorsunuz ve onun için Allah'tan korkmuyor mağrurlanıyorsunuz.

10. Oysa üzerinizde muhakkak koruyucular var, yani iyi ve kötü her yaptığınızı gözetip korumak ve zabıt (tutanak) tutmakla görevli hafıza güçleri, "hafaza" ve "hâfizîn" denilen gözcü melekler var.

11. Öyle ki değerli ve yazıcı ünvanını almışlardır. Her biri Allah katında saygın, görevlerinde kusur etmez kâtipler, dürüst hak yazıcılarıdır.

12. Her ne yapıyorsanız bilirler, iyi ve kötü hiç birini kaybetmeden hepsini hak yazısıyla amel defterinize bile bile yazarlar ve öyle şahitlik ederler.

Önceki sûrede anılan sahifeler öyle dağıtılırlar.

Bu kâtiplerin bu niteliklerle nitelenmesinde hesap ve ceza işinin önemini

hatırlatma vardır. Öyle ki yüce Allah bu iş için öyle değerli kâtipler memur etmiştir. Onun için o yazının, o ilim ve korumanın neticesini beyan mânâsında buyruluyor ki:

13. Kuşkusuz iyiler, sözünde ve fiilinde doğru, hayır ehli iyi kişiler (Geniş bilgi için Dehr Sûresinin tefsirine bkz.) Muhakkak bir Naîm cennetinde

14. ve kuşkusuz ki suçlular, Rabb'ine karşı terbiyesizlik edip aşırı isyan ve muhalefet yoluna sapanlar muhakkak bir Cahîm, (yani şiddetli bir cehennem ateşi) içindedirler.

15. O din günü, yani yalanladıkları o ceza günü ona yaslanacaklardır.

16. Ve onlar o cehennemden gaip olmayacaklardır. Daima ve sonsuza kadar onun içinde kalacaklardır.

İşte o yaratılışın, o ilmin, o yazının, o korumanın neticesi iyiler ile kötüleri böyle ayırt ederek iyileri cennete, kötüleri cehenneme gönderecek olan sonsuz cezadır.

İbnü Kuteybe'nin "Kitabu'lİmâme"sinde ayrıntıları anlatıldığı üzere şöyle nakledilir:

Süleyman b. Abdülmelik Mekke'ye giderken Medine'ye uğradığında ileri gelen zatlardan biri olan Ebu Hazim'i getirtmiş ve onunla karşılıklı bir sohbette bulunmuş idi. Ebu Hazim ona çok acı öğütler vermiş, neticede aralarında şu sorulu cevaplı konuşma olmuştu.

Süleyman: Ey Ebu Hazim! Yarın Allah'a varmak nasıl olacak?

Ebu Hazim: İhsan sahibine gelince o, yolculuğundan evine ve çoluk çocuğuna dönen bir yolcu gibi; isyankâr ise efendisine geri dönen kaçak köle gibi Allah'a varacak.

Bunun üzerine Süleyman ağladı da:

Keşke Allah yanında bize ne var bilseydim dedi.

Ebu Hazim: Amelini Allah'ın kitabına arzet.

Süleyman: Allah'ın kitabının neresinde?

Ebu Hazim: "iyiler cennette, kötüler cehennemde."

Bu hatırlatmadan sonra o ceza gününün zeka ile ve akıl yürütmeyle tahmin edilemeyen azamet ve dehşeti haber verilmek üzere buyruluyor ki:

17. Sana o din gününün ne olduğunu ne bildirdi? Yani,

onun ne büyük ceza günü olduğunu bildin mi? Ey muhatap! Hayır sen onu akıl yoluyla bilemezsin. Çünkü o, dünyada bir benzeri olmuş, akıl yürütmeyle bilinebilecek ceza günleriyle ölçülemez.

Bazıları buradaki hitabın, engel olma ve korkutma yoluyla kâfire olduğu kanaatine varmış ise de çoğunluğun açıklamasına göre Resulullah (s.a.v)'a hitaptır. Çünkü vahiy gelmezden evvel bunu bilmiyordu. Bununla beraber önceki sûrede geçmiş olan "Her nefis ne hazırlayıp getirdiğini bilecek." (Tekvir, 81/14) âyeti ile bu sûrenin başında geçmiş bulunan

âyeti gereği her nefis için o günün dehşet ve azametini hakkıyla bilmek ancak bizzat bu olayın meydana gelme ve görülme zamanında olabileceğinden dolayı hitabın her nefse yapılmış genel bir hitap olması bizce daha uygundur.

18. "Evet, bildin mi nedir o ceza günü?" Bu tekrarda iki nükte vardır:

Birisi, korkutmayı desteklemek için te'kit (vurgu)tir. Biri de, cennetliklere ait olan ile cehennemliklere ait olana ayrı ayrı işaret olmasıdır.

Bu sorudan sonra şöyle haber veriliyor:

19. O din günü, o ceza o gündür ki, hiçbir nefis bir nefis için bir şeye mâlik olamaz. Hiç kimse ne mümin ne kâfir, ne iyi ne kötü hiç kimsenin hesabına zerre kadar bir şey yapamaz. O gün emir yalnız Allah'ındır. O ne emrederse ancak o olacaktır. Onun için, "Ölçü ve tartıda hile yapanların vay haline..."(Mutaffifin, 83/1)


83-MUTAFFİFİN:

Sûresi, Mekke'de son inen sûredir. Hz. Peygamber (s.a.v) Medine'ye geldiği zaman Medine'lilerin ölçekleri kötü olduğundan dolayı düzeltilmesi için Medine'de ilk inen sûre olduğu da rivayet edilmiştir. Medine'ye varmadan önce Mekke ile Medine arasında indiği de söylenmiştir ki, o da Mekke'de inmiş demektir.

Âyetleri : İttifakla otuzaltı,

Kelimeleri : Yüzdoksan dokuz,

Harfleri : Yediyüzotuzdur.

Fâsılası : ve Â harfleridir.

Meâl-i Şerifi

1- Eksik ölçüp tartanların vay haline!

2- Onlar insanlardan kendilerine bir şey aldıkları zaman tam ölçerler.

3- Kendileri başkalarına bir şey ölçtükleri veya tarttıkları zaman eksik ölçer ve tartarlar.

4- Onlar tekrar diriltileceklerini zannetmiyorlar mı?

5- Büyük bir gün için.

6- Öyle bir gün ki, insanlar o gün Rabblerinin huzurunda divan duracaklar.

7- Hayır hayır, kötülerin yazısı muhakkak Siccin'dedir.

8- Bildin mi sen, Siccin nedir?

9- Yazılmış bir kitaptır o.

10- Vay haline yalanlayanların o gün!

11- Onlar ceza gününü yalanlayanlardır.

12- Onu ancak sınırı aşan ve günaha düşkün olanlar yalanlar.

13- Ona âyetlerimiz okunduğu zaman, "eskilerin masalları" der.

14- Hayır hayır, öyle değil. Aksine onların kazandığı günahlar kalplerinin üzerine pas olmuştur.

15- Hayır hayır, doğrusu onlar o gün Rablerini görmekten mahrumdurlar.

16- Sonra onlar muhakkak cehenneme girecekler.

17- Sonra da onlara: "İşte bu, yalanlayıp durduğunuz şeydir" denilecek.

18- Hayır hayır, iyilerin yazısı muhakkak Illiyyîn'dedir.

19- Bildin mi sen, Illiyyîn nedir?

20- Yazılmış bir kitaptır o.

21- Allah'a yaklaştırılmış melekler ona tanık olurlar.

22- Haberiniz olsun ki, iyiler nimet içindedir.

23- Tahtlar üzerinde etrafa bakarlar.

24- Yüzlerinde nimet ve mutluluğun sevincini görürsün.

25- Onlara damgalı saf bir içki sunulur.

26- Onun sonu misktir. İşte ona imrensin artık imrenenler.

27- Karışımı Tesnim'dendir (En üstün cennet şarabındandır).

28- Allah'a yakın olanların içecekleri bir kaynaktır o.

29- Doğrusu o suç işleyenler inananlara gülüyorlardı.

30- Onlara uğradıkları vakit birbirlerine göz kırpıyorlardı.

31- Evlerine döndükleri zaman zevklenerek dönüyorlardı.

32- Müminleri gördükleri vakit; "işte bunlar sapıklar" diyorlardı.

33- Oysa onlar müminler üzerine bekçi olarak gönderilmemişlerdi.

34- İşte bugün de inananlar kâfirlere gülecek.

35- Koltuklar üzerinde etrafa bakacaklar.

36- Nasıl, kâfirler yaptıklarının cezasını buldular mı?

Ölçü ve tartıda hile yapanların vay haline.

Çoğunlukla "vay haline" demekle yetindiğimiz "veyl" kelimesi hakkında daha önceki sûrelerde ve bu arada "Mürselât" Sûresi'nde de söz geçmişti. Bununla beraber bizdeki "vay" tabiri Araplar'ın "veyh" kelimesi karşılığı olduğundan "veyl"in şiddetini pek duyurmadığı gibi, özel bir isim olması

hakkındaki rivayete bir delaleti de olmuyor. Bu itibarla "veyl ona" ve "vaveyla" tabirleri dilimizde yaygın şekilde kullanılmış bulunduğu için burada olduğu gibi meâlde bazan aynen almak faydalı olacağından başka, 'in de sûrenin bir ismi olması nedeniyle bu iki kelimenin aynen söylenmesi zorunlu demektir.

VEYL, başlıca şu mânâlarda tefsir olunmuştur: Şiddetli kötülük, hüzün ve helak, elem verici azap, cehennemde bir vadi adı.

İmam Ahmed ve Tirmizî Ebu Saîd'den şöyle rivayet etmişlerdir: Hz. Peygamber (s.a.v) buyurdu ki: "Veyl, cehennemde bir vadidir ki kâfir onun dibine varmadan önce onda kırk yıl yukardan aşağı düşer."

İbnü Hibban ve Hakim'in Sahih'lerinde: "Veyl, iki dağ arasında bir vadidir ki, kâfir..."

İbnü Ebi Hatim de Abdullah'tan; "Cehennem'de irinden bir vadidir." diye rivayet etmiştir.

Ragıb'ın "Müfredat"ında, Asmeî demiştir ki: Veyl, bir kubuh, yani bir çirkinliktir. Bazan hasret çekme için de kullanılır. Veyl Cehennem'de bir vadidir diyenler, lügat itibariyle bu kelimenin mânâsı budur demek istememiş, ancak hakkında yüce Allah'ın "veyl" buyurduğu kimseler o ateşten bir yere yerleşmeyi hak etmiş, orası da onlar için sabit olmuştur demek istemişlerdir.

Alûsî der ki: "Ona "veyl" denilmesi, cehennemin bilinen mânâda kullanılması gibi olduğu açıktır. Bunun nasıl bir isimlendirme olduğuna bakılsın."

Bizce açık olan budur ki, cehennemin bildiğimiz mânâda kullanılması tevatür yoluyla şer'i bir kullanım olmakla beraber bu örf lügatine de girmiştir. Fakat "veyl"in izah edilen mânâ ile Cehennem'de bir vadi ismi olması şer'î bir isimlendirme olmakla beraber mütevatir olmadığı gibi lügat yönünden de örf haline gelmeyen bir mecaz olur. Bu izahtan anlaşılır ki "vay haline" demekle "veyl ona" demeyi tam olarak Türkçe'ye çevirmiş olamıyoruz. Ancak lügat kaynağına bir dereceye kadar işaret etmiş oluyoruz.

MUTAFFİFİN, "Mutaffif" kelimesinin çoğuludur. Bunun, "alırken dolgun,

verirken eksik ölçenler" demek olduğu, önünde açıklayıcı sıfat olarak gelen iki âyet ile anlatılmıştır. Mutaffif'in tam karşılığı olarak Türkçe'de özel bir kelime bulamadım. Bu nedenle bunun türeyişinden biraz söz etmek uygun olacaktır:

Mutaffif, belli ki "tatfif" kökünden ism-i fâildir. Tatfif de ölçeği eksik ölçmektir. Razî şöyle der:

Bunun türetilişi hususunda iki görüş vardır.

BİRİNCİSİ, bir şeyin "taffı, kıyısı ve kenarıdır. Bir kap veya derede bulunan bir şey derenin kıyısına kadar varıp da tam dolmazsa denir. Buna onun tafâfı, tufâfı ve tafefi denir. Onun için ölçeği fena ölçüp de tam yapmayana mutaffif denilir ki, ancak kabın tafâf'ına kadar doldurur demek olur. Fakat "Kâmûs"tan anlaşıldığına göre; taff, tafef, tafâf ve tufâf bir ölçeği veya kabı tam dolduran şeye veya dolusu silindikten sonra içinde kalana veya ölçeğin başına denir. Bundan tatfif, tafâfı eksiltmek, yani eksik ölçü ile vermek veya eksik ölçmektir ki fiilin yapısı olumsuzluk için olur.

İKİNCİSİ, pek az bir şeye "tafîf" denilir. Ölçeği eksik ölçene mutaffif denilmesi, ölçekte veya tartıda biraz bir şey çaldığı içindir.

Demek ki tatfif, ölçüde veya tartıda biraz bir şey çalmaktır. Bu kelime müteaddî (geçişli) bir mânâ veya bu işi yapan bunu âdet haline getirmiş olması itibariyle çokluk ifade etmek için kullanılmıştır. Bu izah şekli âyetteki tefsire daha uygundur. Zira âyette mutaffifler şöyle nitelenip tanıtılıyor:

2. O kimseler ki kendilerine ölçtükleri vakit insanların aleyhine olarak tam ölçerler, dolgun ölçerler.

Burada ifadeden açıkça görünen "insanlardan ölçtüklerinde" denilmesiydi. Buyrulması, kendi çıkarlarına olarak insanların zararına haddi aşmak suretiyle ölçtüklerine işaret içindir. Yani başkalarından satın alma yoluyla veya başka bir sebeple bir şey alıp da alacaklarını kendileri ölçtükleri zaman insanların aleyhine olarak bol ölçerler. Dolgun bir şekilde, yani tamam almak isterler ve hatta basa basa almak için baskı altına alıcı bir şekilde hareket ederler.

3. İnsanlara ölçtükeri veya tarttıkları vakit ise eksiltirler,

eksik ölçek veya tartı ile ölçerler veya ölçüşte tartışta eksik yapar, onlara ziyan ettirirler.

İşte Veyl'i hak edişlerinin sebebi, bu şekilde tartma ve ölçmeyi alışkanlık haline getirmiş olmalarıdır.

Böylece az bir şeyi çalanlar veyli hak ederse, çok çalanların kaç katlı veyli hak edecekeri düşünülmeli. Razî şöyle der: Bedevinin biri Abdülmelik b. Mervan'a şöyle demişti: "Yüce Allah'ın dediğini işittin". Bedevi bununla şunu kastetmişti: Mutaffif, azıcık bir şey almakla ona büyük bir tehdit yöneltildi. Sen ise çoğu alıyorsun, müslümanların mallarını ölçüsüz tartısız alıyorsun. O halde, sen kendine ne yapılacağını zannediyorsun?"

Burada vezn'in yani tartmanın da söylenmesi, öncekinde yalnız "keyl"in yani ölçmenin zikredilmesinin tahsis için değil, onun zikriyle yetinilmek kabilinden olduğunu ve bu hilenin keyl ve vezin dahil her türlü ölçme işinde olabileceğini anlatmak içindir. Rahmân ve Hadid sûrelerinde de geçtiği üzere göklerin ve yerin ayakta duruşu bir ölçü ve denge iledir. Bütün hakların ölçeği de terazidir. Onun için bir yerde hak ve adâletin yerleşmesi için ilk gerekli olan şey ölçünün herkes için eşit bir şekilde doğru ve dürüst olmasıdır. Bunun doğru olması için iki temel direk gereklidir. Birisi, ölçünün bizzat kendisinin tam olması, eksik veya fazla, yanlış alet kullanılmaması, birisi de ölçmenin tam ve doğru olmasıdır. Ölçmenin doğru olması ise her şeyden evvel hak ve adalet fikriyle ruh doğruluğunun neticesidir. Ölçüyü, ölçeği ve tartıyı doğrultacak olan da odur. Kalp ve vicdanlarında insaf ve doğrulukla hak fikir ve imanı beslemeyenler doğru âletle dahi ölçerken hile yapmaktan kaçınmazlar. İnsanlar başkalarının haklarını da kendi hakları gibi tutarak düzgün bir ölçüyle ölçme duygusunu taşımadıkça hile yapmaktan kurtulmazlar. Düşünme ölçüsü bozuk olan kimseler aynı bir olayı kendileri için düşünürken başka, diğerleri için düşünürken de başka türlü değerlendirirler. Mesela, kendinin azıcık birşeyi kaybolmasını bir elem saydıkları halde başkasının az bir şeyi kaybolmasına önem vermez veya bundan bir lezzet duyarlar ki bu hal ruh ölçeğinde, fikir ölçüsünde bir hiledir. Asıl bu ruh halidir ki insanı ölçü ve tartıda hileye sevkeder. Bu ruh halini taşıyanlara ne kadar doğru ölçü ve terazi verilse onlar yine fırsat bulup güçleri yettikçe onu kötüye kullanmaktan çekinmezler. Bunların hepsi "mutaffifin" ünvanı altına girer ve "veyl"i hak ederler. Bundan dolayı burada

hukukun düzenlenmesi ve iyilik ve hayrın yerleştirilmesi için önce ölçü ve tartının düzeltilmesi gerektiği gösterilmek üzere herşeyden önce ölçü ve tartıda bu tür hile yapma alışkanlığının veyl'i hak ettirdiği haber verilmiş ve bunun asıl sebebinin hak ve ahiret düşüncesini ihmal ettiren inanç bozukluğu olduğu, düzeltilmesi için de öncelikle ahirete îman ile sorumluluk duygu ve uyanıklığı duyurulmak üzere buyrulmuştur ki:

4. Zannetmezler mi onlar?. O hileyi yapanlar? İman etmiyorlarsa bir zan da mı beslemezler? Ki hepsi büyük bir gün için yeniden diriltilecekler. Yani ölçü ve tartıda yapılan böyle bir hilenin sorumluluk ve cezası öyle ağır ve o veyl'in uygulanacağı gün öyle büyük bir gündür ki insanın, onun kesin olan vukuuna inanıp kesin inanç taşıması şöyle dursun bir zan beslese bile o hileye cüret etmemesi gerekir.

5. Zannetmezler mi onlar?. O hileyi yapanlar? İman etmiyorlarsa bir zan da mı beslemezler? Ki hepsi büyük bir gün için yeniden diriltilecekler. Yani ölçü ve tartıda yapılan böyle bir hilenin sorumluluk ve cezası öyle ağır ve o veyl'in uygulanacağı gün öyle büyük bir gündür ki insanın, onun kesin olan vukuuna inanıp kesin inanç taşıması şöyle dursun bir zan beslese bile o hileye cüret etmemesi gerekir.

6. Yani insanların, âlemlerin Rabb'inin huzurunda duracakları gün. Ki o gün herkes kabirlerinden uyanıp kalkarak Allah'ın huzuruna çıkacak, onun huzurunda yargılanmak için durup haklı haksızdan hakkını alacaktır.

7. Hayır hayır. Bu, ölçü ve tartıda hileden ve öldükten sonra dirilip huzura çıkmaya inanmama gafletinden vaz geçirmek, tevbe ettirmek için bir engellemedir. "Hayır hayır, yapmayın, sakının." demektir.

Bunun sebep ve hikmeti anlatılmak için de illet gösterme makamında şöyle buyruluyor:

Çünkü kötülerin yazısı muhakkak ki Siccin'dedir. Yani öyle yaparsanız kötü kişi olursunuz. Kötüler ise Siccin denilen sicilde kayıtlıdır. Onların yazısı, nüfus kayıtları, amel defterleri, o huzura çıkma günü kendilerine verilecek hüküm ve ceza belgesi "Siccin" denilen yerde yazılıdır. Yahut "Siccin'de" diye buyrultuludur.

"Kâmûs"ta Siccin'in, hapis mânâsından "devamlı", "şiddetli", "kötülerin kitabının konulduğu yer", "cehennemde bir dere" mânâlarına ve ayrıca "açık ve ortada" ve "dibinin çevresine çukur kazılmış hurma ağacı" mânâlarına geldiği ve "devamlı şey" mânâsına "şiddetli vuruş" mânâsına ve "açık açık geldi" mânâsına denildiği yazılıdır.

Bu "Siccin" kelimesinin lügat yönüyle asıl mânâsı ve isim veya sıfat olarak türemiş olması hakkında değişik sözler söylenmiştir. Görünen şekliyle "secn"

veya "secc" kökünden olma ihtimali vardır. Zindan demek olan "sicn" maddesinden zindana koymak demek olan "secn" mastarından olduğuna göre sikkîn ve siccil gibi fi'îl kalıbında zindanın mübalağa ismi veya seccân yahut mescûn gibi bir sıfat olabilir.

Sıvamak ve balçık gibi cıvık ve bulaşık olmak mânâsına secc maddesinden "gıslîn" gibi "fi'lîn" kalıbında olabilir. Fakat lügatte secc maddesinden böyle bir isim veya sıfat adı geçmez.

Ebu Hayyan "Bahr"da şöyle özetlemiştir: Çoğunluğun dediğine göre siccin, secn maddesinden "fi'îl" kalıbında bir kelimedir. Sikkîn gibi. Yahut hapsedici bir mevkide demektir. Mübalağa mânâsı ifade eden kalıpta gelmiştir. Bu durumda siccin, korunmuş yerin sıfatıdır. Mekan olduğu takdirde siccîn kelimesinde büyük görüş ayrılıkları ortaya çıkmıştır. Biz onları anlatmıyoruz. Burada açık olan siccin'in bir kitap olmasıdır. Onun için "mühürlenmiş kitap" ondan bedel yapılmıştır. İkrime demiştir ki: Siccîn, hüsran ve horlanmadan ibarettir. Bu Araplar'ın gözden düşen bir kimseye,"filan kimse düşüklüğe erdi" demesine benzer. Bazı lügatçiler de: "Siccîn"in sonundaki nun "lâm"dan bedeldir. Aslı siccil'dendir demişlerdir. Bu görüşlerin özeti: Siccin'in nunu ya kelimenin aslındandır, yahut lâm'dan bedeldir. Nun kelimenin aslından olduğu takdirde türeyişi "sicin"dendir.

Demek ki nunu zaid olarak "secc" kökünden türetildiği söylenmemiştir. Zemahşerî, Hatim gibi sıfattan çevrilmiş bir özel isim olduğunu ve marifelik (belirlilik)ten başka sebeb olmadığı için tenvin aldığını söylemiş ve demiş ki: Yüce Allah, kötülerin kitabının siccin'de olduğunu haber verdi, Siccin'i de "mühürlü kitap" diye tefsir etti. Şu halde onların yazısı mühürlü kitaptadır, denilmiş gibi olur. Bunun mânâsı nedir? dersen, derim ki: Siccin, toplayıcı bir kitaptır. O, kötü şeylerin yazılıp toplandığı divandır. Yüce Allah onda insan ve cin şeytanlarının, kâfirlerin ve fasıkların amellerini toplayıp yazdırmıştır. O mühürlü, örtülü, yazısı açık yahut alametli bir kitaptır ki, her kim görse onda hayır olmadığını bilir. Dolayısıyla mânâ: "Kötülerin amellerinden yazılanlar, o divanda tesbit edilmiştir" demek olur. Buna hapsetmek ve sıkıştırmak demek olan "Secin" den "fi'îl" kalıbında "siccîn" ismi verilmiştir. Çünkü o, cehennemde hapsedilip sıkıştırılmaya sebeptir. Yahut çünkü o, "yedinci yerin altındadır" diye rivayet olunduğu gibi İblis ve onun neslinin meskeni olan karanlık ıssız bir

mekana atılmıştır. Horlanmak ve hakir görülmek için ve kovulmuş şeytanlar şahit olsun diye atılmıştır. Nitekim hayırların yazıldığı divan olan İlliyyun'a da Allah'a yaklaştırılmış melekler şahit olurlar.

Demek ki siccin, sâcin yani sıkıştıran, hapseden mânâsına olduğu gibi, mescun yani sıkıştırılmış ve atılmış mânâsına da olabilir. Zemahşerî'nin "atılmış" diye ifade ettiği mânânın, secc maddesinden olması da mümkündür.

Burada Şeyh Abduh şöyle bir tetkikte bulunmuş ve demiştir ki: Siccîn lâfzının lugatte kullanılışından ve burada iyilerinin yazısının bulunduğu İlliyyun'a karşılık olarak söylenmesinden anlaşılır ki, illiyyunda yükselme mânâsı bulunduğu gibi bunda da alçalma mânâsı vardır. Lügatlerden bahseden bazı kitaplarda gördüm ki vahl, yani balçık, İnyubiyye (eski Habeş) lügatinde, Arapça'da bulunmayan "çe" harfi ve vavın harekesinin uzatmasıyla "Sençûn= Sençöne" diye isimlendirilir. Balçıkta alçalma mânâsı bulunduğu ise gizli değildir. Olabilir ki bu lafız, Yemen Arapları'nın kullandığı kelimelerdendir. Çünkü bunlar Habeş halkı ile çok karıştığı için, bunlarda eski Habeş lafızları çoktur. Bunu da balçığa yakın bir mânâda kullanmış olabilirler. O halde, "kötülerin yazısı ondadır, yani balçığa yakın adi şeyde yazılıdır" denilmek uzak bir mânâ olmaz.

Yahut onların amelleri, pisliklerinden dolayı onunla yazılmış gibi tasvir ve temsil olunmuştur. Bu suretle balçığın ve ona yakın şeyin "kitâb-ı merkum" (mühürlü kitap) olmasının mânâsı da, o ameller onunla yazıldıktan sonra o çirkin mürekkep mühürlü bir kitap olmuştur demek olur.

Abduh, "kötülerin amellerinin pisliğini tasvir için "siccin" kelimesinde balçığa yakın adi bir mânâ bulmak üzere Habeş'in İnyubiyye lügatindeki "sençüne"ye kadar dolaşmak uzak olmaz" demiş ise de bunun uzak bir zoraki mânâ olduğu açıktır. Gerçi tefsirciler Kur'ân'da bazan Habeş lügatine uygun düşen lafızlar bulunduğundan bahsederler. Fakat Abduh, Yemen'de böyle bir kullanımın bulunduğunu nakil ve tesbit etmemiş, "olabilir" diye bir ihtimal ortaya koyarak pek dolambaçlı bir fikir yürütmüştür. Siccin lafzının "sençune" ile ilgisi de yakın değildir. Hem yabancı bir kelime olsaydı özel isim yapılınca tenvin almaması gerekirdi. Soyut bir ihtimal üzere yürünecek olunca bu zorlanmaya ne gerek vardı. Çünkü Abduh'un düşündüğü mânâ Arapça olan "secc" maddesinden çıkardı. Siccîn'in, secc kökünden türetilmiş "fi'lîn" kalıbında bir

kelime olmasını düşünmek daha yakın bir ihtimal olurdu. Maksat günah ve kötülüklerin iğrençliğini anlatarak ondan tiksindirmek olduğuna göre bu ihtimal gerçi etkili bir mânâ olurdu. Fakat nakiller bunu nazar-ı itibara almamış ve "Sicin" maddesinden "fi'îl" kalıbında bir kelime olmasını doğru bulmakla daha ince düşünmüştür.

Netice olarak Siccin, maddesi itibarıyla bir zindan, veya zindancı veya zindanda hapsedilmiş mânâlarını ifade eden bir kelime olmakla, kötülerin yazısına zarf yapılmasına en yakışan mânâda bir "zindan sicili" veya "sicil zindanı" olmasıdır. "Onların defterleri zindancıdadır" yani, "çok şiddetli bir zindancıya teslim olunur" mânâsına da gelebilir.

Bunun sade akıl yoluyla bilinir şeylerden olmadığını anlatan şu tefsir, bir zindancı sicilinde olması mânâsında açıktır:

8. Sana ne bildirdi? Yani bildin mi? Akıl yoluyla bilemedin değil mi? Nedir siccin?. Yahut hayret mânâsı ifade ettiğine göre: "Ne siccin!", "ne yaman siccin!"

9. Rakamlı ve mühürlü bir kitap.

Bazıları bunun, siccin'den bedel olduğunu söylemişlerdir. Bu durumda, bununla sorunun cevabı verilmemiş; "Siccin nedir? Kitab-ı merkum nedir?" gibi soru tekrar edilmiş, Siccin'in neden ibaret olduğu açıkça tefsir edilmemiş olur. Çünkü bu şekilde "kitab-ı merkum" siccin'in tamamından bedel olmaktan ziyade, siccinde olduğu söylenen yazı mânâsına yorumlanarak "bedel-i iştima" olur. Oysa yukarılarda anlatıldığı üzere Kur'ân'ın üslubunda geçmiş zaman sigası (kipi)yla yani "bildin mi sen?" denildiği zaman bu sorunun cevabı hep bildirilmiştir. Onun için bunun bedel değil, "O bir mühürlü kitaptır." şeklinde soruya cevap olarak Siccin'in tefsiri olması daha doğrudur.

MERKUM, yazılmış veya rakamlanmış demektir. Rakm ve terkim; yazı yazmak ve yazıya nokta ve hareke koyarak açıklık getirmek ve işaret koymak mânâlarına gelir. Bu üçüncü mânâ hepsine esas gibidir. Matematik işareti olan rakam da bundan alınmıştır.

Burada beş mânâ verilmiştir:

Birincisi; "beyyinü'l-kitâbe", yani açık, tam ve sağlam yazılı, yanlış ihtimali yok. İkincisi; işaretli, yani "gereğince cehenneme" diye buyrultu işareti yazılmış. Üçüncüsü, tüccarın kumaşına koyduğu gibi işaretli, kayıtlı. Dördüncüsü; mahkeme ve benzeri şeylerin belge ve defterlerinde olduğu gibi mühürlü, damgalı, ünvanlı ve resmileştirilmiş. Beşincisi; kumaşın rakmesi, yani

desen ve nakışları gibi çizilmiş ve sabitleştirilmiş silinmez bir kitap. "İstif edilmiş balçıktan yapılmış ve Rabbinin katında damgalanmış."(Hud, 11/82, 83) âyetinin ifade ettiği gibi "sırasıyla tertip edilmiş, rakamına göre icra mevkiine konur, rakamlı bir kitap" mânâsına gelme ihtimali de vardır.

Bunların hepsi şu mânâda birleşmiş olur: Şüphe ve kuşkudan uzak, bozma ve yakıştırmadan kurtulmuş, her görenin anlayacağı şekilde kendilerine verilecek olan kitapları, yazıları böyle sağlam bir sicilde yazılıdır. Hiç şaşmadan icra edilecektir.

İbnü Cerir Tefsiri'nde "Siccîn"hakkında iki hadis rivayet edilmiştir. Birisi Ebu Hureyre hadisidir. Resulullah (s.a.v) buyurdu ki: "Felak, cehennemde örtülü bir kuyudur. Amma Siccin açıktır."

İkinci hadis Berâ'dan rivayet edilmiştir. Bu hadis, Siccin'in "en aşağıda bulunan yer" olması hakkındadır. "Cehennem Arz'ın en aşağısındadır." denildiğine göre, bunlar arasında bir çelişki yok ise de İbnü Cerir Berâ hadisini tercih ederek siccin'in en aşağıda bulunan yer şeklindeki tefsirini kabul etmiştir. Bu hadisin meâli şudur: Berâ (r.a)'dan rivayet edilmiştir. Resulullah (s.a.v) günahkârın nefsinin göğe çıkarılmasını anlatarak buyurdu ki: Onu çıkarırlar. Onunla hangi melek topluluğuna uğrasalar, melekler: "Bu pis ruh nedir?" derler. Onun dünyada anıldığı isimlerden en çirkini ile "fülan" derler. Nihayet dünya semasına varırlar, açılmasını isterler ona açılmaz. Sonra Resulullah (s.a.v): "Onlara göklerin kapıları elbette açılmaz. Ve deve iğnenin deliğinden geçinceye kadar onlar cennete giremezler."(A'râf, 7/40) âyetini okudu. Yüce Allah buyurur ki: "Onun kitabını arzın en altında yazın. En alt yerde, siccinde."

İbnü Cerir bundan dolayı Siccin'in en alt yer olduğunu söylemiş ise de bu hadiste "siccin, en alt yerdir" denilmemiş, "en alt yerdedir" denilmiş. Şu halde en alt yer, "kitab-ı merkum" diye tanıtılan siccinin kendisi değil, yeridir. Siccin en aşağı yerin en aşağısındadır. Dolayısıyla hadis ile âyet arasında bir çelişki yoktur. Zemahşerî de "yedinci kat yerden atılmış" demekle buna işaret etmiştir. Bazı rivayetlerde en alt yerin altının, İblis'in bulunduğu sınır olduğu

haber verilmiştir. Demek ki kötülerin ruhu ve yazısı oradadır.

10. "O gün yalanlayanların vay haline". Bu, arada söylenen başlangıç cümlesi, o mühürlü kitabın etkili hükmünü açıklama bâbında Siccin'in şiddetini, günah ve kötülüğün esasını, kabirden kalkıp Allah'ın huzuruna gelme gününün dehşetini hatırlatmaktadır. Bunu bazıları doğrudan doğruya "O gün insanlar âlemlerin Rabbi için kalkacaklar." âyetine bağlayıp bu aradakileri ara cümlesi saymış ise de "merkum" kelimesine bağlanması daha üsluplu olur. Yani, "kitap mühürlü ve işaretli olur da ne olur?" denilirse, "vay haline, o gün yalanlayanların!"

O gün o dirilme ve kalkma günüdür. Burada "füccâr" yerine "mükezzibin" denilmesi de fücurun aslında yalanlama ve inkâr demek olduğuna işarettir. O kitabın hükmü de o gün o yalanlayıcılar hakkında veyl'dir. Vay haline o gün yalan diyenlerin, bu haberlere inanmayanların, yani

11. O ceza gününe inanmayıp da açıktan açığa veya dolayısıyla yalanlayanların,

12. oysa o günü başkası yalanlamaz ancak her bir haddi aşan, (günahkâr, yani hep haddini aşkın, günaha düşkün) kimseler yalanlar". Şehvetlerine düşkün, keyiflerince hareket ederek sonunu düşünmeyip Allah'ın ve kullarının haklarına tecavüz etmeye alışmış olduklarından dolayı cezaya ve ceza gününe inanmak hoşlarına gitmediği, ona inanmak keyiflerini kaçıracağı için ancak onlar "o ceza gününün aslı yoktur" derler.

13. Kendisine karşı âyetlerimiz okunurken, evvelkilerin uydurmaları dedi. Bu şahsın, bazıları Velid b. Muğire, bazıları da Nadr b. Haris olduğunu söylemişlerdir. (En'âm, 6/25. âyetin tefsirine bkz.)

14. Kendisine karşı âyetlerimiz okunurken, evvelkilerin uydurmaları dedi. Bu şahsın, bazıları Velid b. Muğire, bazıları da Nadr b. Haris olduğunu söylemişlerdir. (En'âm, 6/25. âyetin tefsirine bkz.)

15. Hayır hayır. Bu okunan âyetler evvelkilerin uydurmaları değildir. Fakat, öyle diyenlerin kazançları, elde edip durdukları ve kâr sandıkları günahlar kalplerinin üzerine pas bağlamıştır. O kalpler, o günahları alışkanlık haline getire getire, pas tutmuş aynalar gibi körlenmiş, kararmıştır da artık duymaz ve göstermez olmuşlardır. İşte onların öyle demelerinin ve yalanlamalarının sebebi budur.

İmam Ahmed, Tirmizî ve Hakim ikisi de sahih diyerek ve Nesâi, İbnü Mâce, İbnü Hibban ve daha başkaları Ebu Hureyre'den Hz. Peygamber (s.a.v)'in şöyle buyurduğunu rivayet etmişlerdir: "Kul bir günah işlediği vakit kalbinde siyah bir nokta, bir leke yapar. Eğer tevbe edip vazgeçer, mağfiret dilerse kalbi yine parlar. Döner tekrar yaparsa, o leke artar, nihayet kalbini ele geçirir. İşte

Kur'ân'da yüce Allah'ın zikrettiği "rân" budur. "Hayır hayır, fakat onların kazandıkları kalpleri üzerinde pas tutmuştur". (Bakara Sûresindeki "Allah onların kalplerini mühür basmıştır." (Bakara, 2/7) âyetinin tefsirine bkz.)

RANE, reyn kökündendir. Reyn ve rüyün, bir şeyin üzerini pas basıp her tarafının paslanmasıdır. Bundan kalbe günah ve sıkıntı basmak mânâsına da kullanılır olmuştur ki Kur'ân'da kalp mühürlenmek mânâsına hatm ve tab' tabirleri de kullanılmıştır. Burada okunurken lâm râ'ya idgam olunmamak için Hafs rivayetinde lâm'da hafif bir sekte yapılarak okunur ki reyn'in mânâsındaki tutukluğa açık bir işaret olmuş olur. Hayır hayır. Bu, öyle pas yapan, kalp körleten kazançlardan sakındırma ifade eder. Sebebi de çünkü onların, o yalanlayanların, o kalkış günü hak Rab'leriyle muhakkak aralarında bir perde olur, yani örtü ve perde arkasında kalır, onu görmekten men edilir ve yoksun bırakılırlar. Artık kurtuluş bulmalarına imkan ve ihtimal kalmaz.

16. Sonra onlar muhakkak cehennem ateşine yaslanacaklardır.

17. Sonra denilecektir: Bu, işte o sizin yalan, masal diye yalanlayıp durduğunuz.

18. "Hayır hayır".

Bu KELLA, ta yukarıdaki âyetinde geçen kellâ'ya benzer olarak ölçü ve tartıda hile yapmaktan ve yalanlamaktan bir daha sakındırmak sûretiyle iyilik ve hayra sevketmek üzere kabirlerden kalkıp Allah'ın huzuruna çıkma gününün diğer bir yüzünü hatırlatmaktadır. Yani öyle hile yapmayın, o öldükten sonra dirilme ve kalkma gününü yalanlayan kötülerden olmayın, tevbe edip hayır ve iyilik yapmaya çalışın. Sebebi çünkü iyilerin, hayır ehli doğruların kitabı muhakkak ki İlliyyin'dedir.

İLLİYYİN, bu kelime hakkında lügatçilerin ve tefsircilerin sözleri vardır.

Lügatçilerden Ebu'-feth b. Cinnî şöyle der: Bu kelime, ulüvv kökünden fi'îl kalıbında "illiyy"in çoğuludur. Aslı illiyyûndur. Zeccac da şöyle der: Bu ismin irabı çoğul irabı gibidir. Çünkü lafzı çoğul kalıbı üzeredir. Kınnesr'den kınnesrîn gibidir.

Tefsircilere gelince, tefsirlerde buna yedinci gök denilmiş, göğün üstünde Arş'ın sağ ayağı denilmiş, Sidre-i münteha denilmiş. Ferra, "yüksekten yükseğe nihayetsiz" demiş;

Zeccâc da, "yerlerin en yükseği" demiştir. Bazıları, "yüce Allah'ın ululuk ve yücelikle donattığı yüce mertebeler", diğer bazıları da, "meleklerin amel defterlerinin bulunduğu yer" demişlerdir ki, çokları Kur'ân'ın biraz sonra gelecek olan bu kelime ile ilgili yaptığı tanıtımı görünüşte buna uygun bularak, kötülüklerin yazıldığı divan olan Siccin'in tam zıddı, Allah'a yaklaştırılmış, meleklerin şahit oldukları yer olan, hayırlı işlerin yazıldığı divanın ismi olduğunu söylemişlerdir. Zira bunu tefsir için buyruluyor ki:

19. Bildin mi sen, İlliyyun nedir? Yahut, "ne illiyyun!", "Ne yaman İlliyyun!"

20. yazılmış, mühürlenmiş bir kitap. Burada da yukarıdaki gibi düşünülsün. Yani tam ve güzel yazılmış, yahut Allah tarafından özel işaretle imzalanmış.

21. Öyleki Ona Allah'a yaklaştırılmış melekler şahit olurlar. Allah ile aralarında perde olanlar değil, Allah'a yaklaştırılmış olanlar ona şahit olur, onlar görür, onlar okurlar. Yahut yazılışına, korunuşuna, okunuşuna Allah'a yaklaştırılmış melekler hazır olur ve mânâsına onlar şahitlik ederler. Ederler de ne olur?

22. Kuşkusuz iyiler bir nimet içindedirler. Kötülerin Cehennem'e yaslanacakları gün iyiler nimet içinde bulunacaklar.

23. Divanlar üzerinde etrafa bakacaklar. Cennet'in diledikleri manzaralarına diledikleri gibi bakacaklar. Düşmanları olan cehennem ehlinin hallerine de bakacaklardır ki, bu mânâ sûrenin sonunda ayrıca anlatılacaktır.

24. bakarlarken o nimetin parıltısını, o nimet ve mutluluk neşesinin parlaklığını yüzlerinde tanırsın, yani her gören tanır. Neşeli ve mutlu oldukları, iyi kullar oldukları yüzlerinden belli olur.

25. Onlara saf bir içecekten içirilir.

RAHİYK, hiç karışığı olmayan saf şarap, en eskisi, en hoşu da denilmiş ve hepsinin yakın mânâlar olduğu söylenmiştir. "Kamus" müterciminin ifadesine göre, horoz gözü gibi berrak olana denir ki buna "bâde-i nâb" yani, "hâlis, duru şarap" denilir, "Ruhak" da denilir. Burada "neşesi ve lezzeti çok, sersemlik ve baş ağrıtma özelliği yok, Sâffât Sûresi'nde geçtiği üzere, "Bembeyaz, içenlere lezzet verir. Onda zararlı bir sonuç da yok."(Sâffat, 37/46-47) diye nitelenen "beyaz şarap" şeklinde tefsir edilmiştir. Nitekim Mukâtil, "beyaz şarap" demekle buna işaret etmiştir. Muhammed Sûresi'nde "Takva sahiplerine vaad edilen cennetin durumu şudur: Orada bozulmayan sudan ırmaklar, tadı değişmeyen sütten ırmaklar, içenlere lezzet veren şaraptan ırmaklar, sâfi süzme baldan ırmaklar vardır."(Muhammed, 47/15)

âyetinde nitelenen dört tür cennet ırmağından biri de içenlere sırf lezzet olan şarap ırmakları olduğu anlatılırken bunlardan muradın, neşe ve lezzetin mükemmelliğini anlatmak için temsili bir ifade olduğu da baştaki tabiri ile anlatılmış idi. Onun için bu gibi yerlerde o mânâdan gâfil olmamak gerekir. (Buna dair İnsan Sûresi'nde "Kuşkusuz iyiler, dolgun bir kadehten içerler."(İnsan, 76/5) âyetinin tefsirinde söz geçmişti. Oraya bkz.)

Hatîb, tefsirinde şöyle der: Burada "rahîk", "İçenlere lezzet veren şaraptan nehirler." (Muhammed, 47/15) buyrulan şarap ırmaklarından başka özel bir şarap olduğu için şöyle niteleniyor: ki mühürlü, ancak içecek olanların yanında açılır. Kapları miskten mühürle kapanmış, gayet temiz ve nefis.

26. Diğer bir mânâ ile, içiminde bir sona erişi güzel bir nihayet olan bir şarap ki sonu misk; bitimi, kesimi misk; içildiği zaman sonu bir misk kokar. İçilirken tat alma lezzetinin mükemmelliğini gidermemek için misk kokusu içimin sonunda duyulmaya başlar. Bu hal hem o kokunun, hem de o içkinin hoş niteliklerinden birini teşkil eder. İçildiği zaman sonsuz sefasından dolayı gerek içenlerde ve gerek bulunduğu kapta bir keder, bir tortu bırakmaz, yalnız bir misk kokusu bırakır.

Bir de "hıtâm," "hâtem" gibi mühür mânâsına geldiğinden "onun hıtâmı misktir" demek, mührü misktir demek olabilir. Kırâetlerin bazısında ve okunması da bu mânâyı destekler. Bununla beraber bir şeyin mührü onun sonu, nihayeti demek olduğundan kabına ve içimine göre yine zikredilen iki mânâ geçerlidir. Bu durumda da misk kokusu ondan ayrılmayan şeylerden olup, daha çok sonunda ortaya çıkar demek olur. Kesimi ve sonunun böyle misk olması nihayetinde bir vuslat neşesinin bulunacağını da koklatmış olur ki yüzlerde parıldayan o nimet parlaklığı bu neşenin bir görüntüsüdür. İşte iyilere böyle sonu misk olan özel bir şarap sunulur.

İşte ancak onda. Bu cümle, o saf şarabın nitelikleri arasında geçen bir ara cümlesidir. Bundan sonraki niteliklerini açıklamaya geçmeden önce, tam bu misk kokusunun duyulduğu anda ona imrendirecek süratle bu konuda yarışa teşvik için araya sokulmuştur. "o", işaret ismi nimeti veya saf şarabı gösterebilirse de şarabın nitelikleri arasında söylendiği için şarabı göstermesi nazma daha uygun; şarabın sonuna işaret olması ise hem nazım hem mânâca daha uygundur. Zira saf şarabın kemalini gösteren sonu, metinde en

son zikredilmiş olmakla beraber gerçekleşme hususu uzak olduğu için 'nin mânâsına daha uygun düşmektedir. Bu zarfın fiilden önce getirilmesi ise "ancak onda.." mânâsını ifade etmek içindir. Yani dünya şaraplarında, lezzetlerinde değil, o gün iyilere sunulacak olan bu sonu misk kokulu saf şarapta, özellikle bu misk olan sonu elde etme hususunda yarışsın, imrenme yarısına girsin. Şimdi birbirleriyle yarışanlar. Bu dünyada nefis şeyler elde etme yarışı yapıp imrenecek olanlar. Çünkü bu misk olan sonuç, bu sonsuz neşe öyle enfes, öyle yüksektir ki asıl yarışı yapılacak şey odur.

MÜNAFESE, başkasında görülen bir olgunluğa imrenip ona yetişmek veya daha ileri gitmek için nefislerin güzel şeylerde yarışması duygusudur ki nefsin şerefinden ve gayesinin yüceliğinden kaynaklanır. Haset ile arasındaki fark açıktır. Haset eden olgunluk ve kemale düşmandır. Haset ettiği kimsenin zarar görmesinden, nimetinin yok olmasından memnun kalır. Burada sözü edilen yarışcı ise olgunluğa aşıktır. O, karşısındakinin aşağı düşmesini değil, kendisinin daha ileri gitmesini ister. Bunda yarışma ve müsabaka ise, "çalışanlar bunun için çalışsınlar."(Sâffat, 37/61) emri gereğince iyi işte yarış ile olur.

27. Bunun karışımı da Tesnim'dendir. O saf şarap içileceği zaman, içine Tesnim'den de katılır. Bununla karıştırılan o şarap sadesinden daha nefis olur. Çünkü Tesnim daha yüksektir.

TESNİM, esasen hörgüçleyerek yukarı çıkartmak, yükseltmek mânâsına mastar olup yükseklik mânâsıyla cennet çeşmelerinden bir çeşmenin ismidir. İbnü Abbas'tan rivayet edildiğine göre cennet içkilerinin en yükseğidir. Kelbi'den rivayet edildiğine göre cennettekilere üst taraflarından gelir. Denilmiştir kî: Havada yükseltilmiş olarak akıp kaplarına yeteri kadar dökülür. Onu yüksek olanlar içer, içenleri yükseltir.

28. Nitekim şöyle tefsir ediliyor: Bir pınar, bir çeşme ki o Tesnim Allah'a yaklaştırılmış olanlar onunla içer yani aynen içerler, sade o Tesmini içer, içme işlerini onunla yaparlar. Allah'a yaklaştırılmış kulların derecesinde olmayan diğer iyi kullara, amel defterleri sağlarından verilen diğer kullara ise karıştırılarak sunulur.

Buradaki 'ya birkaç şekilde mânâ verilmiş ise de İbnü Abbas Hazretleri demiştir ki: Cennettekilerin içtiği içkilerin en şereflisi ve en güzeli Tesnim'dir. Çünkü Allah'a yaklaştırılmış kullar onu katıksız olarak içerler. Kitapları sağlarından verilen iyi kullara ise içecekleri karıştırılarak sunulur.

Demek ki "karışımı Tesnim'dendir" âyeti kitapları sağ

taraflarından verilen ebrâr (iyi, itaatli kullar) hakkındadır. Bu âyeti de onlardan daha yüksek olan mukarrebûn (Allah'a yaklaştırılmış kullar) hakkındadır. Âyetin bir yükselme ifade eden akışından da Tesnim'in o mühürlü saf şaraptan daha üstün ve güzel olduğu anlaşılır. Zira Vâkıa Sûresi'nde mükellefler (yükümlü kullar) üç sınıfa ayrılmış, "İmanda en ileri geçenler de ileridedirler. İşte onlar Allah'a yaklaştırılmış olanlardır." (Vâkıa, 56/10-11) buyrulmuş olduğundan mukarrebun, Hakk'ın huzurunda bütün mertebelerin ilersinde bulunan birincilerdir. Yukarıdaki "Ona Allah'a yaklaştırılmış olanlar şahit olur." âyetinden ve "İyi kulların yaptığı iyilikler, Allah'a yaklaştırılmış kulların yaptığı kötülüklerdir." meşhur sözünden de anlaşıldığı üzere ebrar (iyi kullar), mukarrebûnun daha altında olarak Vâkıa Sûresi'nde anlatılan "kitapları sağından verilenler" demek olur. Onun için "Karışımı Tesnim'dendir." bunların içtiği karışık şarabı; da sırf Tesnim'in, mukarreb kulların şarabı olduğunu ifade etmiş olur. O nedenle buna şu mânâları vermişlerdir: Sırf Tesnim'i Allah'a yaklaştırılmış kullar içer. Bu, onların şarabıdır. Yahut onlar Tesnim ile kanar, onunla lezzet alırlar. Yahut "bâ" "mîn" mânâsına olarak "ondan içerler, onunla karıştırarak o saf şarabı içerler" mânâsına olmak daha açık gibi görünürse de bu durumda mukarrebûn ile ebrârın dereceleri ayırt edilmemiş ve Tesnim'in niçin mukarreb kulların şarabı olduğu açıklığa kavuşmamış olur. Yahut onun karışık olarak içilmesi daha mukarreblere özel olduğu, bu surette de en önde olan mukarrebler derecesine varmıyan ebrar ondan içemeyecekleri gibi, mukarreblerin de saf olarak değil, karışık olarak içebilecekleri söylenmiş olur. Arada geçen ve yarışmayı emreden "yarışanlar ancak onda yarışsın" cümlesiyle bunun bir münasebeti varsa da, "Bahr"de yazıldığı üzere İbnü Abbas gibi İbnü Mesud'dan, Hasen'den, Ebu Sâlih'den dahi "Mukarrebler onu sade olarak içer ve ebrara karıştırılarak sunulur." diye rivayet edilen mânâ daha uygundur. Çoğunluğun görüşüne göre ebrar, kitapları sağlarından verilenler; mukarrebûn ise, sabikun yani en önde olanlardır. Bununla beraber bazıları, "Bu âyette ebrar ile mukarrebun bir mânâyadır. Cennette nimet içinde yüzecek olanlara böyle denilmiştir." demişler ise de, burada da ebrar ile mukarrabun arasında fark göremeyenler âyetin zevkine erememişler demektir.

Razî, burada İbnü Abbas'ın görüşünü naklettikten sonra şöyle demiştir:

Bana göre bu, nehirlerin fazilette farklı olduğunu gösterir. Demek ki Tesnim, cennet nehirlerinin en üstünü; mukarrebun da cennettekilerin en üstünüdür. Ruhânî cennette Tesnim, Allah'ı tanıma ve onun yüce zatına bakma lezzetidir. Rahiyk de varlıklar âlemini tetkik edip düşünmekle sevinip neşelenmektir. Mukarrebun Tesnim'den başkasını içmezler, yani ancak Allah'ın zatına bakıp düşünmekle meşgul olurlar. Kitapları sağlarından verilenlerin içkileri ise karışık olur. Bakışları bazan Allah'a, bazan onun yaratıklarına olur.

Alış-verişte hile yapmaktan yasaklama ve öldükten sonra dirilme ve ceza gününe iman etmeye davet akışı içinde suçlu olan kötüler ve Allah'la aralarında perde olanlar ile itaat ve ihsan ehli olan ebrar ve mukarrebinin, ahirette birinin Siccin'de, birinin İlliyin'de olan yazgılarını amellerine göre tartıp anlattıktan sonra bunların dünya ve ahirette birbirlerine karşı olan bazı hallerini de anlatmak üzere buyruluyor ki:

29. Gerçekte o suç işleyenler, yani o haddi aşmış olan günahkâr yalancılar İman edenlere gülüyorlardı...

Mekke'de Ebu Cehil, Velid b. Muğire, As b. Vail ve benzeri Kureyş müşrikleri, Ammâr, Süheyb, Habbâb ve Bilal gibi fakir müminlerle alay ediyorlardı. Âyetin iniş sebebinin bu olduğu rivayet edilmiştir. Abduh bunu şöyle ifade eder: Yüce Allah bu âleme Hz. Muhammed (s.a.v)'i Peygamber olarak göndermek suretiyle rahmet buyurduğu zaman kavmin ileri gelenleri ve tanınmış şahsiyetleri sapıklık içinde ve kaba kuvvet görüşünde idi. Hak daveti gizli idi. Ona ancak Hz. Peygamber (s.a.v)'in sesi yükseliyordu. Sonra da nefsanî arzuları kalplerinde olan, hak yolunu silmemiş bulunan ve ona "Lebbeyk" deyip davetini kabul eden zayıflardan bazıları da onu fısıldıyor, ümit ettiklerine gizlice söylüyor ve korktuklarına bağıramıyordu. Bilindiği gibi kendisini güçlü ve kalabalık olmakla kuvvetli ve yüce sayanlar, kendi huy ve mizaçlarına uymayan ve kuvvet ve sayıca kendisinden zayıf olduğu halde onu tanımadığı bir şeye davet eden kimselere gülerler. İşte Ebu Cehil, Velid b. Muğire, As b. Vail ve benzeri Kureyşlilerin hali de böyle idi. Bid'atin yaygınlaştığı, fırkaların çoğaldığı ve batıl yollar içinde hakkın gizli kaldığı ve dinin mânâsı bilinmez olduğu ve ibarelerinden, üsluplarından ruhu atılıp içe uygun düşmeyen dışlar ve gönülden izlenip takip edilmeyen hareketler, usül ve âdetler bırakıldığı ve

şehvetler hakimiyeti ele geçirip insanlarda yiyip içmek, zinet ve lüks, mevki ve lakaplarla ilgili şeylerin dışında amele sevk ve teşvik edecek rağbet kalmadığı, gayret ve çabalar yalancı şereflere takıldığı ve herkesin yapmadığı şeylerle övülmekten hoşlandığı ve kendilerinde eksiklik olan kimseler bu eksikliklerini olgun kişilerin değerini düşürmek suretiyle tamamlamak istedikleri zamanlarda da hep böyle olur. Hak sesi dinlemez, Hakk'a çağıranlarla alay eder ve küçümserler. Bu âyet-i kerimenin nassı da kendilerine uygun olur.

30. Ve onlara uğradıklarında müminler o günahkârların veya o günahkârlar müminlerin yanlarından geçtiklerinde günahkârlar birbirlerine gamzeleriyle, göz uçlarıyla işaret ederlerdi.

31. Ve günahkârlar, bulundukları yerlerden evlerine ailelerine döndükleri zaman da zevklenerek, müminlere yaptıklarını birbirlerine söyleyip eğlenerek gülüşe gülüşe giderlerdi.

FEKİHİN, mizahlı söz, latife mânâsına gelen "fükâhe"den türemiş olup "fekih" kelimesinin çoğuludur.

32. Ve müminleri (uzaktan, yakından herhangi bir yerde) gördüklerinde de o günahkâr suçlular derlerdi: cidden bunlar ki bunlarla maksatları yalnız gördükleri değil genellikle bütün müminlerdir. Kuşkusuz sapıklık içindeler, yolunu kaybetmiş şaşkın sapıklar, yani göz önünde hazır dünya nimetine, dünya zevkine bakmıyorlar da aslı var mı, yok mu belli olmayan ahiret sevabına inanarak akılsızlık ediyor, yanlış yola gidiyorlar diye bütün müminlerin şaşkın ve sapık olduğuna hükmediyorlardı ve bunu vurgulu ifadelerle kuvvetli kuvvetli söylüyorlardı.

33. Oysa böyle diyen günahkâr suçlular o müminlerin üzerlerine Allah tarafından muhafız gönderilmemişlerdir. Kendileri sonunu düşünmeyerek günah içinde yuvarlanırken onlara acıyorlarmış gibi doğru veya sapık yolda olduklarına hakemlik ve tanıklık etmeye hakları yoktu.

34. Bugün de, yani o kâfirlerin inanmadıkları bu öldükten sonra dirilme, kalkış ve ceza günü de iman edenler kâfirlere gülecekler.

35. O müminler divanlar üzerinde bakacaklar, (o kâfirlerin, o kibir ve gururdan , o zevk ve eğlenceden sonra cezalarını çekmek üzere cehenneme girdiklerini İlliyyun sandalyelerinden, cennet koltuklarından seyrederek) gülecekler,

36. Nasıl? Kâfirlere ettiklerinin

karşılığı verildi mi? Evet, hep ettiklerini buldular, cezalarını çektiler. Müminlerin o gün kâfirlere gülmesi, kâfirlerin önce onlara gülmelerinin karşılığıdır.

TESVİB ve İSABE, sevap vermek demektir. Sevap da aslında "ceza" gibi, hayır veya şer herhangi bir şeyin karşılığıdır. Daha sonra sevap, daha çok hayırda kullanılır olmuştur. Nitekim dilimizde "ceza" da, yaygın olarak şerde kullanılmaktadır. Burada tesvib, cezalandırmak mânâsınadır. Soru da, sorulan şeyin gerçekleştiğini ifade için sorulan bir sorudur. Bunun sevab kelimesinin kullanılarak sorulması, kâfirlerin alay ederek gülmelerine karşı bir alay ifade etmek üzere "Onları elem verici bir azapla müjdele."(Âl-i İmran, 3/21) kabilinden de olur.


84-İNŞİKAK:

Gök yarıldığı (veya parçalandığı) vakit.

Göğün İNŞİKAK'ı, bu âlemin değişmesi için yukarı tarafından gelen ilâhî emrin inmek ve gerçekleşmek üzere gökte ortaya çıkışıdır. Bunun başlangıcı çatlama, sonu da "O gün biz göğü, kitapların sayfasını dürer gibi düreceğiz." (Enbiya, 21/104) âyetinde belirtildiği gibi dürülmedir. Sonra da "İlk yaratılışa başladığımız gibi yine onu iade edeceğiz." (Enbiya, 21/104) buyrulduğu gibi iadedir. Bu şekilde yarılma bir taraftan dünya göğünün yıkımı, öte yandan ahiret semasının kuruluşudur.

Yarılmanın başlangıcı, Fürkan Sûresindeki "O gün gök bulutlarla yarılacak ve melekler ard arda indirilecekler." (Furkan, 25/25) âyeti mânâsınca göğün bulut ile yarılışı, meleklerin ard arda indirilişi ve böylece ilâhî emrin gelmeye başlayışı diye tefsir olunmuştur ki Bakara Sûresi'ndeki "Onlar buluttan gölgeler içinde Allah'ın azabının ve meleklerin gelmesini ve işin bitirilmesini mi bekliyorlar." (Bakara, 2/210) âyeti gereğince "işin bitirilmesi" bunun tamamı demektir.

Ğamâm, bulut veya ak bulut demek olan ğamâme'nin çoğuludur ki "Kâdi Hâşiyesi Şihâb"ta yazıldığına göre, göğün yarılması sırasında ortaya çıkacak ve içinde amel defterleri ile meleklerin ineceği bir sis olduğu söylenmiştir. Gök başlangıçta bir duman olarak yaratıldığı gibi göğün herhangi bir tarafında kütlelerin birinde Allah'ın emriyle vaki olacak bir patlamadan meydana gelecek bir bulut ile de gökte bir çatlama ve yarılma vuku bulmuş olur. Nitekim göğün çatlaması ile yıldızların yayılması beraber zikredilmişti. "Şihab"ta şöyle yazılıdır: Bu âyetin "O gün gök bulutlarla yarılacak." (Furkan, 25/25) âyeti ile tefsir olunması İbnü Abbas'tan rivayet edilmiştir. Bu rivayet olmasaydı burada bu tefsiri terketmek daha iyi olurdu. Çünkü "infiâl" kalıbından "inşikak" fiilinin tercih edilmesinde sonsuz kudrete ve sanki yarmaya ihtiyaç yokmuş gibi bir boyun eğişin bulunduğunu gösteren bir mânâ vardır. "Zeccâc "O gün gök yarılmış, sarkmıştır." (Hâkka, 69/16) âyetinin mânâsınca, "kıyametin dehşetiyle yarılacak" demiş, bunun bulutla yarılma ile çelişki teşkil etmeyeceği de söylenmiştir. Hz. Ali'den gelen bir rivayette bu yarılmanın "mecerre"den olacağı söylenmiştir. Bazı eserlerde, "mecerre, göğün kapısıdır" diye rivayet edilmiştir. Gökbilimciler der ki: "Mecerre, duyu organlarıyla görülemeyen birçok yıldızlardır."

Mecerrelerin seçilemeyen birçok yıdız topluluğu olduğunda eski ve yeni astronomi âlimlerinin ittifakı var demektir. Yeni gökbilimcilerin de kanaatleri budur. Bazı aşırıya kaçanlar, "mecerrelerin bir takım yıldızlar olduğunu yeni gökbilimciler yeni teleskoplarla keşfetmişlerdir" zannına kapılarak ileri geri birçok söz söylüyorlarsa da bu yeni değildir. Kuşkusuz bunların oluşumunda dikkat çekici bir özellik vardır. Mecerreler bizim görebildiğimiz göğün en yüksek boyutunda özel bir mevkide olduğundan oradan başlayacak yarılmanın yukardan gelen bir yarılma demek olacağı da anlaşılır. Böyle bir çatlama ile başlayacak olan gök yarılmasının nihayet dürülme ve işin bitirilivermesine kadar

gittikçe yayılan bir takım aşamaları vardır ki bunlar "O gün gök bulutlarla yarılacak." (Furkan, 25/25), "Gök yarılıp da kızaran, yanan ve yağ gibi eriyen bir gül olduğu zaman." (Rahmân, 55/37), "O gün gök yarılmış, sarkmıştır." (Hâkka, 69/16) ve "Gök açılmıştır da kapı kapı olmuştur." (Nebe', 78/19) âyetleriyle ifade edilmiştir.

2. Burada bu yarılma aşamalarının başlangıcından sonuna yani işin bitirilmesine kadar toptan hepsinin birden vaktine işaret olmak üzere her cümlede tekrar olunmayıp göğe ait olan ve fiillerinin hepsi bir , yere ait olanlar da bir altında toplanarak iki ile zikredilmiştir. Yani, gök yarıldığı ve Rabbini dinlediği vakit.

Burada "üzün" yani kulak kelimesinden "kulak vermek, dinlemek" mânâsına olarak boyun eğme ve itaatle mecazdır. Nitekim dilimizde de kulak vermek; dinlemek, söz dinlemek, emir dinlemek, boyun eğmek ve itaat etmek mânâsında kullanıldığı gibi, şairin:

"Benim anıldığım bir hayır işittiklerinde sağırdırlar, duymazlar.

Yanlarında bir kötülükle anıldığımda kulak verir, dinlerler."

demek olan beytinde de bu mânâyadır.

Yani, yaratılışın başlangıcında gök duman iken Allah ona ve yere "İkiniz de ister istemez gelin." (Fussilet, 41/11) buyurduğu zaman "isteyerek geldik"(Fussilet, 41/11) diye kendi arzularıyla ona boyun eğip bütün tabiatlarıyla var oldukları gibi, yarılma emri verildiği zaman da gök, bu emre hiç direnmeden hemen yarılıp Rabb'inin irade ve kudretinin etkisine boyun eğdiği ve dolayısıyla yarılmanın gerektirdiği hükümler meydana geldiği vakit,

Gök ona layık kılınmıştır, yani göğün hakikatine, tabiatına yaraşan da odur. Çünkü ilk yaratılışında "isteyerek geldik"(Fussilet/11) demiş; Allah'ın emrine itaat tabiatı olmak üzere vücuda getirilmiştir. Diğer bir mânâ ile o, semaya hak vacip kılınmıştır. "İster istemez gelin"(Fussilet, 41/11) buyrulduğu için isteyerek boyun eğmese zorla boyun eğmeye mecbur olurdu. Onun için dinleyip isteyerek ve tabii olarak yarılmasa, zorla ve istemeden yarılırdı. Biri layık diğeri vacip olmaktan olan bu iki mânâya göre 'deki "vav" (atıfa) olmayıp, bu cümle bir ara cümlesi olarak nın etki sahasına giren şeylerden ayrı olmuş olur. Çünkü bu layık ve hak olma,

gökte yalnız yarılma zamanında değil, asıl olarak vardır. "Hakk" fiili, "şu şuna daha layıktır, müstehaktır" gibi layık olma mânâsına kullanıldığı zaman, ve gibi mechul (edilgen) kipiyle kullanılır. Lakin mechul şekliyle okunan her fiilin o mânâdan olması gerekmez. Gerekli olma ve gerekli kılma mânâsında veya ile mef'ul(tümleç) alır, ve gibi. Burada lâm ve alâ bu iki mânâdan şöyle tefsir olunmuştur: Yani "Gök boyun eğmeye, karşı çıkmamaya layık kılınmıştır." demek olup mânâ, her mümkünün ilâhî kudrete boyun eğmesinin gerekli ve hak olduğunu ilândır. Yahut yani, "Allah, kendisine boyun eğmeyi gök üzerine vacip kılmıştır. Dolayısıyla göğün ona boyun eğmesi haktır, vaciptir." Yine bu mânâlarda olarak "Olayın dehşetinden dolayı ona yarılma vacip olmuştur." diye de tefsir edilmiştir. Bu durumda cümlesinin başındaki "vav" atıfa (bağlaç) olup cümle 'nın etki sahasına girmiş olur. Bunun üçü de yarılmanın gerçekleşeceğini vurgulamış ve bunun neticesinde olacak olan olaylara geçmemiş oluyor. Biz ise bundan daha başka bir mânâ anlıyoruz. Şöyle ki:

"Rabb'ini dinlediği zaman" sözü, yalnız yarılma emrini değil, onunla beraber meleklerin inmesi ve diğer ilâhî hükümlerin yerine getirilmesi gibi, yarılmaya bağlı olarak meydana gelecek ilâhî emirlere boyun eğme ve itaat yani, "Onlar buluttan gölgeler içinde Allah'ın azabının ve meleklerin gelmesini mi bekliyorlar?" (Bakara, 2/210) ve "Melekler göğün kenarındadır. Onların üzerinde o gün Rabb'inin Arş'ını sekiz melek taşır."(Hâkka, 69/17) mânâlarına işaret; "hak oldu" da, "el-Hâkka"dan olup büyük olaylar ve felaketlerin olacağı kıyamet gününün gerçekleşmesi veya hakkın galip gelmesi ve hakkı yerine getirme mânâlarından biriyle, yani "göğe hâkka (kıyamet) vaki olduğu veya gök haklandığı: Hakk'ın emrine mağlup olup hak yerne getirildiği vakit" demek olarak "iş bitirildi." (Bakara, 2/210) ve "Rabb'inin emri geldiğinde ve melekler saf saf dizildiğinde." (Fecr, 89/22) mânâlarına işaret olması daha faydalı ve beliğ olacağı kanaatindeyiz.

3. Ve yerküre uzatılıp genişletildiği zaman, dağları ve dereleri yerle bir edilip düzlendiği, "Yerlerini dümdüz bomboş bırakcaktır. Onlarda ne bir iniş, ne de bir yokuş göremiyeceksin." (Tâhâ, 20/22) âyetinin ifade ettiği gibi düzletildiği veya çekilip uzatılarak sahası çoğaltılıp genişletildiği vakit,

4. ve içinde ne varsa attığı ölüleri kabirlerinden fırlattığı,

"Yer ağırlıklarını çıkardığında." (Zilzal, 99/2) âyeti gereğince içindeki ağırlıklarını, define ve madenlerini döktüğü vakit. Said b. Cübeyr gibi bazı âlimler, definelerin çıkarılması Deccâl'in çıkması sırasında olmasına dayanarak burada yalnız "ölüleri dışarı attığı zaman" mânâsı vermişler ise de Katâde'den rivayet edilen öncekidir.

Ve tamamen boşaldığı vakit.

Alûsî'nin naklettiği üzere Ebu'l-Kasım Cîlî "Dibac"ta İbnü Ömer'in Hz. Peygamber (s.a.v)'den şöyle rivayet ettiğini yazmıştır: "Ben, yer, kendisinden yarılacak olanların ilkiyim. Hemen kabrimde doğrulup otururum ve yer benimle hareket etmeye başlar. "Ne oluyorsun?" derim. "Rabb'ım bana içimdekini atıp boşalmamı, boşalıp da vaktiyle bende hiçbir şey yok iken olduğum gibi olmamı emretti" der. İşte bu, yüce Allah'ın âyetinin mânâsıdır.

5. Öyle boşaldığı ve Rabbini dinleyip haklandığı vakit. Bunda da söz önceki gibidir. 'nın tekrarı, göğe ait olanlarla yerküreye ait olanların bir tür özellikle ayrıldığına, yani yarılma ve hak olma olayının iki aşamasına işaret içindir. Bu lar, bir taraftan yukarıki sûrenin sonuna, bir taraftan da bundan sonrasına bağlı gibi düşünülebilmek üzere, cevabı bir bakıma söylenmemiş, bir bakıma da söylenmiş denilebilecek bir üsluptadır. Onun için bazıları bu 'ların şart mânâsından soyutlanarak zaman zarfı olduğunu ve cevaba muhtaç olmadığını söylemişlerdir ki bu durumda "yukarıda söz edilen cezalandırma ne vakit?" şeklinde mukadder bir soruya karşı "gök yarıldığı zaman.." diye cevap olabilir. Bazıları da bu 'ların şart mânâsında olduğunu, korkutma mânâsı ifade etmek için cevabının zikredilmediğini söylemişlerdir ki, "o zaman neler neler olacak, şimdi açıklanacak gibi değil" demek olur. Bazıları Tekvîr ve İnfitar sûrelerindeki karinelerinden (Tekvîr, 81/14; İnfitar, 82/5) faydalanarak "o vakit herkes ne yaptığını anlar" demektir demişlerdir. Bazıları da ve fiillerinin mânâsı içinde cevap vardır demişlerdir. Fakat en doğru cevap, şu iki âyetten birinin mânâsında mevcuttur.

6. Ey insan! Haberin olsun ki sen, Rabbine doğru çabalar da çabalarsın.

KEDH, tırmalamak ve kendisine etki edecek şekilde hayır veya şer bir işe

emek verecek ciddiyet ve gayretle çalışıp çabalamak mânâlarına gelir ki burada bununla tefsir edilmiştir: Yani, bütün hayatında ölüm ve ondan sonra Rabb'inin acı veya tatlı ereceğin emrine doğru didinir çabalarsın. Nihayet ona kavuşursun.

İşte Ahfeş ve Müberred gibi bazıları, ların cevabı, "sen ona kavuşacaksın" mânâsına bu 'dir demişlerdir. Bazıları da bu âyetin cevap makamında olduğunu söylemişlerdir. Diğer bazıları da bunu şart ve cevap arasında bir cümle-i mu'tarıza (ara cümlesi) sayıp ların asıl cevabının şu olduğunu söylemişlerdir ki en yakışanı da budur.

7. O vakit kitabı sağ tarafından verilen, amel defteri veya mahkeme sonucunu bildirir belge sağ eliyle veya sağ eline verilen (Geniş bilgi için Hâkka Sûresi'nin tefsirine bkz.)

8. hemen bir kolay hesap ile hesaba çekilir, geçer.

HİSAB-I YESİR, hiç tartışılmayan kolay bir hesap ki Resulullah (s.a.v) bunu, "arz" ve "sâde kitaba bakılıp geçiştirilmek"le tefsir etmiştir.

Buharî, Müslim, Tirmizî ve Ebu Davud, Hz. Aişe'den rivayet etmişlerdir: Hz. Peygamber (s.a.v) "Hesaba çekilip de helak olmayan kimse yoktur." buyurdu. Ey Allah'ın Resulü dedim, yüce Allah beni sana feda kılsın, "Kitabı sağından verilen kolay bir hesap ile hesaba çekilecek." buyurmuyor mu? Buyurdu ki: "Bu, arzdır. Arz olunurlar. Her kimin hesabı tartışmalı geçerse helak olur."

Bir de İmam Ahmed, Abd b. Humeyd, İbnü Merduye ve Hakim sahih diye yine Hz. Aişe'den rivayet etmişlerdir ki: Resulullah (s.a.v)'ı dinledim. Namazının bazısında "Allah'ım! Beni kolay bir hesapla hesaba çek." diyordu. Namazdan çıkınca, "Ey Allah'ın Resulü! dedim, kolay hesap nedir? Buyurdu ki: "Kitabına bakılıp da geçiştirilivermesi, yani günahlarının af olunuvermesidir."

9. Hesabı kolay geçer ve sevinçli olarak ehline döner. Sevinerek "alın okuyun kitabımı." (Hâkka, 69/19) der. Ehli, müminlerden olan dostları ve yakınları ile

yüce Allah'ın cennette özel olarak onun için hazırladığı huriler ve hizmetçilerdir.

10. Ama kitabı sırtının ötesinden verilen. Hâkka Sûresi'nde "sağından"(Hâkka, 69/19) karşılığında "solundan"(Hâkka, 69/25), burada ise "sırtının ötesinden" denilmesi ikisinden de maksadın aynı olduğunu gösterir. İkisinde de terslik, uğursuzluk, zorluk, hakaret ve tehlike mânâsı vardır. Onun için diye tefsir edilmiş, arkalarından sollarına verilir denilmiştir. Bazıları da sağ eli boynuna, sol eli arkasına bağlanıp kitabı arkasının ötesinden verilir demişlerdir. Soldan verilmesi uğursuzluk ve tersliğine, arkasından verilmesi de "Kuşkusuz kendi yüklerini ve o yüklerle beraber daha birçok yükleri de yükleneceklerdir." (Ankebut, 29/13) âyetinin mânâsı üzere, o kitabın hükmüne göre günahları sırtlarına yükletilmek mânâsıyla cezalarının ağırlığına, yahut "sol", amellerinin solaklığıyla kazançlarının tersliğine, "verâe zahrihi" yani "sırtının gerisinden" ifadesi de "Onu sırtlarının arkasına attılar." (Âl-i İmran, 3/187) âyetinin gösterdiği gibi dünyada Allah'ın kitabını arkalarına atıp zıddına gittikleri veya kendi işlerini kendileri görmeyip arkalarından bekledikleri için ahirette hükümleri duyurulurken yüzlerine bakılmayarak ümit ve beklentilerinin aksine ve hatır ve hayallerine gelmez bir biçimde aleyhlerine olarak arkalarından duyuralacağına da işaret olur ki, bu son mânâ biraz sonra gelecek olan "çünkü o zannetti" gerekçesinden de anlaşılır.

11. Böyle kitabı arkasından verilen yetiş ey helak! diye bağırır.

SÜBÛR, helâk demektir. Yani, "Vâ Sübûra!: Ey helak! Nerdesin, gel yetiş imdadıma. Helak olayım da bu dertten kurtulayım." diye feryat eder.

12. Ve cehenneme girer.

13. Çünkü o, ehli içinde sevinçli idi. Dünyada, evinde, ailesi, kavmi içinde rahat ve refah içinde, keyfi yerinde, zevk ve sefasında idi. Ahireti ve işin sonunu düşünmez, gam ve keder içinde sıkıntı çekenlere acımaz, dünyanın uğrayacağı değişiklikleri hesaba katmaz idi.

14. Çünkü o zannetmişti ki asla dönmeyecek, değişikliğe uğramıyacak; neşesi kedere çevrilmeyecek, ölmeyecek, hiç azap çekmeyecek ve sorumlu olmayacak sanmıştır.

HAVR, bir olgunluktan sonra eksilmeye ve yok olmaya dönme ve değişme mânâlarına gelir. Nitekim bir hadis-i şerifte, "Çokluktan sonra yokluktan Allah'a sığınırız." buyrulmuştur ki sarık sarıldıktan sonra tersine

çözülüp bozulması gibi arttıktan sonra eksilmeye, olgunluktan sonra yok olmaya, durumun iyi olmasından sonra bozulmasına, ilerledikten sonra gerilemeye dönmek ve değişmek demektir. Burada buyurulduğu üzere ölmek ve daha sonra dirilmek suretiyle Allah'a dönmektir.

15. Hayır. Onun zannettiği gibi değil, iş onun keyfine kalayacak, değişime uğrayacak, Rabbine dönecektir. Çünkü Rabbi onu görmektedir. Bütün yaptıklarını görüp gözetip duruyor. Dolayısıyla onu kaçırmaz. Her ne olursa olsun onu çevirecek, hesabını görüp cezasını verecektir.

16. "Şimdi yemin olsun..." Âyetin başındaki "fâ" geçen açıklamalara göre neticeyi kollara ayırmak ve anlatmak içindir. "Şafağa".

ŞAFAK, akşam güneş battıktan sonra ufukta görünen kırmızılığın adıdır. Aslı tül gibi incelik mânâsındandır, denilir ki, inceliğinden dolayı tutunamıyan şey demektir. Kalbin inceliği mânâsına "şefekat" ve korku mânâsına "işfâk" da hep bu incelik mânâsındandır. Türkçe'de şafak; fecr, yani sabahın tanı mânâsına da yaygın olmuş ise de bu âmiyâne bir tabirdir. Arapça'da ve bir din ve gökbilimi terimi olarak şafak, fecrin karşılığı olarak güneş battıktan sonra görünen kırmızılıktır ki akşam namazı vaktidir. İmam-ı Azam Ebu Hanife Hazretleri'ne göre kırmızılıktan sonraki beyazlıktır ki Ebu Hureyre ve Ömer b. Abdülaziz'in görüşleri de budur. İmam-ı Azam'ın çoğunluğun görüşüne döndüğü de rivayet edilmiştir. Ayrıntıları "Hidâye" etrafında yazılıdır. O beyazlığın yok olmasıyla ittifakla yatsı namazı vakti girmiş olur.

17. Burada maksat, dünya hayatı ile sevinenlere karşı, her günün sonunda bir akşamın gelmesi şeklinde halden hale geçmekte olan âlemin değişimindeki manzaraların farklılığını duyurmak olduğu için önce akşamın kırmızı şafağına, ikinci olarak geceye ve onun kapsadığı şeylere yemin edilmiş.

VESAK, eklemek, derleyip toplamak, biriktirip yüklenmek mânâsınadır. Nitekim altmış sa' (altmışbin dirhem) ağırlık, bir deve yükü topladığı için bu kadar yüke "vesak" denilir. Burada da, gecenin derleyip topladığı, kapsadığı şeyler demek olur. Bu kelimenin iftial babına nakledilmiş şekli olan ittisak da, ki aslı "ivtisâk"tır, derli toplu, düzgün ve intizamlı olmak mânâsına gelir.

18. Üçüncü olarak da derlenip toplanarak düzgün bir dolunay olduğu zaman Ay'a yemin edilmiş ve şöyle buyrulmuştur:

19. Elbette ve elbette siz kattan kata bineceksiniz. Şafağın, gecenin ve kapsadığı şeylerin ve ayın halden halde geçmesi gibi siz de halden hale, tabakadan tabakaya,

veya nesilden nesle uyum sağlayan birbirinden üstün değişmelere binecek, açıklandığı üzere sonunda Rabb'inize gideceksiniz.

TABAK kelimesi aslında uygun gelme ve uygun kavramlarıyla birçok mânâya gelir. Kamus yazarının "Besair"de beyanına göre bu madde iki veya daha çok katı olan şeyleri ifade eden isimlerden olup aslında bir şeyi diğer bir şeyin miktarınca üstünde kılmak mânâsınadır. Sonraları o üste konulan şeyi ifade etmede ve bu münasebetle bir şeye uygun olan şey mânâsında, daha sonraları derece ve mevkide, hal ve durumlarda kullanılır olmuştur. Bu şekilde bir şeyin kapağına veya örtüsüne, bir çiftin teki gibi diğerine uygun olan şeye, tabak ve sini dediğimiz kaplara, "tabaka"nın çoğulu ve cins ismi olarak tabakalar ve mertebeler mânâsına ve özellikle bir ilerleme düşüncesiyle bir duruma uygun olan diğer bir duruma, millet ve asır mânâsına, yirmi seneye, bel kemiklerinin arasındaki yufka gibi uyum kemiklerine ve Cebel-i Zühre'ye tabak denilir. Burada daha ziyade "bir diğerine uygun halden hale geçeceksiniz" diye tefsir edilmiştir ki en kapsamlı mânâsı budur. Bazıları uygunluğu, olayın dehşetinde uygunluk ile kayıtlamışlar ise de bu açık değildir. Birçokları tabakanın çoğulu olarak tabakalardan tabakalara, bazıları milletten millete, asırdan asıra demişler, bazıları da yimi seneden yirmi seneye olacak değişikliklere işaret olduğunu söylemişlerdir.

Naim b. Hammad'ın ve Ebu Nuaym'in rivayet ettiklerine göre Mekhul demiştir ki: "Her yirmi senede, daha önce bulunmadığınız bir durumda bulunursunuz." İbnü Münzir'in ve İbnü Ebi Hatim'in rivayetinde de, "her yirmi senede, daha önce yapmamış olduğunuz bir iş ortaya çıkarırsınız" denilmiştir. Bazıları da bir zamandaki insan topluluğu mânâsına "ümmetten ümmete" demişlerdir. Nitekim amcası Abbas b. Abdulmuttalib Hz. Peygamber (s.a.v.)'i medhederken şöyle demişti:

"Sen doğduğun vakit yeryüzü aydınlandı ve nurunla ufuk parladı.

Bir babanın sulbünden ana rahmine geçiyordun. Bir âlem geçince bir tabak ortaya çıktı".

Yani yeni bir nesil, geçenlerin hepsinden üstün, birbirine uygun gelişen bir toplum ortaya çıktı demektir. Bunların hepsi insanların gerek birey, gerek toplum itibarıyla hayatta sabit bir durumu olmayıp ölüm ve ahirete doğru Allah'a

dönünceye kadar halden hale geçmeye mahkum olduklarını ifade ediyor. Bu şekilde dünyada insan hayatı durumdan duruma ilerleme ve gerilemeye giden devamlı bir değişim demek olduğu ve bunun için beyan olunduğu üzere neticede Allah'a varıp hesap vermek kaçınılmaz bulunduğu anlatılmış oluyor.

RÜKÛB , halden hale geçme ve birbirine ulaşmaktan mecaz veya hakikati üzere olup hal mecaz olarak binilendir. Bir halin diğer hale uygunluğu demek, ikinci halin öncekine belli bir hadde ulaşması veya üstün gelmesidir. Yoksa bütün zat ve niteliklerde bir veya benzer olması değildir. Zira mutabakat zat ve mahiyette değil, yan özelliklerde olur. Dolayısıyla biri elem biri lezzet, biri hayat biri ölüm gibi farklı durumların birbirlerine bir mertebe de mutabakatı olabilir. Bununla beraber ikisi de elem, ikisi de lezzet olmak gibi aynı cinsten iki halin zaman ve mekan veya derece farkıyla üst üste gelip uyuşması da olabilir. Bu şekilde "rükûb" ve "tabak" kelimelerinin ifade ettiği mânâda bir yolculuk, ya yukarı veya aşağı giden bir değişimin tasviri ve coşkunluğu vardır. Halin birisi dünya, birisi ahirettir. Dünya bir değişim âlemi, bir geçit; ahiret bir devamlı kalma yeridir. Bu kalış ve duruş da ya cennette veya cehennemde olur.

"Elbette bineceksiniz" şeklindeki hitap herkese olduğuna göre verilen bu haberde, değişimin ileri veya geri olabilmesi itibariyle bir yandan vaad, bir yandan tehdit mânâsı vardır. Hitap Hz. Peygamber (s.a.v.)'e ve müminlere olduğuna göre bunda hem kesin bir vaad hem de İslâm'ın ilâhî emirle uyum sağlamak suretiyle Allah'a dönmek için daima ahirete doğru yükselme ruhunu telkin eden ve zaferden zafere götürecek olan yüksek bir ilerleme prensibi vardır ki Allah'tan başka hiçbir gayede durulmasını caiz görmez. Bu, din ruhunun donmuş ve körü körüne bir görenekle geçmişe ve içinde bulunulan âna saplanıp kalmaktan ibaret bir tembellik hissi değil; düzensiz, uyumsuz, gayesiz giden ve hiçbir ilerleme elde etmeyerek her adımında ilkel kalan perişan bir yenilenme ve değişim hevesi de değil, başlangıçtan sona kadar aşama aşama bir intibak düzeni içinde Allah için daima ileri gitmek ve Allah'a kavuşma gayesine ermek isteyen bir ilerleme aşk ve imanı ile hareket olduğunu anlatır. Onun için bir hadis-i şerifte: "İki günü eşit olan aldanmıştır." buyurulmuştur. Bunda insanı bütün değişimlerin üstüne çıkaracak bir ilerleme ilkesi, bir yükselme vaad ve müjdesi bulunduğuna özellikle ayın derlenip toplanarak düzgün olduğu zamana yemin edilmesiyle de işaret edilmiş demektir. Bundan dolayı "bâ"nın fethasıyla tekil olarak "elbette bineceksin" kırâetine göre

hitap öncelikle Peygamber (s.a.v)'e ait olarak Resulullah (s.a.v.)'ın Mirac gecesinde olduğu gibi gökten göğe, dereceden dereceye, rütbeden rütbeye ilâhî yakınlığa doğru yükselmesi vuku bulacağını vaad ve müjdeleme olduğu dahi İbnü Abbas ve İbnü Mesud'dan rivayet edilmiştir. "geceye ve kapsadıklarına yemin olsun" şeklindeki yeminin de bununla özel bir ilgisi vardır.

Buhârî'de Mücahid'in yaptığı rivayete göre İbnü Abbas "halden hale demektir" demiştir. "Bu sizin peygamberinizdir." dedi şeklindeki rivayet de bunu gösterir.

Şu halde "bâ"nın zammesiyle çoğul olarak "elbette bineceksiniz" kırâeti de peygamberle beraber onun ardından giden müslümanlara hitap olarak, onların da peygambere uymaları oranında halden hale, tabakadan tabakaya hakkın yakınına yükselecekleri haber verilmiş ve aksine gidenlerin o değişimler içinde yenilip kahredilecekleri anlatılmış olur.

Kısacası, bu âyette, halden hale veya tabakadan tabakaya ilerleme, her yüz senede veya her yirmi senede bir değişme ve yenilenme ile mutabakat kavramlarıyla ilgili "tabak" ve "rükub"un mânâlarında, hayatın ileriye veya geriye gitmesi hususlarında kanun olan önemli hakikatlar vardır. "Hayat, çevre ile uyum sağlamaktır." diye düşünüldüğüne göre de en yüksek hayat, en yüksek çevreye uyum sağlamak demek olur. En yüksek çevre ise, "her şeyi kuşatıcı"(Fussilet, 41/54), "Evvvel ve Âhir, Zahir ve Batın, her şeyi bilici"(Hadid, 57/3) ve "nerede olursanız sizinle beraber." (Hadid, 57/3) olan yüce Allah'tır. Dolayısıyla en yüksek hayat, her ne olursa olsun yüce Allah'ın emriyle uyum sağlayarak ona kavuşma ve yükselmekle olur.

O yükseliştir ki, "Ahiret yurdu ise kuşku yok ki gerçek hayattır, eğer bilselerdi." (Ankebut, 29/64) buyurulan ahiret hayatı mutluluğunun son noktasıdır. Nitekim bir önceki sûrede "mukarreb" yani Allah'a yaklaştırılan kulların o Tesnim kaynağından içecekleri açıklanmıştı. Ona yükselmek için de ondan öte hiçbir gaye ve maksatta durup kalmamak, her değişim ve başkalaşım adımında ancak onun emrini nazar-ı itibara alarak yürümek ve lüzumunda onun yoluna can vermekten çekinmemek gerekir. Çünkü her ne yapılırsa yapılsın, bir değişme âlemi olan dünyanın hiç bir şeyinde devamlı kalma ihtimali yoktur. Onun göğü de yeri de Allah'ın emrine boyun eğecek; bâki, ancak azamet ve ikram sahibi olan Rabbin zatı kalacaktır. Allah'a gönül rızasıyla gitmek istemeyen nasıl olsa zorla gidecek ve o kıyametin şiddet

ve dehşeti içinde onun ikramından yoksun, azametine mahkum olacaktır.

20. O halde bu insanlara ne oluyor da iman etmiyorlar?. Hakikat böyle iken, yani beyan olunduğu üzere bu dünyada değişim kesin, halden hale geçerek ahirete gitmek ve Hakk'ın huzurunda hesap vermek zarurî olduğu ve iman edenlere o güzel sonuç vaad edilmiş bulunduğu halde nelerine güvenirler de Allah'a, peygamberine ve ahirete iman etmezler!? İman edip de o güzel sonuca ulaşmak için güzel ameller işlemezler? İman etmemekle ne kazanırlar? Allah'a gitmekten kaçınmakla bulundukları halde kalacaklarını ve değişime uğramayacaklarını mı zan ederler?

21. Karşılarında Kur'an okunduğu vakit secde etmezler, boyun eğmezler, gerçeği kabul etmezler, Allah'ın emir ve yasaklarına itaat edip uymazlar, secde etmeleri gerekirken secde etmezler.

Hz. Peygamber (s.a.v) bir gün "secde et ve yaklaş"(Alâk, 96/19) âyetini okumuş ve secde etmiş, beraberinde bulunan müminler de secde etmişlerdi. Kureyş de başları ucunde el çırpmış ve ıslık çalmışlardı. Bunun üzerine bu âyet indi diye rivayet edilmiştir. İmam-ı Azam Ebu Hanife Hazretleri bununla, burada tilavet secdesinin vacip olduğu neticesini çıkarmıştır. Şâfii de sünnet demiştir. İbnü Abbas (r.a.)'tan, "Mufassal sûrelerde (yani Kur'ân-ı Kerim'in son taraflarında kısa ve besmeleli fasılaları çok olan sûrelerde) secde yoktur." diye rivayet edilmiş ise de Ebu Hureyre (r.a.) burada secde etmiş ve "Vallahi, Hz. Peygamber (a.s)'in bunda secde ettiğini gördükten sonra secde ettim." demiştir. Enes (r.a) de demiştir ki: Ebu Bekir, Ömer, Osman ve Ali (r.anhûm)'nin arkalarında namaz kıldım, hepsi de secde ettiler." Yani namazda bu sûreyi okudular, burada özellikle tilavet secdesi yaptılar. Bununla beraber sûrenin sonuna kadar okunup da rükua gidilecek olursa namazın rüku ve secdesini yapmakla tilavet secdesi düşer. Vacip değildir." diye Hasen'den gelen rivayetin dayanağı da bu olsa gerektir.

22. Hatta inkâr edenler yalanlıyor da, Kur'ân'a ve ahirete yalan diyorlar.

23. Oysa Allah, içlerinde ne saklıyorlar biliyor.

YÛ'ÛN, kap manasına gelen vi'â kökünden türetilmiş if'al babından muzari (geniş zamanlı) bir fiildir.

Mazi (geçmiş zaman)si "kaba doldurup sakladı" cümlesinde olduğu gibi "ev'â" dır. Yani, yalanlarlar iken gönüllerinde ne gibi gizli fikirler,

bozuk inançlar, fena maksatlar besliyorlar, doğrulamaları gerekirken neden dolayı yalanlama yoluna gidiyorlar, yalanlama ile neler kazanmak, kaplarına neler doldurmak, müminlere neler yapmak, defterlerine neler yazdırmak istiyorlar, hepsini Allah tamamıyla biliyor.

24. Onun için kâfirleri elem verici bir azap ile, müjdele de onunla sevinsinler!

25. Ancak iman edip iyi ameller yapanlar hariç. Genellikle müminlerin kâfirlerden istisna edilmesi "munkatı istisna" olursa da, kâfirler içinden iman edenlere göre muttasıl istisnadır. Onlar için, yani iman edip de iyi ameller yapanlar için kendi kazançları olması itibarıyla minnetsiz; yahut kesilmez, sonsuz bir mükâfat vardır.


85-BURUC:

Burçlu semâya yemin olsun. Vav, yemin içindir. Semâ-i Zâti'l-büruc; burçlu, yani burçlarla süslenmiş semâ demektir.

BÜRÛC, bilindiği gibi "bürc"ün çoğuludur. Bürc, aslında "görünen şey"

demek olup daha sonraları her bakanın gözüne çarpacak şekilde görünen yüksek köşk = kasr-ı âlî mânâsında hakikat olmuştur. Şehir surlarının, kalelerin yüksek yerlerine de aynı şekilde burc denilmiştir.

Bunlara benzetme yoluyla veya "görünme" mânâsıyla gökteki yıldızlara veya büyüklerine veya bazı yıldızların bir araya gelmesinden ortaya çıkan görüntülere de burc denilmiş ve özellikle, bildiğimiz oniki burçta yani Koç, Öküz, İkizler, Yengeç, Aslan, Başak, Terazi, Akrep, Yay, Oğlak, Kova ve Balık burçlarında hakikat olmuştur. Onun için astronomi ve yıldız ıstılahında burç deyimi altısı kuzeyde ve altısı güneyde olan bu onikisi için kullanılmış, diğerlerinde ise "suret" tabiri kullanılmıştır. (Furkân Sûresi'nde geçen "Gökte burçlar yaratan ve orada bir kandil ve nurlu bir ay yapan Allah'ın şanı ne yücedir."(Furkan, 25/61) âyetinin tefsirine bkz.)

Gökte bu oniki burcun bulunduğu sahaya "mıntıkatu'l-büruc" yani burçlar kuşağı (zodyak) ismi verilir. Burada İbnü Cerir gibi birçok âlim, burçları "oniki burç" ile tefsir etmişler, bazıları da "köşkler", bazıları "ayın menzilleri olan yıldızlar", bazıları "büyük yıldızlar, bazıları da "göğün kapıları" demişlerdir. Zemahşerî de şöyle der:

Bu, oniki burçtur. Bunlar teşbih (benzetme) üzere göğün köşkleridir. Ayın menzilleri olan yıldızlar da denilmiş. Yıldızların büyükleridir. Ortaya çıkıp göründükleri için bunlara bürûc ismi verildi de denilmiştir. Göğün kapılarıdır da denilmiştir.

Bunun özeti: Burçların birer köşk mânâsıyla tasvirini tercih etmektir. Bu mânâ benzetme yoluyla yıldızların hepsinde düşünülebilirse de yüksek yüksek apaçık oluşumlar görüntüsü veren yıldız toplumlarının kastedilmiş olması daha açıktır. Bu arada oniki burç bir itibari (varsayım) olmakla beraber en çok bu mânânın meşhur olması nedeniyle burçlar deyince hemen onlar akla gelmektedir. Bununla beraber bu zikredilen yorumlardan herbirinde özel bir fayda bulunduğu da açıktır. Hangisine göre düşünülürse düşünülsün, "burçlar sahibi gök" sözü, dünya göğünü en yüksek tabakasıyla ifade etmiş olur.

2. O vaad edilen güne yemin olsun ki bu, müminlere vaad olunan kâfirlerin de tehdid edildiği kıyamet günü, ceza günüdür.

3. Ve şehadet edene ve edilene yemin olsun ki.

Buradaki "şahid" ve "meşhud" kelimeleri, "hazır olma" mânâsına gelen "şühûd"dan da "şehadet"den de türemiş olabilir. Bundan dolayı burada birçok yorumlar yapılmış ise de en açık olan mânâ, o gün hazır olup da o kıyameti gören veya ondan şahitlik edecek olanlarla görülecek ve şahitlik edilecek olan korkunç olay ve vakaların hepsini kapsamış olmak üzere her hangi bir şahid ve meşhud olmasıdır. Dolayısıyla yüce Allah bu dünyanın en yüksek kısmı ile kıyamet gününe ve onun bütün kapsadığı şeylere yemin etmiştir.

Bu âyetlerle edilen yeminin cevabı yahut âyetleri olup, oradaki âyetler ara cümleleridir. Çünkü hemen bu yeminlerden sonra gelen âyetinde cevap alâmeti yoktur. Zira olumlu geçmiş zaman fiili yemine cevap olunca, başına gibi ve gelmesi gerekir. Ancak, "söz uzadığı zaman, "Elbette nefsini temizlikle parlatan kurtulmuştur." (Şems, 91/9) âyetinde olduğu gibi bu iki takıdan birini söylememek caiz olabilirse de 'de bunların hiçbiri yoktur" denilmiş ise de, bazıları burada da yemin uzamış olduğu için takdirinde olarak 'ın söylenmemiş olmasının caiz olacağını söylemişler ve mânâ itibarıyla de bunu yakın bulmuşlardır. Lakin ve 'den ikisinin de zikredilmemiş olması düşünülmesi gereken bir durum olduğundan asıl cevabın söylenmemiş olup cümlesinin cevap yerine getirilmiş olmasının daha doğru olacağı da ifade edilmiştir. Sûrenin akışı kâfirlerin eziyetlerine karşı müminlerin imanda sabit tutulması ve müminlere eziyet edenlerin neticede "Ashab-ı uhdûd" gibi lanetlenip kahredileceklerini anlattığından asıl cevabın mânâsı şöyle olur: Müminler kâfirlerden görecekleri sıkıntı ve eziyetlere karşı imanlarında sabır ve sebat etmelidirler. Çünkü müminlere eziyet edenler neticede ezilip kahredileceklerdir.

4. Nitekim kahroldu o hendeğin sahipleri burada "kutile"'nin hakiki mânâda, yani "öldürüldü" mânâsında olması caiz görülmüş ise de manevi ölümü de kapsamış olmak üzere lanetlenmek, yani ilâhî rahmetten kovulmak suretiyle ezilmek ve başkasına ibret olacak şekilde cezalandırılmak mânâsına tefsiri daha uygundur.

UHDÛD ve HADD, yerde olan uzun hendek veya yarığa, bir de kamçı ile dövülen kimselerin bedenlerinde yol yol kan oturarak moraran kamçı yerlerine denir. Burada "bedel-i iştimâl" yoluyla şöyle açıklanıyor:

5. O ateş ki çıralı, tutuşturacak odunu çırası çok, yani o alevli ateşi kapsayan "uhdûd"un, o ateş hendeğinin sahipleri ki müminleri imanlarından vazgeçirmek üzere içine atmak için böyle ateş hendekleri yaptıklarından dolayı "Ashab-ı uhdûd" adını almışlar. Fakat kalplerdeki imanı bu şekilde yakmağa

çalışanlar başarılı olamamış, aksine lanetlenerek mağlup edilip ezilmişler ve adları kötüye çıkmıştır. Bunların kimler ve nerelerde olduğuna ve Yemen'de, Necran'da, Irak'ta, Şam'da veya Habeş'te mecusiler veya yahudiler veya bazı krallar tarafından yapıldığına dair birçok rivayet nakledilmiş ise de Kur'ân bunları belirleme maksadı taşımadığından, sadece nitelikleri ve fiilleriyle zikr olunmuşlardır.

Ebu Hayyan der ki: Müfessirler Ashab-ı Uhdud hakkında on'dan fazla görüş belirtmişlerdir. Her görüşün de bir uzun kıssası vardır. Biz onları bu kitabımıza yazmak istemedik. Hepsinin kapsadığı mânâ şudur: Kâfirlerden bir takım kişiler yerde hendekler açtılar ve bunlarda ateş yaktılar. Müminleri bu ateşlerin karşısına diktiler. Dininden döneni bıraktılar, imanda ısrar edeni yaktılar. Ashab-ı Uhdud müminleri yakanlardır.

Kaffâl de tefsirinde şöyle der: Ashab-ı Uhdud kıssasında değişik rivayetler zikretmişlerdir. Bununla beraber içlerinde sahih denecek derecede bir şey yoktur. Ancak bu rivayetler şu noktada birleşmişlerdir ki müminlerden bir topluluk, kavimlerine karşı yahut kendilerine hakim olan kâfir bir krala muhalefet etmişler, o da bunları içi ateş dolu hendeğe attırmıştır. Ve zannederim ki, demiş, bu olay Kureyşliler arasında meşhur idi. Yüce Allah bunu Resulünün ashabına anlatarak dinleri hakkında karşı karşıya kaldıkları eziyetlere sabır ve tahammül etmeleri gerektiğine dikkat çekmiştir. Çünkü haberlerde meşhur olduğu üzere Kureyş müşrikleri müminlere eziyet ediyorlardı."

Bu konuda hadisçilerin en ziyade tercih ettikleri rivayet Müslim, Tirmizî Nesai ve daha bazılarının Süheyb yoluyla Hz. Peygamber (s.a.v.)'den merfu olarak rivayet ettikleridir ki, Tirmizî buna sade "garib bir hasen hadistir" demiş, sahih dememiştir. Onun için biz de yalnız Kur'ân'ın açıklamaları ile yetinelim: Hangi kavimden olursa olsun, Ashab-ı Uhdud lanetlendiler.

6. O vakit ki onlar ateşin üzerine oturmuşlardı. Yani etrafına toplanmışlar, karşısından seyrediyorlardı. Bu durum kendi haklarında daha sonra felaketi gerektirmiş olduğuna işaret için bizzat ateşin üzerine oturmuşlar gibi tasvir olunmuştur.

7. Onlar, müminlere yaptıklarına karşı şahit de oluyorlardı, öyle katı yürekli kâfirler idi ki, hem müminleri ateşe atıyorlar, hem

de o feci durum karşısında oturup seyretmekten zevk alıyorlardı. Yahut diğer bir mânâ ile: Müminlere yaptıkları kendi başlarına geçmiş, o azabı kendileri de görmüşlerdi.

8 . "Acaba o müminler ne yapmışlar, onları bu derece intikama sevk edecek neler yapmışlar da kızmışlardı?" denirse onlardan, (o beğenmedikleri müminlerden bu derece) kızdıkları şey de başka değil, ancak Allah'a iman etmeleri idi. Mazi siğasıyla buyrulmayıp da muzari (geniş zaman) kipi ile buyrulması, ileriye doğru imanda ısrarlarına işarettir. Yani o müminler kızılacak, kendilerinden intikam alınmaya kalkışılacak başka bir şey yapmıyorlar, ancak Allah'a inanıyorlar ve o iman ile gitmek istiyorlardı. O Allah ki Aziz, bütün yücelik ve kuvvet onun, kimse onun yücelik ve kuvvetine karşı gelemez, Hamid, bütün hamd onun, kimse onun karşısında hamd ve saygıya layık olamaz.

9. O ki bütün göklerin ve yerin mülk ve saltanatı hep onun, hepsinde dilediği gibi işini yürütür. İşte o müminler ancak o Allah'ın mülküne, izzetine ve gücüne, onun hamde layık olduğuna inandıkları ve bu imanlarında devam etmek istedikleri için o Ashab-ı Uhdud (hendek sahipleri) onlara kızıyor ve yaptıklarını yapıyorlardı. Oysa Allah herşeye şahittir. Herşeyin yanında hazır ve görücüdür.

Bu cümle, yalnız son âyete değil, "Müminlere yaptıklarını seyrediyorlardı." âyetine kadar hepsinin eki ve devamı olarak müminlere bir vaad ve onlara işkence edenlere bir tehdittir. Çünkü her şeye şahit olan yüce Allah her iki tarafın da yaptıklarına şahittir. Ve ona göre yaptıklarının karşılığını verir demek olur. Onun için bu cümlenin müstakil bir cümle olduğuna dikkat çekmek üzere "oysa o" diye zamir ile yetinilmeyip Allah'ın adı açıkça söylenmiştir. Bundan bu şekilde kısa ve toplu olarak anlaşılan tehdit ve vaad şu âyetlerle açıklanıp detaylı olarak sunuluyor. "O kimseler ki". Bu, hem ilâhî şahitliğin hükmünü açıklama, hem Ashab-ı Uhdud'un lanetlenmesinin daha genel bir büyük önerme ile illetini gösterme, hem de yeminin cevabını açıklama makamındadır. Yani, haberiniz olsun, o kimseler ki:

10. Mümin erkek ve kadınlara fitne yapmışlar, imanlarından çevirmek için onlara bela olmuş, sıkıntı ve eziyet vermişler, "Sonra da tevbe etmemişlerdir". Bundan dolayı "onlara muhakkak" "cehennem azabı vardır". Bu, küfürlerinin, inkâr etmelerinin karşılığı olan azaptır. Ve onlara yangın azabı vardır. Bu da gittikçe yayılması

itibarıyla bir yangına benzeyen fitnelerinden dolayı kendilerini saracak olan diğer bir ateş azabıdır.

11. Buna karşılık "İman edip iyi iş yapanlar için altından ırmaklar akan cennetler vardır. İşte büyük kurtuluş budur".

FEVZ-İ KEBİR, büyük kurtuluş, büyük murattır. Razî der ki: Ashab-ı Uhdud kıssası ve özellikle bu âyet şunu gösterir: Öldürülme tehdidi ile küfre zorlanan kişinin yapması gereken en uygun iş korkutulduğu şeye karşı sabretmektir. Ve o halde "Ancak kalbi iman ile yatışmış olduğu halde zorlanan hariç." (Nahl, 16/106) âyetini delil göstererek açıktan küfür sözünü söylemek ruhsat gibidir. Yalancı Müseylime Hz. Peygamber (s.a.v.)'in ashabından iki zatı yakaladı. Birine, "Benim, Allah'ın resulü olduğuma şehadet eder misin?" dedi. O zât, "evet" dedi.

Bunun üzerine Müseylime onu bıraktı. Diğerine de aynı soruyu sordu, o ise, "hayır, sen yalancısın" dedi. Böyle diyeni de öldürdü. Resulullah (s.a.v.) da buyurdu ki: Bırakılan ruhsat yolunu tercih etti. Onun için "Ona bir beis yok". Öldürülen ise fazileti aldı. "İşte ona mübarek olsun." (Kehf Sûresi'ndeki "Onlar sizi ele geçirirlerse sizi taşlarlar yahut zorla dinlerine döndürürler. Bu takdirde ebediyyen kurtulamazsınız."(Kehf, 18/20) âyetinin tefsirine bkz.)

12. Bu vaad ve tehdidi daha çok vurgulamak ve desteklemek için buyruluyor ki: Kuşkusuz Rabbinin yakalaması çok çetindir. Ey Muhammed!

BATŞ, şiddet ve kabalıkla sert bir şekilde tutmak demektir. Böyle iken ayrıca bir de "şiddetli, çetin" sıfatıyla nitelenmesi, o şiddetin olağanüstü derecede olan dayanılmazlığını anlatmak içindir. Maksat yüce Allah'ın zorba ve zalimleri sorguya çekip cezalandırmadaki kudretinin şiddetini ifade etmektir. Ki bu, tehdidi vurgulamaktadır.

13. Zira ilk yaratan ve sonra da tekrar yaratacak olan ancak odur. İlk yaratmayı da, yeniden hayat vermeyi de o yapar. Onun için onun yakalaması, yaratıklardan hiçbirinin yakalamasına benzemez, son derece şiddetlidir. Çünkü yaratıkların yakalaması ne ilk, ne de sonradan yaratma hususunda etkili ve hakim olamaz. Dolayısıyla Allah'ın azabı kulların azabı ile karşılaştırma kabul etmez.

İbnü Zeyd ve Dahhak şöyle demişlerdir: Allah yaratışı ta başlangıçtan yapar.

Sonra da kıyamet günü haşr ile iade eder. İbnü Abbas'tan rivayet edilen diğer bir mânâ ile her ilk yaratılanı o yaratır, her yeniden yaratılanı o yeniden yaratır. Başka birinin etki ve müdahalesi olamaz. Bu nedenle onun yakalaması son derece şiddetlidir. Yine İbnü Abbas'tan şöyle bir mânâ rivayet edilmiştir: Kâfirlere azap etmeye başlar, sonra da iade eder. Cehennem ateşi onları yer, nihayet kömür olurlar. Sonra da onları yeni bir yaratılışla yeniden yaratır. Bu mânâ, "Derileri piştikçe azabı duysunlar diye kendilerine yeni yeni deriler vereceğiz." (Nisa, 4/56) âyetinin ifade ettiği mânâ olmalıdır.

Diğer bir mânâ ile, Allah o sorguya çekip cezalandırmayı dünyada yaptığı gibi ahirette de yapar. Ashab-ı Uhdud (hendek ashabı) gibi zorba ve zalimlerin yaptığı yakalama ve işkence, "Senin bu dünyada hükmün geçer." (Tâhâ, 20/72) âyetinin ifade ettiği mânâca yalnız dünyada kalır. Ölüm ile ondan kurtulunur. Fakat ölmekle Allah'tan kurtulunmaz. Onun yakalaması dünyadan ahirete, şiddetten şiddete sonsuza kadar devam edip gidebilir.

14. Bununla beraber son derece bağışlayıcıdır o. Bu da vaadi vurgulamakta ve tehditteki kaydının faydasına işaret etmektedir. Çok sevendir, çok sevgili veya çok sevimlidir. Muhabbet ve sevgi mânâsına "vüdd" kökünden türetilmiş olan vedûd, bu sıga (kip)nın ism-i fail mânâsı ifade etmesine göre "çok seven" mânâlarına gelebilir. İkisiyle de tefsir edilmiştir. Fakat "gafur" kelimesine uygun düşen ilk mânâdır.

15. Yani ihsanı çok Arş'ın sahibi, maliki, yahut bütün evrenin mülk ve saltanatın sahibidir, uludur, zat ve sıfatlarında büyük, şanı yücedir. Çünkü varlığı vacip, bütün olgunluk isim ve sıfatlarını kendinde toplamıştır.

16. "İstediğini yapandır". Ne isterse dilediği gibi yapar da yapar. İradesi hiç şaşmaz. Bu nedenle vaadini ve tehdidini yerine getireceğinde de asla kuşku yoktur. Yok etmek istediklerini muhakkak yok eder. Kurtuluşa erdirmek istediklerini de kesinlikle kurtuluşa erdirir.

17. "Orduların haberi sana geldi mi?". Bu soru, sorulan şeyin vuku bulduğunu anlatmak için sorulmuş bir sorudur. Yüce Allah'ın her isediğini yapıcı olduğunu ve yakalamasının şiddetini misal ile anlatmak ve düşmanlarına karşı Resulullah (s.a.v.)'a yardım vaad etmek suretiyle teselli vermektir. CÜNÛD'dan maksat, peygamberlere karşı toplanmış olan ordular, gruplardır.

18. Yani Firavun ve Semud kavmi gibiler ki bunların kıssaları, Allah'a ve Resullerine karşı inkâr ve taşkınlıkları ve Allah'ın onları ordularına ve kuvvetlerine rağmen nasıl tutuverip de yok ve azap ettiği Kur'ân'ın birçok yerinde

anlatılmıştır. İmanı olanlar bundan ibret alırlar.

19. Fakat inkâr edenler bir yalanlama içinde bocalayıp durmaktadırlar. Bu, çağdaş kâfirlerin halini beyana geçmek içindir. Yani, bunlar anlatıldığı halde kâfirler hala yüce Allah'ın kuvvet ve kudretine ve Kur'ân'ın vaad ve tehdit yollu açıklamalarının gerçekliğine inanmıyorlar, o büyük kurtuluşa ermek istemiyorlar da "bunlar yalandır, asılsızdır" diye bir yalanlama sevdası içine dalmışlar, sonlarının kötülüğünü düşünmüyorlar.

20. Oysa Allah arkalarından kuşatmış, kitaplarını arkalarından verecek, onun ilim ve kudretinden çıkıp kurtulmalarına imkan yok.

21. Hayır öyle değil. Bu, evvelkine benzer olarak onların inkâr ve yalanlamalarını reddetmek için Kur'ân'ın şanını açıklamaya geçişi ifade eder. Yani, kâfirler yalanlıyorlar ama, o, yani bunları anlatan kitap yüksek şanlı bir Kur'ân'dır. Kitaplar içinde şerefi, şanı en yüksek; üslubu hepsinden yüce, kapsadığı mânâlar yalan ve töhmetten arınmış, dolayısıyla inanılarak okunup amel edilmesi gerekli olan bir kitaptır.

22. Bir Levh-i Mahfuz'dadır, Allah'ın koruması sayesinde bozulmaktan, yalnışlıktan korunmuş bir Levh'te sabit olup koruma altındadır.

Bu "Levh," şeriat lisanında meşhur olan "Levh-i Mahfuz"dur ki Yasin Sûresi'nde "Biz her şeyi apaçık bir kütükte saymışızdır." (Yâsin, 36/12) buyrulduğu üzere her şeyin yazıldığı varlık sahifesidir. Bunun da aslı, Ümmü'l-kitap (kitabın anası) olan Allah'ın ilmidir.


86-TARIK:

"Andolsun gökyüzüne." Buradaki "vav" yemin içindir. Sema ise, bildiğimiz göğe ve mutlak yüksek mânâsına maddi ve ruhani her yüksekliğe ve dolayısıyla hava boşluğuna, buluta ve yağmura veya yağmurdan meydana gelen bitkilere ve yiyeceklere dahi denir. Burada bazıları "yağmur" mânâsına demişlerse de çoğunluğun dediği gibi bildiğimiz gök mânâsına olması açıktır ki yukarıda çatlayacağı, yarılacağı hatırlatılan ve burçları olduğu bildirilen gök demek olur. Bununla beraber Arş'a kadar maddi ve ruhani mutlak yükseklik mânâsına olması da yeminin cevabına pek uygundur.

Yeminin faydası, yemin edilen şeyin önemine dikkati çekerek verilen haberi desteklemektir. Burada iki şeye yemin olunuyor. Birisi gök, birisi de Târık'tır.

TÂRIK, aslında "tark" kökünden ism-i fâildir. Tark, bir ses işitilecek şekilde şiddetle vurmak, çarpmaktır. Bu asıl mânâsından genişletilerek bunun gerektirdiği birçok mânâda kullanılmıştır. "Çekiç" ve "çomak" mânâsına "mıtraka" bu köktendir. Yol mânâsına gelen "tarîk" da bundan türetilmiştir. Zira yolcular ona ayak vururlar. Buna göre "târîk", esasen "tokmak vurur gibi şiddetle vuran" demek olduğu halde sonra ayak vurmak, yol tepmek mânâsıyla lügat örfünde yola giden yolcuya isim olmuş ve bu mânâda yaygın şekilde kullanılarak hakikat olmuştur. Sonra "gece gelen" mânâsında özelleşmiştir ki geceleyin gelip kapı çalan veya gönül hoplatan ziyaretçi mânâsını ifade eder. Mastarı "tark" ve "turuk"tur. Sonra bu mânâdan genişletilerek her ne olursa olsun geceleyin ortaya çıkıp göze, gönüle çarpan her şeye, hatta hayalî görüntülere dahi târık denilmiştir. Nitekim Şair:

"O hayal gördü ve hiçbir tarafa meyletmedi. Oysa kervanlarımızı hızlandırma açısından gece kadar etkili bir şey yoktur." demiştir. Bizim zihne çarpmak tabirimiz de bu türdendir. Bir de Târık, özellikle sabaha karşı doğan sabah yıldızına da denir. Burada Târık, yemin ile cevabı arasında bir ara cümlesi olarak şöyle tefsir olunuyor:

2. Bildin mi sen Târık nedir?.

3. "Karanlığı yaran yıldızdır." Üzerine yemin edilen o Târık, delen yıldızdır.

NECM-İ SÂKIB, delik mânâsına "sakb" kökünden "delen yıldız" demek olup ışığının kuvvetinden dolayı karanlığı deliyor gibi görünen her parlak yıldıza denir. Nitekim aynı mânâ ile şihaplara yani kıvılcımlara veya akan yıldızlara da "sâkıb" denilir. Bir de kuş yukarı yükseldi demek olan tabirinde olduğu gibi sakb, yükselme mânâsına gelir ki bazıları bu mânâyı göz önünde bulundurarak necm-i sâkıb, yüksek yıldız demek olduğunu söylemişlerdir. Şu halde 'nün başındaki "lâm" cins ifade eden lâm olmak üzere, gece doğan herhangi bir parlak veya yüksek yıldız cinsi veya lâm ahd için olarak, sabah yıldızı ve İbnü Abbas'tan bir rivayete göre Cediy yıldızı veya Sûresi'nin başında geçtiği gibi Süreyya veya Kur'ân yıldızı olmak ihtimali de vardır.

İlk akla gelen Sabah yıldızı olmakla beraber Târık manevi şeyler için de kullanılabildiğine ve "yıldızla da yol bulurlar"(Nahl, 16/16) mânâsınca yıldızda bir hidayet ve yol gösterme mânâsı olduğuna göre "Necm-i Sâkıb"tan maksadın geceleyin gökte doğan herhangi bir parlak yıldızın göze çarpması halinde ışığın şuurumuzda parlayışı gibi manevi semadan nefislerimize gelip vicdanımıza işleyen ve zihnimize nakşedilerek bizi içimizdeki ve dışımızdaki karanlıklardan çıkaran iman ve kesin inanç nurlarıyla manevi kalbe doluşları ve ilâhî irşatları kapsaması daha uygundur. Yani, göğe ve sizi karanlıklardan

aydınlatmak için yıldız gibi şuurunuza çarpan ve maddenizi delip gönüllerinize işleyen hak nuruna yemin olsun.

4. Hiçbir nefis yoktur ki ille üzerinde bir hafız, bir koruyucu olmasın.> Her nefis üzerinde, her halde mutlak bir koruyucu vardır. Onu, her halinde bütün varlığıyla bütün fiil ve davranışlarını ve onunla ilgili olan her şeyi görür gözetir, hepsi onun koruması, gözetimi ve kontrolü altında olur. Ki O, Levh-i Mahfuz'u da koruyan yüce Allah'tır. Bir nefis ne kadar yüksek olursa olsun, her halinde üzerinde bir koruyucu bulunmaktan kurtulamaz. Hiç bir zaman kendi kendine başıboş bırakılmaz. Her an kontrol altındadır. "Oysa üzerinizde muhakkak gözcü melekler var. Dürüst yazıcılar var. Her ne yaparsanız bilirler."(İnfitar, 82/10-12) buyurulduğu üzere insanlar üzerine her yaptıklarını bilerek yazan değerli melekler ve "Onun önünden ve arkasından takip eden melekler vardır. Onu Allah'ın emrinden dolayı gözetirler."(Ra'd, 13/11) buyrulduğu üzere Allah'ın emriyle her insanı önünden ve arkasından muhafaza ederek takip eden muhafız melekler bulunmakla beraber, Kaf Sûresi'nde "Andolsun insanı biz yarattık ve nefsinin ona ne vesveseler vermekte olduğunu biliriz. Biz ona şahdamarından daha yakınız." (Kaf, 50/16) âyetinde geçtiği gibi onlar insanın nefsindeki her gizli vesveseye ulaşamaz; fiillerini, sözlerini, kararlarını kayıt edip zabıt tutarlarsa da bütün içindekileri bilemezler. Fakat şahdamarından daha yakın, "Her şeyi koruyucu" (Hud, 11/57), "Her şeyi hakkıyla gözetici"(Ahzab, 33/52), "Her şeye şahit" (Mâide, 5/1117) "Göğüslerdekileri bilici"(Âl-i İmran, 3/119, 154) olan yüce Allah hepsinin üzerinde koruyucudur. Bütün muhafızlar onundur. İnsanın hafızası da onun koruyucu olduğunu gösteren delillerden biridir.

Ebu Umame (r.a.)'den rivayet edildiğine göre Hz. Peygamber (s.a.v.) buyurmuştur ki: Mümine yüzaltmış melek vekil kılınmıştır. Onlar bal çanağından sinek kovalar gibi müminden şeytanları kovarlar. İnsan kısa bir süre kendine bırakılsa şeytanlar onu kapışıverirlerdi.

Bazıları bu âyette geçen "hâfız"ı, koruyucu hafaza melekleriyle, bazıları da

amelleri kayda geçiren yazıcı kontrol melekleriyle tefsir etmek istemişlerse de asıl maksat her iki mânâ ile hepsinin üzerinde gerçek koruyucu olan yüce Allah'tır.

Bazıları da burada "hâfız"ı akıl diye anlamak istemişlerdir. Fakat söylediğimiz gibi insanın akıl ve hâfızası da yüce Allah'ın âyet ve delillerinden biridir. Nefis, göğü ve Târık'ı onunla anlayıp kendisiyle mukayese ederek üzerindeki "hâfız"ı anlamaya giden yolu bulabilir. Bundan dolayı akıl yoluyla bu dâvâyı isbatın veya nakil yoluyla bu haber vermenin bir dalı ve şubesi olarak buyruluyor ki:

5. Onun için insan baksın, üstünde bulunan göğe ve geceleyin karanlığı delen parlak veya yüksek yıldız gibi göze gönüle çarparak nefsine gelen Târık'a bakıp içinden ve dışından nasıl yüksek bir koruma ve kontrol altında bulunduğunu anlamak ve ona göre fenalıktan sakınıp sonunda sevinebileceği görevleri gayret sarfederek yapmak üzere kendini düşünsün. Neden, hangi şeyden yaratıldı?

Bazıları burada insan nefsinin, "heykeli mahsüs" yani görünen heykel denilen bedenden ibaret olduğunu ve bu şekilde bu sorunun insana, değersiz bir varlıktan ibaret olduğunu düşündürme akışı içinde sorulduğunu söylemişlerse de bu tamamen doğru değildir. Zira "insan baksın" emrinden, ilk evvel insanın bedenden ibaret değil, bakan, yani düşünen şey demek olduğu anlaşılır ki bu da Kıyame Sûresinde geçtiği gibi "Doğrusu insan kendine karşı bir basirettir, kendi nefsini görür."(Kıyamet, 75/14) âyetinin ifade ettiği mânâ ile tamamen aynıdır. Gerçi cevapta insanın bedeni itibarıyla yaratılışı, yaratılmaya başlanması anlatılmış ise de bundan insanın bedenden ibaret olması gerekmeyip yaratılış aşamalarından bir aşamaya ait olarak beden ile ilgili bulunduğu anlaşılmış olur.

İkinci olarak, bu sorunun bu şekilde sorulmasında, sözün akışına göre insanın üzerinde bulunan koruyucu ve gözetici karşısında aciz ve değersiz olduğuna bir uyarı bulunduğunda şüphe yok ise de asıl sorunun gelişi, o değersizliği düşündürmek değil, onu değersiz bir başlangıçtan yaratıp yükselterek "düşünen insan" derecesine getiren yüce yaratıcının yaratma ve korumadaki gücünün büyüklüğünü düşündürerek o yaratıcının tekrar yaratabileceğini göstermek ve dolayısıyla "Bütün sırların yoklanacağı gün"de sırların temiz olması için gurura saplanmayıp Allah'a doğru yükselmek üzere kendi nefsinden çaba harcaması gerektiğini anlatmaktır ki nazar, yani bu âyette emredilen bakma

ve düşünme, bu çabanın başlangıcı demektir.

6. Onun için yaratılışının başlangıcında bir erlik suyu halinde iken bile rahime geçmek için bir tür gayret ve çaba demek olan dıfk, yani "atma" özelliği açıkça belirtilerek cevabında buyruluyor ki: Atan bir sudan yaratıldı.

DIFK fiili, dökmek, atmak gibi geçişli olduğu için suyun niteliği "atılan" veya "dökülen" olması gerekirken "atan" denilmesi kuşkusuz çok dikkat çekicidir. Bunun izahını üç şekilde yapmışlardır.

BİRİNCİSİ, Zeccac'ın Sibeveyh'ten naklettiği üzere hurmalı ve sütlü gibi nisbet mânâsıyla "dıfıklı" demek olarak yine atılan mânâsından olmasıdır.

İKİNCİSİ, "Razı olunmuş hayat"(Kâria, 101/7) âyetinde olduğu gibi isnad-ı mecazî yoluyla ism-i mef'ul yerine ism-i fâil kullanılmış olmasıdır. Ferrâ: "Sıfat yerinde bunu Hicazlılar diğerlerinden daha çok yapar. "Gizlenmiş sır" , "Yorgun düşmüş dikkat" ve "Uyunan gece" tabirlerinde olduğu gibi" demiştir.

ÜÇÜNCÜSÜ, İmam Halil ve Kutrub'tan dıfk ve dufuk kelimelerinin dökülme mânâsına da geldiği nakledilmiştir. Fakat hangisi de olsa bunun bu şekilde anlatılmasında bir nükte olmalıdır. Bu ise, suda bir çaba tasavvur ettirmek üzere atma işinin onun tarafından yapıldığının söylenmesidir.

"Mâ" kelimesinin başındaki "min" başlangıç ifade eder. "Bir kısım" mânâsına gelmesi de "Suyun hepsinden çocuk olmaz." sahih hadisinin mânâsına uygun olur ki, "atan bir suyun bir kısmından yaratıldı" demek olur. "Mâ" kelimesinin sonundaki tenvin de küçümseme, değersizlik, âdilik ifade eder. Değersiz, basit bir sudan mânâsındadır.

7. Ama rastgele atılan her sudan değil şu nitelikteki atan sudan ki erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.

SULB, sulüb, saleb sâlib; başın arka dibinden kuyruk sokumuna kadar arka kemiğine denir ki omurga kemiği, amûdi fikarî ve bel kelimeleri ile ifade edilir. Dimağdan inen ve "nuha-ı şevki= omurilik" denilen ve sinir sisteminin ana hattı olan "korkar ilik" onun içinden iner. Beden şekillenme ve oluşumunun sertlik ve sağlamlık ekseni demek olan bir temel direğidir.

TERÂİB de "teribe"nin çoğuludur. Göğüs kemiklerine denir ki "göğüs tahtası"

tabir edilir. İki meme ile boyun halkası kemiklerinin aralığına veya göğsün sağ tarafından dört ve sol tarafından da dört kaburgaya veya iki el, iki ayak ve iki göze de denilir. Özellikle göğüste gerdanlık takılan yere denir. Demek ki sırttaki omurların karşılığı olarak göğüs kemiğinin sağ ve sol kaburgalara doğru dallanan her boğumu bir teribe olup hepsine birden terib ve teraib denilmiştir. Bu durumuda asıl terâib, göğüs tahtasının eksenini teşkil eden ve boyundan memeler arasına doğru inen kemikler olup etrafı itibarıyla sinenin gerdanlık takılan bölümüne ve hepsine denir. Nitekim İmriu'l-Kays'ın:

"Beli ince, bembeyaz, göbekli değil,

Sinesi ayna gibi parlaktır."

beytinde ayna gibi cilalanmış diye nitelediği terâib, kemikler değil, sinenin kendisidir.

Sulb ile terâib bedenin arkadan ve önden iki duvarını bel ve bağır gibi esaslı iki temel direğiyle ifade etmiş oluyor ki bunların arası üreme aygıtını kapsar. Şu halde "sulb ile terâib arası", bedenin bütün şekliyle ilgili olup ortasında bulunan üreme aygıtlarından kinâye olur. Aynı zamanda sulb erkeğe, terâib de kadına işaret olarak aralarının birleşmesinden kinâye olmak da sulbün erkek, sinenin kadın hakkında daha meşhur ve açık olması itibarıyla herkes tarafından bilinmiş olmaya daha yakındır. Gerçi "çıkan" kelimesi "ma-i dâfik" (atan su)in sıfatı olmak daha yakın bulunduğu için, altında gizli olan "o" zamirinin bunun yerini tutmuş olacağına nazaran dâfık kelimesinden açıkça erkeğin suyu anlaşılabileceği gibi; "sulb ve terâib arasından" ifadesinden de ilk akla gelen erkeğin sulbü ile erkeğin göğüs kemikleri arası olur ise de birleşme halinde erkek ve kadından her birinin sulb ve teraibi arasına, yahut sulb erkeğe teraib kadına ait olarak ikisinin de sebep oluşuna işaret olmak daha uygundur. Çünkü bu şekilde bu vasfın faydası daha kapsamlı olur.

Tefsircilerin burada başlıca iki görüşü vardır:

BİRİSİ, ilk söylediğimiz gibi "atan su" erkeğin suyu, "sulb ve terâib arası" da erkeğin sulbü ve göğüs kemikleri arası olmaktır. Bununla bu işte kadın yönü yok sayılmış değil, ancak açıkça ifade edilmeyip "Allah onu hangi şeyden yarattı? Bir erlik suyundan, onu yarattı."(Abese, 80/18-19) âyetinde olduğu gibi en önemli olanına işaretle yetinilmiş olur.

İKİNCİSİ, erkeğin sulbünden ve kadının göğüs kemiklerinden, yahut ikisinin

de sulb ve göğüs kemikleri arasından çıkan iki suyun toplamına işaret olmaktır. Çünkü tâ Al-i İmran Sûresi'nin başında geçtiği üzere Hz. Peygamber (s.a.v.) 'den "Erkek ve kadından hangisinin suyu -kuvvetçe- üstün gelirse çocuk daha çok ona benzer." diye rivayet olunduğuna göre çocuk, erkekle kadın suyunun birleşmesinden meydana gelir.

Bunun iki su olduğu halde sulb ve göğüs kemikleri arasından çıkan "atan bir su" diye ifade olunmasının sebebi de şöyle açıklanmıştır.

BİRİNCİSİ: Erkekle kadın ikisi birleşme halinde bir tek şey gibi olduklarından dolayı burada bu ifade güzel olmuştur.

İKİNCİSİ: Bir şeyin iki sebebi olduğu zaman, "bu, şununla şunun arasında oldu" demek uygun olur. O halde "dâfik" (atan) denilmesi de, bir şeyin bir kısmının vasfıyla o şeyin tamamını nitelemek kabilinden olur. Bir kısmı "atan" vasfını taşıması sebebiyle tamamına da bu vasıf verilmiştir. Yahut kadının suyu da rahime dökülmesi nedeniyle onda da bu sıfat düşünülebilir.

Bu iki görüş üzerine burada kadının da menisi var mıdır, yok mudur? Varsa, çocuğun doğmasında asıl olan hangisidir? tarzında bazı tartışmalar olmuştur. Kadının da bir suyu bulunduğunu ve buna şer'an onun menisi denildiğini ve embriyonun meydana gelmesi için döllenmede iki tarafın da ilgili olduğunu tartışmaya gerek yoktur. Fakat kadının suyu erkeğin menisi gibi hayati maddeyi içeriyor mu, yoksa mezi gibi bir yardımcı hizmeti yapmakla kalıyor mu? Çocuğun yaratılmasında ikisi birlikte etken birer unsur mudur? Yoksa biri işi yapan, öbürü bunu kabullenen durumunda mıdır? Bu yönler aranmıştır.

Kur'ân âyetlerinin toprak, çamur, kupkuru çamur, şekillenmiş balçık, çamur hülâsasından sonra başlangıç olarak gösterdiği değersiz su, meni, atan su hep erkeğin menisinde olduğu bilinmesini ve kadın menisi hakkında bir açıklık bulunmamasını göz önüne alan bir kısım âlimler, çocuğun oluşumunda asıl unsurun erkeğin suyu olduğu görüşüne varmışlar ve kadının suyunu bir hayat unsuru değil, bir yardımcı mahiyetinde düşünerek ilk görüşü tercih etmişlerdir.

Öte yandan ulûkun yani döllenmenin meydana gelmesinde kadından da bir maddenin iştirak edip katıldığı daha sonra çocuğun anaya da benzemesi durumlarının ortaya çıkmasından da anlaşılmasına ve hadiste de bunun kadın menisinin katılıp üstün gelmesinden olduğunun söylenmesine dayanılarak katılan etkili

veya etkiyi kabul eden bir unsurun dahi nazar-ı itibara alınması gerekmiştir ki bu unsur kadının bezr (tohum) veya büyeyza (yumurtacık) tabir olunan ve döllenen yumurtacığıdır. Kadının suyunun bir meni gibi sayılması rahmin üstünde "mebiz" denilen yumurtalıktan çıkan bu yumurtacıklar dolayısıyladır. "Suyun tamamından çocuk olmaz." hadisi gereğince çocuk erkek suyunun tamamından değil bir kısmından olduğu gibi, kadın suyunun da hepsinden değil, bu yumurtacığındandır. Gizli olan döllenme işinde bunun görevinin ne olduğu hususunda üç ihtimal vardır:

BİRİNCİSİ, erkek tohumunun faaliyet ve gelişmesine yalnız zemin teşkil eden bir edilgen olmasıdır.

İKİNCİSİ, onun ile karışıp birleşerek hepsinin birden faaliyet gösterip gelişmesidir.

ÜÇÜNCÜSÜ, erkek menisi bunun faaliyetine yalnız bir uyarıcı sebep gibi olup yavrunun aslının o yumurtacıktan gelişmesidir. İşte tefsirciler âyetinin tefsirinde birinci ve ikinci ihtimaller üzerinde yürümüşler, üçüncü ihtimali hiç nazar-ı itibara almamışlardır. Bu münasebetle burada erkek ve kadın suları ile anlatılan bu üç ihtimal hakkındaki teorilere dair biraz açıklamada bulunmak faydasız olmayacaktır.

Yüce Allah'ın yaratma ve kudretine, koruma ve yardımına delil göstermek suretiyle başlangıç ve son hatırlatılmak üzere insanın yaratılış aşamaları Müminûn Sûresi'nde "Andolsun biz insanı çamur hülasasından yarattık. Sonra onu sağlam bir yerde bir tohum yaptık. Sonra o tohumu bir embriyon haline getirdik. Arkasından bu embriyonu bir et parçası yaptık. Sonra et parçasını da kemikler haline çevirdik. Sonra bu kemiklere et giydirdik. Sonra onu bambaşka bir yaratılışla inşa ettik. Yaratanların en güzeli olan Allah'ın şanı ne yücedir. Sonra siz bundan sonra muhakkak öleceksiniz. Sonra da kıyamet günü muhakkak diriltilileceksiniz."(Mü'minûn, 23/12-16) âyetiyle dokuz mertebe halinde sınırlandırılarak zikredilmişti. Ki bunlardan birincisi çamur hülâsası, ikincisi tohum, üçüncüsü embriyon, dördüncüsü et parçası, beşincisi kemikler, altıncısı et, yedincisi bir başka yaratılış, sekizincisi ölüm, dokuzuncusu yeniden dirilmedir. Birincisi olan çamurdan hülasa hakkında orada söz geçmişti. Burada da insan nefsi üzerindeki ilahî koruma ile

Allah'ın onu tekrar yaratmaya gücü olduğu düşündürülmek üzere bütün bu mertebeler "Neden yaratıldı? Atan bir sudan. O, sulb ile göğüs kemikleri arasından çıkar. Elbette Allah'ın onu döndürmeye gücü yeter." mânâlarıyla özetlenerek "insan baksın" diye insana, bakması emredilmiş ve bu bakış için her şeyden önce en açık ve ortada olan "atan su" başlangıcından hareket tarzı gösterilmiştir. Gerçi bu hakikatte "Sonra onu sağlam bir yerde bir tohum yaptık."(Mü'minûn, 23/13) âyetiyle beyan edilen ikinci mertebedir. Fakat hemen bakış atabilmek için en açık ve en yakın olan başlangıç bu olduğu için birçok âyette önce bu başlangıca dikkatler çekilmiştir. Burada "Sulb ve göğüs kemikleri arasından çıkan" vasfında bu suyun hem oluşumu ilkelerine hem de yedinci mertebe olan "bir başka yaratılış"la doğum anına kadar gelişim özelliklerine anatomik, fizyolojik ve embriyonolojik açıdan işaretler vardır. Bunlar fiziksel, kimyasal ve biyolojik cihetlere kadar dallanırsa da burada en çok aranan biyolojik özelliktir. Bu arada cenin ilmi ve embriyon ilmi adıyla zamanımızda ayrıca bir tasnif ve incelemeye tabi tutulan bilim dalı da bu zikredilen "bakış"ı görev edinerek takip eden deneysel ilimlerdendir. Bu konuda eser yazılması genellikle tıp açısından olduğu için yazılan eserler hep o gayeyi hedef edindiklerinden dolayı ilahiyat bakımından bunu delil olarak kullanıp da bir neticeye varmakla meşgul olmazlar ise de anatomi, doku bilimi ve organların görevleri gibi onda da insanın yaratılışına bakmak suretiyle yaratıcının kudretli olduğu neticesi çıkarılabildiğinden ve ahlâkî, dinî, insanlık görevini takdir açısından konumuzla ilgisi olan nice nice oluşum delilleri tetkik edilip düşünüldüğünden "İnsan neden yaratıldığına baksın" emrine uyarak aşağıdaki bazı tartışmalı konuları incelemeliyiz.

Müslüman doktor Muhammed b. Ahmed el-İskenderânî "Keşfü'l-Esrari'n-Nuraniyyeti'l-Kur'âniyye" adlı eserinde diyor ki:

Yüce Allah şahsı koruma görevlerini var ettiği gibi türü koruma görevlerini de gerektiği gibi var etmiştir. Onun için onu bazı görevler gibi yalnız iradenin hükmü altına koymamış, üreme ihtiyacı hikmetine uygun kılmıştır. Zira sırf iradeye bağlı kılsaydı türün üreme ve çoğalmasında bir çok bozukluk ve düzensizlik meydana gelirdi. Fakat yüce Allah bizde tabii bir meyil ve üreme organları içinde bulunan batıni ve vicdani bir his yaratmıştır. Bu organlardaki o his, midede bulunan batıni açlık hissi durumundadır. Meyl, gerçekte üreme organlarına bağlıdır. O nedenle bu organ, işini yapamadığı zaman, o his bulunmaz

ve çocukluk çağında iğdiş edildiği takdirde asla hissedilmez. Ama açlık ve diğerlerini hissetmek gibi bu batıni hissin sebeplerine gelince onu anlamak mümkün değildir. Döl suyunun varlığını ve bu döl suyunun kendine ait bölümlerde durmasını onun sebeplerinden olmak üzere zikretmişlerdir. Gerçi bunun ona yardımcı olduğunda şüphe yoktur. Çünkü uzun süre bu iş yapılmayınca istek kuvvetlenir. Zira bu zaman içinde atım maddesi cidden çoğalır. Fakat bu müstakil bir sebep değildir. Zira aşırı derecede düşkün olanlarda alışkanlık nedeniyle cinsel ilişkiye büyük bir meyil bulunur. Oysa iffet sahibi olan kuvvetli erkekler böyle değildir. Çünkü onlarda bu meyil az bulunur. Bu duygu kadınlarda da bulunur. Fakat bunlarda meni salgısı olmaz.

Beyin ve beyincikten her birinin de gerçekte bu görevin başlangıcında etkisi vardır. Bu hususta hayal gücünün etkisi de ona açık bir delildir. Bu anılanların dışında bu son iki uzvun her birinde de bir meyil bulunur ki bu durumun ortaya çıkmasında onun da etkisi vardır. Cinsel ilişki halinde erkeğin yaptığı iş, kadının üreme organına erkeğin akıcı döl suyunu atmak için hazırlanmış olan uzvunu sokmak ve içerde olduğu müddet içinde o sıvıyı atmaktır. Fakat bu ortak gayenin meydana gelebilmesi için cinsel uzvun kuvvetlenme, kalkma denilen gelişme sebebi ile sokmaya yeterli bir kıvama, tava gelmesi gerekir. Bu belirti ve gelişme ise erkeğin o batınî duygu sebebiyle arzu duyduğu zaman ortaya çıkar. O vakit sidik yoluna iki ortası boş cisminde atardamarlar vasıtasıyla büyük miktarda kan akımı olur. Sonra bu kan damarlarda toplanır. O sırada bu iki ortası boş cismin gelişip kalkabilen dokusunda, sidik borularında ve penisin başında hakiki bir kan birikimi meydana gelir. Bu kan hücumunu da bu dokularda şehvet artışı ile meydana gelen heyecanlanmaya nisbet olunması gerekir. Bununla penis zorunlu bi sertlik kazanır ve onunla döl yatağı kanalına girmesi tamam olur. Onda meydana gelen uyanma, erkeğin diğer üreme aygıtına yayılır. O vakit iki erkeklik bezinin salgısı çoğalır. Nitekim çiğnerken tükrük bezlerinden tükrük salgısı çoğalır. Sonra o vakit meni, çoğalmak suretiyle meni torbacıklarına gelir. Ondan da bu torbacıklar uyarılır. Sonra büzülüp atıcı boru vasıtasıyla sidik borusuna atar. Sonra bu boru periyodik bir şekilde kasılıp çekilir. Bu spazmatik yani istek dışı kasılıp büzülme ona komşu olan kasların hepsinde olur. İşte bu birbirini harekete geçiren kuvvetler sebebiyle meni döl yatağında uzağa atılır. Bu giriş vaktinde kadının görevi tamamen kısmadır. Zira onun cinsel uzvunun dışı hazır olur. Bu hazır oluş ile ona penisin iğne gibi girmesi gerçekleşir. Ancak girmeyi geciktiren bir engel bulunursa başka. Mesela bekaret zarı gibi ve fercin, hazırlanması mümkün olan dokusunda meydana gelen

biyolojik kan toplanması ve sıkıcı kasının fiili gibi ki bu son ikisinin faydası penisi sıkıp çarpmasını mümkün olduğu kadar tam kılmaktır. Kadın da lezzet veren şehvetin artmasında erkeğe ortak olur. Onun da ferc ve dilciğinde erkekte bulunan durum gibi, hatta daha çok bir kan hücumu olur. Bu iş erkeklik uzvunun sokulması neticesinde ortaya çıkar. O sıra lezzet veren etlerin gevşeyip büzülme işi cinsel birleşme süresince devam eder ve gittikçe artar. Hatta öyle bir dereceye gelir ki kadın, erkekte meydana gelen duruma benzer müthiş bir kasılma hareketiyle boşalır. İşte o zaman yumurtalıklar ile borularda bir etki hasıl olur ki ondan döllenme vuku bulur.

Fizyolojik mahiyeti böyle açıklanan cinsel birleşmeler, doğumların ortaya çıktığı biricik üreme fiilleridir. Fakat irade bunu gerek idaresi altına alsın, gerek almasın herhalde bu fiil, hazırlık yapma anlamında bir iş yapmaktan başka bir şey değildir. Yeni bir bireyin oluşturulması için yaklaştırmaya ve erkekle dişiden çıkacak olan maddeleri dökmeye hizmet etme hususunda, yemeğin sindirilmesinden önce yapılan işlere benzer. Bu hususta makul olan tecrübelere göre açık olan şudur ki, döllenmenin olmasına yardımcı, erkeklerden çıkan menidir. Mezi ve vedi denilen sıvılar, sadece meni denilen sıvıyı geçirmek için yol verici ve kolaylaştırıcı şeyler durumundadır. Fakat bu "atan sıvı", kadının üreme aygıtından hangi yere kadar ulaşır. Bu bilinmemektedir. Bu konuda âlimlerin görüşleri, üremenin hasıl olması hakkında tercih ettikleri metotlara göre değişiktir.

Bazıları, "bu meni denilen sıvı dölyatağında kalır" demişlerdir. Çünkü bunların iddia ve kanaatlarına göre oradan emilir. Sonra devretme yollarından yumurtalığa yönelir. Bazıları da, "rahme ulaşır, sonra buhar olarak yükselir ve yumurtalığa kadar varır da döllenme olur" demişlerdir. Son olarak bazıları da zanna dayanarak demişlerdir ki, "rahme ulaşır, sonra oradan iki boru ile alınır ki bu borular rahme ve iki yumurtalığa bitişik iki kanaldır ve iki boru görünüşündedirler. O vakit onlarda bir dikilme hasıl olur. Dolayısıyla onu yumurtalıklara, onlardan da yine rahme yöneltirler."

Açık olan şudur ki, bu son görüş doğruya daha yakındır. Zira artık anlaşılmıştır ki döllenme ancak yumurtalıklarda tamamlanır. Nitekim bu, rahim dışında hamile kalma durumundan anlaşılır. Şu da bilinmekte ve kesindir ki, meni rahme püskürülür. Cinsel ilişki halinde mutlaka penisin ucu rahim girişinin ortasına ulaşır. Bunun ise erkekten çıkan meni sıvısının rahme girmesinden başka faydası yoktur. Kaldı ki meni sıvısı rahimde çok bulunmuştur.

Sun'i döllenme için yapılan akıllıca tecrübelerden de anlaşılmıştır ki var sayılan meni esinti ve buharı döllenmenin oluşumunda tek başına yeterli değildir. Aksine meninin yumurtalıklara bizzat çarpması gerekir. Bu takdirde meninin onlara varması için ise borulardan başka yol yoktur.

Bu görüşün gerçeğe daha yakın olmasının bir delili de: Erkek hayvan dişisiyle çiftleştirildikten hemen sonra kesilip yarılan hayvanlarda borunun sayvanı (şemsiyesi) iki yumurtalığa temas halinde görülmüş ve kadın yumurtacığının bu iki kanalda yani borularda durduğu da görülmüştür.

Şimdi de döllenmede meniden ve kadın maddesinden meydana gelen şeyden bahsedelim. Çünkü bu gizli sırra vakıf olmak onu tanımakla olabilir:

Şu bilinmelidir ki kadında iki yumurtalık, erkekteki iki husye (yumurta, taşak) yerindedir. Çünkü husyelerin çıkarılmasıyla olduğu gibi, yumurtalıkların çıkarılmasıyla da kısırlık durumu meydana gelir. Bir de bunlar ergenlik çağında açık bir şekilde gelişme gösterirler. On buğdaya denk olan ağırlıkları bu yaşta iki dirheme denk olur. Yine bu yaşta yüzeylerinde daha önce bulunmayan küçük torbacıklar görünür. Bu ilmin âlimlerinden büyük bir kısmı bunları yumurtacığın kaynağı saymışlardır. Sonra solar ve ay halinden kesilme çağında yok olur. Tecrübecilerin büyük bir kısmı döllenmeden az bir zaman sonra kesilen hayvanlarda, yumartalıklarda oluşan küçük taneler içinde bir dane bulmuşlardır ki onda küçük bir benek ortaya çıkmış, ondan damarlar ve sinirler çıkıyor. Kütleleri de bu yumurtacığın kütlesi arttıkça artıyor, sonra ayrılıyor. Bazı hayvanlarda kendisine mahsus kanala, kadınlarda da borulardan birine giriyor. Sonra da ondan rahme veya rahim yerine geçecek bir yere gidiyor. O halde denebilecektir ki: Bu vazifede bütün canlılar arasında fark ancak şundan ibarettir: Bazılarında bu yumurtacık dışta yumurtlandıktan sonra yavru oluyor. Bazılarında da içte onun için hazırlanmış olan depoya bırakıldıktan sonra yavru oluyor. Bu vazifedeki bu farklılıktan dolayı canlılar iki büyük kısma ayrılır: Yumurta ile üreyenler ve canlı varlık doğuranlar. Bu anlatılan mukaddimelerin gereğine göre yumurtalıktan ayrılan ve rahme düştükten sonra yerinde kalan, eseri görülen bu yumurtacığın kadından kaynaklanıp çıktığı muhakkak olur.

O halde meninin yumurtalığa veya rahme düşüşü süresince doğum vazifesindeki etkisine gelelim:

Bu vazifede organik iş pek azdır. Bu nedenle duyu organlarımız onu

görmekten acizdir. Biz bundan sadece şunu biliyoruz ki, meninin yumurtalığa dokunması bu enteresan görevin yapılması için âdet bakımından zorunludur. Diğer vazifeler gibi bütün organların tam anlamıyla düzgün olmasına ve özellikle ait olduğu organın biyolojik özelliklerinin tam olmasına bağlı olan bu vazifenin neticesi de onu gerçekleştiren işlerdendir. Bu vazife kimyevî ve fizikî fiillere benzemediği için bunu biyolojik organsal vazifelerden saymamız gerekmektedir. Bazı deneyciler bunun hakikatini anlayabilmek için son derece gayret sarfetmişler, bununla beraber sadece zanna dayanan bir sözden başka bir şey elde edememişlerdir. Fakat bu zanna dayanan sözü de tamamen görmezlikten gelemeyiz. Aksine ilim ehli kişilerin uğraştıkları zanna dayalı görüşleri de kısaca söylememiz gerekir. Şöyle ki:

Bunların farklı düşünceleri şu üç görüşe dayanmaktadır:

BİRİNCİ görüşün sahipleri şöyle demiştir: Cenin önce kadınların yumurtalığında bulunur ve ceninin asıllarının ayrıldığı bu uzva özgü bir fiil ile onda oluşur. Bundan dolayı yumurtalıktaki yumurtacık bu "yeni varlık"ın tamamını kapsar. Ancak bu yeni varlık, tek başına hayat taşıma özelliği bulunmadığı için bâkir tavuk yumurtası gibidir. Yavrunun bütün asıllarını kapsasa da bizzat kendisi yavrulayamaz. Onun için bu cenin de erkeğin menisi temas etmeden hayat bulamaz. Bu noktadan hareketle çocukların babalarına benzemesini, "o sırada tutkalımsı bir kıvamda bulunan o yumurtacığa karışan erkek menisi ile büyük bir çeşitlilik meydana gelmesi" sebebiyle açıklamak mümkün olur. Bu akıcı meninin o yumuşak yumurtacıkta etkisi, mührün yumuşak mum üzerideki etkisine benzer ki, mum o etki ve eseri korur, kalır. O halde erkek cinsel ilişkide gücünü ne kadar çok harcarsa çocuğun ona benzemesi de o kadar yakın olur. İrsi (kalıtımsal) hastalıkların çocuklara geçmesini de bu durum ile açıklamak mümkün olur. Sonra görünüş itibarıyla alaka'nın içi dişiden kaynaklanır. Aksine dışı da erkekten çıkar demek olur. O halde dişi at ve erkek eşek gibi türleri farklı iki hayvanın birleştirilmesinden netice olarak doğan katır, dıştan erkeğe içten dişiye benzer.

İKİNCİ görüş de, iki meninin yani erkek menisi ile dişi menisinin rahimde birbirine karışması hakkında söyledikleri eski metottur ki Hipokrat, Calinos ve daha başkalarının eserlerinde açıklanan budur. Son devir âlimlerinden bazıları da bu görüştedir. Bu görüşü savunanlar şöyle der: Erkeğin bedeninden her uzuv, uzvî (organik) denilen bir takım cüz'î şeyler atar. Erkeğin de kadının da gözlerinden, kulaklarından ve diğer uzuvlarından çıkan bu cüz'i şeyler erkekten

ve dişiden gelen ve bünyenin temelini teşkil eden bir iç kalıbı etrafında sıralanıp dizilirler. Bu yol, anne ve babaya benzeme yolu olmalıdır.

ÜÇÜNCÜ görüş, "bezriyyun" yani "tohumcular"ın görüşüdür ki en güzel yol budur. Bunlar arasında da farklı görüşler vardır:

Birincisi: Mütekaddimin (önceki âlimler) şunu tercih etmişlerdir: İki nutfeye hayat verilmesi rahimde olur ve bu son derece latif bir sinirsel unsur vasıtasıyla olur. Fisagurs bu görüşe varmıştı. Yahut bir manyetik karışım ile veya erkeğin sıvı menisi ile olur.

İkincisi: Döllenme yerinin yumurtalık olduğu görüşünü savunanlar der ki: birleşim ancak yumurtalıkta olur. Şu anda son devir âlimlerinden büyük bir bölümünün görüşü de budur. Ancak bunlar da şu hususta ayrılmaktadırlar: Bu birleşme, meni maddesinin döl yatağına girdikten sonra emilmesi ve kan akımı yoluyla yumurtalığa gitmesi ile midir? Bazılarının görüşü budur. Yoksa meninin buharlaşması vasıtasıyla mı? Veya manyetik karışım ile mi? Veya elektiksel bir coşturma ile mi? Yahut sadece cinsel ilişkiden meydana gelen hareket ve titreşim ile midir? Çeşitli görüşler vardır.

Üçüncüsü: "Gözle görülmeyecek kadar canlılar" olduğunu savunanların görüşleridir. Bunlardan kimine göre, döllenme rahimde yumurtacığın katılımı olmadan olur. Kiminin görüşüne göre de anılan hayvancıklar yumurtalıktaki küçük torbacıkları rahimde beraber bir birikinti sağlamak için kendilerine çekerler de döllenme rahimde olur. Kimi de şöyle olur varsaymıştır: Bu hayvancıklardan biri rahimde yumurtacığını kendine çeker de ondan küçük bir yol açarak içine girer. Ve döllenme o anda meydana gelir. Prikus ve Domas, Bukrat ve Arastatalis'in görüşlerine dönerek rahim boşluğunun döllenme yeri olduğunu tercih etmişler ve bunu bir takım maddelerle vurgulamışlardır. Bu cümleden olarak tecrübelerinde ne boruda ne yumurtalıkta o hayvancıklardan bir şey bulmamışlar. Oysa rahimde ve iki tarafında çok bulmuşlardır. Bir de yumurtacık karışımdan evvel sümüğümsü bir tabaka ile kılıflanmaya muhtaçtır. Bunu ise yumurtalıktan rahme giderken borudan alır. Bir de bunlar doğrudan doğruya yumurtalıktan aldıkları yumurtacığa sun'î döllenmenin yapıldığını görememişlerdir. Oysa onlara göre borunun geçirdiği yumurtacığa sunî döllenme ile hayat vermeden daha kolay bir şey yoktu. Fakat buna karşı şu

müşkil durum ortaya çıkmıştır. Ruviş çocuk yapıcı maddeyi yani meniyi zina yapan bir kadının -ki o sırada kocası tarafından öldürülmüştü- borusunda bulmuştur. Bunun gibi bazıları da o halde öldürdükleri hayvanların dişilerinde bulmuştur. Bazıları da köpek ve sığırlarda bu gibi gözlemlerde bulunmuşlardır. Kurbağaların yumurtasını dölleme ancak önce koyu bir sümüğümsü yağa batırılmakla mümkün olduğu bizce bilindiği için kadınlarda bu durumun hasıl olmasını da buna kıyas edebiliriz.

Prikus ve Domas'ın döllenemez buldukları yumurtacığa gelince, anlaşılıyor ki onlar onu yumurtalıktan kuvvetle ayırırlarken aletler onda mutlak bir bozulma meydana getirmiştir.

Ne rahme bitişen bir boru ile hamileliğin varlığı, ne yarısını boruda yarısını yumurtalıkta gözledikleri cenin gözlemi, ne de çok gözlenmiş olan "rahim dışı hamilelik" sabit olmadığı var sayımına göre de söz aşağıdaki gibi esere dayanacaktır:

Nutfelerin birbirine karışımı: Doğrusu döllenme hareketi bize gizlidir. Bu konuda nihayet söyleyeceğimiz: Yumurtalıkta bulunan küçük torbacıklardan birisi ergenlikten sonra hızla büyür ve uzvun düzeyinden yükselir. Dış zarı yavaş yavaş incelir. Sonra cinsel ilişki vaktinde çatlar. Ondan bir küçük tohum çıkar ki o hakiki yumurtacıktır. Çıkınca yumurtalıktan bulunduğu yer üzerinde kan alma şişesi şeklinde bahis konusu bulunan boruya girer. Çatlamadan önce o yumurtacığı kapsayan koruyucu cisme bazıları cism-i asgar (küçük cisim) demişlerdir. Sonra bu koruycu cisim çatladığı zaman onda küçük bir yara meydana gelir. Bu yara yavaş yavas iyileşip kapanır ve yerinde bir pürüz veya derinliği farklı bir çukur, bir eser bırakır. "Küçük cisim" denilen asıl bu pürüz veya eserdir.

Bu ilmin âlimleri demişlerdir ki:

Bu iki görüşün hakikatını ortaya çıkarmak için yeni bir inceleme ve tetkike ihtiyaç vardır. Bazıları demiştir ki: Ben kadınların yumurtalığında hatta döllenmeden önce sararmış bir kütle, hatta soğan büyüklüğünde, bazan da fındık gibi kütleler müşahede ettim. Yardıktan sonra da onda bazan bir durum gözledim ki yumuşamamış bir ciğer uru gibi, bazan da tane tane yapışmış bir donmuş madde görüntüsü gibi, bazan da merkezinden dairesine doğru yumuşamaya başlamış bir kese manzarası gibi ve yumurtalığın yüzeyi üzerinde

bundan meydana gelen yumurtacıklar bazı kere cidden büyük oluyor ve olgunluk halinde parçalandığı vakit de ondan bir boşluk hasıl oluyor ki ancak çok yavaş bir şekilde iyileşip kapanır. Sonra derin bir çukur bırakır. Bu çukur daha önce orada onun var olduğunu gösterir. Bir yumurtacık için olan şeylerin üç veya daha çoğu için de olması mümkündür. Bu yumurtacığın gelişmesi gibi, gerek cinsel ilişki halinde çarpıntı vasıtasıyla, gerek elektriksel akım ile, gerek meninin buharlaşması ile, gerek küçük canlılar ile, gerek meni maddesinden herhangi bir unsur ile olsun, her döllenmeden sonra yumurtalığından bir yumurtacığın ayrılması gerekiyor ki, ondan derhal ne türlü olursa olsun, bu neticeyi doğuran varlığa benzer bir varlık hasıl oluyor. Gerek meni unsuru kadının nutfesine doğrudan doğruya ulaşsın, gerekse genel dolaşım içine girdikten sonra ulaşsın. Gözlemlerden elde edilen ancak budur. Bundan fazlası bilinmiyor.

Erkeğin nutfesi: Meni çıkarken iki sıvıyı kapsar. Birisi sütü andırır, azdır. bunun aslı prostat (kestanecik) denilen guddeye nisbet olunur. İkincisi beyaz, koyu, ak tutkal görünümündedir. Bunun da husyelerden çıktığı söylenir. Bunda hayat maddesi bulunur. Araştırmalardan elde edildiğine göre insan menisinden her yüzyirmibeş cüz; yüzonikibuçuk cüz suyu, yedibuçuk cüz sümüğümsü canlılık maddesini, 1, 1/4 cüz sodayı ve 3,1/4 cüz fosfat kireci, yani yanmış kemik gibi bir toprağı içerir. Onda bunlardan başka bir sümüğümsü madde, bir uçan madde ve kükürt de bulunur. Meni bir kapta örtülü veya örtüsüz bırakıldığı vakit 20-25 dakika sonra su gibi incelir. Bunun nedeni bilinmemektedir. Isı az da olsa bu sulanma olur. İyice ısıtıldığında terkibi çözülür. Bundan birçok nışadır çıkar. Mesela, meni bir sahanda havaya karşı bırakılsa, eğer hava sıcak ve kuru ise koyulaşır ve katılaşır ve onda fosfat kireci billurları görünür. Az şeffaf, kolay kırılır kabuklar olur. Eğer hava sıcak ve rutubetli ise terkibi kurumadan bozulur, sararır, asitleşir ve ondan kokmuş balık gibi bir koku yayılır. Sonra küflenir. Meninin özelliklerindendir ki ne sıcak ne de soğuk suda cıvıtmadan önce erimez. İnsandan ayrılması halinde meni bir suya düşerse kabın dibine iner ve biraz toplanır, sonra bir miktarı erir. Kalanı da suyun içine atılmış pamuk tozuntuları gibi dağılır, o vaki süzülür de süzüntü "hammam-ı mariyye" (kaynamakta olan su) üzerinde kuruyuncaya kadar ısıtılırsa ondan bir koku yayılır ki bu, meninin kendine özgü kokusudur. Bu durumda meni biraz sarıya çalan inci gibi bir görünüm kazanır. Kabın kenarlarında ondan çok ince bir tabaka kalır. Kabın dibinde kalan artıktan alınıp da o tabaka üzerine eriyinceye

kadar dökülür, sonra sıvı kurutulur da ondan geriye kalan artık, damıtılmış su ile çalkalanır sonra da bu su yükselirse ondan bir hülasa olur ki ayçiceğinin gök rengini kızartır ve bu madde et hülasasına benzer. Çünkü ısıtıldığında kızarmış et gibi kokar. Kömür olup yanıncaya kadar ısıtma devam ederse biraz kül kalır ki bu kül soda ihtiva eder.

Erkek menisinin konulmuş bulunduğu uzuvlar:

İki husye, iki meni borusu, iki meni torbacığı ve iki meni atıcı kanaldır.

Meni husyelerde çıkarılıp "ev'iye-i âtiye" denilen özel damarlarda peşpeşe geçer. Meni borusu denilen nakledici kanaldan meni torbasına gider. Husyenin özel dokusu olan bu damarlar gayet ince, çözülünce 900 metreye kadar uzanabildiği söylenen katlı liflerden mürekkep olup birbirine eklenerek ve dal ve gövdelere ayrılarak örülmüş ve hepsi üst tarafta "ceyb" denilen küçük bir boşluğa yönelmiş damarlardır ki bu gövdelerin sayısı ondan onikiye ve bazan yirmiye kadar olur. Bunların toplamından husyenin başında "berbah" denilen bir kısım oluşur ve ondan meni nakledici kanal çıkar.

Meni borusu; atardamar, toplardamar, lenf damarları ve meni nakledici kanaldan oluşur. Bunların hepsi hilal şeklinde bir doku vasıtasıyla birbirine katılır. Bu meni borusu husyenin üst kenarından kasık mafsalına doğru yükselip orada kalça halkasından geçerek karına dahil olup meni torbacığı ile birleşir ve oradan meni atıcı kanal çıkar.

Biri sağ ve biri solda iki meni torbacığı, sidik torbasının alt tarafında boğum arkasında iki sidik borusunun girdiği yerin önünde ve kalın barsağın üst tarafında kalan yani bel kemiği önüne konulmuş, her birinin uzunluğu iki, eni yarım santim kadar iki küçük örtülü torbadır ki faydaları meniye depo olmaktır. Meni onlarda korunur ve ayrılacağı zaman onlardan çıkıp atıcı kanal vasıtasıyla atılır.

İki meni atıcı kanal ise, iki meni torbacığının itici kanalıyla nakledici kanalın birleşmesinden oluşmuş ve bir santim kadar uzunlukta olup iki meni torbacığından geçerek akıntı yoluna açılır.

Dişinin Suyu: İlk olarak, biraz yapışkanlığı bulunan akıcı bir sıvıdır ki döl yolu duvarlarından ve fercin iki dudağının yakınlarından çıkar. Çünkü onun tarafında hafifce beze dokusuna benzer bir doku vardır. Bu sıvı, erkeklerin menisine benzemez. Çünkü hafif, şeffaf, saf ve berraktır. Bunda erkeklerin menisinde bulunan hayattan bir şey yoktur. Fakat ilâhî kudret ferc boşluğunda o

suyun dökülmesini sağlayan damarlar yaratmış ve bu sıvının inişini tam bir lezzet ile beraber kılmıştır ki yumurtalıkta döllenme için kadının üreme organları uyansın.

İkinci olarak, erkekteki husyeler yerinde, hacimleri fındık kadar ve şekilleri yumak gibi, basık oval biçimde olan iki yumurtalık da, yapışkanlı bir sıvıyı kapsayan, rengi sarıya çalan küçük küçük torbacıklardan oluşmuştur ki, Allah bilir, cenin tohumlarını içermektedir.

Rahmin iki tarafından üstte, her biri bir tarafta iki delik vardır. Bunlara rahim boruları denilen iki boru (Fallup borusu) bitişmiştir. Uzanışları deliklerden rahmin iki tarafı üzeriden boğum yakınına doğru karşı karşıya bir hizadadır. Çapları çok küçüktür. Ünsiyet ve yakınlık yönleri rahimde sabit ve yerleşmiş; vahşilik tarafları ise serbest, yayılmış ve serilmiştir ki buna borunun sayvanı denir. Yumurtalığı kucaklar, yumurtalıklar borunun bu sayvanları içine yerleştirilmiştir. Yüzeylerinde büklümler pürtükler ve mesafeler ve iki yumurtalık arasında onbeşten yirmiye kadar şeffaf küçük torbacıklar vardır ki hacimleri is tanecikleri gibidir. Bunlar da sarıya çalar yapışkanlı bir sıvıyı kapsarlar. İşte yumurtalıkların faydası böyle birtakım torbacıkları kapsamaktır ki bu torbacıklar daha sonra erkek menisinden gelişmesi mümkün olmak üzere önce oluşturulmuş birer tohum diye zannedilmekte ve öyle kabul edilmektedir. Bunları rahime nakleden de borulardır. Fıkıhta "erkek menisi; beyaz, kalın ve atma özelliği taşır, kadın menisi ise, ince ve sarı olur, atma özelliği taşımaz" diye tarif olunması da bu açıklamalara uygun düşmektedir. Bu şekilde çocuk, sulb ve göğüs kemikleri arasından çıkan iki suyun toplanmasından meydana gelir.

Erkeğin atıcı olan menisi birçok miktarda meni tanecikleri içerir ki her biri gelişmesinden sonra neş'et ettiği varlığa benzer varlıklar olmak mümkün ve iyi bir aslı içermekte olup ondan bütün asabî özellikleri doğar ve dişi ancak onu içinde taşıyan bir kap gibi bir unsur olma mânâsı ifade eder.

İnsan bu şekilde nutfe mertebesinden üçüncü mertebe olan embriyon aşamasına geçer ki o, tutmuş olan nutfe olup cidden farklı zamanlarda rahmin içinde gözlenebilir. Tohumun içerdiği şeffaf bir sıvının ortasında karanlık, küçük bir asli noktadır. Bu nokta, âlimlerin görüşüne göre rahmin liflerine yapışıktır. Bazılarının görüşüne göre o sıvının ortasında yüzmektedir. Şu ana

kadar tohumun rahimde ne zaman ortaya çıktığı tam olarak tesbit edilememiştir. Bukrat, "altı günde o sıvının ortasında küçük şeffaf bir küre olur" demiş, bazıları da ancak ononbeş günden sonra gözlenebileceğini söylemiştir. Birçok tercübelerden anlaşıldığına göre tohumun yumurtalıktan rahme nakli için biraz gün gerekli olduğu anlaşılmış ise de canlılardan her türün ferdi için bu zaman bir mi değil mi ortaya konamamıştır. Açık olan tavşanda üç gün, köpeklerde altıdan yediye veya sekize kadardır denilmiş; bazıları da ceninde insan şeklinin ancak otuzbeş günde başladığı ve o zaman balarısı büyüklüğünde olduğu kanaatine varmıştır. Daha başka sözler de söylenmiştir.

İşte insan o atan sudan böyle bir embriyon, sonra et parçası, sonra kemik yapılarak, daha sonra bu kemiğe et giydirilerek yedinci mertebede bir başka yaratılış olarak, nihayet kadının sulbü ve göğüs kemikleri arasından doğar.

Bu birleşme ve böyle hayati birtakım görevlerin yerine getirilmesi hikmetiyle Allah tarafından sağlam bir şekilde yaratılıp örtülü ve saklı yerlerde bir düzene göre gereği gibi yerleştirilmiş olan üreme aygıtına "Sulb ve göğüs kemikleri arası" tabiriyle işaret olunması ve bunları çevreleyen sınırların özellikle "sulb ve göğüs kemikleri" ile ifade buyrulması ve bu arada "çıkar" buyrularak çıkma işinin atan suya nisbet edilmesi kuşkusuz bu görevin bütün sırlarını içeren nükteleri kapsamaktadır.

Bu önce iki sert kemik arasında mahsur olarak ıztıraplı bir görevin yerine getirilişine ve bunu yerine getirme sırasında saklılık ve gizliliğin gerekli olduğuna işaret olduğu gibi, bu kemikler dimağdan gelen sinir sisteminin bütün kollarıyla ilgili olmak itibarıyla, bu görevin yerine getirilmesinin kapsamlı bir hassasiyetle ilgili olarak idrak edici nefsin isteğe bağlı ve istek dışı hükmü arasında cereyan ettiği ve dolayısıyla bundan insanın yaratılışı düşünülmek suretiyle "Hem de Rabbin Âdemoğullarından, bellerinden zürriyetlerini alıp da onları kendi nefislerine şahit tutarak: Ben sizin Rabbiniz değil miyim? dedi."(A'râf, 7/172) mânâsı üzere yüce Allah'ın kudreti ve onun insan nefsi üzerindeki koruma ve gözetimi olduğu neticesine varmanın gayet açık olacağına da dikkat çekmiş olmaktadır.

Râzi'nin naklettiği gibi burada bazı inkarcılar Kur'ân'da böyle "atan su"dan bahsedilerek "Sulb ve göğüs kemikleri arasından çıkar."

diye nitelenmesini tenkit etmişler ve demişlerdir ki:"Sulb ve göğüs kemikleri arasından çıkar." denilmekten maksat, meni bu yerlerden ayrılır, yani dediğiniz gibi husyelerden sulbe doğru oluşur demek ise öyle değildir. Çünkü o, kanın fazlasından doğup oluşur ve bedenin bütün cüzlerinden ayrılır. Hatta her uzuvdan o uzvun huyunu ve özelliğini alır da ondan onların, yani o uzuvların benzeri doğmaya elverişli olur. O'nun için görülür ki, cinsel ilişkide aşırı gidenin bütün uzuvlarını zayıflık kaplar. Eğer maksat, meninin en önemli cüzleri burada oluşur demek ise, bu da zayıftır. Çünkü meninin en önemli cüzleri dimağda gelişir. Bunun delili de meninin görünüşte dimağa benzemesidir. Bir de onu çok harcayanın önce gözlerinde zayıflık ortaya çıkar. Eğer maksat, meninin karar kılıp kaldığı yer burasıdır demek ise bu da zayıftır. Çünkü onun kaldığı yer meni damarlarıdır. Bunlar ise hayalardan itibaren birbirine girmiş girift damarlardır. Eğer maksat, meninin çıkış yeri buradadır demek ise bu da zayıftır. Zira his gösteriyor ki durum öyle değildir.

Yukarıdaki açıklamalardan sonra bu itirazların haksız yere söylenmiş safsatalardan ibaret olduğunu anlamak kolay olur. Bunda sade dimağ işinden ve bir de aşırı gitmenin zararından bahis itibarıyla iki fayda varsa da bunları vesile edinerek yapılan itirazlar boştur ve "sulb ile göğüs kemikleri arasından çıkış" sözünün ifade ettiği mânânın kapsamından gafil olmaktır.

Bir kere meninin doğup oluşması, ayrılması ve uzuvların ondan doğması keyfiyetleri hakkındaki sözler kuruntu ve zayıf zandan ibarettir. Kuşkusuz Allah sözü uyulmaya daha layıktır.

"Sulb ile göğüs kemikleri arası" tabiri, hakikat ve kinayesiyle bütün iç organları ve üreme aygıtını kapsayan ve sinirleri hatta bütün vücudu ve hatta birleşmeyi ifade eden son derece kapsamlı ve bu konuda bütün sırları içine alan en güzel bir tabirdir.

Bilindiği gibi meninin halis meni olarak oluşması ayrılması ve karar kılması sulbe bağlı olan meni torbacığında neticelenmektedir. Üreme yapması için atması şart olduğu gibi, çıkışının da birleşme halinde döl yolundan rahme doğru, kadının sulbü ve göğüs kemikleri arasında olması şarttır. İnsan bu şekilde yaratılmıştır. Onun için burada "atan su" tabiri mutlak bırakılmayıp bu şarta işaret için bu sıfatla nitelenmiştir.

İkinci olarak, kuşku yok ki en önemli uzuvlar ve hatta bütün uzuvlar, sade bu vazifeyle değil her işle ilgilidir. Bu arada en büyük parçası da dimağdır. Arkada sulb, dimağdan gelen omuriliğin kalesi olduğu gibi, önden gerdan, sine ve bütün dallarıyla göğüs kemikleri de böyledir. Bu şekilde sinir sisteminin dayanağı olan "sulb ile göğüs kemikleri arası" bir de her canlıda daima uyanık olan ve ihtiyaçlarının tamamlanmasına ve giderilmesine memur edilmiş tabii ve doğuştan var olan bir meyli ifade eder. Bu bakımdan da şunu söyleyelim ki:

Bizim ihtiyaçlarımızı gidermek için hazırlanmış olan eşyadan beyin merkezinde meydana gelen tesir, daima bu tesirin meydana geldiği sırada iç organların bulunduğu hale göre olur. Mesela, görme ve koklama duyusuna bir yiyecek sunulduğu zaman, mide ona son derece muhtaç durumda kalmış ise onun algılanması lezzetli ve elde etme arzusu kuvvetli olur. Oysa mide dolgun bulunduğu zaman aynı yiyeceği nefis ihmal eder veya tiksinir de algılama merkezi o canlıda onu uzaklaştırmaya mahsus hareketler meydana getirir. İşte bu hal, üreme vazifesine mahsus fiillerde ve daha diğerlerinde de olur. Bundan anlaşılır ki algılama merkezinin yabancı cisimler etkisine ait hükmü, onların iç uzuvlar için önemli olması veya olmamasıyla bir paralellik arzetmektedir. Bu hükmün meydana gelmesi için, dış duyularla algılanan ve sinirlerden algı merkezine geçen tesirin derhal bu merkezden iç uzuvlara yansıması da zorunlu olmak gerekir. Bu hal zorunlu olmakla beraber bu etkilenme yalnız kendisine ihtiyaç duyulan uzva yansımakla kalmaz bütün sinir sistemine yayılır, şimşek gibi büyük bir hızla uzuvların hepsini etkiler. Bir yırtıcı hayvan, mesela bir kurt farz edelim, bir yerde bulunuyor ki, bulunduğu yerden hem dişisini hem de bir koyunu aynı anda görmesi mümkün oluyor. Duyular, beyne ancak bu iki hayvanın dış şeklinin etkisini nakleder. Bunun üzerine beyinden çıkacak hüküm de iki türlü olur. Çünkü dişisini görmekle üreme uzuvları uyanır, koyunu görmekle de yemek arzusu uyanır. Eğer kurtta yemek ihtiyacı hakim ise, önce koyunu avlayıp yemek için saldırır. Eğer cinsel ilişki ihtiyacı ağır basarsa dişisine saldırır. Buna "Bu şekilde farklı iki tesirin olması, farklı iki hayvandan olduğu içindir." diye itiraz etmenin mânâsı da yoktur. Çünkü bu farklılık, sırf o iki etkinin aynı anda ulaştığı iki organın farklılıığndan meydana geliyor. Kurt iğdiş olsaydı, kuşkusuz dişisini bırakıp avına koşacaktı. Bir koyunu bir taraftan bir kurt, bir taraftan da bir koç görseydi kurt yemeğe, koç aşmaya koşacaktı.

Bunlar gibi daha birçok misalden anlaşılır ki, bir şeyden iki ayrı uzuvdaki etkisine göre farklı iki hüküm çıkar. Biri erkek biri dişi iki kaplanı bir araya getirsek,

bunlar birbirleriyle cinsel ilişkide bulunma arzusu duydukları zamanın dışında birbirinden kaçınır, böyle bir zamanda ise yanaşırlar. Aralarında ortak olan bu etki öncekinin aksine olur.

Demek ki, aynı etkilerden iç uzuvların durumuna göre farklı fiiller oluştuğu, bunların her zaman bütün uzuvlara aynı anda yansıdığı ve ihtiyacı daha fazla olan uzvun beyne, bu tesiri diğerlerinden daha şiddetle geri çevirdiği kesindir. İç uzuvların isteklerine dair algı merkezine vuku bulan duyurudan ve bu isteklerin yerine getirilmesi için hazırlanan fiillerden zihinsel belirtiler meydana gelir. Her ne zaman canlı, bu isteklerin algılanması ile bunların yerine getirilmesine mahsus hareket arasında bir zaman geçirmezse, onun fiilleri başka değil, sadece ilham kuvveti (estinque)nden meydana çıkar. Zira yalnız bu ilham kuvvetidir ki, terkipçe en aşağı derecede bulunan canlıların fiilleri bununla tamam olduğu gibi, terkipçe en mükemmel olan canlılar, hatta doğumundan hemen sonra insan da böyledir. Fakat beyin gelişip zihin sağlamlaşmaya başladıkça insan kendisini tanımaya başlar, Bu vazifeler gelişmede en yüksek dereceye ulaştığı zaman, iç organların etkisinin beyin üzerinde önceki gibi otoritesi kalmaz. O vakit evvvelki ihtiyaçlardan hemen yapılan fiiller zihin kuvveti ile türlü şekillerde nevilenmiş olur. Bu kuvvetten öyle yeni ihtiyaçlar ortaya çıkar ki, bunların, o gayesi hayatı korumak olan ihtiyaçlarla ilgili olmadığı açık olur. Bu şekilde hayattan fedakarlığı gerektiren bu zihinsel ihtiyaçları ya kendinden başka gaye gözetmeyen boş, oyun ve eğlence zevkinden ibaret bir düşüş ve aklî ve bedeni bir kötüye kullanış olur; bunlar "Dinlerini oyun ve eğlence edinenler." (A'râf, 7/51) dir. Yahut kendinden fedakârlık ederek Allah'ın kullarına yararlı olmak için Hak yolunda can feda etmek derecesine kadar varacak ilâhî bir olgunluk gayesini hedef edinen yüksek bir ruhani zevk olur ki, bunlar da "Onlara mühürlü halis sudan içirilir. Onun sonu misk kokar."(Mutaffifîn, 83/26) diye anlatılanlardır.

Bu ihtiyaçların da sinir sistemine intikal etme durumları öncekilerin intikal ediş şeklinden farklı olmaz. Bu şekilde bu kuvvetin iç uzuvlarda da bağ ve dalları vardır ki bunlar sulb ve göğüs kemikleri arasıdır. Bu hikmet ile de yüce Allah "sulb ve göğüs kemikleri"ni özellikle zikretmiştir. Bundan da anlaşılır ki, dimağa işaret edilmemiş diye sulb ve göğüs kemikleri arasından bahsedilmiş olmasına itiraz eden inkârcılar, bunların sinir sistemi ile ilgisini ve sinir sisteminin dimağa ait olduğunu bilmediklerinden dolayı o lafları söylemişler ve imanları olmadığı için ilâhî kelâmın irşatlarından yoksun kalmışlardır.

Bu şekilde insanın nutfeden yaratılışına dikkatleri çekmenin yararı da pek büyüktür. Çünkü yukarda da hatırlattığımız gibi bu, insana kendini tanıtacak ve üzerinde koruyup gözetici tek üstün varlık olan yüce Allah'ın yaratıcılığını ve kudretini anlatacak en açık delillerdendir.

İLK OLARAK, İnsan Sûresi'nin başında da geçtiği gibi, insan vücudunda enteresan terkipler çoktur. Dolayısıyla onun sümük gibi değersiz ve basit görünen bir maddeden yaratılışı, dilediği gibi hareket eden güçlü yaratıcının varlığını ve gücünü gösteren en büyük delildir. Bir nutfenin düşünen, bakan, akıl eden, koruyan ve yüce değerlere sahip olan bir insan haline getirilmesi ne büyük yaratıcılık ve güçlülüktür?!...

İKİNCİ OLARAK, insan kendi hallerini başkalarının hallerinden daha iyi anlar ve görür. Onun için bu delil olmada daha tamamlayıcı bir yol oynar.

ÜÇÜNCÜ OLARAK, insan bu halleri hem kendi evladında hem de diğer canlıların doğumlarında devamlı olarak gözleyebilmektedir. Onun için bunun, dilediğini yapan bir yaratıcının varlığına delil olması daha kuvvetlidir.

DÖRDÜNCÜ OLARAK, bunun delil olarak kullanılması, hikmet sahibi bir koruyucu ve dilediğini yapan bir yaratıcının varlığını kesin olarak gösterdiği gibi, aynı şekilde bu, öldükten sonra dirilmenin ve haşir ve neşrin doğru olduğuna da kesin delildir. Çünkü insanın sonradan yaratılışı anne ve babasının vücudunda ve hatta bütün âlemde dağılmış olan cüzlerin bir araya getirilmesi ve ona ruh üfürülmesi sebebiyle olduğu için, onu öyle toplayıp düzeltmek suretiyle de düzgün bir insan yapan yaratıcının kudreti düşünülünce, ölüm ile o cüzlerin dağılmasından sonra onları bir araya getirmeye ve önceki gibi düzgün yaratıklar yapmaya gücü yettiğini itiraf elbette gerekli olur.

8. Onun için buyruluyor ki: Kuşkusuz o yaratıcının onu geri döndürmeye elbette gücü yeter. Yani bu yaratılış şekline gerek bir bütün olarak ve gerek ayrıntılarıyla bakılınca insanı başlangıçta yaratanın tekrar geri döndürmeye gücü yettiği, onu ölümle çevirip yeniden dirilterek huzuruna dikmeye ve o suretle kendini tanıtmaya kadir olduğu anlaşılır ve bu şekilde size onu haber verir.

Burada "Ancak ona döndürüleceksiniz." (Bakara, 2/245) mânâsını ifade eden bu geri döndürüş, insanın Müminûn Sûresi'nde anlatılan yaratılışının dokuz aşamasından sekizinci ve dokuzuncu mertebe olarak "Sonra siz bundan sonra muhakkak öleceksiniz. Sonra da muhakkak siz kıyamet günü diriltileceksiniz." (Mü'minûn, 23/15-16) âyetleriyle haber

verilen ölüm ve kıyamet günü yeniden dirilme aşamalarını anlatmaktadır.

9. Bütün sırların yoklanacağı, imtihan meydanına çıkarılıp bildirileceği gün ki bu, arz ve hesap günüdür.

SERÂİR, "Serire"nin çoğuludur ki kalplerde gizlenen inançlar, niyetler, sevgiler, kinler ve maksatlar gibi sırf batıni işlerden olan sırları ve gizli şekilde yapılan iyi veya kötü gizli işleri kapsar. Bu sırların imtihan meydanına çıkarılması, yoklanması da iyisini kötüsünü, pisini temizini ayırmak için ortaya çıkarılıp teftiş ve tetkik edilerek seçilmesi ve tanınmasıdır.

Bazı hadislerde tevhid, oruç, namaz, zekat, cünüplükten temizlenme yüce Allah'ın buyurduğu sırlardır diye buyrulmuştur. Bunların "sırlar" olmasının iki türlü izahı vardır:

Birisi, bunların doğru olmasının, sırf kalp ile ilgili işlerden olan tasdik ve niyete bağlı olmasıdır. İkincisi de, tevhidin dışındakilerin sırf ibadetle ilgili işlerden olmasıdır. Bununla beraber hadisten maksadın, sadece bunların sırlardan olduğunu başkalarının olmadığını ifade etmek değil, güzel sırların esaslarının beyan olduğu açıktır. Çünkü âyetteki sırlar, iyi ve kötü bütün sırları içerip kapsaması ve ortaya çıkması da korkulacak kötü sırları içine alması nedeniyle büyük bir korkutma akışı içersinde söylenmiş bulunduğu açık olduğundan belli bazı sırlara mahsus kılınamaz. Onun için Hasan-ı Basri Hazretleri Şair Ahvas'ın:

"Sırların yoklanacığı gün, kalbin ve iç uzuvların derinliklerinde,

Onun için bir sevgi sırrı kalacaktır."

beytini işittiği zaman "Ve's-semâi ve't-târık"tan ne kadar gaflet etmiş! diyerek şairin cahil olduğunu söylemiştir. Çünkü şair kendisinin kalp ve iç uzuvlarının derinliklerinde sevgilisine ait bir sevgi sırrının, sırların ortaya çıkarılacağı gün dahi sır olarak kalacağını iddia etmiş bulunuyor.

Âyetteki "yevm" kelimesi ilk bakışta zannedilebileceği gibi "kâdir" kelimesinin mef'ul (tümlec)ü değil, rec' yani geri çevirme kelimesinin mef'ulü (tümleci)dür. Çünkü Allah'ın buna kudreti o gün ile kayıtlı değil, her zaman için mutlaktır. Onun için bunun, arada mukadder bir soruya cevap olan başlangıç cümlesi olması daha uygundur. Yani, "o geri çevirme ne vakit olacak?" denilirse, "o, sırların ortaya çıkarılacağı gün olacaktır" demek olur.

10.

O vakit insan için ne bir kuvvet vardır, ne de bir yardımcı, yani Allah'a karşı kendisini korumak, sırlarını meydana döktürmemek için o gün insanın ne kendinde bir kuvvet bulunur, ne de dıştan bir yardımcı. Çünkü "O gün mülk yalnız Allah'ındır."(Hacc, 22/56) O halde o gün o insanın ortaya dökülen sırları yüz karartmıyacak, güzel, temiz, pak sırlar ise; o kimse öyle bir temiz kalp ile yüce Allah'ın huzuruna varmış ise ona ne mutlu! Yok eğer o sırlar içinde yüz karası olacak, ortaya dökülmesi elem verici azap teşkil edecek iğrenç şeyler ise vay haline!... O gün "Allah'a selim bir kalp ile varanın dışında hiç kimseye ne malın ne de oğulların fayda vermeyeceği gün." (Şuarâ, 26/89)dür. Onun için insan neden yaratıldığına bakmalı da, sulb ile göğüs kemikleri arası gibi bir kafes, bir geçit olan dünyada yaratıcının kendisine verdiği kuvveti kötüye kullanmamalı, nefsini uzuvlarının adi ve iğrenç etkilerine kaptırmamalı, üzerinde daima bir koruyucu ve gözetici bulunduğunu bilerek sırların ortaya döküleceği günde temiz sırlar ile Hakk'ın huzuruna varmak için lekesiz bir selim kalp ile hareket etmeli, bu dünya geçidinde sıkıntılara göğüs gererek bu ten kafesinden kâmil bir iman ve güzel bir amel ile Allah'a gitmeye gayret sarfetmelidir.

11. O dönüşlü göğe,

12. o yarılıp çatlayan yeryüzüne yemin olsun ki.

REC', geri çevirmek veya geri dönmek mânâlarına müteaddi (geçişli) de lazım (geçişsiz) da olduğuna göre; "semai zati'r-rec", dönümlü gök veya döndürümlü gök demek olabilir. Bundan ilk zihne çarpan mânâ göğün kendisinde veya içine aldığı kütle, cisim ve olaylarda tekrar eden (yinelenen) devirli hareket ve değişimlerin hepsini kapsayan "geri dönme" veya "döndürme"dir.

Kadî Beydâvî gibi bazıları bundan, göğün her turunda hareket ettiği yere dönmesi mânâsına olabileceğini söylemişse de bizzat göğün kendisi, felekleri, hareket ettiğine dair bir delil bilinmediği ve feleklerin hareketleri hakkındaki eski astronomi nazariyeleri sabit görülmediği için nakledilen tefsirlerde bu dönüşü göğün kendisine nazaran değil, içindekilerin devir ve değişimlerine nazaran tefsir etmişlerdir ki "dönüp duran" veya "döndürülüp duran gök" demek olur.

İbnü Zeyd'den nakledildiğine göre gök, bildiğimiz göktür. "Dönmek" de, güneş, ay ve yıldızların halden hale, bir konaklama yerinden diğerine geri dönüşleridir.

İbnü Abbas'tan da bunun "yağmurlu bulut" şeklinde tefsir

edildiği rivayet edilmiştir. Hansâ'nın:

"Ayrılık günü öyle akan gözyaşları görürsün ki,

Geceleyin gelip kaplayan ve devamlı yağdıran kara buluttaki yağan devamlı yağmura benzer."

demek olan beytinde, aynı şekilde bir kılıcı anlatan Hüzelî'nin:

"Bembeyaz yağmur suyu gibi berrak bir keskin kılıç ki,

Her ne zaman bir toplanma yerinde öterse biçer."

beytinde geldiği gibi Arapça'da "rec"ın yağmur ve su mânâsına kullanıldığı çoktur.

Zeccâc ve diğer dilcilerin açıklamasına göre, rec'in yağmur mânâsında kulanılması, baştan bu mânâ için konulmuş bir isim olarak değil, mecazdır. Bu mecazın birkaç yönden güzel olduğunu söylemişlerdir:

1. Sesin tekrarlanması mânâsından alınmıştır ki, sesi tekrar tekrar söylemek ve harfleri birbirine eklemektir. Yağmur da tekrar tekrar dönüp yağdığı için rec' denilmiştir.

2. Geri dönüşü hayra yorulduğu için söylenmiştir.

3. Her sene dönüp rızık getirdiği içindir.

4. Bir de denilmiştir ki, bulutların yerdeki deniz ve diğer sulardan çıkan su buharından hasıl olması dolayısıyla güya göğün yerden aldığı suyu yine geriye çevirmesi ve iade etmiş olması düşünülmüştür. Bu şekilde rec' kelimesi "mercu'" yani geri döndürülmüş mânâsına olarak iade edilmiş, döndürülmüş demek olur.

"Kamus"ta yazıldığına göre, göle ve suyun anafor yaptığı su durağı yere, menfeat ve faydaya ve baharda biten bitkiye de rec' denilir. Bundan dolayı birçok tefsirci burada rec' kelimesini "yağmur" diye tefsir etmişlerdir. Bu şekilde "sema", bildiğimiz gök mânâsına olabileceği gibi Mücahid'den rivayet edildiği üzere "bulut" mânâsına olma ihtimali de vardır. Buna göre meâli: Döndürüp döndürüp yağmur yağdıran gök, yahut dönüp dönüp yağan bulut demek olur. "Rec"in böyle yağmur ve su ile tefsiri, insanın yaratılışında anılan "atan su" meselesine göre bir nevi muraâtı nazîr (benzerini gözetme) sanatı ifade etmiş olur.

Hasen'den gelen rivayette de, "Yağmur ve rızıktır. Çünkü yağmur her sene döner rızık getirir." denilmiştir ki bunda su, bitki ve fayda mânâlarını içerme vardır.

Bir de "rec"i, kulların amelleriyle geri döndükleri için, melekler diye tefsir etmişlerdir ki, gökten yere inip çıkan ve bütün olup giden olaylarla eserleri görülen melek kuvvetleri diye düşünmek de uygun olur. Bununla beraber hangisi olursa olsun, sözün asıl akışı yukarki hükmünce, sırların ortaya çıkarılacağı günde geri çevirme ve iadeyi vurgulamak ve ispat ile ilgili olduğundan dolayı hepsinde de geri çevirme ve iade mânâsını düşünmek gerekir. En meşhur olan "yağmur" mânâsına olduğunda dahi bu geri çevirme mânâsı ile yaratılıştaki iade kanununa işaret kastedildiğinde şüphe etmemek lazımdır. Onun için gerek cisimlerin devirleri, doğma ve batmaları; rüzgarın, bulutların akımları gibi kütlesi olsun ve gerek ışık ve karanlık, sıcaklık ve soğukluk, nemlilik ve kuruluğun birbirinin peşinden gitmesi gibi kütlesel olmasın bütün hareket ve değişimleri, olmak ve bozulmaktan sonra iadeyi ifade eden mutlak geri çevirme mânâsıyla bütün bu tefsirleri kapsayan bir fiil ve etki mânâsı kastedilmekle hepsinin arası bulunmuş ve bu ihtilaflar kesilmiş olur.

ARZ-I ZÂT-I SAD' ın mânâsına gelince:

SAD': Şakk ve infitar kelimeleri gibi yarılmak, çatlamak ve çatlak demek olduğu için bunun da iki üç şekilde izahı yapılmıştır:

BİRİNCİSİ: "Sonra yeri yardık ve (bu suretle) orada daneler ve üzüm...bitirdik." (Abese, 80/26-28) mânâsı üzere yerkürenin bitki için çatlayışına işarettir ki, bu münasebetle mecazî olarak bitkilere de saddenilir.

İKİNCİSİ: Genellikle yerkürede bulunan ve gerek ekin, gerek diğer sebeple meydana gelen çatlakla, yarıklar, arklar, hendekler, vadiler ve yolcuların çiğneyip iz yaptığı yollar gibi herhangi bir çatlaklığa işaret olmasıdır.

ÜÇÜNCÜSÜ de özel olarak kabirlere işaret olmasıdır ki, insanın yaratılış mertebelerinde ölüm ile öldükten sonra diriltilip toplanma arasında bir berzah, bir geçiş yeri olmak itibarıyla ana rahmi yerindedir. Hem gömülmek, hem de dirilip çıkmak için yarılır.

Bu üç mânânın üçünde de yerkürenin çatlayışı, üzerinde yapılan etkilere karşılık verme ve boyun eğme mânâsı ifade etmekte birleşir. O halde göğün dönüşü, yukardan gelen fiil ve tesiri; yerkürenin çatlayışı da aşağıda bulunan

kabullenmeyi ve boyun eğmeyi ifade etmek itibarıyla gök ve yerkürenin dönme ve çatlamalarında biri diğerini kucaklayıp sararak döllenmeyi sağlayan karı-koca durumunda olup bunlar arasından doğmuş olan insanın yine bunlar arasından, sulb ve göğüs kemikleri arasından çıkar gibi çıkarak Allah'a dönmek üzere ahiret âlemine gideceğine ve bütün bunlar yüce Allah'ın yaratma ve korumasıyla gözetimi ve gücü altında cereyan etmekte bulunduğuna dikkat çekilmiş ve buna irşat yapılmış olur. Bundan dolayı sofilerden bazıları göklere "babalar", yerlere de "analar" tabir etmişlerdi. Özellikle "rec"i yağmur, "sed"i de nebat diye düşündüğümüz takdirde "atan su"yun tohumu döllemesi; yağmurun gök muhiti içinde bir tohum demek olan yerküreyi nebat çıkarması için döllemesi kabilinden olup asıl hayatın yaratılışının sırf ilâhî bir fiil olduğuna bir imâ dahi yapılmış olur. "Bütün çiftleri yaratan Allah noksan sıfatlardan uzaktır."(Yâsîn, 36/36)

Kısacası, ne taraftan bakılırsa bakılsın yukardan etkisini sürdüren bir döndürme, bir döndürüş ve çeviriş tecellileri; aşağıda bir çatlayış, bir etkilenme ve boyun eğme ile "olma"yı ve "bozulma"yı kabullenme tezahürleri bulunduğu muhakkaktır.

13. İşte sizin arasında bulunduğunuz o döndürüşlü göğe ve o çatlayışlı yerküreye yemin olsun ki o, size başlangıç ve sonla ilgili olan bu âyetleri bildirerek o geri çevirme ve geri dönmeyi haber veren Kur'ân kuşkusuz bir ayırıcı sözdür, hak ve batılı ayıran kesin bir söz, keskin bir hükümdür.

14. O asla bir şaka değildir.

Târık'tan, delen yıldızdan, nefisten, nefis üzerindeki koruyucudan, yaratıcının kudretinden, sırların ortaya döküleceği günden bahsederken ölüm ve geri dönüşü, başlangıç ve sonu göstermek üzere atan sudan, sulb ve göğüs kemiklerinden bahsetmesi şiir ve mizah türünden bir şaka değildir. Hepsi ciddi ve gerçektir. Bunun için onu hak kulağıyla dinlemeli, hükümlerinden ve irşatlarından faydalanıp sırların açıklanacağı günde gerçek murada ermelidir.

15. Haberin olsun onlar, o kâfirler, bu âyetlerin inmesine sebep olan Mekke kâfirleri bir tuzak kuruyorlar, yani Ku'ân'ı geçersiz saymak ve onun nurunu söndürmek suretiyle hakkın emrine karşı gelmek için bir takım hileler kuruyorlar, entrikalarla önlemler almak istiyorlar.

16. Ben de hilelerine karşı hile kuruyorum ki "Biz onları bilemedikleri yönden derece derece azaba yaklaştıracağız."(Kalem, 68/44), "Benim tuzağım sağlamdır."(Kalem, 68/45)

17. onun için o kâfirlere mühlet

ver mühlet ver onlara biraz. Çünkü Ve'n-Nâziât Sûresi'nde geçtiği üzere "Onlar onu görecekleri gün sanki dünyada bir akşam veya kuşluk vaktinden başka durmamışa dönecekler."(Nâziât, 79/46)dir.

EMHİL, âyetin başında geçen "mehhil"den bedeldir. "Ruveyden" aslında mühlet mânâsına "rûd" mastarının küçültme ismidir. "Bir mühletçik ver." demek gibidir. Ebu Hayyan'ın ifade ettiğine göre, mühlet vermek mânâsına gelen "irvâd" mastarının, kısaltıldıktan sonra yapılmış küçültme ismidir. Burada küçültme ismi yapılması hakir görmek ve az olduğunu ifade etmek içindir. Bundan başka bu kelimenin iki kullanış şekli daha vardır. Birisi, emir mânâsına fiil ismi olur. "Zeyd'e mühlet ver." mânâsına denir. Birisi de, hal olarak kullanılır. "Ağır ağır, acele etmeden yürüdüler." mânâsına denilir. Burada mef'ulu mutlaktır. yahut, yani, az bir mühlet demektir.

Böylece Târık Sûresi de bitti. Bunun ardından Â'lâ Sûresi gelecektir.


87-A'LA:

Sûresi'ni çok severdi." Ebu Ubeyd'in, Ebu Temim tarafından rivayet edildiğini tesbit ettiği bir hadiste de, Resulullah (s.a.v.) buna "Allah'ı tesbihi anlatan sûrelerin en faziletlisi." adını vermişti.

Ebu Dâvud, Tirmizî, Nesâî, İbnü Mâce, Hakim ve Beyhakî Hz. Aişe'nin şöyle rivayet ettiğini tesbit etmişlerdir: "Hz. Peygamber (s.a.v.) vitir namazının birinci rekatında , ikincide , üçüncüde İhlas ve Muavizeteyn sûrelerini okurdu." Tirmizî'nin dışında yine bunların Übeyy b. Ka'b'tan rivayetlerinde Muavvizeteyn yoktur.

İbnü Ebi Şeybe, İmam Ahmed, Müslim, Ebu Davud, Tirmizî, Nesâî ve İbnü Mâce Nu'man b. Beşir'in şöyle rivayet ettiğini tesbit etmişlerdir: "Resululah (s.a.v.) bayram namazlarında ve cuma günü ve sûrelerini okurdu. Eğer cumaya rastgelirse ikisini de okurdu."

Taberanî, Abdullah b. Hâris'in şöyle rivayet ettiğini yazar: "Resulullah (s.a.v.)'ın kıldığı son namaz akşamdır. Birinci rekatta yı, ikincide u okudu." demiştir.

Târık Sûresi'nin sonu, kâfirlerin tuzaklarına karşı ilâhî emir ile Resulullah (s.a.v.)'ın ilerde galip geleceği vaadini kapsıyordu. Bu sûrede "Seni en kolaya muvaffak kılacağız." ile onu açıklığa kavuşturmak ve gerçekleşeceğini vurgulamak üzere öncelikle Rabbinin "Â'lâ" (en yüce) ismiyle garanti vererek

şükür vazifesinin yerine getirilmesinin akışı içersinde onu tesbih etmeye davet için "Rabbinin yüce adını tesbih et." diye başlayacak ve bunun bayram yapılmaya değer bir müjde olduğuna işaretle beraber, ahiretin daha hayırlı ve daha kalıcı olduğunu ve dolayısıyla gerçek bayramın asıl o vakit olacağını anlatacaktır.

Âyetleri : İhtilafsız ondokuzdur.

Fâsılası : Yalnız harfidir.

Meâl-i Şerifi

1- Rabbinin yüce adını tesbih et.

2- Yaratıp düzene koyan O'dur.

3- Takdir edip hidayeti gösteren O'dur.

4- Otlağı çıkaran,

5- Sonra da onu karamsı bir sel köpüğü haline getiren O'dur.

6- Bundan böyle sana Kur'ân'ı okutacağız da unutmayacaksın.

7- Yalnız Allah'ın dilediği başkadır. Çünkü o açığı da bilir, gizliyi de.

8- Seni en kolay yola muvaffak kılacağız.

9- Onun için öğüt ver, eğer öğüt fayda verirse.

10- Saygısı olan öğüt alacaktır.

11- Pek bedbaht olan da ondan kaçınacaktır.

12- O ki, en büyük ateşe girecektir.

13- Sonra ne ölecek onda, ne de hayat bulacaktır.

14- Doğrusu felaha ermiştir, temizlenen,

15- Rabbinin adını anıp namaz kılan.

16- Fakat siz dünya hayatını tercih ediyorsunuz.

17- Oysa ahiret daha hayırlı ve daha kalıcıdır.

18- Kuşkusuz bu ilk sahifelerde vardır,

19- İbrahim ve Musa'nın sahifelerinde.

Rabbinin yüce ismini tesbih ederek onu noksan sıfatlardan uzak tut. Yani seni yetiştiren ve kâfirlerin tuzaklarını başlarına geçirecek olan Rabb'ın zatında her şeyden üstün, hepsinden yüksek ve yüce olduğu gibi, onun sıfat ve isimleri de bütün sıfatların, kendilerine isim oldukları varlıkları tanıtan isimlerin en yükseği, en ulusudur.

Allah'ın güzel isimlerinden birisi de el-A'lâ ismidir. Onun için sen O'nun bütün isimlerini O'na layık olmayacak eksikliklerden tezih edip uzak tutarak O'nu tesbih et. Dolayısıyla O'nun zat ve sıfat olarak kendisine özgü olan Allah, Rahman, Hallâk, Rezzâk, Âlimu'l-gayb, Ekber ve Â'lâ gibi isimleri başkasına

vermek caiz olmayacağı gibi, onun fiil ve sıfatlarını anlatmak için söylenen isimleri de sade lugatte konuldukları ve diğer eşya için de verilmesi uygun olan mânâlarla değil, onun yüce şanına layık olmayacak noksan izlerden soyutlayıp uzak tutarak, "Hiçbir şeye benzemeyen." (Şûrâ, 42/11) yüce zatına yaraşan şer'î bir mânâ ile düşünmek ve değersizliği ve küçümsemeyi hissettirecek hal ve durumlardan koruyup saygı ve hürmetle anmak gerekir. Bundan dolayı hile, tuzak, intikam gibi ilâhî fiiller için söylenen isimler dahi Allah hakkında eksiklik lekelerinden uzak tutularak yüksek bir mânâda düşünülmelidir.

Kuşku yok ki önceki sûrenin sonunda "Onlar hile kuruyorlar. Ben de hilelerine karşılık vereceğim. Onun için sen kâfirlere mühlet ver. Onlara az bir zaman tanı."(Târık, 86/15-17) buyrulması, bunun hemen peşinden burada "Rabb" isminin yüce olduğunun hatırlatılması, onun tuzaklarına karşılık kâfirlere mühlet vermesinde yücelik ve üstünlüğüyle peygambere olan vaadin gerçekleşip neticeleneceğine dair bir garanti vermedir.

Böyle Rabbinin en yüce ismini tesbih etmekle emir O'na karşı şükran vazifesine davettir. Şunu da unutmamak gerekir ki bir ismi noksanlıklardan uzak tutmak, o ismin sahibini noksanlıklardan daha çok uzak tutmak demektir. Çünkü bir ismin sahibinin yücelik ve kutsiliği, ismin yüceliği ve nezihliği ile ifade olunur. Bundan dolayı burada bazıları besmelede geçtiği üzere "Seneye... Sonra Selam ismi sizin üzerinize olsun." mısrasında olduğu gibi "isim" lafzı mukham (kaynaştırma için fazladan zikredilmiş. Yani beyitte geçen "selam ismi"nden maksat "selam"dır demiş, bazıları da isimden maksat ismin sahibidir demiştir. Bir kısım âlimler de, "isim ile ismin sahibi aynıdır" demiş iseler de hepsinin maksadı, ismin tenzih edilmesinden ismin sahibinin tenzih edilmesi lazım geleceğini ve asıl maksat, sade lafzı değil, sıfat ve isimleriyle asıl onların sahibinin zatını tenzihe yönelik olduğunu anlatmaktır diye anlaşılması gerekir. Nitekim Zemahşeri de Keşşaf'ta "Yüce Allah'ın ismini tesbih etmek demek, Allah hakkında sahih olmayan cebr ve Allah'ı bir şeye benzetme gibi, onun isimlerini inkar etmeye götüren mânâlardan onu uzak tutmak; o ismi hafife almaktan ve huşu ve saygı dışında bir maksatla anmaktan korunmaktır." demekle bunu demek istemiştir.

Ahmed, Ebu Davud, İbn Mâce ve daha başkaları Ukbe b. Âmiri Cühenî'nin şöyle dediğini rivayet etmişlerdir: "O halde Rabb'ını yüce ismi ile tesbih et." (Vâkıa, 56/74, 96) âyeti indiğinde Resulullah (s. a.v.) bize buyurdu ki: "bunu rükularınızda yapın". Sonra âyeti inince de "onu secdelerinizde yapın" buyurdu. Bilindiği gibi rükûda secdede denir.

Yine İmam Ahmed, Ebu Davud, Taberanî ve Sünen'de Beyhakî İbnü Abbas'tan şöyle rivayet etmişlerdir:

Resulullah (s.a.v.) yı okuduğu zaman, "Yüce Rabbimi noksanlıklardan tenzih ederim." derdi. Görülüyor ki bunlar sadece ismi noksanlıklardan tenzih değil, ismin sahibini tenzihtir. Bununla beraber ismin sahibini diyerek büyük, yüksek gibi noksanlıktan uzak isimlerle tenzihtir. Buna göre, "Rabbini yüce ismiyle tenzih et."(Vâkıa, 56/74-96) denildiği gibi burada da "Rabbini yüce ismiyle tesbih et." denilmek daha açık olurdu. Buradaki "isim" kelimesi kaynaştırma maksadıyla fazladan zikredilmiştir diyenlerin maksadı budur. Lakin söylediğimiz gibi, Rabbin kendisini tenzih etmenin kastedilmiş olduğu gibi isminin de tenzihi kastedilmiş olduğuna dikkat çekmek için buyrulmuştur. Burada "en yüce" tabiri Rabbin de ismin de sıfatı olabilir. "En yüce" sıfatı, sanki başka Rab ve isimler varmış da onları konu dışı bırakmak için zikredilmiş bir sıfat değil; açıklayıcı mahiyette söylenmiş bir sıfattır. Zira başka Rab yoktur. Gerçi Allah'ın isimleri çoktur ve aralarında mertebeler vardır. Mesela yüce yaratıcının zatının ismi olan Allah ismi hepsinden üstün ve hepsinin niteliklerini kendinde toplayıcıdır. "İsm-i A'zam" tabiri de vardır. Bu itibarla Azim (ulu), A'zam (en ulu), Aliyy (yüce), A'la (en yüce) gibi isimler hiç kuşkusuz vardır. Fakat ilâhî isimlerin hepsi esma-i hüsna (güzel isimler) olduğu için diğer isimlere göre hepsi en yücedir, noksanlıklardan uzak tutulması gerekir. Özellikle "A'la" ismi veya sıfatı da bu mânâyı ifade etmesi itibarıyla açıklayıcı mahiyette bir sıfattır. Bu nedenle "el-A'lâ", Rabb'a nazaran sıfat, isme nazaran onun atf-ı beyanı demek olur. Her iki durumda da yükseklikten maksat mekanda yükseklik değil, kudret ve eserlerde, kuvvet ve hükümlerde en mükemmel olma mânâsında üstünlüktür.

TESBİH, söz ve fiille olur. Daha önce de geçtiği üzere namaz ve özellikle

nafile namaz mânâlarında da meşhur olmuştur. Sözlü tesbih, dil ile yapılan tenzih ve takdistir ki demek, bunu ifade eden özel bir isim olmuştur. Kullar tarafından fiilî tesbih, kalp ile Allah'ın bir ve noksan sıfatlardan uzak olduğuna inanmak; fiilen de tesbihi ifade eden fiilleri yapmak suretiyle ibadettir ki namaz, mal ve bedenle cihad, fiil ile iyiliği emretmek ve kötülükten yasaklamak bu cümledendir. "O halde akşama girerken, sabaha ererken Allah'ı tesbih edin."(Rum, 30/17) âyetinde "namaz kılın" mânâsına olduğu geçmiştir. İsme izafetle namaz mânâsına olduğu zaman "Rabbinin yüce ismiyle"(Vâkıa, 56/74, 96) gibi "bâ" edatı ile fiile bağlanması gerekir. Çünkü "Rabb'ının ismine namaz kıl." olmaz; "Rabbinin ismiyle namaz kıl." denilir. Burada da "el-Bahru'l-Muhit"te İbn Abbas'tan "Rabbinin yüce ismiyle namaz kıl!" mânâsına tefsir edilmiş olduğu ve "bâ" harf-i cerinin zikredilmemiş olduğu da nakledilmiştir. Lakin böyle olmadığı açıktır.

Alûsî'nin nakline göre İsâmuddin demiştir ki: İsimden maksadın "eser" olması da uzak değildir. "Yüce Rabbinin eserlerini noksandan tenzih et." demek olur. Çünkü yüce Allah'ın eseri de ona delalet etmesi itibarıyla ismi gibidir. Bu durumda, yaratıkları yüce Allah'ın yaratığı olmaları nedeniyle ve "O Rahman'ın yarattığında hiçbir düzensizlik göremezsin."(Mülk, 67/3) âyetine zıt olacak şekilde, ayıplamaktan men olmuş olur.

Alûsî'nin dediği gibi daha sonra gelen sıfatlarda bunu andıracak bir yön bulunmakla beraber, ismin bilinen mânâsını vermeye engel bir ipucu olmadığı halde hiçbir gerek yok iken yapılmış bir tevil gibi görünür. Bundan her şeyi asıl itibarıyla tenzih etmek gibi bir şirk mânâsı olduğu kuruntusuna düşmemelidir. Çünkü maksat yaratıkların kendilerine nazaran bizzat kendilerini noksanlıklardan uzak tutmak değil, açıklandığı üzere yüce Allah'ın yaratığı olmaları ve ona delalet etmeleri nedeniyle ayıptan, eksiklikten uzak tutmak olduğu ifade edilmiştir ki, bu da neticede yüce Allah'ın sıfatı olan yaratma fiilini ve delalet ettiği sıfatı noksanlıktan uzak tutmaya ve "Hiçbir şey yoktur ki onu hamdi ile tesbih etmesin..."(İsrâ, 17/44) mânâsına döner.

Âlemden onu yapıp yaratana, fiili sıfatlarından zati ve manevi sıfatlarına varırken zihnimizde meydana gelen "yaratıcı", "rab, "kudretli", "her şeyi bilen" ve benzeri mânâlarla zihnimizde oluşan şekiller de onun eseri olması itibarıyla

buna dahil olur ki "ilâhî isimler" dediğimiz de akıl ve nakilden edindiğimiz bu mânâlar ve kelimelerdir. Bunlar hem eşyanın yaratıcısını gösterme yönü yani "Kendisine bakılarak yaratıcısının varlığı anlaşılan." âlemin delalet yönü olan ilmi suretler, hem de yüce yaratıcının bize azamet ve ikram ifade eden eseri ve âyetleri demek olan yönüdür ki, biz Allah'ı bunlarla hepsinin ötesinde tanırız. "Aklına ne gelirse Allah ondan başkadır." Buna göre isim, sadece ilk konulmuş olduğu mânâya delalet eden bir lafızdan ibaret değil, ismin sahibine de aklen bir delalet yönü bulunan mânâ ve nisbetlere uygun olarak "Yaratıcının varlığının bilindiği şey" mânâsını da içine alacak şekilde kullanılmış oluyor. Bundan dolayı Şeyh Muhammed Abduh İsam'ın bu fikrini şu şekilde ifade ederek biricik bir mânâ gibi göstermiş ve demiştir ki:

"Bu gibi âyetlerde Allah'ın ismi "onu tanımaya sebep olan"dır. Allah ise bize sıfatlarıyla tanınır. Bizim zihinlerimiz onu ancak "herşeyi bilen", "herşeye gücü yeten", "hikmet sahibi" diye yaratmasında bakışımızın bizi kendisine delalet ve vicdanımızın hidayet ettiği şekilde tanır. Rahmân Sûresi'nde "Rabb'ının celal ve ikram sahibi olan adı çok yücedir."(Rahmân, 55/78) diye nitelenen isim de budur. Bu "İsmin sahibinin tanınmasına sebep olan şey" mânâsına isim "Celal ve ikram sahibi olan Rabb'ının yüzü bakidir."(Rahmân, 55/27) âyetindeki "yüz"dür. Çünkü yüz, "sahibinin kendisiyle tanındığı şey"dir. Hatta yüz sahibi, ancak yüzüyle tanınır. "Âdem'e bütün isimleri öğretti." (Bakara, 2/31) âyetinde anılan isimler de bu mânâdaki isimdendir ki eşyanın kendisiyle tanındığı resimleri demektir.

Bu yoruma göre Allah'ın ismi de, zihinlerimizin Allah'a yönelmesi ne ile mümkün oluyorsa odur. Allah bize bu ismi tesbih etmemizi emrediyor. Yani O'nu yaratılanlara benzemek, yahut onlardan birinde aynen ortaya çıkmak, yahut ortak veya çocuk edinmek veya bunlara benzer bir kusuru bulunmaktan uzak tutmamızı emrediyor. Biz ona akıllarımızı ancak şöyle yöneltebiliriz: O herşeyin yaratıcısıdır. İlmi, varlıkların bütün inceliklerini kuşatmıştır... Nitekim "O, yaratan ve düzene koyandır." (A'lâ, 87/2) buyrulur. Bizim onu böyle bütün varlıkları yaratmış, mevcut kılmış ve düzene koymuş, takdir ve hidayet etmiş olmak gibi niteliklerle tanımamız gerekir.

Görülüyor ki ismi bu tarif ve izahı İsam'ın "eser" mânâsıyla açıklayarak, "Çünkü Allah'ın eseri, isim gibi onun varlığına delalet etmektedir." dediği mânâ üzerinde bir intikal adımı mânâsını taşıyan bir tariftir ki, bunun özeti, isimde muteber olan asıl mânâyı akli ve tabii delalet ile genelleştirmektir. Dolayısıyla bu bir mecazi mânâ olur. Bizzat âlemi noksanlıklardan uzak tutmak gibi bir mânânın bulunduğu vehmine kapılmamak ve tenzihte gözetilen itibari kayıt iyi düşünülmek şartıyla bu aslında doğru bir mânâdır. Bunu caiz kılan bir karine (ipucu) vardır. Ancak ilâhî isimlerin vahye dayalı olması esası ve zahiri mânâyı göz önüne almamak için hakiki mânânın verilmesine engel bir karinenin varlığı açık olmaması dikkate alınırsa mecazî mânâyı vermek uzak olur. Şu kadar var ki bunda, ismin sahibine delaleti bir mânâ vasıtasıyla olan fiil ve sıfat isimlerinin, bu delalet yönlerini izah etme faydası vardır. Sofiyye anlayışında da sıfatlar zatın, isimler sıfatların, eserler isimlerin netice ve gereği olan hükümleri olduğuna göre, eserler isimlerin kendisi değil, hükümleridir. İsam'ın buna "isim gibi delalet eder" demesi de, gerçekte isim olmadığını göstermektedir. Mesela, yaratılmış olan, eser; yaratan, isim; yaratmak, sıfat; bu isim ve sıfatla nitelenmiş olan Hakk'ın zâtı da, nitelenen ve isimlendirilen yüce zattır. Bu isim ve sıfatların tenzih edilmesi ile asıl tenzihi istenen odur, eserlerin kendisi değildir. Tenzih'in mânâsı da, dediğimiz gibi, bu isimleri ve sıfatları eserlerin ve yaratılmışların imkan dahilinde olan durumlarından soyutlayarak hepsinden üstün tutmak ve şirke sapan veya Allah'ı yarattıklarına benzeterek tarif eden inkârcıların yaptığı gibi onlara Allah'a layık olmayan bir mânâ karıştırmamaktır. Şu halde asıl maksat zatın kendisini noksanlıklardan uzak tutmak olduğu halde doğrudan doğruya bu emredilmeyip de ismin noksanlıklardan uzak tutulmasının emredilmesi, sözlü tesbih bakımından, zatın noksanlıklardan uzak tutulması ancak ismin uzak tutulmasıyla ifade olunabileceğinden; fiilî tesbih bakımından da gerçek zatın bizim dünyada akıl ve zihinlerimizin doğrudan doğruya yönelip idrak etmesinden çok yüksek ve bizim ona yönelip kendisini tanımamızın ancak sıfatlarını gösteren isimler veya eserler ile olabileceğinden dolayı demek olur. Gerçi Allah'ın görülebileceği görüşünde olan Ehl-i Sünnet'e göre zatın tecelli etmesi dahi caiz demek ise de, o ahirette olacaktır. Sûrenin sonunda "Doğrusu temizlenen ve Rabbinin ismini anıp da namaz kılan felah buldu." buyrulması tesbihin sözlü ve fiilîden daha genel olduğunu anlatır. Sonra "Oysa ahiret daha hayırlı ve daha devamlıdır." buyrulması da ahirette olacak tecellilerin en mükemmel tecelliler olduğunu gösterir.

Biz bu konuyu şöyle özetlemek istiyoruz:

İsim "Sahibinin kendisiyle tanındığı şey" mânâsıyla, lafzî, aklî, tabiî delaletlerin hepsinden daha kapsamlı olarak zihinlerimizin müessir (etkin) zata yönelmesine sebep olan ve bizde ona dair bir tanıma yönü ifade etmek üzere birtakım zihinsel şekiller ve mânâlar meydana getiren bütün sıfat ve eserleri dahi kapsayabilirse de mantık ve psikolojide bilindiği üzere bizim idrak ve tasavvurlarımızı ifade eden kavramların en açık ve en sağlam olanları lafzî ve kelâmî suretlerle ifade edilip ulaştırılabilen kavramlar olması nedeniyle isim denildiği zaman bundan tam anlamıyla akla ilk gelen hakikat, bize bu isimlerin sahiplerini lisanî suretler giydirerek gerek özel isim, gerekse sıfatlar halinde ifade eden isimler ve sıfatlardır. Gerçekte "Kâinat satırlarını inceleyip bir düşün. Çünkü onlar yüce âlemden sana gönderilmiş kitapçıklardır." meşhur sözü gereğince kâinat satırlarının hangisi incelenip üzerinde düşünülse, bize yüce âlemden gönderilmiş birer mektup oldukları anlaşılır. Fakat bunların birer kitapçık ve mektup olabilmeleri sade bilincimize ilişmeleriyle değil, bilincimizde giyinmiş oldukları kelâmî suretler iledir ki bu kavramlar onların söylenilmiş ve delil olarak gösterilmiş şekilleridir. Onun için burada "Rabbinin ismi"nden maksat, gerek zat ismi gerekse sıfat ismi olarak yüce Allah'ın zat ve sıfatlarını göstermek için söylenilecek, düşünülecek olan lisanî isimler olmak gayet açıktır ve ilk akla gelen de budur. Bunların en güzelleri de kitap ve sünnette gelen "esma-i hüsna"dır. Bu nedenle bunlar nakle bağlı olan lisanî ve şer'î özellikler taşıdığı gibi mânâ ve kavramları itibarıyla aklî özellikler taşımaktadır.

Bu sebeple burada tesbih etme ve noksanlıklardan uzak tutma emrinin yönüne işaret olmak üzere "senin en yüce Rabbin" ismi hatırlatılmış; sonra da bu rablık ve yüceliğin açıklanması ve isbatı için şu sıfatlarla nitelenmiştir:

2. Yaratan rabbin. O, her şeyin yaratıcısıdır. O her şeyden önce yaratma fiili, yaratıcı olma sıfatı, yaratıcı isim ve sıfatıyla bilinir. Kuşku yok ki yaratan Hâlık, yaratılan mahluktan yüksek ve üstündür. Allah, yaratılanlarda bulunan imkan, sonradan olma ve bir illete ihtiyaç duyma gibi noksan sıfatlardan uzaktır. Dolayısıyla yaratıcı ile yaratılmışı isim ve sıfatlarda karıştırmamalı, yaratıcının ismini her şeyden üstün tanıyarak onu tesbih etmeli, eksikliklerden uzak tutmalıdır.

"En yüce" kelimesi Rabb'in sıfatı olduğuna göre, bu ile başlayan

mevsul (bağ cümle)leri de Rabbin sıfatıdır. Fakat "el-â'lâ", ismin sıfatı veya açıklaması olduğuna göre ki, daha açık olan budur, bunun da isme sıfat olması gerekir. Yoksa Rabb ile sıfatı arası ayrılmış olur. Bu ise nahiv bakımından caiz değildir. Oysa "yaratma", ismin fiili değil, ismi taşıyanın fiili olduğu için isme sıfat olması akla uygun olmaz. Bu durumda 'nin sıfat olmayıp takdirinde, mukadder bir soruya cevap olan bir başlangıç cümlesi olması daha uygun olur. Bununla beraber yaratma doğrudan doğruya zatın gereği olmayıp "Tekvin" sıfatının gereği olması nedeniyle yaratıcı isminin hükmü olmasına dayanarak yaratmanın isim üzerine icra edilmiş olması da güzel bir nüktedir. Nitekim Ehl-i Sünnet "âlimün biilmihi" (ilmiyle bilen), "kadirun bi kudretihi" (kudretiyle güçlü,) "müridun biirâdetihi" (iradesiyle irade eden), "mütekellimün bikelamihi" (kelâmıyla konuşan), "hâlikun bir sıfatihi ve fi'lihi" (sıfatı ve fiili ile yaratıcı) demekle; Sofiyye de "eserler ve hükümler, isimlerin gereğidir" demekle bu nükteye işaret etmişlerdir.

Evet, o yaratıcı yarattı da düzeltti, yarattığını çeşitli şekiller içinde düzene koyup düzgünleştirdi. Sâdece basit bir yaratma ile bırakmadı, birçok yaratışlar yaptı. Onları bir düzen ile doğrultup düzeltti. Bu da Rabb isminin gereği olan Rabliğin hükmüdür. Bundan dolayı onun bir ismi de "Rabb-i âdil" (Âdil Rabb)dir. Kuşku yok ki Rab, kuldan üstün ve yücedir.

3. Şu da Rablık durumunun bir ayrıntısıdır: Takdir edip hidayet buyuran odur, yarattığı her şeye "Allah her şeye bir kader verdi." sözüne uygun olarak ilim ve iradesiyle bir kader tayin etti. Cinslerinde, türlerinde, bireylerinde, sıfatlarında, fiillerinde, ecellerinde birtakım özelliklerle birer sınır ve miktar tahsis etti. Mümkün olma tabiatında hep bir ve eşit olan eşyadan herbirini var olma hususunda diğerinden bir miktar ile ayırarak farklı mahiyetler, değişik kimlikler ile türlere ayıran, kayıt ve sınır altına alan birer biçim takdir etti de ona göre herbirini, kendilerinden tabii olarak veya kendi seçimleriyle ortaya çıkacak özelliklerle kendileri dışında ortaya çıkacak özellikler arasında ulaşacakları yaratılış gayesine doğru yöneltti. Ona göre tesirler, meyiller ve ilhamlar yaratarak, deliller ortaya koyarak, âyetler indirerek, niçin yaratılmışlarsa o miktara müyesser kılmak üzere yoluna koydu. Rablık hükmüyle terbiye sayesinde başlangıçtan sona, dünyadan ahirete doğru her birini yetiştireceği netice ve akibete ulaştırmak veya buna giden yolu göstermektedir. Bu arada insana da akıl ve din hidayetleriyle kendini ve yolunu göstermekte ve özel muhatap olan Hz. Muhammed (s.a.v.)'in zatına nebilik ve resullüğü takdir edip hidayet ve başarı ihsan etmiştir.

Gök cisimlerinin birbirleri etrafında yörüngelerindeki seyir ve hareketleri ve yalın şeylerden bileşik şeylere doğru cisimlerin, madenlerin, bitkilerin ve hayvanların durumları tetkik edilip incelenirse her birinde akıllara hayret veren ve nakil ve ifade edilemiyecek kadar derin, ne kadar ince ne kadar büyük ilim ve kudret ile irade ve hidayet tecellileri görünür. Bilhassa insana özgü olan içte ve dışta bulunan hidayet türleri, özellikle akıl ve din hidayeti ise onların kat kat derecelerle üstündedir. Bununla beraber hiçbiri takdirsiz olmadığı gibi, hiçbiri de miktarsız, sınırsız değildir. Hepsi nicelik kanunlarının hükmü altında özel miktarlarla sınırlıdır. Hiçbirinde sonsuz külli bir kudret yoktur. O ancak onları takdir edip yollarına koyan takdir edici, yol gösterici, her şeyi bilen güçlü varlığın sanatı ve onun Rab'lık şanıdır. Hiç kuşku yok ki bu takdir ve hidayeti yapan ilâhî kudret ve ilim, hidayete muhtaç olan ve özel miktarlarla kayıtlı bulunan takdir edilmiş varlıkların hepsinden yüce ve üstündür. Bazıları burada "hidayet"i, akıl ve din hidayeti gibi insana mahsus olan hidayet ve irşat ile, bazıları da bütün canlılara ait olmak üzere yaşadıkları süre içinde kendilerine göre ihtiyaç duyacakları yiyecekler ve yaşamanın gereği olan diğer şeylerin takdiriyle onlardan faydalanma yollarını tanıtmak ve kaçılacaklardan kaçılıp koşulacaklara koşulmak ve ona göre organsal vazifelerini yerine getirtmek mânâsıyla canlılarla ilgili ilhamlar ve içgüdü ile tefsir etmişlerse de doğrusu insanlara ait olan ve özellikle Resulullah (s.a.v.)'a ait bulunan hidayet ve yol gösterme, bunun en yüksek misali ve asıl söylenme gayesi olmakla beraber hidayet etti sözünün herhangi bir kayıtla kayıtlanmadan mutlak bırakılmasından açıkça anlaşılan, "Her şeye hilkatini verdi ve sonra da doğruya giden yolu gösterdi."(Tâhâ, 20/50) âyetinde olduğu gibi her şeyi gerek tabii ve gerek isteğe bağlı surette yaratılış gayesine yöneltmek mânâsıyla her şeyi kapsamı içine almaktır. Öyle ki, bir kürenin diğerine doğru eksen veya yörüngesinde dönmesi, bir parçanın diğer bir parçaya doğru çekilmesi, bir gazın genleşmesi ve büzülmesi, bir taşın yere düşmesi, bir madenin billurlaşması, bir tuzun suda erimesi, bir kömürün oksijen ile yanması, bir zerrenin organ olmaya sevki, bir hücrenin bir hücreyi döllemesi gibi olayların meydana gelmesi de hep bu "hidayet" sözünün ifade ettiği mânâya dahildir. "Takdir etti" sözü, bütün yaratılmışları zatlarında ve sıfatlarında her birinin özelliklerine göre takdir etti mânâsını kapsar. Gökler ve yer, yıldızlar ve unsurlar, madenler, bitkiler, hayvanlar ve insanlardan her birine cüsse ve irilikte birer özel miktar, yine her birine kalma hususunda özel bir müddet ve sıfat ve renklerden, tat ve kokulardan,

vaziyet ve durumlardan, güzellik ve çirkinlikten, mutluluk ve bedbahtlıktan, hidayet ve sapıklıktan belli bir miktar takdir edip "Hazineleri bizim yanımızda olmayan hiçbir şey yoktur. Fakat biz onu sadece bilinen bir miktar ile indiririz."(Hıcr, 15/21) buyurduğu gibi belli ve özel bir kader ile sınırlayıp özelleştirmiştir ki, bu mânâda yücelerin yücesinden aşağıların aşağısına kadar bütün eşya ve âlemler dahildir. Onun için bunu tefsir etmek ve ayrıntılarına girmek için ciltlerce yazı yazılsa yetmez, her birini gözlem sahasında incelemek gerekir. Bununla beraber Allah katında belli olan o kaderin sırrı bizim için ortaya çıkmadan önce tamamen belli de olmaz. Sonra "hidayet etti" şunu gösterir ki: Mümkün olma tabiatına nazaran herşey, var olma veya olmama hususunda her özelliğe elverişli olmakla beraber, yaratıcının takdir etmesi ve özellik vermesiyle, var olma hususunda her tabiat özel bir kuvvete sahip olmaya hazır ve müsait kılınmıştır. Her kuvvet ancak belli fiillere elverişli olmuştur. Tabiatta "ritim ve hareketsizlik" kanunu diye ifade olunan mümkün olma tabiatına göre bir cisim sonsuz sayıda hareket yapmaya elverişli varsayılırken cisimlerin sonlu ve sınırlı hareketler içinde varlıklarının tükenip tabiatlerinin sona erdiğini görürüz ki bu, işte yaratıcının o tabiate ayırdığı belli bir kader, belli bir kabiliyettir. Her biri belli bir fiile kaynak olan bu özel kavvetlerin o cüzler, uzuvlar ve cisimlerde yaratılmasıyla göreceği işin tamamlanması için özel gayelerine yönetilmesi de o takdir dairesinde özel bir hidayettir. Bütün bunların üzerinde takdir edici ve hidayet edici olarak hükmünü sürdüren ilâhî kudretin hepsinden yüksek olduğu açık bulunmakla onun yüce ismi bunlardaki sınırlılık ve eksiklik lekelerinden uzak tutulmalı ve dolayısıyla onun emri ve tedbirinin kâfirlerin tuzaklarına üstün geleceğinde şüphe edilmemelidir.

4. O yaratma ve düzene koyma, takdir ve hidayet etme şahitleri ile beraber şu nitelik de buna özellikle şahittir: Otlağı çıkaran odur. Nâziât Sûresi'nde, "Ondan (yerden) yerin suyunu ve otlağını çıkardı. Dağlarını oturttu. Sizin ve hayvanlarınızın geçimi için"(Nâziat, 79/31-33) buyurulduğu üzere insanların ve hayvanlarının faydalanıp yararlanması için güdek ve yaylım yeri olan o merayı; o otlakla, o yaylalar, çiftlikler, bahçeler, ormanlardaki türlü bitkiler, ağaçlar ve meyveleri ilâhî kudreti ile taptaze yetiştirip çıkardı.

5. Sonra da onu kapkara bir sel köpüğüne çevirdi, gübre ve kömür haline getirdi ki bunların en belirgin kabiliyetleri yanıp tutuşarak ateşe hizmet etmektir. İşte hakka karşı tuzak kurma peşinde koşan kâfirlerin ve insanlğın

bedensel zevklerinden öte kıymet ve değerini tanımayan bedbahtların sonu da bundan daha kötü olarak, aşağıda geleceği gibi sonsuz büyük ateşe odun ve çıra olmaktan ibarettir.

Kusma ve kay etme mânâlarıyla ilgili olan GUSÂ, lügat ve tefsirlerde açıklandığına göre, sel suyunun otlaklardaki otları, çöpleri birbirine katarak sürükleyip getirdiği ve derelerin etrafına fırlattığı ot, çöp, yaprak ve köpük gibi karışımlara denir ki, bunu "sel kusuğu" ifadesiyle terceme etmeyi uygun buldum. Alûsî'nin "Mecma"dan nakline göre aslı, perakende cinslerden karışık şeylerdir. Araplar, perakende kabilelerden toplanmış olan kavme "ahlât" ve "ğusâ" derler.

EHVÂ; karamsı, esmer, koyu yeşil, isli, duru renklere denir. Burada siyah veya esmer veya yeşil mânâlarıyla tefsir edilmiştir. Birinci ve ikincide "ğusâ" nın sıfatı, üçüncü de ise mer'ânın yerini tutan "onu yaptı" cümlesindeki "o" zamirinden hâl olması düşünülmüştür ki, kapkara veya esmer bir sel kusuğuna çevirdi, yahut yemyeşil iken bir sel kusuğuna çevirdi demek olur.

Burada biri kısa ve toplu, diğeri ayrıntılı iki göz atma ve düşünce vardır:

BİRİNCİSİ, otlaklardaki yeşil bitkilerin kuruyup dökülerek veya hayvanlar tarafından yenilip çıkarılarak sel sularının süpürüp sürükleyeceği gübre ve tortular haline getirilmesidir ki, o zaman kömür gibi siyah veya esmer, yanabilir nitelikte bir madde olur kalır.

İKİNCİSİ, yerküre katmanları ve maden ilimlerinde bahsedildiği üzere karbon (kömür) teşekküllerine ait "turp" denilen yanabilir madde ile taşkömürlerinin oluşum şekillerine işaret olmasıdır ki, her iki şekilde insanlığı sırf maddi ve hayvani, bedenden ibaret kabul eden ve bütün zevklerini "Kâfirler ise zevklerine bakarlar ve hayvanlar gibi yiyip içerler."(Muhammed, 47/12) buyrulduğu üzere hayvan gibi yiyip içip bedenî arzularını elde etmede arayanların sonlarına dikkat nazarlarını çekmek vardır.

"Keşfu'l-Esrari'n-Nuraniyyeti'l-Kur'âniyye"de bu âyetin tefsiri ile ilgili olmak üzere yerküre katmanlarıyla uğraşan âlimlerin taşkömürü hakkındaki inceleme ve keşiflerinden bahsederek der ki:

Günlük gazlı arazi yüzeyi üzerindeki boşluklarda ve az meyilli vadilerde ve bataklık olan engin yerlerde bitkilerden birtakım tortular oluşur ki bunlar

çözüldükçe onlardan yanabilir bir cisim meydana gelir. Bu çöküntü ve tortular ancak özel durumlarda oluşur. Akarsularda ve derin havzalarda ve suyu bazı zamanlar kuruyan yerlerde oluşmaz. Bu cisme turp ismi verilir. Bunun oluşumu özellikle suda devamlı gömülü duran nebatat-ı haleviyyenin (tohumsuz ve yapraksız küçük bitkilerin) üst üste birikmesinden kaynaklanır. Bunlar diğer çeşitli su bitkileri gibi hızla çoğalırlar. Bu tortuların asıl hamuru, yani su bitkilerinin hepsini kuşatan madde onlardan oluşur. Bazan da nehir sularının çektiği bir çok bitki de onlara katılıp çözülmelerine yardım eder ve çok kere bunların farklı derinliklerinde, özellikle aşağı kısımlarına doğru gömülmüş büyük ağaçlar bulunur. Tortunun oluştuğu kum ve kuru balçık üzerinde yığılmış olurlar. Bazan da bu ağaçlar dikey vaziyette olurlar. Çoğu zaman da yerlerinde turpun oluştuğu o yerin engininde sabitleştirilmiş köklerinin yakınında kırılmış bulunurlar. Bazan bu ağaçlar turpun oluşumundan önce sabit oldukları yerde gömülmüş tam ormanlardan çıkıyor gibi bir düzeye bırakılmış bir durumda çok sayıda olur. Bunlar asrımızın bitkilerine nisbet olunur zamklı sakızlı (reçine) ve meşe ağacı türleridir. Bazan da kuşdili türünden olurlar. Reçine türü ağaçlar aşağı yukarı tabiî hallerinde kalırlar. Çünkü bunlar sertliklerini korurlar. Fakat kurumuş ve tuz haline gelmiş olmakla kararmışlardır. Turpun oluştuğu sahalarda sığır boynuzları, deve kemikleri gibi memeli hayvanların kalıntıları da bulunur. Turpun oluştuğu sahalar farklı arazi türleri üzerinde birikip yığılırlar. Bazan da billurlaşmış arazi üzerinde toplanırlar ve her halde kum veya balçık tortuları ile başlamamış olması nadirdir. Turpu oluşturan maddelerden bazılarında öyle bitki kalıntıları bulunur ki, birbiri üzerine yığılmış muhtelif kalınlıkta bir tek kütle olmuş, altta kalan parçasına doğru daha çok kararmış ve giriftleşmişti. Bazısında da bibirinden ayrılmış tabakalar şeklindedir. Bunlar kendilerini örten sıra sıra tortulardan oluşmuş, farklı kalınlıklarda tortularla ayrılmışlardır. Bu tortular da kumdan ve alçı yahut kuru balçık, yumuşak taştan oluşmuştur. Birçok tatlı su kavkılarını ve ırmak sularının çektiği kara kavkılarını içerir.

Çok kere turpun yüzeyi sularla örtülüdür. Bazan da rutubet ve neme uygun farklı bitkiler biten bir arz ile örtülü olur. Yukarıda turpun, ancak derinliği az suların altında oluştuğunu söylemiştik. Fakat çok kalın turp tortularıda vardır. Bunlar özel durumlarda oluşmuşlardır. Bu tortuların bulunduğu yerlerde, büyük bir ihtimalle, oluşumları sırasında ardarda düşme ve inmeler olmuştur. Buna delil turp içindeki toprak bitkilerinin tabakaları ve turpu oluşturan maddelerin sahasında yerlerine yıkılmış ormanlar gibi atılmış ağaçlardır. Bunlar öyle hallerdir ki o toprağa bir zaman kuruluk arız olmuş, sonra diğer bir zaman sularla

örtülmüş ve bu minval üzere devam etmiş demektir. Turp maddelerinin toprak yüzeyi üzerinde yayılmaları çoktur. Onun için bütün yüksekliklerde arzın değişik boşluklarını işgal ederek farklı genişlikte havzalara ayrılmış olur. Bir kısmı Alp Dağları'nda olduğu gibi dağ başlarında ve Fransa'nın merkezinde ve benzeri yerlerde olduğu gibi yüksek dağ yüzeylerinde bulunur. Engin ovalarda da çok miktarda bulunur. Hatta Prusya'da ve Hollanda'da olduğu gibi büyük genişlikleri kaplar.

Turpun çoğu nehir bitkilerinden oluştuğu gibi bazısı da denizlere bitişik bataklıklarda oluşur. Buralarda Turp tortuları su yosunu türlerinden ve deniz bitkilerinden oluşur. Nitekim okyanusun kumluk sahillerinde böyledir. Bazan da dağlar üzerinde bitki yapraklarından ve nemli vadilerin diplerinde birikip yığılan değişik kalıntılardan geçici tortular hasıl olur. Bundan iyi olmayan bir turp çıkar. Yakmak için kullanılması mümkün olmaz.

TAŞKÖMÜRÜ: Yerkürenin içinde bulunan kömür tortularının, turp gibi birbiri üzerine yığılmış bitkilerden teşekkül ettiğinde şüphe edilmiyor. Bunun delili o kömürde ve turpta büyük büyüteçlerle görülebilen kalıntılar ve aynı şekilde bitişiğindeki çamur maddelerde bulunan saplar ve çok sayıda yapraklardır. Jeologların bu meselede görüşleri birdir. Ancak bu yığılma ve birikimin nasıl olduğu hakkında fikir birliğine varamamışlardır. Bazıları şöyle der:

Kömür tortuları nehir sularının yahut daha önce bazı yerlerde mevcut olan denizlerin dalgalarının getirdiği büyük kütlede bitkilerin gömülmesinden oluşmuştur.

Bazıları da şöyle der:

Bu tortuların çoğu, açık olan arzın havuzu andırır çukurlarında oluyor. Su ağızları da ona komşu bitki kalıntılarını sevk etmiş olur.

Birinci görüş reddedilmiştir. Çünkü bu durumda bazı ülkelerde bulunan tabakalar gibi cidden kalın kömür tabakalarının oluşması için suların getirdiği büyük kütleli bitkilerin büyük bir yüksekliği bulunması gerekir. Yani kalınlğı bir buçuk yahut üç yahut kırk zira' olan kömür tabakaları kırk veya yetmişbeş veya yüzyirmi zira' kalınlığında ağaç tabakası gerektirir. Bunu ise akıl kabul edemez. Çünkü bu tabakalar ne nehirlerin yüzeyi üzerinde ne de denizlerin birçoğunun yüzeyi üzerinde yüzmez.

İkinci görüşte ise bir zorluk yoktur. Bu ancak taşkömürünün oluştuğu organik maddelerin birikip yığılması için lazım gelen bir zamanın geçmesini gerektirir.

Görünüşte bu zaman cidden uzun olmuştur. Çağımıza kadar kalmış eski ormanlarda bir yılda oluşan karbon miktarı hakkında bazıları şöyle demiştir: Bundan her asırda kalınlığı yüzde bir buçuk bir kömür tabakası oluşur. Fakat hayvanların oluşmasından evvel eski zamanda hava boşluğu birtakım buharlarla dolu idi. Bundan cidden kuvvetli bir bitki olmuştu. Arzın içinden de yukarı birçok karbonik asit çıkıyordu. Bu nedenle bitkilerin içinde karbon hızla yerleşebiliyordu. Hem oluşması uzun zaman gerektiren sadece taşkömürü tortuları değildir. Tortuların hepsi böyledir. Cidden büyük kalınlık kazanmış olan kavkılı ve alçılı taş tortularının oluşması birçok asrın geçmesini gerektirir. Kömür tortularını turpa benzetenlerin görüşü şununla da desteklenmiştir: Gerek taşkömüründe ve gerek turpta büyük büyüteçlerle birçok çiçeği saklı nebatat-ı haleviyye kalıntısı keşfediliyor. Aynı şekilde yerkürede kökleriyle, dikili ağaçlarla ve onların şist-i fahmîde saklı yapraklarıyla desteklenmiş, aynı şekilde değişik genişlikteki havzalarda birbirlerinden ayrı olarak bulunmalarıyla da desteklenmiştir. Bütün bu durumlar açık, yerkürenin çukurlarında oluşmuş birtakım bataklıkların olduğunu gösterir.

Sırası gelmişken bu konudaki fikir ve düşünceleri biraz daha açalım:

Kur'ân'dan da anlaşıldığı üzere Arz, başlangıçta düz bir şekilde idi, dağlar yoktu, sularla gömülü olup sabit değil, çalkantılı idi. Sonra burada bitkilerden bazı türler bulundu. O zamana ait bitkilerin şekilleri zamanımızdaki bitkilerin şekillerine benzemiyordu. Yosun familyasından ve kükürtlü bitki familyasından idi ki bunlar çiçekleri gizli, terkipleri basit bitkilerdir. Fakat ilk yaratılışlarında kütleleri büyük ve sayıları çoktu. Bu bitkilerden kömür Arz'ı oluşmuştur. Yanabilen bu cevher hayvanların oluşmasından evvel eski zamanlarda bulunan bitkilerden hasıl olmuştur. Sonra dağların oluşması nedeniyle Arz'ın büyük derinliklerinde gömülü kalınca tabii durumu ve şekli türlere ayrıldıktan sonra zamanımıza kadar kalmış ve bazı unsurlarını kaybedince zift ve katranlı maddeler içirilmiş bir kömür haline gelmiştir ki bu maddeler bitkisel maddelerde meydana gelen ağır çözülmelerden hasıl olmuştur. Bu şekilde anlaşılıyor ki mutfaklarda, fırınlarda, sobalarda, buhar makineleri ve diğer yerlerde kullanılan

ve havagazı üretilen taşkömürü ormanların oluştuğu bitki maddesinden ibarettir. Bu madde eski zamanlarda bataklıklarda bitmiştir. Kömür devri bitkilerinin başlıca niteliği, vaktiyle yerküreyi tamamıyla örtmekte bulunan bitkiler gibi büyük olmasıdır. Zira hava boşluğu o vakit çok hararetli ve çok nemli idi. Onun için kömür devri bitkilerinin nisbet olunduğu cinsler şimdi ancak sıcak ülkelerde yaşıyabiliyor. Bu kazı bitkilerinin büyük gelişmesi gösteriyor ki hava boşluğu o vakit nem ile dolu idi ve bu sıcaklık derecesi arzların hepsinde bir idi. Yok olmuş olan bitki türlerinin gelişme derecesi bir ve bunların Ekvator dairesinde de Kutup dairesinde de bulunduğu gözlemle bilinmiş olduğu için bundan şu netice çıkarılır ki, Arz'ın üçüncü devri olan o zamanda her tarafta ısı derecesi eşit idi. Bütün kürede ancak bir çap vardı. O zaman ki bitkilerin enteresan vasfı, harikulade olan gelişmeleridir. Eğrelti otu türleri ki zamanımızda ondan ancak soğuk ülkelerde otsu türde kalmış bitkiler biter. O vakit ondan şimdiki katran ağaçlarından daha yüksek büyük ağaçlar oluşuyordu. Bitkisel kükürt de böyledir. Zamanımızda yüksekliği bir zira iken, eskiden yüksekliği otuzüç, kırk zira'a kadar varıyor, çapı da birbuçuk zira oluyordu. İşte kömür devrindeki geniş ormanlar bu yüksek ağaçlardan oluşuyor ve bunlar yeryüzünü kutuptan kutba tamamen örtüyordu.

Kömür zamanını açıklamak için bu zamanı ikiye ayırmak gerekir:

Birincisi, alçılı kömür taşı müddetidir ki bunda önemli deniz tortuları ortaya çıkmıştır. İkincisi de kömür müddetidir. İşte alçılı kömürün oluşması bu iki müddette ve özellikle ikinci müddette meydana gelmiştir.

Önce, alçılı kömür taşı müddeti: Adaları örtmekte bulunan ğrelti otu türünde bitkiler, yahut at kuyruğu, yahut bitkisel kükürt yahut konik türü bitkiler familyasına benzer iki çenekli bitkiler türünden imiş. Halka yapraklı türleri ve geride kırıntı bırakan bitki türleri iki çenekli bitki türleri olarak bitmiş ve nesli kesilmiş familyalara nisbet olunuyorlar. İran kamışı türünden büyük yükseklikte bitkiler bu müddette çokmuş ve bu ağaçlardan her birinin uzunluğu onüç ziradan onbeş zira'a kadar olurmuş.

İkinci olarak kömür müddeti: Bu müddetin özelliği arzı örten enteresan bitkilerin çok oluşudur. O zaman bitkiler gelişmede birbirlerine benziyordu. Kömür devri bitkileri zamanımızdaki bitkilerden tamamen farklıdır. Kömür devrine ait hayati ve geçici durumlardan o asli bitkilerin diğerlerinden ayrıldığı nitelikler bilinir. Devamlı yağmurlar, şiddetli ısı, devamlı sisle kapalı hafif ışık, işte bunlardan özel bitki ortaya çıkıyormuş ki zamanımızda ona benzer bitkinin

oluşması mümkün olmuyor. Bununla beraber o zamanın bitkisini hayalde canlandırmak isteyince senenin üçyüz günü yağmur düşen ve güneşi devamlı bir sis ile kaplı bulunan bazı adaları ve sahilleri düşünmek gerektir ki, öyle adanın bitkisinden, kömür çağında yerküreyi örten bitkiler aşağı yukarı göz önünde canlandırılabilir. O adada sivri uçlu ağaç türünden ormanlar oluşuyor ki gölgesinde sivri uçlu ot türleri, bataklıklı arz üstünde bir zira'a kadar gelişip yükseliyorlar. Onların altında da birçok gizli küçük bitkiler bitiyor. İşte bu bitkilerin şekli, o kömür çağındaki bitkiler gibidir. Bu bitkilerin, dediğimiz gibi, cinsleri azdır. Fakat o az familyalar birçok türleri içeriyordu. Avrupa'da kömürlü araziden kazılan sivri uçlu ağaç türleri ikiyüzellidir. Oysa şu anda Avrupa'da biten bu tür ağaçların adedi ancak elli neviye ulaşıyor. Çıplak tohumlu ikiçenekli bitkilerin sayısı da tür olarak yüzyirmiden fazladır. Oysa şu anda yaşayan yirmibeş türdür.

TAŞKÖMÜRÜ NASIL OLUŞUR?

Taş kömürünün, uzun süre arzda kalan bitkilerdeki cüz'î çözülmenin neticesinden ibaret olduğunu ve jeoloji âlimlerinin bu görüşte birleştiklerini söylemiştik. Gerçekte taşkömürü madenlerinde bu bitkilerin kalıntısı çok kere gözleniyor ve kömürlü arazi onların kökleri ve yaprakları ile kendini gösteriyor. Çok kez taşkömürü tabakalarında büyük ağaçların köklerini de bulmuşlardır.

İhtimal ki taşkömürünün Arz'ın içinde varlığı, uzaktan gelmiş bitkilerin püskürmesinden çıkmış; bunları nehirler yahut denizler sürüklemiş, büyük kasırgalar gibi yüzeyleri üzerinde yüzdürmüş getirmiş, sonra çeşitli yerlerde durmuş, sonra da birtakım arazi ile neftlenmiştir. Yine ihtimal ki, onun oluştuğu bitkiler, yerlerinde yaratılmış ve gelişmiş de sular vasıtasıyla başka bir yere nakledilmemiştir. Bu durumda kaynak yaratılmış sonra bulduğumuz yerlerinde ölmüş bitkiler kütlesinin çözülmesidir.

Yukarıda geçtiği gibi, önceki ihtimal uzak, ikinci ihtimal akla yakındır. Zira bunda taşkömürünün oluştuğu organik maddelerin birikip yığılması için gerekli olan zamandan başka bir şey lazım gelmez. Kömürlü arazi tabakalarının paralelliği ve onda ince parça kalıplarının korunması gösteriyor ki tabakalar tam bir sükunetle oluşmuştur. Bundan şu netice çıkar ki: Taşkömürü, bitkilerin yerlerinde, yani geliştikleri bataklık yerlerde ölüp çözümlenmesinden çıkmıştır.

Şu da düşünülsün ki, Taşkömürü devrinde yer kabuğundan ancak aşağı

kısmında akıcı bir kütle üzerine yerleşen esnek ince bir kılıf oluşmuştu. Şimdiki denizlerimiz gibi ay ve güneşin çekimlerine uyarak içindeki akıcı kütle de ard arda meydana gelen yükselip alçalma hareketleriyle sallanıyordu. Bu iki hareketten değişik boyutta müddetler içinde büyük bir aşağı iniş oluyordu. Arzın dışı aşağı indikçe sular o ormanları, kömür devri bitkilerinden olan büyük kütleleri bürüyor. Sonra bunların üstünde diğer ormanlar bitiyor. Sonra yine arz aşağı çökünce onları da sular bürüyordu. Bu ikili görünüm, yani bitkilerin su altında kalması ve yine aynı yerde yeni ormanların gelişmesi halleri ard arda gelince taş kömürünün oluştuğu büyük bitki kütleleri yığılmış ve bunun olabilmesi için birçok asır geçmiştir.

O halde o eski zaman bitkilerinde meydana gelen değişimler nedir ki, onlar zift ile dolu bir kömür kütlesine dönüşmüş? O suların bürüdüğü bitkilerin kütleleri hafif, süngerimsi idi. Şimdi bataklıklarda oluşan turpa benziyordu. Suda kalınca onlarda az bir kokma ve ekşime hasıl olmuştur ki bunu şundan fazla izah mümkün olmuyor: O eski zaman bitkilerinde meydana gelen ayrışım, akıcı birtakım madeni gazların oluşumu ile birlikte idi ki taşı onları içiyordu. Onun içtiği katranlı yağların kaynağı da yanıcı zift türleridir. Turp tabakaları üzerlerini örten arazinin altına gömüldükten sonra o gazların yayılması devam etmiş ve taşkömürü o büyük katılım halinde o arazinin ağırlık ve baskısıyla o büyük belirgin yoğunluğunu kazanmıştır. O arazinin ortasından çıkan ısının da onda büyük etkisi olmuştur. Kömür tabakalarındaki farklılıklar bu iki sebebe nisbet olunmalıdır: Baskı ve merkezî ısının etkisiyle meydana gelen kızma. Bu nedenle alt tabakalar üst tabakalardan daha kuru ve daha sıkıdır. Çünkü aşağıda ısının etkisi daha yüksek ve yukarıdan üzerine gelen baskı ve sıkıştırma daha kuvvetlidir. Defalarca tekrarlanan tecrübelerden taşkömürünün nasıl oluştuğu anlaşılmış, ağaç ve diğer bitkisel maddeler üzerine baskı ve ısı etkisiyle cidden sıkı bir taşkömürünün oluşmasına muvaffak olunmuştur. Bu tecrübede kullanılan aygıt ile bitkisel maddeleri su ile, ıslak çamur ile kuşatılmış olarak baskı altına almak ve uzun süre etkisi devam etmek üzere yüksek derecede ısıya maruz bırakmak mümkün oluyordu. Bu aygıt kapalı değildi, lakin gazların ve buharların çıkmasına engel oluyor, o suretle bitkisel maddelerin ayrışması, oluştukları unsurların ayrılmasına engel olacak bir baskı etkisiyle rutubetle dolu bir ortamda (milyoda) meydana geliyordu. Bu aygıta farklı nitelikte tahta biçmeleri konulunca ondan bazan parlak, bazan donuk taşkömürüne benzer ürünler oluşmuştur. Bu farklılıklar da tecrübeye sunulan tahta sınıflarının farklılığından kaynaklanmıştır ki kömür türlerinin farklılığına da sebep olarak bu

gösterilir. En iyisini Allah bilir.

İşte detayına girmeden şöyle kısa bir bakışla bakıldığı zaman otlaklarda taptaze çıkan bitkilerin bir müddet sonra kuruyup çürüyerek gübre ve kömür gibi kara bir çerçöpe çevrildiği görüldükten başka, derinlemesine bir bakışla bakıldığı zaman da bütün maden kömürlerinin dahi mahiyetinin, bitkilerin sular içinde ölüp çözümlenerek çevrildiği kara bir bitki artığından ibaret olduğu ve dolayısıyla "Karamsı bir sel kütüğü" tabirinin buna da işaret etmekte bulunduğu anlaşılır. Yüce Allah bu yerküre üzerinde ne otlaklar, ne bitkiler, ne ormanlar çıkarmış, sonra da onları ziftli, katranlı kapkara bitki artığı, bir çöp yığınına çevirmiştir. Bütün bunlar onun yaratması, düzene koyması, takdir edip bir halden başka bir hale çevirmesi ile Rab'lığının eseridir.

İşte insanlığı sırf bitkisel ve hayvansal biçimde sade bedenî gayelerle anlamak isteyen bedbahtların sonları da böyle kara bir yığıntıdan ibaret olan maden kömürleri gibi yanabilir olmaktan başka bir şey değildir. Bunları bu şekilde haber verip hatırlatarak anlatmasının da o yüce Rabb'in kendisini insanlığa tanıtmak için ayrıca bir hidayet ve yol göstermesi olduğunda şüphe yoktur.

6. Bundan dolayı bütün yaratılmışlara yapılan genel hidayeti topluca beyan ettikten sonra insanlara olan hidayetin en büyük misal ve şahidi olmak üzere bilhassa Hz. Peygamber (s.a.v.)'e olan özel hidayetini beyan edip anlatmak için buyuruyor ki: Bundan böyle seni okutacağız. Yani "Sana böyle işte emrimizden bir ruh vahyettik. Oysa sen Kitap nedir bilmezdin."(Şûrâ, 42/52) değerli hitabıyla hatırlatıldığı üzere sen kitap nedir, okumak nedir, bilmezken bundan böyle Ruhu'l-emin, Ruhu'l-kudüs olan Cebrail vasıtasıyla sana okuyacağın bir kitap olan Kur'ân'ı vahyederek indirip belleteceğiz. İneni ve indirileceği okumaya muvaffak edeceğiz. Yahut, vahy ile seni Kur'ân ve kırâet sahibi yapacağız. Bu şekilde bu, olağanüstü ilâhî risalet ve hidayeti gösteren bir âyet, bir mucize olarak artık unutmayacaksın. Bu unutmamak, bu derece kuvvetli bir hafızaya sahip olmak da diğer bir âyet ve mucize olacak. Nitekim bunun gelecek için vaad edilip haber verilmesi ve öylece vuku bulması da ayrıca bir mucize olacaktır. Bu gösteriyor ki, okutmaktan maksat ezbere okutmaktır. Yoksa yüzüne yazı okutmak değildir. Bazıları da, "unutmamaktan asıl maksat, gereği ne ise ona göre amel etmektir" demişlerdir.

7. Ancak Allah dilerse başka.

Çünkü o unutturmak isterse unutturur. Yani böyle unutmamayı kesin olarak vaad edip haber vermek, Allah'ın artık onu unutturmaya gücü yetmeyecek

mânâsına gelmez. Onu hiçbir şey aciz bırakamaz. Böyle kuvvetli bir hafıza gücü verdikten sonra o dilerse bu gücü çeker alır. Unutturacağını tamamen unutturabilir ki bu bir nesh olur. O zaman da "Biz herhangi bir âyeti nesheder veya unutturursak, ondan daha hayırlısını veya mislini getiririz."(Bakara, 2/106) hükmü cereyan eder. Fakat Allah'ın yardımıyla sen bundan böyle unutmayacaksın. Senin böyle bir mucizen de olacak.

Bazıları şöyle der: Bu âyetteki istisna, azlık ifade etmek içindir. Nitekim Buhari'de şöyle bir rivayet vardır: Hz. Peygamber (s.a.v.) namazda okurken bir âyet atlamıştı. Sabah namazı idi. Übeyy bu okunmayan âyetin nesh edildiğini sanmış, sormuştu. Rasulullah (s.a.v.) "unuttum" buyurmuştu. Rasulullah (s.a.v.)'da böyle nadir de olsa unutma vaki olursa yüce Allah onu bırakmaz hatırlatır, veya hatırlatacak bir sebep nasip ederdi. Nitekim "Bahru'l-Muhit"de yazıldığı gibi, Abbad b. Beşir'in okumasını işittiğinde, "Bu bana filan ve filan sûrede şu ve şu âyeti hatırlattı." buyurmuştu. İşte böyle az bir unutmayı istisna olmalıdır denilmiş ise de cüz'î, bir an için meydana gelen böyle bir kaç unutma, tilaveti neshetmek mânâsında olan devamlı unutturma mahiyetinde olmayıp okurken ve namaz kılarken ümmetin kurtulamayacağı bu gibi unutmalar hakkında "hükümleri öğretme" kabilinden demektir. Yahut bu unutma olayı "Artık unutmayacaksın." vaadinden önce olmuştur. Bunun için bazıları da demişlerdir ki: Bu istisna, azlık mânâsına olarak hiç olmamaktan mecazdır. Nitekim bazan, "onu söyleyen pek az bulunur" derler de "bu söylenmez" demek mânâsını kastederler.

"Onlarda hiç kusur yoktur. Şundan başka ki ordularla çarpışmaktan kılıçlarında bazı gedikler vardır." beytinde olduğu gibi, istisnanın olumsuzluğu vurgulamak için kullanıldığı da meşhurdur. Zira ordularla çarpışmanın neticesi yalnız kılıçlarında bazı gediklerden ibaret olması kahramanlar için bir ayıp değil, yüksek bir övgüdür. Kusursuzluğu yüksek bir övgü ile vurgulamak için bu istisna ile "Yermeyi hissettiren şeyle övmek" denilen bir bedi' sanat yapılmıştır ki, burada da bu kabildendir.

Alûsî'nin yazdığı üzere "Kazi Haşiyesi"nde İsam şöyle demiştir: Bu açıklamaya göre istisna, olumsuzluğun genelliğini vurgulamak içindir, genelliği bozmak için değildir. Buna, "umumu vakitlerden istisna etmek" de denilir.

Yani hiçbir vakit unutmayacaksın, ancak Allah unutmanı dilediği vakit hariç. Fakat Allah da onu dilemeyecek. Dolayısıyla hiç unutmayacaksın demek olur. Bu mânâ cennet ehli hakkında "Rabb'in başka bir müddet dilemezse, gökler ve yer durdukça ebedi olarak orada kalacaklardır."(Hud, 11/108) âyetindeki istisnanın mânâsı gibidir. Ferra bu kanaate varmış ve demiştir ki: Bu istisna ile yüce Allah peygamberine hiçbir şeyi unutturmayı dilememiş, yalnız şunu anlatmıştır ki, "Andolsun ki, eğer dilersek sana vahyettiğimizi tamamen gideriveririz."(İsrâ, 17/86) buyurduğu gibi, dilese unutturur, buna gücü yeter. Fakat dilememiştir. Nitekim peygamber (s.a.v.)'e, "Andolsun, eğer şirk koşarsan bütün amelin boşa gider."(Zümer, 39/65) buyrulmakla ondan elbette bir şirk vuku bulacağını değil, vuku bulması var sayıldığı takdirde bile fasit ve mahzurlu olacağına işaretle vuku bulmayacağı vurgulanmış olduğu gibi, burada da bundan sonra unutmanın, az da olsa, vukuuna değil, asla vaki olmayacağına ve şu da var ki onun unutmaması kendi kuvvetinden değil, sırf Allah'ın lütuf ve ihsanından olduğuna dikkat çekmek içindir.

İşte bu istisnanın faydası, unutmama vaadinin böyle sırf Allah'ın dilemesinden ileri gelen bir ilâhî lütuf olduğunu beyan suretiyle vurgudur. Ebu Hayyan, Ferra'nın bu yorum ve izahına ilişmek istemiş ise de onun edebi zevkini kavrayamamış olduğu anlaşılıyor. Alûsî gibi Abduh da Ferra'nın bu yorumunu takdirde isabet eylemiştir. Ancak bu durumda "unutma"dan maksat, devam edip giden unutmadır. Dolayısıyla yerleşmiş olmamak üzere haberde geldiği gibi bir-iki an için bir hikmetten dolayı vaki olan cüz'i unutma buna zıt olmaz. Şu halde gerek "azlık" mânâsına gidilsin, gerek "vurgu" mânâsına gidilsin iki takdirde de maksat bir olmuş olur. Yani unutmasının sürekli olmaması, bu vaad gereğince Hz. Peygamber (s.a.v.)'in mucizelerinden birisidir. Birkaç defa bir hikmetten dolayı cüz'i unutmanın vuku bulması da bununla çelişki teşkil etmez. Bu vaad ve dilemenin, diğer bütün esma-i hüsnanın ifade ettiği mânâları kendisinde toplayan Allah ismine isnat edilerek anlatılması da ululuk terbiyesi ve bu vaad ve dilemenin diğer isim ve sıfatlarda değil hepsini kendinde toplayan "ilâhlık" ünvanı üzerinde dolaştığına dikkat çekmek ve "yüce Rab"tan maksadın ne olduğunu da açıklamaktır. Sonra bu vaad ve hikmet şununla da vurgulanarak açıklanmıştır.

Kuşkusuz ki o (Allah), açığı da bilir gizliyi de, herşeyden ve hallerinizden açık ve alenî olanı da bilir, gizleneni de. Dolayısıyla

bu "okutma" ve "unutturmama" vaadini de ona göre her şeyi kuşatmış olan ilmiyle yapıyor. Buna tamamiyle güvenmek ve itimat etmek ve onu noksan sıfatlardan uzak tutmak gerekir. Başka bir mânâ ile, o açıkça yüksek sesle okunanı da bilir, gizli okunanı da. Sırasına göre açıktan veya gizliden vahy ile açık veya gizli oku ve unutmayıp gereğine göre amel et. Bu cümle, ara cümlesidir. Şu da başındaki "ve" âtıfası (bağlacı)yla "seni okutacağız" cümlesine bağlıdır.

8. Ve seni kolay olana muvaffak kılacağız. Her hususta en kolay yola veya gayeye erdireceğiz. Bu başarılı olmayı sana kolaylıkla yapabileceğin bir haslet ve sende yerleşmiş bir meleke edeceğiz. Dolayısıyla dinin her sahasında; ilimde, öğretmede, amelde, doğruyu gösterme ve bulmada en kolay yola muvaffak olacaksın. En zor gayelere kolaylıkla ermek senin ve dininin bir özelliği olacak. Bunun içinde açık ve gizli olarak vahiy alma ve ondaki hoşgörülü ve sıkıntısız şeriat ve hükümlerin gerek nefsi olgunlaştırmak ve gerekse başkalarını olgunlaştırmakla ilgili ilâhî kanunların kavranmasını kolaylaştırmak dahi bulunur. Bir Allah inancı, ihlas, hakkı bilmek, usülüne göre gayret sarfedip amel etmek her kolaylığın başı olmakla beraber, kolaylığın başı da yüce Allah'ın başarı lutfetmesidir. İşte böyle açık ve gizliden okutup unutturmamakla en kolay yolu nasip etmek ve buna başarılı kılmak da vaad edilmiştir.

9. Onun için (oku, unutma da) hatırlat. Onun içerdiği hükümleri ve bilgileri insanlara ulaştırıp öğreterek vaaz ve nasihat et, öğüt ver, düşündür. Eğer vaaz ve hatırlatma fayda verirse, ki herkes için olmasa bile, muhakkak az çok faydası olur. Nitekim "Öğüt ver, çünkü öğüt müminlere fayda verir."(Zâriyât, 51/55) buyurulmuştur.

Tefsirciler demişlerdir ki: Resulullah (s.a.v.) mutlak olarak öğüt vermekle memur olduğundan bu şart, esas itibarıyla bir kayıt için değil, vurgu ve bir dereceye kadar hafifletmek içindir. Vurgu ifade etmesi şundandır: Aslında fasih ve düzgün olan bir öğüt, muhataplar hakkında mutlaka bir fayda ifade eder. Muhatapların ondan faydalanmak isteyip istememeleri ise başka bir şeydir. O halde, "öğüt bir fayda verirse" demek, olması kesin olan bir şarta bağlamak mânâsında olur. Bu ise, "öğüt ver, çünkü öğüdün bir faydası olduğu muhakkaktır" demek gibi bir vurgu ifade eder. Aynı zamanda bunu bu şekilde ifadede bir hafifletme vardır ki, o da şudur: Resulullah (s.a.v.) bir Allah inancına, hak dine davet hususunda "Rabbinin hükmüne sabret."(Tûr, 52/48) emrine uygun olarak her türlü tehlikeye göğüs gerip kâfirlerden gördüğü eziyet ve sıkıntılara sabır ve tahammül göstererek. "Gayet izzetli

bir elçi. Zorlanmanız ona ağır geliyor. Üstünüze titriyor. O, müminlere gayet merhametli ve şefkatlidir."(Tevbe, 9/128) diye anlatılıp nitelendiği üzere insanlara acıyor, kavminin imana gelerek mutluluğa ermelerini şiddetle arzuluyor ve bu suretle "İman etmezler diye belki arkalarından esef edip kendini üzeceksin."(Şuarâ, 26/3) kriterince kendisini üzecek derecede tebliğ ve irşadın her türlüsünü yaptığı halde kâfirler inkâr ve taşkınlıkta ileri gitmekten başka bir şey yapmıyorlardı. Bir düzelme elde etme ümidiyle yapılan öğüt ve hatırlatmanın böyle düzelme yerine taşkınlığın artmasına neden olması ise bir yarar değil, bir zarar mânâsında oluyordu. Bundan dolayı muhataplar hakkında fayda olmayıp da zarar olacağı düşünülen hususlarda vaaz ve öğüt vacip kılınmayıp, yapılmamasına izin bulunduğuna ve belki "Bizim zikrimizden yüz çevirenden sen de yüz çevir."(Necm, 53/29) mânâsınca bundan yüz çevirmenin daha iyi olacağına işaret ile bir hafifletme ve kolaylaştırma olmak üzere, burada "öğüt ver" emri "eğer öğüt fayda verirse" diye kayda ve şarta bağlanarak ifade buyurulmuştur. Şu halde bunun özeti şu olmuş olur: Muhataplara fayda yerine zarar getireceği tecrübe ile ortaya çıkmış olduğu takdirde vaaz ve öğüt vermek vacip değil ise de, asıl olduğu üzere az çok bir faydası olacağı düşünülürse, dinleyip yararlanacak olanları nazar-ı itibara alarak vaaz etmek, bu işi yapabilecek olanlara vacip olur.

10. Çünkü saygısı olan zikredecek, dinleyecek, öğüt alacak, düşünecektir.

11. En bedbaht olan da ondan kaçınacaktır.

12. O bedbaht ki en büyük ateşe, yani ahirette ebedi olan Cehennem ateşine yaslanacaktır.

13. Sonra da orada ne ölecek, ne de hayat bulacaktır. Ölmez ki, dünya azabından kurtulduğu gibi kurtulsun, hayat yani zevk veren ve faydası olan bir hayat da bulmaz ki, çektiği azabı ona vesile sayarak sabır edip dayansın. Bundan büyük bedbahtlık düşünülemez. Kuşku yok ki bu, otlakların kara bir bitki artığı yığını olan kömüre çevrilmesinden çok büyük bir bedbahtlıktır. İşte vaaz ve nasihat dinlemekten kaçınanların sonu da budur. Bunun için onlara bakmamalı da, az da olsa, dinleyip faydalanacak olan saygılıları gözeterek vaaz ve nasihat etmelidir. Demişlerdir ki: Cehennemde ölmemek kâfirlere mahsustur.

Ama isyan eden müminlerden cehenneme girenler orada öleceklerdir. Müslim'in Ebu Said'den rivayet ettiği şu hadisi delil göstererek bu sonuca varmışlardır: "Cehenneme giren ateş ehli orada ölmezler de dirilmezler de. Ama günahları sebebiyle ateş isabet etmiş olan bir kısım insanlara gelince, yüce Allah onları öldürecek, nihayet kömür olduklarında şefaate izin verilecek, sonra

takım takım getirilecek, cennet ırmaklarına serilecekler. "Ey cennet ehli! Bunların üzerine su dökün." denilecek de sel milinde tane biter gibi bitecekler."

Bununla beraber şunu da bilmek gerekir ki, kâfirlerin cehennemde ölmemesi de "Ey Rabbimiz! Sen bizi iki defa öldürdün, iki defa dirilttin."(Mümin, 40/11) âyetinden anlaşılan iki ölümü de tadıp iki hayat ile azap için yeniden diriltildikten sonra demektir ki, bundan sonra ne ölecek ne de dirileceklerdir. Bazıları da demişlerdir ki: "Ne ölecekler ne de dirilecekler." demek azabın şiddeti ile ebedî sürünmekten kinayedir.

14. Muhakkak felah buldu, kendini fenalıklardan kurtarıp murada erdi temizlenen, vaaz ve öğüdü dinleyip temizlenen, feyiz alan, kalbini şirkten ve kötü ahlâktan, bedenini maddî ve manevî pisliklerden temizleyip iman ve ihlas, gusül ve abdest ile arınan ve zekâtını verip Allah'ın huzuruna temizce çıkmak için çalışan

15. ve Rabbinin ismini anıp onun huzuruna varacağını düşünerek "Allahü Ekber" diye tekbir alıp da namaz kılan, beş vakit namazı ve özellikle gelen rivayete göre, bayram namazını kılan kimseler. Bu âyetin zahiri mânâsı, kalp ve beden temizliğiyle nefis terbiyesine, Allah'ı birleme, tekbir gibi dil ile zikretmeye, "Namaz kılan ve zekât veren"(Bakara, 2/177) âyetlerinin mânâsı üzere bedenî ve malî ibadetlerin temeli sayılan farz olan zekât ve namaza dikkat çekmiş olmasıdır. İbnü Münzir gibi bazılarının İbnü Abbas'tan rivayetleri de böyledir. Bazıları, farzlarla beraber mümkün olduğu kadar nafileleri de kapsadığını söylemişlerdir. Çünkü bir kayıt konulmadan mutlak olarak söylenmiştir. Onun için mutlaklığı üzere devam etmesi asıldır. İbnü Mesud'dan: "Sadaka verip namaz kılan kimseye Allah rahmet buyurdu." diye gelmiştir. Bu şekilde bir kısım tefsirciler de, "bayram namazına gitmezden evvel başının zekatı olan fıtır sadakasını veren, sonra da tekbir ile bayram namazını kılan" demişlerdir ki, bundan, farz namazları arasında bayram namazının da vacip olduğu ve zekattan, fıtır sadakasının da vacip olduğu anlaşılmış olur. Râzî'nin yazdığına göre bu tefsir ikrime'nin, Ebu'l-Âliye'nin, İbnü Sirin'in ve İbnü Ömer'in görüşleridir. Resulullah (s.a.v.)'a kadar varan merfu hadis olarak da rivayet edilmiştir. Keşşaf'ta zikredildiği üzere Hz. Ali (r.a.)den de şöyle rivayet edilmiştir; âyetteki "tezekki" den maksat, fıtır sadakası vermektir. Hz. Ali daha sonra şöyle demiştir: Allah'ın kitabında başkasını bulamasam da şu yetişir: "Muhakkak

temizlenen kurtuldu." yani fıtır sadakasını verip mescide yönelen ve Rabbinin ismini zikredip iftitah tekbiriyle bayram namazını kılan".

Dahhâk'ten de, "mescide giderken Rabb'ının ismini zikredip, yani tekbir alarak gidip de bayram namazı kılan" diye rivayet edilmiştir.

"Sa'lebî Tefsiri"nde bu rivayetlere şöyle itiraz edilmiştir: Bu sûre ittifakla Mekke'de inmiştir. Oysa Mekke'de ne malî zekât ne de bayram namazı vardı. Buna cevap olarak da demişlerdir ki: Bu, Mekke'de hazırlık mahiyetinde inmiş olup hükmü gecikmiş olabilir. Bir de sûrenin Mekke'de inmiş olması en sahih görüş ise de bu hususta icma yoktur. Yukarda geçtiği üzere, Medine'de indiği görüşünde olanlar da olmuştur.

Bu ayrıntılardan şu neticeyi almak gerekir ki, buradaki namaz, iniş sebebi bile olsa sadece bayram namazıdır demek lazım gelmeyeceği gibi, "tezekki"yi de yalnız mali zekata ve bu arada özellikle fıtır sadakasına tahsis etmek gerekmez. Tezekki, iç ve dış temizliği ve feyizlenme mânâsıyla amellerin temizlenmesi ve malın temizlenmesinden daha genel olduğu gibi, namaz da beş vakit namazdan daha genel olarak Bayram namazı ve vitir gibi vacip olan namazları da kapsamış olmak gerekir. Onun için hükmü, Mekke'de mümkün olduğu kadar uygulanmış bulunduğu gibi, Medine'de de mali zekat, fitre ve bayram namazı dahi bu hükme dahil olarak uygulanmış, dolayısıyla hükmünün mutlak olarak değil, bazı içine aldığı şeyler itibarıyla kısmen sonraya bırakılmış olduğu anlaşılır. Şu halde fıtır sadakası ve bayram namazını söyleyenlerin maksadı da, sadece bunlar olduğu değil, bunların dahi bu âyetin hükmüne dahil bulunduğunu ve o suretle uygulandığını söylemek demektir. Hatta söylendiği gibi, mümkün olduğu kadar nafilelerin bu medih ve övgüye dahil olması âyetin mutlak mânâsının zahirine uygun olduğu gibi, "tezekki", "zikir" ve "salat"ın zikredilmesi de kalbî ve lisanî, malî ve bedenî bütün ibadetlerin aslı olmak itibarıyla hepsine işaret olması dahi sahihtir ve böyle rivayet edilmiştir.

16. Fakat siz, ey gafil insanlar! O kurtuluşu her şeye tercih ederek o temizlenmeye çalışacak yerde öyle yapmıyorsunuz da dünya hayatını tercih ediyorsunuz. Onun süsünü, eğlencesini, yemesini, içmesini, kadınlarını, lezzetlerini öne alıyor, bunlara öncelik tanıyor, bunlarla meşgul olmaktan ve o yolda mal harcayıp tüketmekten hoşlanıyorsunuz da ahiret esenlik ve mutluluğunu hazırlayan temiz ve güzel amelleri arkaya atıyorsunuz. Bayram yapmak istediğiniz vakit de temizlik, sadaka verme, zikir, namaz, hayır ve iyilikler gibi sonu kurtuluş olan işlerden çok, gelip geçici dünya lezzetlerinden zevk

alıyorsunuz. Ki bu da iki kısımdır:

BİRİSİ, ahireti hiç hesaba katmayarak yalnız dünya lezzetlerine bağlanmaktır ki bu, "Bize kavuşmayı ummayanlar, dünya hayatına razı olup onunla tatmin olanlar ve bizim âyetlerimizden gafil olanlar. İşte bunların, kazandıkları sebebiyle varacakları yer cehennemdir." (Yunus, 10/7-8) ölçütüne göre Allah'a kavuşmayı arzu etmeyip sade dünya hayatına razı ve onunla tatmin olan ve ibadet etseler bile yalnız "Ey Rabbimiz! Bize dünyada ver."(Bakara, 2/200) diyenlerin halidir ki bunlar, "Onun ahirette hiçbir nasibi yoktur."(Bakara, 2/200) âyeti gereğince ahiret hayatından nasipleri olmayan ve "O kimse ki en büyük ateşe girecektir. Sonra ne ölecek onda, ne de hayat bulacaktır." hükmünce o büyük ateşe yaslanacak olan bedbahtlar, kâfirlerdir.

BİRİSİ de, "Ey Rabbimiz! Bize hem dünyada hem de ahirette iyilik ver."(Bakara, 2/201) demekle beraber ikisi karşılaştığında dünyayı ahirete tercih edenler, dünya zevki için ahireti feda eyleyen gafil veya asi müminlerdir.

Bunların da "İşte onlar için kazandıklarından bir nasip vardır."(Bakara, 2/203) âyeti gereğince kazançlarına göre ahiretten bir nasipleri vardır.

17. Oysa ahiret daha hayırlı ve daha devamlıdır. Dolayısıyla geçici olan dünya hayatı ne kadar zevkli olursa olsun, akıllı ve zeki olan insanların ahireti tercih ederek temizlenmeye ve kurtulmaya çalışmaları ve böyle olanlar için daima sonu önden hayırlı olacağını bilmeleri gerekir. Yoksa dünya hayatını tercih edenler için gün günden fena olmak ve sonu kötümserlikle beklenilenin elde edilememesinden duyulan acı içersinde karar kılmak zorunlu bir kural olur. Ahireti tercih ederek daima ilerisi için temizliğe ve iyiliğe bakışlarını diken ve o iman ile başının vergisini verip Rabbinin ismini anarak ona gitmek üzere namazını kılan, ibadetini yapan kimseler dünyada ne kadar sıkıntı ve ızdırap çekseler, sonuçta kötümser olmaz, ümitsizliğe düşmez, günden güne kurtuluş ve esenliğe doğru gitmeye ve mutlu sona ulaşmaya muvaffak olurlar. Onlar için gaye dünya hayatında kalmak değil, onun elemlerinden kurtulup Allah'ın rızasına kavuşmaktır.

18. Haberiniz olsun ki, bu öğüt, yani ahiretin dünyadan hayırlı ve devamlı olduğunun hatırlatılması, yahut buyurularak temizlenenin

kurtulduğunun haber verilmesi veya bu sûrenin içerdiği mânâlar, yani Kur'ân'ın indirilip okutulması ve ezberlenmesi ile en kolay olanı elde etmeyi içeren Muhammed (s.a.v.)'in peygamberlik görevinin başarılı olacağı müjdesi ilk sahifelerde vardır. Önceki peygamberlere verilmiş olan sahifelerde, kitaplarda zikredilmiş ve vaad edilmiştir.

19. Özellikle İbrahim ve Musa'nın sahifelerinde vardır. Bunun "es-Suhufu'l-ûlâ"dan bedel-i küll olma ihtimali varsa da açık olan bedel-i ba'z olmasıdır.

SUHUF, aslında kitap mânâsına gelen "sahife"nin çoğulu olup Tevrat, Zebur, İncil, Kur'ân ismi verilen dört büyük kitabın dışında, peygamberlere indirilmiş olan kitapçıklar hakkında kullanılması şöhret bulmuştur. Bu mânâya göre Musa (a.s)'nın suhufu, Tevrat'tan önce indirilmiş olan on suhuf; İbrahim (a.s)'in ki de on suhuf idi diye nakledilmiştir. Yani, İslâm dininin burada açıklanmış olan bu hakikati, yüce Rabb'i birlemek ve noksanlıklardan uzak tutmak, okumak, öğüt verip hatırlatmak, saygı, temizlenme ve zikir ve namaz ile kurtulma, ahiretin dünyadan hayırlı ve devamlı olması esasları, her dinin esası olan ve önceki peygamberlere indirilmiş ilk sahifelerde ve özellikle İbrahim (a.s) ve Musa (a.s)'nın sahifelerinde zikredilen Hakk'ın emridir. Din adı altında buna zıt olan Allah'a ortak koşma, Allah'ın üç unsurdan oluştuğuna inanma, Allah'ı başka bir varlığa benzetme ve dünyayı ahirete tercih etme gibi kötümser fikirler, inançlar doğru değildir. Dolayısıyla bütün güçlüklere rağmen Hz. Muhammed (s.a.v.)'in peygamberliğinin ve bu hak dinin en kolaya muvaffak olması, bütün bunların bir neticesi olmak üzere kesinlikle gerçekleşecek bir iştir. "Seni en kolaya muvaffak kılacağız." ile de işaret buyrulduğu üzere "O, Resulünü hidayet ve Hak din ile bütün dinlere üstün kılmak için gönderendir."(Tevbe, 9/33) hükmünün ortaya çıkacağında şüphe edilmemelidir. İbrahim (a.s) ve Musa (a.s)'ya inananların buna da inanmaları gerekir.

Abd b. Humeyd, İbnü Merduye ve İbnü Asakir Ebu Zerr (r.a.)'den şöyle rivayet etmişlerdir: Dedim ki, ey Allah'ın Resulü! Yüce Allah kaç kitap indirdi? Buyurdu ki: Yüz dört kitap indirdi. Elli sahife Şît'e, otuz sahife İdris'e, on sahife İbrahim'e, on sahife de Tevrat'tan evvel Musa'ya indirdi. Tevrat'ı, Zebur'u, İncil'i ve Furkan'ı da indirdi. Dedim ki: Ey Allah'ın Resulü! İbrahim'in sahifeleri ne idi? Şöyle buyurdular: Hepsi kıssa ve öğüt idi: Ey o kötülüklere düşkün, sırnaşık ve mağrur Melik! Ben seni dünya malını üst üste yığasın diye göndermedim. Fakat benim yerime mazlumun duasını yerine getiresin diye

gönderdim. Çünkü ben mazlumun duasını, kâfir de yapsa kabul ederim. Aklına karşı mağlup olmadıkça akıllıya gerektir ki, üç saati ola. Bir saatinde Rabbine yalvara, bir saatinde nefsini hesaba çekip ne yaptığını düşüne ve bir saatinde de helalinden ihtiyac için tenha kala. Çünkü bu saatte öbür saatler için bir yardım ve zihnini toplama ve diğer işlerden kurtuluş vardır. Akıllı olanın zamanını görmesi, kendi işine ve durumuna yönelmesi, dilini koruması gerekir. Çünkü kelâmını amelinden sayan kimse az söyler. Ancak kendisini ilgilendiren konularda olursa başka. Akıllının üç şeye talip olması gerekir: Geçimini düzeltmek, varacağı yer için hazırlık ve haramda olmayarak lezzet alma. Dedim ki: Ey Allah'ın Resulü! Musa'nın sahifeleri ne idi? Buyurdu ki: Hepsi ibret idi: Şaşarım, öleceğini yakinen bildiği halde sevinene, ateşin olduğunu kesin olarak bilip de gülene, dünyayı ve onun üzerinde bulunan kimselere karşı durmadan değiştiğini görüp de dünyaya gönül bağlayana, kadere yakinen inanıp da öfkelenene, hesaba inanıp da amel etmeyene. Dedim ki, ey Allah'ın Resulü! İbrahim ve Musa'nın sahifelerindekilerden sana bir şey indirildi mi? Buyurdu ki: Evet, ey Ebu Zerr! buyurdu demiştir. Bununla beraber, Alûsî'nin dediği gibi hadisin sahih olup olmadığını Allah bilir.

Bunun üzerine, "O ki en büyük ateşe yaslanacaktır sonra da orada ne ölecek, ne de hayat bulacaktır." kaidesine göre, ahirette ateşe yaslanacak bedbahtlarla, kurtuluşa erecek mutlu kişilerin hallerini genişçe anlatarak öğüt vermeye devam edilmek üzere Ğaşiye Sûresi gelecektir.


88-ĞAŞİYE:

"Sana geldi mi?". Bu soru önemle dinlemeye teşvik ve olayın olduğunu haber vererek anlatmak içindir. "Ğâşiye haberi"

ĞÂŞİYE, aslında gayş = örtmek, sarmak kökünden ism-i fâil olarak bir şeyi her taraftan sarıp bürüyen salgın, sargın, kaplayan şey demektir ki sonundaki "tâ", niteliği isme göre dişilik alâmeti veya aşırılık ifade etmek veya bazı durumlarda

sıfatlıktan isimliğe nakil içindir. At eyerinin örtüsüne ve kalp zarına, insanı veya hayvanı içinden saran derde ve kâbus gibi her taraftan saran salgın, kuşatıcı belaya da "gâşiye" denir ki "Yoksa onlar Allah'ın azabından hepsini sarıverecek bir felaket gelivermesinden emin mi oldular."(Yusuf, 12/107) âyetinde bu mânâdandır.

Bu mânâdan "lâm" ile de kıyametin isimlerindendir. Çünkü birden bire şiddetiyle halkı saracak ve ondaki dehşet verici olaylar herkesi bürüyecektir. Bazıları demişlerdir ki: Ğâşiye, "Yüzlerini ateş kaplar." (İbrahim, 14/50) buyrulduğu üzere kâfirlerin, cehennemliklerin yüzlerini saracak olan ateştir. "Saran ateş" mânâsınadır. Bazıları da, o cehennem ateşinin içine düşüp onu saracak olan cehennemliklerdir demişler. Çoğunluk birincisini sûrenin akışına uygun görmüşlerdir.

HADÎS, herkes tarafından birbirlerine aktarılıp rivayet edilerek söylenmeğe, hikaye edilmeğe ve her söylenişinde taze gibi dinlenmeye layık söz ve haber demektir ki bu Ğâşiye haberi de daima böyle önemle dinlenilmesi gereken bir haberdir.

2. Birtakım yüzler, yani nice kimseler o gün, yani o Ğâşiye sardığı gün eğilmiştir, daha önce hakkı saymazken o gün korku ve saygıyla boynunu bükmüş, zillete düşmüştür.

3. İş yapıcıdır, yani vaktiyle gereği gibi çalışmazlarken bugün hepsi ezici işlerde çalışmakta zahmet çekmektedirler, yahut, vaktiyle çalışmamış, amel etmemiş değiller; çalışmışlar, amel etmişler fakat boşuna zahmet çekmiş, sıkıntıya düşmüşlerdir. Yani bugün işe yarayacak şekilde Allah için hak, doğru yolda iyi amellere çalışmamışlar; batıl din, bozuk fikir ve inanç ile küfre saparak çalışmışlar, boşuna zahmet ve sıkıntı çekmişler, şimdi de onun cezasını çekiyorlar.

"Amiletün, nasıbetün" ikinci ve üçüncü haberdir. Yahut "nasıbetün" sıfattır. Bunların "hâşia" gibi "yevmeizin" ile kayıtlı olup olmadığına göre birkaç şekilde tefsiri rivayet edilmiştir.

BİRİNCİSİ, hepsinin de "yevmeizin=bugün" ile kayıtlı olmasıdır ki, daha önce eğilmez, hak yolunda çalışmazlarken bugün boynunu eğmiş, zilletler içinde dayanılmaz ezici amellerle işçilik etmekte, yorgunluk ve bitkinlikle sıkıntılar çekmektedirler, demek olur. Bugün bu amel ve sıkıntı, bundan sonra açıklanacağı gibi cehennem ateşi içinde esirlik zincirlerini, tomruklarını sürükleyerek aşağı-yukarı bata çıka boğuşup durmalarıdır. Bu mânâ İbnü Abbas'tan nakledilmiştir.

İKİNCİSİ, "âmiletün nâsıbetün", "yevmeizin" ile kayıtlı olmayıp mutlak olarak geçmişe ait olmasıdır. Bu şekilde, bunlar vaktiyle dünyada çalışmışlar, iş yapmışlar, ibadet etmişler, fakat iyi yapıyoruz zannederek kâfir olup batıl yolda çalışmış bulunduklarından bütün amelleri boşa çıkmış, gayretleri yok yere gitmiş, boşuna zahmet ve sıkıntı çekmekle kalmışlar, bugün zillete düşmüşlerdir, demek olur ki, Kehf Sûresi'nin sonundaki "De ki: Amelleri en çok boşa gidenleri size haber verelim mi? Bunlar dünya hayatında, kendilerini gerçekten iyi iş yapıyor zannettikleri halde çalışmaları boşa gidenlerdir. İşte onlar Rab'lerinin âyetlerini ve ona kavuşmayı inkâr etmişler de bütün amelleri boşa gitmiştir. Artık kıyamet günü onlar için hiçbir terazi tutmayız. İşte böyle, onların cezaları cehennemdir. Çünkü inkar etmişler, benim âyetlerimi ve peygamberlerimi alaya almışlardır."(Kehf, 18/103-106) ve Furkân Sûresi'ndeki "Yaptıkları her işi ele alır, onu saçılmış zerre haline getiririz."(Furkan, 25/23) âyetlerinin mânâsını özetlemektedir. Zeyd b. Eslem'den rivayet edilen bu mânâ, İbnü Abbas'tan da diğer bir rivayettir. Ahiret, amel yurdu olmayıp, amellerin karşılığının verileceği bir yer olmak itibariyle, amelin dünyada olması daha açık olduğundan, birçokları bu mânâyı tercih etmişler ve bununla kiliselerde, manastırlarda rahipler gibi şiddet ve taşkınlığı kendileri için gerekli sayarak sapıklık üzere çalışan sapıkların amellerinin batıl olduğuna işaret edildiğini söylemişlerdir. Nitekim Buhârî'de İbnü Abbas'ın, "Çalışıp boşa yorulanlar hıristiyanlardır." dediği rivayet edilmiştir. Bu durumda 'nin, kelimesine sıfat olması gerektir.

ÜÇÜNCÜSÜ, İkrime'den rivayet edilendir ki, "âmile" dünyada, "nâsıbe" ahirette demektir. Bunun mânâsı, zannedildiği gibi ayrı ayrı zarflar takdir etmek değil, "âmile" ism-i fâilinin geçmiş zamanlı fiil mânâsına, "nâsıbe" ism-i fâilinin de hal veya devam mânâsına geldiğini söylemektir ki, amel dünyaya, amelin karşılığı da ahirete ait olmak düşüncesiyle bu mânâ da uzak değildir. Bu şekilde de "nâsıbe" üçüncü haberdir. Bu şununla beyan edilmiştir:

4. "Kızgın ateşe girerler" Hâmiyeye, yani ısı derecesi yüksek, şiddetli kızgın bir ateşe gerilip yaslanırlar.

5. Kaynar bir pınardan su içirilirler. "Ayn" burada da "içirmek" karinesiyle çeşme, pınar, menba, kaynak gibi su gözü mânâsına olduğu açıktır. Fakat bu göz, bir soğuk su gözü değil,

âniye "kızgın su" (Rahmân, 55/44) denilen son derece sıcak, kaynar, gayet kızgın ateş gibi bir pınardır.

6. "Zehirli ve dikenli bir bitkiden başka yiyecekleri yoktur". Ta yukarılarda zakkum, Hâkka Sûresi'nde de "sadece" kaydı ile "Bir irinden başka yiyecek de yok."(Hâkka, 69/36) diye geçmiş idi. Onun için burada da "Darî" kelimesini "irin" veya "zakkum" ile aynı şey olmak üzere "ateşten bir ağaç" diye tefsir edenler varsa da, sadece bu yiyeceğin olduğu başka başka sınıflar için söylenmiş olması göz önüne alınarak herbirinin başka bir mânâda olması da mümkündür. Bu konuyla ilgili birkaç mânâ açıklamışlardır.

Râzî Tefsiri'nde Hasen'den gelen bir rivayette şöyle denilmektedir: "Elim" kelimesi mü'lim, yani elem verici; semiun kelimesi müsniun, yani işittirici; bediün kelimesi mübdiün, yani eşsiz yaratıcı mânâsına olduğu gibi, dariun da, mudarriun, mânâsına olur ki, yenilmesindeki sertliği, acılığı, yakıcılığı ile onları zillete ve alçalmaya mecbur eden bir şeyden başka bir yiyecek yok demektir.

İkinci olarak, tefsircilerin çoğu demişlerdir ki: Darî', "şibrık"ın kurusudur. Şibrık bir tür dikendir ki yaş iken onu deve yer, kuruyunca kaçınır. Zehiri öldürücüdür. İbnü Cerir der ki: Araplar arasında dari, şibrık denilen bir bitkidir ki kuruduğu zaman Hicazlılar buna dari'derler. Diğer Araplar ise şibrık ismini verirler. Bir zehirdir. İkrime'den rivayetinde: Yere yapışık dikenli bir ağaçtır ki baharın Kureyş ona şibrık derler, kuruyup çöp olduğu zaman da dari' derler. Ebu Hayyân'ın nakillerine göre, dari' şibrıktır ki kötü bir otlaktır. Üzerinde yayılan hayvan ne yağ bağlar, ne et. İbnü Azzare-i Hüzeli'nin şu beyti ondandır:

"O develer dari' çukurlarında hapsolunmuşlar da hepsi

Kambur, elleri kanamış, süt veremez olmuştu."

Ebu Züeyb de şöyle demiştir:

"Seyrab, taze şibrıkı otladı, nihayet solup da

Dari' olunca o semiz kısır develer ondan uzaklaştı."

Bazı lugatçiler bunun, arfec kurusunun kırıntısı olduğunu söylemiş; Zeccâc: Avsec gibi bir ot demiş; Halil de, "yeşil ve gayet fena kokulu bir ottur ki, deniz atar" demiştir. Kamus'ta bu mânâlardan başka hurma ağacının dikenine ve bulanık kokmuş sularda ve kökleri arza ulaşmayıp su içinde olan bir ota da denildiğini yazmıştır. Ki bu ot, "Â'lâ" Sûresi'nde "Sonra onu kapkara bir su köpüğü yaptı."(A'lâ, 87/5) âyetinde açıklandığı üzere türbün ve maden kömürlerinin kaynağı olan yosun türü bitkilerden demek olur.

Demek ki Arapça'da darî', insanın değil hayvanın bile yemesi mümkün olmayan dikenli, sert veya yumuşak olsa da gayet fena kokulu, zehir zenberek birkaç türlü dikene ve bitkiye denirmiş. Şu halde burada bunlardan herhangi birinin özelliği değil, yenilip yutulma ihtimali olmayan elem verici bir şey olma niteliği kastedilmiş olmalıdır.

7. Bu mânâ, denildiği gibi, bir alçalma ve zillet ile sızlandırmak mânâsını ima eden "darî'" kelimesiyle ifade edilmiş, "ne besler, ne de açlıktan kurtarır" niteliğiyle izah edilmiş demektir. Yine bundan dolayı Said'den rivayet olunduğu üzere bazı tefsirciler bunu "taş" diye tefsir etmiştir. İbnü Zeyd'den de şöyle rivayet edilmiştir: Dünyada darî', Araplar'ın bu isimle andıkları yapraksız kuru dikendir. Ahirette ise dari' ateşten bir dikendir. İbnü Abbas'tan gelen bir rivayette, ateşten bir ağaçtır. "Kamus" da, bir görüşe göre: Cehennemde acı sabırdan daha acı, leşten daha kötü kokulu ve ateşten daha yakıcı bir şeydir demekle de bunu anlatmıştır. Maksat, böyle yenip yutulma ihtimali olmayan bir şey yemek mecburiyetine düşmek, azabının elem ve acılığındaki şiddetini hissettirip anlatmak olduğuna göre zakkum, irin, dikenli bitki hepsi Müzzemmil Sûresi'ndeki "Ve boğaza duran, yutulmaz yemek."(Müzzemmil, 73/13)i bu şekilde açıklamak demek olur ki, bunlar mecbur kalınıp da yenseler bile "beslemez ve açlığı gidermez" niteliktedir. Bunlar ne besler, ne de açlığa faydaları olur. Sade inletir de inletir, sızlatır da sızlatır.

Bunlar ızdırap içindeki insanlığın dünyada büyük açlık, felâket ve esaret zamanlarında gördükleri elem ve sıkıntıların yardımıyla anlaşılabilecek birer mânâ ile ahiret azabının akıllara sığmaz acılıklarını düşündürmektedir.

8. İşte o Ğâşiye, bir kısım yüzler için böyle sargın bir büyük beladır. Bunlara

karşılık birtakım yüzler de o gün hoş, nimet içinde mutlu.

NÂİME, hoşluk ve yumuşaklık mânâsına "nüûmet"ten türetilmiş olup hoş yani "Yüzlerinde nimetin neşesini tanırsın." (Mutaffifin, 83/24) mânâsınca, nimet ve mutluluk eseri olan neşe, hoşluk açık; yahut "nimet"ten türetilmiş olup nimete konmuş, nimet içinde mânâlarında iki şekilde tefsir olunmuştur ki, birisi netice, birisi sebep, ikisi de mutluluğu ifade eder.

9. Yaptıkları gayretlerden razı, çalıştıklarından dolayı hoşnutturlar. Zira boşuna çalışmamışlar, amelleri Allah'ın emir ve rızasına uygun yolda yapılmış, kabul görmüş, gayret ve çabaları o dehşetli günde meyvesini vermiş, nimet ve mutluluğa ermişler ve bu başarı onlarda tembellik duygusu değil, daha çok çalışma neşesi uyandırmıştır.

10. Yüksek bir cennettedirler. Hem yer olarak, hem de sağlamlık bakımından yüksek.

11. Öyle ki orada boş şey (veya boş bir kelime, yahut boş şeyler)le meşgul olan bir topluluk işitmezler yahut "sen işitmezsin" ey muhatap!

LÂĞIYE, "boş söz" veya "boş şeyle meşgul olan topuluk" yahut lüzumsuzluk mânâsına "akibet" gibi mastar olmak üzere üç görüş vardır. "Lağiv" de, lâğıye mânâsına olarak geçersiz kılınması ve düşürülmesi gerek olan, önem verilecek bir faydası olmayan boş, mânâsız, saçma, boşa giden, faydasız şeylere denir ki, leğviyat ve lağveyat tabir olunan sözler ve fiillerden daha geneldir. "Lâğiye söz" diye özellikle hata ve sövme gibi fâhiş söze denir. Cennette bunlar işitilmez. "Orada ne boş bir laf işitirler, ne de bir yalan."(Nebe', 78/35).

Cennetin yüksekliği izah edilirken ilk önce bu vasıf ile nitelenmesi, her şeyden önce cennet nimetlerinin ve cennet ehlinin temiz olduğunu göstermekle müminleri erdemli ahlâka teşviktir. Zira cennet, nimet, hoşnutluk, mutluluk denilince bir takım zihinler dünyada refah ve servet kısmet olmuş, şehvetine ve hevesine düşkün birçoklarının hallerinde görüldüğü üzere vakit geçirmek için oyunlar, eğlenceler, hakiki bir fayda içermeyen lüzumsuz şeylerle ilgili boş sözler, fiiller, neticesi hiçten ibaret olan şeyler için dedikodular, entrikalar, edep kaydına bağlı kalmadan gevezelikler, şımarıklıklar yüksek bir zevk ve maharetmiş ve bu gibi haller ile keyif çatmak nimet ve mutluluğun tamamlayıcılarından olan gayelermiş gibi ve dolayısıyla cennetteki mutluluk da böyle boş eğlencelerden ibaret olacakmış gibi bir kuruntu ve hayale kapılabileceğinden böyle bir ihtimali savmak için önce cennetin yüksekliği anlatılırken orada boş şeylere yer olmadığı ve cennet ehlinin öyle boş ve faydasız şeylerle meşgul olması

şöyle dursun onları işitmekten bile uzak bulundukları anlatılmış ve bu suretle müminlere layık olan da Müminun Sûresi'nde "Boş ve faydasız şeylerden yüz çevirenler."(Mü'minûn, 23/3) diye açıklandığı üzere bu ahlâk ile ahlâklanmak, hem yalnız darlık ve ihtiyaç zamanlarında değil, nimetleri artıp durumlarında bir rahatlık meydana geldiği oranda da boş şeylerle meşgul olmaktan uzaklaşmakta ileri gitmek ve hatta yalnız yükümlülük yurdu olan dünyada değil, kendilerinden yükümlülüklerin kalktığı ve hiç öfke ve cezanın bulunmadığı rahmet sahasına ulaştıkları zaman bile ondan uzak tutulmak ve dolayısıyla nimetleri, nimetin kıymetini bilmeyen cahil ve beyinsizlerin felaketlerine sebep olan nimetler türünden olmayıp sonsuz mutluluğa erişen faziletli ve ciddi kişilerin nimetleri türünden olmasını istemektir. Yine şu da dikkate değer bir şeydir ki, cennetin ve nimetin yüksek nitelikleri anlatılırken önce daha çok yüce nefislerin ve irfan ve vicdanî olgunluklarda büyük makam sahibi olanların şanlarına layık olan ruhanî ve manevî özellik öne alınmış, yapılan çalışmalardan hoşnut olmak, sonra da boş şeylerden uzak durmak anlatılmıştır. Herhangi bir hususta hoşnutluk mertebesine ermek büyük zevk ise de yapılan çalışmadan hoşnut olmak, insanı hamd makamına erdiren lezzetlerin en yükseğidir. Çünkü "İnsan için çalıştığından başkası yoktur."(Necm, 53/39) ve "Kazandığı hayır kendi faydasına, yaptığı kötülük de zararınadır."(Bakara, 2/286) Hayat aslında çalışmak demek olduğu için, gerçekte hayatın zevki, gayesine yönelik olarak çalışma zevkinden ibarettir. Çalışmanın zevki de gayesine isabet etmesindedir. Onun için, yaptığı çalışmanın güzel meyvesini gören ruhun duyacağı haz, her lezzetin üstünde ve bu suretle çalışmadan duyulan hoşnutluk, her hoşnutluğun başında bir ruhi hazdır. Gayesini bulamıyan çalışma ve amel, sonunda "çalışmıştır, fakat boşuna yorulmuştur" hükmünce yorgunluk, bitkinlik ve hayal kırıklığıyla elem ve beklenilenin elde edilememesinden duyulan açıdan ibaret kalacağı gibi, gayesiz yapılan veya gayesi bir önem taşımayan çalışmalar da boş ve faydasız olmak itibariyle ona katılmıştır. Onun için, Çalışmasından hoşnutluk ruhun en yüksek hazlarından olduğu gibi boş şeylerden uzak durmak da onun tamamlanmasının şartlarından bulunmak nedeniyle yüksek cennetin sıfatlarında önce bu iki mutluluk öne alınmış, sonra da dünya hayatında tanınmakta olan maddi lezzetlere benzer hazlar zikredilmiştir.

12. Şöyle ki: Onda, (o cennette) akan bir pınar vardır, istenilen yere akan bir kaynak ki her tarafa hayat maya ve neşesi dağıtır. Defalarca geçtiği üzere, cennetteki pınarlar birkaç tanedir. Burada müfred (tekil) getirilmesi, cinsi dikkat nazarına

alındığı için demek olur. Yahut en genel olan birine işaret edilmiştir. Herhalde sonundaki tenvin müfred (tek)lik için değil, onun ululuğunu göstermek içindir. Belirsiz getirilmesi de, bilinen pınarlardan olmayıp "Hiçbir gözün görmediği, hiçbir kulağın işitmediği, hiçbir insanın aklına gelmeyen şeyler." cümlesinden olduğuna işarettir ki, bundan sonrakiler de böyledir.

13. O cennette, o akan pınar civarında yükseltilmiş tahtlar vardır.

SERÎR, üzerinde sevinç ve neşe ile oturulan taht, sandalye veya yatılan karyola ve köşk kabilinden şeylere denir. Yükseltilmiş denilmesinin sebebi de zeminden yüksekliği veya şerefi itibarıyladır.

14. Ve küpler vardır. Kulpu olmayan küp, sürahi, bardak gibi içecek kapları yakınlarına konmuş istedikleri zaman "Kuşkusuz iyiler öyle dolgun bir kadehten içerler ki katkısı kâfurdur. Bir çeşme ki ondan Allah'ın kulları içerler."(İnsan, 76/5-6) âyetlerinin ifade ettiği gibi içmelerine hazır, yine o cennette

15. sıra sıra dizilmiş yastıklar, nunun zammesi ve kesresi ile dayanmak için konulan koltuk yastığı demektir.

16. Serilmiş (yahut yer yer yayılmış) döşemeler vardır. "Zâ"nın zammesi veya kesresi ile zürbiye, nefis ve kıymetli döşemeler demektir. "Kâmus"ta zikredildiği üzere zerabiyy, sararmış ve kızarmış olmakla beraber yeşilliği de bulunan otlara da denilir ve fiilinde, "bitki, içinde yeşillik bulunduğu halde sarardı ve kızardı" denilir. Döşemelere zerabiyy denilmesi buna benzetme suretiyle olduğu da söylenmiştir. Lakin Ragıb demiştir ki: "Zerabiyy, aslında bir yere mensup benekli dokumalardır. Sonra istiare olarak döşemeler için kullanılmıştır." Ferrâ'nın yazdığına göre ince tüylü halılardır. İnce püskülü ve kadifesi bulunan halılar (tanâfis), koltuk yastıkları (nemarik) ve nefis döşemeler (zerabi) birbirlerinin yerine de kullanıldığından Cevheri "Sıhah"ında bunların arasını ayırmıştır. Nitekim Hind'in;

"Biz Târık'ın kızlarıyız.

Nefis döşemeler üzerinde yürürüz."

recezinde "nemârık", "zarâbi" mânâsında kullanılmıştır. Çünkü âdet itibariyle yastık üzerinde yürünmez. Bununla beraber diğerleri farklarını göstermiş oldukları gibi âyette de bu açıktır.

17. Bakmıyorlar mı develere? Yukarının bir şubelendirilmesi olan bu cümlenin "fâ" ile bağlanmasındaki mânâ, kıyamet haberini ve onun içerdiği hayret verici niteliklerle, öldükten sonra dirilme meselesini inkar edenlere karşı yaratılışın en fazla göz önünde bulunan şeylerinde bile görülüp duran enteresan durumlara dikkatleri çekmek suretiyle yaratıcının gücünü hatırlatmak ve boşuna yorgunluk olan yolsuz çalışmalardan ve boş şeylerden kurtulmak ve çalışmasından hoşnut olacağı işler yapmak için yerden göğe, gökten yere, en yakınlarından en uzaklarına kadar eşyanın yaratılış şekillerini araştırıp inceleyerek onun kanunlarını ve kudretinin hayret verici neticelerini ve onun nasıl tasarrufta bulunduğunu ve ona göre emir ve hükümlerini anlayıp ortaya çıkararak kıyamet gününün sıkıntılarından korunacak ve mutluluğuna erdirecek güzel ve yararlı işlere sevk ve teşvik etmektir ki önceki sûrede "ilk sahifeler"de olduğu anlatılan temizlenme mânâsının, "son sahifeler"de tamamlayıcısı ve kemale erdiricisi demek olan bir hatırlatma olmak hasebiyle sonunda "hatırlat, öğüt ver" emriyle takip edilmiştir.

Bu hatırlatma için kıyamet haberinden sonra yer ve göğün yaratılış nicelği ile yaratıcının kudretine dikkat çekilirken ilk önce devenin ileri sürülmesi birdenbire insana acayip gelirse de bu acayiplikte kastedilen mânâya isabet açısından "bera'at-i istihlal" gibi bir bediî sanat vardır. Zira maksat, bakılmaya alışılmış ve pek olağan gibi görünen şeylerin bile yaratılış niceliğinin enteresan şeylerle dolu bulunduğunu duyurmak olduğu ve deve yaratılışının gerçekten enteresanlığı ile beraber Araplar'ın en yakından gözlerine çarpması gerektiği düşünülürse, bunun yaratılışının âlemi seyretmek için ilk bakılacak yer edinilmesi en uygun hareket olduktan başka, serilmiş döşeklerden bir anda deveye atlatarak ondan göğe, ondan dağlara, onlardan yer tarafına bir inceleme yolculuğu yaptıran geçişte bir enteresanlık ve aynı zamanda âyet sonlarında kıvrık "hâ" yani (tâ-i merbuta) den şiddetli uzun "tâ" ya geçen bir genişleme ile ifadeye başkaca bir değişiklik verilmesinin yaratılıştaki enteresanlıkları göstermek maksadına her bakımdan uyan bediî sanatları kapsadığı anlaşılır. Bu sayılan şeylere bakmak da, bütün âleme bakma mânâsını taşır. "Fâ" bağlacı, kendinden sonra gelen kısmı âyetin akışından anlaşılması gereken mukadder bir mânâ üzerine

bağlayan bir bağ olarak mânânın özeti şöyle olur: Kıyamet olayı böyle haber verildiği, dünyanın sonu ya boşuna işlenmiş ameller yüzünden yorgun ve bitkin olarak zillet ve sefillikle ateşe yaslanmak veya yolunda yapılan güzel ve meyveli amellerle nimet ve mutluluğa ererek çalışmasından sonsuza kadar hoşnut olmaktan ibaret olduğu anlatıldığı halde, bulunduğu âlemi ve yaratanın hükmünü ve kudretini düşünmeyip de dünyayı ahirete tercih eden gafiller hâlâ önünü sonunu görmek ve sonunda hoşnut olacağı faydalı ameller yolunu aramak ve gereği gibi faydalanmak için bakmazlar mı o her gün gözleri önünde kullanıp durdukları, etinden, sütünden, yününden, derisinden, işinden gücünden, türlü yararlarından istifade etmek için birçok sıkıntıya soktukları deveye? Nasıl yaratılmış? Ne ilgi çekici bir yaratılışı var? Birçok hayvanın yaratılışına benzemeyen iri cüssesi, son derece kuvvetli olması, ilgi çekici şekli, başka hayvanların yetinmediği çok az yem ve dikenli mikenli otlaklarla yetinerek ağır yüklerle uzun uzun yolculuklara ve günlerce susuzluğa dayanan sabır ve sağlamlığı ve oturup kalmaktaki durumu ve o kuvvet ve iriliğiyle beraber en zayıf bir hayvandan, bir koyundan, bir eşekten daha ziyade ve hatta bir çocukla bile yedilip güdülebilecek derecede itaat ve boyun eğme ile insanların emrine verilerek hizmet ettirilmesi ve gittiği bir yolu birçok insandan daha sağlam bir hafıza ile belleyip çıkarması ve kalınlığına rağmen güzel sesle seslenildiğinde etkilenerek şevk ve neşe ile coşması gibi halleri ne hayret verici şeylerdir. İnsan kendi zekasıyla bu şaşırtıcı yaratılış arasındaki fark ve ilgiyi düşünür, o iri ilgi çekici hayvana karşı kendi maddi kuvvetinin küçüklüğünü mukayese eder ve bununla beraber kendinin onu hizmetinde kullanabilecek şekilde üstün olmasının sırlarını ve bundan daha güzel istifade yollarını araştırırsa kuşku yok ki herşeyden önce yüce yaratıcının yaratmasındaki hayret verici durumları, kudretinin enginliğini ve her şeye bir özellik lütfeden iradesindeki bu özelliği ve hepsini özel ilgi ve münasebetlerine göre bir düzen ile yöneten emir ve hükmünü ve dolayısıyla insanların da ona göre acı veya tatlı bir sona doğru yürümekte olduklarını

anlaması ve o yolda iman ve irfan ile ilerisi için şevkle çalışması gerekir. Allah tarafından her varlığa ayrı ayrı verilen bu özelliklerin önemini ve ilim ve irfan gibi manevî kuvvetlerin maddî kuvvetlere üstünlük ve hakimiyetini açık bir misal ile anlatmak için insanların emrine verilen devenin yaratılış niceliğini ilk bakış yeri edinmek herkes için en açık ve en faydalı bir misal olduğunda şüphe yoktur. Gerçi fil daha büyüktür ve onun yaratılışında da açık bir hayret verici durum vardır. Fakat o, deve gibi temiz bir hayvan olmadıktan başka onun kadar göz önünde de değil ve özellikle Arab'ın gözünden uzaktır. Deve ise Arab'ın başlıca mallarındandır. Hele "dikenli ot"un zikredilmesinden sonra deveye bir nazar (bakış) atmanın da başkaca bir münasebet ve hoşluğu vardır. Sonra dolaşmak ve yolculuk etmek için deveye binen kimse boyundan çok yukarda bir yüksekliğe çıkmış olur. Yukarı baktığı zaman üstünde göğü, sağa sola baktığı zaman dağları, aşağıya baktığı zaman da yerkürenin yüzeyini görür. Bu bakışlar ne kadar genişler, ne kadar derinleşirse insanın, bulunduğu âlemi tanıması ve yüce Allah'ın yaratmasının, gücünün ve nimetlerinin enginliği, geleceğin önemi ve yolunda ve doğru yapılan çalışma ve gayretin kıymeti hakkındaki bilgisi de öyle genişler ve derinleşir.

Ebu'l-Abbas Müberred gibi bazıları da burada deveye bakıştan göğe bakışa geçmeği uzak görerek birbirlerine bağlanan konular arasında daha uygun bir ilgi düşünmek üzere "gök" karinesinden yararlanarak "ibil"den maksadın bulut olduğu görüşüne varmıştır. "Keşşaf" yazarı der ki: Bunun maksadı "ibil" kelimesinin ğamâm, müzn, rebâb, ğaym, ğayn ve benzeri bulut isimlerinden olduğunu söylemek değil, birçok Arap şiirinde bulutun deveye benzetilmiş olduğunu görerek burada da teşbih (benzetme) ve mecaz yoluyla "ibil"den bulut kastedilmiş olmasını câiz görmek olmalıdır. Fakat mecaza gerek yoktur. Deveye bakıştan göğe bakışa geçirmek, özellikle vadilerinde, çöllerinde, uzak gezi ve yolculuklarında özel olarak deveyi kullandıkları bilinen Araplar'ın irşat edilmesi bakımından son derece doğal ve güzeldir. Deve en faydalı malı olup da ona bakmamak, hayret verici yaratılışını düşünmemek nasıl büyük gaflet ise deveye binip deha göğe bakmamak, yaratıcının kudret ve ululuğunu düşünmeye dalmamak daha büyük gaflettir. Onun için buyruluyor ki:

18. Ve o göğe (gece gündüz görüp durdukları hayret verici göğe) bakmazlar mı nasıl yükseltilmiş? Yukarı doğru yükselen hava boşluğu üstünde derin bir şekilde uzayıp giden boyut içinde her biri bir yörüngede direksiz

dayanaksız yüzüp duran sayısız cisim ve yıldızlarıyla, o süsü ve genişliğiyle bütün bakışları kaplayan o aşılmaz okyanusa nasıl bir yükseklik verilmiş.

19. Ve o dağlara yerden o göğe doğru başlarını kaldırarak dikilip bakışları sınırlayan ve türlü faydalarından yararlanılıp durulan dağlara bakmazlar mı nasıl dikilmiş? Nasıl yerlere konulup yerleştirilmiş?

20. Ve o yerküreye ve üzerinde yaşadıkları, altlarında kendilerine boyun eğmiş ve zelil buldukları ve yarın içine gömülecekleri toprağa bakmazlar mı nasıl düzlenmiş? O dağlar, vadilerle beraber ovalar, denizler gibi düzlüklerden nasıl bir yüzey ile kaplanıp üzerinde yaşanabilecek, gezi ve yolculuk yapılabilecek şekilde düzlenmiş, döşenmiş; bu yüzey oluşuncaya kadar nasıl başkalaşım ve dönüşümler vukua getirilmiş? Neler yıkılmış, neler yapılmış? Ne yaratışlar, ne düzgün bir biçime koyuşlar, ne işler olmuş? Bugün ne duruma gelmiş? Yarın neler olma ihtimali var? Kısacası nasıl ve ne gibi bir âlemde bulunuyorlar? Ne olmuş, ne olacaklar? Bütün bunlara, düşünme ve ibret gözüyle bakıp da yaratanın gücünü, Kıyamet haberinin ifade ettiği öldükten sonra dirilme ve toplanmanın, ceza ve mükâfatın hak olduğunu, gösterdiği gayretten hoşnut olmak için hak yolunda çalışmanın gerekliliğini düşünmezler mi?

Görülüyor ki bu bakış, âlemin yeri ve göğü ile hepsine bakmak demektir. Bununla beraber yerin bir parçasından başlayıp gökten ve dağlardan dolaşarak neticede yerküre yüzeyinin nasıl olduğunu tetkike getirilmiştir. Zira "Size belli bir zamana kadar yeryüzünde yerleşme ve oradan faydalanma vardır. Orada yaşayacak, orada ölecek ve tekrar oradan çıkarılacaksınız, dedi."(A'râf, 7/24-25) buyrulduğu üzere yeryüzü insanlar için bir zamana kadar hayattan nasip alınacak bir yurttur. Onda yaşanacak, onda ölünecek, ondan çıkarılıp mahşerde toplanarak ahirete gidilecektir. Onun için bulunduğu yurdu ileri geri sınırlarıyla ve niteliğiyle tanıyıp "Şimdi yeryüzünde bir gezin de peygamberleri yalanlayanların sonu ne olmuş, görün."(Nahl, 16/36) âyetinin mânâsınca sonucu anlamak ve ona göre hayatını cahilce ve boş şeylerle geçirmeyip iman ve irfan ile güzel amellere çalışmak gerektiğine dikkat çekilmiştir. Şu da çok dikkate değer bir husustur ki burada bu nasıllıkların detayına girilmemiş, sadece yaratma, yükseltme, dikme ve düzleme niteliklerine topluca bir tetkik bakışı atılmıştır. Demek ki bunlar şu görünen âlemde bizzat var olan şeyler olduğu için ayrıntısı insanların soyut araştırma ve inceleme bakışlarıyla bilinebilecek ilimler ve akli bilgilerin konusuna giren şeylerdendir. Demek ki bunlara güzel bir bakış atmak, yüce Allah tarafından istenen bir şeydir. Bu bakış ve

tecrübe ile edinebileceğimiz bilgilerin, Allah'ı bilebilmek için özel bir önemi vardır. Kur'ân'ın birçok yerinde özellikle hatırlatılan bu gibi oluşumla ilgili maddi deliller yaratılışta bizzat mevcut bulunduğu için böyle topluca yapılan ilâhî işaretlere "hatırlatma" adı verilmiştir. Çünkü bunlar aklî ve tecrübeye dayanan inceleme ve araştırmalarla bilinebilecek şeyler olduğu için bilgi sebepleri aslında akıllarda yaratılıştan vardır. Bu suretle burada zooloji, astronomi, coğrafya, jeoloji ve tabii tarih denilen aklî ve deneysel ilimlerin faydalarına ve müslümanların bunlarla da meşgul olmaları gerektiğine ve ancak bunları bilgi gayesi saymayıp yaratıcının nasıl tasarrufta bulunduğuna bakarak onun âyet ve kanunlarının gücünü tanımak ve kâfirlerin batıl ve yanlış inançlarını reddederek ahiret hayatı için dünya hayatından nasip almak üzere vazife yollarını anlayıp ortaya çıkarmaya vasıta gibi kabul etmek hususlarına bir işaret vardır. Gerçekte yerküreyi, yerkürenin hallerini ve onun üzerinde yaşama kaidelerini en iyi bilenler ve bilgileri oranında iyi çalışan milletler diğerlerine üstünlük sağlayagelmişler; içinde bulundukları dünya hayatını ve dünyanın boş ve aldatıcı lezzetlerini en son gaye edinip de onunla kalmak isteyen tembel, boş ve değersiz şeylerle uğraşan uluslar veya nereye gittiğini bilmeyerek cahilce bir hırs ve çılgınlıkla etrafına saldıran hırçın kavimler yenilmiş ve perişan olagelmişlerdir. Dünya hayatını tercih edenler de etmeyenler de nasıl olsa bu hayattan çıkıp gitmişler ve ancak iman, irfan, ihlas ve kesin inançla ahiret için çalışan ve güzel amellerle hakka kavuşanlar sonsuz mutluluk ve bahtiyarlığı kazanmışlardır. Kuşku yok ki bu bakış toptan da, ayrıntılı da olabilir. Toplu bakış bu âyetlerle anlatılmış, ayrıntısı da bakışlarımızın gözlem yoluyla keşif ve tetkikine havale edilmiş, hala bakmayanlar "hâlâ bakmazlar mı?" diye kınanmıştır.

21. Bunun üzerine buyruluyor ki: o halde hatırlat, yani hâlâ bakmıyorlar, bunlara bakıp düşünmüyorlarsa sen onlara vaaz ve öğüt vererek hatırlat, bakmalarının gereğini veya o bakışın neticelerini duyur ve bildir. Hatırlatma ile yetin de daha fazla zorlama, zorla düşündüreceğim diye uğraşma çünkü sen ancak bir hatırlatıcısın. Sadece durumu onlara iletmeye ve hatırlatmaya memur bir nasihatçı, bir öğütçüsün.

22. Üzerlerine bela olmuş bir zorba değilsin, zorla baktırıp düşündürecek, her istediğin şeyi yaptıracak, kalplerine hükmedip dilediğin gibi iman etmelerini sağlayacak değilsin. "Doğrusu sen sevdiğine hidayet veremezsin."(Kasas, 28/56).

23. Ancak her kim aksine gidip inkâr ederse, yani öğüt ve hatırlatmayı dinlemez ve bu irşada karşı nankörlük ederek küfürde israr ederse.

24. Bundan dolayı Allah onu en büyük azap ile cezalandıracaktır ki, en

büyük azap ahiret azabıdır. "Ahiret azabı, elbette daha büyüktür." (Zümer, 39/26) Ona bazan dünya azabı dahi katılırsa da o, ahiret azabına oranla küçük kalır.

25. Herhalde onların dönüşleri nihayet bizedir, ne kadar yüz çevirseler, ne kadar kaçmaya çalışsalar neticede dönüp bize geleceklerdir.

26. Sonra da hesaplarını görmek muhakkak bize aittir. Yani hesaplarını başkası değil, Allah görecek, Allah'a hesap vereceklerdir. Dolayısıyla o en büyük azaptan kurtulmalarına imkan ve ihtimal yoktur.

Şimdi bu sûrede zikredilen inceleme bakışlarının ibret özetini biraz açmak suretiyle Allah'a dönüş akibetinin bir izahı, akışı içinde zaman değişikliklerine dikkati çekerek başlayan "Ve'l-Fecr" Sûresi gelecektir.


89-FECR:

"Andolsun fecre". Bu sûrenin başında yemin edilerek bazı şeylere dikkat çekilmiştir. Bunlar âlemdeki değişimleri gösteren ve insanı karanlıktan aydınlığa, kederden sevince götüren ve böylece kendilerinden önce onları var eden yüce yaratıcının Rabliğini duyurup hissettiren zaman olaylarıdır. Bunların belirli ve belirsiz olmalarına, başlarında bulunan "lâm" lardaki ahid veya cins veya istiğrak ihtimalleri itibarıyla kapsam derecelerine ve bunların ne olduğunu belirleme ve yorumlarına dair tefsircilerin birçok söz ve rivayeti vardır.

Fecr, bilindiği gibi gece karanlığının çatladığı sabahın ilk beyazıdır ki, dilimizde "şafak atması, tan sökmesi" şeklinde ifade edilir. Bunun dikey olarak önceden görünen şekline "yalancı fecir", yatay olarak görünene de "gerçek fecir" denir. Yalancı fecirle dinen namaz ve oruç hükümlerinin bir ilgisi yoktur. Bu hususlarda gerçek fecre itibar edilir. Buna göre fecir, cihanın karanlıktan aydınlığa geçmek üzere gülümsediği en neşeli, mutlu bir anıdır. Bu itibarla başındaki "lâm"ı cins olarak alıp "Aydınlanmaya başladığı zaman sabaha andolsun." (Tekvir, 81/17) âyetinde olduğu gibi fecir cinsine yemin,

kuşkusuz ki mânâlıdır. Birçoklarının görüşü de budur. Bununla beraber bazı sabahların daha çok özellikleri bulunduğunda da kuşku yoktur. Bu itibar ile de başındaki lâmı ahd mânâsına alarak cuma ve bayram gibi mübarek günlerden birinin fecri olarak düşünülebilir. Bu durumda ilk akla gelen Mücahid'den rivayet edildiği üzere, kurban bayramı gününün fecri olmasıdır ki, bu da Zilhicce'nin onuncu günüdür. Birincisi bunu dahi kapsasa da bunda daha çok bir özellik ve kapsamlık ile neşe ve sevince işaret vardır. Şu da buna bir karine (ipucu) gibidir:

2. Ve on geceye yemin olsun. Çünkü her hangi bir kayıt koymadan "on" denilince Zilhicce'nin on günü, yani birinden bayram günü olan onuncu gününe kadar on gün akla geldiğinden "on gece" bu on gece demek olur. Bununla beraber Ramazan'ın son on günü ve Muharrem'in Aşure (onuncu) gününe kadar on'u da sayılı on'lardandır. Bunlar hakkında da rivayet vardır. Gerçi burada ahdi gösteren "lâm" getirilmeyip belirsiz olarak denilmesi, belirli bir "on" kastedilmeyip bunların herbirine ve belki de her ayın koyu mehtabından önce gelen ilk on gecesine ihtimalini hissettirebilirse de "Mutlak bir söz şüpheye düşürücü bir mânâ ifade ettiği zaman, ifade ettiği mânâlardan en mükemmeli ne ise ona yorumlanır." kuralına göre, bunun "lâm"sız kullanılarak ençok bilinen "Zilhicce'nin on günü" şeklinde yorumlanması ilk akla gelen mânâ olduğu gibi, sonundaki tenvinin de sadece belirsizlik için değil bir ululama mânâsı ifade ederek bu gecelerin özel şerefine daha ziyade dikkat çekme mânâsı taşıdığı da açıklanmıştır. Bir de denilebilir ki bu kelimenin belirsiz olarak kullanılması, belli bir senenin Zilhicce'sinin on günü kastedilmeyerek belli olmayan bir on'a işaret olmak içindir. Başka bir "on" olma ihtimali akla gelse dahi her halde maksat, sonunda fecir gibi neşe ve sevinç bulunan bir on gece olmalıdır. Onuncu sabahı Kurban bayramı olan Zilhicce'nin on gecesi olması da buna daha uygun, ayrıca Kadir gecesini kapsamış olması ihtimali ve sonunda Ramazan bayramı gelmesi itibarıyla Ramazan'ın son on gecesi olması da uygundur. Bu şekilde "on gece" dünya ömrü derecesinde olarak sûrenin sonuna bir "beraat-i istihlâl" mânâsında da olmuş olur.

Bu "on gece"nin Kurban bayramından önceki on gece olduğuna Hakim "sahih" diyerek ve daha başka bir topluluk İbnü Abbas'tan rivayet etmişlerdir. İbnü Zübeyr, Mesruk, Mücahid, ikrime ve daha başkalarından da rivayet olunmuştur. İmam Ahmed, Nesai ve Hakim sahih diyerek ve Bezzar, İbnü Cerir, İbnü Merduye ve "Şuab"ta Beyhakî Hz. Cabir'den de Resulullah (s.a.v.)

"On gece, Kurban bayramının on gecesidir." buyurdu, diye merfu olarak rivayet etmişlerdir. Bundan dolayı İbnü Cerir şöyle demiştir: "Doğru olan görüş, bunların Kurban bayramından önceki on gece olmasıdır. Zira yorumculardan gelen delil bunun üzerine icma etmiştir. Denilmiştir ki, Hz. Musa'nın mikatında "Ve ona on gece daha ilave ettik. Böylece Rabb'inin tayin ettiği vakit kırk geceye tamamlandı."(A'râf, 7/142) buyurulan on da Zilhicce'nin on gecesidir."

Bu on gecenin fazileti hakkında hadisler de vardır. Bunlar arasında Ahmed ve Buhârî'nin İbnü Abbas'tan merfu olarak rivayet ettikleri şu hadisi sayabiliriz: Resulullah (s.a.v.) buyurdu ki: "Günlerden hiçbiri yoktur ki onlarda yapılan bir iş "on gün"de yapılan işten daha faziletli ve yüce Allah'a daha sevgili olsun. Ashab: 'Ey Allah'ın Resulü! Allah yolunda cihad da mı değil?' dediler. 'Allah yolunda cihad da değil, buyurdu. Ancak malıyla ve canıyla Allah yolunda cihad edip de onlardan bir şey ile dönmeyen hariç." Bununla beraber İbnü Münzir ile İbnü Ebi Hatim İbnü Abbas'tan Ramazan'ın son on gecesi olduğunu da rivayet etmişlerdir. Dahhak'tan da böyle rivayet olunmuştur. Hatta bazıları bunun müttefikun aleyh olduğu görüşünü benimsemiş ve Hz. Aişe'den gelen ve sıhhati üzerinde ittifak edilen bir hadisi delil göstererek bu sonuca varmışlardır. Hz. Aişe demiştir ki: On, yani Ramazan'ın son on'u gelince Resulullah kuşağını sıkar, gecesini ihya eder, ailesini de uyarırdı." Fakat bu hadis burada rivayet edilen "on"u açıklamak için değil, özellikle kadir gecesinin faziletini araştırmadan söz edilirken söylenmiş olması, ayrıca peygamberin sözünü değil de fiilini hikaye etmiş olması nedeniyle tefsir açısından Cabir hadisinin tercihi gerekir. Bununla beraber görülüyor ki âyette de rivayetlerde de ihtimal eksik değildir. "On gece"nin Kurban bayramından önceki on gece olması daha kuvvetli olmakla beraber, ikisini de, hatta Muharrem'in on gecesini de ifade etmesi mümkün ve doğru olabilir. Hangisi olursa olsun, yeminden anlaşılan asıl mânâ, dünya değişimlerinin hükmünü anlatmak üzere, neticesinde bir başarı ve neşe

ile rahatlama ve dolayısıyla bir bayrama erme durumu ortaya çıkan geçici, sıkıntılı ibadet ve gayret saatlerinin kıymetine ve bunları gaflet ve isyan ile geçirenlerin sonsuz olarak uğrayacakları zarara dikkatleri çekmektir. Nitekim sûrenin içinde anlatılan konular da bu mânâyı açıklayacaktır.

3. Çifte ve teke yemin olsun. Râzi der ki: "Şef ve vetr, Araplar'ın "tek ve çift" ve genel olarak herkesin "çift ve tek" dediğidir. Yunus şöyle der: Aliye halkı, sayı ifade ederken vetr; öç ve intikam alma mânâsında ise vitr derler. Temim ise her iki mânâda da vitr der." Bunun izahı şudur: Şef' ve vetr kelimeleri mastar ve isim olarak kullanılır. Mastar olduğu zaman eşşef, bir şeyi diğerine katmak demek olup çiftlemek ve şefaat etmek mânâlarına gelir. Vetr de, iyfar gibi teklemek ve öç almak mânâlarına gelir. Öce ve kine "tire" denilir. İsim olduğu zaman da şef', çift; vitir, tek demek olur. Nitekim iki rekat namaza şef' denildiği gibi, tek namaza da vitir denilir. Demek ki şef ve vetir; şefaat ve intikam, çiftleme ve tekleme, çift ve tek mânâlarına gelebilen bir cem ve fark ifade eder.

Burada da el-vetr; Hamze, Kisâi, Halefi aşir kırâetlerinde "vav"ın kesresiyle, Aşere'nin geri kalanlarında feth ile okunmuştur. Yunus'un yukarıda geçen görüşüne göre vitir, iki mânâya da gelebilirse de vetr ancak sayıda kullanılır, yani tek veya tekleme mânâsınadır. Buna Kureyş lügati demişlerdir. Alûsî, der ki: Kesre ile "vitr" de okunmuştur. Bu, Temim lügatidir. Çoğunluğun kırâeti feth üzeredir ve bu Kureyş lügatidir. Sahib-i matla'ın açıklamasına göre ise, şef kelimesinin karşılığı olan vetr de, habr ve hibr gibi fetha ve kesre ile okunur. Ama tire, yani kin ve öfke mânâsına gelen "vitr"de nakledilen yalnız kesredir. Bununla beraber Asmaî, bunda da iki lügat nakletmiştir.

İşte çoğunluğun kırâetinin feth ile olduğu, bunun da ancak sayı mânâsına Kureyş lügati bulunduğu için tefsirciler burada kesir kırâetlerini de bu mânâya yorumlayarak intikam mânâsını hiç itibara almamışlar; sayı ile ilgili olan çift-tek mânâları üzerinde yürümüşlerdir ki, şef ve vetr kelimelerinin karşılıklı olarak kullanılmasından açık olan mânâ da budur. Gerçi kesir kırâetinin iki mânâya da ihtimali olması ve "Rabbinin nasıl yaptığını görmedin mi?" ile anlatılan azgın fesatçılar üzerine, "Bu nedenle Rabbin onların üzerine azab kamçısı yağdırdı." âyeti, ilâhî öfke ve intikamı açıklayıcı olması nedeniyle vetrin bu mânâya yorumlanmasına bir karine (ipucu) olabilirse

de fetih kırâeti buna uygun görülmediği gibi, şef ve vetr kelimelerinin karşılıklı kullanılması da şefaat ve intikam mânâsında meşhur olmadığından bu mânâ gizli bir imadan ibaret kalmış olur.

O halde çift ve tek tabirinden ne anlamak gerekir?

Başlarındaki "lâm"lar, cins ifade eden lâm mânâsına alınması halinde, kuşkusuz bu tabir bütün eşyayı kapsar. Çünkü eşya kesinlikle ya çift, ya da tektir. Bu durumda eşyanın hepsine, her şeye yemin edilmiş olur. Bundaki fayda ise, zaman değişimlerinin her şeye yayıldığına dikkatlerini çekerek her şeyin sona ereceğini bir hatırlatmadan ibaret olur. Bu takdirde, "Onun zatından başka her şey yok olacaktır."(Kasas, 28/88) hükmünce, şef ve vetrden maksadın, Allah'ın zatı dışındaki şeyler olması gerekir.

Bu iki kelimenin başındaki "lâm" ların "ahid" mânâsına alınması halinde ise, çift veya tek olmakla bilinen birçok şeye ihtimali olur. Bundan dolayı tefsirciler burada otuzdan fazla yorum tarzı zikretmişlerdir.

Bunlardan rivayet bakımından en kuvvetli olanlardan birkaçını aşağıya alıyoruz:

1. Buhârî'de de Mücahid'den rivayet olduğu üzere şef yaratılan herşey; vetr, yüce Allah'tır. Bu surette "Hem her şeyden iki çift yarattık ki öğüt alasınız. O halde hemen Allah'a sığının. Kuşkusuz ben onun tarafından size apaçık bir uyarıcıyım."(Zâriyât, 51/49-50) âyetlerinin mânâsı olur. "Bütün çiftleri yaratan Allah bütün noksanlıklardan uzaktır."(Yâsîn, 36/36) Esma-i Hüsna hadisinde de "Allah tektir; teki sever." veya zıddı vardır ki bunlar bir şef teşkil ederler: Küfür-iman, saadet-bedbahtlık, hidayet-sapıklık, gecegündüz, Gök-yer, deniz-kara, cin-insan, ruh-cisim hep çifttir. Yüce Allah ise ortaksızdır, "Hiçbir benzeri yoktur."(Şûrâ, 41/11), tektir, birdir, o hiçbir şeye muhtaç değil, herşey ona muhtaçtır.

2. İmam Ahmed ve Tirmizî İmran b. Husayn (r.a.)'dan şöyle rivayet etmişlerdir: Resulullah (s.a.v.)'a âyetinin mânâsı sorulunca: "Namazdır, çünkü onun bir kısmı çift, bir kısmı tektir." buyurdu. Tirmizî bunun Katade'den garib hadis olduğunu söylemiştir. Bunu İmran'dan Abd b. Humeyd,

İbnü Cerir, İbnü Münzir, İbnü Merduye ve İbnü Ebi Hatim de rivayet etmişlerdir. İbnü Ebi Hatim "Sahih" demiştir.

3. İbnü Abbas'tan: Zürare b. Ebi Evfa ve İkrime ve ondan Katade ve Dahhak demişlerdir ki: Şef, Kurban bayramının ilk günü; vetr, arefe günüdür. "Leyal-i aşr" (on gece) hakkında varit olan Cabir hadisine en uygun olan da budur. Yüce Allah ilâhî ilminde bu on gecenin diğer günlere üstünlüğünü ve bu iki günün de bu on geceden geri kalanlarına üstünlüğünü ve daha hayırlı olduğunu bildirmek üzere bu on geceye ve iki güne yemin etmiştir. Kurban bayramının ilk günü Zilhicce'nin onuncu günü olmakla çift, dokuzuncu arefe günü tektir. Bunlar asıl haccın rükünlerinin eda olunabildiği birinci ve ikinci günlerdir. Arafat'a yetişen hacca yetişmiş olur. Kurban bayramının birinci gününde de tamamlıyabilir. Bir de Kurban bayramı günü tek kalmayarak benzerleri de ona katılır. Sonra iki gün hem Kurban, hem teşrik, dördüncü bir de yalnız teşrik olur. Bu nedenlerle arefeye vitr; Kurban bayramı gününe şef adı verilmiştir. Bu durumda bu âyetler, tek bir düzen içinde hep Kurban bayramı ile ilgili olmuş olacağından hem açıkça bir uygunluk vardır, hem de çok mânâlıdır.

"Keşşâf Haşiyesi"nde Taybî şöyle der: İmran b. Husayn hadisiyle rivayet olunan, "şef ve vetr"den maksadın "namaz" olduğuna dair tefsir Resulullah (s.a.v.)'a kadar vardığı için olan, yani "tercih edilmesi gereken" tefsirdir. Lakin "Bahr"de Ebu Hayyân da der ki: Cabir hadisi isnat bakımından İmran b. Husayn hadisinden daha sahihtir. Bilinen çift ve teklerin birçok olması nedeniyle bu kelimelerin başındaki "lâm"ı cins mânâsına alan diğer bir takım tefsirciler de bu yorumları, "sadece bunlardır" şeklinde yapılmış bir tefsir olarak değil, birkaç yönde yapılmış tefsir kabilinden sayarak Allah'ın birliğini gösterme veya dince fayda, yahut öncesi ve sonrasıyla münasebet açısından açık gördükleri daha birçok şey saymışlar ise de hepsinin esası zikrettiğimiz dört yorumda toplanmaktadır. İbnü Cerir demiştir ki: En doğrusu yüce Allah çifte ve teke yemin etmiş; ne çiftten ne de tekten bir nev'i, ne haber ne de akıl ile tahsis etmemiştir. Her çift ve her tek bu yeminde dahildir. Hasan-ı Basri Hazretleri de çift ve tek her sayıya yemin olduğunu söylemiştir. Bununla beraber Cabir ve İbnü Abbas rivayetleri üzere, "Aşr"i Zilhicce geceleri ve Arefe ve Kurban bayramı günleriyle tefsir, hem âyetlerin tertip ve düzenine, hem sûrenin mânâsına

göre daha uygun ve ibretlidir. Bunda çift ve tek'in taşıyabileceği mânâların hepsine ima ve işaret bulunmakla beraber âlemde hayattan uhrevi bir bayram ve sevince ermek için "on gece" gibi sınırlı olan beş on günlük ömürde cemaat ve fert olarak ibadet ve nefis mücadelesi gereğine en açık bir misal ile dikkat çekilmiş de oluyor. "Geceler" denilmekle buna işaret olunduğu gibi özellikle şununla da bu mânâ anlatılmış demektir:

4. Ve giderken, (yani geçtiği sırada) geceye yemin olsun. Nitekim Müddessir Sûresi'nde "Döndüğü an o geceye yemin olsun." (Müddessir, 74/33) buyrulmuştu.

YESR: aslı "yesrî" dir. Fâsıla için "yâ" düşürülerek "râ"nın kesresiyle yetinilmiştir, cezmedilmiş değildir. Onun için Nâfi, Ebu Amr ve Ebu Cafer kırâetlerinde vasledilir (geçilir)ken, İbnü Kesir ve Yakub kırâetlerinde vakf halinde (durulduğunda) ve geçilirken "yâ" ile okunur. İsra gibi gece gitmek mânâsına süra ve sirayet kökünden geniş zamandır. Gecenin gece gitmesi, gece içinde geceyi düşündürür gibi katmerli bir ifadedir. Bu gibi makamda tecrid (soyutlama) âdet olduğundan mücerred (soyut) yürümek mânâsına alınması uygun ise de bunda diğer iki nükte vardır. Birisi, geceden maksat karanlık olduğuna ve karanlığın yok olmaya yüz tuttuğu ana işaret olması, birisi de gecenin bir de gam ve elemle ilgili olduğuna ve o gam ve elemin geçmek üzere bulunduğu ana işaret olmasıdır. Ki bu anlar, sabaha yakın olan mübarek seher vakitleridir. Bu itibarla fecr ve gecenin cins için olması daha kapsamlı olur ise de Bayram sabahı ve sabahı bayram olan gecenin seheri olması daha toplayıcı ve daha güzeldir. Bir takım tefsirciler de bunun Leyle-i cemi' (akşam ve yatsı namazlarının birleştirilerek yatsı vaktinde kılındığı gece) denilen Müzdelife gecesi olduğunu söylemişlerdir.

5. Bunda, bu yeminlerde (veya bu zikredilen şeylerde) aklı kendisini kötülükten alıkoyacak bir akıl sahibi için büyük bir yemin (veya yemin edilir, and verilir bir şey) var değil mi? Elbette var, çünkü bunlar öyle olaylar, öyle şeylerdir ki bir akıl sahibinin bunlara önem vermemesi, bunların feyiz ve bereketlerinden, irşat edici özelliklerinden yararlanmaması, kuvvet almak istememesi ihtimali yoktur. Ancak tam bir akıl sahibi bizzat bu olayların kendilerinde değil, bu olaylardan onların yaratıcısı olan ve bu değişiklikleri yapıp idare eden bir Rabb'in var olduğu neticesini çıkararak en büyük yemini bunların Rabb'ine yeminde bulur. Zira "Bilinmelidir ki, kalpler ancak Allah'ı zikirle huzur bulur."(Ra'd, 13/28). Bütün bu olaylar ve

değişiklikler içinde değişen kalpler Allah'ı anmadan huzur bulamaz.

Bu yeminlerden bunu anlamak için de iki delalet yönü vardır. Birisi, Mücahid'den rivayet olunduğu üzere "el-Vitr"den doğrudan doğruya Allah'ı anlamaktır. Bu takdirde bunlar içinde en büyük yemin bir bunda bulunmuş olup, soru doğrudan doğruya takrirî olur. İkincisi de, bunların her birini ilâhî âyetlerden biri gibi anlayarak onlara yeminden asıl maksat, delalet etmiş oldukları bir ve tek Rabb'e yemin olduğunu, yani mânânın özeti, "Fecrin Rabb'ine... yemin olsun" mânâsına döndüğünü anlamaktır. Bu takdirde soru, bizzat bunların kendilerinde değil, varlığına delil oldukları bir Rabb'e yeminde akıllı kimse için bir yemin vardır, cevabını telkin etmek üzere, bir yönden inkâri, bir yönden de takrirî olmuş olur. Fahreddin er-Razî bu yönü şöyle ifade etmiştir: "bunda bir yemin var mı?" bir sorudur. Bundan maksat da te'kid (vurgu)dir. Bu, bir kimsenin çok kuvvetli bir delil zikredip de, "nasıl, bu zikrettiğimde bir delil var mı?" demesi gibidir. Mânâ, akıl sahibi olan bir kimse bilir ki yüce Allah'ın yemin ettiği bu şeylerde Allah'ın birliğini ve Rabliğini gösteren deliller ve enteresan durumlar vardır; bunlar yaratıcılarını göstermeleri itibarıyla yemin olunmaya layıktırlar demek olur. Kâdî demiştir ki: Bu âyet, söylediğimiz gibi, yeminin bu işlerin Rabb'ine yapıldığını gösterir. Zira bu âyet göstermektedir ki, bunda mübalağalı bir yemin vardır. Bilindiği gibi yeminde mübalağa ancak Allah'a yemin iledir. Çünkü akıllı bir kimsenin bu işlere yemin etmekten nehyedildiği muhakkaktır. Yapılan bu açıklamalar, benzeri yeminler hakkında da unutulmamalıdır.

HICR, men etmek ve alıkoymak mânâsından alınarak akıl mânâsınadır. Zira, sahibini kötülükten men etmesi itibariyle akla "nuha" denildiği gibi münasebetsizlikten alıkoyması itibarıyla de "hıcr" ismi verilir. Dolayısıyla "zi hıcr", tam akıl sahibi demek olur.

Bu yeminin cevabına gelince, bunda da iki yorum vardır: Birisi, cevap, "Kuşkusuz Rabbin her an gözetlemektedir." âyetidir. Aradaki âyetler ara cümlesidir. İkincisi, Zemahşeri'nin dediği gibi asıl cevap zikredilmemiş olup cevabın ne olduğunu gösteren ile başlayan ve ile biten âyetleri onun yerine geçirilmiştir. Dolayısıyla asıl mânâ şu olur: Bunlara yemin olsun ki Rabbin kâfirlere azap edecektir. Görmedin mi?.

Bu görmekten maksat kalp ile görmek, yani ilimdir. Eserlerden ve haberlerden görmüş gibi bilmektir. Âd, Semûd ve Firavun haberleri dillerde destan olarak yalan üzerinde ittifak etmeleri mümkün olmayacak sayıda kişi tarafından nakledilegelmiştir. Âd ve Semûd helak ve yok olmuş bulunan en eski Araplar'dan olup Arabistan'da yaşıyorlardı. Eserleri ve kalıntıları görülüyordu. Mısır ülkesi de Arabistan'a yakın olmakla beraber Firavun kıssalarını Araplar ehl-i kitaptan da işitiyorlardı. Aslına şahit olunup görülen tevatür dahi görülmüş gibi şüpheden uzak zorunlu ilim ifade ettiğinden ve bu kıssalar Kur'ân'da da Allah tarafından defalarca haber verildiğinden dolayı onlar hakkındaki bu bilgi, "görmedin mi?" diye görme ile ifade edilmiştir. Hitap, görünüşte Peygamber (s.a.v)'e ise de bunu duyup bilenlerin hepsine de aittir. Bunları anlatmanın faydası da kâfirleri korkutma, müminleri irşat etme ve önceki sûrede zikredildiği üzere yerkürenin hallerine bakmaktan edinilecek ibret misallerinden bazılarını ayrıntısıyla göstermektir. Çünkü yeryüzünün nasıl olduğu incelenirken böyle yok olmuş kavimlerin eser ve kalıntıları da görülerek âlemin uğradığı değişikliklerden başlangıç ve son için ibret alınmış, faydalı amellerle boşuna yapılan amellerin farkına varılmış olur.

6. Yani görmez misin, Rabbin nasıl yaptı Ad'e? Nasıl azap ile yok etti.

İbnü Haldun'un da anlattığı gibi, tarihçiler Araplar'ı, Arab-ı baide, Arab-ı aribe, Arab-ı müsta'ribe ve Arab-ı müsta'cime diye dört sınıfa ayrılmış olarak düşünmüşlerdir.

Arab-ı baide, helak ve yok olmuş en eski Araplar'dır ki Âd, Semûd, Tasm ve Cedis bunlardandır.

Arab-ı aribe, saf Araplar demektir ki, Kahtaniler'dir. Arab-ı müsta'ribe, Araplaşmış Araplar demektir. İsmail (a.s)'in soyundan olan ve Hz. Peygamber (s.a.v.)'in nesebini teşkil eden Adnaniler bundandır. Peygamberimiz (s.a.v.)'in atası olan İbrahim (a.s.) Arap olmadığı için oğlu İsmail (a.s)'dan çocuklarına Arab-ı müsta'ribe denilmiştir. Arap dili bunlarla yükselmiştir.

Arab-ı müsta'cime, acemleşmiş Arap demektir ki, İslam fetihleriyle dünyaya yayılıp çeşitli milletlerle karışarak dilleri, Kur'ân'ın indiği fasihliği kaybederek yabancılık karışmıştır. Soykütüğü ile meşgul olan bilginler demişlerdir ki: Âd, Nuh (a.s)'un oğullarından Sam'ın oğlu İrem'in oğlu Avs'ın oğlu Ad'ın çocuklarından bir kavimdir ki Beni Haşim'e Haşim, Beni Temim'e Temim denildiği gibi Âd ismi sonra bu kabiliye ad olmuş ve bunların ilk yaşıyan kısımlarına Âd-ı Ûla (ilk Âd), sonra gelenlerine de Âd-ı Ûhra (veya ahire) denilmiştir.

Az önce zikredilen nesep gerek sahih olsun gerek olmasın bu kavim Âd namıyla tanınmış ve bu Âd ile Araplar arasında meşhur olmuştur. Bunlardan daha büyük dedeleri olan İrem namıyla da lakap almışlardır. Ancak Âd-ı İrem, Âd-ı Ûla'nın ismi midir? Âd-ı Ahire'nin ismi midir? bunda ihtilaf edilmiştir. Necm Sûresi'nde "O, önceki Âd kavmini yok etti."(Necm, 53/50) buyrulduğuna göre de burada da Âd-ı İrem'in Âd-ı Ûla olduğu görüşüne varan tefsirciler daha çok görünüyor.

Oğuzlular'a Oğuz, Selçuklular'a Selçuk denilmesi kabilinden böyle bazı şahıs isimlerinin sonradan mensup bulundukları kavim ve kabilelerine isim olarak da verilmesi yaygın olduğuna göre eski kitaplarda pek uzun ömürlerle anılan bazı isimlerin böyle olması hatıra gelir.

7. Sütunlar sahibi İrem'e.

İrem, marifelik ve müenneslik sebebiyle gayr-i munsarif olduğu için fetha ile mecrur olmuştur. Bu İrem hakkında üç görüş söylenmiştir:

BİRİSİ, kabile ismi olmasıdır ki bu durumda daha önce geçen "Âd"ı açıklamak için atf-ı beyan olur. Mücahid ve Katade demişlerdir ki: Bizzat kendisi bir kabile ismidir. Yine Mücahid'den rivayet olunduğuna göre, İrem, eski demektir. İbnü İshak da; "İrem, Âd'ın hepsinin atasıdır." demiştir. Şu halde dedelerinin ismine nisbetle ilk Âd, yahut ilki ve sonrasıyla bütün Âd demek olur. Zira İrem Âd'ın dedesi olduğuna göre, İrem kabilesi Âd kabilesinden daha genel olmalıdır. Bu duruma göre İrem'in sıfatı olan da "sütunlu", direkli demek olarak üç şekilde tefsir edilmiştir:

1. İmad, direk ve sütun mânâsına "amed" gibi tekil veya çoğul olarak, "refiu'l-imad" yani direkleri yüksek tabirinde olduğu gibi "uzun boylu" veya "boyları uzun" olmaktan kinayedir. Çünkü "Sizi Nuh kavminden sonra halifeler kıldığını ve yaratılışta sizi onlardan üstün kıldığını hatırlayın."(A'râf, 7/69) buyrulduğu üzere Ad kavmi uzun, iri cüsseli olduklarından boyları direğe benzetilmiş demektir. Nitekim "racülün amedün" ve "umüddanün" denilir ki "uzun" demektir. Bu İbnü Abbas'tan rivayet edilmiştir.

2. İkrime ve Mukatil demişlerdir ki: Göçüp kondukları evlerinin direkleri demek olup çadır halkı olduklarına işaret olur. Nitekim "Âd'ın kardeşini (Hud'u) hatırla. Hani bir zamanlar Ahkaf'taki (Yemen'de denize doğru kumluk bir arazideki) kavmini uyarmıştı."(Ahkaf, 46/21) buyrulduğu gibi Ahkaf taraflarında idiler.

3. İbnü Zeyd'den rivayet olunduğuna göre, binalarının direkleri demektir. Çünkü "Siz her tepeye bir alamet bina edip eğlenir misiniz?"(Şuara, 26/128) buyrulduğu üzere yüksek yerde veya geçit başında bir alâmet bina ediyorlardı.

İKİNCİSİ, Râzi'nin naklettiğine göre, Ebu Rukayş: "Ürüm, Ad'ın kabirleridir" demiş ve "Orada deve sürüsünün önünde gelip ilk görünen develere benzer kabirler vardır." mısrasını okumuştur. Gerçekte "Kâmus"ta da zikredildiği üzere İrem'in çoğulu olan aram gibi ürüm de nişan ve alamet olarak dikilen mesafe gösterici işaretlere ve yol feneri gibi şeylere denilir. Âd kavminin kabirlerine de denilir. denir ki "içinde hiç alâmet ve nişan bulunmayan çöl" demektir. Bazılarının görüşüne göre aram, özellikle Âd'a nisbet edilen eski alâmetlere denir ki tekili iremdir. Bu itibarla "İreme zati'l-imad" direkli sütunlu irem, yani kabirler veya eserler ve alâmetler demek olur ki önceki mânâda bu, "imad"ın bir mânâsı olarak düşünülmüştü. Bunda ise İrem'in kendisi olmuş oluyor. Bu şekilde Ad'ı beyan etmek için İrem'in, "ehl-i İrem" yani İrem halkı takdirinde olması lazım gelir.

ÜÇÜNCÜSÜ, Ebu Hayyân'ın açıkça bildirdiğine göre çoğunluğun kanaatince burada irem, Ad'a ait bir medine, yani büyük bir şehir ismidir ki vaktiyle Yemen'de olduğunu ve Zatu'l-İmad denildiğini söylemişlerdir. Bunun, cennetin niteliklerini işitmiş olan Şeddad b. Ad tarafından onun bir eşi olmak üzere yeryüzünde normalde bulunması imkansız veya uzak bir surette yıllarca çalışılarak yaptırılmış ve fakat içine girmesi nasip olmadan kendisinin ve halkının yok edilmiş olduğunu hikaye etmişlerdir. Bu suretle İrem Cenneti, İrem Bağı adı dilden dile dolaşır olmuştur. Bu hikâyenin ifade ettiği niteliklere göre İrem Cenneti, bu dünyada gerçekleşme ihtimali olmayan hayal ürünü bir gaye olmak üzere anlatılmış ve kuvvet ve şiddet misali olan Şeddad'ın, böyle bir gaye kurarak yıllarca onu gerçekleştirmek için çalışmış olduğu halde içine girmeyi başaramadan yok olup gitmiş olduğu anlatılmış demek olur. Müslümanlardan birisi ona girecek diye bir haber bulunduğuna ve Abdullah b. Kılabe'nin, devesini ararken ona girdiğine dair bir rivayet nakledilirse de sahih değildir. Hafız İbnü Hacer bunun uydurma olduğunu söylemiştir. Şeddad'ın Cenneti olan İrem Bağı hayal ürünü bir efsanedir. Ahireti inkâr edip de dünyada iken cennete girmek isteyenlerin, istediklerini elde edemediklerini tasvir etmesi itibariyle dillerde

destan olmuş bir temsildir.

Kısacası, bu üçüncüsü görüşe göre İreme zati'l-İmad; Ad kavminin büyük direkleri, sutunlar üzerinde bina etmiş oldukları Zatu'l-İmad ve İrem adlarıyla anılan büyük bir şehrin ismidir. Muhammed b. Ka'b buna "İskenderiyye" demiş; İbnü Müseyyeb ve Makbüri "Dimeşk" demişler ki, maksatları bunların yerleri olduğu açıktır. Fakat bunları tenkit etmişler, Âd'ın oturduğu yerlerin Umman'dan Hadramevt'e doğru Ahkaf tarafları olduğunu söylemişlerdir. Fakat anlaşılan o ki bunlar Âd-ı İrem'in, ilk Âd değil, sonraki Âd olduğuna inanmışlar, belki bir vakitler İskenderiyye ve Şam taraflarını da idareleri atına almış olan Amalika'nın -ki "Dediler ki, ey Musa! Orada zorba bir kavim var."(Mâide, 5/22) âyetinde geçtiği üzere "zorba" adıyla da anılmış Âd gibi iri cüsseli bir kavim idi- sonraki Âd olduğunu söylemek istemişlerdir. İrem'in şehir olduğunu söyleyenler de sonraki Âd'ı kastetmiş olmalıdırlar. Nitekim Necm Sûresi'nde "O önceki ad kavmini yok etti." (Necm, 53/50) âyetinin tefsirinde Zemahşerî; "İlk Âd, Hud kavmi; sonraki Âd, İrem'dir." diye yazmıştır. Çokları İrem şehrinin Yemen'de olduğu görüşündedirler ki, bunun Me'rib olması da pek muhtemeldir. Şeddad'ın Aden taraflarında köşkleri altın ve gümüşten; sütunları zeberced ve yakuttan, akılları hayrete düşüren türlü ağaç ve nehirlerden yüzlerce sene yapmak için çalışıp da tam içine gireceği zaman kendisinin ve halkının gökten gelen şiddetli bir sesle yok oldukları söylenen İrem cenneti hikayesi ise, ölmeden dünyada cennete girmek isteyenlerin bu arzularına kavuşamama durumlarını anlatan hayali bir tasvir olduğu açıktır. İrem'in büyük bir şehir olduğunu söyleyen bu üçüncü görüşte de İrem, Âd'dan atf-ı beyan olmak için "ehl-i İrem" takdirinde olmak veya bedel-i iştimal yapılmak gerekir. Zati'l-İmad da İrem'in sıfatı veya ondan bedel olur. Birinci yoruma göre çadırda yaşıyan ilk Âd'ın vasfı, üçüncü yorumda ise ikisine de ihtimalli olmak üzere üç yorum ile ilk ve son bütün Ad'ın vasfı anlatılmış demek olur.

8. Öyle Zati'l-İmad veya "Öyle İmad", yahut "Öyle İrem ki ülkeler içinde benzeri yaratılmamıştı. Bu niteleme, İrem'in benzersiz ve eşsiz bir belde olduğunu açıkça gösterir. O kavmin kuvvet ve boyda eşi yaratılmamıştı mânâsında olma ihtimali varsa da, ilk akla gelen şehir olmasıdır. Benzeri yaratılmamış olması da o zamana kadar demek olmalıdır.

9. Ve Semud'a nasıl yaptı? Onlar ki vadide kayayı kesip biçiyorlardı. Bu şekilde kendilerine evler yapıyorlardı ki bu, Allah'ın onlara vermiş olduğu bir kuvvet ve sanat idi.

CEVB, bir şeyi yaka biçer gibi kesip biçmektir. Mesafe kat'etmeğe de cevb denir. Nitekim denilir ki "O memleketlerde dolaştım, hepsini baştan başa kat' ettim" demektir. İbnü Abbas demiştir ki: "Beldeleri dolaşırlar ve "Ve dağlarda evler yontuyorsunuz."(Şuara, 26/149) buyrulduğu üzere dağlardan kayalardan evler, havuzlar ve istedikleri gibi binalar yaparlardı." Mukatil de: "Vâdi, Vadi'l-kura'dır." demiştir. Denilmiştir ki: Dağları, kayaları, mermerleri ilk yontan Semud idi. Binyediyüz kadar şehir yapmışlardı. Hepsi taştan idi. Bir de denilmiş ki: Vadilerini kesmişler, sularını yonttukları bir kayanın içine depo halinde çekmişlerdi.

Semud da Âd gibi yok olmuş olan en eski Araplar'dan meşhur kabiledir. Denilmiştir ki, dedeleri Semud'un ismini almışlardır. Semud, Cedis'in kardeşi ve bu ikisi Aber b. İrem b. Sam b. Nuh oğullarıdır. Aber yerine "Kasir" de denilmiş ve bunun Tevrat'ta Casir b. İrem b. Sam denilen oğlu İrem'in, Tevrat'ta Aram diye bilindiği söylenmiştir. Nesep âlimlerinin söyledikleri bu nesep, sahih olsun olmasın, Arabistan'da Semud ve Şam ile Hicaz arasında Hıcir'de yerleri bilinmektedir. Nasıl yok edildikleri ise birçok sûrede geçmiştir.

10. Ve o kazıkların sahibi Firavun'a nasıl yaptı? Bilmez misin?

Musa ve Firavun kıssaları da birçok sûrede geçmiştir.

EVTÂD, bilindiği gibi "veted"in çoğulu olup kazıklar demektir. Kur'ân'da "Dağları birer kazık yaptık."(Nebe', 78/7) buyrularak dağlara da "evtad" denilmiş olduğunu biliyoruz. Kazık, kuvvetli ve sabit olma vasıtalarından olduğu için zü'l-evtad yani kazıklar sahibi vasfı da kuvvetli ve sabit olmayı ifade eder.

Bu tabir, bizim "dünyaya kazık kakmak istiyor" tabirimizin de kaynağı gibidir. Tefsirciler bunun hakkında da birkaç şekilde izahta bulunmuşlardır: Askerlerinin ve kondukları yerlerde çaktıkları çadır kazıklarının çokluğu, işkencelerinin şiddeti ve şairin "kazıkları iyice yerleşmiş bir kralın gölgesinde" dediği gibi kuvvetli mülk ve adamlara sahip olması mânâlarından kinaye olduğu söylenmiştir. Katade'nin Said b. Cübeyr'den rivayetinde de o evtad, birtakım oyun yerleri idi, onun altında onun için oynarlardı,

denilmiştir. Bununla beraber bundan bizim en açık olarak anlayabileceğimiz mânâ, bu evtad'ın, Mısır'da meşhur dağ gibi piramitlere işaret olmasıdır. "Mısır mülkü benim değil mi?"(Zuhruf, 43/51) diyen Firavun bu piramitlere sahip bulunuyor ve bunlarla dünyaya kazık kakmak istediklerini gösteren bir emel ve kuvvet gösteriyordu. Piramitlerin hepsi bir Firavun'a ait olmasa da her Firavun onlara sahip olduğu gibi Musa'nın Firavun'u da bütün Firavunluğun temsilcisi olarak söz konusu ediliyor demektir. Piramitlerin mahiyeti halka faydalı bir şey değil, Firavunların zulümleriyle keyifleri için oynamış eğlence ve oyun yerleri demektir. Demek ki bunların altında onlar için birçok oyun oynanmıştır. Mısırlı Şeyh Abduh der ki: Mısırlılar'ın bıraktıkları kalıcı eserler için "evtad" tabirinin kullanılması ne güzeldir.

Çünkü bunlar piramitlerdir ve görenin gözünde manzaraları yeryüzüne çakılmış birer kazık manzarasıdır. Hatta Mısırlılar'ın büyük heykellerinin kısımlarındaki şekli de tersine çevrilmiş kazık gibidir. Her kısım enli olarak başlar, başladığından daha ince bir uçla sona erer. Firavun'a nisbeti sahih olan evtad bunlardır. Hem de muhatap tarafından bilinmektedir.

İşte Ad o sütunları, Semud o kestikleri kayaları ve Firavun bu kazıkları ile dünyaya kazık kakmak isteyen şiddetli, kuvvetli, uzun emelli kimselerdir.

11. Onlar ki o beldelerde taşkınlık etmişlerdi. Herbiri kuvvetlerine aldanmış, arzularına uymuş olarak bulundukları ülkelerde hak ve adalet sınırını aşıp halkın ve yaratıcının haklarını çiğnemede ileri gitmişlerdi

12. de oralarda içten ve dıştan fesadı çoğaltmışlardı. Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmış; düzeni, ahlâkı ve fikirleri bozmuşlardı.

13. Rabbin da üzerlerine bir azap kamçısı döküverdi.Yani her birinin üzerine azaptan bir kamçıyı döker, yağdırır gibi şiddetle ve ard arda indirip sürekli vuruşlarla çarpıverdi ki, ayrıntısı birçok sûrede geçmişti.

SEVT aslında karıştırmak mânâsında mastar olup deriden örülmüş, katları birbirine karıştırılmış olan kamçıyı ifade eden bir tabir olarak kullanılması yaygın olmuştur. Birbirine karışmış türlü azabın darbeleri kamçıya benzetilerek peşpeşe indirilmesi de şiddetle döğmek ve yağdırmak gibi "sabb" tabiri ile ifade olunmuştur. Azab kelimesi belirsiz kullanılmakla da her birine olan azabın başkalığına işaret edilmiştir.

14. Kuşkusuz Rabbin (her

hal ve durumda) gözetlemededir. Bu cümle yeminin cevabını vurgulamakta veya azabın illetini göstermektedir.

MİRSAD, gözetleyicilerin gözetledikleri, etrafı kolaçan ettikleri yerdir. (Nebe' Sûresi'nde "Kuşkusuz cehennem gözetleme yeri olmuştur." âyetinin tefsirine bkz). Bu sözde istiare-i temsiliyye vardır. Yani, seni yetiştiren, her işini yöneten Rabb'in kulları üzerinde gözetleme yerinden gözeten bir gözetleyici gibi her an ve her durumda gözetip duran bir şahit ve görendir. Hiçbir şeyi kaçırmaz, her birine bakar, yaptığı işe göre karşılığını verir. Onun için yeryüzünde kargaşayı çoğaltıp duran taşkınlar Allah'tan, Allah'ın azabından kaçıp kurtulacaklarını sanmasınlar.

15. Rabbinin şanı bu: Kullarının ahiret için yaptıkları çalışmaları gözetir. İnsana gelince, onun da buna göre Rabbinin rızası için çalışması gerekir. Fakat o insan, gafil insan öyle yapmaz da dünya zevklerini gözetir. Onun için her ne zaman Rabb'i onu imtihan eder, yükümlü tutar, göstereceği duruma göre ahirette sorumlu tutmak, ona göre ceza ve mükafat vermek üzere imtihan muamelesi yapar, görev yükler de bu sebeple ona ikram eder, hoşuna gidecek talih ve mevki ile yüze çıkarır ve onu nimete boğar, bol bol nimet ve mal ile rızkını çoğaltır, refaha erdirirse...

Ebu's-Suud ve ona uyarak Alûsî "ona ikram eder" cümlesinin başındaki "fâ"yı fâ-i tefsiriyye (açıklama "fâ"sı) saymış ve "çünkü ikram etmek ile nimete boğmak, imtihan etmekle muradın aynıdır" demişlerse de kanaatimizce bu doğru değildir. Bu "fâ" sebebiyye (sebep bildiren fâ) olmalıdır. Zira maksat, mutlak ikram ve nimetlendirme değil, imtihan etmek ve yükümlü tutmak hikmetiyle kayıtlı ikram ve nimetlendirmedir. Bundan dolayıdır ki iki ikram arasında fark vardır. İnsana dünyada olan ikram ve nimetin böyle imtihan hikmetiyle olduğu, bunun ise hesap ve sorumluluğu ağır olduğu halde gafil insan onu düşünmez de Rabbim bana ikram etti, der. Kayıtsız şartsız, mutlak surette kendisine ikramda bulunulmuş gibi haz duyar, sevinir. Kendisini Allah'ın sonsuza kadar ikramına mazhar kıldığı sevgili kullarından imiş gibi sayar. O yüzden büyük felaketlere düşebileceğini ve asıl ikramın ahirette olduğunu düşünmez. Ondan dolayı sorumluluğunu hesaba almadan zevk ve eğlenceye, taşkınlık ve fesada dalar, nankörlük yapıp hüsrana uğrar.

16. Ve amma her ne zaman Rabb'i onu imtihan eder, sabrına

göre ahirette mükafat vermek üzere imtihan muamelesi yapar da bu sebeple ona rızkını daraltırsa, bunun da hesapta hafifliğini ve ahirette ecir ve sevabının büyüklüğünü ve dolayısıyla bunun başkaca bir ikram ve koruma olduğunu düşünmez de Rabb'im beni horladı, der. Rabbim bana hor baktı, küçümsedi diye gücenir. Rızk, az da olsa yine şükrünün bilinmesi gerektiğini ve azın kıymetini bilmeyenin çoğun kıymetini de bilmeyeceğini fark etmeyerek rızık darlığını kendisine sırf bir horluk ve hakaret kabul eder de Rabb'inin diğer nimetlerini hiç hesaba katmaz. Çünkü bakışları fazilete değil dünya zevkine çevrilidir.

17. Hayır hayır, imtihan için olan rızık genişliğini, dünya refah ve nimetini mutlak ikram saymak da doğru değil, rızık darlığını mutlak hor görme ve hakaret saymak da doğru değildir. İkisi de birer imtihandır. Hüküm, imtihandaki başarıya göre neticede belli olacaktır. Belki ikram sanılan, kötülüğe götüren bir başarı ile neticede zelillik; horlama sanılan da bir koruma ile neticede ikram çıkacaktır. "Mal ve oğullar, dünya hayatının süsleridir. Baki kalacak olan iyi ameller ise Rabb'inin katında sevapça daha hayırlıdır, emelce de daha hayırlıdır."(Kehf, 18/46).

Hayır hayır. Sözlü ayıplamadan fiilî ayıplamaya, fertten topluma geçerek kınama ve ayıplamada yükselme ve güzel ahlaka sevktir. Yani, ey Rabb'inden hep ikram bekleyen ve rızkının daralıvermesini horluk ve hakaret gibi kabul eden insanlar! Doğrusu siz vazifelerinizi yapmazken Rabbinizden ne yüzle ikram beklersiniz ki yetime ikram etmiyorsunuz. Rabbinizin size imtihan için ikram etmiş olduğu nimetlerden üzerinize düşen vazifeyi yapmıyor; yetime iyilik yapıp ihsanda bulunmak suretiyle ikram etmeniz gerekirken bunu yapmıyorsunuz, nasıl olur da siz Rabbinizin katında ikrama layık olursunuz?

18. Ve teşvik etmiyorsunuz. Bu fiil tefaul babından olup aslı dir. Nafi', İbn Kesir ve İbn Amir kırâetlerinde "hâ"nın zammıyla elifsiz okunur. Ebu Amr ve Yakub kırâetlerinde de bu fiiller hep "yâ" ile üçüncü şahıs kipi olarak , , ve şeklinde okunur. Ve düşkünü yedirmeye yani yoksul fakirlerin karnını doyurmaya, bakımlarını sağlayacak yollara birbirinizi teşvik etmiyor, özendirmiyorsunuz. Bu hususta birbirinizle yarışmanız gerekirken siz aksine ondan kaçınıyor, birbirinizi bunu yapmaktan nefret ettiriyorsunuz. Hatta onlar üzerinden geçinmek isteyip taşkınlık ediyorsunuz.

19. "Miras yiyorsunuz".

TÜRAS, aslı olup miras demektir. Vav zammeli olduğu için "tâ"ya

çevrilmiştir. Yani, ne yetime ikramdan, ne de fakire yedirmekten hoşlanmadığınız halde başkasından miras kalan malı yiyorsunuz. Öyle bir yiyiş yiyorsunuz ki oburcasına.

LEMM, iyisine kötüsüne bakmayıp toplamak, derleyip toplamak, bir de bir yere inip konmak mânâlarına gelir. Burada "yeme"nin sıfatı olması nedeniyle haramına helalına bakmayıp yiyişte toplamak, toptan yemek, yahut hazıra konarak nereden geldiğini düşünmeksizin acımadan yemek mânâlarını ifade eder ki, ikisi de hak ve hukuku gözetmeyerek şiddetli hırs ve iştah ile oburcasına yemek demek olur. Tefsircilerin açıklamasına göre maksat, yetimlerin ve diğer varislerin haklarını gözetmeyerek hırs ile mirasın hepsine konmak istemek, yahut alnı terlemeden eline geçen mirası, bir hayra yaramasını sağlamayıp birçok mirasyedilerin yaptığı gibi israf ve eğlenceyle zevk ve sefa yolunda yiyip bitirmek huylarının yerilmesidir. Hem mirası öyle bir yiyiş yiyorsunuz

20. ve hem malı seviyorsunuz öyle bir seviş ki çok, yığmacasına, bütün hırs ile. Düşünmüyorsunuz ki sahibinin elinde hayır için sarfedilmeyip yığılan mal, mirasyedilerin ellerinde eğlence yollarında yenilip yok olup gidiyor. Kazanıp yığana günah ve vebalinden başka bir şey kalmıyor. Bütün bunlar ahireti düşünmemek, yüce Allah'ın gözetlemede bulunduğunu hesaba katmamaktan kaynaklanır.

21. Hayır hayır, öyle yapmayın; mirasa, mala öyle hırs ile sarılmayın da hayatta fırsat elinize geçmiş iken Allah için güzel işler yapmaya çalışın, önden hayırlar gönderin. Yetime ikram ve fakire yedirmek için birbirinizi teşvik ederek hayırda yarışın, ahireti gözetin. Çünkü Arz, çarpılıp yıkıldığında. (Hâkka Sûresi'ndeki "Yer ve dağlar kaldırılıp arkasından da bir defa bir çarpılış çarpıldılar mı."(Hakka, 69/14) âyetinin tefsirine bkz.)

DEKK, duvar ve dağ gibi şeyleri çarpıp bir hurda yığını, bir kırıntı haline getirmek ve düzlemek mânâlarına geldiği ve "dekk" ile "dakk"ın benzerlikleri ve farkları geçmişti. "Peşpeşe gelen çarpmalarla" bu tekrar, soyut bir vurgu için değil, kapsam ve ardarda gelmeyi ifade içindir. Bölük bölük, alay alay geldiler demek gibidir. Yani Arz, ard arda gelen sarsıntı ve çarpışmalarla vurula vurula, çarpıla çarpıla yıkılıp düzlendiği, toz duman haline çevrildiği

22. ve Rabbin saf saf melekle geldiği vakit: Yüce Allah'ın böyle gelmesinin bir yerden başka bir yere geçmek mânâsına olmayacağı bellidir. Onun için bu gelişin mânâsında tefsirciler birkaç yönlü izahta bulunmuşlardır. Münzir b. Said demiştir ki: Bu gelmenin mânâsı, bir yerden bir yere geçme gelişi değildir, yüce Allah'ın yaratılmışlara görünmesidir. Nitekim kıyamet anlamındaki

Tamme (büyük baskın) ve Sahha (kulakları sağır eden gürültü)'nın gelmesi de böyledir. Bir kısım tefsirciler de, mânâ, muzafın söylenmemesi suretiyle "Rabb'inin emri (hükmü, kazası veya otoritesi) geldiği vakit" demektir, demişler. Birçokları da yüce Allah'ın kudret ve saltanatını gösteren delillerin ortaya çıkıp görünmesini temsil olduğu görüşüne varmışlardır. Allah'ın şanı ve durumu, bir hükümdarın bizzat hazır olarak idaresini yürüttüğü haliyle temsil olunmuştur. Zira onun bizzat hazır olmasıyla ortaya çıkan heybet, sadece vezirlerinin, vekillerinin, bütün askerlerinin ve özel adamlarının hazır olmasıyla görünen heybet ve saltanattan yüksek olur.

23. Ki o gün cehennem de getirilmiştir. "Azgınlar için cehennem, gözlerinin önüne apaçık getirilmiştir." (Şuarâ, 26/9) buyrulduğu gibi azgınların gözleri önüne çıkarılmış, artık inkârlarına, kaçınmalarına imkan kalmıyacak şekilde meydana çıkarılmıştır. O gün, "iza"dan bedeldir. Cevabı şudur: O insan anlar, o gafil insan daha önce dünyada anlamadığı hakikatı o gün onlar, tutmak istemediği öğüdü tutmak ister. Ama ona o anlamadan ne fayda? Çünkü iş işten geçmiş, geri dönüp de bir iş yapmak ihtimali kalmamış.

24. Bu anlamanın hükmü, azap ve zararın şiddetini duymak; hasret ve pişmanlıkla şöyle inlemekten ibaret olur: Der: Keşke hayatım için takdim etseydim. Takdimden maksat, ilerisi için önceden hayırlı işler yapmaktır. 'deki lâm, sebep ve vakit göstermek içindir. Sebep için olduğu takdirde, yani "hayatım için takdim etseydim" mânâsına geldiği takdirde hayattan maksat ahiret hayatı; vakit için olduğu takdirde ise, dünya hayatı olur. Yani der ki: Ah ne olurdu ben hayatım için, yahut hayatımda önceden hayırlar yapmış, iyi ameller göndermiş olsaydım!...

25. Kısacası o gün "Onun ettiği azabı kimse edemez, onun vurduğu bağı kimse vuramaz". Buradaki "azabehu" ve "vesakahu" kelimelerinin sonlarındaki zamirde iki vecih vardır. Birisi, bunların Allah lafzı yerine kullanılmış olmasıdır ki, Allah'ın o gün o insana ettiği azabı kimse edemez ve vurduğu bağı kimse vuramaz, demek olur. Bundan murat da o günkü azabın şiddetini, bağ ve pranganın kuvvetini açıklamak olur. Birisi de bu zamirlerin insan yerine kullanılmış olmasıdır ki bu daha çok tercih edilmektedir. Buna göre mânâ şu olmalıdır: O gün öyle diyecek olan insanın kendine ettiği azabı başka birisi etmez ve kendine vurduğu bağı kimse öyle sıkı vuramaz. Çünkü bugün bu azap ve bağ ona sırf kendi inkârının ve kötü amellerinin cezası olduğundan kendi kendine etmiş demektir ki "Sana gelen her fenalık da kendindendir."(Nisâ, 4/79) âyetinin mânâsıdır.

Kisai ve Yakub kırâetlerinde ve fiilleri "zâl" ve "sâ"nın fethiyle mechul okunur ki bunda zamirin o insan yerine kullanıldığı kesin olur. Onun azabı gibi kimse azap görmez ve onun bağlanışı gibi kimse bağlanmaz, demek olur.

Dünyaya gönül bağlayan ve huzuru ancak dünya lezzetlerinde bulan kâfir insanın sonu bu olduğu anlatıldıktan sonra buna karşılık Allah'a gönül bağlayan ve huzuru ancak onun zikir ve itaati ile rızasında bulan nefs-i mutmainne (iyilikle kötülüğü ayırt eden, temizlenerek kişiyi Allah'a yaklaştıran nefs) nin sonu anlatılmak için de buyuruluyor ki;

26. Kısacası o gün "Onun ettiği azabı kimse edemez, onun vurduğu bağı kimse vuramaz". Buradaki "azabehu" ve "vesakahu" kelimelerinin sonlarındaki zamirde iki vecih vardır. Birisi, bunların Allah lafzı yerine kullanılmış olmasıdır ki, Allah'ın o gün o insana ettiği azabı kimse edemez ve vurduğu bağı kimse vuramaz, demek olur. Bundan murat da o günkü azabın şiddetini, bağ ve pranganın kuvvetini açıklamak olur. Birisi de bu zamirlerin insan yerine kullanılmış olmasıdır ki bu daha çok tercih edilmektedir. Buna göre mânâ şu olmalıdır: O gün öyle diyecek olan insanın kendine ettiği azabı başka birisi etmez ve kendine vurduğu bağı kimse öyle sıkı vuramaz. Çünkü bugün bu azap ve bağ ona sırf kendi inkârının ve kötü amellerinin cezası olduğundan kendi kendine etmiş demektir ki "Sana gelen her fenalık da kendindendir."(Nisâ, 4/79) âyetinin mânâsıdır.

Kisai ve Yakub kırâetlerinde ve fiilleri "zâl" ve "sâ"nın fethiyle mechul okunur ki bunda zamirin o insan yerine kullanıldığı kesin olur. Onun azabı gibi kimse azap görmez ve onun bağlanışı gibi kimse bağlanmaz, demek olur.

Dünyaya gönül bağlayan ve huzuru ancak dünya lezzetlerinde bulan kâfir insanın sonu bu olduğu anlatıldıktan sonra buna karşılık Allah'a gönül bağlayan ve huzuru ancak onun zikir ve itaati ile rızasında bulan nefs-i mutmainne (iyilikle kötülüğü ayırt eden, temizlenerek kişiyi Allah'a yaklaştıran nefs) nin sonu anlatılmak için de buyuruluyor ki;

27. Ey nefs-i mutmainne (huzura ermiş nefis)! Sözün gelişi bu hitabın da o gün olacağını anlatıyor. "dön" emrinin de derhal olmayıp ilerde olacağı açıktır. Onun için tefsirciler bunun, "diyecek" fiili takdir edilerek hikaye şeklinde zikredilmiş olduğunu söylemişlerdir. Bu ifade üslubu Kur'ân'ın i'cazı yönlerinden birisidir. Bunda dinleyici derhal geleceğe hazırlayacak bir telkin vardır. Yani o gün kâfir insan hakikatı anlayıp "keşke hayatım için takdim etseydim" diyecek; öyle olmayıp hakkı önce anlamış, iman etmiş, kalp huzurunu iman ve ihlas ile Rabb'ine hayır takdim etmede bulmuş olan her mutmain nefse de yüce Rabb'i diyecek ki, ey o nefs-i mutmainne!

28. Dön Rabbine, hem razı olmuş, hem de kendisinden razı olunmuş olarak. Öyle bir halde dön ki, Rabbinden hoşnut, Rabbin de senden hoşnut. "Allah onlardan razı olmuş, onlar da Allah'tan." (Mâide, 5/119)

29. dön de gir kullarımın içine, bana ihlas ile kulluk eden, sadece bana kul olma özelliğiyle diğerlerinden ayrılan samimi salih kullarımın zümresine katıl. "Kim Allah'a ve peygamberine itaat ederse, bu gibi kimseler, Allah'ın kendilerine nimet verdiği peygamberlerle, sıddıklarla, şehitlerle, iyilerle birliktedir. Onlar ne güzel arkadaştırlar."(Nisâ, 4/69);

30. Ve gir cennetime onlarla beraber. Tefsircilerin açıkladığı diğer bir mânâ ile: Kendime yaklaştırdığım kullar sırasına dizil ve onların nurlarıyla parla. Zira kutsal, temiz ruhlar yani nüfus-ı zekiyye, karşı karşıya konmuş aynalar gibi karşılıklı olarak birbirlerine yansıdıkça nurları artar. Diğer bir mânâ ile, bedenlere gir, onlarla birlikte sevap yurduna dahil ol.

Daha önce de geçtiği gibi nefs, bir şeyin kendisi denilen zat ve hakikatıdır. Nitekim "o, binefsihi kâim" denilir. Bizatihi, yani kendi kendine duruyor demektir. İnsanın nefsi de "ben" dediği zat ve hakikati, "kendisi"dir ki, kendisine

muhtelif halleri içinde vahdetle "bir" şuuru, duygusu vardır. Bu itibar ile biri şair, yani duyan ve hisseden, biri de meş'ur, yani duyulan ve hissedilen olmak üzere iki özelliği vardır. Nefsin hakikati bu iki özelliğin bir olma ve uyuşma noktasındadır. Bununla beraber uyku, gaflet, baygınlık, ölüm hallerinde olduğu gibi birbirlerinden ayrılan bu özelliklerden her biri itibariyle dahi düşünülür de bazan yalnız hissetme, bazan soyut ayırma gücü ve idrak ile irade başlangıç ve ilkesi olarak kendisiyle başkasını hissederek ayırt eden veya birleştiren ruha dahi nefs denilir ki, hisseden nefis veya şehvani nefis, idrak eden nefis veya düşünüp söyleme özelliği olan nefis denilmesi bundandır. Bu mânâda nefse dilimizde "can" tabir edilir. Duyan insan ile duyulan insan arasına perde girebildiği, yani insanın duygusu ile duymuş olduğu şeyin her zaman uyuşmayıp ayrılabildiği de kesin ve muhakkaktır. Demek ki insanın nefsiyle uyum sağlaması, bir olma ciheti kendisinde değil, kendisinin üstünde bulunan bir hakikattedir ki o, insanın ve herşeyin Rabb'i olan yüce Allah'tır. "Bilin ki Allah kişi ile kalbi arasına girer. Siz ancak onun huzurunda toplanacaksınız."(Enfâl, 8/24) buyurulduğu üzere yüce Allah kişi ile kalbinin arasına perde olur. Onun için insanlar hep ona haşr olunur, ona toplanır. "De ki: Ruh, Rabb'imin emrindendir."(İsrâ, 17/85) kriterince ruh, Rabb'in emri olduğu gibi, "Allah o canları, öldükleri sırada, ölmeyenleri de uykularında alır."(Zümer, 39/42) buyurulduğu üzere insanın ruhu, şuuru kendinden ayrıldığı ölüm ve uyku sırasında nefisleri alan Allah'tır. Onun için insan kendinden geçtiği zaman, kendini kendinde duymaz olmakla yok olup gitmiş değil, ruhu ve bütün hakikatı ile geri gidip Allah'a dönmüştür. O vakit artık insan kendisini kendinde değil, ancak Rabb'inin huzurundaki bütün hakikatiyle duyacak, ona göre ya azap görmüş veya razı olmuş ve razı olunmuş olacaktır. Artık ebedi ve sonsuz olan bu azap veya hoşnutluğa göre, hiç kuşkusuz, birkaç günlük dünya azap ve lezzetleri hiçtir. Kısacası insanın nefsi, hisseden ve hissedilen her iki özelliğiyle "ben" dediği zat, hakikatidir. Yalnız idrak etmesi özelliğiyle ruha da denilir. Onun için burada çokları zat mânâsına, bazıları da ruh mânâsına anlamışlardır. Şu halde nefs-i mutmainne, huzura ermiş zat veya ruh demek olur. Razi der ki: İtmi'nan, yerleşip sabitleşmedir. Bu yerleşip sabitleşmenin nasıl olduğuna dair birkaç vecih vardır:

BİRİNCİSİ: Hiçbir kuşku bulunmayacak şekilde hakka yakinen inanma

zevkine ermektir. Nitekim, "Fakat kalbimin iyice yatışması için"(Bakara, 2/260) âyetinden maksat budur.

İKİNCİSİ: "Bunlara bir korku yoktur, bunlar mahzun da olmazlar."(Bakara, 2/112) mânâsınca korku ve hüzünden sarsılmayacak şekilde güven elde etmektir. Bu güven duygusu ise ölüm sırasında, öldükten sonra dirilme sırasında ve cennete girerken "Korkmayın, mahzun da olmayın, vaad olunduğunuz cennetle sevinin."(Fussilet, 41/30) hitabı işitilmekle olur.

ÜÇÜNCÜSÜ: Kur'ân ve delil, bu kalp huzurunun ancak Allah'ı zikirle elde edileceği hususunda mutabıktır. Kur'ân, "Bilin ki, kalpler ancak Allah'ı zikir ile huzur bulur."(Ra'd, 13/28) diyor. Bunun delili de iki vecih iledir. Birisi, akıl kuvveti sebep ve neticeler silsilesinde ilerledikçe kendiliğinden mümkün olan herhangi bir sebebe ulaşsa akıl buna başka bir sebep arar. Onunla durup kalmaz. Devamlı şekilde her şeyden daha üstün olanına geçer. Bu ilerlemede ta bütün ihtiyaçların kesildiği ve bütün zaruretlerin sona erdiği varlığı kendinden, kendiliğinden olması vacip olan varlığına ulaşıncaya kadar gider. Onun önünde ihtiyaç durduğu için akıl da durur ve onunla kalbi yatışır. Akıl kuvveti mümkün olan şeylerden herhangi bir şeye dönmüş ve bakmış ise onda durup sabitleşmesi imkansızdır. Varlığı vacip olan Allah'ın azametine bakıp hepsinin ondan olduğunu bildiği zaman da ondan, başkasına geçmesi imkansızdır. Bir de, kulun ihtiyaçları sonsuzdur. Allah'ın yardımı olmadıkça da, Allah'ın dışındaki her şeyin devamı ve kuvveti sonludur. Sonsuz olan şeyler sonlu şey ile telafi edilip giderilemez. Onun için kulun sonsuz olan ihtiyacı karşılığında Allah'ın sonsuz olan kemali gerekir ki, huzur ve sükunet olabilsin. O halde sabit olur ki, her kim Allah'ı tanımayı Allah'tan başka bir şey için seçerse onun içi huzur bulmuş değildir. Onun nefsi, nefs-i mutmainne değildir. Ama her kim Allah'ı onun dışında bir şey için olmayarak seçerse işte o nefs-i mutmainnedir. Böyle olan her kimsenin ise yalnızlığını gidermesi Allah ile bir olmak suretiyle olur. Şevk ve arzusu Allah'a, beka ve devamı Allah'ta, konuşması Allah iledir. Onun için bu kimse dünyadan ayrılacağı sırada kuşkusuz "Rabb'ine razı olmuş ve razı olunmuş olarak dön." hitabına muhatap olur. Bu öyle bir sözdür ki bundan insan ancak ilâhî fikir kuvvetinde, her şeyden el ayak çekip Allah'a yönelme ve sırf onunla meşgul olma hususunda kemale ulaştığı zaman istifade eder. Demek ki nefs-i mutmainne esasen istikrarı olmayan ve kendileri ihtiyaçtan kurtulmuş bulunmayan

sebep ve netice silsilelerinden geçip bizzat etkili olan en yüce ilk unsuru tanımaya yükselerek onu tanımak gayesinde karar kılan ve varlığında ve diğer hallerinde onun dışındakilere ihtiyaç hissetmeyerek ona ancak onun için tevhid ve ihlas ile itaat edip boyun eğen nefis demektir ki bu tanıtmanın özeti "Hayır, her kim Allah'ı görüyormuş gibi ona ibadet edici olduğu halde kendini Allah'a teslim ederse, işte onun mükafatı Rabb'i katındadır. Bunlara bir korku yoktur, bunlar mahzun da olmayacaklardır."(Bakara, 2/112) mânâsı üzere Allah için İslâm ve ihsan ile korku ve hüzünden kurtulmaya kesin inancı, "Öyle insanlar var ki, Allah'ın rızasını elde etmek için canını bile verir."(Bakara, 2/207) mânâsı üzere nefsini yalnız Allah'ın rızasını arayıp bulmaya bağlayarak hayvani tabiattan, kötülüğü emreden nefsin sıkıştırmasından, ayıplanan nefsin ayıplamasından, Allah'ın dışındakilere esir olma bağlarından kurtarıp ilâhî ahlâk ile ahlâklanarak Allah yolunda mal ve canıyla yetişebildiği hayrı yapacak gerçek hürriyeti kazanma kararıdır.

Nitekim bundan sonraki sûrede "O, bir köleyi azat etmektir."(Beled, 90/13) âyeti ile bu mânâ açıklığa kavuşturulmuştur. Hakk'a gönül huzuru ile inanmış, hiçbir şüphe ve kuruntu çalkalamayacak şekilde kesin inanç serinliğine ermiş nefis, yahut hiçbir korku ve üzüntünün sarsmıyacağı güvene kavuşmuş nefis diye tarif de onun birer ifadesidir.

İbnü Cerir'in nakline göre, İbnü Abbas: "Nefs-i mutmainne, tasdik edici nefistir"; Katade: Allah'ın vaadi ile gönlü huzurlu, sözünü tasdik edici nefistir"; Mücahid: "Allah'ın, kendisinin Rabbi olduğunu tasdik edip buna iyice inanmış ve her yaptığı işte onun emrine teslim olmuş ve boyun eğmiş nefistir." demişlerdir. Diğer bir ifade ile; "Allah'ın, Rabb'i olduğuna inanmış, gönlünü ancak ona vermiş, kalbi onun emriyle çarpar, Allah'a dönmüş ve boyun eğmiş nefis." Başka bir ifade ile, "Allah'a kavuşacağına yakinen inanmış, gönlü onunla çarpar". diye rivayet olunan tefsirler de, "Gerçekten mümin olanlar o kimselerdir ki, Allah anıldığı zaman yürekleri ürperir. Onlara âyetleri okunduğu zaman bu onların imanlarını artırır. Bunlar yalnız Rab'lerine tevekkül ederler."(Enfal, 8/2), "İşte sizin ilâhınız tek bir ilâhtır. O halde yalnız ona teslim olunuz. İtaatkâr ve alçak gönüllü olanları müjdele.

Allah anıldığı zaman onların kalpleri titrer. Başlarına gelenlere karşı da sabırlıdırlar. Onlar namazlarını kılarlar ve kendilerine verdiğimiz rızıktan harcarlar."(Hacc, 8/2) ve "Tevbe ile Rabb'inize dönün."(Zümer, 39/54) gibi âyetlerin mânâlarına da işaret ederek birbirlerini tamamlayan tariflerdir.

Tasavvufçuların da nefsin mertebeleri, makamları ve halleri üzerinde uzun sözleri vardır. Hatta bütün tasavvuf, "Nefsini tanıyan Rabb'ini de tanımış olur." düsturuyla onun üzerinde dolaşır. Bu cümleden olarak nefsi şu mertebeler üzere sınıflandırırlar: Nefs-i emmare (insanı kötülüğe sürükleyen nefis), nefs-i levvame (kötülükten sonra iç huzursuzluk, rahatsızlık veren nefis), nefs-i mutmainne (iyilikle kötülüğü ayırdeden, temizlenerek kişiyi Allah'a yaklaştıran nefis), nefs-i radiye (razı olmuş nefis), nefs-i merdiye (kendisinden razı olunmuş nefis), nefs-i mülheme (ilham olunmuş nefis), nefs-i zekiyye (temizlenmiş nefis), "Ve amma her ne zaman Rabb'i onu imtihan ettiği zaman." âyetleri çok cahil ve zalim olan nefs-i emmarenin cahillik ve dünya sevgisi ile zulüm, kibir, eğlenceye, mal ve makama meyil ve hırs gibi şehvani ve cismani tabiatını açıkladığı gibi sonunda "İnsan o gün öğüt almaya çalışır, fakat öğütten ona ne fayda? Ah, ne olurdu der, keşke hayatım için takdim etseydim." ile de kendini kınayan nefs-i levvamenin tabiatı ve fakat bu kınamanın zamanı geçmiş olduğundan dolayı faydası olmayıp hükmü ebedi azap ve bağda kalmak olduğu anlatılmakla nefs-i emmare ve nefs-i levvame hükümleri gösterilmiş, sonra da vaktiyle hakkı anlayıp o mertebelerden geçip yükselmiş olan nefs-i mutmainnenin hükmü anlatılmıştır.

Nefs-i mutmainneye bu hitap ne zaman yapılacaktır? Bu hususta üç görüş vardır: Ölüm zamanında olması, öldükten sonra dirilme zamanında olması, hesap tamamlandığında olmasıdır. Sözün akışına göre, en açığı da bu denilmiştir. Çünkü sözün gelişi bunun da "Ne olaydı hayatım için takdim etmiş olaydım." sözünün söylendiği günde ve ona karşılık olarak söylendiğini göstermektedir. Bu şekilde "dön" sözünün mânâsı, hesap görülen yerden yüce Allah'ın yardım ve ikramı ile emir buyurduğu yere dön demektir. Yahut "Hesap neticesine önem veren ve amellerin kabul olunup olunmayacağı endişesi ile meşgul olan kalbi boşaltarak yine evvelki gibi Allah'tan başkasına dönüp bakmayarak tamamiyle Rabbine dön, onu düşünmekle meşgul ol." demek de olabilir. Zira nefs-i mutmainnenin özelliklerinden birisi de Rabbinin huzurunda hesap

verileceğine gönül huzuru ile iman etmiş olduğundan dolayı hesaba önem vermek, amellerinin kabul ve rıza görüp görmediğini düşünmektir. Gerek hesapsız ve sualsiz geçecek olsun, gerekse kolay bir hesapla geçecek olsun amellerinin hesabının tamamlandığı duyurulurken ona böyle "haydi hesap ve sual endişesinden tamamiyle sıyrıl da Rabb'ine dön" denilmesi büyük bir gönül rahatlığı verme ve müjde olduğu kuşkusuzdur. O halde "radıyye", seni bu ebedî nimete erdiren Rabb'inden razı ve hoşnut; "merdiyye" de, Rabb'in katında rıza ve kabul görmüş, yani temiz kalbin, güzel çalışma ve gayretin nedeniyle Rabb'in da senden razı olarak, seni en büyük kurtuluş olan rıza ve hoşnutluğuna eriştirmek üzere dön demektir. deki "fâ", tefsiriyye (açıklama "fâ"sı) olarak "dönüş"ü açıklamaktadır.

İkrime ve Dahhâk'ten rivayet olunduğuna göre bu hitap ile "dön" emri, öldükten sonra dirilme sırasındadır. Yani "ey ölüm ile sükuna ermiş olan nefs-i mutmainne! Rabbin ve tek döneceğin yer olan yüce Allah'ın huzuruna razı olmuş ve razı olunmuş olarak dön de sonsuz hayata er" demek olur. Bu şekilde nefse ruh diyenler "kullarımın içine gir" âyetindeki girmeyi, ruhların ayrılmış oldukları bedenlere girmesi ile tefsir etmişler ve bunun İbnü Abbas ve İbnü Cübeyr'den rivayet edilmiş olduğunu sölemişlerdi. "Cennetime gir" de, birlikte sevap yurdu olan cennete girmedir.

İbnü Zeyd ve daha birçokları da bu hitabın ölüm sırasında söyleneceği görüşünü benimsemişlerdir. Abd b. Humeyd, İbnü Cerir, İbnü Ebi Hatim, İbnü Merduye ve "Hılye"de Ebu Nuaym İbnü Cübeyr'den şöyle rivayet etmişlerdir: Peygamber (s.a.v.)'in yanında "ey nefs-i mutmainne!" âyeti okunmuştu. Hz. Ebubekir (r.a.), "bu hakikaten güzel" dedi. Resulullah (s.a.v.) da: "Haberin olsun ki, melek sana onu ölümün sırasında söyliyecektir" buyurdu. Hakim-i Tirmizî de bunun gibi "Nevadiru'l-usûl"de Sabit b. Aclan yoluyla Selim b. Amir'den, Hz. Ebubekir es-Sıddîk'ten rivayet etmiştir. Buna göre nefis ruh mânâsına olup onun dönmesi, ruhun bedenden ayrılarak Rabb'ine doğru razı olmuş ve razı olunmuş olarak gitmesidir. "Gir kullarımın içine..." Bu âyetin başındaki "fâ", fâ-i takibiyye olarak hiç gecikmeden hemen ruhlar âleminde Allah'a yakın ruhlar zincirine katılmak veya sonra yeniden dirilmek suretiyle salihler zümresine girmek, "cennetime gir" onlarla beraber cennete girmek demek olur.

İbnü Cerir, İbnü Münzir ve İbnü Ebi Hatim Ebu Salih'ten şöyle rivayet etmişlerdir: Bu âyette, "Rabb'ine dön" emri ölüm anındadır. Nefsin Rabb'ına dönmesi dünyadan çıkmasıdır. Kıyamet günü olunca da ona, "kullarımın içine gir, cennetime gir" denilecektir.

Bu mânâ açık gibi görünse de yukarıda hatırlatıldığı üzere " o gün insan öğüt alır" âyetinin akışına göre bu hitabın da o güne ait olması gerekeceğinden öldükten sonra dirilip hesabın tamamlandığı sırada söylenmesi daha açık görülmektedir. Şu halde bu eser ve nakillerin âyetlerin akışı ile uyum sağlayarak birleştirilmesi "Kim ölmüşse kıyameti kopmuştur." hadisinin mânâsınca ölüm gününün kıyamet gününe ilhak edilmiş olması nedeniyle o günün hükmü ölümden itibar edilmek, yahut bu emirlerin sonuncusu olan "gir cennetime" emri o güne ait olduğu için, her biri değil de toplamı itibariyle o akış içersinde söylenmiş bulunduğunu kabul etmek suretiyle mümkün olur. Bir de denilmiştir ki: Bu hitap üç yerde söylenecektir. Zira İbnü Münzir ve İbnü Ebi Hatim Zeyd b. Eslem'in şöyle dediğini rivayet etmişlerdir: Bu âyette nefs-i mutmainne; ölüm sırasında, öldükten sonra dirilirken ve toplanma günü cennet ile müjdelenmiştir. Bu rivayet zikredilen izah ve yorumların hepsine uygun düşer. Bütün bu ayrıntılı bilgiler, söylendiği gibi âyet, daha önce zikredilenlerden elde edilen karineyle "Allah buyurur ki: Ey nesf-i mutmainne!" meâlinde, "Allah buyurur ki" sözü takdir edilerek haber verme mânâsında olduğuna göredir ki çoğunluğun tercihi de budur. Buna göre bu hitabın ve emirlerin kanun koyma türünden değil, yapma ve yaratma türünden olması gerekir. Oysa daha önce geçen haber verişlerden sonra sûrenin sonu olmak üzere bu hitabın Allah tarafından kanun koyma suretinde doğrudan doğruya istek ifade eden bir hitap olması da pek muhtemeldir. Bu hitabın, üst tarafına bağlanmadan ayrı olarak söylenmesi de yalnız önceki kısımdan ayrı ve farklı olmasından dolayı değil, bunun mutmain nefisler tarafından bizzat ve özellikle dinlenmesi istendiğine dikkat çekmek için olur. Bundan dolayı bir kısım tefsirciler de bunun nefs-i mutmainneye dünyada da her zaman için hitap olduğu görüşüne varmışlardır. Bu bize daha açık ve daha faydalı görülmektedir. Bu surette "dön" emri, iradeye bağlı bir dönüş olarak her işte ve bütün işlerinde hoşnut olmak kaydıyla yüce Allah'a ve onun emir ve takdirine dönmeyi emirdir. Gerçi verilen ayrıntılı bilgilere göre "nefs-i mutmainne"

kavramında bu dönüş mânâsı da var ise de bolluk ve sıkıntı anlarında kaza ve kadere rıza göstermek ve bu surette bu imtihan ve tecrübe âleminin müşküllerine göğüs germek nefs-i emmare ve nefs-i levvamenin tabiatına uygun olmadığı gibi bu, nefs-i mutmainnenin tabiatı için de kolay olmayıp bu mertebe nefs-i mutmainnenin olgunluk mertebesi olan "razı olmuş nefis" özelliğini taşıdığı için ve Allah katında kendisinden razı olunmuş olmak da buna bağlı olduğu için "razı olmuş" ve "razı olunmuş" kayıtlarıyla açık açık emredilmiştir. Bu durumda "fâ" sebep bildiren "fâ" olarak dünyada Allah'ın rızasına uygun iyi amelleri çoğaltarak üzerlerinde şeytanın otoritesi olmayan Allah'ın saf ve ihlaslı kulları zümresine girmeye çalışarak dünyada ve ahirette o zümreye dahil olmak; de, ahirette onlarla birlikte cennete girmek ile emir olmuş ve bu şekilde nefs-i mutmainnenin yine yukarıda açıklanan yönler ile ahiretteki güzel sonu da bir netice olmak üzere hissettirilmiş ve bildirilmiş olur.

İşte böyle bir nefs-i mutmeinne ile geçirilecek olan dünya ömrü, Kurban bayramından önceki on gece; ihlaslı salih kullar zümresi içinde cennete girme anı da o gecelerin bürüyüp geçtiği en büyük bir mutluluk bayramının gerçek fecridir.

Ey Rabbim! Bu satırları acizlik ve kusur içinde ömür sayfasına yazmaya çalışan bu zavallı kulu ve bunları güzel bir bakışla okuyup onun hayrını isteyenleri öyle bir nefs-i mutmainne ile razı olan ve razı olunan kullar olarak sana dönüp cennetinle cemaline eren samimi kulların zümresine kat. "Allah'ım! Senden, sana kavuşacağına inanan, senin kazana razı olan ve senin lutfettiğine kanaat eden bir nefs-i mutmainne istiyorum".


90-BELED:

"Yemin ederim" (Geniş bilgi için Kıyâme Sûresi'ne bak.) "bu beldeye".

Bu beldeden maksat, Beled-i Haram, yani Mekke-i Mükerreme olduğunda tefsirciler ittifak emiştir. Kamus'ta: "el-Beled ve el-Belde Mekke-i Mükerreme'nin ismidir" denilmektedir. Şerhinde ise şöle yazılıdır: Bu Süreyya yıldızına en-Necm denilmesi gibi yüceltme içindir. "Besair"de açıklandığına göre: Beled ve belde; muhite ve sınırlı, belli ve içinde bulunanların toplanma ve oturmalarıyla etkilenen yere denir. Şehre belde denilmesi de bunun içindir. İmar edilmemiş, bayındır olmayan çöle belde denilmesi, vahşi hayvanların mekanı; toprağa belde denilmesi, haşere ve böceklerin mekanı; mezarlığa belde denilmesi de ölülerin mekanı olmalarından dolayıdır. İki kaş arasındaki açıklığa belde denilmesi, sınırlı olan o yere benzetme yoluyladır. Devenin göğsündeki döşüne belde denilmesi de böyledir. İstiare yoluyla bazan insanın göğsüne de denilir. Yukarda zikredilen etkilenme itibariyle eser ve nişan mânâsına, bir yerde ikamet edip kalma mânâsı itibarıyla ayrılmama, oturma ve ayırmama mânâlarına ve vatandan ayrılmamış bir kimsenin diğer bir yerde şaşkınlığa düşmesi nedeniyle hayret ve zihin donukluğu mânâlarına dahi kullanılır.

Bu ayrıntılı bilgilerden anlaşılır ki Mekke-i Mükerreme'ye başındaki ahid mânâsı ifade eden "lâm" ile el-Beled denilmesi "Doğrusu insanlar için yapılan ilk ev elbetteki Mekke'de bulunan o çok mübarek ve bütün âlemlere hidayet rehberi olan evdir. Onda apaçık âyetler var."(Âl-i İmran, 3/96-97) niteliği gereğince Beyt-i Atik olan mübarek Kâbe-i Muazzama ile bazı apaçık âyetleri içeren bir "Harem-i âmin" olmak itibarıyla âlemin insanı hayretler içinde bırakan bir fazilet sinesi halinde hürmet ve saygıyla tanınması vacip, mübarek, bilinen bir şehir olduğuna işarettir.

Yüce Allah insanın sıkıntılar içinde yaratılmış olduğunu ve dolayısıyla Rabbine doğru yükselmek için bu âlemde sıkıntılara göğüs germesi gerekeceğini vurgulu bir şekilde açıklamak için burada bu beldeye ve "vav" atıf harfi (bağlacı) ile buna bağlanan baba ve oğula yemin etmiştir ki önceki sûrede bu gibi yeminlerin gerçekte onların Rabb'ine yapılmış olduğu anlatılmıştı.

2. Önceki sûrede "Leyâl-i aşr" yani on gece, Zilhicce'nin ilk on gecesi; "şef' ve vetr" yani çift ve tek de, Hacc günleri olan Bayram ve Arefe olduğuna göre burada haccın ifa edildiği Belde-i Haram'a yemin edilmesindeki münasebet açıktır. Fakat şu da çok dikkate değer bir husustur ki bu yemin pek kayıtsız bırakılmamış, şu hal cümlesi veya ara cümlesi ile kayıtlanmış veya hemen

ardından şu cümle zikredilmiştir: Sen hıll iken bu beldede, yani burada bulunurken, veya bu beldeye hıll iken, yani buradan çıkıp da sonra fetih ile buraya gireceğin zaman, yahut sen ki hılsin bu beldede, yani harem-i amin olan bu beldede senin hakkına hürmet edilmiyor, burada bir ava bile saldırılmazken sana saldırı helal sayılıyor, dolayısıyla sen ona, o sıkıntılara göğüs ger. Çünkü insan sıkıntı içinde yaratılmıştır. Bu mânâca cümle cümle-i mu'tarıza (ara cümlesi)dır. Yahut sen bu beldede bir an için hıll halinde olacaksın, yani dilediğini yapmak helal olacak, o haldeki bu beldeye yemin ederim, ey Muhammed!

Birinci ve bu üçüncü mânâda hal cümlesindeki hal mukarine (fiille aynı anda bulunan hal) veya mukaddere (fiil ile beraber bulumayan hal)dir.

HILL kelimesi haram, harem, ihram karşılığı olarak helal gibi mastar ve mastarla isimlendirme kabilinden sıfat ve isim olur. Haram olmayıp helal olmak veya helal olan ve Mekke'de harem bölgesinden dışarda kalan yer, o helal yerde bulunmak ve ihramdan çıkmak, veya ihramdan çıkan ve yeminin sorumluluğundan çıkmak mânâlarına gelir ki asıl kavramı helal gibi çözmek mânâsından olup bir serbestlik ifade eder. Bir şeyin üzerine inmek, konmak mânâsına olabildiği de söylenmiştir.

Burada muhatap olan Hz. Peygamber (s.a.v.)'in bir vasfı olduğu açıktır. Bu da işaret edildiği üzere başlıca üç mânâda düşünülebilir. Kadı Beydâvî önce bir yere inmek, konmak mânâsını öne alarak demiştir ki:

Yüce Allah Beled-i haram'a (haram Belde'ye) yemini Hz.Peygamber (s.a.v.)'in ona girmesi ile kayıtlamıştır ki bunda peygamberin faziletinin büyüklüğünü gösterme ve bir yerin şerefinin, o yerde bulunanların şerefi ile olduğunu bildirme mânâsı vardır.

Hıll'in, bir yere inmek mânâsına gelen hulul kökünden türetilmiş bir sıfat olmasını münakaşa edenler olmuş ve bu kökten sıfat türetilirken hıll değil hal denildiği ileri sürülmüş ise de Alûsî, bu münakaşanın araştırma azlığından kaynaklandığını söylemiştir. Bununla beraber hulul'den maksat, Hz. Peygamber (s.a.v.)'in sade Mekke'de kalmasından ibaret olmamalıdır. Zira öyle olsa idi, "hıll" lafzına gerek kalmadan "sen bu beldede iken" denilmesi yeterli

idi. O halde maksat, bununla beraber bilhassa oradan hicret edip de daha sonra fetih ile oraya gireceği hale de işaret olmasıdır. Bu suretle hem oradan çıkmağa sebep olacak sıkıntılara katlanmak gereğine dikkat çekmek, hem de "Kuşkusuz sana o Kur'ân'ı farz kılan, elbette seni dönülecek yere döndürecektir."(Kasas, 28/85) buyurulduğu üzere güzel bir dönüş yerine kadar döndürülüp o beldeye serbest olarak geleceği vaadi ile bir müjde ve teselli etmek mânâsını içerir. Onun için İbnü Cerir ve daha başkalarının rivayet ettiği üzere İbnü Abbas bunu tefsirinde demiştir ki: Ey Muhammed! Bu beldede savaş ancak sana bir an için helal olacak, fakat senden başkasına olmayacak. Mücahid de demiştir ki: Yüce Allah Hz. Peygamber (s.a.v.)'e bir gündüzün bir saatinde bu beldeyi helal kıldı. "Onda her ne yaparsan helal olacak, sorguya çekilmeyeceksin." buyurdu. Ebu Salih, Katade, İbnü Atıyye, İbnü Zeyd, Hasen ve Dahhâk'ten de bu mânâ rivayet edilmiştir. Bu mânâyı ifade eden lafızlar şöyledir: "Yüce Allah buyuruyor ki: Sen bu Harem'de hıllsin. O vakit dilersen öldür, dilersen bırak. Ve bu fetih günü idi." Hz. Peygamber (s.a.v) o gün Ebu Berze, Said b. Harbi Eslemi'ye emredip dinden çıkmış olan Abdullah b. Hatal'ın boynunu Ka'be örtüsüne yapışmış iken vurdurmuştu ki bu İbnü Hatal'a Kureyşliler "iki kalpli" derlerdi. Müslüman olduğunu ortaya koymuş, sonra dinden çıkıp İslâm aleyhinde bir takım adilikler yapmış idi. Daha önce Mekke'nin fethinden bahsedilirken geçmiş idi ki Hz. Peygamber (s.a.v.) o saat üç-dört kişinin daha öldürülmesini emretmiş ve o güne kadar ömrünü Resulullah (s.a.v)'la savaş ve düşmanlıkla geçiren öldürülmeyi hak etmiş niceleri ise affedilip hakla batılı ayıran o büyük fetihte bütün öldürülenler böyle birkaç kişiden ibaret kalarak fethin sonucu genel bir rahmet olmuş idi. Yine o gün Hz. Peygamber (s.a.v) buyurmuştu ki: "Yüce Allah gökleri ve yeri yarattığı gün Mekke'yi haram kıldı, o, kıyamet kopana kadar da haramdır. Benden önce kimseye helal olmadı, benden sonra da hiç kimseye helal olmayacaktır. Bana da bir gündüzün bir saatinden başka helal olmadı. Bundan dolayı onun ağacı budanmaz, otu biçilmez, avı ürkütülmez, sokağında bulunup alınan ve sahibi belli olmayan şey, onu araştırıp sorandan başkasına helal olmaz." Bunun üzerine Hz. Abbas: "Ey Allah'ın Resulü! İzhırdan (boya otundan) başka. Çünkü o bizim koyunumuz, kabirlerimiz ve evlerimiz içindir." demişti. Rasulullah (s.a.v.) da: "İzhırdan başka"

buyurmuştu. Buna nazaran "sen" müsnedün ileyhin öne alınması sadece ona helal olduğunu göstermek için, 'deki tenvin de azlık için demek olur ki "bir saat" ile açıklanmıştır.

Bu cümlede tekrar olunup da zamir ile yetinilmemesi, bu beldeye ayrıca bir hürmet ifade etmek veya Resulallah (s.a.v.)'ın orada bulunması halinde yeni bir özellik kazanacağına işaret olmak içindir.

3. "Babaya ve çocuklarına yemin ederim." Birinci âyette geçen üzerine bağlanarak bunlara da yemin edilmiştir.

Valid, ata; vemâ veled, doğmasına vesile olduğu soyu, çocuğu, zürriyetidir. Bunda da tefsircilerden birkaç izah şekli nakledilmiştir:

1. Vâlid, Âdem (a.s); mâ veled, onun soyudur. Bu Mücahid'den rivayet edilmiştir. Bunlara yemin edilmiştir. Çünkü insanoğlu türü, yeryüzünde Allah'ın yarattığı mahlukların en enteresanıdır. Açıklama, konuşma, yönetme, ilim elde etme onlarda; Allah'a davet eden peygamberler ve dininin yardımcıları onlardandır. "O Allah ki yerde ne varsa hepsini sizin için yarattı. Sonra iradesini göklere yöneltti."(Bakara, 2/29) buyurulduğu üzere yeryüzündeki şeylerin hepsi onlar için yaratılmış, sonra da gökten nasibi verilmiş, Âdem (a.s)'e isimler öğretilmiş, meleklere ona secde etmeleri emredilmiş, "Andolsun biz Âdem oğullarını üstün kıldık"(İsrâ, 17/70) buyrulmuştur. Bu suretle insanoğlu türünün iyisi kötüsü ayrılmayarak hepsine yemin edilmiş demektir. Zira ilk yaratılış bakımından hepsi birdir. Enteresan durumların ortaya çıkma yeri olan bu bünye ve terkipte hepsi ortaktır. Bununla beraber bir de denilmiştir ki yemin, Âdem ile onun oğullarından iyi olanlara yapılmıştır. Çünkü iyi olmayanlar, sanki Âdem oğullarından değil, hayvan hükmündedirler. Onlar hakkında "Onlar ancak hayvanlar gibidir. Hatta daha da sapıktır."(Furkan, 25/44) ve "Onlar sağırdırlar, dilsizdirler, kördürler, hakka dönmezler."(Bakara, 2/18) buyrulmuştur.

2. Vâlid, İbrahim (a.s) ve mâ veled, İsmail ve Muhammed (s.a.v.), yahut Vâlid, İbrahim ve İsmail (a.s.); mâ veled, Muhammed (s.a.v.)'dir. Önce Mekke'ye yemin edilmiş olması ve "ente hıllün" buyrulması bunu andırır. Çünkü o, İbrahim (a.s.)'in bina ettiği, oğlu İsmail (a.s)'in gelişip büyüdüğü ve soyundan Muhammed (s.a.v.)'in doğduğu yerdir. Bununla Bakara Sûresi'nde geçen "Şunu da hatırlayın ki bir zaman Rabbi İbrahim'i birtakım kelimelerle imtihan edip de o, bunları tamamen yerine getirince: "Ben seni bütün insanlara önder yapacağım." buyurdu. İbrahim de: Zürriyetimden de bir kısmını önder yap." dedi. Allah da, "zalimler benim ahdime nail olamazlar" buyurdu. Hani biz Kâbe'yi vaktiyle insanlara bir sevap mahalli ve her türlü düşman taarruzundan emin bir sığınak yapmıştık. Siz de Makam-ı İbrahim'den namaz kılacak bir yer edinin. İbrahim ve İsmail'e şöyle ahit verdik: Beytimi hem tavaf edenler, hem ibadete kapananlar, hem de rüku ve secde edenler için tertemiz bulundurun. O vakit İbrahim: "Ey Rabb'im! Burasını emin bir belde kıl ve halkını bütün meyvelerle rızıklandır. Bunu hepsine değil de içlerinde Allah'a ve ahiret gününe iman etmiş olanlara..." dedi. Allah da: "Kâfir olanı dahi kısa bir müddet için faydalandıracağım. Sonra da onu asla kurtulamayacağı cehennem azabına uğratırım. Varacağı yer ne kötü bir yerdir." buyurdu. Hani bir vakit İbrahim İsmail ile beraber Beyt'in temellerini yükseltiyor ve ikisi birden şöyle dua ediyorlardı: Ey Rabbimiz ! Bu işimizi sen kabul buyur. Kuşkusuz daima işiten ve daima bilen sensin, ancak sen. Ey bizim Rabbimiz! Hem bizi yalnız senin için boyun eğen müslüman kıl ve soyumuzdan yalnız sana boyun eğen müslüman bir ümmet yetiştir. Bizlere ibadetimizin yollarını göster. Tevbe ettikçe üzerimize rahmetinle bak. Zira tevbeleri en çok kabul eden ve müminleri hakkıyla esirgeyen sensin, sen. Ey Rabbimiz! Hem de onlara içlerinden bir peygamber gönder..."(Bakara, 2/124-129) âyetlerinin mânâsı özetlenmiş olur.

"Ve men velede" (doğmasına vesile olduğu kimseler) denilmeyip de "ve mâ velede= "doğmasına vesile olduğu şeyler" denilmesi, "Göğe ve onu bina eden şeye yemin olsun."(Şems, 91/5) ve "Allah onun doğurduğu şeyi daha iyi bilir."(Âl-i İmran, 3/36) âyetlerindeki nükteler gibi bir hayret mânâsını da ima etmesidir ki: Şanı enteresan bir oğul demek olur.

3. İbnü Cerir ve İbnü Ebi Hatim, Ebu İmran'dan şöyle rivayet etmişlerdir : Vâlid, İbrahim (a.s); "Mâ veled" de onun bütün çocuklarıdır. Lakin "Zürriyetimden de bir kısmını önder yap." dedi. Allah: "Zalimler benim ahdime nail olamazlar." buyurdu" (Bakara, 2/124) âyeti zalimleri ilâhî ahitten dışarda bıraktığı için bunu da müminlerine tahsis etmek gerekir. Nitekim "İbrahim'e ve İbrahim'in âline salat ettiğin gibi..." duası da böyledir. Bir kısım tefsirciler bu tashihi açıkça belirtmişlerdir. Bu şekilde bu izah ikinci izah şekline yakın olmakla beraber ondan daha kapsamlı olur.

4. Mâverdi'den şöyle rivayet edilmiştir: Vâlid, Hz. Peygamber (s.a.v); "Ve mâ veled", onun ümmeti olmak da ihtimal dahilindedir.

5. İbnü Abbas'a nisbet olunarak denilmiştir ki: Maksat, her baba ve çocuğudur. Buna, gerek akıl sahibi olanlardan ve gerek akıl sahibi olmayanlardan her baba ve çocuğu dahil olabileceğine göre bu mânânın kapsamı birinciden çok daha geniştir. "Ve Mâ veled" tabirinden en açık olan da budur. İbnü Cerir: "doğru olan da budur" demiştir. Razî de der ki: Bu uygundur. Çünkü bütün yaratılmışlara hürmet ve saygı bu sözün içinde vardır. Belli ki bütün yaratılmışlardan maksadı, doğum olayının cereyan ettiği bütün canlı mahluklar demektir.

6. İkrime yoluyla yine İbnü Abbas'tan bir de şu rivayet edilmiştir: Valid, her bir doğuran; "ve mâ veled" de doğurmayan demektir. Bu iki şekilde anlaşılabilir. Birisi; Âdem ve melek karşılığı olmak üzere kendisi doğmuş; şahsı veya nev'i veya cinsi itibariyle doğurmak da şanından olduğu halde doğurmamış demek olur ki, bu mânâ "mâ"nın mevsul olmasıyla birlikte "vâlid"e karşılık olarak

zikredilmesinden çıkarılabilir. Yani "ve mevludin gayr-i valid" (doğmuş, fakat doğurmamış) meâlinde olur. Çünkü her doğuran "vâlid" lafzının mânâsına dahildir. Bu durumda beşinci izahtan pek farkı olmaz.

Diğer birisi de "mâ"nın olumsuzluk mâ'sı olmasıdır ki nakledenler böyle kabul etmişlerdir. Bu surette "her doğuran ve doğurmayan" olumluluk -olumsuzluk karşılaştırılması ile bütün eşyayı kapsar. Önceki sûredeki "çift ve tek"in bir mânâsındaki kapsama benzer. Lakin bunda ikisinin birbirine bağlanmasının sahih olması için "doğuran ve doğurmayan" takdirinde hazfedilmiş, aslında olduğu halde zikredilmemiş bir mevsul gözetmek gerekir. Böyle mevsulün hazfini ise Nahivde Basralı âlimler caiz görmemiş olduklarından bu yön zayıf sayılmıştır. Atfa nazaran (bağlaç kuralına göre) en açığı, bu beldeye uygunluğu bilinen baba ve oğul olmaktır. Bunda da meşhur olan İbrahim ve İsmail (a.s.)'dir. Bu nedenle ikinci yön ve izah tarzı daha açıktır. Mutlak olarak açık olan da, insan yaratılışı ile ilgili olan ve "Baba nedir? Oğul nedir? takdir edilebilen her baba ile çocukları olmaktır. Bu ise beşinci maddede açıklanmıştır. Buna önceki yorumlar öncelikle dahil olur.

4. Bu yeminlerle vurgulanıp desteklenerek bildirilen cevap şudur: Gerçekten biz insanı bir sıkıntı ve meşakkat içinde yarattık. (İnsan Sûresi'nin baş tarafına bkz.)

İnsan hayata bir anda kolaylıkla gelivermiş olmadığı gibi kolaylıkla geçip gidiverecek de değildir. O, ciğerlere işleyecek şiddetli bir sıkıntı ile kuşatılmış olarak ve ilâhî yardım ile halden hale o sıkıntılar içinden geçirtilerek yaratılmış, hayata çıkarılmış, o suretle insan olmuştur. Demek ki sıkıntı ve meşakkat içinden insanlık gayesine ermek, insan yaratılışının ayrılmayan bir vasfı ve yaratıcının bir kanunudur. İnsan aslında aciz ve güçsüz iken yüce yaratıcının teşekküre layık büyük bir yardım ve himayesine mazhar olmuştur. O halde insan, mükemmel bir insan olmak için bunu bilerek sıkıntı ve meşakkate göğüs germeli ve o sıkıntı içinde onu koruyup hayata çıkaran, kuvvet veren yaratıcıya şükrünü eda etmek üzere vazifeye atılmalı ve öyle acıklı, merhamete layık kullara merhamet ederek kurtulma ve hoşnut olma yoluna girmelidir. Çoğunluğun görüşüne göre bu âyetin mânâsı budur.

Kâfın ve bânın fethasıyla kebed, bânın kesresi veya sükunuyla ciğer mânâsına gelen kebid maddesindendir. Tefsircilerin bununla ilgili de birkaç yorumu vardır:

1. Zemahşeri der ki: Kebed aslında, bir kimsenin ciğeri ağırdığı ve şiştiği zaman söylenen sözündendir. Böyle ciğeri şişip ağrıyan adama yani "ekbed" denilir. Daha sonra kelimenin anlamı genişletilerek her yorgunluk ve sıkıntıda kullanılmıştır. Sıkıntılara karşı koymak mânâsına kullanılan "mükabede" bundan alınmıştır. Nitekim "yok etti" mânâsına ta ile denilir. Aslı 'dur ki "ciğerine sapladı" demektir.

Diğer bazıları da demişlerdir ki: Kebed aslında şiddet mânâsınadır. sözü bundandır ki, "süt, yoğurt koyulaştı, katılaştı" demektir. Bu iki görüş arasındaki fark şudur: Birincisinde "kebed" ismi önce ciğere verilmiş, sonra bundan şiddet ve sıkıntı mânâsı türetilmiş; ikincisinde ise lafız önce şiddet ve koyuluk için kullanılmış, sonra ondan uzvun ismi türetilmiştir.

2. Kebed; düzgünlük ve doğruluk mânâsınadır denilmiştir ki ciğerin düzgünlüğünden, yahut "kebed-i sema" tabirinden düşünülüp alınmış demektir. Bunda insanın diğer canlılar gibi sürünmeyip belinin doğruluğu, gidişindeki doğruluk ve manen yükselme kabiliyeti ile "yarattı ve düzgünleştirdi." (Â'lâ, 87/2) mânâsı gözetilmiş oluyorsa da feth ile "kebed"den bu mânâyı çıkarmak çok uzaktır.

3. Kebed, yaratılışın şiddet ve kuvvetidir denilmiştir. Yaratıcının kudretiyle kuvvetlendirilip bedenine kuvvet verilmek suretiyle demek olur ki, önceki mânâ bunu da ifade edebilir. Bu kuvvetlenme mânâsı "Keşfu'l-Esrar"da fizyolojik bakımdan meninin pıhtılaşması ve donması tarzıyla biraz aydınlatılmak istenilerek denilmiştir ki: Bu bize bazı zamanlar meni pıhtılaşıp donduğunda meydana gelen durumu anlatabilir. Bunun bir benzeri de şudur: Mesela, göğsün iç zarı gibi gışâ-i maslide bir iltihap meydana geldiği zaman önce onda çok ve saf bir akıcı, tabii sıvı görülür. Sonra az miktarda bir posa olur ve ağdalanır, hatta sıcağa tutulduğu zaman yumurta akı gibi olur. Sonra da onda mayalı hamur boşlukları gibi boşluklar ve küçük küçük kabarcıklar çıkar ki düzenlerine göre sıra sıra olabilirler. Sonra bunlardan birbirlerine ağızlar açılır ve hareketli bir sıvı ile dolan bir takım damara benzer kanallara dönüşürler. Sonra bu damarlar

ile iltihaflı yere bitişik ince damarlar arasında ağızlaşmalar olur. Bu şekilde yeni oluşan bu zara da genel bir hayat yayılır. Bu gözlemden gerçi her canlı maddedeki akıcı şeylerin donmuş şeylere dönüşmesinin zorunlu olduğu hükmünü bilemezsek de bunun faydalı olduğunda da şüphe yoktur.

Zira biz bununla içteki vazifelerden bir vazifenin farkına varıyor ve çoğu durumlarda bize gizli kalan sırlardan bir sırrı anlamış oluyoruz.

Razî şöyle der: Bu üç izah şekli bilindikten sonra deriz ki: Birinci veche göre maksadın yalnız dünya zorlukları olması da, yalnız sorumluluğun getirdiği zorlukların olması da, yalnız ahiret zorlukları olması da ihtimal dahilinde olduğu gibi, hepsinin olması ihtimali de vardır.

BİRİNCİSİ: "Andolsun biz insanı sıkıntılar içinde yarattık." Yani onu bir takım merhalelerden geçirerek yarattık ki, hepsi sıkıntı ve meşakkattir. Babanın belinden geçerken ve anasının karnında, sonra emzik zamanında, sonra ergenlik çağında geçimliğini elde etmede, sonra da ölümde.

İKİNCİSİ: Dinde sıkıntı ve zahmet. Hasan demiştir ki: Bolluk ve refah halinde şükür ile uğraşır, sıkıntı halinde sabır ile uğraşır ve ibadetleri eda ederken zorlukla uğraşır.

ÜÇÜNCÜSÜ: Ahiret sıkıntıları, ölüm, melek sorusu, kabir karanlığı, sonra yeniden dirilme ve Allah'ın karşısına çıkarılış. Bu, cennetteki veya cehennemdeki yerini buluncaya kadar devam eder.

DÖRDÜNCÜSÜ: Lafzın bütün bu mânâları taşımış olmasıdır ki gerçek de budur. Razi bunlara şunu da ilave ederek der ki: Bence bunda bir izah yönü daha vardır. Şöyle ki: Bu dünyada lezzet yoktur. O lezzet zannedilen şeyler sıkıntı ve elemden kurtuluştur. Mesela, yemek yemekle alındığı hayal edilen lezzet, açlık eleminden bir kurtuluştur. Giyimde hayal edilen lezzet, sıcak ve soğuk gibi elemlerden kurtuluştur. Demek ki dünyada insanın hali ya elem, veya bir elemden kurtularak diğerine geçmektir. 'in mânâsı bu demektir. Bundan açıkça anlaşılır ki insan için öldükten sonra dirilme ve kıyamet kaçınılmazdır. Zira insanın yaratılışını yöneten o hikmet sahibi yaratıcının bundan maksadı onun elem çekmesi ise, bu, rahmete uygun değildir. Yok eğer maksadı ne elem çekmesi ne de lezzet alması ise, onu yoklukta bırakıp yaratmaması bu maksadın gerçekleşmesine yeterli gelirdi. Oysa Allah insanı bu dünyada bir

sıkıntı, meşakkat ve dert içinde yaratmıştır. O halde bu dünya yurdundan başka bir ahiret yurdu olmalı ki orası mutluluk, lezzet ve ikram yurdu olsun. "Kebed" in düzgün yapma mânâsına geldiğine dair ikinci vecih İbnü Abbas'tan nakledilmiş olup, İbnü Abbas: "Fi kebed, diğer canlılar baş aşağı yürürken insan yukarı doğru düzgün ve dik olmak üzere yaratıldı mânâsınadır." demiştir ki bu, yaratılış nimetini bir tür hatırlatma demek olur.

Bu kelimenin, yaratılışın şiddet ve kuvveti mânâsına geldiğine dair üçüncü izah şekliyle ilgili olarak Kelbi şöyle demiştir: Bu âyet Beni Cumah'tan Ebu'l-eşedd künyesini taşıyan bir adam hakkında indi. Öyle kuvvetli idi ki ayaklarının altına Ukaz derisini koyar onu ayaklarının altından çekerlerdi. Deri parçalanır da ayakları kımıldamazdı.

Şunu bilmek gerekir ki, âyete uygun olan iki izah şeklidir. Âyetin iniş sebebi özel olabilirse de insandan maksat bazılarının sandığı gibi belli bir insan değil, geneldir, herkes dahil olur.

Böyle daha birçok tefsirci gibi Alûsî de demiştir ki: Kebed hakkında ilk söylenilen sıkıntı ve meşakkat mânâsından başka diğer bütün söylenenler zayıftır, güvenilmez. Fakat o birinci mânâyı Hakim sahih olarak ve daha bir topluluk İbnü Abbas'tan rivayet ettikleri gibi daha başka ilk devir âlimlerinden de rivayet edilmiştir. "İnsan" sözüden açıkça anlaşılan da mutlak olarak insan cinsidir. Bu şekilde önce bir büyük önerme makamında, sıkıntı ve meşakkate dayanmanın insanlığın yaratılışında bulunan bir özellik olduğu açıklanarak Resulullah (s.a.v.)'a bir teselli verilip teşvik yapıldıktan ve daha önceden vaadi ile gelecekte muvaffak olacağı müjdelendikten sonra, kuvvetine güvenip de Resulullah (s.a.v.)'a karşı saygısızlık edenleri ayıplama ve o büyük önermenin daha bazı neticelerini dallara ayırma akışı içerisinde buyuruluyor ki:

5. O insan, kendisine karşı kimse güç yetiremez mi sanıyor?.

Belli ki burada "O sanıyor mu?" derken fiilin altında gizli olan zamir adı geçen insan cinsinin yerini tutmakla beraber, her insan demek değil, zihnen bilinme mahiyetinde olarak bu vasıf ile nitelenen mağrur ve kibirli bazı insanlardır. Bunun iniş sebebi, daha önce adı geçen kuvvetine mağrur Ebu'l-Eşedd Üseyd b. Keledete'l-Cümahi denilmiş, Amr b. Abdivedd denilmiş, Velid b. Muğire denilmiş, Ebu Cehil b. Hişam denilmiş, Haris b. Amir b. Nevfil b.

Abdimenaf denilmiş. Anlaşılıyor ki bunların hepsi iniş sebebi olmuştur. Soru kınama içindir. Hayret ifade etmek için olduğu da söylenmiştir.

6. Ben yığın yığın mal yok etmişim, diyor. Bunu inananlara karşı caka satmak üzere gurur ve iftihar ile söylüyor ve gösteriş için harcadığı malları kast ediyor. Sarf etme ve harcama yerine, yok etme ve telef etme tabirinin kullanılması, gerçek faydalar için sarf edilmeyip boşuna tüketilerek kaybedilmiş olduğunu anlatmak içindir. Çünkü zevk ve eğlence düşkünü olup parasını pulunu israf eden insanlar bir fakirin karnını doyurmaktan hoşlanmaz da zevk, eğlence ve gösteriş için mal telef etmekle iftihar eder, bunu büyüklük zanneder. Bu mânâ önceki sûredeki mirasyedilikle de uygun düşmektedir. Resulullah (s.a.v.)'a düşmanlığının şiddetini göstermek için ona düşmanlık yolunda sarfettiği malları kastettiği de söylenmiştir. İniş sebebinin Haris b. Nevfel olduğunu gösteren rivayette sırf Resulullah (s.a.v.)'a eziyet vermek için söylendiği zikredilmiştir: Mukatil'den rivayet edildiğine göre, Haris b. Nevfel bir günah işlediği zaman Resulullah (s.a.v.)'tan fetva isterdi. Hz. Peygamber (s.a.v.) de ona, keffaret vermesini emrederdi. Haris: "Muhammed'e itaat ettiğimden beri keffaret ve ona uyma yolunda çok mal telef ettim" demiş. Bu ise din yolunda sarfedilen malların boşuna bir harcamadan ibaret olduğunu iddia ile hayıflanarak dine itiraz etmek ve peygambere itaat etmemek için söylenmiş demektir. Bazıları da demişlerdir ki: Maksat önceki mânâdır. Ancak sözü, şimdiki zaman değil, gelecek zaman içindir. Yani bunu kıyamet günü söyleyecektir. Çünkü o yaptığı harcamaların kendisine fayda vermediğini o gün cezasını çekerken anlayacaktır.

LÜBED, "sured= örülmüş zırhlar" kalıbında çok mal mânâsınadır ki, sanki bir biri üstüne yığıla yığıla keçe gibi birbirine girmiştir.

7. Onu hiçbir gören olmadı mı zannediyor?. Bu soruda da iki izah yönü vardır:

BİRİNCİSİ, korkutmadır. O yok ettim, harcadım diye mağrurlandığı malı sarf ederken o insanı kimse görmedi mi zannediyor da öyle iftihar etmek istiyor? Kuşku yok ki harcayıp yok ettiyse onu tek olan yüce Allah görmüştür. O malları öyle gösteriş için veya peygambere düşmanlık için harcayıp yok etmiş olduğundan dolayı cezasını verecek, onun hakkından gelecektir. O vakit o, bu malları öyle yok ettiğine pişman olacaktır, demek olur.

İKİNCİSİ de Kelbi'den rivayet edildiği üzere harcama iddiasını yalanlamaktır. Yani böyle diyen o kimse yalan söylüyor, bir şey sarfetmediği halde birçok mal yok ettim diye yalan ile öğünüyor. Allah onun ne yaptığını, sarf edip etmediğini görmedi mi zannediyor da öyle yalanı ile öğünüyor? Hayır, hiç kimse görmediyse Allah onu görmüştür. Söylediğinin aksini yaptığını bilir ve cezasını verebilir demek olur. Önceki izah şekli bu mânâyı da içine alabileceği için daha mânâlıdır.

Şimdi yüce Allah genellikle sıkıntı içinde yarattığı insana ve bu arada bilhassa kuvvet ve malı ile iftihar eden o mağrur insana olan kapsamlı yardım ve lutuflarından bazılarını hatırlatmak ve yaratılış gayesini göstermek suretiyle ona verdiği nimetleri sayarak onun hallerini bildiğini ve hesaba çekip yaptıklarının karşılığını verebileceğini anlatmak ve mutmain nefislerin uğurlu seçkin özellikleriyle kâfir nefislerin uğursuz özellik ve akibetlerini bildirmek ve böylece "kebed"in mânâsına açıklamak akışı içerisinde buyuruyor ki:

8. Ya yapmadık mı, yaratıp vermedik mi ona, o meşakkat içinde yarattığımız bütün insanlar arasında bilhassa o sözü söyleyen mağrur insana? İki göz. Baksın, görülecekleri görsün diye. O halde o yaptıklarını görüyor da, onu ve o gözleri yaratan ve gözetip duran Allah görmez mi? Bu iki gözden maksat görünen iki göz olabileceği gibi, biri gördüğümüz göz, biri de kalp gözü olma ihtimali vardır.

9. Ve bir dil ki, birçok faydalara alet olduğu gibi diğer canlıların dillerinden seçkin olarak bilhassa maksadını anlatabilmek için de alet oluyor. Hatta gösteriş ve riya için söylediği o sözü ve yalanı bile Allah'ın verdiği o dil ile söylüyor. Ve iki dudak ki, birbirine uygun olarak ağzını lüzumuna göre açar, kapar, söylemesinde, yemesinde, içmesinde ve diğer birçok özel sözlerinde onlardan yardım görür. O halde onları hayırlı şeylere açmak, zararlı şeylere, yakışık almayan sözlere kapamak gerekmez mi? Onları yaratan ve her an gözetip duran Allah onları, onlarla yapılan ve onlara girip çıkan şeyleri bilmez olur mu? Bu soru takrirî olduğu için mânânın özeti, "evet yaptık" şeklinde olur. Şu da bu özet mânâ üzerine bağlanmıştır.

10. Ve ona iki yolu gösterdik.

NECD: Nunun fethi ve cimin sükunuyla "necd", tepe gibi, etraf ve civarından yüksek olan tümsek yere denilir. Bu mânâ iledir ki, Arabistan'da engin Tihame karşılığı olan ve Necd-i Hicaz, Necd-i Arız diye ikiye ayrılan yüksek kısma Necd denildiği gibi Yemen ülkesinin sonunda Mehre ve mıntıkasından özet bir yere de Necid denilmiştir. Yüksek ve açık yola, yüksek mertebelere

çıkan, yüksek işler gören adama "Tallâu's-senaya" denildiği gibi, işlerde sabit, galip mânâsına "tallâu encud, tallâu encide, tallâu'n-nicad" denilmesi de bu mânâdandır. Başkalarının yapamadığı zor işleri becerip içinden çıkan cesur, kahraman kimseye ve gam ve tasaya dahi necid denilir.

Necid, rakibe üstün gelmek ve pek terlemek mânâlarına mastar da olur. Necdet ve necadet de bahadırlık, kahramanlıktır. Bir de necid, göğüste tümsekliği veya süt yolu olması nedeniyle sediy, yani meme mânâsında çok kullanılmaktadır. Araplar arasında "İnan, ana ve memelerine yemin olsun ki yapmadım" diye yemin etmek yaygındır ki, bu bizim Türkçe'de "anamdan emdiğim süt harama olsun, bu böyledir" diye edilen yemine benzer.

Burada Necid kelimesi bütün bu mânâlara ima etmekle beraber yukarıdaki "kebed", aşağıdaki gelecek olan "akabe" ile uygun düşmek üzere mücahit bir kahramana gösterilen iki tepe gibi yüksek iki gaye, iki yol mânâsı telkin etmektedir. Bazıları ayneyn "iki göz"; dil ve "şefeteyn" iki dudak ipuçları ile yaratılışın başlangıcını düşünerek iki necdi, iki meme" mânâsına anlamak istemişlerdir. Bunu İbnü Abbas'tan, Dahhâk'tan ve hatta Hz. Ali'den rivayet edenler de olmuştur. Gerçekte doğum olacağına doğru ana memesinin sütle hazırlanmağa başlaması ve yavrunun doğar doğmaz doğal bir ilham ile emmeyi bilmesi ilâhî rahmet ve hidayeti gösteren engin delillerden ilâhî bir nimet olmak itibariyle aslında bir nimet olarak sayılmaya layık ve bunun dil ve dudaklarla yapılması da bu mânâya uygun olduğunda şüphe yok ise de bu nimet daha genel olup insan dilinin ve dudağının temayüz ettiği nimetlerden olmadığı gibi insanın da ilk haline ait güzel nimetlerdendir. Bu âyetten önce ve sonra zikredilenler ise, bundan gelecekle ve insanın sorumluluğuyla ilgili daha geniş ve daha yüksek bir mânâ kastedildiğini göstermektedir. Onun için tefsirciler bu ihtimali "kıyle=denildi ki" sözüyle nakletmekle beraber burada "necdeyn"in, tümsek tepe veya doğrudan doğruya yüksek yol mânâsından mecaz olarak biri hayır biri şer iki yüksek gayeye giden, biri uğurlu biri uğursuz iki yüksek yol mânâsına olduğunu daha sahih ve daha kuvvetli rivayet ve akıl yoluyla destekliyerek beyan etmişler ve bunu İnsan Sûresi'ndeki "Biz ona yolu gösterdik, ister şükredici olsun, ister nankör."(İnsan, 76/3) âyetiyle aynı meâlde olduğunu söylemişlerdir.

Bu cümleden olarak Buharî, Mücahid'in bunu hayır ve şer diye tefsir ettiğini rivayet etmiştir. İbnü Cerir ise şu rivayetleri çıkarmıştır:

Rab; b. Haysem'den: Bunlar memeler değildir.

Abdullah b. Mesud'dan: Hidayet ve sapıklık, hayır yol ve şer yol.

İkrime ve Mücahid'den: Hayır ve şer.

Dahhâk'tan: Hayır yolu ve şer yolu.

Hasen'den mürsel olarak: Resulullah (s.a.v) demiştir ki: "Onlar iki yoldur: Hayır ve şer yolu. Demek ki şer yolu size hayır yolundan daha sevgili kılınmamıştır."

Katade'den: Bize anlatıldığına göre Hz. Peygamber şöyle buyurdu: Ey insanlar! Onlar iki yoldur. Hayır ve şer yolu. Demek ki şer yolu size hayır yolundan daha sevgili değildir. İbnü Zeyd'den: İbnü Zeyd bu âyeti tefsir ederken "hayır ve şer yolu" dedi ve "Biz ona yolu gösterdik."(İnsan, 76/3) âyetini okudu.

İbn Mesud'dan Hakim sahih diyerek rivayet etmiş; Taberânî ve daha başkaları da rivayette bulunmuştur. Taberânî Ebu Ümame'den merfu olarak rivayet etmiştir. "Dürrü Mensur"da, Faryabî ve Abd b. Humeyd rivayetleriyle Hz. Ali (r.a.): "Bazı insanlar necdeyn iki meme mânâsınadır diyorlar, hayır bunlar hayır ve şerdir." demiştir diye yazılıdır. Alûsî bunun Şia tefsirlerinden "Mecmau'l-Beyan"da da yazılı olduğunu söylemiştir. Burada Hasen ve Katade'den nakledilen hadis-i şerifin mânâsı ayrıca dikkate değerdir. Bununla bazılarının zannettiği gibi insan tabiatının hayırdan ziyade şerri sevdiği ve dolayısıyla insanda şerre olan meylin asıl olduğu iddiası reddelimiş demektir. Doğrusu mutlak olarak insan tabiatı ikisine da aynı derecede elverişlidir. Birisinin diğerine üstünlüğü sonradan olan sebeplerledir. Nitekim ta Bakara Sûresi'nde geçtiği üzere Âdem'in günahı şeytanın aldatmasına kanmasındandır. Şu halde nefs-i emmarenin kötülüğü emretmesi, ya hayırlı ve faydalı olacağı zannıyla bir cahilliğin veya kötü terbiye ve alışkanlık ile fıtrattan sapmamın neticesidir. Demek ki insanın çok zalim ve çok cahil olması da, olgunlaşması ve ilerlemesi de genel olarak mutlak surette yaratılışın bir gereği değil, sonradan oluşan sebep ve illetler dolayısıyladır. Onun içindir ki insan, terbiyesine ve kişinin iyiliğine ve kötülüğüne göre ahlâkını güzelleştirebilir veya bozabilir. Bundan anlaşılır ki:.

"Zulüm, nefislerin huy ve tabiatlarındandır. Sen her ne kadar

İffetli birisini bulsan da, o bir illetten dolayı zulmetmiyordur."

diyen şairin nefislerde bulunan zulüm duygusunu yaratılıştan ve doğal sayıp da yalnız iffeti sonradan olma bir illetle illetlenmiş sayması doğru değildir. İnsan hayra da şerre de istidatlı olarak ikisine de sonradan olan sebep ve illetle yürür ve hangisini hedef edinirse ona gider. Nefis, emmare yani kötülüğü emredici de olur, mutmainne yani iyilikle kötülüğü ayırt edip temizlenerek kişiyi Allah'a yaklaştırıcı da olur. Ancak bu yoruma karşı şöyle bir soru akla gelir: Hayır gayesinin ve hayra giden yolun yüksekliği bilinmekte ve herkesçe kabul edilmektedir. Ona necid, yani yüksek yer ismi verilmesinin uygun olduğunda kuşku yoktur. Fakat şerre giden yolda ne yükseklik düşünülebilir ki ona da necid denilsin? O, engin bir uçurum değil mi? Evet, gerçekten öyledir. Fakat ona gidenler hayır gibi bir yükseklik hayaliyle gittikleri ve hayır, şerre üstün olduğu için tağlib yoluyla ikisine de necid denilmiş; sonra da bu yüksekliğin asıl hayırda olduğu bundan sonra gelen "akabe" (sarp yokuş)nin tefsiriyle anlatılmıştır. Bununla beraber şunu da göz önüne alıp düşünmek gerekir ki, insanın kendisine başkasından gelen hayır ve şerre karşı durumu ile, kendisinin kendisine veya başkalarına yapacağı hayır ve şerr karşısındaki durumu arasında önemli fark vardır. Hiç kuşku yok ki, insanın, kendisine yapılan hayrı sevmesi, kötülüğü sevmemesi tabiidir. Kendisinin başkasına veya mutlak olarak hayır ve şer yapmasına gelince, gerçekte bunun da öyle olması, yani hayrın mutlaka hayır olduğu için sevilmesi, kötülüğün de mutlaka kötülük olduğu için sevilmemesi gerekirse de mücerred (soyut) hayır ve şer tabiatının hükmü olan bu hak ait olduğu kişiye göre değişebildiğinden dolayı, insan tabiatı için bir olgunluk gayesi olmakla beraber ilkel durumda ve fiile döküldüğünde farklı olur. Maddi tabiat, hareketsizliği iş yapmaya tercih edeceğinden dolayı ruhu zayıf olan tembel insan başkasından gelecek hayra ağzını açar da bir gayret harcaması gereken iş ve amelden kaçınır, ne hayır yapmasını ister, ne de şer. Çünkü şer fiillerin bir çoğu da hayır yapmak kadar zor, hatta bazı bakımlardan daha zordur. Firavun olmak, Firavun ile uğraşmaktan kolay değildir. Bu bakımdan hayır ve şer yapma işi, tembellik tabiatı karşısında dikilmiş iki tepe, iki tümsek gibidir ki ikisi de yiğitlik ister. Zikredilen hadis gösteriyor ki insanın yaratılışında bulunan hayra sevkedici şeyler, şerre sevkedenlerden az değildir. Zannedildiği gibi insan mutlak şekilde şer yapmayı hayır yapmaktan daha çok sever değildir. İnsan ruhu ikisini yapmaya da yeteneklidir. Kimisinde birisi, kimisinde öbürü daha çok

gelişir. Hangisi gelişirse insanın akıbeti o olur. İnsan henüz hayır yapmaya gücü yetmediği ilk yaratılışından itibaren ta sonuna kadar yaşadığı muhitte hayır ve şer, lezzet ve elem ile kuşatılmış bulunur. İşte kebed, yani sıkıntı içinde yaratılmasının mânâsı da budur. O, ne kendine ne başkasına bir hayır yapmağa, ne de kendisinden şerri savmaya bizzat gücü yetmediği halde yüce Allah onu o sıkıntı dünyasında dilediği kadar korur, büyütür, hayır ve şer yapabilecek kuvvet ve çağa eriştirir. Dil ve dudaklara kadar bu mânâ anlatılmıştır. Bu çağa kadar tamamen acz içinde bulunan insan birçok elem ve zahmetle karşı karşıya kalmakla beraber sırf ilâhî rahmete borçludur. Bundan itibaren de gücü oranında onun şükrünü yerine getirmek için hayırlı ve kötü olanı birbirinden ayırt ederek hayır yapmak, kendine ve Allah'ın kullarına kötülük yapmaktan sakınmakla mükelleftir. İşte ile bu iki gaye gösterilmiştir: Hayır gayesi, şer gayesi. Durgunluk ve hareketsizliğe nazaran bunun ikisi de iş ve hareket, sabır ve tahammül ile sıkıntıya düşmeyi gerektiren, birinde yükselme ve esenlik, öbüründe düşme ve felaket muhakkak olan iki tepe gibidir ki insan bunları aşmak zorundadır. Hayır tepesine gitmek hidayet, şer tepesine gitmek sapıklıktır. Şu halde "Biz ona iki yolu da gösterdik." âyeti ile bunun ikisine birden hidayet demek, ikisinin de yollarını bildirerek hayırlı yola girmeyi ve kötü yoldan sakınmayı emir, başka bir deyişle hayrı emir, yani emr bi'l-ma'ruf; şerden nehy, yani nehy ani'l-münkerdir. Zira hidayet bir hayır ve doğru yolu gösterme olduğundan hayır yolunu göstermek emir ve teşviki; şer yolunu göstermek ise nehy ve sakındırmayı ifade eder. Bu şekilde birbirinin karşısında bulunan bu iki yola hidayet, "şuna yürü, şuna yürüme" gibi biri olumlu biri olumsuz karşı iki yol göstermek demek olur. Hidayette hayırlı yol olumlu, hayırsız yol olumsuzdur.

Kötü yoldan sakınmak, iyi yola tırmanmak... İşte bütün yiğitlik, kuvvet, kahramanlık, yükseklik, mutluluk bundadır. Bunu açıklıyarak neticeyi anlatmak ve önemini göstermek için buyruluyor ki:

11. Fakat o, (kuvvetine, malına güvenen mağrur insan) o sarp yokuşa atılamadı.

AKABE, engin bir vadiden yüksek bir dağa doğru çıkan sarp yokuş demektir.

İKTİHÂM, hız ve baskı ile bir şeye atılmak, saldırmak, kahramanlıkla hücum etmektir ki, düşünmeden bir işe kendini atmak mânâsına gelen "kühûm"dan türetilmiştir. Bu "iktiham" kelimesi dilimizde pek yaygın olmuş bir tabirdir. Zorlayıp atılmak mânâsıyla müşkil şeyleri göğüslemek diye mef'ul alır.

Arapçadaki aslına göre ise müşkil şeylere göğüs germe, karşı durma diye ismin "e" hali ile mef'ul(tümleç) almış oluyor. Yani o yüksek gayeye ermek için çıkılması gereken o sarp ve çetin yokuşa göğüs verip de onun zorluklarını yenmek üzere ona kendini atacak bir kahramanlık, bir yiğitlik gösteremedi. Bundan anlaşılıyor ki iki yolda olumlu, asıl yükseklik sarp yokuş birindedir ki, o hayır yoludur. Üzerine atılmak değil, sakınılması gereken şer, gayesi veya yolu gerçekte iniş kabilinden olmakla ona tepe, yüksek yer denilmesi tağlib yoluyladır. Buradaki akabe tabiri de necid gibi yüksek zor amellerden istiare olarak mecazdır. Göğüs gerilmesi gereken bu akabeden maksadın hayır yolu olduğu anlatılmak için şöyle tefsir ediliyor:

12. Bildin mi o akabe, o göğüs gerilmesi büyük bir kahramanlık olan zor yüksek iş, o sarp yokuş nedir?

13. Bir köleyi salıvermek. Bilindiği gibi "rakabe" boyun demek olup "bir parçayı söyleyip bütününü kastetmek" yoluyla mecaz olarak zat ve şahıs mânâsında kullanılır olmuştur. Bilhassa hürriyetini kaybetmiş esir veya kölede kullanılması yaygındır. Dolayısıyla "fekkü rakabe", esirlik bağıyla bağlanmış bir boynu, bir kimseyi esaretten kurtarıp hürriyete kavuşturmaktır ki bu önce insanın kendi hürriyetine malik olarak kendini kurtarmış olmasına bağlıdır. Bunun en basit misali köle azat etmek olup fazileti çoktur. Buharî, Müslim, Tirmizi ve diğer hadis kitaplarında Ebu Hureyre'den şöyle rivayet edilmiştir: Rasulullah (s.a.v) buyurdu ki: Her kim bir mümin köleyi azat ederse, yüce Allah onun her uzvuna karşılık azat edenin bir uzvunu cehennem ateşinden azat eder. " Hatta üreme uzvuna karşıık üreme uzvunu ateşten azat eder."

İmam Ahmed, İbnü Hibban, İbnü Merduye ve Beyhaki Bera (r.a.)'dan şöyle rivayet etmişlerdir: Bir bedevi, ey Allah'ın Rasulü! Bana bir amel öğret de beni cennete koysun, demişti. Rasulullah (s.a.v.): "Bir neseme (bir can) kurtar veya bir köle salıver." buyurdu. Onun ikisi de bir değil mi? dedi. Buyurdu ki: Hayır, bir can kurtarmak, onu azat etmekte senin yalnız ve tek olmandır. Fekk-i rakabe, yani bir köleyi salıvermek ise onun azat edilmesine yardım etmendir yani fekk-i rakabe, tek başına veya ortak olarak köle azat etmekten daha geneldir.

Bir ferdi hürriyete kavuşturmak böyle büyük bir fazilet ve kahramanlık olunca bir kavmin, bir toplumun hürriyetini kurtarmak ne büyük kahramanlık olacağını anlamalı.

"Fekk-i rakabe"nin başka bir mânâsı daha vardır ki, o da "Herkes kendi kazancına bağlıdır."(Tûr, 52/21) mânâsı gereğince her nefsin kurtuluşu kazancına bağlı olduğu için insanın iyi amelleri kazanarak kendisini cehennem azabından kurtarması demektir ki, bu kurtarış, "En büyük düşmanın iki yanın arasındaki nefsindir." buyrulan nefs-i emmarenin azgın arzularıyla şeytanın aldatmalarına karşı cihat etmekle olur. Nitekim o mağrur insanın bu sarp yokuşa göğüs verememesi de bunlarla cihat etme kahramanlığını yapamamasından dolayıdır.

14. İşte o sarp yokuş böyle esir bir boynu kurtarmak veya salgın, yani genel bir açlık gününde yemek yedirmektir.

MESĞABE, "Seğab" maddesinden mimli mastar olup açlık, özelikle sıkıntı ve yorgunluk içinde açlık demektir. Ebu Hayyan'ın açıkladığına göre genel olan açlıktır, susuzlukta da kullanılır. Genel olması mânâsı "zî"den anlaşılmak gerekir. Zira "fi yevmi mesğabe="açlık gününde" denilmemiş, açlıklı mânâsına "zi mesğabe" denilmiştir ki genellikle açlık, özelliği olan gün demek olur. Gerçekte böyle genel bir açlık zamanında yemek yedirebilmek can kurtarmak demek olduğu için fekk-i rakabe gibi büyük bir kahramanlıktır. Hem de kimlere yedirmek?

15. Yakınlığı olan bir yetime ki, bundan açıkça anlaşılan nesep yakınlığıdır. Bununla beraber komşuluk yakınlığı da olabilir. Nesep ve din yakınlığının tercih edilmiş olacağı kuşkusuzdur.

16. Yahut topraklı bir yoksula.

METRABE de toprak mânâsına gelen "türab"tan mimli mastar olup topraklanmak demektir. Zâ metrabe, Türkçe'de "toprak döşenip taş yaslanan" tabir edildiği gibi şiddetli fakirlik ve ihtiyaçtan kinayedir. Öyle genel açlık zamanlarında böyle şiddetli fakirlik ve ihtiyaç ile yoksulluk içinde kalmış birçok kimse bulunabileceği için uzak yakın böyle çaresize yemek yedirebilmek kuşkusuz ki aşılması büyük kalp kuvveti ile bir gayrete bağlı olan sarp bir yokuştur. İşte, kendisine kimsenin gücü yetmezmiş gibi mağrurlanan ve "ben yığın yığın mal yok ettim" diye iftihar etmek isteyen o insan, ne öyle ne de öyle, bu sarp yokuşu aşamadı. Böyle bir kahramanlığa hiçbir şekilde girişemediği gibi

17. Sonra da olamadı. Bu "kâne", "ıktehame" üzerine bağlandığından mânâsı olumsuzdur. "Ne yokuşa göğüs verebildi, ne de oldu." demektir. Yani onların hiçbirine girişemedikten, o malın şükrünü eda edecek kahramanlardan olamadıktan

başka iman edip de birbirlerine sabır tavsiye eden, merhamet tavsiye eyleyen sabırlı, merhametli müminlerden de olamadı ki

18. onlar, o yüksek vasıflarla nitelenmiş olan o kahramanlığı yapan, esir kurtarmak veya öyle zor bir günde bir yetime veya çaresize yemek yedirmek suretiyle can kurtaran, bunlara gücü yoksa iman edip de birbirine sabır ve merhamet tavsiye etmek suretiyle teselli ve kalp kuvveti vermeye çalışan müminler mutluluk sahipleri, kitapları sağ taraflarından verilecek kişiler, kendilerine ve başkalarına uğurlu kimselerdir.

19. Bizim âyetlerimize küfreden, inanmayarak nankörlük eden kâfirler ise -ki o mağrur kişi de bunlardandır- onlar, uğursuz kişilerdir, uğursuzluktan kurtulmayan, kitapları sol taraflarından verilecek olan, kendilerine de başkalarına da uğursuz olan kimselerdir ki

20. üzerlerine bir ateş bastırılıp kapıları kapanacaktır.

MÜ'SADE, İysâd kökünden ism-i mef'ul (edilgen ortaç) olup "kapatılmış" demektir. "Kapıyı kapadım, sımsıkı kilitledim" mânâsına denir. Üzerlerine ateşin yakılıp fırın gibi kapısının kapanması ateşin şiddetli olmasını gerektireceğinden bu onların cehennemdeki azaplarının şiddet ve sonsuzluğundan kinayedir.


91-ŞEMS:

"Güneşe ve onun parıltısına yemin olsun".

Nâziât Sûresi'nde geçtiği üzere "duhâ"nın asıl mânâsı güneşin, doğduğu mer'i ufuktan yükselip ışığının parlama ve yayılmasıyla bakanlara açıkça görünmesidir. Sonra o vakti ifade etmekte hakikat olmuştur.

O zaman kerahet vakti geçmiş olur. Bu aydınlığın başlamasına dahve (kuşluk), biraz sonrasına duhâ (kaba kuşluk), daha sonrasına zevale yakına kadar "hâ"nın fethası ve med ile dahâ (koca kuşluk) denir. Kuşluk vakti kesilen kurbana da udhiyye ve dahiyye denilmiş, daha sonra bu genelleştirilerek her kurbana bu isim verilmiştir. Burada "güneşin duhası" denilerek onun güneşe ait olduğu belirtilmesi nedeniyle tefsirciler bunu güneşin doğarak parlayan ışığı diye tefsir etmişlerdir.

Önce güneşin görünsün görünmesin bütün özellikleriyle mutlak olarak kendisine, sonra da özel olarak ortaya çıkış halindeki ışığına yemin ile başlanmıştır. Çünkü âlemin ışık saçan kandili olan güneş, doğmasında da batmasında da görülen özellikleriyle sistemindeki hareket ve hayat değişimlerinin başlıca bir kaynak ve yörüngesi; ışığı ile de bize ufuklarımızdaki maddi âlemin en büyük aydınlatma ve ortaya çıkarma vasıtası ve böylece yaratıcının lütuf ve inayetini, kudret ve büyüklüğünü tanıtan, kendimizde ve içimizde bulunan aydınlıkları anlamaya vesile olan en açık bir ibret âyetidir.

Güneşten bize doğru yayılan görülen görülmeyen, bildiğimiz bilmediğimiz nice faydalar bulunabilmekle beraber bunlar içinde en belli olan ısı ve ışıktır. Duhada en çok hissedilen de bu ikisidir. Güneş pek ateşli bir ısı kaynağı olmak

itibarıyla, önceki sûrenin sonundaki nâr=ateş ile uygun düşmektedir. Fakat güneş denilince önce gözümüze çarpan ışıktır. Işık, üzerine doğduğu ve yansıdığı şeylerin dış hudutlarıyla benzerlerini taşıyarak gözü olan şuur sahiplerine göstermek üzere karşımızda şekillendirir. Bu şekillenme ve görüntüler bizim gözlerimizden şuur nuruyla kavranılarak nefsimizde eşyanın dış şekilleriyle belirlenmesine vesile olur ve ışığın böyle dış ile iç arasında ard arda yansımalarla şuura gelmesinden hasıl olan bu belirlenmelerden ve bunlara katılan diğer hislerimizden gönlümüzde gittikçe ruhî ve manevî bir âlem oluşup gelişir ve biz bunları "ben" ve "ben değil" arasında birer âyet olarak okuya okuya, akıl ve ruhumuzla mânâ ve kavramlarına şuur edine edine zevk ve irademizi onlara yöneltip birleştire birleştire eşyanın hakikatlerini incelemeye ve onların dışta ve içte birleşme cihetinden Hak yönü tanıma gayesine yol buluruz. O şekilde gözlerimiz, gönüllerimiz Hak nuru ile nurlanarak parlak dolunay gibi aydınlanır ve nefislerimiz ondan aldığı ilhâm feyzi ile maddî karanlıklardan sıyrıla sıyrıla temiz ve nurlu hakikat âleminde huzurlu bir şekilde gelişip ilim ve amel bakımından temizlenip feyizlenerek "Hem kendisi hoşnut, hem de Rabbi kendisinden hoşnut bir halde."(Fecr, 89/28) Rabb'ine döner de "Gir kullarımın içine, gir cenetime."(Fecr, 89/29-30) hitabıyla kurtuluşa eren temizlenmiş nefislerden olur.

Işığın şuurumuza gelmesinden önce dış mahiyeti ve hakikati, her ne olursa olsun, onun tam anlamıyla ışık oluşu, bizim şuur nurumuzla birleşerek hem dışa hem içe ait bir özellikle gözümüzde parlayışında ve dolayısıyla bizi kendimizden ötesiyle birleştiren algılama nurunun en açık bir misali oluşundadır. Bunun en belirgin olanı güneşin ışığı, onun da en açık olanı duhasıdır. Bundan dolayı güneş bize her şeyden önce ışığıyla görünür. Güneş denildiği zaman da biz herşeyden önce onun ışığını anlarız. Bundan onun kültesine ve diğer özelliklerine geçeriz ki bu bize şuurumuzdan kendimize ve ötemize geçişimizin de bir misalini vermiş olur. Zira göz ve şuuru olmayanlar için nur, ışık ve güneş kavramı yoktur. Onun için görünen ve görünmeyen bütün özellikleri ile ilgili olmakla beraber bilhassa etrafımızı aydınlatmak suretiyle nefislerimize karşı irşat niteliğini taşıyarak şuurumuzun dıştaki bir timsali olan ışığının özelliğine dikkat çekmek hikmetine dayandığı açıklanmak üzere "onun parıltısına" buyurulmuş ve yine bu nükte ile ardından ışığın çeşitli durumları ve ışığın zıddı olan karanlığın hakim olduğu zamanlar içinde gök ve yerde görülenden görülmeyip düşünülene doğru harici bir gidişle Allah'ı tanımaya, sonra da nefsin ruhani kıymeti ve şerrini ve hayrını anlayacak şekilde bir ilham alabilecek seviyede

düzeltilmesi yönü açıklanarak akli ve manevi duygularla insanın kendisini inceleme yürüyüşü içinde temizlenmeye, yükselmeye ve kurtuluşa sevketmek ve bu yolu göstermek için şu yeminler birbirine girmiş şekilde ard arda getirilmiştir:

2. Ve Ay'a yemin olsun. Güneşten başka aya da yemin olsun, fakat her zaman değil onun peşinden geldiği zaman, yani güneşe uyduğu, onun batmasının ardından onu andırır bir surette doğduğu zaman ki bu tam anlamıyla ayın ondördünden onaltısına kadar "Leyâli-i bîz" (beyaz geceler) denilen dolunay gecelerinde görünür. Gerçi başlangıçtaki hilal şeklinde onbeş onaltısına kadar hatta sonundaki mihak gecesi (kameri ayın son üç gecesi) dışında her gece az çok görülebilirse de onaltısından sonra git gide gecikip eksilerek uzaklaştığı için izleme ve uyma durumundan çıkmaya başladığı gibi, gittikçe büyüdüğü ilk haftalarında da henüz kütlesi tamam olmadan veya tamama yaklaşmadan evvel, bir güneşin ardından ona bağlı ikinci derecede bir güneş doğuyormuş gibi tam anlamıyla güneşe bağlı olmuş olmaz. Ancak ayın ortalarında dolunay gecelerindedir ki güneşin batması sırasında veya batmasının hemen ardından onu andıracak şekilde dolgun bir şekilde nurlu olarak doğar ve sabaha kadar da ışığı uzanıp gider. O zaman aya tam anlamıyla "güneşin talisi" yani güneşin ardından onun gibi gelen ikinci bir güneş demek açık olur.

TELÂ, "tülüv" mastarından fiil-i mazi (geçmiş zamanlı bir fiil)dir. ve diye yâî (ya'lı) de, vâvî (vav'lı) de olur. Nitekim gibi da böyledir.

Tülüv; tabi olmak, birine uyup ardınca gitmektir. Okumak mânâsına tilavet de bu köktendir. Razî der ki: Ayın güneşe tabi olmasıyla ilgili birkaç izah şekli vardır:

1. Güneş battığında ayın doğmada kalmasıdır ki ayın ilk yarısında olur. Güneş batınca ay aydınlatma hususunda ona tabi olur. Bu, Ata'nın İbnü Abbas'tan naklettiği görüştür.

2. Güneş batınca, ayın da batmada ona uymasıdır ki bu hilâl gecesi olur. Bu, Katâde ile Kelbî'nin görüşüdür.

3. Ferrâ demiştir ki: Bu tülüv'den, yani bağlı olmaktan maksat ayın güneşten ışık almasıdır. "Filan, şu hususta filana tabi olur." denilir ki onu ondan alır demektir.

4. Zeccâc demiştir ki: yuvarlak hale gelmesi ve olgunlaşması zamanıdır. O vakit ay, ışık ve nurda ikinci bir güneş gibi olur. Yani ışığı olgunluğa erince aydınlatma hususunda güneşin yerine geçer gibi olur ki bu, leyali-i biz denilen ayın ondört, onbeş ve onaltıncı gecelerindedir.

5. Ay görünen şekliyle kütlesinin büyüklüğünde güneşe tabi olduğu gibi, insanların menfaatlerinin bunların hareketine bağlı olması hususunda da ay güneşe tabi olur.

Bu izahlardan her biri özel bir mânâ ifade temekle beraber hepsi, güneşin arkasından ayın ona bir uyuşu veya bir benzeyişi halini ve dolayısıyla ona uyup benzediği zaman demek olduğunu, bunun da doğma veya batmada, ışık veya kütlede veya faydada düşünülebileceğini anlatmış oluyor. Bu mânâ, ayın halden hale geçerken ışığını güneşten aldığını da dolayısıyla anlatmış olursa da, yemine bir kayıt olarak zikredildiği için o değişikliklerin her zamanına değil, bilhassa güneşe en çok uyduğu veya benzediği zaman ile kayıtlanmasını gerektiriyor. Bu ise Zeccâc'ın açıkladığı üzere, ayın ikinci bir güneş gibi olduğu dolunay gecelerinde açık olur. Sözün akışı hareket üzerinde değil, ışık üzerinde olmak itibariyle bu mânâ açıktır. Uyma ve takip mânâsına gelen tülüv, bir hareket mânâsını da içerse veya böyle bir mânâyı gerektirse de bunun ışık itibariyle bir uyma ve hareket olması yaraşır. Çünkü ay harekette dünyaya, ışıkta güneşe tabidir. Dünyanın etrafında döner. Güneşe olan konumuna göre ışığı değişir. Hareketi nazar-ı itibara alan beşinci izahta, ayın hareketi doğrudan doğruya güneşin hareketine bağlı olduğu zannedilmemek için ışık açısından, kütlesinin görünüşte büyümesi; hareket açısından da, hareketine insanların fayda ve yararlarının bağlı olması itibariyle benzerlik mânâsında bir uyma olduğunu açıklamıştır. Bunlar ise dördüncü izahta dahil demektir. Üçüncü izah şekli, mânâyı lazimi (gerekli mânâ) olmak gerektir.

İkinci izah şekli, ilk hilale dikkat nazarlarını çekmek itibariyle uygun ise de, ayın sadece güneşin batması durumunda onun peşinden çıktığının söylenmesi itibariyle tercih etmeyi gerektirecek bir sebep olmadan tercihte bulunmak gibidir.

Birinci izah şekli, hilalden tam dolunaya kadar ayın ilk yarısında günden güne artan gelişme safhalarını göstermek itibariyle dördüncüden daha kapsamlı

ve maksat, ayın güneşe yönelmesinin arttığı ve doğması güneşin batmasını takip ettiği müddetçe ışığını artıra artıra olgunluk gayesine ve adeta ikinci bir güneşi andıran dolunay haline gelişini hatırlatmak olduğuna göre hepsinden daha anlamlıdır. Fakat asıl maksat, güneşin parıltısı gibi ayın da o olgunluk zirvesinde olan ışığına ve bunun güneşin ışığına tabi ve ondan sonra gelerek ikinci derecede olduğunu anlatarak bununla nefs-i mülheme (ilham alan nefis)nin olgunlaşma ve düzelmesine bir zemin hazırlamak olduğuna göre dördüncü izah daha güzel ve daha açıktır. Bu suretle nurlanan aya yemin de, ışığın ateş gibi olan hararetli özelliğinden soyutlanarak sırf nur halinde yansıyan ve duyu organlarıyla duyulandan akıl yoluyla bulunana, görülenden görülmeyene, eserden müessir (eseri yapan)e geçişe vesile olan diğer bir durumuna yemin olmuş olur.

Eğer tilavet kökünden istiare-i tebeiyye olarak düşünülüp de ayın ışığında duyularımızla göremediğimiz güneşin yansıyan ışığını dünyamıza yayarak onu akıl sahiplerine akli delil ile andırması, bir okuyucunun Allah'ın kitabından bir âyet okuyarak mânâsını lafzî delil ile anlatmasına benzetilecek olursa hem ilham alan nefsin temizlenmesi haline, hem de Kur'ân'a Nur ismi verilmesine de işaret edilmiş olacağı için pek beliğ bir izah şekli olacaktır.

3. "Güneşi açtığı zaman gündüze yemin olsun".

Tecliye, tecelli ettirmek, parlaklık ve açıklık vermek, yani iyice açıp ortaya çıkarmaktır. Zamir, daha önce açık isim olarak geçmiş olan Güneş'in yerini tutmaktadır. Güneş ışığının ufkun üstünde ortaya çıkıp yayılma vakti demek olan gündüzün güneşi açıp ortaya çıkarma zamanı ise, havada sis ve bulut gibi bir kapanıklık eseri bulunmayan açık gündüz zamanı demektir. Bu da güneş ışığının tam bir yayılma ile diğer bir durumuna yemindir.

Gündüz, güneş ışığının dünyaya aksetmesinin bir neticesi olduğu halde, bunun, güneşi açtığının söylenmesi, yani güneşin eseri olan ışığın güneşi etkileyen bir şey gibi gösterilerek "gündüz, güneşi açtığı vakit" denilmesi ve güneşin ışığından ve aydan sonra bir de buna yemin edilmesi elbette çok dikkate değerdir. Bunda güneşin bizim dışımızda ve içimizde tecelli etmesinin bir engel bulunmama şartına bağlı olduğuna ve eserin lazımı dahi o eseri meydana getiren zatı göstermede etken olduğuna ve bu delaletin açık ve gizli olması eserin açık ve gizliliği ile uygun olduğuna bir dikkat çekme vardır. Yani gördüğümüz gündüz, güneş ışığının; ışık da güneşin varlığını gösterir. Güneşin görülmesi ışığının görülmesi vasıtasıyladır. Işığın bizde bir izlenimi olan gündüz, ne kadar engelsiz ve açık

olursa ışık da o oranda aydınlık; ışık ne kadar engelsiz ve açık olursa güneş de o oranda açık olur. Gündüz hava bulutlu olunca güneş doğrudan doğruya görülmez, dolayısıyla aklen bilinir.

4. Ve geceye yemin olsun onu, (yani güneşi) bürürken. Bu da gecenin güneşi ve bütün ufukları sarıp kaplıyarak nur ve ışığı tamamen örtmeye başladığı veya örtmeye devam etmek üzere bulunduğu halindeki koyu karanlık zamanına yemindir ki, açık gündüzün ve ışığın tam zıddı olan karanlığa, geçici karanlığa ve engelin gelme zamanına dikkati çekmek suretiyle "eşya zıddıyla ortaya çıkar" kuralınca yine ışığın önemine ve özellikle zahiri nur ve ışığın kaybolduğu bir zamanda kaybolmayıp onun yokluğunu duyan ve onunla etkilenen nefsî şuurun kıymetine de dolayısıyla dikkat çekmedir. Bunda maddenin nur ve ışığın görünmesine engel olan karanlık tabiatıyla ayın görünmediği son günlerine ve nefsin cahillik, küfür, gam, sıkıntı, gaflet ve tembellik veya şehvet perdelerinin örtmesiyle hak yolu bulmaktan mahrum kalma hallerine ve yok olma anına da işaret vardır. Onun için önceki yeminler müjde, bu yemin ise korkutma mahiyeti taşımaktadır. Öncekilerde mazi (geçmiş zaman kipi) "açtığı zaman" , "uyduğu zaman" denildiği halde bunda şimdiki ve geniş zaman kipiyle "onu örterken" buyrulması; nur, geçmişte dahi olsa faydalı olup hükmü ve önemi var ise de karanlığın önemi ancak ilk hücum anıyla devamı sırasında olduğuna bir işarettir. Yani, bürüyeceği sıra veya bürürken demektir.

Bir de Fecr Sûresi'nde geçtiği üzere bunlara yeminden asıl maksat, meydana gelişleri nefiste şuurla birleşen nitelikleri ile varlığını gösterdikleri o yüce Rabb'i hatırlatmak olduğundan dolayı buyuruluyor ki:

5. Göğe ve onu öyle enteresan bir biçimde bina edene yemin olsun. "Allah onu bina etti. Yüksekliğini yükseltti ve nizamına koydu."(Nâziât, 79/27-28) mânâsınca onda asılı yıldızları ve cisimleri yaratıp aralarındaki yüksek ve geniş mesafe ve yükseklik ile beraber birbirlerine bitişik bir bina bölümleri ve parçaları gibi tam bir kudretle bağlıyarak o yükseklikte denge ve düzenine koyup içinde yaşanacak yükseltilmiş ve süslenmiş bir bina halinde yapıp düzelten yüce Allah'a, yahut onu öyle bina edişine, inşa ediş tarzına, kanunlarına

6. ve (özellikle onun içinde yaşadığınız) arza ve onu döşeyene, bir döşek gibi döşeyip üzerinde yaşanabilecek ve kalınabilecek şekilde altınıza seren o yaratıcıya veyahut öyle döşeyişine, döşeyişindeki eşsiz tarz ve biçime yemin olsun. (Geniş bilgi için, "Ondan sonra da yeri döşedi."(Nâziât, 79/30) âyetinin tefsirine bkz.) ile , Nâziât

Sûresi otuzuncu âyette geçen ile gibi ve aynı mânâda olarak döşeyip yaymak, düzgün sermek mânâsına "tahiv" kökündendir. Yâî de olurlar.

Düzgün yayılmış ve geniş arza "taha", büyük ve yayvan gölgeliğe "tahiye, mathiyye ve mathuvve" denilir. Arzın tahvı ve dahvi demek, yer kabuğunun oluşturulmasıyla yüzeyinin yaşamaya elverişli bir şekilde döşenmesidir. Tefsirciler der ki: Böyle olması onun küresel olmasıyla çelişki teşkil etmez. ""Bakmazlar mı yere, nasıl yayılmış?"(Ğâşiye, 88/20) hatırlatması gereğince deneysel gözlem ve delillerle sabittir ki yer geometrik anlamda tam bir küre olmamakla beraber kürevi, yani küremsidir.

Dağları, dereleri, ovaları ve denizleri gibi girinti ve çıkıntılarıyla kutuplarının basıklığı küreselliğine engel olmaz. Kütlesinin büyüklüğü göz önüne alınca bunlar onun üstünde bir portakal kabuğunun pürüzleri derecesinde kalır. Bu döşenişin tabiriyle anlatılması da bunu gösterir. Nitekim karpuz ve kabak gibi sapsız olarak yer üzerine döşenip yayılan sebze ve bitkilere "mutahhiye" denilir.

7. Bunların, hep canlı ve insan yaratılışının mukaddimesi ve bunları algılayarak karanlıktan çıkıp yaratıcısını tanımak ve gereğince ahlâk düzeyine yükselecek ilham alabilir bir nefsin düzeltilmesi meselesi ile ilgili olduğunu hatırlatmak için de buyruluyor ki: Bir nefse ve onu düzeltene yemin olsun. Yani, üzenine koyan Allah'a, yahut onu düzene koymasına yemin olsun.

kelimesinin nekre ve belirsiz olarak söylenmesi, onun büyüklüğünü veya çokluğunu göstermek içindir. Büyüklük ifade etmek için olunca, "büyük bir özel nefis" demek olur. Ki bu özelliği ya şahsı ile ilgili, veya nev'i ile ilgili ya da cinsi ile ilgili olabilir. Şahsi büyüklük düşünülmesi halinde Hz. Âdem'in veya Hz. Muhammed (s.a.v.)'in nefsi akla gelir. Büyüklük, nefsin nev'i ile ilgili olması durumunda seçkin bir tür nefis, yani diğer nefislere baş olmaya layık, peygamberliğe mazhar bir mukaddes nefis türü demek olup Peygamberlerin nefislerini kapsar. Fakat bu iki takdirde yeminin gelecek olan cevabında "onu kirletti" ve "onu temizledi" zamirlerinde istihdam> gözetilmesi gerekir.

Büyüklük nefsin cinsi ile ilgili olması durumunda ise, bir cins nefis, hayvan nefislerinden ayrı bir özellik taşıyan insani nefis cinsi demek olur ki cevaba bu daha uygundur. Nefis kelimesinin nekre olarak gelmesinden maksadın çokluk olduğunu tercih edenlerin muradı da bu olmalıdır. Yani her hangi bir insan nefsi murat olunmak gerekir. Zira hiçbir kayıt konmadan çokluk kastedilirse birçok nefisten herhangi bir nefis demek olur. Bu ise organik bir bedende bir birlik ve olgunluk ifade edebilen herhangi bir nefis, hayvansal nefsi ve bitkisel nefsi de içine alır. Ancak mutlak, kemaline sarf olunmak veya "onu düzeltti" ve "ona kötülüğünü ve takvasını ilham etti" karineleriyle kayıtlanmak suretiyle insan nefsinin cinsi şeklinde tahsis edilebilir. Nefsin cinsinin büyüklüğü murat edildiği takdirde ise bilhassa insan nefsinin bir cinsi olan "nefs-i müdrike" (idrak edici nefis) doğrudan doğruya anlaşılır.

Nefis, ruh ile bedenden oluşan zat veya bedeni idare eden ruhtur. Nefis deyince bunlar anlaşılır. Bedenin düzgünleştirilmesi, yaratılışının "Onu düzeltip ruhumdan ona üflediğim zaman."(Hıcr, 15/29) âyeti mânâsınca ruh üfürülebilir bir seviyeye getirilmesidir. Nefsin düzgünleştirilmesi ise, ruhun üflenmesiyle olgunlaşmasına kabiliyetli olmak üzere uzuvlarının ve iç ve dış kuvvetlerinin düzenine konulmasıdır.

"Onu bina edene", "onu döşeyene" ve "onu düzenine koyana" âyetlerinde geçen nın mevsul veya mastar ma'sı olması hakkında tefsircilerin iki görüşü vardır. Mevsul olması, doğrudan doğruya bu fiillerin yapıcısı olan yüce Allah'ın bildirmesi nedeniyle daha açık ve sözün akışına daha uygundur. Ancak yüce Allah hakkında şey tabirinin kullanılması zahire uymaz gibi görünür. Bundan dolayı Ferra, Zeccâc, Müberred, Katade ve daha bir çokları bunu mastar ma'sı kabul ederek, "yapması, döşemesi ve düzenine koyması" diye tefsir edileceği görüşüne varmışlardır. Bu durumda gelecek "ona ilham etti" fiili de bunlara bağlı olduğundan mastar mânâsına alınarak "ilham etmesi" demek olur. Zemahşeri'nin belirttiği bozukluk bulunmaz. Fakat bunda da bu dört fiilin altında gizli bulunan fail zamirlerin, yerlerini tuttukları isimlerin zikredilmemiş olması zahire uymaz. Zamirin yerini tutmuş olduğu ismin hükmen bilinmiş olması da yeterli olabilirse de, fiili

hatırlatmaktan asıl maksat fâilini hatırlatmak olduğu için nın mevsul olması daha açık ve nazımda daha uyumludur.

Bu âyetlerde yerine denilmiş olması ise iki sebeptendir:

Birisi, 'da müphemlik daha kuvvetli olmak ve hayret mânâsında kullanılmak itibarıyla "şanı hayret veren bir yapıcı " mânâsına Allah'ın zatını tam olarak anlamanın mümkün olmadığına ima nüktesidir.

Diğeri de, Allah'ı tanımayanlara bu fiillerle tanıtılmak üzere, "o sizin tanımadığınız Allah, bunları yapan yüce yaratıcıdır" demek mânâsını ifade içindir. "Mâ"nın mastar mâ'sı olması durumunda ise bu mânâ dolambaçlı olarak anlatılmış olacaktır. Bundan dolayı biz de meâlde "mevsul" olmasını tercih ederek tefsirde mastar mâ'sı olmasına da işaret ettik.

8. Görülüyor ki, güneşten başlayan ve gecesi, gündüzü, yeri ve göğüyle âlemi dolaştıran yemin, dıştaki delillerden sonra nefsin anlaşılması deliliyle önce Allah'a döndürülmüştür. O yüce yaratıcı ki, insan nefsini yaratıp düzenine koymuş. Kabiliyet vermiş de ona kötülük ve takvasını ilham etmiştir.

İLHÂM, aslında bir şeyi bir defada yutmak mânâsına "lehm" kökünden if'âl kalıbında bir mastar olup bir anda yutturmak mânâsınadır. Bundan, bir mânâyı gönüle düşürmek ve telkin etmek mânâsında meşhur olmuştur.

FÜCÛR, haktan sapmak, hak yolu yarıp düzeninden çıkarak kötülük ve isyana düşmektir. Bilhassa zina etmek, yalan söylemek, daha Türkçesi edepsizlik etmek mânâsında kullanılır. Böyle kötü ve günah olan fiillere de fücur denilir.

TAKVA da fücurun zıddı olarak, nefsi kurtarmanın, Allah'ın koruması altında fenalıktan sakınmanın ismidir. Neticesi korunmak olan hayır ve itaat fiillerini kapsar. Şu halde bir nefse fücurunu ve takvasını ilham etmek, fücur yapmasını ve ondan korunmasını kalbine duyurmak ve dolayısıyla onu ikisi arasında kendi seçimi ile başbaşa bırakmak mânâsına sanılabilirse de asıl mânâ kötülüğün kötülük, yani nefse zarar, bozukluk; takvanın da takva, yani nefsi koruma, iyi olduğunu duyurmak ve dolayısıyla yapılması veya yapılmaması günah ve kötü olan işlerden sakınmak; takva ve hayır olan işleri yaparak korunmak gerektiğini telkin etmedir. Zira "kötü" kavramı yermeyi ve dolayısıyla yasaklamayı, "takva" kavramı ise övmeyi ve dolayısıyla yapılmasının emredilmesini gerektirir. Bir de takva sadece "sakınmak" mânâsına bir mastar olmayıp bir mastar ismi olduğu için burada ona karşılık olarak zikredilen fücur da "günah

işlemek" mânâsına mastar olmayıp yapılması veya yapılmaması kötü olan şer ve günah işler mânâsına isim olması yaraşır. Bu nedenle de fücûr ve takvayı ilham, bir nefse "bunları yap" diye ikisinin de yapılmasını ilham mânâsına olmayıp herhangi bir işte "bu kötüdür, şer ve günahtır, nefsi fenalığa sürüklemektir. Şu yönden zarardır, yapma. Şu da takvadır. Hayır ve itaattır. Fenalıktan korunmadır, yap" diye bir nefse şerri ve hayrı, kötü ve iyiyi, zarar ve yararı beyan ve telkin ederek birinden sakındırıp birini yapmak iyi olacağını duyurmak demek olur. Kuşku yok ki yüce Allah her nefse, bir iyilik, kötülük, kâr ve zarar duygusu vermiştir. Bunun birisi sonuç itibarıyla o nefis hakkında tehlike, birisi de kazanç ve başarıdır. Onun için insan zarardan kaçınır, kâra atılır. Bu toplu mânâ ile ilham, yaratılıştan her nefiste genellikle cereyan eder. Şu kadar ki insan sonuç itibarıyla hangi şeyin iyi, hangi şeyin kötü olduğunu her hususta aklıyla her zaman bilemez. Özellikle kişi ömrünün yeterli olamayacağı derecede uzun tecrübelere bağlı olan şeyleri bir nakil ve duyurma olmadıkça hiç bilemez. Bunlar ilham alabilir, kudsi nefislere vahiy ile veya asırlarca süren tecrübelerle bildirlir.

Bir de birçok insan, iyiyi kötüyü, doğru ve gelecek açısından değil de sonu ne olursa olsun bugün için ve yalnız kendine, kendinin o anda hemen duyacağı zevke göre ölçer. Başkalarını kendisi gibi düşünmez. Diğerlerinin elem ve zararını önemsemez. Kendisi için iyi zannettiği şeyin başkaları için kötü olup olmadığını ve kendi hakkında ilerisi için dahi iyi olacak şekilde aslında ve Hak katında iyi ve kârlı olup olmayacağını hesaba katmaz. Veya "gün bugündür" der ilerisine inanmaz da birçok kötülüğü sadece kendisine bugün için bir zevk veya fayda olduğundan dolayı yapar, birçok iyilikten de bugün kendisine zor geldiği için kaçınır. Oysa bu insan esas itibarıyla elem ve lezzet, kötülük ve iyilik, şer ve hayır işlerini duymakta bulunduğu için başkalarını da kendisi gibi düşünerek "hak" fikriyle hareket etse ve ayrıntılarını bilmediği veya tecrübe etmediği şeyleri bilenlerden sorsa ve bulamadığı ve belirleyemediği takdirde de o işin kendine ait olduğunu ve zevkine hoş geldiğini veya gelmediğini bir tarafa bırakarak genel olarak aslındaki hakkını düşünüp kalbine, vicdanına başvursa yüce Allah onun kalbine o işin kötü mü veya takva mı olduğunu ilham eder, duyurur. Çünkü o bir şer ise mutlaka gönlü bulanır, "yapmasam iyi olur" der. Hayır ise gönlü bir huzur ve rahatlık duyar. Onun için hadis-i şerifte: "Müftüler sana fetva verseler de sen kalbine danış.";

"Seni işkillendirecek şeyi bırak, işkillendirmeyeceğe geç." buyrulmuştur. Ancak kişi kötülüğü bir alışkanlık halinde yapa yapa fıtratı tamamen bozulmuş ve "Allah tarafından kalpleri mühürlenmiş."(Bakara, 2/7) kişiler takımından olmuş olursa başka. Bu şekilde bu âyet, önceki sûredeki "Ona iki yolu gösterdik."(Beled, 90/10) âyetinin bir tefsiri demektir. İki yol, biri şer olan kötülük, biri de hayır olan takva gayesi; hidayet de bunları ilham edip açıklayarak kötülükten nehiy, takvayı emirdir. Fücurun yani kötünün hayırdan önce zikredilmesi ise, kötülüğü savmak, menfaat elde etmekten daha önce, başka bir deyişle temizleme, süslemeden daha önce olduğu içindir. Zira maksat kötülükten sakındırmak, takvayı teşvik etmektir.

9. İşte bu anlatılan zahiri aydınlatmaları yaratan ve onlarla beraber daha birçok nimeti içinde bulunduran göğü bina eden ve yeri döşeyen ve bunları, kendini, iyi ve kötüyü idrak edecek ilham alabilen nefsi yaratıp düzene koyarak ona iç nuruyla kötülük ve takvasını ilham eden yüce Allah'a yemin olsun ki o nefsi temizleyen kimse yani günahlardan temizleyip takva ile terbiye etmek ve geliştirmek suretiyle feyizlendiren kimseler; başka bir mânâ ile, Allah'ın böyle temizlediği, ilham almış temiz nefis, gerçek kurtuluşu buldu. "Gir kullarımın içine, gir cennetime."(Fecr, 89/29-30) hitabına nail olarak kurtulup muradına erdi.

10. Onu korumayıp günahlarla alçaltarak gömen hileci kimseler, yahut başka bir mânâ ile, Allah'ın öyle alçaltıp gömdüğü günahkâr ve alçak nefis de gerçekten zarar edip hüsrana uğradı. Kendini kurtaramayıp bütün hayalleri ters yüz olmuş ve her ümitten mahrum olarak "Allah ne olurdu, hayatım için önceden hayır yapsaydım."(Fecr, 89/24) diye diye sonsuz azap, kopmaz bağ içinde hasret ve hüsrana düştü gitti.

Tefsircilerin çoğunun açıklamasına göre yeminlerin cevabı bu iki cümledir. Asıl olan yeminin cevabında denilmek ise de yemin uzamış olduğu için kaldırılmıştır. Buna göre bu sûrenin ruhu ve bütün anlatılmak istenenler bu iki cümlede özetlenmiştir.

Yukarıdan beri defalarca geçtiği üzere "tezkiye", keskin ile zekatın aslı olan "zeka" fiilinin tef'il kalıbından gelmiş şeklidir.> Bu ise arılık dediğimiz temizlik,

paklık, taharet mânâsıyla artıp büyümek demek olan nema, feyiz ve bereket mânâsınadır. Dolayısıyla ile tezkiye; temizlemek, geliştirmek, feyizlendirip büyütmek ve temize çıkarmak mânâlarına gelir. Bu şekilde nefsi temizleme tabiri başlıca üç mânâda kullanılır:

BİRİNCİSİ: Onu kirletecek küfür, cehalet, kötü duygular, yanlış inançlar, fena huylar gibi kötü şeylerden temizlemek.

İKİNCİSİ: Temizleyip koruyarak iman, ilim, irfan, iyi, iyiliksever duygular, güzel, ilâhî ahlâk, takva özellikleriyle terbiye edip ilâhî tecellilere nail olarak, çevresine zekat verecek, hayır ve bereket yayacak şekilde feyizlendirmektir ki, bu iki mânâ ile nefsi temizlemeye çalışmak, onu yaratanın bir hakkı olmak üzere insanın görevi ve yararı gereğidir. Onun için bu temizleme, bu işi yapması itibarıyla insana; sebep olması itibariyle mürşit ve öğretici durumda bulunan diğer şahsa; takdir edilmesi, başarılması ve yaratılması itibariyle Allah'a nisbet olunur. Burada açık olan mânâ da budur.

ÜÇÜNCÜSÜ: Nefsi tezkiye etmek, nefsin temiz olduğunu takdir veya son derece feyiz alıp gelişmiş olduğuna hükmetmek suretiyle temize çıkarmak, övmek mânâsına gelir. Nitekim şahitlik yapacak birini tezkiye etmek bu mânâdandır. İnsanın bu mânâ ile nefsini tezkiye etmeğe hakkı yoktur. Henüz akibetini görmeyen ve kaderin sırrını bilmeyen insan için böyle bir iddia ile böbürlenme gurur ve cehalet ile düşüştür. Necm Sûresi'nde "Nefsinizi temize çıkarmayın. Allah, günahlardan korunanı en iyi bilendir."(Necm, 53/32) buyrularak insanların kendilerini temize çıkarmaktan nehyedilmeleri bu mânâ iledir. Onun için burada bu mânâ düşünülecek olursa nefisten ibaret; nın faili (öznesi) altında gizli zamiri o nefsi düzenine koyup kendisine ilham veren Allah lafzının; zamiri de nefisten ibaret olan lafzının yerini tutan ve sıla cümlesini "men" ism-i mevsulüne bağlayan bir bağ olarak "Allah'ın temize çıkardığı nefis kurtuluşa erdi" diye anlamak gerekir. Önceki mânâda ise insan; nın fâili (öznesi) bu insanın yerini tutan zamiri, sıla cümlesini ism-i mevsule bağlıyan bir bağ; zamiri de nefsin yerini tutan bir zamir olarak "nefsini temize çıkaran insan kurtuluşa erdi" diye anlamak da yeterlidir. Akla ilk gelen de budur. Mutezile bu mânâda israr etmek istemişlerse de Ehl-i sünnet ikinci yönü de caiz görmüşler, her mânâsıyla temizlemenin Allah'a isnadın daha doğru olduğunu söylemişlerdir. Onun için meâlde iki yöne de ihtimalli olacak bir şekilde ifade edilmiş, tefsirde her iki yön de gösterilmiştir.

Gerçekte insanın nefsini, ruhunu temizlemeye çalışması sonunda faydası kendisine ait olan bir vazifedir. İnsan iradesini bu yönde kullanmakla "Allah'a yardım ederseniz o da size yardım eder."(Muhammed, 47/7) mânâsı gereğince Allah'a hizmet ederek Allah'ın yardımına erer.

İmam Ahmed, İbnü Şeybe, Müslim ve Nesai Zeyd b. Erkam'dan rivayet etmişlerdir ki Resulullah (s.a.v.): "Allah'ım! Benim nefsime takvasını ver ve onu temizle. Sen onu temizleyenlerin en hayırlısısın. Sen onun velisi ve mevlasısın." diye dua ederdi. Taberani ve daha bazılarının İbnü Abbas'tan rivayetinde de Hz. Peygamber (s.a.v.) bu âyeti okuduğu zaman durur ve bu duayı söylerdi. Bundan ve Buhari, Müslim ve Ebu Davud'da bununla ilgili rivayet olunan bazı hadislerden dolayı bazıları bu mânânın daha tercihe şayan olduğunu ve bu şekilde , fiillerinin hepsinde gizli fail (özne) zamiri tek düzen içinde Allah lafzının yerini tutacağı için nazmın daha uyumlu olacağını söylemişlerdir. Fakat asıl mesele insanın kendisi hakkında kendi kazancıyla sorumluluğunu anlatmak olduğu için, önceki izah şekli daha anlamlıdır. Resulullah (s.a.v)'ın dua etmesi de kendi kazancı cümlesindendir. "onu kirletip gömen" âyetinin izah şekli de böyledir.

TEDSİYE, tezkiyenin zıddıdır. Devs, bir şey gelişip büyümeyerek bodur ve cılız kalmak ve gizlenmek mânâlarınadır. Bundan tef'il kalıbında türetilen tedsiye de, bir kimseyi hile ile ayartıp fesada düşürmek mânâsına gelir. Bununla beraber demişlerdir ki, bu kelimenin aslı "dess"ten türemiş olan "tedsis" ir. Kendisinde bir cinsten iki harf yanyana bulunan bir kelime olduğu için, tef'îl kalıbından mazisi "dessese"de üçüncü sin, "doğan kuşu, konmak için süzüldü" yerinde denilmesi gibi illet harfine dönüştürülerek "dessâ" olmuştur. Dess ve dissise, bir şeyi bir şeyin altına gömüp gizlemek ve toprağa gömmek mânâsınadır. Bizim desise tabirimizin aslı dissise mastarıdır. Desis, hiçbir ilaç ile giderilmeyen koltuk kokusuna, casusa ve küle gömülüp kebap olmuş ete denir. Dessas da bir tür pis ve kötü yılana denir. İşte tedsis ve tedsiye bu mânâlarla ilgili olarak bir şeyi iyice gömmek ve hile yapmak, bir şeyi hile ile bozup fenalaştırmak ve iyice örtüp gizlemek, gömmek mânâlarını ifade eder. Şair demiştir ki:

"Sen Amr'ı berbat edip gömen kimsesin.

Böylece onun hanımları ondan dul kalıp dağıldılar."

Demek ki nefsi tedsiye, ruhu faziletli ve erdemli şeylerle temizlemeyip kötü işler ve kötü ahlâk ile fesada vermek, sonunda kokup gömülmeye mahkum bayağı beden kirleri, katı hayvani gayeler, gösteriş gibi şeytani ve karanlık hislerle çürütüp kokutarak maddiyata gömmek ve ahirette, küle gömülmüş "kebap" gibi cehennem ateşine kapatmaktır.

İlâhî ilhâm ile nefsi temizlemenin nur, gündüz ve gök ile; nefsi kirletmenin de gece karanlığı ve yer ile münasebeti de açıktır. Allah'ın insan tabiatına üflemiş olduğu o ruhu, o ilâhî nuru böyle gömmek ise ne büyük kayıp, ne büyük hüsrandır.

11. Bunu bir misal ile açıklığa kavuşturmak için buyruluyor ki: "Semud, azgınlığından dolayı yalanladı".

Defalarca geçtiği üzere Semud, Arab-ı bâideden, yani tamamen helak ve yok olmuş ve yok oluş kıssası dillere destan olarak kalmış meşhur bir kavimdir. Birçok sûrede beyan olunduğu üzere yüce Allah onlara Peygamber olarak Salih (a.s.)'i göndermişti. Doğruluğuna dair bir âyet, bir mucize istediklerinde "Bu, Allah'ın dişi devesi, sizin için bir alâmettir. Bırakın onu Alah'ın arzında otlasın. Sakın ona bir fenalık yapmayın. Yoksa elem verici bir azaba uğrarsınız."(A'râf, 7/73) buyrulduğu gibi, bir Allah devesi, olağanüstü bir dişi deve âyet olarak gösterilmiş ve "Su içme hakkı bir gün onun, belli bir gün de sizindir."(Şuara, 26/155) mânâsı gereğince ona su verilmesi için nöbet ve sıra usulüyle bir gün ayrılmış ve Allah'ın arzında yayılmak üzere bırakılması ve kötülükle dokunulmaması, dokunulduğu takdirde elem verici bir azap geleceği haber verilmiş idi ki, devenin yaratılışı bir mucize olduğu gibi, bu haber de bir mucize oluyordu. O kavim buna inanmamış, yalanlama ile karşılamış idi. Yalan kötü bir şey olduğu gibi, gerçek ve doğru olan bir haberin yalan olduğunu söylemek de kötü bir iş, bir yalan; bir peygamberin verdiğ haberi yalanlamak ise onu gönderen Allah'ı inkârdır.

Da'va kalıbında "tağva", azgınlık mânâsına mastardır. Kayaları kesip biçen Semud, kuvvetlerine güvenerek azgınlıkları sebebiyle peygamberlerine inanmayıp yalanladılar.

12. En azgınları atılıp ortaya çıktığı zaman, yani o yalanlamanın görünen alâmeti o vakit oldu. İçlerinden en azgın bedbahtları olan birisi, ki Kudar b. Salif diye meşhurdur, o azap tehdidini yalanlayarak deveyi tepelemeye kalkıştığı sırada göründü. Bütün kavim de ona ve beraberindekilere

engel olmayıp sustukları ve bıraktıkları için onlar da onun gibi yalanlamış ve azgınlıkta ona katılmış oldular.

13. O vakit Allah'ın Resulü, yani "Semud'a da kardeşleri Salih'i gönderdik."(A'râf, 7/73) âyetiyle onlara peygamber olarak gönderildiği bildirilen Salih (a.s) onlara şöyle demişti: "Allah'ın devesi" (sakındırma mânâsı üzere mansup olmakla fiili zikredilmemiştir.) Yani, sakının, dokunmayın Allah'ın devesine, peygamberine mucize kıldığı deveye ve onun sükyasına, yani gününde onun suvarılmasına mahsus olan suyuna da dokunmayın.

14. Fakat o en azgın kişi ve beraberindekiler ve dolayısıyla o kavim o Allah'ın elçisini yalanladılar. Söylediklerine, o "sakın ha yapmayın" demesine ve korkutmasına inanmadılar da onu, o deveyi devirdiler, vurup öldürdüler.

AKR'ın asıl mânâsı, bir hayvanın ayaklarını biçip yıkarak öldürmektir. Rabb'leri de günahları sebebiyle onları yere vurup sürte sürte ezdi, hışmını bası basıverdi, azabını uygulayıverdi. "Onları korkunç bir gürültü yakalayıverdi." (Hıcr, 15/73, 83), "Onları bir sarsıntı tutuverdi." (A'râf, 7/78, 91, 155) ve "Alçaltıcı azabın yıldırımı onları yakalayıverdi." (Fussilet, 41/17) buyrulduğu üzere bir gürültü, bir sarsıntı, bir alçaltıcı azap yıldırımla çarpıp yere sererek hepsini kırdı geçirdi. Hem de onu eşit yaptı. O yere vurmayı, o azabı yalnız en azgınlarına ve bizzat onun beraberinde bulunanlara değil, Salih peygambere iman etmeyen, susmak ve dokunmamak suretiyle o azılıya katılmış bulunanların hepsine, çoluğuna çocuğuna eşit şekilde uyguladı. Hepsini düpedüz kökünden yok etti. Yahut, yeri üzerlerine geçirip düzleyiverdi. Bu tesviye (düzleme) de önceki tesviyenin bir karşılığı demektir.

DEMDEME, açıklandığına göre fiilinin tekrarıyla elde edilen bir fiildir. Demme, boya veya yaldız sürmek, badana yapmak, gemiyi zift ile kalafatlamak gibi, bir şeyi bir şeye sürüp sıvamaktır. Yeri düzlemek, bir kimseye şiddetli azap etmek, bir adamın başını ezmek ve halkı kırıp geçirmek mânâlarına gelir. "Demdeme" bunun tekrarlanmış şekli olarak katlısını yapmaktır ki, fiilde birbiri ardınca bir yinelenme ile her tarafından kaplıyacak bir kuşatma ve kuvvet ifade eder. denilir ki, "kabri, üzerine yıkıp basa basa tamamen düzledi" demektir. Cevheri "Sıhah"ında der ki: "Bir şeyi demdeme yaptım demek, onu yere yapıştırdım ve sürte sürte ezdim." demektir. "Kamus"ta: "Kavme demdeme etti ve kavmin üzerine demdeme yaptı demek, onları öğütüp yok etti." demektir ki tekrar tekrar

düzlemek, azap etmek mânâsından alınmıştır. Aynı şekilde hışım, öfke ve gazap mânâsına gelir. denilir ki, "onu hışım tuttu" demektir. Hışım ve öfkeyle homurdanarak söz söylemek mânâsına da gelir. "Ona karşı öfkeli öfkeli gürleyerek söyledi." demektir.

Tefsirciler burada başlıca tekrarlanan "sıvama" ve "kabri tamamen bastırma" mânâsından; günahlarını başlarına geçirip üzerlerine öfkeyle azabı uygulamak ve köklerini kazıyarak yok etmek, kırıp geçirmek mânâlarına tefsir etmişler ve "onu dümdüz etti" fiilindeki zamirinin de işaret ettiğimiz gibi demdeme mastarının ve bu karine (ipucu) ile Arzın yerini tuttuğunu söylemişlerdir ki, birisi azabın eşit şekilde hepsine genelleştirildiğini, birisi de o yok etmenin, onların yere geçirilmesi suretiyle olduğunu ve oturdukları yerlerin başlarına geçirilip düpedüz bir harabeye çevrildiğini veya yok olmalarıyla yerin düzlenmiş bulunduğunu ifade eder. Bu zamirin "demdemen" mastarının yerini tutması daha açık ve şu zamiri de uygundur.

15. Ve o, onun akibetinden korkmaz. Yani Allah verdiği cezanın sonundan, acaba sonunda bir zarar veya sorumluluk gelir mi? diye endişe edecek değildir. O, sonunda yaptıklarının hesabını vermeğe mecbur olan ve ona göre verdiği cezalarda, ettiği azaplarda akibetinden korkması lazım gelen yaratılmış hükümdar ve hakimlere benzemez. Çünkü onun üstünde onu sorumlu tutacak, ona bir zarar verebilecek hiçbir kuvvet ve kudret yoktur. O hakkın kendisidir. Her şeyi yapmaya kendiliğinden layık, her ne yapsa hakkıdır. Bütün mülk onun olduğu için mülkünde "Dilediğini yapan"(Hud, 11/107) ve "yaptığından mesul olmaz."(Enbiya, 21/23) bir zat olarak dilediğini yapar, kimsenin karşı çıkma ve karışmaya hak ve selahiyeti olmadığı gibi zerrece bir zarar verebilme ihtimali de yoktur. O, yok ettiği yaratıkların daha iyisini yaratma ve yok edilmelerinden sonra da onlara dilediği sevap ve cezayı verebilme gücüne sahip olduğu için, onun yok etmesi kendisi hakkında bir zarar teşkil etmeyeceği gibi, başkası hakkında bir zulüm değil, hak ve adaletin ta kendisi olur. Zira hakkın zatının üstünde bir hak ölçü ve ilkesi yoktur. O nefisleri önce düzgün hale getirip yaratan Allah, onları bu şekilde genel olan günahlarından dolayı cezalandırmada eşit tutmakla bir haksızlık değil, adalet yapmış olur.

Bu BİRİNCİ izaha göre vav, mukadder bir soruya cevap olarak gelen başlangıç cümlesinin başında bulunan vav olup "korkmaz" fiilin fail (özne) zamiri Allah lafzının yerini tutmaktadır. Bu cümle yaratılmışların sorumluluğunu, yaratıcının sorumsuz ve yaptığından sorumlu tutulmaz olduğunu anlatarak

cezanın şiddetiyle beraber hak olduğunu açıklamak ve dümdüz etmeden hatıra gelebilecek sakıncalı kuruntu ve vehimleri defetmektedir. Yüce Allah hakkında korku asla tasavvur edilemeyeceği için bu ifadenin, onların Allah katında zelil ve hakir olduklarını tasvir için bir istiare-i temsiliyye olduğu da söylenmiştir. Bundan başka burada başka iki izah şekli daha söylenmiştir.

İKİNCİSİ, zamirinin, "Resul" isminin yerini tutmasıdır ki, "o resul ne oldu?" şeklinde mukadder bir soruya karşı, o resul bu cezasının sonucundan korkmaz. Zira o onları sakındırmış, peygamberlik görevini yapmış olduğu için ona korku ve sorumluluk yoktur demek olup "Azap emrimiz gelince Salih'i ve beraberindeki iman etmiş olanları, tarafımızdan bir rahmet ile kurtardık." (Hûd, 11/66) mânâsıyla temizlenmiş nefislerin kurtuluşlarına misal olur.

ÜÇÜNCÜSÜ de Süddî, Dahhâk, Mukatil ve Zeccâc'ın görüşlerine göre "vav", hal bildiren vav olup zamir "eşkâ" (en azılı) şahsın yerini tutmaktadır. "Halbuki o azılı kişi işlediği suçun cezasından korkmuyordu." demek olur.

Tefsircilerin bazısı, yeminin cevabı, bu Semud kıssasından anlaşılan mânâya göre, sûrenin sonunda mukadder olduğu görüşüne varmışlardır. Buna göre sûrenin asıl geliş gayesi özetle şu mânâ olur: Güneşe, onun parıltısına,... yemin olsun ki sizin içinizden Allah'ın Resulünü yalanlayanlara azap muhakkaktır. Evvelki izah şeklinde ise "Elbette nefsini temizleyen kurtulmuş; onu kirletip gömen ziyan etmiştir." bölümü büyük önerme makamında asıl cevap olup bu kıssa onu misal ile isbat ve vurgulama olduğundan neticenin şöyle dallara ayrılması gerekir: İşte Allah'ın ilham ve hidayetine uyup nefislerini takva ile temizleyenler kurtuluşu bulduğu gibi, nefislerini temizlemeyip de aksine kötülük ve isyan ile fesada uğratmış olanlar, Allah'ın elçisini yalanlayıp azgınlarına uyan ve bu yüzden günahlarıyla yok olup giden Semud gibi Resulullah (s.a.v.)'ı yalanlayıp azgınlara uyarak kendilerini neticede azaba mahkum edip kaybeder ve hüsrana uğrarlar. O halde Allah'ın Resülüne ve nuru olan Kur'ân'a inanmaya, uymaya ve nefislerinizi takva ile temizlemeye ve geliştirmeye çalışınız ki kurtuluşa eresiniz. Denilmiş ki, bilhassa Semud kıssasıyla öğüt vermek, ilk muhatap olan Araplar'ın yurtlarına yakın olduğu içindir.

Yorum ve işaret açısından da şöyle denilebilir: Bu kıssanın özel olarak

seçilmesinin nedeni şudur: Burada "Allah'ın devesi" bedene; "Salih", ruha; "devenin su nöbeti" de marifete işaret olduğuna göre, Semud kıssası insan nefsinin hallerine uygun, bu sûre de nefsin mutluluk ve bedbahtlıktaki mertebelerini açıklama akışı içerisinde geldiği için özellikle bu kıssa zikredilmiştir.


92-LEYL:

"geceye yemin olsun".

Bu sûrenin başındaki yeminler, önceki sûredeki yeminlerin bir özeti olmakla beraber, sıralanmaları itibarıyla ayrıca dikkate değerdir. Orada nurdan karanlığa geçerek, yok olma ve soyulup çıkarılma âleminden Allah'ı ve nefsi tanımaya giden yol gösterilmiş ve bedenin karanlıklarında kalanlara sonunda hüsran ve zarar ile Semud kıssası anlatılmış idi. Burada ise yokluk karanlıklarından var olup görünme nuruna doğru açılmak, temizlenmek ve gelişmek suretiyle beka billah (Allah'ta baki kalmağ)'a doğru gidilecek ve sonunda rızaya erilecektir. O sûre bir korkutma ile son bulmuştu. Bu, korkutma ile başlayıp müjdeye doğru gidecektir. Önceki sûre yok olma ve ceza hatırlatmasıyla son bulduğu için bu sûreye geceye yemin ile başlanıp gündüzün ortaya çıkışına, yaratılışın erkek ve dişi ile gelişmesine ve çalışmaların farklılığına geçilmesinde "Onun sonucundan korkmaz."(Şems, 91/15) hatırlatmasının bir yönünü de açıklığa kavuşturmak vardır. Bir toplumun hatta bütün âlemin helak ve yok olmasıyla yaratıcıya bir eksiklik, bir ziyan gelmez. Onun kudretine bir duraklama arız olmaz. O, geceyi gündüz yapar ve dilediği gibi erkeği dişiyi yine yaratarak yaratılışa bir gelişme verir. Bu münasebetle karanlıktan ışığa, korkutmadan müjdelemeye doğru gidilmek ve müjde yolu gösterilmek üzere önce geceye yemin edilmiştir ki, dışımızdaki ve içimizdeki karanlıklara işarettir. Onun için geceye yapılan yemin şu kayıtla kayıtlanmıştır:

Bürürken veya bürüyeceği zaman, yani karanlığıyla Güneşi veya gündüzü veya örtebileceği her şeyi ile ufukları ve hatta gam ve sıkıntıyı, "Sizleri geceleri ölü gibi uyutan odur."(En'am, 6/60) buyrulduğu üzere ölüm mânâsında olan uyku ve gafleti ile gözleri ve gönülleri, bütün şuur ve nefisleri sarıp bürüyor, kaplıyor olduğu şu ana veya kaplayacağı geleceğe; kısacası şu anda ve gelecekte insanı ayrılıktan birleştirmeye, çokluktan

yalnızlığa, görünen âlemden yokluğa götürmek üzere hücum ettiği veya edeceği koyu şiddetli zamana ki, tamamen istila etmiş bulunursa "fenâ-i küll" (tam yokluk) içinde gömülüp gitme hasıl olur.

Bu yeminle önceki sûredeki "Onu bürüdüğü zaman geceye."(Şems, 91/3) âyetine işaret edilmiş olmakla beraber mef'ul (tümlec)ün zikredilmesinde daha çok bir genelleme ve açıklamayıp müphem bırakmak suretiyle bir korkuya düşürme vardır. Dolayısıyla "leyl" kelimesinin başında bulunan lâm'ı cins mânâsına alarak gece cinsinin böyle bir anına veya bu lâmı ahit mânâsına alarak, hakiki ve mecazi bütün mânâsıyla en dehşetli gecelerin böyle bir saldırı anına işaret olabilir. vuku bulma mânâsı ifade etmek ve muzari fiil, "şimdiki" ve "gelecek zaman" mânâsına gelme ihtimalini taşımış olmak itibariyle bunun şu anda veya gelecekte gerçekleşeceğine de dikkat çekilmiştir. Bu izah şekli ile bunda Semud'un helak olma sırası gibi bir beldenin veya bir kavmin battığı, batacağı sırada saran öfke ve elem eserlerini halin hikayesi şeklinde bir hatırlatma ve genel olarak uyku ve gaflet veya şiddet ve sıkıntı ve özellikle Hz. Muhammed (s.a.v.)'in peygamber olarak gönderildiği sıralarda dünyayı sarmış bulunan cahiliye devri haline ve geleceğe ait olmak üzere de can çekişme haline veya kıyamet koparken olacak korkunç hallere işaret dahi vardır. Bu kayıt gösteriyor ki gece ile olaylar ve olması mümkün olan şeylere, aslolan asıl yokluğa değil, bilhassa sonradan arız olan veya olacak olan fanilik halinde geçici yokluk karanlığına yemin olunarak her şeyden önce onun gerçekleşeceğine dikkat nazarları çekilmiştir ki bu an eşyada "Yeryüzündekilerin hepsi fanidir. Celal ve ikram sahibi Rabbinin zatı bakidir."(Rahmân, 55/26-27) ve "Onun zatından başka her şey yok olucudur."(Kasas, 28/88) âyetlerinin okunduğu andır. Bunu okuyanlar fanilik hükmünden geçip bakilik yönüne giderler. Onlara o fanilik anından vahdet nuru ile bakilik âlemi tecelli eder. Bu şekilde karanlıktan nura götürülmek üzere buyuruluyor ki:

2. Ortaya çıktığı vakit gündüze yemin olsun. Önceki sûrede gündüzün, güneşi ortaya çıkardığı vakte yemin edilmişti. Bunda ise gündüzün kendi ortaya çıkışına yemin edimiştir. Bunda hak güneşinin vahdetle aydınlanıp İslâm'ın ortaya çıkışına işaret vadır. "bürür" ve "ortaya çıkar" fiillerindeki zamirler görünüşte biri gecenin biri gündüzün yerini tutmakla beraber gerçekte ikisi de yüce Allah'ın yerini tutan zamirlerdir. Örtmek de ortaya çıkmak da ona aittir. Bundan dolayı yemin yüce Allah'a döndürülerek buyuruluyor ki:

3. Ve erkeği, dişiyi yaratan o büyük kudret sahibi yaratıcıya, yahut "mâ"nın mastar "mâ"sı olmasına göre, onun erkeği ve dişiyi yaratmasına yemin olsun.

Bunda ortaya çıkışın tekten çoğa doğru akışına, önceki sûrede düzgün hale getirildiği belirtilen nefsin erkek ve dişi türlerine ayrıldığına, bu hitapların ikisini de kapsadığına, yokları var eden ve çoklukları birleştirerek bir nizama ve düzene koyan yaratıcının birliğine ve hayatta aktivite ve kabiliyetle birleşip bir araya gelme düzeninin önemine dikat çekme vardır. Bundan dolayı çalışma ve amelde farklılıktan sakındırarak birlik ve düzene teşvik için yeminin cevabında buyuruluyor ki:

4. Sizin çalışmanız birbirinden farklıdır. Yani çalışmalarınız birbirini tutmaz şekilde dağınık, ayrı ve düzensizdir. Oysa hayat ve kurtuluş, birlik nizamı içinde yardımlaşma ve birleşmeye bağlıdır. Nitekim "Hepiniz toptan Allah'ın ipine sımsıkı sarılın, parçalanıp ayrılmayın." (Âl-i İmran, 3/103) buyurulmuştur. Yahut çalışmalarınız çok farklıdır. Kimi iyi çalışır kimi kötü, kimi yüksek kimi aşağı, kimi imanlı kimi imansız.

ŞETTÂ, "şetit" kelimesinin çoğulu olup ayrı ayrı, dağınık, perakende ve perişan mânâsınadır. Tefsirciler burada bunu hükümleri değişik, birbirinden uzak, kimi iman, itaat ve iyilikler gibi hayır ve hidayet; kimi küfür, isyan ve kötülükler gibi şer ve sapıklıktır meâlinde tefsir etmişlerdir. Çünkü gayeleri, hükümleri farklı olan çalışmaların neticesi ayrılık ve dağınıklıktır. Hayra koşan şerre koşandan elbette ayrılır. Bu durumda mânâ "Mümin olan fasık olan gibi olur mu? Bunlar eşit olmazlar."(Secde, 32/18); "Yoksa kötülükleri işleyip duranlar, kendilerini, inanıp iyi amel işleyenler gibi mi yapacağımızı sandılar? Hayat ve ölümleri onlarla bir olacak öyle mi? Ne kötü hüküm veriyorlar."(Câsiye, 45/21) âyetlerinin mânâsına döner.

"İhtilaf edip duracaklar. Ancak Rabb'inin merhamet ettikleri hariç. Onun içindir ki Allah onları yarattı."(Hud, 11/118-119) âyetlerinin mânâsına göre ayrılma ve birleşme şeklinde düşünmek de mümkündür. Bununla beraber asıl maksadın, cahiliyye devrinde olduğu gibi dağınıklık ve ayrılığın kendisinden sakındırmak ve gönüllerde tevhid fikri ile amellerde bir düzene ve intizama sevkedilmek olması daha açıktır. Zira çalışmada dağınıklık ve perişanlık, bir diğerinin çalışmasını bozması itibarıyla

aslında çalışmamaktan daha fena olan boşuna bir yorgunluk ve sakınılması gereken bir kötülüktür.

Bunun kaynağı da nefislerde farklı gayelere koşan heves ve arzuların değişikliğiyle gönüllerin küfür, şirk ve günah buhranları içindeki perişanlığıdır. Allah'ın birliğine hakkıyla iman edememekten ileri gelen bu durum ise bireyin de, toplumun da perişanlığıdır. Nitekim bu mânâ Hacc Sûresi'nde "Kim Allah'a ortak koşarsa onun durumu, yüksekten düşüp de kendisini kuşun didiklediği veya rüzgarın uzak bir yere sürüklediği kimsenin durumu gibidir."(Hacc, 22/31) ve İbrahim Sûresi'ndeki "Rabblerini inkâr edenlerin misali şöyledir. İşledikleri amelleri bir küle benzer. Fırtınalı bir günde rüzgar onu şiddetle savurmaktadır. Kazandıklarından hiçbir şey ellerine geçmez. O uzak sapıklık işte budur." (İbrahim, 14/18) âyetleriyle açıklığa kavuşturulmuştur.

Bir sonraki âyette gelecek olan beyan, dağınıklığın açıklanmasıdır denilmiş ise de söylediğimiz gibi "Hepiniz toptan Allah'ın ipine sımsıkı sarılın, parçalanıp ayrılmayın."(Âl-i İmran, 3/103) mânâsı üzerine zıddını yapmayı teşvik ederek dağınıklıktan sakındırmak için hükümlerini açıklamak olması bizce daha uygundur.

5. Fakat her kim vermiş. Malının hakkı olan vergisini vermiş, "Kendilerine verdiğimiz rızıktan harcarlar."(Bakara, 2/3) ve benzeri infak âyetlerinde beyan olunduğu ve az önce Beled Sûresi'nde geçtiği gibi hayır yoluna çıkan sarp yokuşu aşmak üzere köle azat etmek, darlık gününde yoksullara yedirmek ve müslümanları düşmanlara karşı savunmak ve desteklemek gibi hayır yollarına sarf edip harcamış ve korunmuş, takva yolunu tutmuş, Allah'tan korkup itaat yolunu tutarak kendini dağınıklıktan, fenalıktan, yasaklanmış şeylerden sakındırmış. "Ufak tefek kusurlar dışında, büyük günahlardan ve fuhşiyattan sakınanlar." (Necm, 53/32) vasfını elde ederek müttaki olmuş, Allah'ın korumasına girmiş

6. ve en güzeli tasdik etmiş ise. Hakikatte bir güzellik ve güzellerin en güzeli bulunduğuna inanmış, iyiyi kötüyü, fazileti rezilliği fark etmiş, iyilik güzellik yaptıkça güzelliklerin en güzele doğru gittikçe artacağına, iyilik yapanlara ilerisinin daha iyi olacağına inanmış, inanarak ihsanda bulunanlar hakkında iyimser olarak çalışmış. "İyi iş yapanlara daha güzeli, bir de daha fazlası var. Yüzlerine ne bir

leke bulaşır, ne bir zillet. Cennet ehli işte bunlardır. Orada sonsuza kadar kalacaklardır."(Yunus, 10/26), "Kim çalışır bir güzellik kazanırsa ona daha fazla bir güzellik veririz."(Şura, 42/23), "Güzellik edenleri de daha güzeliyle mükafatlandıracaktır."(Necm, 53/31), "Allah güzel amel işleyenlerin ecrini zayi etmez." (Tevbe, 9/120), "İyilik edenlerin ecrini daha da artıracağız." (Bakara, 2/58) ve "elbette kendilerine yaptıklarının daha güzelini veririz." (Ankebut, 29/7) gibi âyetlerle vaad ve beyan olunduğu üzere ihsan eden, Allah'ı görüyor gibi sadakat ve samimiyetle güzellik yapanlara yaptıkları iyi işlerin ilerde artırılarak daha güzeliyle karşılığı, daha fazlasıyla ecir ve mükafatı verileceğini, sonunda en güzel akıbete, güzel bir son ile sonraki hayatta cennet ve cemale erdirileceğini, kısaca ihsan ve takva sahipleri hakkında dünyanın sonu ahiretin daha güzel olacağını tasdik etmiş, bu vaadin, bu en güzel hasletin, bu en güzel kelimenin, bu daha güzel mükâfatın bu en güzel sonun doğruluğuna inanmış, bunu kendisine inanç ve huy edinmiş ise...

HÜSNÂ, bilindiği gibi daha önce geçtiği üzere "ahsen" üstünlük sıfatının müennesi, "daha güzel" veya "en güzel" mânâsına sıfat olduğu halde, niteliği isim zikredilmemiş ve böylece isim olarak kullanılmıştır. Burada "haslet-i hüsna" en güzel haslet; iman ve ihsan hasleti, veya "Kelime-i hüsna", en güzel kelime: Kelime-i tevhid, yahut bir hakkı gösteren kelime, ahsen-i kavil yani en güzel söz olan tevhid kelimesi, Kur'ân; hüsnâ (en güzel) âyetleri öncelikle dahil olur. Veya -Millet-i hüsna: en güzel din ve millet, islam milleti, veya Mesube-i hüsna: daha güzel karşılık, yahut en güzel sevap ve mükafat, cennet diye birkaç şekilde tefsir edilmiştir. Hepsinin mânâsı bir demek ise de âyetlerin akışına göre en açık ve en faydalı olan mânâ, ihsan eden, Allah için güzellik yapan ihsan sahiplerine ilerde daha güzeliyle karşılık, sonunda en güzel sevap ve mükafat kavramıyla mesube-i hüsna (cennet) veya akıbet-i hüsna (en güzel son) mânâsı veya bunu vaad eden hüsna âyetleridir. En güzeli tasdik etmek, hüsna âyetlerinin mânâsı üzere ihsana daha güzeli ve fazlasıyla veya en güzel sevap ve akıbet ile mükafat olunacağına iman ve imanını fiilen sadakat ile isbat mânâsına düşünmek amelî bakımdan daha faydalıdır.

Malından vermek ve takvalı olmak gibi ihsana karşılık en güzeli tasdik eden, onun doğruluğuna inanarak sadakat gösteren kimse kuşkusuz gücü yettiği kadar hilesiz hurdasız ihsan yapmağa ve o en güzeli gerçekleştirmeye çalışır. Böyle kimse, dünyanın sonu önünden, ahiretin dünyadan daha güzel olacağı

imanıyla iyimser olur. Fakat herkes hakkında ve mutlak olarak değil, ihsan şartıyla ihsan sahipleri hakkında iyimser olur. Fazileti rezilliği, iyiyi kötüyü birbirinden ayırır. Faziletin önü zor, acı olsa da sonu pek güzel, mutluluk olduğuna; rezilliğin önü rahat ve lezzet olsa da sonu pek kötü, mutsuzluk olduğuna inanarak fazilet yolunda mal ve bedeniyle çalışıp zorlukları aşmaktan; rezilliklerin lezzetini elem bilip sebeplerinden korunmaktan hoşlanır. İyilik hakkında iyimser olduğu kadar da kötülük hakkında kötümser olur. Böyle bir kimse ihsandan haz ve zevk duyacağı için malından vermeyi ve Allah'ın emirlerini tutup yasaklarından kaçmayı huzur ve gönül rahatlığı ile seve seve yapar. Hayra sarfettiği mal ve gayrete acımaz ve fenalıktan korunmak için sıkıntılara katlanmaktan, fedakarlık etmekten yılmaz. "Kim nefsinin hırsından korunursa, işte felah bulanlar onlardır." (Haşr, 59/9) der.

Bu şekilde "en güzel"e iman, var olma sırasına göre malını vermek ve takvalı davranmaktan daha öncedir. O fazilet ve ihsan, o tasdikin neticesi olarak tasdikten sonra olur. Böyle iken malını vermek ve takvalı davranmanın daha önce zikredilmesinde iki nükte vardır:

BİRİNCİSİ, tasdikten maksat yalnız içinden teorik ve sözlü olarak değil, pratik olarak da tasdik olduğuna, yani soyut bir şekilde "doğrudur" demek değil, fiilen samimiyetle yapılması da istenen ve bizzat malını verme ve takvalı olmanın, ihsana bağlı olarak yapılacak bir şey değil ilk evvel yapılması gereken birer istenen asıl olduğuna, bununla beraber iman olmayınca da gerçekte hükümleri olmayacağına dikkat çekmedir. Çünkü en güzelin fiilen tasdiki, malını Allah için vermenin ve Allah'tan korkmanın varlığıyla olur. Yani uygulamada hiç eseri görünmeyen tasdike, burada biraz sonra zikredilecek olan kolaylık vaadi gerekmez.

İKİNCİSİ, netice sebepten; bedel bedel olduğu şeyden; ücret ve mükafata hak kazanmak, vazife ve amelden sonra olduğu ve hüsna (en güzel), ihsanın gerektirdiği bir gaye olduğu için, gerçekleşme hususunda malını vermek ve takvalı olmaktan sonradır. Tasdikin sona bırakılması da hüsna ile ilgisi nedeniyle olmuştur.

7. Böyle her kim Allah için malını harcamış, takva sahibi olmuş ve en güzel olanı tasdik etmiş ise, biz onu en kolaya muvaffak kılacağız. En kolay yola, yani en çok kolaylık ve rahata erdiren "Kolay bir hesap ile hesaba çekilir ve sevinerek ehline döner."(İnşikak, 84/8-9) mânâsınca kolay hesap ile cennete girmek gibi refah ve mutluluk yolu olan

hayır yoluna hazırlayacağız, kolaylıklara muvaffak kılacağız.

Beled Sûresi'nde geçtiği üzere başkaları için aşılması zor sarp bir yokuş olan hayır yolu onun için en kolay yol olacak, o bu zorlukları kolaylıkla aşacak, hayırlı işler yapmaya kolaylıkla mavaffak olup rahat ve mutluluğa erecektir.

Tefsirciler der ki: Bu 'daki "teysir", hazırlamak, hazır etmek mânâsınadır. Zira, "gemini ve eyerini vurup ata binmek için hazırladı" mânâsına denilir. Buradaki hazırlama da bu mânâda istiaredir. En güzel olanı hakkıyla tasdik eden, ihsanın neticesi hakkında iyimser olan kimse Allah yolunda harcamak ve ondan korkmak suretiyle hayır ve güzel şeyleri ne kadar zor olsa bile seve seve, aşkla ve atılarak yapacağından zorlukla değil, kolaylıkla, zevkle ve hoşlanarak yapar. Dolayısıyla o en güzele kolaylıkla ererek mutluluğa kavuşur ve aynı zamanda bu harcama ve takva ona, gittikçe o mutluluk yolunu kolaylaştırır. Sebep ve yollarını çoğaltarak maksada ulaşmayı kolaylaştırır.

8. Fakat cimrilik etmiş malını kıskanıp da vergi vermekten kaçınmış ve kendisini artık ihtiyacı yok sanmış, yani kendini doyuma ermiş, en güzel sonucu bulmuş, ilerisi için hiçbir ihtiyacı kalmamış, artık korunmayla ilişiği yok ve zengin sayarak haline, tekliğine saplanmış, geleceğini hesaba almayıp malıyla, dünya lezzetleriyle ahiret nimetlerine ihtiyacı kalmadığını zannetmiş

9. ve en güzeli yalanlamış, daha güzele veya en güzele inanmamış, cennet nimetleriyle ihsan sahibi kişileri bekleyen akıbetin daha güzel olacağı hakikatine "yalan" demiş, kısacası gün günden daha kötüdür ihsanın, korunmanın faydası yoktur diyerek sonuç hakkında kötümser olmuş ise

10. onu da en zor olana hazırlayacağız, ateşe girmek gibi en zor ve en güç akıbete götüren yola hazır kılacağız, onu en zor akıbete hazırlayacağız. O zorluğu yenemeyecek, zorluklar onun tepesine binecektir.

11. Çukura yuvarlandığı yahut helak olduğu vakit onu malı kurtaramayacaktır. Kıyıp veremiyerek biriktirdiği ve onunla zengin olmak, hiçbir şeye ihtiyaç hissetmemek istediği mal, onu kabre yuvarlanmaktan, helak olarak aşağıların aşağısına gitmekten kurtaracak değil, aksine azap ve zararını artıracaktır.

TEREDDÂ, yok olmak mânâsına "reda" kökünden, yahut yuvarlanmak mânâsına "tereddüt"dendir. İkinci şekilde aslı "tereddede" olup "doğan, konmak için süzüldü"(Geniş bilgi için Şems, 91/10. âyetin tefsirine bkz.) kelimeside olduğu gibi yâ'ya çevrilmiştir. Nitekim "mütereddiye" (düşen) kelimesi bundandır.

12. "Doğru yolu göstermek bize aittir." Bu, yukarıda yapılan beyanları açıklayarak vaaz ve irşat için yeni bir söze başlamaktır. Yani, haberiniz olsun ki her halde hidayet etmek ve yol göstermek bize atittir. Kurtuluşa götüren doğru yolu göstermek, hakkı ve doğruyu açıklamak, peygamber göndermek, kitap indirmek, sizin dışınızda deliller ortaya dikmek, içinizde kalplere iyiyi kötüyü ilham etmek Rab'lığa yakışır bir iştir. Allah'ın hidayeti olmayınca siz kendiliğinizden onu yapamazsınız, ona göre hidayeti kabul ettirip de hak ve hayır yoluna girmek de sizin dilemenize bırakılmış bir durumdur.

13. Kuşku yok ki, son da bizimdir, ilk de. Başta ve sonda mülk bizim, tasarruf hakkı bizimdir. Karşı çıkacak veya karışacak başka bir malik yoktur. O halde ne ahirette, ne de dünyada Allah'tan başka hükmü ve isteği geçerli olacak bir başvuru yeri bulmanıza ve onun hidayetine ihtiyacımız yok deyip de kendinizi kurtarmanıza imkan yoktur. O ne derse öyle olacaktır. Hidayet onun hidayeti, asıl irade onun iradesi, hüküm onun hükmüdür. Onun iradesi, hidayeti, hükmü aksine hareket etmek isteyen arzularınız, dilekleriniz, hükümleriniz hep sapıklıktır. Onun, sizin dilemenize bırakarak gösterdiği hidayeti kabul etmeyip aksine gitmek istediğiniz takdirde zarar edecek olan o değil, ancak sizsinizdir.

14. İşte size bir uyarı yaptım, bir ateş haber verdim ki alevlendikçe alavlenir, köpürdükçe köpürür.

TELEZZÂ, muzari (geniş zamanlı) müennes bir fiil olup aslı "tetelezzâ"dır. Mâzi (geçmiş zaman) olsa idi, ateş mânâsına gelen nâr kelimesi müennes olduğu için denilmesi gerekirdi.

15. Bir ateş ki, ona ancak en azılı, en bedbaht olan yaslanır.

EŞKÂ'dan maksat kâfir olduğu anlatılmak için şununla tefsir edilip açıklanmıştır:

16. O ki yalanlamış Hak hidayetine yalan demiş ve yüz çevirmiştir. Doğruya yalan demiş, iltifat etmemiştir ki işte bu kâfirdir. İlâhî takdire göre en mutsuz, en bedbahttır. O ateşe yaslanıp kalacaktır. Yalanlamaksızın yüz çeviren fasık ise en bedbaht değil, sadece bedbahttır. O ateşe girerse de yaslanıp kalmaz.

17. O en takvalı olan, yani hem küfürden hem günahtan korunan en müttaki ise, o ateşten uzaklaştıkça uzaklaştırılacak, çok uzaklaştırılacaktır. Çünkü o, ona yaslanıp kalmak şöyle dursun, asla girmeyecek, üzerinden kolaylıkla geçip cennete gidecektir.

18. O en takvalı kişi ki malını verir, temizlenir, feyiz alır, kurtuluşa erer. Yahut hal cümlesi olduğuna göre, temizlenmek üzere, yani Allah katında temizlenip artmak üzere malını verir.

19. Ve onda başka bir kimsenin bir

nimeti yoktur ki karşılığı, mükafatı verilecek olsun, yani hiç kimseye borçlu ve minnet altında kalmış değildir ki verirken ona karşılık olarak versin. Yahut herhangi bir kimseye verdiği vergiyi ondan bir karşılık, bir mükafat bekliyerek vermez.

20. Ancak yüce Rabbinin rızasını aramak için verir, işin bu yönünü gözetir. Onu bulacak mı? denirse:

21. Yemin olsun ki, o muhakkak hoşnut olacaktır. kelimesinin başındaki yemin veya başlangıç için; olayın gelecekte gerçekleşeceğini bildirmek içindir. "hoşnut olacak" fiilinin fail zamiri, "takvalı kişi"yi de "Rabb"i de gösterebilir. Çokları bu zamirin "takvalı kişi"nin yerini tuttuğunu daha açık görmüşler, "o takvalı kişi Rabb'inden hoşnut olacak" demişlerdir ki, Rabb'inin aradığı rızasını bulup razı oluncaya kadar nimet ve ihsanına erecektir demek olur. İmam Razî, bu zamirin "Rab" kelimesinin yerini tutmasının daha yakın ve daha beliğ olduğunu, çünkü kul için yüce Allah'ın rızasının kulun kendi rızasından daha mükemmel olduğunu söylemiştir ki, Rabb'i de ondan razı olacak, rızasına erdirip onu razı ettiği kullarından kılacaktır. Yüce Rabb'inin rızasını arayan o en takvalı kul da daha önce Rabb'inden razı olduğu gibi aradığı rızaya erip aynı zamanda kendisinden de razı olunan bir kul olarak vasfı gerçekleşecektir demek olur. "Allah'ın rızası hepsinden büyüktür. İşte asıl büyük kurtuluş da budur." (Tevbe, 9/72)

Hakim, sahih diye Amir b. Abdillah b. Zübeyr'den, babasından rivayet etmiş, demiştir ki: Ebu Kuhafe, oğlu Hz. Ebubekir'e: Görüyorum ki, birtakım zayıf köleleri azat edip duruyorsun. Madem ki bunu yaptın, bari kuvvet olacak ve önünde duracak birtakım yiğit adamlar azat etseydin." demişti. O da: Babacığım, "Ben ancak murat ettiğimi istiyorum." dedi. Bunun üzerine "Malını Allah yolunda verip takva yolunu tutana gelince..." âyetinden "Onda hiç kimsenin, karşılığı verilecek bir nimeti yoktur." âyetine kadar olan âyetler indi.

İbnü Cerir der ki: Hakkında eser bulunanların en sahihi şudur: Demişlerdir ki: Bu Ebubekir (r.a.) azat ettiklerini azat etmesi sebebiyle onun hakkında indi. Bana Muhammed b. İbrahim Enmati anlattı. Ona da Harun b. Maruf, Bişr b. Seri, Mus'ab b. Sabit ve Amir b. Abdillah kanalıyla gelmiş. Amir demiş ki: Bana babamın anlattığına göre, âyeti Hz. Ebubekir es-Sıddık hakkında indi.

Bana Abdu'l-A'lâ anlattı. Ona da Ma'mer'den rivayet ederek Sevr anlatmış. Ma'mer demiş ki: Bana Saîd, Katade'den naklederek şöyle haber verdi: âyeti Ebubekir es-Sıddık (r.a.) hakkında indi. Bazı insanları kendilerinden ne bir karşılık ne de teşekkür beklemeden azat etmişti. Bunlar altı yahut yedi kişi kadar idi ki Bilal ve Amir b. Füheyre bunlardandı.

İbnü Ebi Hatim, Ebu'ş-Şeyh ve İbn Asakir İbnü Mes'ud'un şöyle rivayet ettiğini tesbit etmişlerdir: Hz. Ebubekir Bilal'i, Ümeyy b. Halef'ten bir hırka ile dörtyüz dirheme satın alıp azat etti. Yüce Allah da âyetlerini indirdi. Allah onlardan, onlar da Allah'tan razı oldu.

Şimdi bu sûreyi de Duha, İnşirah ve Tin sûreleri takip edecektir.


93-DUHA:

Andolsun o duhâya. Duhâ diye bilinen kuşluk vaktine ki, güneşin parlayıp yükselmeğe başladığı, gündüzün gençliği zamanıdır. "Lâm" cins için olur. Yahut, kuşluk vakitleri içinde seçkin bir kuşluk vaktine ki, "lâm" aht için olarak hakikat güneşinin Muhammed ufkundan doğup "âlemlere rahmet olarak"(Enbiya, 21/107) her tarafa elçilik göreviyle ışıklar saçmaya başladığı zamana işarettir.

Hitabın Resulullah (s.a.v.)'a olması itibariyle "lâm"daki bu ahit mânâsı tercih edilir. Bundan dolayı Hz. Muhammed (s.a.v)'in yüzüne veya ilâhî konuşma zamanına işaret olduğu da söylenmiştir. Nitekim "Tâhâ" Sûresi'ndeki "İnsanların kuşluk vakti toplanması."(Tâhâ, 20/59) âyetinden anlaşıldığı üzere halkın toplanıp Musa (a.s)'nın sihirbazlara galip geldiği vakit de bilinen bir kuşluk vaktidir.

2. Ve sessizliğe büründüğü, kararını bulup sakinleştiği zaman geceye andolsun. Yani tam tavına gelip durduğu, içindekilerin sakinleştiği vakit ki, gecenin başından bir süre geçtikten sonraki orta anlarıdır. O vakit karanlık artacağı kadar artmış, örteceğini örtmüş, kararını bulmuş, bir de ses seda kesilmiş, dinmiş olur. "Karanlığın çöktüğü, ortalığı örttüğü veya rüzgarın kesildiği" veya "gecenin tükendiği sıra" diye de düşünülebilir ki her birini duhâ'ya bir karşılık olması veya bir şekilde bir benzeyişi vardır. Biri neşe biri keder, yahut kederin yok oluşunu ifade eder.

SECÂ, "ulüvv" kalıbında "sücüvv" kökündendir. Sücüvv mutlak olarak sakinleşme, yani bir şey kararını bulup dinmek, sakin olmak mânâsınadır. "Bahr-i saci"; dalgasız durgun deniz, "tarf-ı saci, sakin baygın göz, "leyl-i saci'" de sakin, durgun, rüzgarsız gece demektir. Seciyye de sakinleşme mânâsından alınmış olup insanın nefsinde sakin ve sabit huy, meleke demektir. Tesciye de örtmek mânâsına gelir. Buna göre gecenin sakinleşmesi demek olan sücüvv zamanı; iyice durgunluğu ile tam kararması, örtüp kaplaması veya sona erip geçmesi zamanı diye de anlaşılmıştır. İbnü A'rabi: "gecenin karanlığı şiddetlendi" demektir, demiştir. İbnü Münzir ve daha bazıları İbnü Cübeyr'den naklen şöyle demişlerdir: "Gece gelip her şeyi örttüğü zaman."

denir. İbnü Cerir ve İbnü Merduye, Avfi kanalıyla İbnü Abbas'ın "geldi" demektir dediğini; İbnü Münzir ve İbnü Ebi Hatim de yine İbnü Abbas'ın "gitti" demektir, dediğini tesbit etmişlerdir. Çoğunluğun açıklamasına göre asıl sücüvv, sakinleşmek demek olduğu ve "leyl-i saci" rüzgarsız gece mânâsını ifade etmede yaygın olarak kullanılır olduğu için maksat, ğaşiy (örtmek, bürümek) de olduğu gibi karanlığın şiddet ve bastırmasını değil, "O, içinde sakinleşesiniz diye geceyi sizin için yaratandır."(Yunus, 10/67) âyeti mânâsınca bilhassa sakinlik ve sessizlik zamanını hatırlatmış olması açıktır ki, bu sakinlik geceleyin çıtırdı duyulmayacak şekilde hasıl olan herhangi bir hissî ve manevî sessizlikle huzur ve istirahatı veya gecenin bitmesi gibi kederin yok olması zamanını da içerir. Bu suretle karanlık ve kederde ve dolayısıyla hayatta olan değişimlerde, elemler ve kederler veya ölüm ile fanilik sıkıntısının basması ve vahyin kesintiye uğraması ile marifet nurunun sönmesi ve ruhun alınması hallerine işaret olmakla burada murat, o karanlık ve kederin kendisi değil, bilhassa öyle bir durumda meydana gelen huzur ve sükunu hatırlatma, yani gecenin duyulmaması halinde olduğu gibi vahye ara verilmesinde de bir dinleniş ve kesinti bulunduğunu veya gecenin geçmesi, sabahın başlaması sıralarında olduğu gibi vahyin kesilme zamanı bitip yeniden başlamasıyla kederin neşeye dönüştüğü zamanı duyurmaktır. Şu halde hayatın ve marifet nurunun yaldızlı bir şekilde parlatmaya başladığı, genç ve dinç bir neş'e zamanını, ruh tecellilerini ifade ettiği gibi, ona karşılık mutlak bir karanlığı, beden sıkıntısını hissettirmekle beraber, "sakinleştiği zaman" kaydı o karanlığın sakinleşmesi anındaki huzur ve dinlenme ile yorgunluk ve kederin yok olması ve ahiretle ilgili gelecek bir neşenin müjdelenmesi anını ifade etmiş olur ki, bunun iniş sebebiyle ve aşağıdaki gibi gelecek cevaplar ile bu sûrenin mânâsındaki derece derece yükselen vaad ve müjdeleme ile münasebeti ne güzeldir.

3. Kısacası, karanlıktan aydınlığa aydınlıktan karanlığa her saat durmadan değişen zaman farkları içinde bilhassa ilk hayat ve marifet neşesinin yükselmesi anı olan parlak kuşluk vaktine ve ona arız olmakla beraber gelecek bir hayat ve mutluluk neşesinin başlangıcı ve müjdecisi olan gecenin dindiği sessizlik anına yemin olsun ki ey Muhammed! Rabbın seni terketmedi, veda edip bırakıvermedi.

TEVDÎ, aslında misafirin veda etmesi yani giderken kalanlara "hoşça

kalın", "Allah'a ısmarladık" gibi vaad, bolluk, hoşluk, akıbet duasıyla bırakıp gitmesi ve böyle veda ile uğurlanması demek olup sonra mutlak şekilde terkedip bırakmak mânâsına da kullanılmıştır. Yüce Allah hakkında bu bildiğimiz mânâ ile veda ve uğurlama tasavvur edilemeyeceğinden burada da terk mânâsıyla tefsir edilmiştir. Sûrenin iniş sebebi de buna diğer bir karinedir. Yani, "Rabbin seni bırakmadı", ve darılmadı Bırakmaması dargınlıktan, öfkeden bırakmamak değil, rahmet ve yardımından dolayı bırakmamaktır. Çünkü bırakmamak iki şekilde olur: Birisi lütuf, birisi helak etme, kahretme ifade eder. Yoksa "İnsan başıboş bırakılacağını mı zannediyor." (Kıyamet, 75/36) mânâsınca hiçbir insan mutlak mânâda başıboş bırakılmaz. Rab'lığın gerektirdiği bir netice olarak yükümlü olma sırrıyla ya rahmet eserinin, ya da gazap eserinin hükmü altında bulunur. Duha ve leyl'in birbirlerine karşılık olarak söylenmesinde buna da işaret vardır. Bundan dolayı bırakılmamaktan bir gazap ve öfke eseri hatıra gelmemek için "darılmadı" diye buğz ve öfkenin bulunmadığı belirtilerek rahmeti devam ettirme mânâsı vurgulanmıştır.

4. Bu daha çok açıklanarak da buyruluyor ki: Ve her halde son, bulunduğun her halin sonu, mesela hayatının başlangıcına nazaran peygamberlik hayatı, peygamberliğin başlangıcında vahyin gelişine nazaran kesilişi hali, vahyin kesilişine nazaran tekrar böyle başlayışı hali, böyle bu sûrenin inişinden sonra zamanla ulaşacağın her halin ard arda sonu, nihayet ölümden sonra ahiret nimeti, kısacası, peygamberliğinin başlangıcına nazaran sonrası, hayat ve ölümünde bulunduğun ve bulunacağın her halin önüne nazaran sonu ve bütün dünyaya nazaran ahiret senin için önceden, evvelden daima hayırlıdır. Yani sen böyle halden hale, hayırdan daha hayırlısına durmadan yükselip gideceksin.

"Evvel" ve "ahir" kelimelerinin müennesi olan "ûlâ" ve "ahiret", dünya ve ahiret demek gibi olmakla berber evvelki ve sonraki, önü ve sonu mânâlarıyla ondan farklı olarak da kullanılır. Dünya karşılığı olan Ahiret, ahiret yurdu ve ahiret hayatı demek olarak ölümden sonrasını ifade etmede meşhur olmuştur. Oysa "evvel" karşılığı olan "ahire", herhangi bir ön karşılığı olarak sonu ve içinde bulunulan halin geçmişine karşılık olan geleceğini de ifade eder. Mesela, bu sûrenin inmesi anında ön ve son denince, ölümden öncesi ve sonrası mânâsından daha çok, o andan önceki geçmiş ile o andan sonraki bütün geleceği kapsıyan, "gelecek" mânâsına ilerisi anlaşılmak yaraşır. Bu mânâ ile "ahiret senin için ûladan daha hayırlıdır" demek, senin bulunduğun her halin sonu senin için önünden daima daha hayırlıdır. Yani sen günden güne, halden hale ileri doğru daima hayırdan hayıra yükseleceksin, neticede vefatından sonra da ahiret

hayatın dünya hayatından daha hayırlı olacak demek olur. Yoksa bu andan itibaren, ölümün senin hakkında dünya hayatından daha hayırlıdır demek değildir. Eğer böyle olsa idi, şu anda ölmek senin için daha hayırlıdır demek olur ve bununla Peygamber ölmeye davet edilmiş bulunur ve bundan sonra dünyada yaşaması, hakkında daha hayırlı olmamış olurdu. Oysa bu sûre Mekke'de inmiş olduğu için Peygamber bundan sonra da dünyada "Bugün sizin için dininizi kemale erdirdim."(Mâide, 5/3) âyetinin ve "Allah'ın yardımı gelince"(Nasr, 110/1) sûresinin iniş senesine kadar yaşamış, İslâm'ın asıl ortaya çıkış ve üstün gelişi Hz. Muhammed (s.a.v.)'in hayatının bu safhasında tecelli etmiş ve dolayısıyla günden güne hayırda yükselen bu yaşayışın da evvelkinden hayırlı olduğu ve vefatından sonrasının da onun hakkında daha hayırlı olacağı ortaya çıkmıştır.

Kısacası, burada ahiret sade dünya yurdu karşıtı olan ahiret yurdu demek olmayıp ondan daha geneldir. "Ûlâ" da yalnız dünya yurdu mânâsına "ilk yurt" demek değil, daima peygamberin bulunduğu hale nazaran ilk hal ve son hal mânâsına olmak daha uygundur. Bu mânâda ahiretin dünyadan daha hayırlı olması da dahildir. İbnü Atıyye ve daha bir kısım tefsirciler bunu "başlangıç" ve "son" mânâsıyla şöyle tefsir etmişlerdir: "Kuşkusuz senin işinin sonu başlangıcından daha hayırlıdır. Daima kuvvetin artacak ve rütben yükselip gidecek." Belli ki bundan maksat, sadece dünyada demek değil, dünyada ve ahirette demektir.

Burada böyle "ahiret" kelimesini ahiretten daha genel mânâ ile sonu önünden daha hayırlı diye anlamak, bu âyetin, kendisinden önce geçenlere bağlanması itibarıyla daha açık ve kapalılıktan uzak olduğu gibi, dünya karşılığı olan ahireti, yani ölümden sonrasını da kapsadığı için Taberani'nin "Evsat"ta ve Beyhakî'nin "Delail"de İbnü Abbas'tan rivayet edildiğini tesbit ettikleri şu hadisle de çelişkili olmaz. İbnü Abbas demiştir ki: Resulullah (s.a.v.) şöyle buyurdu: "Benden sonra ümmetime açılacak olan şeyler bana arz edildi de bu beni sevindirdi." Bunun hemen ardından da yüce Allah "Son senin için ilkten daha hayırlıdır." âyetini indirdi. Bundan bu âyetin ayrıca bir iniş sebebi bulunduğu, ahiretin de ölümden sonraya ait olarak dünya karşılığı olduğu açık görünüyorsa da bunu evvelki iniş sebebine dahil olarak veya âyetin, kendinden önceki kısma bağlanması itibarıyla genelleştirerek anlamak mânâ bakımından

daha kuvvetli olacaktır. Demek olur ki bu sûre inerken vahiy, yalnız nazım ve mânânın indirilmesiyle vaad ve haber verme halinde kalmamış, bu mânânın gelecekte gerçekleşme şekli de keşif halinde açıkça gösterilmiştir ki, bu da mucizelerden bir mucize demektir. Nitekim Kisra ve Kayser mülklerinin ve İstanbul'un fethi hakkındaki haberler de bu cümledendir. Şu halde diğer bir kısım tefsircilerin dedikleri gibi burada da ahiret, bildiğimiz dünya karşılığı olarak, "ahiret senin için dünyadan daha hayırlıdır" diye tefsir edilecek olursa, bunu önceki âyetlere bağlamak için şu mânâda anlamak gerekir: "Sakın üzülme. Rabbin sana veda etmedi ve darılmadı. Onun için bu dünyanın gündüzü de gecesi de senin için hayırlıdır. Vahyin gelmesinde de kesilmesinde de senin hakkında hayır vardır. Sen, ölümüne kadar çok hayırlara ereceksin. Bununla beraber dünyadan gidince o hayırlar kesilecek de sanma. Senin için ahiret her halde bu dünyadan daha hayırlı olacak." Bu mânâ "hayır" kelimesinin üstünlük sıfatı olmasından anlaşılır. Zira ahiretin daha hayırlı olmasından dünyanın da hayırlı olması gerekir. Ancak bundan, dünyadaki hayrın derece derece yükselerek arttığı anlaşılmaz. Diğer yorum şeklinde ise her halde sonu önünden daha hayırlı olarak bu mânâ da anlaşılır.

"senin için" diye tahsis edilmesinde, lamın sağladığı bu tahsis mânâsı, "senin dışında herkese göre değil, sana eziyet eden kâfirlere göre senin için daha hayırlıdır" demektir. Bu, ona iman eden ümmetin hakkında da ahiretin dünyadan daha hayırlı olmasına engel olmaz. Zira Peygamber'in peşinden giden ondandır: "Bana tabi olan bendendir."(İbrahim, 14/36) Ayrıca Peygamber için hayırlı olan bütün ümmeti için hayırlıdır. Onun dünyadaki hayrından kâfirler bile istifade eder. Ancak ahiret hayrı yalnız müminlerindir.

5. Bu hayırlı olma durumu daha çok açıklığa kavuşturulmak ve desteklenmek üzere de şöyle buyruluyor: "Rabbin sana verecek."

Bu lâm, 'deki lâm gibi başlangıç lâmı olarak takdirinde olması da, her ikisinin yemin olması da caiz görülmüştür. İki durumda da cümlenin mânâsını vurgulayarak desteklemek içindir. Yemin ile tekit (vurgu), daha kuvvetlidir.

SEVFE, gelecekte bir şeyin vuku bulup gerçekleşeceğini ifade eden tenfis edatıdır. "senin Rabb'in" isminin, "o" şeklinde zamir olarak söylenmeyip

de böyle açık isim olarak söylenmesiyle "senin Rabb'in" ve "sana" denilerek hitabın tekrarlanması, Rab'lık tecellilerinin ard arda gelmesiyle lütuf üzerine lütuftur. Yani, muhakkak sana böyle hayırdan hayıra kendisine ait Rab'lık lütufları ard arda gelen ve seni böyle terbiye edip seçerek yetiştiren Rabbin, ilerde sana öyle lütuflarda bulunacak, ihsan ve ikramından sana öyle verecek, öyle verecek ki sen tamamen razı olacak, rızaya ereceksin, bütün dileklerin gerçekleşecek, hiçbir üzüntü ve keder, hiçbir sıkıntı ve "acaba ne olacak" diye meraklı bekleyiş durumu kalmayacak derecede huzur ve sonsuzluk âleminde hoşnut olacaksın. Bu razı ve hoşnut olma makamı, kendisinden razı olunma (merdiyye) makamından önce gelen makamından daha yüksek olarak makamıdır. "Radiye-merdiyye" makamı, nefsin meyil ve arzularından soyutlanarak mutlak şekilde Hakkın leh ve aleyhindeki kaza ve kaderi, cemal ve azameti hükümlerine razı olup her işinde kendinin değil, yalnız Hakk'ın rızasını arayıp yüce Allah katında razı olunan bir kul olmaya çalışma makamıdır. Bu "merdiyye-radiye" makamı ise, kendisinin yüce Allah katında razı olunan bir kul olduğunu gerçek bir şekilde gösterip tanıtan cemal tecellisinde nefsin bütün meyillerinin dahi lehinde olarak, gelişerek arzu ettiği gayeye ermek suretiyle hoşnutluk makamı; "Rabb'inin seni bir makam-ı Mahmud'a göndermesi yakındır." (İsrâ, 17/79) buyurulan, övülen Muhammed aleyhisselâtü vesselama ait olan makamdır.

Bu lütuf ve ihsanın muzari (gelecek zaman) kipiyle ifade edilmesine göre kemal ve ahiretle ilgili değerli bir vaad olduğunda şüphe yoksa da, başlangıcı itibariyle dünyadaki nefsi feyizler, öncekilerin ve sonrakilerin ilimlerini bilme, emrin zuhuru, fetihler ile dini yüceltmek ve hak ve hayrı yaymak için yapılan mücadelelerde başarılı olma gibi gerek Peygamber (s.a.v) devrinde (asr-ı saadette) ve gerek daha sonraları meydana gelen ve gelecek olan lütufları dahi kapsar. Nitekim hicretle başlayan ilâhî yardım ve zaferler, Mekke'nin fethi ve diğer başarılar ile İslâm'ın yayılması bundan sonra olmuştur. Bununla beraber "Ahiret yurdu işte gerçek hayat odur."(Ankebut, 29/64), "Ahiret yurdu, Allah'tan korkanlar için daha hayırlıdır."(A'râf, 7/169), "Kıyamet günü, yaptıklarınızın karşılığı ödenecek." (Âl-i İmran, 3/185) olduğu için asıl hoşnutluk ahiret hayatında olacağından, vaad ve lütfun asıl önemi de oradadır. İbnü Ebu Hatim Hasen'in "o şefaattir" dediğini rivayet etmiştir. İbnü Merduye ve Ebu Nuaym "Hilye"de Harb b. Şüreyh'in şöyle dediğini rivayet etmişlerdir: Ebu Cafer Muhammed b. Ali Hüseyin Hazretlerine, "Ne dersin, dedim, Iraklı'ların bahsettikleri şefaat

hakları mıdır?" "Evet" dedi ve şöyle devam etti: Muhammed b. Hanefiyye'nin Hz. Ali kanalıyla bana naklettiğine göre Resulullah (s.a.v) şöyle buyurmuştur: Ben, Rabb'im bana "Razı oldun mu Ey Muhammed?" deyinceye kadar ümmetime şefaat edeceğim. O vakit, "Evet, ey Rabbim! Razı oldum." diyeceğim. Sonra bana yönelip şöyle dedi: Ey Iraklılar! Siz Allah'ın kitabında en ümit verici âyet, "De ki: Ey günah işlemekte haddi aşarak nefislerine karşı cinayet işlemiş kullarım! Allah'ın rahmetinden ümit kesmeyin. Kuşkusuz Allah bütün günahları bağışlayıcıdır." (Zümer, 39/53) âyeti dersiniz. "Evet, biz öyle deriz" dedim. "Fakat, dedi, biz Ehl-i beyt de hep deriz ki, Allah'ın kitabında en ümit verici âyet, "Rabb'in sana, sen razı oluncaya kadar verecek." âyetidir ve o şefaattir" dedi.

İbnü Cerir İbnü Abbas'ın bu âyet hakkında şöyle dediğini tesbit etmiştir: Muhammed (s.a.v.)'in rızasından birisi de Ehl-i Beyt'inden birinin ateşe girmemesidir. Hatib el-Bağdadî'nin "Telhisu'l-Müteşabih" adlı eserinde, İbnü Abbas'tan gelen diğer bir rivayette, "Onun rızası, ümmetinin hepsinin cennete girmesidir." denilmektedir. Hz. Peygamber (s.a.v.)'in ümmetine karşı duyduğu büyük şefkat de bunu gerektirmektedir. Çünkü o ümmetinin üzerine titremekte olup müminlere karşı son derece merhametli ve şefkatlidir.

Alûsî'de "Dürr-i mensur"dan naklen zikredildiği üzere Müslim İbnü Ömer Hazretlerinin şöyle rivayet ettiğini tesbit etmiştir: Resulullah (s.a.v.) İbrahim (a.s) hakkındaki "Kim benim peşimden gelirse o bendendir." (İbrahim, 14/36) âyetini, İsa (a.s) hakkındaki "Onlara azap edersen, kuşku yok ki onlar senin kullarındır..."(Mâide, 5/118) âyetini okudu. İki elini kaldırdı da "Allah'ım! Ümmetim, Ümmetim!" dedi ve ağladı. Yüce Allah da şöyle buyurdu: "Ey Cebrail! Git Muhammed'e söyle: Biz seni ümmetin hakkında razı edeceğiz ve seni utandırmayacağız." Bu güzel vaad ve müjdeyi dinlerken şunu da unutmamak gerekir ki peygamberin rızası Allah'ın rızasındadır. Allah'ın rızası olmayan bir şeye peygamberin razı olması düşünülemez. Yoksa peygamber, Allah'ın kendisinden razı olduğu kul olmamış olur. Allah'ın izni olmayınca da kimsenin şefaat etmesine ihtimal yoktur. "Allah'ın izni olmadan onun huzurunda kim şefaat edebilir?.."(Bakara, 2/255)

Allah ise küfre razı olmaz. "Kulları hesabına küfre razı olmaz."(Zümer, 39/7), "Lakin Allah size imanı sevdirdi ve onu kalbinizde süsledi. İnkârı, fasıklığı ve isyanı size kötü gösterdi. İşte onlar hak yolda dosdoğru gidenlerdir."(Hucurat, 49/7) Peygamberin ümmeti hakkındaki rızası ve şefaatı da iman ve onun peşinden gitmekle uygundur. "Benim şefaatim ümmetimden büyük günah işleyenleredir." hadisi de, büyük günahlara teşvik için değil, "Ümmetî" yani "benim ümmetim" denilmekle iman eden ve onun peşinden gidenlerden olmanın kıymetini tesbit içindir. Bu büyük günahlara Allah'ı inkâr dahil değildir. Gerçi Hz. Muhammed (s.a.v)'e verilen lütfun faydalarından dünyada kâfirlerin dahi istifade ettiğinde kuşku yoksa da, bu istifade iman bulunmadıkça dünyada kalır. Ahiret için büyük zarar ve korkunç azap olur.

Buna karşı, "Madem ki Allah, razı oluncaya kadar Peygamber'e lütufta bulunacağını vaad etmiştir. Bu vaadi alan peygamber, mümin ve kâfir bir bütün olarak herkes hakkında bir "genel af" ilanını istemeli ve cehennemi tamamiyle kapattırmadan razı olmamalıydı. Muhammed (s.a.v)'in yaratılmışlara gösterdiği hoşgörü ve şefkat bunu gerektirirdi." demeye kadar gitmemeli, bu şekilde küfrü, zulmü, şirk ve kötülükleri, fasıklık ve isyanı desteklemek; ilâhî adaleti çalıştırmamak ve hürriyet, merhamet ve şefkati kötüye kullanmakla iyi şeyleri kötü şeylere feda etmeyi insanlık ve halk namına hayır sanmamalı, Allah'ın rızasını kötülere yöneltmekle ahiret mutluluk ve safasını dünya gibi bulandırmamalıdır. Bunlara ne Allah razı olur, ne de kul. Allah, kulları hesabına fasıklık, küfür ve isyana razı olmadığı halde peygamberde bunun aksine bir izin ve rıza bulunduğunu varsaymak onu "rıza makamı"ndan düşürmeye kalkışmak olur. "O gün ruh ve melekler saf saf kıyama duracaklar. Rahmân olan Allah'ın izin verdiklerinden başkası bir kelime söyleyemez. O da doğruyu söyler."(Nebe', 78/38) âyeti gereğince hak ve doğru söylemeyenlerin Rahmân'ın huzurunda konuşmaya hak ve selahiyetleri yoktur. Bununla beraber "De ki: Ey günah işlemekte haddi aşarak nefislerine karşı suç işlemiş kullarım! Allah'ın rahmetinden ümit kesmeyin. Kuşkusuz Allah bütün günahları bağışlayıcıdır. O çok bağışlayıcı, çok merhamet

edicidir." (Zümer, 39/53) âyet-i kerimesi, mümkün olan genel affın en genişini ilan etmiştir. Kuşku yok ki "bütün günahlar" sözü, küfür ve şirki de içine alır. Fakat gafil olmamak gerekir ki bu genel af âyeti, arkasındaki onun için ümit kesmeyin de "Rabb'inizin merhametine sığının ve ona teslim olun."(Zümer, 39/51) hitabıyla Allah'a sığınma ve teslim olmaya yani Allah'a dönmek ve onun merhamet ve himayesine sığınmak suretiyle imana ve boyun eğmeye davet içindir. Geçmişteki günahlar büyüklüğünden dolayı asla affedilip bağışlanamaz zanniyle ümitsizliğe düşenlerin Allah'a sığınıp teslim olarak bağışlanmaya erebileceklerini, yani "İslâm daha önce olanları keser atar." yeni doğmuş gibi tertemiz eder olduğunu ilan ederek iman ve İslâm'a ve günahlardan tevbeye teşviktir. Yoksa günahlara ve kötülüklere teşvik için değildir. Allah ve peygamber tanımayan, ilâhî rahmet ve mağfiretle ilgisi olmayan, azabı görünceye kadar bunları arayıp bulma yolunda bir tevbe ve sığınma adımı atmayan, küfürde israr eden inatçı azgınların o genel aftan ne hisseleri olabilir ki Peygamber onu istesin, Allah'ın onlar için hazırladığı ve onların kendi elleriyle, kazançlarıyla körükledikleri cehennem ateşinin söndürülmesine Allah ve Peygamber razı olsun! Bunlar hakkında bir önceki sûrede "Her kim cimrilik eder ve kendini ihtiyacı yok sayarsa ve en güzeli yalanlarsa onu da en zor olana hazırlayacağız." (Leyl, 92/8-10) ve "Ben size bir ateş haber verdim ki, alevlendikçe alevlenir. Ona ancak en azgın olan girer. O ki, yalanlamış ve yüz çevirmiştir." (Leyl, 92/14-16) buyurulmuştur. Bu sûrede de "Senin için daha hayırlıdır" denilerek hayrın Peygamber'e tahsis edilmesiyle onların bu hayrın dışında bırakıldığına işaret edilmiştir. "Benim ardımdan gelen bendendir." (İbrahim, 14/36) mânâsınca Peygamber'in ardından giden de ondandır.

Özetle, bu hayırlı olmada, bu Muhammed (s.a.v.)'e verilen lütufta ümmete şefaat meselesi pek önemli bir asıldır. Bundan ümmetin hissesi de peygambere uymasıyla uygunluk arzetmektedir. Bununla beraber lafzın genelliğine nazaran, lütfun sadece şefaatten ibaret olması da gerekmez. Onun için Ebu Hayyan'ın açıkladığı gibi demişlerdir ki: En uygun olanı, bunun dünyadaki lütufları da, her türü ile ahiretteki lütufları da içine alacak şekilde genel olmasıdır. Elbette ahiretteki lütuflar dünyadakilerden çok büyüktür.

Resulullah (s.a.v.) için daima sonrası öncesinden daha hayırlı olduğu meselesine gönül rahatlığı ile inanmayı anlatmak için daha önceden görülen büyük nimetler örnek gösterilerek konu ispatlanmak üzere bu sûrenin inmesinden önce de sonunun önünden hayırlı olageldiği bir istikra (tümevarım) tarzında hatırlatılarak buyuruluyor ki:

6. "Seni bir yetim bulup da barındırmadı mı?" Yüce Allah'ın güzel isimleriden biri de "Vâcid" ism-i şerifidir ki vücud, vicdan vecid (vâv'ın üç harekesiyle) mastarlarının ism-i fâilidir. Bunun asıl meşhur mânâsı varlık, buluş ve zenginliktir. Yüce Allah vücudun da, vicdanın da, ilmin de, vücdün yani zenginliğin, kudretin sahibi ve faili mânâsına "Vâcid"dir.

Yüce Allah'a "Mevcud" denilmesinin caiz olduğunda müteahhirin (son devir âlimleri) ittifak etmişler ise de "mevcud" kelimesi bir ism-i mef'ul (edilgen ortaç) olup yok iken vücut verilmiş şeylerde yani sonradan olma şeylerde kullanıldığı için mütekadimin (önceki âlimler) içinde Allah'a "mevcud" denilmesinden çekinenler olmuştur. Bize nakledilen Allah'ın güzel isimleri arasında da "mevcud" ismi bulunmayıp "Vacid" ve "Hak" isimleri vardır.

Vâcid ile Mevcud karşılaştırıldığında en açık olan mânâ; vacid, mevcudun faili, varlığın sahibi, veya var olmanın faili yani mucid (var eden, vücuda getiren) mânâsına olmaktır. Fakat fiili ona vücut verdi, onu var etti mânâsına meşhur olmadığından üç harfli fiilden türetilen "mevcud" ism-i mef'ulü (edilgen ortacı)nü kural dışı olarak "icad"ın ism-i mef'ulü (edilgen ortacı) yerinde düşünmüşler, buna göre "vacid"in de kural dışı da olsa "mucid" mânâsına düşünülmesi gerekirken bunu söylememişler ve burada Allah'ın yaptığı söylenen fiillerini de "bildi" mânâsına tefsir ederek "bildi, bilir" mânâsı vermişlerdir. Kulların yaptığı söylenen bulma işi, tesadüf etme ve "ef'âl-i kulub"tan ilim yani bilmek mânâlarına gelir. Fakat insanların buluşundan önce de, bilişinden önce de yokluk veya bilmeme durumları vardır. Yüce Allah hakkında ise bu düşünülemeyeceğinden mutlak mânâda bilmek şeklinde tefsir olunmak gerekeceğini söylemişlerdir. Buna göre mânâ, "seni bir yetim bilip yahut yetim iken bilip de barındırmadı mı?" demek olur. Lugat itibarıyla nin öznesine vacid, mef'ulü (tümleci)ne "mevcud" denilmek doğru olur. Bu itibar ile, ve fiilerinin faili olan yüce Allah "vacid", mef'ulü ve muhatabı olan Hz. Peygamber "Mevcud" olmak gerekeceğine göre mânâ; "Rabb'in seni yetim olarak mevcut edip de barındırmadı mı?" yani, yetim edip de barındırmadı mı? meâlinde olması yakışmaz değil ise de, dilde fiilinin

böyle icad, yani mevcut etme mânâsına kullanılması kurala uygun olmadığından dolayı tefsirciler, bu yönü nazar-ı itibara almamış, "bulmak" mânâsından istiare olarak bir mef'ul (tümleç) alan, doğrudan doğruya iki mef'ul (tümleç) alan "efal-i kulub"tan "bilmek" mânâsına olmasını uygun bulmuşlardır. İstiare olması, "bulmak" dediğimiz tesadüf etme mânâsıyla vicdan, kendisinden önce bir yokluk olmasını veya araştırmayı gerektireceğinden dolayı yüce Allah hakkında imkansız olmasından, fakat Allah'a nisbet olunan buluş, varlık ve zenginlik, ilk olarak vücuda getirmek ve yaratmak mânâsına olabileceği gibi seçmek mânâsına da olabilir. Burada fikrimizce bunun en uygunu bu fiillerin seçmek mânâsına olmasıdır. Zira birçok mevcutlar arasından birini alıp seçmek, kıymetli bir şey arayıp bulmak mânâsına benzetme ve temsil suretiyle ifade edilmekte önemi gösteren bir belağat nüktesi vardır. Bu üç âyetten her birinde de böyle gittikçe yükselen bir seçip alma mânâsı vardır. Nitekim bu seçme mânâsına "yetim" lafzında son derece güzel bir işaret bulunduğunu hatırlatmışlardır. Zira asıl yetim, küçükken babadan öksüz kalan demek olup bunda tek başına yalnız kalmış olmak mânâsı vardır. Onun için tek ve benzersiz veya pek az bulunur kıymetli şeye de yetim denilir. Benzeri yok gayet kıymetli inciye "dürr-i yetim" denilmesi de bundandır. Siyer'de bilindiği üzere Hz. Peygamber (s.a.v.) babası Abbdullah b. Abdülmuttalib'ten yetim olarak dünyaya gelmişti. Hz. Peygamber (s.a.v.)'in dedesi Abdülmuttalib, oğlu Abdullah'ı hurma almak için Medine'ye göndermiş, Abdullah orada vefat etmişti. O sırada Resulullah (s.a.v.) henüz ana karnında altı aylık bir yavruydu. Dolayısıyla doğarken yetim olarak doğmuştu. Anası Hz. Amine ile beraber dedesi Abdülmuttalib'in yanında idi. Sonra altı yaşında iken annesi de vefat etti. Daha sonra da sekiz yaşında iken dedesi Abdülmuttalib vefat etti. O vakit de onun vasiyeti ile amcası Ebu Talib vasisi olarak onun sorumluluğunu yüklenip yanına aldı. Güzel baktı ve çocukluğunda da kendisinde diğer çocuklarda görülmeyen olağanüstü durumlar görüldüğü için ona çok özen gösterdi.

Rivayet edildiğine göre Ebu Talib bir gün kardeşi Abbas'a

- Kardeşim, dedi, sana Muhammed'den gördüğümü haber vereyim mi? dedi. Abbas: "Evet" deyince:

- Ben, dedi, onu himayeme aldım. Gece ve gündüz bir an ondan ayrılmaz oldum. Onu kimseye güvenip bırakamıyordum. Hatta kendi döşeğimde uyutuyordum. Bir gece soyunup benimle beraber uyumasını söyledim. Baktım, yüzünde bir hoşnutsuzluk var. Benim isteğime karşı çıkmak da hoşuna gitmedi.

"Amcacığım, yüzünü benden çevir de soyunayım. Çünkü ben vücuduma bakmandan hoşlanmam." dedi. Sözüne şaştım. Gözümü çevirdim, döşeğe girdi, ben de girdim. Baktım ki aramızda bir örtü var. Vallahi ben onu döşeğime koymamıştım. O gayet yumuşak, miske batırılmış gibi hoş kokulu idi. Vücuduna bakayım diye gayret sarfettim, bir şey göremedim. Çok vakit de ben onu döşeğimden kaybederdim. Aramaya kalkardım, kalktım mı "ha amca, ben buradayım" derdi. Dönerdim ve çok zaman ondan hayret ettiğim bir söz işitirdim. Bu da geceden biraz geçince olurdu. Bizler yemekte içmekte besmele çekmez, elhamdülillah demezdik. O ise yemeğe başlarken "Tek olan Allah'ın adıyla" derdi. Yemeği bitirince de "el-Hamdülillâh" derdi. Ben ona şaşardım. Kendisinde ne bir yalan, ne bir gülmek, ne de bir cahillik gördüm. Çocuklar oynarlarken de onlarla beraber durmazdı. Ömrüme yemin olsun ki bu, büyük bir feyzden bir alâmettir.

"Daha beşikte iken parlak deliller halindeki şeref işaretleri, dedesinin saadetini artırıyordu."

ÎVÂ, bir şeyi diğerine katmak, geri çevirmek mânâsından bir yurda, bir barınağa kondurup barındırmak demektir. Yüce Allah Hz. Peygamber (s.a.v.)'i önce babadan yetim olarak vücuda getirmiş iken güzel bir şekilde barındırmış, sonra anadan, sonra dededen yetim etmiş yine barındırmış, böylece gittikçe sonunu önünden daha hayırlı yapmak üzere terbiye edip seçmiş, hiçbir zaman terk edip de bırakmamıştır.

Demişlerdir ki: Burada edebi tefsirlerden olmak üzere sözünde "dürr-i yetim" (eşsiz inci) mânâsına da işaret vardır. Şöyle demek olur: Seni halk içinde benzersiz, imkân sedefinde eşsiz olarak seçip de kalbini kendisine çevirmek suretiyle koruma ve himayesinde barındırmadı mı? Şüphesiz ki barındırdı, değil mi?

7. "Seni yol bilmez bulup da." Bu, önceki cümlenin özet olarak ifade ettiği mânâ üzerine bağlanmıştır. Zira olumsuz cümlede bulunan istifham-ı inkârî, olumsuzu inkâr ve olumluyu anlatmak demek olduğundan bunlar da onun özeti üzerine "vav" atıfası (bağlacı)yla bağlanmak suretiyle istifham-ı takrirî şeklinde ifade olunmuştur. ile olumsuz yapılan muzari fiiline bağlanarak onun hükmüne dahil olması da caizdir ki "Seni yetim olarak bulup barındırmadı mı ve seni yolunu şaşırmış bulup

yol göstermedi mi?" demek olur.

DÂLL, bilindiği gibi yitik, hangi yola gireceği hususunda şaşkın, yahut yanlış yola giden sapık mânâlarına gelir. "Sizin arkadaşınız şaşırmadı, azıtmadı da."(Necm, 53/2) buyurulmuş olan Resulullah (s.a.v.) hiçbir zaman akıl ve dinde sapık mânâsına "dâll" olmamıştır. Allah'ın birliğine inanarak yetişmiş, hiçbir puta secde etmemiş, Allah'tan başka ilâh tanımamış, ahlâkı temizdi, hiç bir kötü fiil işlememişti. Her hususta güvenilir kişi olarak tanınmıştı. Dolayısıyla şirk sapıklığı, heva ve hevese göre amel etme sapıklığı onun yüce zatından uzak idi. Yüce Allah onu ta baştan itibaren o gibi sapıklıklardan uzak kılmış, ona sağlam bir bakış ve görüş bahşetmişti. Bununla beraber peygamber olmadan önceki akıl ve dirayeti ile peygamberlikten sonraki ilim ve hidayeti arasında büyük bir fark vardı ki bu fark çocukluk ile ergenlik arasındaki farktan daha büyüktür. Hz. Peygamber (s.a.v.) peygamber olmadan önce de kavminin, Arap müşriklerinin dinlerindeki bozukluğu görmüştü. Karşısında bulunan Yahudilik ve Hıristiyanlık gibi iki dinin çığırından çıkmış olduğunu da sezmişti. Fakat girilmesi gerekli olan ve mücerret (soyut) akıl ile idrak edilip kavranması mümkün olmayan Hak din ve şeriatının ne olması lazım geleceğini ve dünyayı sarmış olan bunalım içinden nasıl çıkılıp da Hakk'a erileceğini belirlemede şaşırmış idi. Kitap okumasını bilmez, cihana ruh yayacak olan iman ve İslâm'ın ayrıntılı temel esaslarından "Kuşkusuz sen ondan önce ğafillerden idin."(Yusuf, 12/3), "Sen bundan önce hiç kitap okur değildin, hala da elinle yazı yazmazsın."(Ankebut, 29/48), "Oysa sen, kitap nedir, iman nedir bilmezdin."(Şura, 42/52) buyrulduğu üzere ğafil idi. İşte burada "Seni yol bilmez buldu." buyurulması, bu şekilde peygamberlikten önce ve çocukluk çağlarındaki gafillik ve şaşkınlık hallerine işarettir.

Yani sen, peygamberlikten önce akılların yol bulamadığı hakikatler ve şeriatlerden gafil ve yol arayan bir yitik halinde şaşkın iken Rabb'ın seni bulup seçerek hidayet buyurmadı mı? Verdiği vahiy, indirdiği kitap ile bilmediklerini bildirerek doğru yolu göstermedi mi?

8. Ve seni yoksul iken bulup seçip de zengin yapmadı mı?

AİL, "ayle" yani fakir ve ihtiyaç sahibi yoksul, bir de çok çoluk-çocuk sahibi, yani kendisine muhtaç olan ailesi, yoksulları çok, çok yoksullu mânâlarına gelir. Burada iki mânâ ile de tefsir yapılmıştır.

BİRİNCİSİ, sen serveti yok bir yoksul iken yine seni seçip zengin kılmadı

BİRİNCİSİ, sen serveti yok bir yoksul iken yine seni seçip zengin kılmadı mı? demektir. Resulullah (s.a.v.)'a babasından bir dişi deve ile bir cariyeden başka miras kalmamıştır. Sonra yüce Allah onu önce Şam'a yaptığı ticaret seferinden elde edilen bereketli kâr ile, Hz. Hatice ile evlendikten sonra da onun bütün servetini hibe etmesiyle zengin etmiş, daha sonra Hz. Ebubekir de malının hepsini Allah için Resulullah (s.a.v)'a getirmiş, "çoluk-çocuğuna ne bıraktın?" buyurduğunda "Allah ve Resulünü" demişti. Daha sonra da yüce Allah'ın ihsan buyurduğu fetihler ve ganimetler ile zenginlik elde edilmiştir. Fakat bu fetihler Medine'ye hicretten sonra olduğu için bu sûrenin inişi sırasında değil "Rabbin sana verecek ve sen razı olacaksın." mânâsınca ilerde olacağı vaad edilmiş olan lütuflar arasındadır.

İKİNCİSİ, sen yoksullu idin, birçok çoluk-çocuğun, muhtaç arkadaşların vardı. Senin yüzünden, senin ilim ve irşadından feyiz bekliyorlardı. Allah seninle onları zengin etti, hidayete erdirdi demek olur. Fakat açık olan evvelki mânâdır. Bunlarla daha önce geçenler arasında bir irtibat kurunca mânâ şu olmuş oluyor: Görülüyor ki bunların hepsinde sonu evvelinden hayırlı olmuştur. İşte böyle senin için bundan sonra da her halin sonu başından daha hayırlıdır. Şimdi bunun neticesi olarak şu üç şeyin yapılması gerekir:

9. O halde, yani hal böyle olunca, sen de Rabb'ının bu var olan ve olması vaad edilen ihsan ve nimetlerinin bir şükür alâmeti olmak üzere yetime, herhangi bir yetime sakın kahretme, zayıf sayıp da hor bakma ki, hakkını kaybetmeyesin. Çünkü yetimliği tattın ve hakkındaki ilâhî lütfu gördün.

Rağıb'ın "Müfredat"ında KAHR, hem üstün gelme, hem zelil kılmadır. Ayrı ayrı her iki mânâda da kullanılır. Şu halde her ikisi de yasaklanmıştır. Yetimi zayıf saymamalı ve zelil etmemeli, hakkını, hukukunu gözetmeli ve buna özen göstermelidir. Râzî'de yazıldığına göre bu âyet, Hz. Peygamber (s.a.v) Hz. Hatice'nin çocuğuna bağırdığı zaman inmiştir. Bir bağırma veya yüz ekşitmeden dolayı "sakın kahretme" diye sitem edilince zelil kılınır, malı veya hakkı yenilirse nasıl olur?

İbnü Mesud (r.a.) bir merfu hadiste Resulullah (s.a.v.)'ın şöyle buyurduğunu rivayet etmiştir: "Her kim bir yetimin başını silerse elinin geçtiği her kıla karşılık ona kıyamet günü bir nur olur." Aynı şekilde Hz. Ömer (r.a.) de bir merfu hadiste Hz. Peygamber (s.a.v)'in şöyle buyurduğunu rivayet etmiştir:

Yetim ağladığı zaman onun ağlamasından Rahmân'ın Arş'ı titrer. Yüce Allah meleklerine buyurur ki: Ey meleklerim! Şu babası toprakta kaybedilmiş olan yetimi ağlatan kimdir? Melekler: "Sen en iyi bilensin ey Rabbimiz! derler. Yüce Allah buyurur ki: "Şahit olunuz, her kim bunu susturur, hoşnut ederse ben de onu kıyamet günü hoşnut etmeye garanti veriyorum." Bundan dolayı Hz. Ömer (r.a.) bir yetim gördüğü zaman başını okşar ve ona bir şey verirdi, diye rivayet edilmiştir. Fakat başına nasıl dokunduğu, nasıl okşadığı hakkında sahih bir şey gelmemiştir.

Bir hadis-i şerifte de Resulullah (s.a.v.): "Ben ve yüce olan Allah'tan korktuğu takdirde, yetime kefil olan şu ikisi gibiyiz" buyurmuş ve şehadet parmağıyla orta parmağını göstermiştir. Daha bunun gibi birçok haber vardır.

10. İsteyene gelince, sakın onu koğma. İsteyeni yahut soranı azarlama, yani azarlayarak koğma da lutfet: İhtiyacını gider, yahut yumuşak dille reddet.

Tefsircilerden bazıları, "sail'den maksat, dünyaya dair bir şey isteyen dilencidir" demişlerdir. "Mallarında dilenci ve mahrum için bir hak vardır."(Zâriyat, 51/19) âyetinde de buna işaret vardır. "Dilenci, at üzerinde gelse bile hakkı vardır." diye bir hadis de yaygındır. Alûsî'nin yazdığına göre, İmam Ahmed, "bunun aslı yoktur" demiş; fakat Ebu Davud bunu Hz. Hüseyin b. Ali'den mevkuf olarak rivayet edip susmuş; Irakî "senedi sağlamdır" demiş, onun bu fikrini kabul edenler de olmuş; İbnü Abdi'l-Berr, "sağlam değildir" demiş, çokları İmam Ahmed'in görüşüne itimat etmişlerdir. Hz. Aişe'den ve daha başkalarından, "Dilenci doğru söylemiş olsa onu reddeden felah bulmazdı." diye rivayet edilmiş, İbnü Medînî, "bunun da aslı yoktur" demiştir. Bununla beraber Taberani "Kebir"de Ebu Ümâme'den merfu olarak ona yakın olan şu hadisi rivayet etmiştir. "Eğer düşkün ve yoksullar yalan söylemeselerdi onları reddeden felah bulmazdı." Buna ilişene rastlamadım.

Bununla beraber demişlerdir ki, dilenciyi azarlamanın yasaklanmış olması, istemede ısrar etmediği durumdadır. Eğer istemede ısrar eder de yumuşak bir şekilde reddetmek fayda vermezse o vakit azarlamada bir sakınca yoktur. Zira "İnsanlardan yüzsüzlük edip de ısrarla istemezler."(Bakara, 2/273) övgüsü, ısrarın yerildiğini ifade eder. Yerilen bir şey de azarlanmaya değer.

Ebu'd-Derdâ, Hasen, Süfyan ve daha bazıları da burada "sail"den maksadın, mal isteyen değil, ilim ve din ile ilgili soru soran demek olduğu görüşüne varmışlardır. Denilmiştir ki: Önceki görüşe göre de bu, delalet yoluyla öncelikle sabit olur. Çünkü mal dilencisine istediğini vermeye gücü yeten kimse yumuşak bir şekilde reddedip de bir şey vermediği zaman tehdit edilmemiştir. Oysa ilim soran kimseye ilmi olan kimsenin cevap vermemesi öyle değildir. Bir hadis-i şerifte: "Kendisine bir ilim sorulup da onu gizleyen kimse, ateşten bir gem ile gemlenir." buyrulmuştur. Bu görüşü daha açık görenler olmuştur. Fakat mutlak mânâda "sâil" lafzı, dilenci mânâsında asıl olmakla beraber dileyen veya dilenen veya hangi suretle olursa olsun isteyen veya soran, mutlak olarak "talep eden" mânâsını da taşır. Bunlar fiilin mef'ul(tümlec)lerine, sözün söylendiği makama göre ayırt edilir. "Kâmus'un açıklamasına göre sual ve mesele kelimesi, asıl olarak dilenmek mânâsına konulmuştur. Mutlak bir şekilde talep, istemek ve sormak mânâsına da kullanılır olmuştur. "Beşair"in verdiği ayrıntılı bilgiye göre "sual" maddesi, bir şeyi talep ve yalvararak istemektir ki, bir kimseden bilmeyi veya bilmeyi sağlayacak olan bir şeyi yahut mal veya malı sağlayacak olan bir şeyi isteyip dilemek, yani sormak veya dilenmek suretiyle istemektir. Birinci mânânın cevabı dil ile olur. Sorulan şey ne ise dil ile cevap verilir. El bunda dilin yerine geçen halefidir. Söylenecek olanı yazı veya işaret ile eda eder. İkinci Mânânın cevabı ise el ile olur, istenileni verir. Bunda dil elin halefi olup onun yerine geçer. Söz verir, yahut "hayır" diye reddeder. Sormak mânâsına geldiği zaman bu fiil ikinci mef'ul (tümlec)ünü bazan doğrudan doğruya, bazan da harf-i cerle alır. "Onu ona sordu" mânâsına ve derler. İkinci mef'ulünü daha çok harf-i cerri ile alır. Dilenmek mânâsında da doğrudan doğruya veya harf-i cerri ile mef'ul alır. "Allah'ın lütuf ve ihsanını

isteyin."(Nisâ, 4/32) ve "Onlardan lüzumlu bir şey istediğimiz zaman..."(Ahzab, 33/53) âyetlerinde olduğu gibi. Sözün kısası, bu kelime, aslı dilenmek mânâsında hakikat, sormak mânâsında da "doğru haber istemek münasebetiyle istiare denilmiştir.

Şu halde sualde asıl olan bir ihtiyaç halinde istemek veya sormaktır. "Sail"de dilenci mânâsı esas ve dilencide zaruri olarak ihtiyaç duyulan miktarda bir şey isteme mânâsı açık olduğu için mutlak olarak "sail" denilince iki mânâyı da taşıyarak gerek mal, gerek ilim isteyen dilenci demek olur. İhtiyaç halinde olmıyarak hakkını istemek veya emretmek yahut imtihan etmek yahut can sıkma ve bunaltma yoluyla bir şey istemek veya sormak gerçekte sual değildir. Mal suali, zelil bir şekilde ihtiyacını istemek mânâsına bir dilenmek olduğu gibi, ilim suali olan sormak da, öğrenerek bilgisizliğini gidermek kastıyla alçak gönüllü bir şekilde açıklık isteme suali olmalıdır. Burada ise mef'ul (tümleç) zikredilmemekle beraber, daha önce hem mal, hem ilim ihtiyaçları zikredilmiş olduğu için bu karine (ipucu) ile "sail", gerek mal ve gerekse ilimle ilgili bir şey isteyen ihtiyaç sahibi istekli mânâsına anlaşılması gerekir. Bu izah şekline göre, iki görüşün ikisi de bir araya getirilmiş olur.

İkinci görüşün asıl faydası; yüzsüz, asıldı mı bırakmayan, ısrarlı mal dilencilerini konu dışı bırakmaktır. Çünkü öğrenmek maksadı olmayarak soranın buraya dahil olmaması gerekir. Fakat ihtiyaç ve maksat, gizli işlerdendir. Görünüşte her hangi bir soru ve istek, bir ihtiyaç mânâsı ifade ettiğinden, bir şey soran veya isteyene ilk anda kötü zan beslemeye hak yoktur. Sualinde ısrarına göre doğru veya yalan söylediği neticesine varılabilir. O halde hangi "sail" olursa olsun işin başında hemen azarlanmamalı, istediği verilmezse bile koğulmamalı, incitilmemelidir. Yüzsüzlük ve ısrar etmesi halinde de anlaşılan durumuna göre, layık olan ne ise o şekilde karşılanmalıdır. Zorda kalan ve muhtaç olana, güç yettiği kadar mümkün olan yardım farz derecesine kadar varabilir.

Eğer sual yerilen bir sual ise, derecesine göre kötülükten nehyi gerektirir. O zaman azarlamak yaraşır. Çünkü mümine eziyet vermek de haramdır. Eğer sual övülen bir sual ise, azarlamak ve incitmek mutlak şekilde haram ve yasak olur. Gücü yetenin buna uygun cevap vermesi, nimeti anmış olmak üzere vacip veya

mendub olur.

İlim dilenmek genellikle övülmüştür. Bunda, eziyet ve saygısızlık derecesine varmamak şartıyla, ısrarla yalvarmak da güzel görülmüştür. Mal dilenmek ise genellikle yerilmiştir. Ancak başka bir kazanç yolu bulamayan muhtaç için bir izindir. Böylelerine yardımı düşünmek ise gücü yetenler için bir borçtur. Şu halde ihtiyacı olmadan dilenen yerilmiş dilenciler azara layık olduklarından dolayı ikinci görüşte olduğu gibi bu yasaklamaya dahil olmamak gerekirse de, bizzat istemenin kendisi bir ihtiyaç delili olduğu için, herhangi bir dilenciyi aksi sabit olmadıkça azarlamak, yetimi ezmek gibi yasaklanmıştır.

11. Ama Rabbinin nimetini, gerek mevcut, gerekse olacağı vaad edilen nimetini hemen söyle, anlat da anlat. Sade lafını ederek ve gösteriş yaparak gururlanmak için değil, hakkını takdir, şükrünü yerine getirmek için eserini gösterecek, başkalarını da istifade ettirecek şekilde sözlü veya fiilî olarak anlat.

Bu üç âyet 'daki "fâ" ile, önce anlatılanların neticesini göstermesi itibariyle şunu ifade eder: Rabb'inin sana lütfettiği gibi yetime şefkat, isteyene merhamet, Allah'ın muhtaç kullarına maldan mal, ilimden ilim, vaadden vaad ile lütuf ve ihsan ederek sonunun önünden, ahiretin dünyadan daha hayırlı olduğunu duyur. Böyle nimeti anlatmak suretiyle Rabbinin büyüklüğünü herkese tanıt.

BİR HATIRLATMA: Bu Duha Sûresi'nin sonunda ve ondan sonra Kur'ân'ın sonuna kadar her sûre bittiğinde tekbir getirmek sünnettir. Bu Resulullah (s.a.v.)'dan rivayet edilmiş olup öteden beri yapılagelmiştir. Yedi kırâet imamından biri olan İbnü Kesir yoluyla rivayet edilmiştir. Bunu rivayet eden Ebu Hasen Bezzi şöyle demiştir: İkrime b. Süleyman'a okudum. Dedi ki: İsmail b. Abdulla b. Kostantin'e okudu. Ve'd-Duha'ya geldiğimde şöyle dedi: Hatim edinceye kadar her sûrenin sonuda tekbir al. Çünkü ben Abdullah b. Kesir'e okudum. Ve'd-Duhâ'ya geldiğimde "hatmedinceye kadar tekbir al." dedi ve Abdullah b. Kesir bana haber verdi ki Mücahid'den okumuş. O bunu emretmiş ve haber vermiş ki İbnü Abbas ona bunu emretmiş ve haber vermiş ki Übeyy b. Ka'b ona bunu emretmiş ve haber vermiş ki Resulullah (s.a.v) ona bunu emretmiş. Bunu sahih kaydını koyarak Hakim ve İbnü Merduye, "Şuab"da Beyhaki ve kırâet kitapları tesbit ve nakil etmişlerdir. Nisaburî "Ğaraibu'l-Kur'ân" adlı tefsirinde bu rivayeti kaydettikten sonra da demiştir ki: İmam Şafiî'den rivayet edildiğine göre O da ve'd-Duha'nın sonundan Kur'ân'ın sonuna kadar her sûrenin bitiminde tekbirin sünnet olduğu görüşündedir. Kunbül'den de böyle rivayet edilmiştir. Bunun sebebi, zikredildiği üzere vahiy, biraz gecikip de bu

sûre indiği zaman Resulullah (s.a.v.) bunu tasdik ederek "Allahu Ekber" demiş olmasıdır.

Kırâetle ilgili bir kitap olan "Zübdetü'l-İrfan"da şu uyarı vardır: Biliniz ki Ve'd-Duhâ'nın sonunda ve ondan sonra Kur'ân'ın sonuna kadar her sûrenin sonuda tekbir getirmek sünnettir. Bu, Resulullah (s.a.v.)'ın fiili ile sabittir. Dolasıyıla her sûrenin sonunda "Allahü Ekber" deyiniz Sûresini bitirdiğinizde de tekbir alınız. Sonra Fatihatu'l-Kitab'ı ve Bakara'nın ilk âyetlerini a kadar okuyunuz. Sonra hatim duası ediniz. Buna "halli mürtehil" denilir. Bunların hepsinde hadisler vardır. Meşhurdur. Bununla beraber not olarak şu uyarıyı yapar: Şu da bilinmelidir ki tekbir kırâet âlimlerinden hiç birisince vacib değildir. Çünkü Kur'ân'dan değildir. Ebu'l-Feth Farisi demiştir ki: Her hatim eden için bunu yapmak mutlaka gereklidir demeyiz. Fakat her kim yaparsa iyidir, güzeldir. Her kim de yapmazsa ona bir vebal yoktur. Bunu yapmak sünnettir. Çünkü Bezzi İmam Şafiî'den şöyle nakletmiştir: Bana dedi ki: Tekbiri terk edersen Resulullah (s.a.v)'ın sünnetlerinden birini terketmiş olursun. İbnü Abbas da Übey'den şöyle rivayet etmiştir: Peygamber (s.a.v.) sûresini okuduğunda, Fatiha'yı da a kadar okudu. "Siracü'l-Kâri"de de böyle yazılıdır. Nisaburi'nin de açıkladığı gibi tekbirin lafzında bazıları yalnız "Allahü Ekber" ile yetinir. Diğerleri kelime-i tevhid ile beraber der. "Elhamdülillah" diyerek hamd getirmeyi ilave edenler de vardır.

Vahyin kesilmesi tehlikesi gibi bir keder sırasında bir kuşluk vakti güneşi parıltısıyla gelen ve hüzün gecesini sessizliğe kavuşturarak Rabb'inin yardımının devamı ile sonun önden daha hayırlı olduğunu ve ilerdeki lütfun büyüklüğü ile hoşnutluk gayesine erileceğini müjdeleyen ve Hz. Muhammed (s.a.v.)'in hayatının evveliyle sonunu karşılaştırarak, netice itibarıyla yetime şefkat, maddî ve manevî muhtaçlara merhamet hislerini uyandırarak sahip olunan nimeti anlatma emriyle son bulan bu mübarek sûrenin sonunda tam bir iman ve iç rahatlığı ile sahip olduğu nimeti söylemeye acele ederek "Allahu Ekber" diye bir tekbir almanın ne güzel bir emre uyuş, ne hoş bir gönül huzuru ilanı, ne büyük bir şükran duygusu ifade ettiğini ve bu şükran duygusunun sona kadar yenilene yenilene devam etmesi de nasıl arzuya şayan bulunduğunu hissetmemek mümkün değildir. Fakat bu tekbirin bu sûreler sonunda Kur'ân'dan bir parça olduğu zannı verilmemek ve farz olarak değil de o zevk ve mânâyı duyanların

duygularına bırakılmış bulunduğu anlatılmak için kırâetlerde tevatür ile nakledilmemiş ve terkedilmesi caiz olmak üzere Resulullah (s.a.v.)'ın fiili ve bir yoldan da emri olmak üzere hususi olarak rivayet edilmiştir. Neticede bu mendub ve müstehab olarak âdet halinde uygulanır olmuştur. Bugünkü uygulama da böyledir. Çoğunlukla "Allahü Ekber" denilir. Çok vakit de "Allahü Ekber. Lâilâhe illallahu vallahu ekber ve lillahi'l hamd" denilir. Konuyla ilgili geniş bilgi için Cezeri'nin "Neşr-i Kebir"ine bakılmalıdır.

Şimdi hüzünleri dağıtan bu ferah ve gönül rahatlığı üzerine artık dünyada hiçbir zorluk ve zahmet kalmadı zanniyle tembelliğe düşülmemek, ancak her zorluğun yanında kolaylıklar bulunduğunu bilerek sahip olduğu nimeti anlatmak için daha çok çalışmak, hem yalnız nimeti görmekle kalmayıp o nimeti verenin zatına bakmak ve bütün rağbetini ona yönelterek ona doğru gitmek için çalışmanın gereği anlatılmak üzere de bu sûreyi aşağıdaki gibi İnşirah Sûresi izlemiştir.


94-İNŞİRAH:

Açmadık mı? Açıp genişletmedik mi? Senin için. Senin mutluluğun için göğsünü de nefesine genişlik, kalbine ferahlık, nefsine kuvvet ve ferahlık vermedik mi? İçinde bulunulan anda ve gelecekte, dünya ve ahirette bütün dilekleri izah edip de her zorluğu yenecek büyük bir ruh ile şaşkınlıktan doğru yolu bulmaya, gamdan sevince, darlıktan genişliğe erdirmedik mi? Râğıb şöyle der:

Şerhin aslı, eti ve benzeri şeyleri açmak, yani açıp genişletmektir. Şerh-i sadr, yani göğsü açmak da bundandır ki, ilâhî bir nur ve Allah tarafından bir gönül rahatlığı ve bir ruh ile onu genişletmektir.

Şihâb yazarı der ki: Aslı, eti yarıp açmak olduğu ve bunda bir açılma ve içini ve içinde bulunanı açığa çıkarmayı gerektiren bir genişletme bulunduğu için şerh ve genişlik kalb hakkında da kullanılır olmuştur. Kederini gidererek sevinç ve neşe verecek şeyi idrak etmesi bir şerh ve genişletme sayılmıştır. Çünkü onun sıkıntısını açacak ve üzüntüsünü giderecek geniş bir nefes aldırmak gibi herhangi bir sebep, bir duygu, bir ilham ile ondan gaip veya ona gizli bulunan sevinci gerektiren bir şey ortaya çıkar ki bu, bir kitabı izah etmek mânâsına şerh denilmek gibidir. Sonra da bu mânâ kalbin mahalli olan göğüste mübalağa için kullanılmıştır. Çünkü bir şeyin genişlemesi, onun içinde bulunduran şeyin de genişlemesini gerektirir. Onun için işitirsin ki, sevince genişlik, zıddına da darlık ismi verirler. Bu bir kaç mertebe vasıta ile kinaye dallarına ayrılan mecazlardandır. Lakin yaygınlaşmasından sonra gizlilik giderilmiş, vasıtalar kaldırılmıştır.

Bu yapılan açıklama şerhin bir şerhidir. Şihâb yazarı eti açmaktan kalbi açmaya ve ondan göğsü açmaya geçerek gitmiştir. Fakat eti yarıp açmaktan göğsü açıp genişletmeye, ondan nefes genişliğine ve kalbin açılmasına ve ondan nefsin manevi olan neşe ve genişlemesine geçmek daha uygundur.

SADR, her şeyin ön ve baş tarafı olduğu gibi, insanın gövdesinin de belinden başına doğru ön ve içinden kalp ve ciğerleri kapsayan üst kısmı yani sine, göğüs veya bağır dediğimizdir. Arkadan sırta da zahr denilir. Yer ve cüz olma ilgisiyle kalb veya nefisten kinaye de olur.

Dıştan göğüs darlığı zayıflık işareti sayıldığı ve içten göğüs darlığı (dıyk-ı sadr); nefes darlığı, kalb sıkıntısı, elem, ızdırap ve tahammül edememe olduğu

gibi, dışından göğüs genişliği (vüs'at-ı sadr); kuvvet alâmeti, göğüs açılması; bir özlemi ortaya koyma, içten göğüs açılması; nefes genişliği, rahat, kalbin açılması; ruhun sevinç, şevk, fikir, bilgi ve tahammül genişliği mânâlarını ifade eder. Bu şekilde "şerh-ı sadr", esasen göğsünü, bağrını açıp genişletmek demek olduğu halde bununla kalbe ferahlık vermek ve nefsi herhangi bir fiil veya söze açıp neşe ve sevinç ile o fiil ve sözü almak üzere genişletmek mânâsından kinaye edilmek de yaygın olmuştur. Öyle ki şerh ve gönlün açılması denildiği zaman maddi olarak göğsü veya kalbi açmak veya yarmaktan ziyade manevi olan bu neşe ve ferahlık mânâsı anlaşılır.

Alûsî der ki: Şerhin aslı dağıtma ve genişletme olup "izah" mânâsında kullanılması yaygın olduğu gibi nefsin ferahlığı mânâsında da yaygın olmuştur. Hatta bunda örf olarak hakiki mânâdadır denilse uzak olmaz ve bu kalp ile ilgili olduğu zamandır. Kalbini şununla şerh etti demek, onunla sevinçli ve ferah kıldı demektir. Çünkü kalp nefsin konakladığı yer gibidir. Normal olarak da konaklanılan yerin genişletilmesi onda konaklayanın rahat ve ferah olması neticesini doğurur. Kalbin mahalli olan göğüsle ilgili olduğu ve göğsü açmak denildiği zaman da böyledir. Bu genel olarak kalp genişliğini de ifade eder. Çünkü normal olarak bir evin etrafını genişletmek evin genişliğiyle uygun olur. Geniş evin etrafı da genişletilir ki şirinliği artsın. Bundan hareketle nefsin neşe ve ferahlığına geçilir.

Kalp ve göğüsle ilgili olduğu zaman bazan da şerhten bilgiyi çoğaltmak mânâsı kastedilir. Denilmiş ki: Sanki bilgiler geniş bir alana muhtaç imiş ve kalp de onun mahalli imiş gibi hayal edilir de bilgiler çoğaldıkça kalbin de geniş olması gerekeceği düşünülür. Bazı kere de bundan nefistekinin çoğaltılması kastedilir. Denilmiştir ki: Bu da, bilgileri genişletmek nefsin genişletilmesini gerektirir düşüncesiyledir.

Bazı kere de "şerh-ı sadr" ile, nefsin kutsal güçler ve ilâhî nurlarla desteklenmesi mânâsı kast edilir. Öyle ki nefis, bilgi olaylarının meydanı, meleke yıldızlarının göğü, tecelli türlerinin Arş'ı, içe doğan bilgi sürülerinin yaygısı olur da artık onu herhangi bir durum, bir başka durumdan meşgul etmez, ona göre olacak, olan ve olmuş bir ve eşit olur ve bu mânâlardan her biri bulunduğu makama göre murat olunur. Yüce Allah'ın Resulüne nimetlerini sayma makamı olan bu makama en uygun olan mânâ ise -Ragıb'ın da anlattığı gibi bu sonuncu mânâdır. Bununla beraber diğer mânâlar da caiz görülmüştür.

Açık olan, bu gönül rahatlığının Duha Sûresi'nin inmesiyle hasıl olmasıdır. Bununla beraber A'la Sûresi'nde de bunun bir mukaddimesi bulunduğu gibi, bundan sonra Kadr Sûresi'ne kadar bunun mukaddime ve sonuçlarını bir izah vardır. Tefsirciler "şerh-i sadr" ile ilgili iki görüş zikretmişlerdir:

BİRİNCİSİ, haberlerde geldiği üzere çocukluğunda veya peygamberliği sırasında veya İsra gecesinde cismani bir ameliyat suretinde göğsü yarılarak kalbi çıkarılıp yıkanmış, yine yerine konduktan sonra iman ve hikmetle doldurulmuş olmasıdır ki bu tartışmalıdır. Maddî kalp yıkanmasının iman, ilim, hikmet, şefkat gibi manevi şeylerle ilgi ve münasebeti bulunduğuna inanamayanlar bu husustaki rivayetleri mantıkî görmeyerek reddetmişler; bu ameliyatın esas itibariyle mümkün olduğunu ve maddi temizliğin manevi temizlik ile de ilgi ve münasebetini düşünenler ise bunu kabul etmiş, bununla beraber burada muradın o olduğunda ısrar etmemişlerdir. Peygamberlikten önce meydana gelen ve onun habercisi olan olağanüstü olaylar ve kerametler de inkar olunamazsa da sûrelerin tertibine göre buradaki göğüs yarmanın ne peygamberlikten evvel, ne de peygamberlik sırasında değil, Ve'd-Duha'nın inmesiyle yahut daha sonra olması açıktır. Bu yönden cismani mânâyı da gösteren en kuvvetli rivayet ise Mirac gecesiyle ilgili olarak Buhârî, Müslim, Tirmizî ve Nesaî'de Katade'den rivayet edilen şu hadistir. Demiştir ki: Bize Enes b. Malik anlattı. Ona da Malik b. Sa'saa anlatmış. Efendimiz (s.a.v.) buyurmuş ki: "Ben Beyt'in yanında uyur uyanık arası bir halde iken içinde Zemzem suyu bir altın tasla bana gelindi de göğsüm şuraya ve şuraya kadar yarıldı". Katade demiş ki: Enes'e ne kastediyor dedim: "karnımın aşağısına kadar dedi". Buyurdu ki: Derken kalbim çıkarıldı da Zemzem suyu ile yıkandı. Sonra tekrar yerine kondu. Sonra iman ve hikmet dolduruldu. Sonra Burak getirildi. Onun üzerinde Cebrail (a.s) ile beraber gittim. Ta dünya semasına vardık..." Bundan en açık olarak anlaşılan uyku ve uyanıklık arası misali bir keşif ve müşahede olması ve asıl neticenin iman ve hikmet dolarak Mirac'ın vuku bulmasıdır. Burada bu mânâ murat edilebilir ve bu şekilde bu sûre Mirac'a işaret olabilir. Ve'd-Duha'nın inişi sırasında da bir keşf ve müşahede vukua gelmiş olduğuna göre de bir Mirac olmuş demektir. İsra gecesiyle Ve'd-Duha'nın inişi arasında ne kadar zaman bulunduğu bilinmiyor ise de Mirac hadislerinde bu sûrelerin içerdiği mânâlara tesadüf edildiği ve Ve'd-Duha'daki "gece" den murat İsra gecesi olduğuna dair de bir rivayet bulunduğu

için bunların Mirac ile ilgili olduğunu kabul etmek gerekir. Bunda ise cismani yarma ihtilaflı olduğu, ruhanî yarmada ise ittifak edildiği için, hangisi olursa olsun "göğsü yarmak"tan asıl murat, gaye olan son mânâ olmalıdır. O da iman ve hikmet ile hakikatın açılmasıdır ki, cisimler onun için çalışır ve ona feda edilir. Hakikatte bir elem olan cismani ameliyatlar onun bir vesilesi olmak itibarıyla kolaylıkla aşılabilir. Bu nedenle şu ikinci görüş ihtilafsızdır:

İKİNCİSİ, "şerh-ı sadr" dan maksat, neticesi marifet ve itaat olandır ki, bunu da birkaç şekilde izah etmişlerdir:

1. Hz. Peygamber (s.a.v.)insanlara ve cinlere peygamber gönderilince Allah'tan başka ilâhlardan ve onlara tapanlardan uzak olmak suretiyle insanlar ve cinlerle uğraşmak önce zor gelmiş, göğsünü daraltmıştı. Fakat yüce Allah ona öyle âyetler göstermişti ki bunlarla bütün o zorlukları aşma gücü ve imkanı bulmuş ve yüklenmiş olduğu her meşakkat, her şey gözünde küçülmüş idi. O şekilde ki kalbinden bütün tasa ve düşünceleri çıkarmış, ancak bir tek düşünce bırakmıştı. Çoluk çocuğun nafakası sıkıntılarını tınmaz, insanlardan ve cinlerden gelen eziyetlere önem vermez olmuştu. Hatta bunlar gözünde sinekten küçük olmuşlardı. Ne tehditlerinden korkar, ne de mallarına, makamlarına meylederdi. Şu halde "şerh-ı sadr", dünyanın değersizliğini ve ahiretin değerini bilmekten ibaret olur ki bunun benzeri En'âm Sûresi'ndeki "Allah her kimi hidayete erdirmek isterse onun göğsünü İslâm'a açar. Her kimi de sapıklığa düşürmek isterse onun da kalbini daraltıp sıkıştırır."(En'âm, 6/125) âyetidir.

Buhârî'de de İbnü Abbas'ın âyetini, "Allah onun göğsünü İslâm'a açtı." şeklinde tefsir ettiği zikredilmekle yalnız bu mânâ gösterilmiştir.

En'âm Sûresi'nde de geçtiği üzere rivayet olunduğuna göre Ashab-ı kiram sordular:

- Ey Allah'ın Resulü! Göğüs açılır mı?

- Evet.

- Alâmeti nedir?

- Aldanma yurdundan uzaklaşmak, ebediyet yurduna yönelmek ve gelmeden önce ölüm için hazırlıktır.

Bunun özeti şudur: Allah'a ve onun vaad ve tehdidine samimiyetle iman, insanın dünyadan uzaklaşmasını, ahirete rağbet etmesini ve ölüme hazırlanmasını gerektirir.

2. Resulullah (s.a.v.)'ın sinesi bütün önemli şeylere açılmıştı, telaş etmez, ıztırap çekmez, şaşırmaz, sıkıntı ve ferah hallerinin ikisinde de gönlü rahat bulunur, yükümlü olduğu görevini eda ile meşgul olurdu.

"Senin kalbini" denilmeyip de "senin göğsünü" denilmesi, bu yarmanın genişliğine, yani yalnız içte kalmayıp eserleri dışta da göründüğüne dikkat çekme olmalıdır. Yani Resulullah (s.a.v.)'ın sinesi "Müminler için kanadını indir."(Hıcr, 15/88) emri gereğince bütün müminlere şefkat ve merhametle açıktır.

Bir de, "göğsünü açmadık mı?" denilmekle yetinilmeyip de "senin için" denilmesinde de nükteler vardır.

Birincisi, "lâm"ın "lâm"a karşılık olmasıdır. Yani "Ancak bana ibadet etsinler diye..." (Zâriyat, 51/56) ve "Beni anmak için namaz kıl."(Tâhâ, 20/14) buyurulduğu üzere, "sen bütün itaatı benim için yaparsın, ben de yaptığımı senin için yaparım" demek olur.

İkincisi, elçiliğin faydaları, sevabı Allah'a değil, elçiye ait olduğuna dikkat çekme olur. Yani, benim için değil, senin için açtık.

Üçüncüsü, bu açma ve yarmada zarar ihtimalininin bulunmadığını bildirmek içindir. Yani aleyhine değil, bütün sonuçları hayır olmak üzere lehine açtık ve yardık. Çünkü gafillerde olduğu gibi birçok sevinç ve ferahlıkların sonu felaket olur. Nitekim, "Nihayet kendilerine verilen şeyler sebebiyle ferahladıkları zaman, ansızın kendilerini yakalayıverdik. Bir de ne görürsün hepsi bütün ümitlerinden mahrum düşmüşlerdir." (En'âm, 6/44) "Bilmeyecekleri yönlerden onları derece derece düşüşe yuvarlıyacağız."(A'râf, 7/182) buyurulmuştur.

"Nun" ile "açmadık mı?" buyurulup da "açmadım mı?" buyurulmamasının da iki izah tarzı vardır: "Nun" tazim ve ululuk gösteren nun olması itibariyle, nimeti verenin büyüklüğü nimetin büyüklüğünü gösterir. Çoğul nunu olarak yorumlandığı takdirde de mânâ şu olur: Bu açma ve yarma işini yaparken doğrudan doğruya yalnız yapıvermedim. Meleklerimi de çalıştırdım. Sen o melekleri önünde ve etrafında görüyordun ki kalbin kuvvet bulsun da peygamberlik görevini o kalp kuvveti ile eda edesin. Bu durumda Cin Sûresi'ndeki

"Gaybını kimseye açmaz. Ancak seçtiği bir elçi olursa başka. Çünkü onun önünden ve ardından gözetleyiciler salar. Bilsin diye ki, onlar Rab'lerinin elçilik görevlerini hakkıyla duyurmuşlardır. Allah, onların yanındakileri kuşatmıştır." (Cin, 72/26-28) mânâsına da işaret olur.

2. "Senden yükünü indirmedik mi?"

VAD', mutlak koymak mânâsına olduğu gibi aşağılatmak, indirmek, düşürmek mânâlarına da gelir. Burada yükü indirmek mânâsınadır ki bütün bütün düşürmek veya hafifletmekten daha genel olabilir. Zira vizir, ağır yük demektir. Günah ve vebal mânâsı da bundandır.

3. "O senin sırtını ezen yükü". Bu, yük ve günah mânâsına gelen "vizr" in sıfatıdır.

İNKÂD, nikd yahut nekid yapmaktır. Nıkd; yıkıtınya, bozuntuya ve yürüyüş ve sefer nedeniyle zayıf ve güçsüz olmuş deveye denildiği gibi, bir şeyin bozulurken, üzülürken, ezilirken, koparken ve bir yük yıkılmaya yüz tutmuş bir durumdayken çıkardığı sese; sepilenerek boyanmış ve cilalanmış deri, ağaç ve arabanın gıcırtısı; eklem yerlerinin, kemiklerin çıtırtısı, kuşların çığırtısı ve bir şişenin ağzı sorulurken çıkan mıcırtısı gibi seslere de nıkd ve nekid, böyle ses çıkarmaya da inkad denilir. Buna göre "inkad-ı zahr": yükün sırta ağır basarak kemiklerini çatırdatması veya üzüp zayıf düşürmesi, bitkin ve güçsüz etmesi demek olur. Ki bizim "belini kütletti", "kemiklerini birbirine geçirdi" tabirlerimiz gibi ağırlık ve zorluğu anlatmada mesel olmuştur. Burada maksat, peygambere önce dayanılması ağır gelmiş olan zorlukların böyle ağır bir yüke benzetilerek anlatılmasıdır.

Bazıları, "nıkd" deve gibi zayıflamak mânâsından, çokları da ses çıkarmak mânâsından kemikleri gıcırdatmak, çatırdatmak mânâsına düşünmüşlerdir. İbnü Cerir demiştir ki: "Sırtına ağır bastı da ona gevşeklik verdi, gevşetti." demektir. Bu, Araplar'ın şu sözündendir ki, deve seferden döndükte sefer onu zayıflatmış, etini gidermiş olduğu zaman o deveye, "bu, seferin yorup bitkin düşürdüğü devedir" mânâsına "bu, nıkdu seferdir" derler. Râzî ve diğerleri de demişlerdir ki: "Dilciler şöyle der: Bunun aslı şudur: Sırta yük ağır bastığı zaman onun bir nakidi, yani hafif bir sesi işitilir. Nakid; deve üzerine konan sepetlerin,

deve palanlarının, kaburgaların, yük ağır bastığı zaman devenin çıkardığı sestir.

Birincisinde zahr (sırt)'ın mef'ul (tümleç) olması açık denilebilirse de ikincide açık değildir. Çünkü bu mânâca "inkad", seslendirmek değil, seslenmek mânâsına lazım (geçişsiz) olduğundan ses sırtın değil, yükün sesi olmak gerekir. Bundan dolayı bunu sebebine dayandırmak kabilinden mecaza yorumlamışlar, seslenmeğe sebep olacak derecede ağır basmak mânâsına "yani onu ses çıkarmaya sevketti ve ona ağır geldi" diye tefsir etmişlerdir ki, bunun da aslı yani, "o yükle sırtın gıcırdamış, bel kemiklerin çatırdamış" demek olur. Bunun için biz de iki yöne de ihtimali olmak üzere, "sırtını zayıf düşürmüş olan o ağır yükü senden indirdi, attı" meâlinde ifade ettik. Fakat burada 'ya böyle müteaddi (geçişli) mânâsı verilmek için çalışılmasına benim gönlüm pek razı olmuyor. Bu ses Resulullah (s.a.v.)'ın sırtına değil, sırtındaki o ağır yüke, ağırlığa ait olmalı. Murat da Resulullah (s.a.v.)'ın, arkasındaki o ağır yükün gıcırtısından, verdiği eziyetten çok etkilenmiş olduğunun beyanı olmalıdır, demek istiyorum. Bu mânâyı anlatmak için de mef'ulü bih (düz tümleç) değil "sırtında" mânâsında mef'ulü fih (zarf tümleci) olmalıdır. Gerçi Nahiv'de mekan zarfından "fî"nin kaldırılması pek caiz değil ise de altı yön zarfında, canip ve cihette, haric ve dahil gibi kelimelerde istisna edilerek caiz olduğu bilinmektedir. Sırt mânâsına gelen "Zahr" kelimesi de altı yön zarfından "arka" mânâsıyla düşünüldüğünde "fî"nin düşürülmesi caiz olmak gerekir. Bu mânâ "mecazi isnad" tan daha yakın ve daha güzeldir. Şöyle demek olur: Sırtında gıcırdamakta, bu şekilde sana eza vermekte olan o ağırlığı, o ağır yükü senden attık, indirdik.

Bazı tefsirciler burada "vizr"i, "Onlar günahlarını sırtlarında taşıyorlar."(En'âm, 6/31) âyetinde olduğu gibi "ağır günah" mânâsına yorumlayarak, bunun kaldırılmasını, bu surette "Allah, senin günahından geçmişini ve geleceğini bağışlayacak." (Fetih, 48/2) gibi günahı bağışlamak mânâsına anlamışlardır. Fakat bu âyette geçen "zenb" tabiri, peygamberlerden meydana gelmesi caiz olabilen zelle (küçük hata, ayak sürçmesi) ve en uygun olanı yapmamak gibi küçük günahları da içine alabilirse de, ağırlık mânâsına gelen vizr'in küçük günahlar için kullanılması uygun olmayacağı gibi, ağırlığı bilhassa "o senin sırtını ezen yükü" diye önemle büyütülmüş olan vizr'in küçük günah mahiyetinde

küçük kusurdan ibaretmiş gibi anlaşılması da hiç uygun görünmez. Gerçi bunun bu ağırlığı aslında büyük günah olmasından değil, ahlakı yüce olan peygamber (s.a.v.)'in en küçük bir günahtan bile şiddetle etkilenip üzülmesi nedeniyle olduğu güzel bir yorum olabilirse de zahirin aksi olmaktan kurtulmaz. Onun için bunun günah mânâsına değil, ağır yük mânâsıyla, Hz. Peygamber (s.a.v.)'i peygamberlikten önce veya başlangıcında son derece üzen ve dayanılması ağır gelen bir takım zorluklar demek olması daha doğrudur ve çoklarının tercihi de budur. Bu zorluklar, bu ağırlıklar hakkında tefsirlerde başlıca şunlar sayılmıştır:

1. Yukarıda da geçtiği üzere peygamberlikten önce cahiliyye âlemi içindeki şaşkınlık halinin ağırlığı. Zira başlangıçta sırf olgun aklı ile bakan; bir taraftan kavminin şirk ve cehalet içindeki hallerinin fenalığı, bir taraftan da kendisini yokluktan varlık âlemine getiren ve yetim iken barındırıp yetiştiren, hayat, akıl ve güzel huylarla nimetler veren yüce Allah'ın, üzerindeki nimetlerini görmüş ve bunların büyüklüğüne karşı Rabb'ine nasıl ve ne yolda itaat ve hizmet edeceğini de bilememiş olduğudan dolayı vicdanında büyük acılar duymuştu. Peygamberlik gelince bu şaşkınlık yok olmuş, bunun gereği olan yük üzerinden atılmıştır. Şu belli bir şeydir ki, bir yükün ağırlığı vermiş olduğu eziyet ve sıkıntı ile uygun olduğu gibi, bir günahın ağırlığı da neticesindeki azabın şiddetine göredir. Bu açıdan gerek yük, gerek günah ağırlığı gerçekte ruha ait olan bir elem ve azap ağırlığı olmakta birleştiği için; yük bir günah, günah da bir yük gibi düşünülerek ikisi de bir ağırlık kavramıyla "vizir" mânâsında birleştirilir. Gönülde duyulan gam ve eleme vizir denilmesi bundandır. Ancak yük, elemi yok olarak sonunda bir ecir ve haz olması itibarıyla elemi daha sonra görülecek olan günahtan ayrılır. Onun için "vizr" olmaktan çıkar, nimet olur. Büyük bir kâr için nice ağır yükler, acı kederler bir nimet aşkıyla karşılanarak yolu bulununca haz ve sevinç içinde kolaylıkla çekilir. Oysa günah, kendisi bir zevk olsa bile neticesi elem olduğundan bunun aksine olur. Bir de nimet esas itibariyle herkes için övülen bir şeydir. Fakat alçak ve aşağılık kimseler bir hizmet karşılığında olmayarak emek vermeden nimet yiyip durmaktan ar duymaz, utanmaz da buldukça şımarır. Değerli, onurlu kimse ise, gördüğü lütfa karşı hizmet edememiş veya o nimeti yerine sarfedememiş olmaktan sıkılır, eziyet duyar ve bir hizmet yolu bulmaksızın o nimete kavuşmuş olup durmak kendisine ağır gelir. "Onda hiç kimsenin alacak bir nimeti yoktur."(Leyl, 92/19) vasfına uygun olmak ister. O sırada o nimeti veren bir tür hizmet yapmasını isteyince o hizmet ağır bile olsa onu yerine getirmeyi canına minnet bilerek o ağırlık kendisine hafif görünür. İşte peygamberlik gelince Hz. Muhammed (s.a.v)'den

o hayret ve şaşkınlık gitmiş bulunduğu gibi o ilmin ve bu değerli ahlâkın hükmüyle o gam ve tasa kendisinden kalkmış ve o zorluklar kolaylığa dönüşmüştür.

2. Peygamerliğin gelmesiyle yol görünmüş, şaşkınlık halindeki önceki zorluklar sıyrılmış ise de bu kez de daha büyük bir endişe ve korku Resulullah (s.a.v.)'ın omuzlarına yüklenmiş bulunuyordu. O da peygamberlik görevinin hakkıyla alınıp yerine getirilmesindeki büyük zorluk ve sorumluluk endişesi ve girişeceği cihadda başarı derecesini ve kusur ettiği durumda Hak ve halk karşısındaki tehlikesini düşünmek meselesi idi ki, buna "A'ba-i risalet" yani, peygamberlik yükleri ismi verilir. Zira, "Allah'tan kulları içinde ancak âlimler hakkıyla korkar." (Fâtır, 35/28) mânâsı gereğince ilim artıp Allah daha çok tanınınca Allah korkusu da artıyor, önce iyi bilinmeyen nice ahiret endişeleri yüz gösteriyordu. Önce Cibril'le yaptığı ilk konuşmada bütün güç ve takatini saran "Son derece kuvvetli, çetin kuvvetlere sahip"(Necm, 53/5-6) bir heybet ve gücün kendisini sarması ve kuşatması içinde titremiş kalmıştı. Buna derece derece alıştıktan sonra da etraftan kâfirlerin o zamana kadar görülmeyen eziyet, sıkıntı ve türlü dedikodularla düşmanlık ve kötülüklerini görmeye başlamış, henüz "Allah seni insanlardan koruyacaktır." (Mâide, 5/67) vaad ve duyurusunu almamış, "Ve her halde ahiret senin için dünyadan daha hayırlıdır. İlerde Rabb'in sana verecek de sen razı olacaksın."(Duhâ, 93/4-5) vaad ve müjdesine muhatap olmamış ve henüz ayrıntılı direktifler almamıştı. Bir müddet için dinlendirilmek üzere vahye ara verilip kesilmesinden dolayı duyduğu yalnızlık ve başına gelenlerden dolayı düşmanlardan duyduğu sevinç ifade eden sözler nedeniyle de çok tasalanmıştı. Bu suretle kendisini yalnız dünya elemleri değil, Rabb'ine karşı bir günah işlemiş olmak endişesiyle ahiretle ilgili tasalar da sarmış, işte bunlar onun sırtına basan ve belini kıracak gibi kemiklerini çatırdatıp yüreğini sızlatan bir vizir yani bir ağır yük gibi boynuna yüklenmişti. Yüce Allah vahyin kesilmeksizin ard arda devam etmesi ve Ve'd-Duha'nın indirilmesiyle bunların bir kısmını büsbütün üzerinden atmış, bir kısmını da alıştırmak, kendine ve ahirete olan keşf ve bilgilerini artırmak suretiyle hafifletmiş, ondan sonra dünyayı gözüne sinek kadar göstermeyecek, "Dünyanın Allah katında bir sivrisineğin kanadı kadar değer yoktur." dedirtecek derecede kalbine ferahlık ve nefsine ilâhî bir kuvvet vermiş,

Kur'ân'ın feyziyle dünya ve ahiret nam ve şanını, zikir ve şerefini yükseltmeye başlamış idi. Onun için buyruluyor ki:

4. Yine senin için zikrini, nam ve þanýný yükseltmedik mi?.

Bazýlarýna verilen ve netice itibariyle haklarýnda bir felaket olan þöhretler gibi aleyhe deðil, sýrf lehine olarak yükselttik mânâsý ifade edilmek için yine "zikir"den önce getirilerek tekrar açýk açýk söylenmiþtir.

ZÝKÝR, burada "Andolsun size bir kitap indirdik ki onda sizin þerefiniz vardýr."(Enbiyâ, 21/10) âyetinde olduðu gibi þeref ve þan mânâsýnadýr. Bununla beraber Kur'ân ve fikir mânâsýna da iþaret olabilir. Resulullah (s.a.v.)'ýn nam ve þanýnýn yüksekliði Bakara Suresi'nin âyetinde geçen "Kimini de birçok derecelerle daha yükseklere çýkarmýþtýr." (Bakara, 2/253) mânâsý üzere bütün nebi ve Resuller içinde derecelerle yüksekliðidir ki bunun özeti nam ve þanýnýn Allah'ýn namýný takip etmesi, Allah anýldýkça onun da anýlmasýdýr. Ebu Ya'la'nýn, Ýbnü Cerir'in, Ýbnü Münzir'in, Ýbnü Ebi Hatim'in, Ýbnü Hibban'ýn ve Ýbnü Merduye'nin ve "Delail"de Ebu Nuaym"ýn Ebu Said el-Hudri (r.a.)'den rivayet edildiðini tesbit ettikleri bir hadiste Resulullah (s.a.v) Þöyle buyurmuþtur: "Cebrail (a.s) bana geldi ve dedi ki: Rabb'ým ve Rabb'ýn þöyle buyuruyor: "Bilir misin, senin zikrini nasýl yükselttim?" "Yüce Allah en iyisini bilir" dedim. Dedi ki: "Ben anýldýkça sen de benimle beraber anýlacaksýn." Bu ise nam ve þan yüksekliðinin en büyük mertebesini açýklamaktadýr. "Allah" denilince Resulü beraber anýlýr. denilince beraberinde denilir. "Allah'a itaat edin, peygamberine itaat edin."(Nisâ, 4/59), "Kim peygambere itaat ederse kuþkusuz Allah'a da itaat etmiþ olur."(Nisâ, 4/80), "Þahit olarak Allah yeter. Muhammed Allah'ýn Resulüdür."(Fetih, 48/28-29) buyurulmuþtur. Bu nam ve þan, bu Allah'la beraber zikredilip anýlmak ise her yüksekliðin üstündedir. Nitekim Hz. Hassan'ýn þu beyti de bu yüksekliðe iþarettir:

"O parlak alýnlý ki üzerinde peygamberlik mührü vardýr. Allah'tan þehadet edilmiþtir, parýldar ve þahit olur. Allah o peygamberin ismini kendi ismine

katmýþtýr: Beþ vakitte müezzin 'þehadet ederim' dediði zaman." "Muhakkak ki Allah ve melekleri peygambere salat eder (þeref ve þanýný yüceltir)ler. Ey iman edenler! Siz de ona salat ve selam getirin." (Ahzab, 33/56)

5. Demek ki, "zorlukla beraber bir kolaylýk vardýr". "Fâ", fasiha olarak kendisinden önceki kýsýmdan sonraki kýsma þahit getirme ve inceleme ile onu dallara ayýrma tarzýnda; yahut sebeb bildiren fa olarak öncekini illet olarak göstermek suretiyle ta'diye þeklinde ilerisi için vaaddir. Bu vaadin gerçek olduðunu bildirir. Vaadin ne olduðu sözün akýþýndan anlaþýlmaktadýr. 'deki elif-lam, fa'nýn fasiha olmasý durumunda görünüþte "ahd" içinde olmak lazým gelirse de cüzden külle (parçadan bütüne) geçiþ ile gerçekte vaadi ifade için istiðraka iþarettir. Ýllet için olmasý durumunda ise kübra (büyük önerme) demek olduðu için doðrudan doðruya istiðraktýr. Demek ki mânâ þu olur: O göðsü açma ve yarma, yükü kaldýrma, adýný yüceltme madem ki oldu, demek ki o senin çektiðin zorlukla beraber büyük bir kolaylýk varmýþ, o halde daha da vardýr. Yahut, çünkü her zorlukla beraber bir kolaylýk vardýr. Ondan dolayý seni kolaylýða erdirdik, yine de erdiririz.

Meþhur olduðu üzere burada "beraber", "sonra" mânâsýnadýr. Yakýnlýk, beraber olmaya benzetilerek ifade olunmuþtur. Çünkü o göðsü açma ve yükü kaldýrma, yükün sýrtý ezmesinden sonra olmuþtur. Kýsacasý, bu böyle olduðu gibi ilerisi için de böyledir. "Allah, bir güçlüðün arkasýndan bir kolaylýk yaratacaktýr."(Talak, 65/7) Bir iþ darlýk halinde geniþler.

6. "Evet, zorlukla beraber bir kolaylýk var". Bu da evvelkini vurgulamakla beraber yeni bir baþlangýç ile vaadden vaade genelleme halinde bir vurgudur. Bunda 'in istiðrak için olmasý gerekir. Fakat önceki istiðrak için olduðuna göre bu ona iþaretle ahd için olur ve þöyle demek olur: Evet, o her zorlukla beraber bir kolaylýk vardýr. Yani o zorluða göðüs gerilip aþýlýrsa o kolaylýða erilir. Çünkü kolaylýðýn var olmasýndan herkesin de mutlaka ona ermesi lazým gelmez. O kolaylýða inanýp, o zorluða ehemmiyet vermeyip de Allah'ýn izniyle sabýr göstererek dayanan ona erer. Nitekim "Ve'l-Leyli" Sûresi'nde "Kim malýný Allah yolunda verir ve takva yolunu tutar ve en güzeli de tasdik ederse, biz onu en kolay yola muvaffak kýlacaðýz."(Leyl, 92/5-7) buyurulmuþtur. Þu halde bundan sonra da bir zorluða tesadüf edersen onu da baþka bir kolaylýðýn izleyeceðini veya beraberinde bir kolaylýk bulunduðunu bil, bu vaadi tasdik et de o zorluktan yýlma. Onu da gönül

hoþluðuyla karþýla. Burada "beraber" "sonra" mânâsýnadýr. Zira zorluk ve kolaylýk zýt þeylerden olduðu için bir arada bulunmalarý caiz olmaz. Bir yere peþpeþe ve ard arda gelirler. Þu kadar ki bir yere varmalarý itibarýyla beraber imiþ gibi de düþünülebilirler. Yani bir yönden zor görünen bir þeyde diðer yönden bir kolaylýk vardýr. O þeyi, bu kolay yönünü bularak yapabilen kolaylýðýna erer. Her zorluðu bir kolaylýðýn izleyeceðine inanmak da o zorluðun yalnýz sonunda deðil, beraberinde de bulunan bir kolaylýk yönüdür. Bu itibarla "en güzel"i tasdik eden ve ona göre çalýþan müminler için her zorlukta iki kolaylýk var demektir ki, bunun birine dünya kolaylýðý, diðerine ahiret kolaylýðý demek uygun olur.

Rivayet olunmuþtur ki, Resulullah (s.a.v) bu âyet inince ferahlýk ve neþe içinde gülerek çýkmýþ, "bir zorluk iki kolaylýðý yenemez", "Zorlukla beraber bir kolaylýk vardýr, zorlukla beraber bir kolaylýk vardýr." diyordu. Bu mânâ çoðunlukla zorluk mânâsýna gelen "usr" kelimesinin belirli, kolaylýk mânâsýna gelen "yüsr" kelimesinin belirsiz olmasýyla izah edilmiþtir ki bu izah, ikinci usr kelimesindeki "lâm"ýn ahit mânâsýnda olmasý düþüncesine dayanýr. Bununla beraber bu daha çok bu âyetlerin üstündeki ve altýndaki "fâ"larla öncesi ve sonrasýyla olan irtibat ve baðlýlýktan anlaþýlmaktadýr. Ahd ise, önceki "usr" kelimesinde açýk veya dolaylý olarak anlaþýlan genelliðin ahdi olmalýdýr. Her zorlukla beraber kolaylýðýn bulunabilmesini de açýkladýðýmýz gibi tartýþmasýz olarak anlamak mümkündür. Yani kolaylýðýn var olmasý, onun herkes için meydana gelmesini gerektirmez. Mesela, "kâfire ölüm ve cehennemde ne kolaylýk var?" gibi bir soru sorulamaz. Sorulsa, "cennet vardý ama o iman etmedi" diye cevap verilir.

Usr kelimesinin baþýndaki "lâm"ýn umumilik ifade ettiðine ve imanýn þart olduðuna þu olay da delil olur: Ýmam Malik Muvatta'da Zeyd b. Eslem'den rivayet etmiþtir ki, Ebu Ubeyde Hz. Ömer b. Hattab (r.a.)'a yazmýþ, Rumlar'ýn çokluðunu ve onlardan korktuðunu, endiþe duyduðunu anlatmýþtý. Hz. Ömer (r.a.) de ona: "Þu muhakkak ki mümin bir kalbe herhangi bir sýkýntý inerse yüce Allah ona bunun arkasýndan bir rahatlýk verir ve bir zorluk iki kolaylýðý yenemez." diye yazmýþtýr. "Mümin bir kalbe" denilmekle imanýn gereði olan gönül huzuru ve sabra da iþaret vardýr. Onun için, sýzlanan müminin ahiret sevabýný kaybetmesi de bu genel mânâ ile çeliþki teþkil etmez. Bununla beraber hepsinde

de hükmün genelliði yine Allah'ýn dilemesi kaydýna baðlýdýr. Muvaffakiyet ondandýr. Onun için bu hüküm ve vaadi hem ileriye genellemek ve dallara ayýrmak, hem de Allah'ýn lütfuna dayandýrmak akýþý içerisinde buyuruluyor ki:

7. O halde boþaldýðýn vakit, yani her zorluða bir kolaylýk vurgulanarak vaad edilmiþ olduðu için bir görevi, bir ibadeti bitirip bir zorluktan bir kolaylýða geçtiðin, biraz dinlendiðin, mesela aldýðýn vahyi yerine ulaþtýrdýðýn, farzlarýný yerine getirdiðin vakit yine yorul, iþ bitti diye rahata düþüp kalma da yine zahmeti tercih edip diðer bir ibadet için kalk, çalýþ, yorul; farz bittiyse nafileye geç, namaz bittiyse duaya geç ki, kolaylýk da artsýn, þükürde devam etmiþ olasýn. Bilindiði gibi "nasab", yorgunluktur. Kolaylýk tembelliðe sevketmemeli, çalýþmaya teþvik edici olmalýdýr ki onun peþinden de bir kolaylýk gelerek, artma ve ilerleme durumu hasýl olsun.

8. Rabbini mef'ul (tümlec)ün fiilden önce getirilmesi "ancak" ve "sadece" mânâlarýný ifade etmek içindir. Yani ancak Rabb'ini iste ve arzula, her ne umarsan ondan um. Onun dýþýndaki sebep ve illetlerde veya gayelerde duraklayýp kalma, baþka maksada baðlanma da bütün çalýþmalarýnda ancak ona yönel, durmadan ona doðru yürü, ona doðru, bütün lütuf ve nimet onundur. Onun için sade nimete ve esere raðbet ile kalmamalý; nimetten, nimeti vereni görüp hep ona doðru yürümeli, onun için çalýþmalýdýr. Son murat edilen odur.

Bu sûreden þu kaideler çýkarýlýr: "Ýþ sýkýþtýðý zaman geniþler." ve "nimet külfete göredir." Baþka bir deyiþle: "Külfet nimete uygundur." ve "Bir iþten maksat ne ise hüküm ona göre verilir." Allah için çalýþan Allah'a erer.

Bu þekilde bu iki sûre bilhassa Resulullah (s.a.v.)'ýn hal ve þanýný anlatarak feyzini daha çok yaymayý ve genelleþtirmeyi ve neticede nimetten o nimeti verene geçerek ancak Allah'a raðbet etmesini hatýrlattýktan sonra en mükemmel ferdin halinden türün haline ve müminleri bekleyen sonun da güzelliðine geçilerek bu iki sûrenin bir baðlanýþý olmak ve ahiret hükmü ile dinin sabit olduðu anlatýlmak üzere "Ve't-Tini" Sûresi gelecektir.


95-TİN:

"Tin'e ve Zeytun'a andolsun". Tin incir demek ise de burada öyle terceme etmek pek uygun olmayacaktır. Zira tefsircilerin bir çoğunun açıklamasına göre burada Tin ve Zeytun birer özel isim yerindedir. Özel isim olmuş kelimelerin ise tercemesine kalkışmak doğru değildir. Çünkü onlar neye isim olmuşlarsa onları mânâlarıyla değil lafızlarıyla tanıtırlar. "İncir Köyü"

diye bilinen bir köy, "Tin Karyesi" diye terceme edilmekle tanıtılmış olmayacağı gibi, Tin adıyla anılan bir dağı veya mescidi veya beldeyi de incir diye anlatmaya kalkışmak izah değil, karıştırma olur. Gerçekte tefsirler burada Tin ve Zeytun hakkında başlıca iki görüş nakletmişlerdir:

BİRİSİ: Bazı tefsirciler demiştir ki: Görünen şekli ile Tin ve Zeytun'dan maksat, bu ad ile meşhur olan incir ve zeytin yemişleri veya ağaçlarıdır. Zira lugat itibariyle görünen bu olduğu gibi Hasen, Mücahid, İkrime, İbrahim Nehai, Ata, Mukatil, Kelbi ve daha bir kısım âlimlerden "O, sizin şu inciriniz ve zeytininizdir.", yahut "O, yenilen incir ve sıkılan zeytindir.", yahut "o, insanların yediği yemiştir." tabirleriyle rivayet edilmiş ve İbnü Abbas'a da nisbet edilmiştir. Bunlardan ise, bir mecaz veya kinaye kastedildiğini gösteren bir karine (ipucu) bulunmayınca, açık olan incir ve zeytin diye bildiğimiz meyveler olmaktır. Fakat bu durumda insan yaratılışının güzelliğini veya çirkinliğini ve sonunun acılığını veya tatlılığını anlatırken incir ve zeytine yeminle başlamanın ne ilgisi olduğunu da düşünmek gerekeceğinden incir ve zeytinin insan hayatı için hem gıda, hem meyve, hem ilaç, hem ticaret açısından faydaları pek çok olan meyvelerin en güzel ve mübareklerinden olduğunu açıklamaya çalışmışlardır ki, biz burada bunun ayrıntılarına girmeye gerek duymuyoruz. İnsan yaşamak için maddi ve manevi gıdaya muhtaçtır. Maddi gıdaların en önemlileri tatlı ve tuzlu veya yağsız ve yağlı yiyecekler, bunların en güzelleri de meyvelerdir. İşte incir ve zeytin ya meyvelerin en faydalı ve en mübarekleri olmak itibariyle özel durumlarına veya özeli zikredip geneli kastetmek yoluyla tatlı veya tuzlu, yağsız veya yağlı genellikle önemli yiyecekleri temsil edecek birer misal; Tur-i Sina ve Beled-i Emin de manevi gıdalara yer olan mübarek mevkiler olmaları nedeniyle bunlara yemin edilmiştir, demek olabilir. Bununla beraber insan yaratılış, açısından düşünüldüğü zaman "Erkeği ve dişiyi yaratana andolsun."(Leyl, 92/3) yemininin taşıdığı mânâdan dolayı bu iki meyvenin dişi ve erkekten kinaye olmaları ihtimali de uzak değildir. Bu görüşe göre Tin ve Zeytun, incir ve zeytin diye tercüme olunabilir.

İKİNCİ görüşe gelince: Birçok tefsirci de demiştir ki: Burada "tin" ve "zeytun"dan maksat yemiş değil, bu isimlerle anılan mübarek yerlerdir. Turu Sinin

ve Beled-i Emin ile beraber zikredilmeleri de bunu gösteren bir karinedir. Alûsî de bir çoğunun kabul edip inandığı üzere "bunlar, mübarek şerefli yerlere yemindir" diyerek bu görüşü tercih etmiştir. Bu yerlerin nereleri olduğuna gelince de birer dağ ismi, birer mescid ismi, birer belde ismi olması hakkında üç gürüş zikretmişlerdir. Şöyle ki:

1- Birer dağdırlar.

İbnü Cerir'de Katade'den: Tin, Dimeşk'ın bulunduğu dağ; Zeytun, Beyt-i Makdis'in bulunduğu dağdır. İkrime bir rivayette de: Bunlar iki dağdır.

Rebi'den: Hemedan ile Hulvan arasında iki dağ, Şam dağları.

Said b. Mansur ve İbnü Ebi Hâtim, Ebu Habib Haris b. Muhammed'den Tin, Tur-i Tina; Zeytun, Tur-i Zeyta denilen dağlardır. İyi incir ve zeytin bittiği için bu şekilde isimlendirilmişlerdir. İmam Razî bunu İbnü Abbas'ın sözü olmak üzere naklederek şöyle der: İbnü Abbas demiştir ki: Bunlar mukaddes topraklardan iki dağdır. Bunlar incir ve zeytin yetişen yerler olduklarından dolayı bunlara Süryanice'de Tur-i Tina (Tin Dağı) ve Tur-i Zeyta (Zeytin Dağı) denilmiştir. Bu takdirde yüce Allah Nebilerin yetiştiği yerlere yemin etmiş demektir. Tin denilen dağ İsa (a.s)'nın; Zeytun, Şam İsrailoğullarına gelen peygamberlerin çoğunun gönderildiği yer; Tur, Musa (a.s)'nın peygamber gönderildiği yer; Beled-i Emin de Muhammed (s.a.v.)'in peygamber olarak gönderildiği yerdir. Şu halde gerçekte yeminden maksat, peygamberlere hürmet ve derecelerini göstermek olur.

2. İki mescittirler. İbnü Zeyd: Tin, Dimeşk mescidi; Zeytun, Beyt-i Makdis Mescidi demiştir. Ka'b da: Tin Dimeşk Mescidi, Zeytun İliya Mescidi demiştir. İbnü Abbas'tan gelen bir rivayete göre de Tin Nuh Mescidi, Zeytun Beyt-i Makdis Mescidi'dir.

3. İki beldedir. Ka'b'ın dediğine göre Tin, Dimeşk; Zeytun, Beyt-i Makdis'tir. Şehr b. Havşeb de: Tin, Kûfe; Zeytun, Şam'dır demiştir. Maksadı Kûfe'nin bulunduğu yer demek olacaktır ki Nuh (a.s)'un konakladığı yere denir.

Demek ki Tin ve Zeytun, aslında bildiğimiz incir ve zeytin meyveleri ve ağaçları olmakla beraber bunların yetiştiği bereketli yerler olmakla tanınmış iki dağ ve onlarda iki belde ve onlarda iki mescid dahi Tin ve Zeytun adlarıyla

tanınmış, bunlar da Tur-i Seyna ve Mekke gibi dinin çıktığı mübarek şerefli yerler sayılmış olduğundan burada hayat için maddi, manevi gıdaların ve incir ve zeytin gibi faydalı meyveler verecek çalışma ve amelin ve yerin önemine ve özellikle incir ve zeytinin lezzet, kıymet ve faydalarına da ima ve işaret ile beraber daha ziyade peyamberlerin yetiştiği, dinlerin çıktığı yerler olarak bilinen kutsal yerlere yemin edilmiştir. Bundan dolayı "Keşf" yazarının dediği gibi, bunların hepsi dinî ve dünyevî hayır ve bereketi ile mukaddes topraklara ve emin bir beldeye yemin demek olur. Yalnız incir ve zeytine yeminde bu ahenk ve kapsamı anlamak güçtür. Onun için Tin'i ve Zeytun'u sade incir ve zeytin meyveleri diye terceme etmemeli, gerek Hıristiyanlık'ta, gerek Yahudilik'te gerek İslâm'da "Çevresini mübarek kıldığımız."(İsrâ, 17/1) mânâsı gereğince mübarek tanınan ve hayır ve bereketinden istifade için iyi olma hususunda yarışılarak çalışılması arzu edilen mukaddes topraklara dahi işaret olmak üzere sözü geçen incir ve zeytin isimleriyle şöyle demelidir:

2. Yemin olsun o Tin'e ve Zeytun'a ve Tur-ı Sinin'e yemin olsun, Sinin Dağı'na ki Hz. Musa'nın Allah ile konuşma şerefine nail olduğu dağ olup sin harfinin kesresi veya fethası ve nunun uzatılmasıyla Tur-ı Sina ve Tur-i Seyna diye de tanınmış ve meşhur olmuştur. Sonu kısa ve uzatılmadan Tur-i Seyna da denildiği "Kamus"ta yazılıdır.

Ebu Hayyan, "Bunun Şam'da bir dağ olduğunda ihtilaf yoktur." demiş; Şihab yazarı da; "bu, meşhur olanın aksi olduğu, çünkü bu gün bilinen Tur-i Sina'nın Akabe ile Mısır arasındaki Tih yakınlarında bulunduğu" beyanıyla itiraz etmiş ise de Ebu Hayyan'ın maksadı da Mısır toprakları karşısında bulunan ve Filistin'i dahi kapsayan mutlak Şam toprakları olmalıdır. İhtilaf yoktur denilmesi bunu gösterir. Nitekim İbnü Cerir de hep "Şam'da bir dağdır, bir mübarek dağdır." diye rivayet etmiştir. Tur, dağ ve özellikle bitkili dağ demektir.

SİNİN, o dağın bulunduğu ve kendisine nisbet edildiği yerin ismi olup Beyrun ve benzeri kelimeler gibi muamele görerek çoğul kelimeler gibi "vav" ve "ya" ile irab aldığı, bazı kere de "ya" ile bırakılıp sonundaki "nun"a irab harekeleri verildiği söylenmiştir. Görünen şekliyle "Sinler Dağı" demek gibidir. Ahfeş demiştir ki: Sinin kelimesi ağaç mânâsına çoğuldur. Tekili "Sine"dir. Sanki Tur-i Eşcar yani, Ağaçlar dağı demek gibidir. Kelbi'den de "ağaçlı dağ"

diye rivayet edilmiştir. Bunlar, "Derken ona varınca mübarek yerdeki vadinin sağ kıyısındaki ağaçtan şöyle seslenildi: Ey Musa!..."(Kasas, 28/30) âyetinde mübarek yerdeki Musa ağacına işaret olsa gerektir.

İbnü Ebi Hatim, İbnü Münzir, Abd b. Humeyd İbnü Abbas'tan, "sinin, hasen yani güzel demektir" diye rivayet etmişlerdir. Dahhak'ten de böyle rivayet olunmuş, İkrime'den de bunun güzel mânâsına olması Habeş lisanı olduğu ziyadesiyle rivayet olunmuştur. İbnü Cerir ve İbnü Asakir Katade'den de; "Sinin; mübarek, güzel ağaçlı demektir." dediğini rivayet etmişlerdir. Bununla beraber İbnü Cerir demiştir ki: Bu görüşlerden doğru olan, "Tur-i Sinin, bildiğimiz dağdır." diyenlerin görüşüdür. Çünkü Tur, bitkili dağ demektir. Sinin dağı denilmesi onu tarif içindir. Eğer "sinin kelimesi, güzel ve mübarek mânâsınadır" diyenlerin dediği gibi Tur'un sıfatı olsaydı, Tur tenvinli okunurdu. Çünkü bir şey bir sebep bulunmadıkça kendi sıfatına muzaf (belirtilen) kılınmaz. Yani "sinin", güzel ve mübarek mânâsında olsaydı, "Tur-i sinin"in bir sıfat tamlaması olması lazım gelir ve "Tur" kelimesi munsarif olduğundan tenvin alması gerekirdi. Oysa tenvin olmadığı için tamlama, isim tamlamasıdır diyor. Bu da çoğunlukla kabul edilmiş bulunuyorsa da, anlatıldığı üzere "sinin, güzel ve mübarek mânâsınadır" diyenler tamlamanın vasfı olduğu görüşüne varmış değillerdir. "Ağaç" veya "yer" gibi, nitelenen bir kelime takdiriyle veya sıfat-ı galibe türünden isim olarak tarif için muzafun ileyh (belirten) yapılmış olmasına engel olmaz. Maksatları güzel dağ demekten ibaret değil, yerinin veya otunun, ağacının mübarekliğini, güzelliğini beyan etme mânâsına "mübarek, güzel dağı" demek olmasında ve Hz. Musa'nın Allah'la konuştuğu o meşhur Tur-i Sina'ya bu mânâ ile "Tur-ı Sinin" denilmiş olmasında bir sakınca bulunmadığı gibi Kur'ân'da onun hakkında gelmiş olan "Vadi-i Mukaddes" (Kutsal Vadi), "Va-di-i Eymen" (Uğurlu Vadi) ve "Mübarek yerde bulunan ağaç" nitelikleriyle de pek çok ilgi ve uygunluğu vardır. Burada biraz sonra gelecek olan "Ahsen-i takvim" (en güzel biçim)den bahsetmeye bir başlangıç ve giriş olmağa da yakışır. Bu şekilde o Tin, Zeytun ve Tur-i Sinin'e yani bu üçüne yemin, Mukaddes Arz'a yemin mânâsında olur. Şu da "vav" atıfası (bağlacı)yla üçüne birden bağlanmış olur.

3. Ve bu emin, güvenli beldeye yemin olsun. Yani, Ey Muhammed! Bu bulunduğun, doğup büyüdüğün, peygamber olarak gönderildiğin, kudret, ululuk ve saygı hitabıyla emniyete erdiğin, emin yani

güvenli vasfıyla tanınan beldeye de yemin olsun. Tefsirciler buna oy birliğiyle Mekke demişlerdir. Çünkü Beled Sûresi'nde de geçtiği üzere Mekke'nin bir ismi olduğu gibi "Hani biz Kabe'yi insanlara vaktiyle bir sevap mahalli ve emin bir sığınak yapmıştık. Siz de Makam-ı İbrahim'den namaz kılacak bir yer edinin."(Bakara, 2/125) buyurulduğu üzere insanlara bir sevap yeri, bir sığınak olan Ka'be ve İbrahim'in makamı olarak ve "Biz onları, her şeyin ürünlerinin toplanacağı emin bir Harem'de yerleştirmedik mi?"(Kasas, 28/57) buyurulan "Emin Harem" orada olduğu için Beled-i Emîn adıyla tanınan da odur.

Alûsî'nin yazdığına göre merfu bir hadiste de: "O, âlemlere hidayet olan Kâbe'nin bulunduğu yer ve Resulullah'ın doğduğu ve peygamber gönderildiği beldedir." diye gelmiştir. Bundan bu sûrenin Mekke'de indiği anlaşılırsa da hicretten önce mi, yoksa sonra mı indiği anlaşılmaz. Hicretten sonra inenler, Mekke'nin fethinden sonra Mekke'de inmiş bulunsalar bile Medenî sayıldığına göre hicretten evvel inmiş mânâsına Mekkî olmasını gerektirmez, Medenî de olabilir. Şu halde bu sûre Mekke'nin fethinden sonra orada inmiş ise, Katade'den rivayet edildiği üzere Medenî demek olur. Çoğunluğu,"Mekke'de inmiştir" demesi de Mekke içinde inmiş olması mânâsıyla yorumlanabilir. Bu mânâ, bu sûrenin kendinden öncekine bir netice gibi olan mânâsına da pek yakışır ise de, Mekkî olmakta meşhur olan mânâ hicretten önce olmasıdır. Şu halde Resulullah (s.a.v)'a bu güvence daha o zaman verilmiş demektir.

EMİN, "emanet" kökünden feil kalıbında fakat fail mânâsında yani emniyette kılan, zulüm ve haksızlık yapmaktan uzak, kendisine bırakılan şeyi iyi koruyan, güvenilir demektir. Bu mânâda "amin" şeklinde ism-i fail (etken ortac)i duyulmuş değildir deniliyor. (Kasas, 28/57) âyetinde olduğu gibi "amin" kelimesinin "emn" yerinde kullanılması "zu emn" yani emniyetli meâlinde olarak nisbet mânâsında olduğu söylenmiştir. Çünkü ism-i fail (etken ortaç) olarak "amin" emniyeti olan, yani korkusu olmayan, yahut emniyet eden veya emniyet ve korkusuzluk veya emanet veren demektir. Beldenin eminliği de, içinde bulunan kimseleri güvenilir bir adamın emaneti koruması gibi muhafaza eder, tecavüzden korur olmasıdır ki bu benzetme yoluyla verilmiş bir mânâdır veya emniyet ve korkusuzluk mânâsına gelen "emn" kökünde ism-i mef'ul (edilgen ortaç)

olup me'mun, yani korkulmaz, korkutulmaz, emniyet ve sükun içinde demektir. Beldenin bu mânâca emin olması da, içindeki halkın korkusuz ve tehlikesiz olması, yani dert ve sıkıntılardan korkulmaması mânâsına "isnad-ı mecazi"dir. Şu halde emniyetli demek iki mânâyı da ifade edebilir. Mekke-i Mükerreme'nin böyle emin bir belde oluşu ise "Allah Ka'be'yi, o Beyt-i Haram'ı insanlar için bir düzen vesilesi kıldı."(Mâide, 5/97) mânâsı gereğince Allah tarafından insanların durumu için Beyt-i Haram yapılmış olan Ka'be-i Muazzama makamına harem olması ve ziraatsiz bir vadi olduğu halde Hz. İbrahim'in "Ey Rabbimiz! Ben soyumdan bazısını senin Ka'be'nin yanında ekin bitmez bir vadide yerleştirdim. Ey Rabbimiz! Namazı kılsınlar diye yaptım. Artık insanlardan bir kısmının kalplerini onlara meylettir. Onları ürünlerden rızıklandır. Umulur ki şükrederler." (İbrahim, 14/37) duasına mazhar olarak "Biz onları herşeyin ürünlerinin toplanacağı emin bir Harem'de yerleştirmedik mi?"(Kasas, 28/57) ve "Onlar görmediler mi ki, çevrelerindeki insanlar çarpılıyorlar iken biz Mekke'yi emin bir yer yaptık."(Ankebut, 29/67) nimetleri kriterince emin bir harem bulunması ve Resul-i Ekrem (s.a.v) Hazretleri'nin doğduğu ve peygamber olarak gönderildiği yer olması, "Oysa sen içlerinde iken Allah onlara azap edecek değildi. Mağfiret diledikleri halde Allah onlara azap edecek değildir."(Enfal, 8/33) ilâhî vaadi gereğince halkının, hem Resulullah (s.a.v.) içlerinde bulunduğu müddetçe hem de yüce Allah'ın mağfiretini isteyerek istiğfar ettikleri sürece azap olunmayacaklarına dair garanti verilmiş bulunması nedeniyledir. Emniyet ise hayatın en önemli şartlarından olduğu için, Mekke'ye böyle "emin belde" adıyla yemin edilmesi, bunun bu emniyet itibarıyla Tin, Zeytun ve Tur-i Sinin diye işaret edilen ve çekişme ve kavgadan uzak bulunmayan Arz-ı Mukaddes'teki yerlerden daha mukaddes ve dolayısıyla ilâhî ahit ve yeminde daha yüksek bulunduğunu anlatan ve bu şekilde bu yeminlerde maddi tattan manevi emniyet zevkine doğru yükselen bir ilerleme vardır ki, bu bize insan yaratılışı için yurt emniyetinin ömemini ve yurtların, beldelerin kıymeti, hakiki emniyeti ile uygun, bunun da din ile ilgili olduğunu anlatır. Bu nedenle "emin belde" vasfı Mekke'yi göstermekle beraber diğer beldelerin de kıymetlerinin en çok emniyet ve sükun açısından ölçülmesi gerekeceğine işaret eder ki bu işaret

"Allah bir beldeyi misal yaptı ki, emniyet ve sükun içinde idi. Ona rızkı her yerden bol bol geliyordu. Derken, halkı Allah'ın nimetlerine nankörlük etti. Allah da onlara, yaptıkları sebebiyle açlık ve korku elbisesini tattırdı. Andolsun onlara içlerinden bir peygamber geldi de onu yalanladılar. Zulmederlerken azap kendilerini yakalayıverdi. Artık Allah'ın size verdiği rızıklardan helal ve hoş olarak yeyin de Allah'ın nimetine şükredin. Eğer gerçekten ona ibadet edecekseniz."(Nahl, 16/112-114) âyetlerinin mânâsıdır.

İşte Tin, Zeytun, Tur-i Sinin ve bu Emin Belde isimlerinin bilinen ahit mânâlarıyla zihinlere açık açık veya delalet yoluyla ifade ettiği bu mânâ ve kavramların derecelerine göre, sırasıyla önemleri yemin ile hatırlatıldıktan sonra bu yeminlere cevap olarak buyuruluyor ki:

4. Gerçekten biz insanı en güzel bir biçimde yarattık, yani insan cinsini maddi ve manevi olarak, doğrultmanın, kıvama koymanın, biçimlendirmenin en güzelinde, en güzel biçimde olarak yarattık. terkibi, "Kıvama koymanın en güzelinde olduğu halde" mânâsında zarf-ı müstekarr olarak insanın yaratılırkenki halini bildirmektedir.

TAKVİM, eğriyi doğrultmak, kıvama nizama koyma, kıymet biçmek, kıymetlendimek mânâlarına gelir. Sonundaki tenvin belirsizlik ve büyüklük için olarak "ahsen-i takvim", herhangi bir biçimlendirmenin veya büyük bir biçimlendirmenin en güzeli demek olur. Bu ise her mânâsıyla biçimlendirmenin en güzel biçimi demek olacağından maddî manevî her türlü güzelliği kapsar. Belinin doğrulmasından, biçiminin güzelleşmesinden, kuvvet ve melekelerinin yükselmesinden akıl, irfan ve ahlâkıyla ilâhî güzelliğe ermesine kadar gider. Belinin doğrulmasını, boy posunun düzgün olmasını bütün bu mânâlardan kinaye olarak veya dıştan içe geçmek, yerden göğe yükselmek için bir başlangıç olarak düşünebiliriz.

Ebu Hayyân der ki: Nehai, Mücahid ve Katade, "şekil ve duygularının güzelliği" demişler, boyunun doğruluğu da denilmiştir. Ebubekir b. Tahir, "akıl, idrak ve iyiyi kötüden ayırt etme gücü ile süslenmesi" demiş, İkrime de, "gençliği ve kuvveti" demiş ise de en iyisi, her en güzel olanı içine alacak şekilde genelliğidir. Yani gerek boyunun posunun doğruluğu ile günden güne artan görünen şeklinin güzelliği ve gerek aklının, zihninin hak ve hayır

âyetlerini ve hatırlatılan güzellik ve yücelikleri idrak edebilecek şekilde güzel kabiliyeti ve gerek ilâhî ahlâk ve niteliklerle ahlaklanıp nitelenebilecek derecede gelişme ve olgunlaşmaya elverişli olan ahlâk güzelliği gibi maddi ve manevi her türlü güzelliği kapsar.

Gerek fizikî ve cismanî bakımdan, gerek ahlâk ve maneviyat itibariyle ruhani bakımdan insan en güzel bir kıvama erebilecek en güzel bir biçimde yaratılmıştır. Gerçekten insanın mahiyet ve aslına, insanlık âlemine derin ve araştırıcı bir bakışla bakan ve onun dışında ve içinde bulunan incelikleri düşünüp fikir yürüten kimse onu bazı ulu kişilerin dediği gibi görünen ve görünmeyen âlemlerin aktıkları yerlerin birleşme noktası, ifade ve istifade feleklerinin iki nuru olan güneş ve ayın doğduğu yeri, Hak Kalemi ile yaratılış kitabına yazılmış enteresan satırlardan oluşan metin ve ibareleri kapsayan ve onlardaki ilâhî sırların ve eşi benzeri olmayan güzelliklerin olmuş ve olacak mânâlarını açıklayan, kısa fakat birçok mânâları toplayan bir nüsha olarak görür ve Hz. Ali'nin söylediği bildirilen şu mânânın doğruluğundan haberdar olur:

"İlacın sendedir de farkında olmazsın,

Derdin de sendendir fakat ki görmezsin,

Sanırsın ki sen sade küçük bir cisimsin

Oysa sende dürülmüş en büyük âlem."

Nakledildiğine göre, Kadi Yahya b. Eksem ve bazı Hanefiler; karısına: "Sen aydan daha güzel olmamış isen boşsun." diyen kimse karısını boşamış olmaz diye fetva vermişler ve bu âyeti delil göstererek bu hükme varmışlardır. Kuşku yok ki bu güzelliği yalnız o küçük cisimde, maddi şekil ve kıyafette arayan hata etmiş olur. Yüzler ne kadar yaldızlansa onda bir ay ışığı parıltısı olmaz, fakat ay ışığını gören göz, güzelliği ve aşkı sezen bir öz vardır ki güzellik ondadır. Sevgililerini parlak aydan, ışık saçan güneşten daha güzel olarak niteleyip anlatan şairlerin aşk macerasını inleyen hesaba gelmez şiirlerinde parlayan güzellik ve alımlılık cazibesi bile sade topraklara gömülmeye mahkum maddi görünüşün değil, gönüllerde kaynaşan ruhani bir tecellinin cilvesidir. Güzellik ve aşk dışa dikilen bir şekil değil, gönülde kaynayan bir mânâdır:

"Hayaliyle tesellidir gönül meyl-i visal etmez

Gönülden özge bir yar olduğun aşık hayal etmez."

diyen şair de bu mânâyı terennüm etmek istemiştir.

Kısacası, insanın güzelliğinin en güzel biçimde olması, duygusuz olan şekil ve suretinde değil, duygusunda ve özellikle "güzellik" denilen mânâyı anlamasında ve o duygudan güzellerin güzeli, en güzel yaratıcıyı ve onun mutlak güzellikle en güzel olan kemal sıfatlarını tanıyıp onun ahlâkıyla ahlâklanmış olmasındadır. İnsan yaratılışının kıvamı ve aday olduğu olgunlaşma budur. İnsan ilk doğuşunda bu olgunlukta olarak değil, fakat bu kıvama, bu olgunluğa, bu güzelliğe doğru ilerleme kabiliyeti verilmek mânâsına en güzel biçimde yaratılmıştır. Yoksa onda hiçbir fanilik lekesi, bir aşağılık hali bulunmazdı. Oysa böyle olmadığı görülüp duruyor. Fertlerin güzelliğinde mertebelerin bulunduğu ve her ferdin fanilikten, aşağılık âlemden, mutlak güzelliğe yaraşmayan lekelerden ve ihtiyaçlardan başlangıçta bir hissesi, günah denilen ve günden güne atılması gereken bir derdi bulunduğu ve bu şekilde beden yükünü ata ata ruhların temizliğe ve kurtuluşa gittiği ve böyle bazılarının yükselmesine karşılık diğer birçoklarının da hiçbir güzellik hissesi kalmayarak en alt tabakalara kadar yuvarlanıp durduğu görülüyor. Onun için buyuruluyor ki:

5. Sonra. Bunda açık olan zamanda gecikmedir. Bununla beraber rütbede olduğu da düşünülebilir, deniliyor. Buna göre bazı insanlar başlangıçta da en güzel biçimde olmamış olur. Bundan da "Allah'ın insana gücü yetmeyeceği şeyi yüklemesi" konusunun tartışmaya açılması gerekir. Doğrusu "en güzel biçim"den hiç hissesi olmayana insan ismini vermek doğru olmaz. Bir insan denilince elbette onda bir hissesi olmuştur. O halde gecikme rütbe ile ilgili değil, zamanla ilgilidir. Yani, bir zaman sonra onu, (o en güzel biçimde yaratılan insanı) aşağıların en aşağısına çevirip döndürdük. Yahut, "Sefillerin en sefili yaptık." Yahut "o güzel biçimden döndürüp de maddî ve manevî olarak kötülenmiş en sefil bir halde cehenneme veya cehennemin en aşağı tabakasına doğru ittik." Temizlik yerine eğrilik, güzellik yerine çirkinlik, ilerleme yerine gerileme, sıhhat yerine zayıflık ve hastalık, gençlik yerine ihtiyarlık, akıl ve bilgi yerine bunaklık ve cahillik, çalışma ve gayret yerine tembellik, bolluk yerine darlık, güçlük yerine zelillik, lezzet yerine elem ile bunaklık dönemine, ondan hayata karşılık ölüme, çürüyüp kokmaya, ondan kıyamette dünyaya karşılık cehenneme veya cehennemin en alt tabakasına

doğru kaktık, "Cehennemin en alt tabakasında" (Nisâ, 4/45) olacak kadar geri çevrilmiş kıldık.>

6. Ancak iman edip iyi ameller işleyen o en güzel biçime yaraşır, Allah'ın rızasına uyarak ilerisi, ahireti için hayra yarar, meyve verir, güzel işler yapan kimseler hariç, bunlar öyle geri çevrilmez, o aşağılık çukuruna düşmez, görünüş güzelliğini, maddi kıvamı kaybetseler bile ona karşılık kurtuluşa, en güzel olan mutlak güzelliğe, daha çok sevimliliğe, o iman ve amelin meyvelerini koparacak güzel sona doğru giderler. Çünkü onlar için öyle bir ecir vardır ki kesilmez, tükenmez veya başa kakılmaz, başa kakılmadan sonsuza kadar devam eder. O bedenler amel edemez olduğu, yokluğa gittiği halde de o ecir, bir başa kakma olmadan, sonsuza kadar sürer. Dolayısıyla onlar sefil olmak şöyle dursun, çalışma zahmetinden dahi kurtularak o en güzel biçimlendirmenin olgunluk zirvesine ermiş, en güzele ve onun ziyadesiyle Hakk'ın cemaline kavuşmuş olur. İşte o Tin ve Zeytun'un, o Tur-ı Sinin'in, o emin beldenin asıl hatırlattığı mânâ da budur. Yüce yaratıcının lütuf ve ihsanına ve emir ve hükmüne, bu cezalandırma ve ödüllendirme kanunu ile sorumluluğa inanıp gereğince Allah için güzel ameller işleyerek o en güzel biçimlendirmeyi olgunluk zirvesine götürmeye çalışanların kesilmez bir ecir ve mükafata ermeleri, bunların dışındakilerin, yani iman ile iyi ameli olmayanların da aşağıların aşağısına yuvarlanmaları önermesidir. İmanı olmayanların, her ne yapsalar o sefillik ve aşağılığa düşecekleri kesindir. Dinin bütün mânâsı da bu ceza ve sorumlulukta, bu iman ile Allah için iyi amel yapma kanununda özetlenir ki bu, kul tarafından iman ve itaat ile iyi amel işlemek; Allah tarafından da iyilik ve kötülük yollarını bildirerek iyiliğe iyilik, kötülüğe kötülük

ile mükafat ve ceza verme mânâsını taşır. "Doğrusu Allah katında din ancak İslam'dır."(Âl-i İmran, 3/19) buyurulan İslâm da bu iki özelliği içerir. Yani din, Allah ile en güzel biçimde yarattığı kullar arasında bir ilgi, bir bağlılık kanunudur ki, kullar tarafından mânâsı, yaptığı işe göre karşılık alacağına inanıp iman ve salih amel ile esenliğe ermek; Allah tarafından mânâsı da iyiyi kötüyü, güzeli çirkini bildirip ona göre hüküm ve cezasını uygulayarak kötüleri aşağıların aşağısına iterken iman edip iyi işler yapanları adi âlemden yüce âlemde esenliğe çıkarmak, kesilmez ecir ve mükafat ile ilâhî meclise, birlik âlemine almaktır. Onun için idi ki, önceki sûrenin sonuda, "Ancak Rabb'ine yönel."(İnşirah, 94/8) buyurulmuş idi. İşte burada bu ecir ve ceza özetlenmiş, dinin mânâsı da bu ödül ve ceza kanununda toplanmış bulunduğu için netice olarak buyuruluyor ki:

7. O halde artık sana dini ne yalanlatabilir? Bu hakikat böyle iken, bu ödül ve ceza, o en güzel biçim ile yaratılma, sonra aşağıların aşağısına çevrilme ve iman edip iyi amel işlemeye tükenmez ecir bir taraftan görülen, akılla anlaşılan, nakledilen bunca şahit ve delil ile bilinmiş; bir taraftan da bu ilâhî vaad ve haber ile vurgulanmış ve kesinleşmiş ve sırf maddi gözle bakıldığı zaman bile çalışmayanların ücret alamadığı ve bedenlerin neticede çürüyüp kokarak atıldığı göz önünde dururken bundan sonra artık sana "din yalandır, o cezanın, o ödülün aslı yoktur" diye yalan söyletecek ve dolayısıyla seni imandan ve iyi amelden alıkoyup o tükenmez ecirden yoksun edecek ve yalancılıkla, dinsizlikle aşağıların aşağısına ittirecek ne gibi bir sebep olabilir? Ey o en güzel biçimde yaratılmış ve sonra aşağıların aşağısına çevrilme tehlikesiyle karşı karşıya bırakılmış olan insan! Yahut, ey Muhammed! Bu hakikat, bu ecir ve ceza böyle sabit ve dünyada bile görülüp dururken ve sende bu en güzel biçimde yaratılma ve iman gibi yüce ahlâk varken sana, "din hakkında yalan söylüyorsun" diye seni yalancılıkla itham ettirecek ne gibi bir sebep olabilir?

8. Allah, hakimlerin hakimi, hükümdarların hükümdarı değil mi? Hakimler, hükümdarlar isyan edenlere ceza; itaat edenlere, iş görenlere ecir ve ödül verir bir "din" demek olan ceza ve sorumluluk kanunlarını uygularlar da, onların hepsinin üzerinde hakim olan yüce Allah hükmünü yerine getirmez, ceza ve ödül vermez, dinini yürütmez olur mu? Elbette olmaz. Hiç kuşku yok ki insanı o en güzel biçim ile yaratan Allah, hakimlerin hakimidir. Onun dini her dinden üstün hak dindir. O dinini yürütecek, güzel ile çirkini, yalancıyı doğruyu ayıracak, iman edip samimiyet ve ihlasla güzel güzel ameller yapan müminlere mükafat verecek; kâfirleri, dinsizleri de aşağıların aşağısına yuvarlıyacaktır. O

halde insan olan, dine yalan dememeli, cezayı inkâr etmemeli, insan kuvvetli olunca haklı olur, her yaptığı kalır, ceza görmez, ceza kanunu acizlere özgüdür sanmamalı; hakim, hükmünde kendi kuvvetine aldanıp da hak ve adaletten ayrılmamalı, o hakimler hakiminin hüküm ve kudretinden korkmalı, aşağıların aşağısına yuvarlanmaktan sakınmalı, onun dinine girmeli, ona iman edip Allah'ın kullarına karşı adalet ve âlemin düzelmesine hizmet ile o tükenmez ecir ve mükafata ermelidir. Yoksa insanı o en güzel biçimde yaratan Allah'ı, hakimlerin hakimi değildir zanneden kendine yazık etmiş olur. Bu durumda bu âyet kâfirlere tehdit, müminlere müjdedir.

Tirmizî, Ebu Davud ve İbnü Merduye Ebu Hureyre (r.a.)'den Hz. Peygamber (s.a.v.)'in şöyle dediğini rivayet etmişlerdir: Her kim 'yi okuyup da "Allah hakimlerin hakimi değil midir?" âyetine geldiğinde "Evet, ben de ona şahitlerdenim." desin buyurmuştur. Bazı rivayetlere göre de Resulullah (s.a.v) bu âyete geldiği vakit "Allah'ım sen noksan sıfatlardan uzaksın, evet." derdi.

Bu sûrede insanın yaratılışı ve dininin hakikatı bu şekilde tesbit edilip özetlenerek hem evvelki sûreler bir özete bağlanmış hem de bundan sonraki sûrelere bir hazırlık yapılmıştır. Din yalan değil, hak; Allah da hakimlerin hakimi olunca, "Oku, Rabb'inin ismiyle oku!" diye okutmaya başlamak ne kadar güzel ve ne kadar yerindedir.


96-ALAK:

sûresinin başından e kadar beş âyettir. Tam sûre itibarıyla da Fatiha'dır. Fatiha bundan ve in ve in baş kısımlarından sonra inmekle beraber tam sûre olarak indirildiğinden, sûre itibarıyla önce indirilen Fatiha, âyet itibarıyla önce indirilen de 'dir. İmam Ahmed b. Hanbel, Buharî ve Müslim ve Abd b. Humeyd ve Adurrezzak ve daha başkaları İbnü Şihab yoluyla "Urve b. Zübeyr'den, Hazreti Aişe (r.a.)'den vahyin başlaması ile ilgili hadiste -ki Fatiha da tamamı nakl edilmişti- ilk vahyin rüyayı sadıka (doğru çıkan rüyalar) ile başladığını açıkladıktan sonra Hira mağarasında meleğin gelip tazyik ile tutup sıkıp da "oku" dediğini, "Ben okumuş değilim." diye cevap verdiğini, bunun üzerine bir daha sıkıp

yine diye cevap verdiğini, üçüncüde yine bütün çabasını sona erdirinceye kadar sıkıp bırakıp da dediğini rivayet etmiş olduklarından ve hepsinden en sahih (doğru) olan bu rivayette ise e kadar âyetler diye anlatılmış ve açıkça ifade edilmiş bulunduğundan ilk inen âyetlerin bu âyetler olduğu en sahih olarak isbatlanmış bulunmaktadır. Yalnız ile yetinen bazı rivayetten maksat, sûrenin tamamına işaret olduğunu zannedenler olmuş ise de bu mücmel e kadar açıkça ifade eden rivayet müfessir demek olduğundan, müfessirin mücmele tercih edilmesi gerekir.

Tamamı birden indirilen sûrelerin pek az olup azar azar ve çoğunlukla beşer veya onar âyet indiği bilindiği gibi, bunlarda da beşer âyet anlatıldığı ve bu sûrenin geride kalan kısmı da anlamlarına göre sonra davetin başlamasıyla karşılıklı mücadelenin meydana gelmesinden sonra indiğine delalet ettiği ve namazın farz kılınmasından sonra olduğu anlaşılan bu âyetlerin Ebu Cehil'in azgınlığı sebebiyle indiği hakkında da Buhari ve diğer (hadis) kitaplarında rivayetler nakledilmekte bulunduğundan dolayı ilk indirilen, bu sûrenin tamamı değil, başından beş âyet ve tam sûre olarak indirilenin Fatiha olduğu ve değişik rivayetlerin bu şekilde bağdaştırılması bu konudaki sözlerin ve rivayetlerin gerek rivayet ve gerek dirayet bakımından en sahihi (doğrusu) bulunduğu gerçekten tesbit edilmiştir. Onun için Zamahşerî'nin İbnü Abbas ve Mücahid'den: Bu sûre ilk inendir. Tefsir bilginlerinin çoğu ise; "ilk inen (sûre) Fatiha, sonra Kalem sûresidir" sözü de Fatiha tefsirinde geçtiği tarzda bu mânâ ile açıklanmış ve rivayetler arasında uyum sağlanmıştır. Özetle en sahih olan rivayetlere göre bu sûrenin beş âyetinin ilk inen olması, Fatiha'nın tam sûre olarak ilk inen olmasına ve bu arada başka sûrelere ait bir takım âyetlerin inmiş olmasına aykırı değildir. Şu halde İbnü Abbas ve Mücahid'in sözü ile tefsir bilginlerinin çoğunun sözleri arasında gerçekten çelişki yoktur ve bundan dolayı "Keşşaf" sahibi gibi Fatiha'nın ilk inen sûre olduğu sabit değildir zannedenlerin görüşü doğru değildir. Kur'ân'ın gerek âyet ve gerek sûre tertibinde inme sırası gözetilmeyerek Mekkî (Mekkede inen) ve Medenî (Medine de inen) sûrelerin ve âyetlerin öne almak ve geriye bırakmakla karıştırılıp daha çok mânâ ilişkisi gözetilmiş bulunmasında ise nazmın güzellikleri ve Kur'ân'ın icazı açısından çok büyük hikmetler vardır ki bunun en belirgini hayatın gidiş ve gelişmesinde ve zaman olayları ve değişmelerinin meydana gelmeleriyle analiz ve

birleştirmesinde daima önceki ile sonraki arasındaki birlik ve düzen nizamını düşündürmektir. Mesela bu beş âyet, Fatiha'dan önce inmiştir diye bunları sûreden ayırıp da tertipde Fatiha'dan önce koymaya kalkışmak gibi bir üslub takip edilecek olsaydı, ne bu sûre kalır, ne de Kur'ân'ın (diğer) sûreleri ve âyetleri arasında bir uygunluk bulunurdu. Öyle yapılmayıp Kur'ân'ın herhangi bir kısmı okunurken ve hatta her hangi önemli bir işe başlarken diye başlamakta hem her şeyden önce "Rabb'ının ismiyle oku" emrinin mânâsının uygulama, hem de Kur'ân nazmını hiç bozmadan bütün yönleriyle korumak vardır. Bu sûrelerin bu şekilde Kur'ân'ın (indirilmesinin) bitimine doğru buraya konulmasında şüphesiz ki ilk sırasında anlaşılan mânâdan fazla bir mânâsı vardır. Henüz okunacak bir kitap verilmeden oku oku denilmekle "İşte bu kitap" (Bakara, 2/1) diye başlayarak okunacak kitabı tamamladıktan sonra bitimine doğru "oku oku" diye emredilmesindeki mânâ elbette farklıdır. Bunda olgunluk döneminden, zamanın geçmesinden sonra da peygamberliğin ilk durumunu hatırlatmakla sonu baş tarafa çeviren bir yenileme ve hiçbir zamanda okumaktan doyulmayacağını anlatmak üzere "O halde bir işi bitirdin mi daha yorucu olana koş, ancak Rabbinden iste." (İnşirah 94/7-8) mânâsı gereğince biri bitince diğerine başlamak suretiyle bir devam mânâsı vardır. İlk indirildiğinde okumaya başlamak için varid olan bu pekiştirilmiş emir sonradan da tekrar tekrar devam etme mânâsını ifade etmek ve bu şekilde önceki sûrede geçen ahsen-i takvim ile ahkemü'l-hâkimîn (hükmedenlerin en doğru hükmedicisi) olan Allah, dininin gereğini uzun uzadıya açıklama hususunda buraya derc etmiş. Ve onun içindir ki bunun başında ilk indirilen beş âyet, sonradan insanın kendini ihtiyaçsız görmesinin sakıncalı olduğunu açıklayan ve Allah'a dönüşü ifade eden "Hayır! Gerçekten insan, kendisini zengin görünce azıyor. Oysa dönüş, elbette Rabbinedir." âyetleri ile takip edilmiştir. Demek ki İslâm dini, başlangıçta diye okumak emri ile gelmiş ve sonra da insan bir mertebeye gelir de okumaktan, ilimden, din ve kulluktan kendisini doygun olur zannetmemesi ve başlangıç ve sonuç birleştirilerek, her sonucun bir başlangıç gibi bilinmesi için bu emri kapsayan bu sûre buraya yerleştirilmiştir. Bu mânâ "Ecelin gelinceye kadar Rabbine ibadet et." (Hicr 15/99); "Ve de ki: Rabbim! İlmimi artır." (Tâhâ, 20/115) âyetlerinin de mânâsıdır.

Âyetleri : Hicâzî'de yirmi, Irâkî'de on dokuz, Şâmî'de on sekizdir.

Fâsılası : harfleridir. Bunlar, sırasıyla birleştirilirse "kalk bağışlayayım" yahut "kalk heybet ver" mânâları çıkar.

Meâl-i Şerifi

1- Yaratan Rabbinin adıyla oku!

2- O, insanı bir alekadan (embriyodan) yarattı.

3- Oku! Rabbin sonsuz kerem sahibidir.

4- O Rab ki kalemle yazmayı öğretti.

5- İnsana bilmediği şeyleri öğretti.

6- Hayır! Doğrusu (kâfir) insan azgınlık eder.

7- Kendisinin muhtaç olmadığını zannettiği için.

8- Muhakkak ki dönüş mutlaka Rabbinedir.

9, 10- Namaz kıldığı zaman, bir kulu engelleyeni gördün mü?

11- Gördün mü (ne dersin?), ya o (kul) doğru yolda olur,

12- Veya kötülüklerden sakınmayı emrederse?

13- Gördün mü, ya bu (adam, hakkı) yalanlar, yüzçevirirse,

14- O adam, Allah'ın kendini gördüğünü hiç bilmiyor mu?

15, 16- Hayır, hayır! Eğer o, bu davranışından vazgeçmezse, and olsun ki biz, onu perçeminden, o günahkâr ve yalancı perçeminden tutup cehenneme sürükleriz.

17- O zaman o taraftarlarını yardıma çağırsın.

18- Biz de Zebanileri çağıracağız.

19- Hayır, sakın ona boyun eğme (Allah'a) secde et ve yaklaş.

Rabbinin adıyla oku!. Yani onun yüce adıyla, "Allah" yüce ismi ile başlayarak oku. Okumaya başla. Yukarıda geçtiği üzere bu emir inerken, başlangıçta Hira mağarasında Hz. Muhammed'in zatına melek gelip canına tak diyen şiddetli bir sıkıştırma ile yalnız "oku" demiş. O zamana kadar Hz. Muhammed okumak bilmediği için "ben okumuş değilim" yani okumak bilmem ki ne okuyayım? demişti. Bunun üzerine yine şiddetli bir sıkıştırma ile "oku" demiş. O da yine "ben okumuş değilim" demişti. Demek ki o ilk iki "oku" emri henüz Kur'ân değil, okuma denilen işe başlamak için heceletme cinsinden hazırlayıcı bir emir teklif idi. Kur'ân, üçüncü defaki sıkıştırmadan sonra olan iş bu "Rabb'inin adıyla oku!" emri ile başlamıştı. Şu halde bu emir, ilk inmesinde hem yaratıcı bir mahiyette Hazreti Peygamber'i okumazken okur yapmış, hem öğretici bir şekilde nazmı ile okunanı belirtmeye başlamış, hem mânâsı ile ilk vazifenin böyle yaratan, terbiye

eden Allah'ı tanıtmak ve onun ismiyle okumaya başlamak olduğunu yükümlü tutmak şeklinde anlatmıştır. Bu başlangıçta şöyle demek olur: Gerçi sen bu zamana kadar okumadın. "Sen Kur'ân'dan önce bir kitap okumuyordun." (Ankebut 29/48) kitabın niteliğini, imanın esasının neden oluştuğunu bilmezdin... "Sen önceleri kitap nedir iman nedir bilmezdin." (Şurâ, 42/52) Fakat işte yaratmak denilen işin sahibi olup kâinatı yaratan ve seni yaratıp yetiştiren, sana ve her işine sahip olan Rabb'in seni kudretiyle şu anda bir okur yaptı, okunacak bir Kur'ân, bir kitap indirmeğe başladı. Böyle öğretildiği gibi o Rabbi'nin ismiyle başlayarak oku!

"Kur'ân okumak istediğin zaman, Allah'ın rahmetinden kovulmuş şeytanın şerinden Allah'a sığın." (Nahl, 16/98) âyetinde de geçtiği üzere Kur'ân okumanın hakikati, sözü rastgele söylemekten daha güzel bir şekilde düzgün olarak bağlayarak birbiri ardınca ağızdan sesle çıkarmaktır ki, gerek ezberden ve gerek yüzünden, gerek gizli ve gerek açık mutlak olarak okumak demektir. Kitabın kitap olması için, gerçekten yazılmış olması şart olmadığı gibi, okumak için de mutlaka yazı şart değildir.

Gözle mütalaaya (okumaya), zihinden hatırlamaya okumak demek de mecazdır. Hakikaten kırâetin kemali ezbere okumaktır. Hz. Peygamber'in hadisinde söylendiği üzere yüzünden okumanın sevab ve fazileti, kavrama ve ezberlemeye vesile olmasından dolayıdır. Resulullah'ın kırâati, yazıya ihtiyacı olmaksızın Allah tarafından kendine böyle inmiş olan Kur'ân'ı ezberinden en mükemmel şekilde okumaktır ki, kendi kendine veya namazda veya diğerlerine tebliğ için okumayı, okutmayı ve yazdırmayı kapsar. İşte eskiden hiç kitap okumamış, yazı yazmamış olan Ümmî Peygamber'e bu emir ile bir mu'cize olarak okunacak bir kitab verilmeye başlanmış ve kendisine yazmadan okuyacak okutacak, emir yoluyla yazdırtacak bir kırâet kudreti ihsan buyurmuştur. Buna besmele ile başlanması da emrolunmuştur. Ve bunun hikmeti, uluhiyet gereği olduğu da özellikle "senin Rabbin" izafeti ile anlatılmıştır. Hiç bir kitap okumadan ve kalem ile yazıyı bellemeden böyle bir kırâet mucizesi nasıl mümkün olur? gibi bir şüpheye meydan bırakılmaması için kalem işine kadar gelinmek üzere aşağıdaki gibi yaratıcılık vasfı (niteliği) ve yaratılışın başlangıcı ile uluhiyet hükmü hatırlatılarak ve açıklanarak buyuruluyor ki: O Rabb'in ki yarattı, yani olmayan şeyi yaratmak kendisinin vasfı olan, yahut seni ve her şeyi yaratan Rabb'inin ismiyle oku ki

2. O insanı bir kan

pıhtısından yarattı.

ALAK , aleka 'nın çoğulu olarak sayılmıştır. Beydâvî demiş ki: "İnsan" kelimesi, çoğul mânâsında olduğu için çoğul yapılmıştır. "Kamus" ve şerhlerinden anlaşıldığına göre aslında lügatta alek maddesi, yapışıp ilişmek mânâsına vaaz edilmiştir. Ve mutlak şekilde ilişken ve yapışkan nesneye de denir. Bundan her türlü kana ve kırmızı kana ve özellikle uyuşuk kana alek denilmiş. Kandan bir kısım olması itibariyle veya doğrudan doğruya ilişiklik mânâsı ile rahimdeki tutuğa da aleka denilmiştir. Yapışkanlığından dolayı sülük ve kuyu makarasına ve ipine ve makarasının iliştirilip ipi geçirilen takıntısına ve işlek yola da alek denilir . Bütün bunlar maddî mânâdır. Bunlardan başka alek, ruhanî ve manevî olarak "alaka" gibi aşk ve sevgi mânâsına geldiği de lügatta açıklanmıştır.

Tefsir bilginleri, yaratılışın maddi yönünü göz önünde bulundurarak meni (sperma)nin aşılamasından sonra medana gelen kan pıhtısının çoğulu olmasıyla yetinmişler ve bunu en alçaktan en yükseğe yükselmeyi göstermek için açıkça anlaşılan mânâ olarak görmüşlerdir. Fakat manevî yönü de kapsamak üzere mutlak bir alaka, bir ilişik mânâsına müfred olarak düşünülmesine hem alekanın yaratılmasına da başlangıç olan ve Rabbanî bir izafetten ibaret bulunan ruhî ilişiğe kadar insanın bütün yaratılışın başlangıçlarını kapsayan, hem de okunanın ruhî bir sevgi ve alaka ile takip edilmesi hususuna da açık faydalı bir uyarım olacağından dolayı daha ince, daha derin, daha beliğ olur. Bu şekilde meâle şöyle demeli: "O, insanı bir ilişikten yarattı. Bununla beraber iki takdirde de kısaca mânâsı şudur: "Bir alakadan, yahut sırf bir ilişikten bir insan yaratan ve mutlak surette yaratmak kendinin şanı olan Rabb'in hiç okumamış olan kimseyi de böyle bir emir ile elbette okutur. Onun için oku!

3. Onun ismi ile "oku" tekrarı ifade eden bu ikinci emir okumak yeteneğinin tekrar ile meydana geleceğini uyarmak üzere birinci "oku"yu pekiştirmek için bir tekrar olduğu gibi, daha sonraki âyetlerden hareket ederek başkalarına tebliğ etmek veya yazdırmak için okumak üzere ikinci bir emir de olur. Bundan dolayı kalem ile yazı meselesi burada açık olarak anlatılarak, mümkün olup olmamakla ilgili sorunun çözümü, başlangıç veya itiraziye (parantez içi) veya hal vavı ile şöyle tamamlanıyor. Ve Rabb'in sonsuz kerem sahibidir. mübteda, sıfatı haberdir. (el-Ekrem) haber, (ellezi) onun sıfatı olması da caizdir. İki durumda da müsned marife (belirli) olduğu için kasr (tahsis) vardır. Birinci tarz, sözün gelişine daha uygun ve peygamberlik ile lütuf ve ihsanda bulunmanın

kalem ile ikramda bulunmadan daha yüksek olduğunu anlatmada daha açıktır. Yani başkası değil, o her cömertten daha cömert olan Keremine, kerametine nihayet olmayan, karşılıksız, bedelsiz, korkusuz, endişesiz lütuf ve hilmi ile, sebepli veya sebepsiz, alışılmış ve alışılmamış cömertlik ve yardım ile nimet verip, ihsanda bulunan kerametler ve mucizeler bağışlayan ve gerçek kerim (cömert) yalnız kendisi olan o yaratan ve sana ismi ile başlayarak okumayı emreden ancak Rabb'indir.

4. O kalem ile öğretendir. Kalem ile yazıyı öğreten, o vasıta ile ilim belleten de odur. Yoksa bir kan pıhtısından yaratılmış olan insanlar ne kalem bilirdi ne yazı.

5. O, insana bilmediği şeyleri öğretti. İnsanda olmayan kuvvetleri, yetenekleri, kabiliyetleri yaratarak ve deliller getirerek ve âyetler indirerek vehbî (Allah vergisi) olarak da öğretti. Çalışarak kazanma yoluyla da öğretti. İşte öyle sonsuz kerem sahibi olan Rabb'in sen hiç okumamışken, yalnız cömertliğinden sana Ledünnî (Allah tarafından ihsan edilen) bir ilim vererek böyle bir emir ile seni kaleme muhtaç etmeden de okutur, bilmediğin şeyleri bildirir ve bildirdi. Onun için sen de onun ismiyle bu Kur'ân'ı oku, oku. Beydâvî der ki: Yüce Allah insanı en özel mertebelerden en yücesine nakleden ve nimetini ortaya koymakla Allah'lığını anlatmak ve cömertliğini gerçekleştirmek tarzında insanın başlangıç ve son durumunu sayarak bu şekilde önce Allah'ı tanımaya akıl yoluyla delalet edene işaret; ikinci olarak da işitme yoluyla delalet edene uyarıda bulunmuştur.

Doğrudan doğru yaratılışı incelemenin Allah'ı tanımaya delaleti akla dayanır. Okuma ve yazmada ise okuyan ve yazandan nakletme itibarıyla (Allah'ı tanımaya) işitmeye dayalı delaleti vardır. Bu şekilde Kur'ân akli delilleri de kapsamakla beraber onlar onun mânâsı olduğundan asıl kendi delaleti, sözle ve işitme yoluyla olan delalettir. Peygamber'in Allah'tan öğrenerek okuduğunu nakleder ve anlatır demek olur. Kur'ân'ın ilk inen âyetinin, böyle akıl ve işitmeye dayanan delili kapsayan, tekvinî (var etmeyle ilgili), teşriî (kanun yapmaya ait) emirlerle oku oku diyerek ve okumanın, yazmanın, ilmin öğretilmesi insana Allah'ın en büyük kereminden olduğunu hatırlatarak gelmesi elbette çok önemli ve çok dikkate değer. Burada Peygamber'in okumak için yazıya ihtiyacı olmadığı bildirilmekle beraber şüphe yok ki kalem ile öğretmenin de Allah'ın büyük bir ikramı olduğu açıklanmış ve böylece ümmet okuyup yazmaya teşvik edilmiş ve özendirilmiştir. Şu kadar ki bunu anlatırken peygamberin yazı yazmaksızın okuması, kitap sahibi olması, hakkındaki Allah'ın keremini, yani peygamberlik

ve elçiliğini ispatlama görüşü açısından daha yüksek olduğu da ifade edilmiştir.

Nitekim bu mânâ, Ankebut Sûresi'nde "(Ey Muhammed!) Kur'ân'dan önce sen herhangi bir yazı okumuş değildin; onu elinle de yazmamıştın. Öyle olsaydı o iptalciler şüpheye düşerlerdi." (Ankebut, 29/48) âyetinde açıkça anlatılmıştır. Şu halde kalemin bu önemini ifade eden âyeti ilk okuma emri ile beraber kabul eden peygamberin (s.a.v) bundan sonra kalem ile yazıyı da öğrenip yazması gerekmez miydi? sorusu sorulmaz. Gerçekten peygamberin kendi eliyle hiç yazı yazmadığı ve A'lâ Sûresi'nde "Sana Kur'ân'ı okutacağız (ve Allah dilemedikçe de) artık hiç bir şey unutmayacaksın." (A'lâ, 87/6) buyurulduğu üzere Allah tarafından okutulanı unutmayacağına dair kendisine güvence verildiğinden, ezberleme ve kavrama için de yazmaya ihtiyacı olmadığı, fakat indirilen (âyetler)i ümmetin ezberlemesi için vahy katiplerine okuyup yazdırdığı bilinmektedir. Acaba kendisi yazmamakla beraber yazılanı okumayı peygamberlikten sonra da bilmiyor muydu? Bu hususta da meşhur olanı, "hayır bilmiyordu". Çünkü Hudeybiye anlaşması belgesinde yazılan bir kelimeyi silmek için hangisi olduğunu Hz. Ali'ye sorduğu bilinmektedir. Bununla beraber "Şifa" ve "haşiyelerinde" anlatıldığı üzere sonradan katibi Hz. Muaviye'ye "Yani divite ham ipek koy, kalemi yan kes, ba'yı uzat, sin'i(n dişlerini) ayır, mim'i köreltme, Allah (kelimesini) güzel yap, er-Rahmân'ı uzat er-Rahîm'i güzel yap (süsle)." meâlinde besmeleyi güzel yazmasını emr ve tarif ettiğine dair bazı hadislere göre yazıyı bildiği de söylenmiştir. Bunu özel bir vahiy ile söylemiş olması düşünülmekle beraber bu "oku" emrinden sonra yirmi üç sene Kur'ân'ı okumak ve yazdırmak vazifesi olmuş olan Hz. Peygamber'in bu müddet içinde yazıyı da bellemiş olması akla uzak değil, uygundur. Bu onun hiç okumamış, yazmamış ümmi iken Allah'ın emri ile okur peygamber olması mucizesine aykırı olmaz, yasaklanmış da değildir. Daha önce okumuş yazmış olsaydı "O vakit iptalciler şüpheye düşerlerdi." (Ankebut, 29/48) buyurulduğu üzere iptal ediciler onun Allah tarafından indirildiğinde şüphe edebilirler idiyse de peygamberlikten sonra okur olması gibi yazıyı bilmesi de şüphe değil, vurgulama olur. Ve bu, âyetlerin teşvikine de yakışır. Fakat gerçekten fiili olarak yazmadığı ve başka kitap mütalaa etmediği kesindir.

6. "Hayır." Sûrenin bundan sonraki kısmının epeyce zaman sonra indiği anlaşılıyor. Ve inmesine sebep de Ebu Cehil olduğu rivayet ediliyor. Bu arada Buhari ve Tirmizi'de İbnü Abbas'tan rivayet edildiği üzere: "Eğer Muhammed'i Kabe'de namaz kılarken görürsem boynunu çiğnerim." demişti. Bu sebeple ile sakındırma, her şeyden önce ona ait olmak üzere öyle azgın kâfir insana hitapdır. Çünkü başında görünürde azarlama ve yasak etmeyi yönlendirecek bir şey yoktur, denilmiş. Bu şekilde sûrenin baş tarafına bağlanmamış, Ebu Cehil'in sözünü reddederek hitap ona yönelmiş oluyor. Bu ise görünüre aykırıdır. Kur'ân'da bazen sağa, bazen sola hitabı çeşitlendirme üslubu çoktur. Bu sûrede lerle de birkaç defa ahenkli bir şekilde yapılmış ise de, kendinden öncekine bir bağlantıyı gerektiren bu ile üslub çeşitliliği belli olmuyor. Onun için bazıları da burada "Kella" yasak etmek için değil, "gerçekten" mânâsına olarak sonrasını pekiştirmek içindir. Hitap, yine peygamberedir, demişler. Bizim anladığımıza göre hitabın ilk önce Resulullah'a olması açık, "kellâ"nın da kendinden önceki âyetleri tekrar tekrar okuma emirlerini zıddından caydırma ve sakındırma ile emri takviye olması nazmın ahengi itibariyle de uygun olduğundan mânâsının şu olması gerekir: "Sakın okumamazlık etme ey Muhammed!" Çünkü insanoğlu muhakkak azıyor, azar, haddini aşar, hakka karşı gelir, halka zarar verir,

7. kendini zengin görünce, kendini artık ihtiyacı yokmuş, maksada ermiş, zenginlik mertebesine gelmiş görmek, o görüş ve inançta bulunmak sebebiyle azar, onun için hiçbir zaman kendini zengin görme de Rabb'inin ismiyle oku, tekrar tekrar oku, emirlerini yerine getir.

8. Çünkü haberin olsun ki sonunda dönüş elbette Rabb'inedir.

RUC'A , "büşrâ" ölçüsünde dönme mânâsına masdardır. Yani dönüş onadır. Ondan kurtuluş yoktur. Onun için hangi basamakta olursa olsun kendini zengin görmemeli, azgınlıktan sakınmalıdır. Bu hitap da Resulullah'adır. Bununla beraber esas maksat, kendini zengin gören ve azgınlık edenleri uyarmaktır. Onun için âyetin inme sebebi olan kendini zengin gören azgının azgınlığı bir misal halinde gösterilerek buyuruluyor ki:

9. "Gördün mü?". Yukarılarda geçtiği üzere gerek bir mef'ule geçişli (müteaddî) olan görmek veya görüş sahibi olmaktan, gerekse iki mef'ulüne geçişli (müteaddî) olan ilim mânâsından gördün mü? Gördün ha, baksana ha, bilesin ha, anladın ha gibi dikkati çeken bir hitap ile ne dersin? Görüşün, fikrin,

bilgin ne ise bana haber ver! demek mânâsına kullanılır bir sorudur ki, çoğunlukla maksat gerçekten soru ve haber alma olmayıp sorulan duruma dikkati çekmekle bir kınama veya azarlama veya şaşırtma olur. Onun için biz de yerine göre gördün mü? Ne dersin? Söyle bakalım? Baksana ha diye tercüme edegeldik. Burada üç vardır. Tefsir bilginleri bunların tefsirinde birçok görüşler açıklamışlardır:

Birincisi; hepsinin de aynı muhataba, yani özel hitap ile Peygamber'e ve genel hitap ile insana yönelik olması olabildiği gibi, iki tarafın arasında bir muhakeme (yargılama) veya bir hitabet üslubu ile sağa sola çeşitli şekillerde hitap etmesi de olabilir ve daha mânâlıdır. Bu birincinin, önce Hz. Peygamber'e hitap olduğu açıktır. Dolayısıyla da hitap şanından olan herkese hitap olur. Bunda bir azgını suçüstü halinde sakındırarak gördün mü? Baksana ha şuna, kendini zengin saydığı için nasıl azgınlık ediyor? diye kötüleyerek Peygamber'e ve dolayısıyla insanlığa bir gösterme ve teşhir etme vardır. Yani ey Muhammed! Yahut ey insan baksana! O engelleyen azgına, bir kulu namaz kıldığında. Namaz kılan bir kulu özellikle namaz kıldığı sırada engellemek ne büyük cür'et, ne büyük azgınlıktır! İşte bu, o engellemeyi kendini zengin gördüğünden dolayı yapıyor. Kırâetten (okumadan) bahs edilirken namaza geçilmesi onda kırâetin bir rükün olması ve namazın bütün ibadetlere esas ve dinin direği bulunmasından dolayıdır. Ve bu gösteriyor ki bu âyetlerin inmesi namazın farz kılınmasından sonradır. İbn Atiyye'nin açıklamasına göre; burada namaz kılan bir âbid (ibadet eden) den maksat Resulullah, engel olan da Ebu Cehil olduğunda tefsir bilginleri ihtilafa düşmemişlerdir. Ahmed, Müslim, Nesaî ve daha başka hadisçilerin Ebu Hureyre'den rivayetlerinde: "Ebu Cehil, Resulullah namaz kılarken görürse muhakkak boynunu çiğneyip yüzünü sürteceğine dair Lat ve Uzza'ya yemin etmiş, sonra da Resululah namaz kılarken dediğini yapmak için varmış, fakat birdenbire arkasına dönmüş elleriyle korunarak çekilmiş, "ne oldu sana?" denildiğinde, onunla benim aramda ateşten bir hendek, bir korku ve bir takım kanatlar var, demiş. Resulullah da "Bana yaklaşsaydı melekler onu parça parça ederlerdi." buyurmuş. Allah Teâlâ da 'dan sûrenin sonuna kadar indirmiştir. Tirmizî'nin rivayetinde de peygamber (s.a.v.) namaz kılarken Ebu Cehil, "Ben seni bundan alıkoymadım mı?" diyerek varmıştır. Ümeyye b. Halef Selman'ı namazdan

alıkordu diye Hasan'dan rivayet edilen haber sahih olamaz. Çünkü Selman'ın müslüman olması, hicretten sonra Medine'de olduğunda ihtilaf yoktur. Eğer Selman'dan başka Bilal ve diğerleri gibi biri hakkında olmuş ise âyetin hükmü genel olduğu için onu ve benzerlerini de kapsayacağında şüphe yoktur. Ebu Hayyân'ın nakline göre Tebrizî demiş ki: "Burada namazdan maksat, öğle namazıdır." Denilmiştir ki bu, İslâm'da cemaatle kılınan ilk namazdır. Ebu Bekir, Ali ve ilk müslümanlardan bir cemaat beraberdi. Bunlar, namaz kılarlarken Ebu Talib, oğlu Caferle beraber uğramıştı. Ona: "Haydi amcanın oğlunun yanında sende kıl dedi." ve kendisi sevinerek gitti ve Ebu Talib şu beyitleri söylüyordu:

"Ali ve Cafer benim güvendiklerimdirler,

Zamanın sıkıntısı ve şiddeti esnasında,

Vallahi ben o peygamberi yardımsız bırakmam,

Benim soyumdan olan da bırakmaz.

Bırakmayın, yardım edin oğluna amucanızın,

Amcalarınız arasından ana-baba bir kardeşimin."

Resulullah da bununla sevinmişti. Alûsî der ki: Bunun üzerinde düşünmek gerekir. Çünkü namaz, hiç ihtilafsız İsra gecesinde farz kılınmıştır. İsra'nın hicretten bir sene önce olduğunda da İbnü Hazm, icma olduğunu iddia etmiştir. İbn Faris de hicretten bir sene ve üç ay önce olduğunu kesinlikle ifade etmiştir. Suddî de bir sene ve beş ay demiştir. Ebu Talib'in vefatı ise hicretten üç sene kadar öncedir. Çünkü onun ölümü Hz. Hatice'nin vefatından üç veya beş gün öncedir. Onun vefatı ise, Hz. Peygamber'in peygamber olarak gönderilmesinden on sene sonradır. Şu halde Ebu Talib, namazın farz kılınışına kavuşmuştur. Her ne kadar Kadı İyâz Zürrî'den İsra'nın peygamberin gönderilmesinden beş sene sonra olduğunu nakletmiş, Nevevî ve Kurtubî de bu görüşü tercih etmişlerse de bu görüş tenkid edilmiştir.

Fakat, Alûsî'nin bu itirazını biz uygun görmüyoruz. Çünkü İsra'da farz kılınan mutlak namaz değil, beş vakit namazdır. Bundan dolayı ondan önce Müzzemmil Sûresi tefsirinde geçtiği üzere gece namazının farz olması gibi bir öğle namazının da farz kılınmış olmasına aykırı düşmez. Kaldı ki, yukarıda zikredilen rivayette öğle namazı denilmiş, farz olduğu açıkça ifade edilmemiştir. Hz. Ömer'in müslüman olması ilk olarak açıkça kılındığı rivayet olunan namazın da bu olması gerekir. Ancak bu âyetin inme sebebi olan olaydaki namaz öğle namazı olsa bile âyette de kasdedilen yalnız o namazdır demek doğru olmaz. Çünkü âyet kayıtsızdır. Şeriata uygun olan herhangi bir namazı kapsar. Gerek farz ve gerek nafile herhangi bir namazı yasaklamak, namazdan alıkoymak olması itibarıyla bu azgınlık hükmüne dahildir. Ancak asıl yasak, namazın kendisinden dolayı değil de, namazla ilgili şartlardan biri itibarıyla olsa o vakit caiz olabilir. Mesela kerahet vaktinde veya gasbedilmiş bir yerde namaz kılmayı yasaklamak bu hükme girmez. Çünkü bunları yasaklamak, namazın kendisinden değil, namazın şartlarından olan zaman ve yerden dolayıdır. Bununla beraber bazıları ihtiyatlı davranarak bu gibi durumlarda bile yasaktan sakınmış ve yalnız doğruyu açıklamakla yetinmişlerdir. Nitekim rivayet ediliyor ki: "Hz. Ali (r.a.) namazgâhta Bayram namazından önce namaz kılan bazı kimseleri gördüğü zaman Resulullah'ı böyle yaparken görmedim, demiş." Öyle ise neden yasaklamıyorsun denilmesine karşı da uyarması altına girmekten korkarım. Diğer bir rivayette de bir kulu namaz kılarken yasaklamayı istemem, fakat onlara Resulullah'tan gördüğümü söylerim demiştir. Yine bu nükte iledir ki İmam-ı Azam Ebu Hanife (r.a.) Hazretleri, kendisine İmam Ebu Yusuf: "Namaz kılan rüku'dan başını kaldırırken "Rabbim beni bağışla" der mi? diye sorduğu zaman "Rabbimiz sana hamd olsun" der, diye cevap vermiş, açıkça "hayır demez!" dememiştir. Diğer ibadetlerden alıkoymak da namazdan alıkoymaya kıyas olunur. Bu konuda sözlü yasaklama ile fiilî yasaklama ve tavırla yasaklama arasında fark da yoktur. Bir insanı meşgul ederek namazdan, ibadetten alıkoymak da bu hükme girer. O da Ebu Cehil davranışıdır.

10. "Gördün mü?". Yukarılarda geçtiği üzere gerek bir mef'ule geçişli (müteaddî) olan görmek veya görüş sahibi olmaktan, gerekse iki mef'ulüne geçişli (müteaddî) olan ilim mânâsından gördün mü? Gördün ha, baksana ha, bilesin ha, anladın ha gibi dikkati çeken bir hitap ile ne dersin? Görüşün, fikrin,

bilgin ne ise bana haber ver! demek mânâsına kullanılır bir sorudur ki, çoğunlukla maksat gerçekten soru ve haber alma olmayıp sorulan duruma dikkati çekmekle bir kınama veya azarlama veya şaşırtma olur. Onun için biz de yerine göre gördün mü? Ne dersin? Söyle bakalım? Baksana ha diye tercüme edegeldik. Burada üç vardır. Tefsir bilginleri bunların tefsirinde birçok görüşler açıklamışlardır:

Birincisi; hepsinin de aynı muhataba, yani özel hitap ile Peygamber'e ve genel hitap ile insana yönelik olması olabildiği gibi, iki tarafın arasında bir muhakeme (yargılama) veya bir hitabet üslubu ile sağa sola çeşitli şekillerde hitap etmesi de olabilir ve daha mânâlıdır. Bu birincinin, önce Hz. Peygamber'e hitap olduğu açıktır. Dolayısıyla da hitap şanından olan herkese hitap olur. Bunda bir azgını suçüstü halinde sakındırarak gördün mü? Baksana ha şuna, kendini zengin saydığı için nasıl azgınlık ediyor? diye kötüleyerek Peygamber'e ve dolayısıyla insanlığa bir gösterme ve teşhir etme vardır. Yani ey Muhammed! Yahut ey insan baksana! O engelleyen azgına, bir kulu namaz kıldığında. Namaz kılan bir kulu özellikle namaz kıldığı sırada engellemek ne büyük cür'et, ne büyük azgınlıktır! İşte bu, o engellemeyi kendini zengin gördüğünden dolayı yapıyor. Kırâetten (okumadan) bahs edilirken namaza geçilmesi onda kırâetin bir rükün olması ve namazın bütün ibadetlere esas ve dinin direği bulunmasından dolayıdır. Ve bu gösteriyor ki bu âyetlerin inmesi namazın farz kılınmasından sonradır. İbn Atiyye'nin açıklamasına göre; burada namaz kılan bir âbid (ibadet eden) den maksat Resulullah, engel olan da Ebu Cehil olduğunda tefsir bilginleri ihtilafa düşmemişlerdir. Ahmed, Müslim, Nesaî ve daha başka hadisçilerin Ebu Hureyre'den rivayetlerinde: "Ebu Cehil, Resulullah namaz kılarken görürse muhakkak boynunu çiğneyip yüzünü sürteceğine dair Lat ve Uzza'ya yemin etmiş, sonra da Resululah namaz kılarken dediğini yapmak için varmış, fakat birdenbire arkasına dönmüş elleriyle korunarak çekilmiş, "ne oldu sana?" denildiğinde, onunla benim aramda ateşten bir hendek, bir korku ve bir takım kanatlar var, demiş. Resulullah da "Bana yaklaşsaydı melekler onu parça parça ederlerdi." buyurmuş. Allah Teâlâ da 'dan sûrenin sonuna kadar indirmiştir. Tirmizî'nin rivayetinde de peygamber (s.a.v.) namaz kılarken Ebu Cehil, "Ben seni bundan alıkoymadım mı?" diyerek varmıştır. Ümeyye b. Halef Selman'ı namazdan

alıkordu diye Hasan'dan rivayet edilen haber sahih olamaz. Çünkü Selman'ın müslüman olması, hicretten sonra Medine'de olduğunda ihtilaf yoktur. Eğer Selman'dan başka Bilal ve diğerleri gibi biri hakkında olmuş ise âyetin hükmü genel olduğu için onu ve benzerlerini de kapsayacağında şüphe yoktur. Ebu Hayyân'ın nakline göre Tebrizî demiş ki: "Burada namazdan maksat, öğle namazıdır." Denilmiştir ki bu, İslâm'da cemaatle kılınan ilk namazdır. Ebu Bekir, Ali ve ilk müslümanlardan bir cemaat beraberdi. Bunlar, namaz kılarlarken Ebu Talib, oğlu Caferle beraber uğramıştı. Ona: "Haydi amcanın oğlunun yanında sende kıl dedi." ve kendisi sevinerek gitti ve Ebu Talib şu beyitleri söylüyordu:

"Ali ve Cafer benim güvendiklerimdirler,

Zamanın sıkıntısı ve şiddeti esnasında,

Vallahi ben o peygamberi yardımsız bırakmam,

Benim soyumdan olan da bırakmaz.

Bırakmayın, yardım edin oğluna amucanızın,

Amcalarınız arasından ana-baba bir kardeşimin."

Resulullah da bununla sevinmişti. Alûsî der ki: Bunun üzerinde düşünmek gerekir. Çünkü namaz, hiç ihtilafsız İsra gecesinde farz kılınmıştır. İsra'nın hicretten bir sene önce olduğunda da İbnü Hazm, icma olduğunu iddia etmiştir. İbn Faris de hicretten bir sene ve üç ay önce olduğunu kesinlikle ifade etmiştir. Suddî de bir sene ve beş ay demiştir. Ebu Talib'in vefatı ise hicretten üç sene kadar öncedir. Çünkü onun ölümü Hz. Hatice'nin vefatından üç veya beş gün öncedir. Onun vefatı ise, Hz. Peygamber'in peygamber olarak gönderilmesinden on sene sonradır. Şu halde Ebu Talib, namazın farz kılınışına kavuşmuştur. Her ne kadar Kadı İyâz Zürrî'den İsra'nın peygamberin gönderilmesinden beş sene sonra olduğunu nakletmiş, Nevevî ve Kurtubî de bu görüşü tercih etmişlerse de bu görüş tenkid edilmiştir.

Fakat, Alûsî'nin bu itirazını biz uygun görmüyoruz. Çünkü İsra'da farz kılınan mutlak namaz değil, beş vakit namazdır. Bundan dolayı ondan önce Müzzemmil Sûresi tefsirinde geçtiği üzere gece namazının farz olması gibi bir öğle namazının da farz kılınmış olmasına aykırı düşmez. Kaldı ki, yukarıda zikredilen rivayette öğle namazı denilmiş, farz olduğu açıkça ifade edilmemiştir. Hz. Ömer'in müslüman olması ilk olarak açıkça kılındığı rivayet olunan namazın da bu olması gerekir. Ancak bu âyetin inme sebebi olan olaydaki namaz öğle namazı olsa bile âyette de kasdedilen yalnız o namazdır demek doğru olmaz. Çünkü âyet kayıtsızdır. Şeriata uygun olan herhangi bir namazı kapsar. Gerek farz ve gerek nafile herhangi bir namazı yasaklamak, namazdan alıkoymak olması itibarıyla bu azgınlık hükmüne dahildir. Ancak asıl yasak, namazın kendisinden dolayı değil de, namazla ilgili şartlardan biri itibarıyla olsa o vakit caiz olabilir. Mesela kerahet vaktinde veya gasbedilmiş bir yerde namaz kılmayı yasaklamak bu hükme girmez. Çünkü bunları yasaklamak, namazın kendisinden değil, namazın şartlarından olan zaman ve yerden dolayıdır. Bununla beraber bazıları ihtiyatlı davranarak bu gibi durumlarda bile yasaktan sakınmış ve yalnız doğruyu açıklamakla yetinmişlerdir. Nitekim rivayet ediliyor ki: "Hz. Ali (r.a.) namazgâhta Bayram namazından önce namaz kılan bazı kimseleri gördüğü zaman Resulullah'ı böyle yaparken görmedim, demiş." Öyle ise neden yasaklamıyorsun denilmesine karşı da uyarması altına girmekten korkarım. Diğer bir rivayette de bir kulu namaz kılarken yasaklamayı istemem, fakat onlara Resulullah'tan gördüğümü söylerim demiştir. Yine bu nükte iledir ki İmam-ı Azam Ebu Hanife (r.a.) Hazretleri, kendisine İmam Ebu Yusuf: "Namaz kılan rüku'dan başını kaldırırken "Rabbim beni bağışla" der mi? diye sorduğu zaman "Rabbimiz sana hamd olsun" der, diye cevap vermiş, açıkça "hayır demez!" dememiştir. Diğer ibadetlerden alıkoymak da namazdan alıkoymaya kıyas olunur. Bu konuda sözlü yasaklama ile fiilî yasaklama ve tavırla yasaklama arasında fark da yoktur. Bir insanı meşgul ederek namazdan, ibadetten alıkoymak da bu hükme girer. O da Ebu Cehil davranışıdır.

11. Baksana. Yani bak, gör, düşün bil de haber ver, bakalım ne dersin? "Ya o kul doğru yolda olur, yahut kötülüklerden sakınmayı emrederse". Bu şart cümlesi olduğu için cevabı hazfedilmiştir. fiillerindeki gizli zamirler "abd=(kul)a da, yasaklayana da ait olabilir. Ve ona

göre hitabı da onun karşılığına yönelik olur. Kula ait olduğu takdirde hitap, yasaklayana çevrilmekle telvin edilmiş olur ki bu daha nüktelidir. Mânâ şu olur: "Düşünsene! Ey namaz kılan bir kulu alıkoyan azgın insan! Eğer o kul hidayet, doğruluk, hak üzere gitse yahut onunla beraber daha yükselerek diğerlerine de takva ile, Allah'tan korkup fenalıktan sakınmakla emretse ne olur? Fena mı olur? Sen onu Allah'ın iyi, kötü her şeyi gördüğünü bilmez de senin yasağını dinler mi sanıyorsun?" Zamir yasaklayana ait olduğu takdirde ise hitap, yine önceki üsluba uygun olarak kula yönelik olup mânâ şu olur: "Ey o okumakla emredilip de namaz kılan kul! Ey Muhammed! O namazdan alıkoyan bu azgın insanı gördün ha, şimdi şunu bir düşün: Eğer öyle azgınlık etmeyip de hakk ve hidayet üzere gitse, yahut namazdan alıkoyacağına Allah korkusu ile korunmayı emretse ne iyi olurdu. O hâlâ Allah'ın görüyor olduğunu bilmedi değil mi?

12. Baksana. Yani bak, gör, düşün bil de haber ver, bakalım ne dersin? "Ya o kul doğru yolda olur, yahut kötülüklerden sakınmayı emrederse". Bu şart cümlesi olduğu için cevabı hazfedilmiştir. fiillerindeki gizli zamirler "abd=(kul)a da, yasaklayana da ait olabilir. Ve ona

göre hitabı da onun karşılığına yönelik olur. Kula ait olduğu takdirde hitap, yasaklayana çevrilmekle telvin edilmiş olur ki bu daha nüktelidir. Mânâ şu olur: "Düşünsene! Ey namaz kılan bir kulu alıkoyan azgın insan! Eğer o kul hidayet, doğruluk, hak üzere gitse yahut onunla beraber daha yükselerek diğerlerine de takva ile, Allah'tan korkup fenalıktan sakınmakla emretse ne olur? Fena mı olur? Sen onu Allah'ın iyi, kötü her şeyi gördüğünü bilmez de senin yasağını dinler mi sanıyorsun?" Zamir yasaklayana ait olduğu takdirde ise hitap, yine önceki üsluba uygun olarak kula yönelik olup mânâ şu olur: "Ey o okumakla emredilip de namaz kılan kul! Ey Muhammed! O namazdan alıkoyan bu azgın insanı gördün ha, şimdi şunu bir düşün: Eğer öyle azgınlık etmeyip de hakk ve hidayet üzere gitse, yahut namazdan alıkoyacağına Allah korkusu ile korunmayı emretse ne iyi olurdu. O hâlâ Allah'ın görüyor olduğunu bilmedi değil mi?

13. "Gördün mü?" Bunda da iki yorum ihtimali vardır ve peygambere hitap olduğuna göre şöyle demek olur: "Baksana ha, yahut gördün ha ey Muhammed! Sen doğru olduğun, hakkı söylediğin halde eğer o namazdan alıkoyan azgın yalanlıyor, inanmıyor, ve (öyle yalanlamakla, imansızlıkla) haktan yüz çeviriyor, tersine gidiyorsa iyi mi olur? (Namazı) yasaklayan azgına hitap olduğuna göre de şöyle demek olur: "Baksana ha, ey o kulu namazdan alıkoyan azgın! Eğer o kul senin yasaklamanı dinleyip hakkı yalanlarsa, namaz kılmayıp tersine hareket ederse iyi mi olur?

14. Allah'ın her şeyi mutlaka gördüğünü bilmez mi? Sonra kendisine varılacak olan Allah mutlaka doğruyu da, eğriyi de, iyiyi de, kötüyü de hepsini görür ve herkesin ameline göre cezasını verir. Bu zamiri de hitabının karşılığına ait olarak bir bakıma e bir bakıma da yasaklayana işaret eder. Hitap, yasaklayana olduğu durumda zamir, e işaret ederek istifham-ı inkarî (olumsuz soru) olarak: O kul Allah'ın her şeyi gördüğünü bilir. Senin yasaklamanı dinlemez ey azgın! demek olur. Hitap, peygambere olduğu durumda da zamir, yasaklayana işaret edip istifham-ı takdirî (cevabı ikrar ettirmek için soru sorma) olarak: "O azgın hala bilmedi mi? Hala bilmediyse bilsin ki Allah her iki takdirde de hepsini görüp duruyor ey Muhammed! demek olur. Ve ikisinde de o azgına tehdidi ifade eder. "Keşşaf'ın dediği gibi iki şartın ikisinde de cevabı yapmak caiz olsa bile sözün başlangıç cümlesi olması daha uygundur.

15 "Hayır" o azgının durumunu reddetmek ve ondan sakındırmak mânâsınadır. Yani gerçek, onun zannettiği gibi değil, sakın yemin için hazırlık yapma

içindir. Yani uluhiyet şanına yemin olsun, celalim hakkı için eğer "O azgın vazgeçmezse", o kendini zengin görmekle azgınlıktan, o yasaklamadan vazgeçip akıllanmazsa "sürükleriz"; tenvin, pekiştirmek için olan hafifletilmiş nundan (değiştirilerek) elde edilmiştir, demektir. Çünkü fiile tenvin bitişmez.

SEF' , şiddetle tutup çekmektir. Yani muhakkak yakalayıp sürükleyeceğiz elbet o nasiyeyi (perçemi) yahut perçemi ile.

NASİYE; bilindiği gibi alındaki saç, perçem demektir. Onun bittiği alına, yani alnın üstünde başın ön tarafına da denilir. Burada maksat, baştan ve dolayısıyla şahıstan kinayedir. Onun için şu bedel ile açıklanıyor: Yalancı, cani bir nasiyeyi. Bu bedelin nekire (belirsiz) olarak getirilmesi, perçemi genelleştirerek benzerlerini de âyetin kapsamına almak içindir. ile vasfedilmesi de hem belirsiz bir kelimenin marife (belirli) kelimeye bedel olmasını düzeltmek, hem sürüklenmenin sebebini açıklamak, hem de sürüklenecek perçemden maksat, bizzat şahsın kendisi olduğunu açıklamaktır. Bununla beraber kinaye, gerçeğin de kasdedilmesine engel olmaz.

.

16. "Hayır" o azgının durumunu reddetmek ve ondan sakındırmak mânâsınadır. Yani gerçek, onun zannettiği gibi değil, sakın yemin için hazırlık yapma

içindir. Yani uluhiyet şanına yemin olsun, celalim hakkı için eğer "O azgın vazgeçmezse", o kendini zengin görmekle azgınlıktan, o yasaklamadan vazgeçip akıllanmazsa "sürükleriz"; tenvin, pekiştirmek için olan hafifletilmiş nundan (değiştirilerek) elde edilmiştir, demektir. Çünkü fiile tenvin bitişmez.

SEF' , şiddetle tutup çekmektir. Yani muhakkak yakalayıp sürükleyeceğiz elbet o nasiyeyi (perçemi) yahut perçemi ile.

NASİYE; bilindiği gibi alındaki saç, perçem demektir. Onun bittiği alına, yani alnın üstünde başın ön tarafına da denilir. Burada maksat, baştan ve dolayısıyla şahıstan kinayedir. Onun için şu bedel ile açıklanıyor: Yalancı, cani bir nasiyeyi. Bu bedelin nekire (belirsiz) olarak getirilmesi, perçemi genelleştirerek benzerlerini de âyetin kapsamına almak içindir. ile vasfedilmesi de hem belirsiz bir kelimenin marife (belirli) kelimeye bedel olmasını düzeltmek, hem sürüklenmenin sebebini açıklamak, hem de sürüklenecek perçemden maksat, bizzat şahsın kendisi olduğunu açıklamaktır. Bununla beraber kinaye, gerçeğin de kasdedilmesine engel olmaz.

17. O vakit o, taraftarlarını çağırsın".

NADİ , halkın danışma v.s. gibi bir şey için konuşmak üzere bir yere toplanmaları mânâsına nedve'den gelir. Nitekim İslâm'dan önce Mekke'de Kureyşin toplandığı parlamento binasına "Darü'n-nedve" denilirdi. Nadi orada ve o gibi yerlerde toplanan heyettir ki eğlence meclisi, meclis, mahfel, kongre, parlamento terimleri gibidir. Yeni Türkçe'de bu gibi büyük toplantılara eski bir terim ile kurultay denilmesi yaygın olduğu için "kurultayını çağırsın" diye tercüme edilmesi zamanımız şivesine daha uygun gelir. Tirmizî'de rivayet olunduğu üzere Ebu Cehil, kurultayca çoğunluğun kendisinin olduğunu söylediğinden dolayı da bu âyetle ona işaret edilmiş ve şu cevapla karşılanmıştır:

18. "Biz zebanileri çağıracağız." ZEBANİ, ZEBANİYE, azab meleklerine isim olmuştur. Demişlerdir ki esas lugatte, şurta yani zabıta kuvveti demektir. Kelime olarak çoğuldur. Bazıları, Abadid (dağılan askerler, tepeler) aynı kelimeden tekili yoktur, demişler. Bazıları da tekili zibniyye, yahut zibnidir demişler ki itme mânâsına gelen zebne nisbet demektir. Buna göre çoğulunda zebaniyye nın şeddeli kılınması ile olması gerekirse de hafifletilmiş demektir. Bu zebanilerin çağırılmalarından anlaşılır ki o yalancı cinayetçi

perçem Cehennem'e sürüklenecektir.

19. Sakın. Sakındırma üzerine sakındırmadır. Ona itaat etme! Öyle kendini zengin gören, yalancı, cinayetkâr, namazdan alıkoyar azgını dinleme! Rabbine itaat etmekle okutmakta sebat eyle, ve secde et. Rabbinin emrine boyun eğmekle oku ve secdeye devam et ve yaklaş. Secde ile, namaz ile ve yakınlığa sebep olan diğer ibadet ve kulluk ile kulluk ederek biz Rabbine yaklaş. Çünkü sahih hadiste belirtildiği üzere "Kulun Rabb'ine en yakın olabileceği durum secde ederkendir." Bir kudsi hadiste de "Kul bana nafile ibadetlerle devamlı yaklaşır. O derece ki nihayet ben onun işittiği kulağı, gördüğü gözü, duyduğu kalbi olurum. Benimle işitir, benimle görür, benimle duyor." buyurulmuştur. Burada secdenin yukarıdaki namaz karinesi (ipucu) ile namaz mânâsına olması da ihtimal dahilinde ise de gerçek mânâsı üzere özellikle kendi mânâsında olması daha açıktır. Çünkü "yaklaş", namaz ve insanı Allah'a yaklaştıran diğer ibadet çeşitlerini kapsar. Secdenin ayrıca özelleştirilmesi hadisi gereğince önemini açıkça ifade eder. Çünkü secde bütün yakınlığın esası olan boyun eğme ve teslimiyetin en mükemmel şeklidir. Buhari ve Müslim'de sabit olduğu üzere Peygamber (s.a.v.) de ve bu sûrede tilavet secdesi yapmıştır. Biz de okuyalım, Allahu ekber deyip secdeye kapanalım ve Allah'a yavaş yavaş yaklaşmağa çalışalım. Nihayet en son dönüş O'nadır.


97-KADİR:

Muhakkak biz indirdik onu. Yani oku da ancak bize secde ve ibadet et. Çünkü yüce şanımızla biz indirdik onu, o okunan Kur'ân'ı. İlâhî kudret her kuvvetin üstünde, her kemâli içine almış olduğuna uyarmak için "azamet nûnu"yla "Biz indirdik onu." buyurulması indirenin büyüklüğünü ifade ederken, indirilenin şanını yüceltmeyi de ifade eder. İndirilenin ismi açıklanmıyarak (hu) zamiriyle işaret olunması da onun açıklanmasına lüzum olmayacak şekilde zihinlerde bilinmiş olduğuna işaret olması itibarıyla şânının yüksekliğine ikinci bir uyarı; sonra Kadir gecesinde indirildiğini beyan ile Kadir gecesinin kadir ve faziletinin anlatılması da yine onun kıymet ve şerefini açıklamaktır. 'nın aslı 'dır. hükmü tahkik ile kuvvetlendirir. Onun ismi olarak müsnedün ileyh, fiil ve fâil bir fiil cümlesi olarak

haberi olduğundan, isim ve haber toplamı olan bir fiil cümlesini içeren bir isim cümlesidir ki müsnedün ileyh olan mütekellim (birinci şahıs) zamiri bir mübtedâ, bir de fâil olarak tekrar etmiş olmakla içiçe iki hükmü içine alan kuvvetlendiren bir ifadedir. Meânî İlmi'nde malum olduğu üzere bu çeşit cümleler kasr (tahsis) veya hükmü kuvvetlendirme ifade ederler. Yalnızca bir isim cümlesi bile devam ve sâkıt olma ifade ettiğinden bu ve benzeri cümleler, (inne) ve isim cümlesi ve isnadın tekrar etmesi sebebiyle üç katlı bir tekit ve yerine göre de tahsis ifade eden çok sağlam cümlelerdir. (hû) zamirinin merciine gelince, tefsircilerin çoğunluğu Kur'ân'a râcidir demişlerdir. Buhârî'de zikredilmiş olan da Kur'ân'dan kinayedir. Râzî, bunda tefsircilerin ittifakını söylemiş. Cibrîl'e veya diğerine ait olduğunu söyleyenler yok değilse de, onları yalan saymamıştır. Şihâb, "zayıflığından dolayı" demişse de, mânâ itibarıyla hakiki bir ihtilaf saymadığı için olması gerektir. Zira Kur'ân'a dönmesi ile Cibril'e dönmesi birbirini gerektiriyor demektir. Diğer vecihlerde, Kur'ân: Kur'ân'ın tümüne de bir kısmına da söylenmesi doğru olduğu için "o Kur'ân" mefhumuna girer. Alûsî'nin naklettiği üzere Hattâbî zamiri Allah Teâlâ'nın "oku" sözüne işaret olduğunu ve ondan dolayı bu sûrenin ondan sonraya konulduğunu söylemiştir. Kâdî Ebû Bekir İbnü'l-Arabî de bunu beğenmiş: "Bu gerçekten güzeldir." demiştir. "Oku", Kur'ân'ın ilk inen âyeti olduğundan dolayı, onun inişi Kur'ân'ın indirilmeye başlaması demek olacağı için zamirin ona gönderilmesi de hakikatte çoğunluğun görüşüne aykırı olmaz. Ancak zamirin mercii önceki sûrede geçmiş olması itibarıyla "o Kur'ân'ı" demek gibi lafız itibarıyla da sarih (açık) olmuş olur. Ve inzali, inzale başlamakla yorumlamaya ihtiyaç kalmaz. Çünkü Kur'ân'a râcidir, diyenlerin bir kısmı, Şâbî'den rivayet edildiği üzere indirilmeye başlanmakla tefsir etmişler ve demişlerdir ki, bütün Kur'ân'ın tamamı bir gecede değil, yirmi üç senede peyderpey nazil olduğu bilindiğinden "Ramazan ayı ki, onda Kur'ân indirildi." (Bakara 2/185) âyetinde olduğu gibi burada da maksadın, yirmi üç sene devam eden indirilişin başlangıcı olması gerekir. Onun için zamirin ilk nazil olan "oku" emrine nisbeti aynı mânâyı daha çok açıklık ile ifade etmiş olmakla beraber indirilişi, ilk indiriliş ile yoruma ihtiyaç bırakmayan güzel bir mânâ olur. Ve sûrenin Mekkî ve Medenî olması rivayetlerinin ikisine de uygun düşer.

Bundan başka sûrenin Medenî olması rivayetine göre acizâne anlayışıma daha yakın görünen bir ihtimal vardır ki, o da bu zamirin sûresinin sonundaki "Eğer bundan vazgeçmezse, onu perçeminden yakalarız."

(Alâk, 96/15) âyetindeki "sef' " kelimesine râci olarak o vaadin Bedir harbinde yerine getirilmesine işaret olmasıdır. Bu şekilde Ebu Cehil'in o yalancı, cani kafasının kesilip cehenneme doğru sürüklendiği Bedir başarısının nüzulü (inmesi)ne işaret olarak "Eğer Allah'a ve (hak ile batılın) ayrıldığı gün, iki topluluğun karşılaştığı (Bedir) günü kulumuza indirdiğimize iman etmişseniz." (Enfal, 8/41) âyetinin mânâsında olmuş olur. "Yevm" (gün), geceyi de içine aldığı için, bundan Bedir vakası Kadir gecesinin sabahında olduğu ve bu yüksek vaadin yerine getirilmesi yevme'l-fürkân (hak ile batılın ayrıldığı gün) olan o günün gecesinden başladığı da anlaşılır. "Ramazan ayı ki insanlara yol gösterici, hidayeti, doğruyu ve yanlışı birbirinden ayırd edip açıklayıcı olarak Kur'an o ayda indirilmiştir." (Bakara, 2/ 185) âyeti de bu mânâ ile tefsir olunabilir. Çünkü Bedir vakası da Ramazan ayının onyedinci günü olmuştur. Alûsî'nin kaydettiği üzere Kadir gecesi Ramazan'ın onyedinci gecesi olduğu, çünkü Bedir vakası onun sabahında vuku bulduğu Hasen'den de rivayet edilmiştir. Şu kadar ki bu ancak sûrenin Medine'de indiği rivayetine göre sahih olabilir ve çoğunluğun tercihine göre Kadir gecesinin Ramazan'da olmasına zıt olmaz. Fakat bir hayli hadislerin delaletine göre Ramazan'ın son on gününde aranması ve en çok yirmi yedinci gece olması hakkındaki rivayetlere uygun olmaz. Mekkî olması rivayetine de uymaz. Medenî olmasını tercih edenlerin asıl yönü de bu olması gerektir. Bununla beraber Cuma gününde duanın kabul edildiği saatin gizlendiği gibi Kadir gecesinin de bütün sene içinde gizlenmiş olduğu, bilhassa Ramazan'da ve özellikle son on gününde teklerde veya çiftlerde, özellikle yirmi yedisinde olması da en galip ihtimal bulunduğu hakkındaki en sağlam rivayet düşünülünce Kadir gecesi Bedir gecesinden ibaret demek değil, fakat Bedir gecesi Kadir gecelerinden biri idi. O sene Kadir, Ramazanın onyedisine rastlamıştı, diye anlamak daha doğru olur. Şu halde bütün görüşlere ihtilafsız şâmil olacak şekilde en kesin ve ittifak edilmiş olan mânâ, zamirin tüm veya kısmî mutlak Kur'ân'a döndürülmesidir. veya Bedir de bu mânâ dahilinde birer yakın ihtimâldirler.

İnzalin mânâsına gelince: İbnü Cerir ve diğerlerinde zikredilmiş olduğu üzere çoğunluk rivayet tefsirleri İbnü Abbas'tan şu ifadeleri nakletmişlerdir:

1- İkrime'den: Kur'ân hepsi birden olarak Ramazan'da, Kadir gecesinde dünya semasına indi. Sonra Allah yerde bir şey yapmak, vahyetmek istedikçe ondan indirdi, ta ki topladı.

2- Hakîm b. Cübeyr'den: Kur'ân bir gecede yüksek semadan, dünya semasına tamamı olarak indi. Sonraki senelerde ayrıldı ve İbnü Abbas "Yıldızların mevkilerine yemin ederim." (Vâkıa, 56/75) âyetini okudu, ayrı ayrı, parça parça nazil oldu, dedi.

3- Said b. Cübeyr'den: Kur'ân, tamamı birden olarak Kadir gecesinde dünya semasına indi de yıldızların mevkiinde oldu, Allah onu Resulüne bir kısmı, bir kısmının ardınca indiriyordu deyip sonra: "İnkâr edenler: 'Kur'ân ona bir defada indirilmeli değil miydi?' dediler. Biz onunla senin kalbini sağlamlaştırmak için onu böyle (parça parça indirdik) ve onu ağır ağır okuduk." (Furkan, 25/32)

4- Kur'ân'ın, tamamı bir defada indi, dünya semasında Beyt-i İzzet'e kondu ve onu Cebrail (a.s.) Muhammed (s.a.v.)'e kulların kelâmının ve amellerinin cevabıyla indirdi. Aynî'nin "Buharî Şerhi"nde ifadesine göre tamamı olarak Kadir gecesinde Levh-i Mahfuz'dan dünya semasına indirildi de Beyt-i İzzet'e kondu, Cebrail (a.s.) onu sefere (kâtip melekler)ye yazdırdı, sonra da Cebrail onu Peygamber'e parça parça indiriyordu. Başı ile sonu arası yirmi üç sene oldu.

İbnü Cerir'de Şâbî'den de iki rivayet vardır:

1- Bize ulaştı ki, Kur'ân tamamen birden olarak dünya semasına indi.

2- Kur'ân'ın ilki Kadir gecesinde indi. Onun için tefsirler de başlıca bu iki vecih üzere yürümüşlerdir. Birincisinde zamir Kur'ân'ın tamamına râci ve inzal (indirme), bilindiği üzere bir defada indirmek mânâsında; ikincisinde ise indirmenin başlangıcı mânâsına olmuş oluyor. Zamirin "oku" emrine gönderilmesi de bu ikinci mânâyı daha açık ve hiç yorumsuz olarak ifade etmiş oluyor. Üçüncü olarak arzettiğimiz üzere "sef' " kelimesine gönderilerek Bedir'e işaret olması da, Medenî olması rivayetine göre, en yakın ve en uygun bir mânâ görünüyor. Kur'ân'a nisbet olunan inzalin mânâsı, Bakara Sûresi'nin başında da geçtiği üzere gayb âleminden, şehadet (görünen) âlemin açıklamak demek olduğu için, Kur'ân'da gelecekle ilgili olarak bildirilen bir vaad ve tehdidin yerine getirilmesi, haber verilen bir hadisenin fiile çıkarılması mânâsında da doğrudur.

Kadir gecesinde, yani Kadir gecesi indirdik, yahut Kadir gecesi hakkında indirdik. Çünkü bazıları zamiri bu sûre mânâsına Kur'ân'a döndürerek bu sûreyi Kadir gecesi hakkında, yani Kadir gecesinin şeref ve faziletini açıklamak için indirdik meâlinde tefsir etmişlerdir ki, muzafın hazfine veya harf-i cerrini sebebliğe yormuşlardır demek olur. Gerçi bundan sonraki âyetler Kadir gecesinin hayır ve faziletini beyan etmek için sevkedildiği için bu sûrede bu mânâ da yok değildir. Fakat bu âyeti buna yormak eksiktir. Zira doğrudan doğru zarflık mümkün iken sebebliğe veya muzafın hazfine gitmek zahirin tersi olduğuyu gibi, sûrenin asıl sevki doğrudan doğruya gecenin kadrinden önce onda indirilmiş olan indirilenin, yani zamirin merciinin kadr ve şerefini açıklamak için olması gerekirdi. Yoksa o Kur'ân'ın Kadir gecesinde indirildiği söylenmeden doğrudan doğruya Kadir gecesinin faziletini açıklamaya geçildiği şekilde Kadir gecesinin en büyük feyzinden sükut edilmiş olacağı gibi sûrenin endinden öncesiyle olan ilgisi gözetilmemiş, tertipte buraya konulmasının hikmetine işaret edilmemiş olur. Önceki mânâda ise sûrenin zevki yukarda kırâeti emredilen Kur'ân'ın kadrini beyan için olup, gecenin fazileti onun içinde bundan sonraki âyetlerin mâsîka lehi (kendisi için sevkedileni) olduğundan gerek öncesine, gerek sonrasına ilgisi tamdır. Onun için rivayet bakımından da, dirâyet bakımından da güvenilen taraf birincisidir.

Kadir, fiilinin masdarı olarak esası, güç yetirmek demek olup, hüküm, haya, takdir, şeref ve azamet, baskı yapmak mânâlarına gelir. Râzî der ki, kadr ve kader birdir. Ancak sükun ile masdar, üstün ile isimdir. Kadir gecesi denilmesinde de tefsirciler bu mânâlardan her birine göre birkaç vecih beyan etmişlerdir:

BİRİNCİSİ: İbnü Cerir'in Mücahid'den naklettiği vechile hüküm gecesi demektir ki Dühan Sûresi'nde "Biz O'nu mübarek bir gecede indirdik. Çünkü biz uyarıcıyız. (O gecede) Her hikmetli emir onda ayırt edilir." (Duhan, 44/3-4) buyurulduğu üzere her hikmetli emrin, yani ilâhî takdirde hükmedilmiş işlerin, yahut birçok işlere hükmeden büyük muhkem emirlerin farkedildiği, ayırt olunduğu mübarek gece demektir. Zira pekçok tefsircinin görüşüne göre o mübarek gece, Kadir gecesidir. Şaban'ın yarı gecesi olan Beraat gecesi diyenlere göre de orada söz geçmişti (Duhan, 44/3-4 âyetine bkz.) Bu mânâ ile çokları Kadir gecesi demek, takdir gecesi demek olduğunu söylemişlerdir. Fakat varlıkların işlerinin ve hükümlerinin takdirlerini ve vakitlerini tayin mânâsına asıl takdir ezelî olduğu için burada kastedilen o

hüküm ve takdirin açıklama ve yerine getirilmesi ile hüküm ve kaza olması lazım gelir. Âyette (ayırt edilir) buyurulması da buna delalet eder. Kader ve kaza biri diğerinin mânâsına da kullanıldığı için bazıları kaza, bazıları da hüküm diye ifade etmişlerdir. Bunu bir sene zarfındaki eceller ve rızıklar gibi işlerin kazası diye kayıtlayarak tarif etmek bazı rivayete dayanarak yayılmış ise de "Her hikmetli emir"den açıkça anlaşılan yalnız bir sene ile kayıtlanmış değil, birçok senelere, asırlara ve devirlere ilgisi olan mühim ve büyük işlerdir. Mesela Kur'ân'ın nüzulü senelerce devam etmesi takdir edilmiş, hükümleri kıyamete kadar eserlere ve senelere hâkim; peygamberlik, aynı şekilde Bedir, bütün İslâm fetihlerinin başlangıcı olan bir zafer. Kadir gecesinin asıl kıymeti de böyle feyzi içeren hikmetli emirlerin yerine getirildiği hüküm ve kaza gecesi olmasındadır.

İKİNCİSİ: Zührî'den rivayet edildiği üzere Kadir, bizim de kadir ve haysiyet tabir ettiğimiz üzere şeref ve azamet mânâsına olmasıdır ki, azamet ve şeref gecesi demek olur. Çünkü "Bin aydan hayırlıdır."

ÜÇÜNCÜSÜ: Tazyik (sıkıştırmak, daraltmak) mânâsına olmasıdır ki, tazyik gecesi demek olur. Zira o gece inen meleklere yer dar gelir denilmiştir. Bu bize şunu ifade eder ki büyük, şerefli olayların ortaya çıkmasının sonundaki hayır ve selâmetin yüceliği oranında büyük bir şiddet ve tazyik ile ilgilidir. Nitekim Kur'ân'ın inişi de meleğin şiddetli baskını ile başlamıştı. Şu halde Kadir gecesinde bu üç mânânın üçü de var demektir. Bu sûrede "Kadir gecesi" ünvanının üç defa zikredilmiş olması da buna bir işarettir.

2. Ve ne bildirdi sana, nedir Kadir gecesi? Yahut "Bildin mi nedir Kadir gecesi?"; yani o Kadir gecesi öyle büyük bir gecedir ki, sırf senin kendi dirayetine kalsaydı onun mahiyetini, kadrinin derecesini bilemezdin. Fakat o ineni biz indirdiğimiz gibi, bunu da aşağıda olduğu gibi biz bildirdik. Bu şöyle de ifade olunabilir: "Bildin mi hem ne kadir gecesi?"

3. "o Kadir gecesi". (Bu, âyetleri altı sayan Mekkî ve Şâmî'de bir âyettir). Bin aydan daha hayırlıdır. O gece amel, ibadet ve mücâhede ile erilecek olan hayır ve sevap, onsuz bin ay amel ile kazanılacak olan hayır ve sevaptan daha çok, daha fazla hayırlıdır. Bir sınır ve miktar ile tayin ve tahdit edilmeyecek kadar çok hayırlıdır. Artık ne kadar daha çok hayırlı olduğunu Allah bilir. Bu sırf Allah Teâlâ'nın Muhammed ve ümmetine bir lütfu ve ihsanıdır. Bu tafdil (üstün gösterme) için en az olarak bin adedinin ölçü olarak gösterilmesi tahsis için değil, çoğaltmak içindir. Böyle iken bir seneden veya bin asırdan denilmeyip de "bin ay"

deyip özellikle ay ile ifade olunmasının sebebine gelince, bu hususta birkaç rivayet vardır:

1- İbnü Münzir'in ve İbnü Ebi Hâtim'in ve "Sünen"de Beyhakî'nin Mücahid'den rivayet ettikleri vechile; Hz. Peygamber (s.a.v.) İsrailoğulları'ndan bir erin Allah yolunda bin ay silah giyinmiş olduğunu anlatmıştı. Müslümanlar buna şaştılar ve amelleri kendilerine pek küçük göründü. Allah Teâlâ da bu sûreyi inzal buyurdu.

2- İbnü Ebi Hâtim'in Ali b. Urve'den rivayetine göre: Resulullah (s.a.v.) bir gün İsrailoğulları'ndan dört kişinin seksen sene Allah'a ibadet edip, göz açıp kapayacak kadar bir zaman günah işlemediklerini anlatmış, Eyyûb'ü, Zekeriyya'yı, Hazkil b. Acûz'u, Yuşâ b. Nûn'u zikretmişti. Ashab-ı kiram buna hayret ettiler. Bunun üzerine Cebrail gelip "Ey Muhammed, ümmetin o birkaç kişinin seksen sene ibadetinden hayrete düştüler. Allah Teâlâ sana ondan daha hayırlısını indirmiştir." diye sûresini okudu da, "İşte bu senin ve ümmetinin hayran kalışınızdan daha hayırlıdır." dedi. Resulullah da sevindi.

3- İmam Mâlik'in "Muvatta"da naklettiğine göre Resulullah'a ümmetlerin ömürleri gösterilmişti. Resulullah kendi ümmet fertlerinin ömürlerini kısa sayarak başkalarının uzun ömürde yaptıkları amellere yetişememelerinden endişe etmişti. Allah Teâlâ da ona Kadir gecesini verdi ve onu diğer ümmetlerin bin ayından daha hayırlı kıldı. Bu rivayetlere göre bin ayın tahsisi seksen küsur senenin bu ümmet içinde bir insan için çoğunluk itibariyle uzun bir ömür olmasına işaret demek olur.

4- Tirmizî, İbnü Cerir, Hâkim, Taberânî ve İbnü Merdûye ve "Delâil"de Beyhakî, Kasım b. Fadl Haddânî tarîkıyla Yusuf b. Sa'd (bazılarında Yusuf b. Mâzin, İbnü Cerir'de İsa b. Mâzin)'den Hz. Hasan b. Ali (r.a.)'ye isnad edilen bir hadis rivayet etmiştir: Yusuf b. Sa'd demiş ki: Muaviye'ye biatten sonra Hasan b. Ali'ye bir adam kalktı da müminlerin yüzlerini kararttın, yahut "ey müminlerin yüzlerini karartan!" dedi. (İbnü Cerir'in lafzında: İsa b. Mâzin dedi ki: Hasan b. Ali (r.a.)ye: "Ey müminlerin yüzlerini karartan, kalktın da şu adama, yani Muaviye b. Ebi Süfyan'a biat ettin?" dedim) bunun üzerine Hz. Hasan şöyle dedi: "Allah sana rahmetle muamele etsin", beni azarlama, çünkü

Peygamber (s.a.v.) hazretlerine rüyada Beni Ümeyye minberi üzerinde gösterildi, bu fenasına gitmişti, bunun üzerine nazil oldu. "Muhakkak biz sana Kevser'i verdik." (Kevser, 108/1) Ey Muhammed, yani cennette bir nehir, hem de yani o Kadir gecesi Ümeyyeoğullarının melik olacağı bin aydan hayırlıdır ey Muhammed" ve bunu rivayet eden Kasım, hakikatte Ümeyyeoğullarının saltanatını hesap ettik bin ay ediyor, ne fazla ve eksik, dedi, demişlerdir. Buna göre "bin aydan hayırlıdır" âyeti, Emevî devletinin müddetine ve aynı zamanda onun da bir hayır olduğuna işaret etmiş ve gaibden haber veren bir mucizeyi de içine almış oluyor. Hz. Peygamber'in minberi Medine'de konulmuş olduğu için bazıları bundan sûrenin Medenî olduğuna delil getirileceğini de söylemişlerdir. Bir takımlarının zannetmek istedikleri gibi Emeviler'in mutlaka kötülüğüne değil, onlara hayır isbat etmiş olması itibarıyla lehlerinde demek olanı bu hadisin sıhhati tesbit edilebilmiş olsaydı da "bin ay"ın mânâsını ve tahsis edilmesinin sebebini tefsir için en açık bir delil olurdu. Fakat sıhhati tesbit edilememiş, ancak zayıf mı, yoksa münker mi olduğunda ihtilaf edilmiştir. Tirmizî der ki: Bu, bir garib hadistir, biz bunu ancak bu şekil ile tanıyoruz. Ve Kasım b. Fadl hadisinden Yusuf b. Sa'd'den: "Bir de Kasım b. Fadl'dan, Yusuf b. Mâzin'den denilmiş. Kasım b. Fadl Haddânî sikadır. Yahya b. Saîd ve Abdurrahman b. Mehdî onu doğrulamışlardır. Fakat Yusuf b. Sa'd bilinmeyen (meçhul) bir adamdır. Biz ise bu hadisi bu lafız ile ancak bu yönden tanıyoruz". Bunun özeti "Dürrü Mensur"da da zikredildiği üzere zayıf demektir. Suyûtî "İtkan"da der ki: "Bu hadis ile sûrenin Medenî olduğuna delil olunuyorsa da Müzenî bu hadise münker demiştir." Bununla beraber Alûsî'nin naklettiği üzere Hatîb, İbnü Abbas'tan da ve aynı şekilde İbnü Müzeyyeb'den de şu lafız ile tahric eylemiş: Allah'ın Nebisi (s.a.s.) dedi ki: "Bana rüyada Ümeyyeoğulları gösterildi, minberime çıkıyorlardı, bu bana ağır geldi bunun üzerine, indirildi." ve Celâleddin Suyûtî "Dürrü Mensur"da bunu da zikrettikten sonra: "Şu halde Müzenî'nin, o hadis münkerdir, görüşünde bence tereddüt vardır" diye inkârdan yüz çevirerek zayıflık ile yetinmek istemiştir. İbnü Cerir de 'nin tefsirinde gerek İsrailoğulları âbidi ve gerek bu Emeviyye hadisi rivayetini de zikrettikten sonra bu görüşler içinde tenzilin (indirmenin) zâhirine en yaraşan görüş, Kadir gecesinde amel, Kadir gecesi bulunmayan

bin ay amelden daha hayırlıdır, diyenlerin görüşüdür. Diğer görüşler birtakım batıl mânâların davalarıdır ki, onlara ne haberden, ne akıldan, ne de tenzilde mevcut bir delalet yoktur, diye karar vermiştir. Böyle karar vermek ise rivayet ettiği o haberleri red ve inkâr demek olduğu cihetle, bu da Müzenî'ye iştirak etmiş demektir.

Tarihe müracaat edildiği surette de ilk bakışta hesapça bir uyuşmazlık görülür. Zira bin ay, seksen üç sene dört ay eder. Halbuki Hz. Hasan'ın emirliği Hz. Muaviye'ye teslimi tarihi olan kırk bir senesi Rebîülevvel'inden veya Rebiülâhir'inden veya Cemaziyelûlâ'sından itibaren Emeviler'in sonuncusu olan İkinci Mervan'ın öldürüldüğü yüz otuz iki senesi sonuna kadar sayıldığı takdirde Emeviyye devletinin müddeti doksanbir sene on ay yahut dokuz yahut sekiz ay eder ki bin yüz yahut bin yüz bir yahut bin yüz iki aya ulaşır. Bu halde arada en az yüz ay kadar bir fark var demektir. Bununla birlikte bu konuda selahiyet sahibi olan İbnü Esir ve Kâdî Cemaleddin ve Ebu'l-Fidâ gibi tarihçiler bu farkın önemli olmadığına kani olarak anılan hadisi kabul edip nakletmişlerdir. Nitekim Ebu'l-Fidâ şöyle der: Emevî devleti halifeleri ondörttür. Birincileri Muaviye b. Ebi Süfyan ve sonuncuları Mervan Ca'dî'dir ve devletlerinin müddeti doksan küsur senedir. Bu ise yaklaşık bin aydır. Kâdî Cemâleddin b. Vasıl (r.a.) der ki: İbnü Esir tarihinde şöyle demiştir: Hz. Hasan Kûfe'den yürüdüğü zaman ona bir adam rastladı da, "ey müminlerin yüzlerini karartan" dedi. O da: Beni bana kınama, çünkü Resulullah (s.a.v.)a rüyasında gösterilmişti ki Ümeyyeoğulları onu minberine adım adım çıkıyor, bu onun gücüne gitti, bunun üzerine Allah Teâlâ ve âyetlerini inzal buyurdu.

Görülüyor ki bu tarihçiler buna karşı çıkmayıp "bin ay"ın yaklaşık olarak Ümeyyeoğulları'nın saltanatına işaret olmasını yeterli görerek hadisi tarih açısından kabul etmişlerdir. Buna göre asıl maksat anlaşılmış, adedi kesin değildir, Emevî devletinin saltanatının sayılı olan hayırlılığına ve müddetine yaklaşık bir işaret ile Peygamber'e verilmiş olan Kadir gecesinin sınırsız olan hayrını beyandır demek olur. Tarihçiler, zayıf olan rivayetleri de kaydedegeldikleri için bundan haddi zatında hadisin sıhhatini kabul etmek lazım gelmezse de tarih açısından yapılacak itiraza bir cevap teşkil etmek itibarıyla bunun bir önemi bulunduğu da inkâr olunamaz. Bu bakımdan anılan hadis münker sayılmaması gerekir. Ancak Tirmizî'nin Kasım b. Fadl sika (doğru kişi)dır demesine, onun ise Ümeyyeoğulları saltanatının ne fazla ne eksik bin ay olarak hesap

edilmiş olduğunu söylemesine göre bunun yaklaşık değil, tam olması gerekir. Şu halde tarihçilerin sözü ile bunu nasıl bağdaştırmalı veyahut hangisini tercih etmeli sorusu ortaya çıkar.

Bizim kanaatimize göre hadisçinin, inanılır bir hadisçi olması itibarıyla tahkiki; tarihçinin tarihçi olması itibarıyla takrîbinden daha tercih edilir olması lâzım gelir. O halde bilinen tarihe karşı bunun sebebi ne olabilir? Bunda fikrimizce üç sebep ihtimallidir:

BİRİNCİSİ: Hadisin bazı rivayetinde "minberine çıkıyorlar", bazı rivayetinde "onun minberini gönülleri çekiyor" lafızlarıyla ifade edilmiş olduğuna göre mefhumu Emeviler'in minbere çıkışı, yani saltanatta terakkisi müddeti üzerindedir. Bu ise Hişam b. Abdilmelik ile son bulmuş, ondan sonraki sekiz sene yıkılma devri, yani minberden iniş zamanı olmuşur. Hz. Muaviye'nin istiklali kırk bir sene Cemâziyelûlâ'sında, Hişam'ın ölümü yüz yirmi beş senesi Rebiülevvel'inde olduğuna göre toplamı seksen üç sene on ay eder. Bundan ikinci Muaviye'nin istifası ile Mervan'ın melik olmasına kadar geçen zaman fasılası gibi beş-altı ay müddet çıkarılınca geriye tam seksen üç sene dört ay kalır ki, bu da Kasım'ın da dediği gibi ne fazla ne eksik olarak tam bin ay eder.

İKİNCİSİ: Müddetin toplamı olan doksan iki seneden Yezid'in ölümü üzerine Abdullah b. Zübeyr hazretlerinin muhalif olarak halifeliği müddeti olan dokuz seneye yakın zaman da Emeviler'in istiklalinden çıkarılması gerekeceğine de işaret olabilir ki, bu da araştırma yapmak suretiyle incelense aynı sonuca varılabilir.

ÜÇÜNCÜSÜ: Emevi melikleri içinde Birinci Yezid'in zamanında Hz. Hüseyin'in şehid edilmesi, dokuzuncuları olan İkinci Yezid b. Abdilmelik'in, onbirincileri olan İkinci Velid b. Yezid b. Abdilmelik'in sapıklık ve ahlâksızlıkları sebebiyle hayırsızlıkla bilinen sekiz küsur sene müddetleri doksan ikiden çıkarıldığı takdirde de seksen üç sene küsur ay kalır ki, bu da aynı sonuç demektir. Şu halde bin ay ile yetinilmesi bu üç ihtimalden birine ve hatta her birine işaret olacağı cihetle bin ay yaklaşık değil, tahkikî olarak bu husustaki geleceği bütün inceliğiyle ifade eden bir mucize vahyolmuş olur. Bu şekilde Râzî'nin hikâye ettiği vechile Kâdî Abdülcebbar'ın aşağıdaki itirazı da varid olmaz.

Kâdî Abdülcebbar zikredilen rivayeti ayıplayarak demiştir ki: Bu bin ayın

Emeviler'e ait günler olması uzaktır. Çünkü Emeviler'in günleri yerilmiştir. Allah Teâlâ Kadir gecesinin faziletini zikrederken öyle yerilmiş olan günlerle karşılaştırarak zikretmez. Yani ism-i tafdil olduğu için bin aydan daha hayırlıdır demek, o bin ayın da hayır olmasını gerektirir. Bu ise Emevi devleti günlerinin yerilmesi değil, öğülmesi demek olacağı cihetle yakışmaz, diye yermiştir. Râzî de buna karşı demiştir ki: Bu yerme, zayıftır. Zira Emeviler'in zamanları, dünya saadeti itibarıyla büyük günlerdir. Onun için Allah Teâlâ'nın şöyle demiş olması mümkünsüz olmaz: "Ben sana bir gece verdim ki, dinî saadet itibarıyla o gece Emevi günlerinin dünyevî saadetinden çok daha hayırlı ve daha faziletlidir". Gerçekte Emeviler'in günlerinin Resulullah'a hoş gelmeyecek, gücüne gidecek kötülükleri, şer yönleri de bulunmakla beraber büyük fetihleri ve İslâm'ın o sırada geçirmekte olduğu fikir ayrılığı ve ihtilâl buhranlarının önüne geçerek birliği iadesi gibi dinî, dünyevî hayır ve saadet yönleri de çok olduğu inkâr edilemez. Bin ay hakkında bizim arzettiğimiz düşünceye göre ise şer yönleri çıkarılıp atılarak öyle hayrı içine alan aylarla bildirilmiş olduğu cihetle anılan yerme ve itirazın varid de olmayacağı anlaşılır. Hakikatte Kadir gecesi, gerek meşhur olduğu üzere Kur'ân'ın ilk nazil olduğu peygamberlik gecesi olarak düşünülsün, gerekse Bedir gecesi olsun, iki takdirde de onun nice nice asırlara, devletlere hâkim olan hayır ve hareketi Emevi devletinin en hayırlı günler ve aylarından daha hayırlıdır. Onların bu hayırlı günleri de bin ay kadar olacaktır, denilmekte açık bir mânâ ve mucize bulunduğunu inkârın mânâsı yoktur. Sonra bunu birtakım kimselerin sandığı üzere Emeviler'in sırf aleyhine kabul etmek doğru olmayacağı gibi, her yönden lehlerine kabul etmek de doğru olmayacaktır. Bununla beraber hadisin rivayetinden sıhhati isbat edilemeyip naklî kıymeti sonuçta Tirmizî'nin dediği gibi zayıf olmaktan kurtarılamadığı cihetle tefsiri yalnız buna dayandırmak da doğru olamaz. Onun için en güzel mânâ bu rivayetlere ihtimal ile beraber, İbnü Cerir'in dediği gibi mutlak olarak Kadir gecesinde amel, Kadir gecesi bulunmayan bin ay amelden daha hayırlıdır, diye anlamaktır ki, bu da onun hayırlılığı sayısız olduğunu açıklamakla Peygamber ve ümmetine özel bir müjdedir. Şimdi onun hayırlılığı şöyle beyan olunuyor.

4. "iner" fiil-i muzarî, aslı 'dür. Yani ilerde iner, peyderpey iner melekler ve ruh onda. Şihab'ın beyanına göre bu zamirinde iki vecih vardır:

Birisi: Geceye ait olmasıdır ki, bu şekilde ruh, melaikeye atfedilerek, o gecede melekler ve ruh peyderpey iner demek olur, zahiri de budur.

İkincisi: Melâikeye ait, vav da hâliye olmasıdır ki, Ruh içlerinde olduğu halde melekler iner demektir. Tefsircilerin çoğunluğunun görüşüne göre Ruh'tan maksat Cibril'dir. Bazıları da, Ruh büyük bir melektir ki, gökleri ve yeri yutsa ona bir lokma olur, demişlerdir. Burada "Allah'ın rahmetinden ümit kesmeyin." (Yusuf, 12/87) gibi rahmet mânâsına olduğunu da söylemişlerdir. Ve daha çeşitli görüşler vardır. (Nebe', Meâric ve İsrâ Sûresi'nde "De ki: 'Ruh Rabbimin emrindendir." (İsra, 17/85) âyetinde geçen açıklamalara bkz.) Herhalde bundan Ruh'un melâikeden daha özel olduğu anlaşılır. Bazıları bunların dünya semasına indiğini söylemişlerse de açık olan, yere ve kadire mazhar olan kimselere inmeleridir.

Rablerinin izniyle. Âyette "Rab" tekil, muzafun ileyh olan "hüm" zamiri çoğuldur. Dilimizde "Rablerinin" diye tercemesinde "rab" çoğulmuş gibi bir benzeyiş meydana geliyor. Yanlış anlaşılmasın, maksat kendilerinin Rabbi olan Allah Teâlâ'nın izniyle inerler demektir. "Biz ancak Rabbimizin emriyle ineriz." (Meryem, 19/64) buyurulduğu üzere meleklerin inişi Allah'ın emriyle olduğu bilinirken bunu açıklamanın faydası bu işin özellikle önem ve büyüklüğüne tenbihtir. Her emirden. Bu öncesine de, sonrasına da ilgili olabilir. Birincisine göre ecliyye olarak 'ye müteallık, yani o gece yerine getirilmesi takdir edilmiş olan her emir için demektir, deniliyor. Bununla beraber izinle ilgili olması daha yakındır. Hep hayırla ilgili veya din ve dünya ile ilgili yerine getirilecek her emirden izniyle demek olur ki, bu şekilde izni açıklamanın asıl hikmeti bu genelleme olduğu da anlaşılır. Zira bu gece ilerisi için hâkim, her türlü mukadderatın tayin edildiği ve birbirinden ayrıldığı gece olduğundan diğer vakitlerde olduğu gibi yalnızca özel bir emirle ilgili izinle değil, her emirden izin ile inerler. "De ki: 'Ruh Rabbimin emrindendir." (İsra, 17/85) âyeti gereğince, Ruh Rabbânî emirden olduğu cihetle burada ruhun en büyük Ruh, meleklerin inişi de o en büyük ruhun emrinde nüzul olduğunu mânen bir beyan gibi de olur. "Melekleri, kullarından dilediğine, emrinden ruh ile indirir." (Nahl, 16/2) âyetinin mefhumu olması da düşünülebilir. Ruh'un, Cibril ile tefsiri bu mânâların hepsinde geçerlidir.

5. Ancak her emrin hayır ve şerre de şâmil olması ihtimaline karşı, "Kadr"e mazhar olacaklar hakkında şer ihtimalini defetmek için buyuruluyor ki, bir selâm. Yani sırf selamettir. Yahut Allah tarafından bir selamdır. Melekler, müminlere selam verir dururlar, buna bağlı olduğuna göre, her emirden, korkulu her şeyden selâmettir. Yahut selamet

müjdesi, selamet tebliği olan bir selamdır. O gece, Ta fecrin doğuşuna veya doğuş zamanına kadar. Daha Türkçesi tanyeri ağarıncaya, sabah oluncaya kadar. Bu mânâya göre mukaddem (önce gelmiş) haber, muahhar (sona getirilmiş) mübtedadır. Bu takdirde 'da vakıf edilmemesi lâzım gelir. Fakat bundan başka İbnü Abbas'tan rivayet edilmiş olarak üzerinde vakıf yapmak da caiz görülmüştür ki bu şekilde "selam", mahzuf mübtedânın haberi olarak "bu, her bir emirden selamdır" meâlinde bir cümle, 'de, mübteda ve haber olarak ayrı bir cümle olmuş olur. Masdarın mâmûlünü önce getirmek caiz olmadığı hakkındaki Nahiv kaidesi ile olan itiraza, zarfların bundan istisnasıyla cevap verilmiş olduğu da meşhurdur. Bununla beraber, bize öyle geliyor ki, burada selam, sözündeki selam gilbi haberi hazfedilmiş mübteda yahut mukaddem haber olarak melâikeden veya doğrudan doğruya Allah tarafından selam olması üzere cümle-i mutarıza olması tartışmaya hiç yer bırakmaz ve her hangisi olursa olsun asıl maksat Kadir gecesinin içine alabileceği bir baskı anlayışından veya emrin umumundan dolayı Peygamber ve ümmetine bir şer ve zarar ihtimalini uzaklaştırmakla sırf hayır ve selameti anlatma ve müjdelemedir. Yahbî gibi bazıları 'de vakfı caiz görmemişler ve demişlerdir ki: Bu şekilde beyanının bir faydası olmaz. Çünkü her gecenin sabaha kadar olduğu malumdur. Fakat bunda da o fevkalâde olan hayır ve selametin bazı saatlere tahsis edilmiş olmayıp sabaha kadar devam ettiği, haberin faydasının gereği kabilinden olarak, işaret edilme faydası bulunacağı inkâr olunamaz. İşte Kadir gecesi büyük büyük mukadderatın tayin ve yerine getirilmesi maksadıyla her emirden görevli meleklerin ve ruhun peyderpey inmesiyle, yeryüzünde büyük bir tazyik (baskı) meydana getiren fevkalâde büyük bir ruhâniyete erişmiş ve sabah oluncaya kadar böyle hayır ve selamet olan büyük bir gecedir. Böyle bir gecenin sabahı ise sırf hayır ve selamet olacağı öncelikle sabit olur. Yani burada hayır ve selamet mânâsına göre "hatta" gayesinde ters anlamı (mefhum-ı muhalif) yoktur. Hatta gece mefhumuna göre iskat-ı maverâ (dışındakileri düşürme) ifade ederse de asıl sözün sevkedildiği hayır ve selamet anlamına göre iskat (düşürmek) için değil, hükmü uzatmak içindir. Çünkü "Ağardığı zaman sabaha andolsun." (Müddessir, 74/34) ve "Kuşluk vaktine andolsun." (Duhâ, 93/1) kasemlerinden de anlaşıldığı üzere fecrin doğuşu ve sabahın ağarması ve duhâ (kuşluk vakti)nın yayılması âdet olarak bir işaret delilidir. Nitekim Râzî'nin nakli üzere bu gecenin gündüzünü takip etmesini istemesi meselesinde İmam Şa'bî demiştir ki: Evet gündüzü de gecesi gibidir. Bunun selam ve selamet olmasına verilen mânâlar şunlardır:

1- Meleklerin müminlere selam

ve duasının çokluğu.

2- Şerlerden ve âfetlerden salim olmak mânâsına tam selamet ve menfaat, hayır olması ki, şeytanın saldırısından selamet mânâsı da bunda dahildir.

3- Ebu Müslim'in görüşüne göre korkulu rüzgarlardan, yıldırımlardan ve bunlara benzer ezalardan salim olmasıdır.

4- Bölümlerinin her birinde ibadet etmek bin aydan hayırlı olmakta farklılıktan salim olmasıdır. Çünkü diğer gecelerde farz ilk üçte birinde, nafileler ortasında, dua seherde olması müstehaptır.

Şu da bilinmiş olsun ki, bu mübarek gecede dua sünnettir. O icabet vakitlerinden birisidir. İmam Ahmed ve sahih diyerek Tirmizî, Nesaî, İbnü Mâce ve daha diğerleri Hz. Aişe'den şöyle rivayet etmişlerdir: Demiştir ki: "Ey Allah'ın Resulü, Kadir gecesine rastlarsam ne diyeyim?" dedim. Buyurdu ki: "Allah'ım sen affedicisin, affı seversin, beni affeyle, de." Aynı şekilde namaz ve diğer ibadet şekilleri ile gayret ederek çalışmak da sünnettir. Süfyan-ı Sevrî demiştir ki, o gece dua etmek, namaz kılmaktan daha sevaptır. Kur'ân okuyup da dua ederse güzel olur. Resul-i Ekrem (s.a.v.) hazretleri Ramazan geceleri gayretle çalışır ve tertîl ile Kur'ân okurdu. Rahmet âyeti geçtikçe ister, azap âyeti geçtikçe Allah'a sığınırdı.

İbnü Receb de demiştir ki: En mükemmel olan namaz, Kur'ân kırâeti, dua, tefekkürü toplamaktır. Peygamber (s.a.v.) bunların hepsini yapardı. Özellikle son onunda daha çok yapardı. Bazıları demişlerdir ki: Teravih ile kıyam meydana gelir. Beyhakî, Enes b. Malik (r.a.)'ten şöyle rivayet etmiştir: Resulullah buyurdu ki: "Her kim Ramazan ayı çıkıncaya kadar akşam ve yatsı namazlarını cemaatle kılarsa Kadir gecesinden birçok haz alır." Malik ve İbnü Ebi Şeybe ve İbnü Zencûye, Beyhakî Said b. Müseyyeb'den rivayet etmişlerdir ki: Kadir gecesi yatsı namazında cemaatte hayır bulunan ondan nasibini almış olur. İbnü Hacer Heytemî (rh.a.) Tuhfetü'l-Muhtâc'da der ki: Kadir gecesini görene, saklaması sünnettir. Onun kemâliyle faziletine ancak Allah Teâlâ'nın bildirdiği kimseler nail olur.

Kadir gecesini görmek ne demek olduğu hakkında da âlimler hayli bahisler

yapmışlardır. Alûsî'nin açıkladığı üzere açık olan budur ki: Onu görmek demek, ona mahsus olan nurlar ile meleklerin inmesi gibi özelliklere, ilmi ifade eden alametleri görmek yahut öyle bir ilmi ifade eden ve hakikati ancak ehlince bilinen bir keşfe ermektir.

Kadir gecesi, meşhur olduğu üzere, Kur'ân'ın nazil olduğu veya sabahında Bedir zaferinin vuku bulduğu gece olduğuna göre o bir defa olmuş geçmiştir. Her sene Ramazan'da olacak olan onun şeref ve hatırasıdır, demek olur. Nitekim bazıları onun bir defa olup kalktığını kabul etmişlerdir. Fakat Kadir gecesi onlardan dolayı değil, onlar Kadir gecesine rastlamış olduğuna göre de Kadir gecesi bütün sene içinde gizli olup, en çok Ramazan'da ve en çok son onunda ve en çok yirmi yedinci veya sonuncu gece olması ihtimali en galip bulunan mübarek bir takdir gecesi olarak tekrar eder ki, bilinen, çoğunluğun görüşü de budur. Ve "bin aydan hayırlıdır" âyetinden ortaya çıkan da bu gecenin "günlerin efendisi" olan cuma ve arefe gecelerinden de daha faziletli olmasıdır. Bununla beraber bunda da hayli münakaşa edilmiştir. Bu âyet gereğince bunun Mirâc gecesinden de daha faziletli olması gerekir. Fakat yukarılarda da geçtiği üzere Resulullah hakkında Mirac gecesi daha faziletli, ümmet hakkında da Kadir gecesi daha faziletli olduğu söylenmiştir. Fakat Kadir gecesi, sene içinde dönen gizli bir gece olduğuna göre bu büyük olayların hepsi birer Kadir gecesine tesadüf etmiş olması, bütün ihtilafı kaldıracak olan en güzel bir şekil olmuş olur. Bunlar içinde Kur'ân'ın ilk nazil olduğu Kadir gecesi ise, hepsinden en faziletli olan yegane Kadir gecesi olması gerektir ki, her Ramazan'ın yirmi yedinci gecesi, bunun her sene devretmiş olma şerefiyle gizli olan Kadir gecesine isabeti en çok düşünülen bir gece olduğu cihetle çoğunluğun görüşü burada toplanmıştır. Bunun gündüzünde de gecesi gibi dua ve ibadet ile mücahede sünnet olur. Ki bunda çeşitli mütâlaalar sebebiyle meydana gelen farklılıklar da ortadan kaldırılmış olur. Zira bilinmektedir ki yer üzerinde bir yerde gece olurken, diğer bir yerde gündüz olur. Her iklimde bulunan kendi gecesini ihya etmek suretiyle aynı hayır ve selametten faydalanırsa da gündüzüyle beraber hesap edilmesi, icabet için daha ihtiyatlı demektir.

Bütün bu açıklamadan sonra sûrenin kendisinden sonrasına bağlanmasından çıkacak olan mânâ da şu olur: O okunması emredilen Kur'ân'ı böyle bir Kadir gecesinde indiren biz büyük şan sahibi olan Rabbin olduğumuz için ancak bize secde et ve yaklaş. Bu mânâda ise Mirac gecesinin daha yüksek oluşunu anlamak mümkün olur. Cenab-ı Allah biz kullarını da Kadir gecesinin hayır ve

faziletine eren salih kullar zümresine soksun. Alûsî'nin kaydettiği üzere Sofiyye ıstılahında Kadir gecesi, Allah yolunu tutanın, sevilen Hakk'a oranla kıymet ve mertebesini tanıyacağı özel bir tecelliye erdiği gecedir ki, o gece hak yolcusunun aynı toplantıya ve marifette yetişkinler makamına ilk girdiği vaktidir. Nitekim İbnü Farıd bu mânâda şu beyti ne güzel söylemiştir:

"Eğer o sevgili yaklaşırsa bütün geceler Kadir gecesidir,

Nasıl ki bütün kavuşma günleri Cuma günüdür."

Şeyhin bu beytinde Cuma gününün Kadir gecesinden daha faziletli olması görüşüne de işaret vardır. "Allah doğru yolu gösterendir, ancak maksûda şâyân O'dur."


98-BEYYİNE:

Değildi, o küfredenler kitap ehli ve müşriklerden. (Min) teb'îzıyye veya beyâniyye, mahzûfe müteallık olup, yahut takdirinde zarf-ı müstekar, o küfredenlerin hali veya sıfatıdır. Bu iki kısımdan kâfirler veya iki kısım kâfirler ki, bazısı kitap ehli, bazısı müşrik, yahut hem kitap ehlinden, hem de müşriklerden olan kâfirler demek olabilir. Zira "vav"ın atf-ı rabıttan sonra da, önce de olması mümkündür. Bu üçüncü takdirde bilhassa kitap ehlinden oldukları halde Allah'a çocuk isnad etmek veya teşbihe kail olmak gibi herhangi bir vechile açık veya gizli şirke kail olanlar kastedilmiş olur. Üçüncü âyette yalnız kitap ehli zikredilmesine bu mânâ daha çok yakındır. Kitap ehli yahudi ve hıristiyanlardır.

Burada kitap ehli adıyla ifade edilmeleri, bunlar içinden Allah'a

küfredenlerin küfürleri, yani Kur'ân'a ve Resulullah'a iman etmemeleri, mensub oldukları kitaplarına, Tevrat'a ve İncil'e de küfür mânâsında olduğuna işaret etmek içindir. Müşrikler, Allah Teâlâ'ya putlardan veya başkasından her ne şekilde olursa olsun şirk itikad edenler, yani Allah'tan başkasına ilâhlık isnad edenlerdir ki, puta tapanlardan daha geneldir. Allah'ın zatının birden fazla olduğuna kanaat eden her çeşit "politeiste"lere ve Allah'ı tanımayıp "Ben sizin en büyük Rabbinizim". (Nâziât, 79/24) ve "Ben, sizin için, benden başka bir ilâh tanımıyorum." (Kasas, 28/38) diyen Firavun gibi tek şekilde olsun arzularını ilâh edinen veya Allah'tan başka herhangi bir şeye tek başına veya ortaklaşa tanrılık payesi verenlerin hepsini içine alır. Çünkü Allah Teâlâ zatında hak mabud olduğu için, ondan ilâhlığın yok edilmesine imkân olamayacağı için O'ndan başka herhangi bir şeye, gerek ortaklık ve gerek yalnız başına tanrılık isnad etmek aslında şirktir. Zatın birliği ile beraber sıfatın çokluğu şirki gerektirmez. Şirk ancak Allah'ın zatında küllî veya cüz'î çokluk inancındadır. Onun için üç zat demek olan "ekânim-i selâse" (üç asıl)nin birliği şeklinde iddia edilen teslis (üçleme) birlemesi, gerçekte tevhid (birleme) değil, zatın hem çokluğu, hem tekliği davasını içerdiği için hem şirk, hem çelişkidir. Burada, 'nin elif-lâmı, cins için olarak gerek puta tapıcı ve gerek diğer bütün müşrikleri içine alır. Gerçi bazıları "ahde" yorarak puta tapanlara tahsis etmişler. Çünkü Mekke ve Medine ile etrafında bulunan Arap müşrikleri putlara tapıyorlardı. Burada kastedilen de onlardır demişlerse de akid mânâsının daha önce "küfredenler"de düşünülmesi yeterlidir. O pis kâfirler, bütün kitap ehli ile bütün müşrikler cinsi içinden bazıları olmuş olur. Böyle kitap ehli cinsi ile müşrikler cinsi içinden küfretmiş olan kâfirler, yahut kitap ehlinden olmakla beraber müşrik olan o kâfirler Kendilerine beyyine gelinceye kadar ayrılacak değildi. Yani bulundukları o hallerinden ayrılacak, ayırtlaşacak değillerdi.

MÜNFEKKÎN , , 'ün haberidir. "Hatta" da ona müteallıktır.

2. BEYYİNE: Malumdur ki, nur gibi kendisi beyyin, yani gayet açık olup da başkasını da beyan eden, açıklayan demektir. Onun için davacının davasını açık bir şekilde beyan ve isbat eden şahide, sağlam, açık delile ve mucizeye beyyine denir. Burada da hakkı beyan ve isbat edecek açık ve kesin delil veya mucize demektir ki, maksadın ne olduğu şununla açıklanmıştır: Allah'dan bir Resul beyyineden bedeldir. Yahut "o, Resuldür" takdirinde mahzuf mübtedanın haberi olarak beyyineyi tefsirdir. Yani Allah tarafından peygamberlik

göreviyle gönderilmiş bir peygamber gelinceye kadar ayrılacak değillerdi. Öyle bir Resul ki mutahher, yani tahriften, töhmetten, yanlışlıktan, bâtıl şüphesinden uzak, kirli eller dokunmaz, "Ona tertemiz olanlardan başkası dokunamaz." (Vâkıa, 5679) âyeti delaletince gayet temiz sahifeler okur. (Abese Sûresi'nde geçen 13-16. âyetlere bkz.) Öyle temiz sayfalar ki

3. onlardadır bütün kıymetli kitaplar, yani doğru sabit kitaplar, bozulmaz, devamlı hak yazıları o temiz sayfaların içindedir. Ki bunlar işte o "oku" diye okunması emrolunan Kur'ân sayfaları, Kur'ân sûreleridir. O kâfirler, böyle temiz sayfalar okuyacak bir Allah Resulü gelinceye kadar bulundukları hâl ve vaziyetten, din ve inançtan ayrılacak değillerdi. Öyle bir beyyine gelmedikçe tamamen hak ve tevhid dinini bilip de yerleşecek ve hallerini değiştirecek bir durumda bulunmuyorlardı ve bunda özürlü olabilirlerdi. Çünkü "Biz, bir peygamber göndermedikçe kimseye azap etmeyiz." (İsra, 17/15) âyeti bunu bildirmektedir. Fakat öyle bir beyyine (açık delil), bir Allah Resulü geldikten sonra küfre sapıp da eski hallerinden ayrılmamakta ısrar etmelerine hiçbir sebep ve mazeret olamazdı. Ve işte onun için böyle bir Resul gönderilmiş ve Kadir gecesi o Kur'ân indirilmiştir.

4. Fakat o kendilerine kitap verilenler, yani o kitap ehli veya bilhassa onların bilginleri olan okur yazar takımı ancak kendilerine o beyyine (apaçık mucize) geldikten sonra ayrıldılar, ayrılığa düştüler. Kimisi o beyyineye, o Resule iman ettiği halde, kimisi küfre sapıp eski hallerinde kalmakta ısrar ederek tefrika (ayrılıkçılık) çıkardılar. O beyyine karşısında cahiller ve müşrikler için bile mazeret kalmamışken, kitap verilmiş olanların hiçbir mazereti kalmadığı ve yalnız kendi istek ve inatlarından dolayı küfür ve ayrılıkçılığa saptıkları ve bundan dolayı beyan olunacağı üzere puta tapıcılar gibi cehennem azabını hak etmeleri bu şekilde şüphesiz olarak ortaya çıkmış oldu.

Fahreddin Râzî tefsirinde bu üç âyet hakkında der ki: "Vâhidî, Kitâbü'l-Basît'de: Bu âyet Kur'ân'daki âyetlerin, gerek nazım ve gerek tefsir itibarıyla en zorudur ve büyük bilginlerden bir kısmı bunda sendelemiştir, demiş, fakat zorluğun nasıl olduğunu özetlememiştir. Ben derim ki, zorluğun şekli şudur: Âyetin takdiri: O küfredenler, kendilerine Allah'tan Resulü olan beyyine gelinceye kadar ayrılacak değildiler, demektir. Sonra ayrılıkları neden dolayıdır, Allah Teâlâ onu zikretmemiştir. Lakin kastedilen, bulundukları küfür halinden

demek olduğu malumdur. Şu halde takdir: "Küfredenler, apaçık bir delil olan o Resul gelinceye kadar, küfürlerinden ayrılıcı değillerdi." demek olur. Sonra da "hatta", intihâ-i gayedir. O halde bu âyet şunu gerektirir ki, o Resul gelince, onların küfürlerinden ayrılmış olmaları lazım gelir. Bundan sonra da "Kendilerine kitap verilenler, ancak açık delil geldikten sonra ayrılığa düştüler." buyurulmuştur. Bu ise o Resul gelince, onların küfürleri artmış olmasını gerektiriyor. İşte bundan dolayı iki âyet arasında görünüşte bir zıtlık var gibi görünüyor. İşte benim kanaatime göre müşkülün sonu budur. Buna cevap ise birkaç şekildedir:

BİRİNCİSİ ve en güzeli "Keşşaf" sahibinin özetlediği vecihtir. Şöyle ki: Kitap ehli ve puta tapıcı iki fırkadan kâfirler, Peygamberimizin gönderilmesinden önce diyorlardı ki: Biz bulunduğumuz dinimizden ayrılmayız, onu terketmeyiz, ta o Tevrat ve İncil'de yazılı vaad edilmiş olan peygamber gelinceye kadar ki o peygamber Muhammed aleyhisselâmdır. Allah Teâlâ önce onların o sözlerini hikâye etmiş, sonra da "kendilerine kitap verilenler ayrılmadılar" buyurmuştur. Yani onlar, o peygamber geldiği zaman hak üzerinde ittifak ile bir kelimede toplanmak vaad ediyorlardı. Sonra da haktan asıl ayrılmaları ve küfürde kararları o Resul gelince oldu, demektir ki, bunun kelamda benzeri fakir bir fâsık kendisine öğüt veren vâize: "Allah bana bir zenginlik verinceye kadar, ben bu halden ayrılmam" demiş, sonra da Allah ona zenginlik vermiş, fakat o bunun üzerine kötülüğünü daha çok artırmış. O zaman o vaiz de ona: "Sen zengin oluncaya kadar kötülükten ayrılmayacaktın, halbuki başını asıl zengin olduktan sonra kötülüğe daldırdın." demiş olması gibidir ki, bu sırf onu azarlama ve susturmak için önceki sözünü hatırlatması demektir. Bu cevabın neticesi şu olur: "Kitap ehlinden ve müşriklerden (Hakk'ı) tanımayanlar, kendilerine apaçık delil gelinceye kadar inkârlarından ayrılacak değillerdi." sözü onlardan hikâyedir. "Kitap ehli, ancak kendilerine apaçık delil geldikten sonra ayrılığa düştüler." sözü de vâki olan haber vermedir. Mânâ da "Onlar vaadlerinde durmadılar, dediklerinin tersi oldu." demektir.

İKİNCİSİ: "O kâfirler kendilerine o apaçık delil gelince de küfürlerinden ayrılacak değillerdi." mânâsındadır. Kâdî Abdülcebbâr böyle demiş, fakat lügatta "hatta"nın bu mânâsı olmadığı söylenmiştir.

ÜÇÜNCÜSÜ: "Münfekkîn" küfürden ayrılmaya değil, "beyyine" (apaçık delil) olarak gelecek Peygamber'in iyiliklerini ve faziletlerini anmaktan ayrılmadıkları mânâsına olmalıdır. Yani Muhammed (s.a.v.) gelinceye kadar onun üstünlüklerini anmaktan ayrılmıyorlardı. Fakat O gelince ayrıldılar, her biri bir görüş söyler oldular demektir ki, bunun benzeri Bakara Sûresi'nde geçen "Daha önce, müşriklere karşı bir zafer kapısının açılmasını istiyorlardı, işte bu bildikleri kitap onlara gelince, ona inanmadılar." (Bakara, 2/89) âyeti olur.

DÖRDÜNCÜSÜ: Peygamber gelinceye kadar küfürden ayrılmayacaklardı demektir. "Hatta" kelimesi de o geldikten sonraki halin, öncekinin tersine olmasını gerektirir, nitekim olay da böyle olmuştur. Çünkü hepsi o küfürde kalmadılar, bir kısmı mümin, bir kısmı da kâfir oldular. Bu kadarı da "hatta"nın delaletiyle amel etmeye yeterlidir.

BEŞİNCİSİ: Peygamber'in gönderilmesinden önce kâfirler küfürlerinde tereddütsüz idiler. Bulundukları dinin hak olduğuna kesin olarak inanıyorlar, ondan ayrılmıyorlardı. Yahudi, yahudiliğinde; hıristiyan hıristiyanlığında; müşrik puta tapıcılığında, hasılı her biri kendi dininde kalmak, ondan ayrılmamak azim ve itikadında ittifak etmişlerdi. Fakat Resulullah (s.a.v.) gönderilince alışmış, yapışmış oldukları eski dinleri hakkında azim ve inançları sarsıldı ve önceki fikir ve kanaatleri perişan oldu. Her biri kendi dininde, mezhebinde, davasında sarsıldılar, ayrılmaya başladılar. Bununla beraber tamamen imana da gelmediler, kimisi iman ettiyse de, kimisi de etmedi. Ayrıcalık çıkardılar, böyle eski dinlerinin çürüklüğünü anlamış oldukları halde o Resul'e iman etmeyip de ayrıcalık yapan kitap ehlinin bu ayrılıkları ilimsizlikten, delilsizlikten dolayı şek ve şüpheye bir hakları olduğu için değil, kendilerine apaçık delil geldikten ve Hak ortaya çıktıktan sonra yalnız arzu ve inatlarından dolayı oldu. Birinci âyette infikâk (ayrılmak), sonrakinde tefrika denilmesinde bu mânâya bir işaret vardır. Çünkü infikâk: Bir şeyin bir şeyden ayrılması ona yapışmış iken kopup ayrılması demektir. Tefrika da dağılmaktır. Bu suretle de Peygamberin gönderilmesinden sonraki hâl öncesine benzememiştir. Bu da "hatta"nın mefhumudur. Râzî, bu beş şekli hikâye ve beyan etmiş olmakla beraber, tercih edilen görüş, birinci vecih olduğunu da hatırlatmıştır. Ancak birinci vecihte ayrılmanın müteallakını "küfürlerinden ayrılmışlar" diye küfür lafzıyla takdir etmiştir.

"Keşşaf" sahibi ise lafzıyla takdir etmiş. Birinci âyetin mânâsının neticesi: "Onlar apaçık delil gelmedikçe dinlerine yapışacaklar, onu bırakmayacaklardı", demek olduğunu söylemiştir. Müşkülün halledilmesi açısından maksat bir olmakla beraber "Keşşaf"ın ifadesi daha incedir. Üçüncü, dördüncü, beşinci vecihlere de ihtimali vardır. Ebu's-Suud ve daha birçokları da "Keşşaf"ın birinci vechi üzerinde yürümekle beraber, infikâkın müteallakını daha önce üzerinde bulundukları şey "üzerinde bulundukları şeyden" diye takdir etmişler ve bunu o vaad ile tefsir ederek şöyle demişlerdir: Yani daha önce üzerinde bulundukları haldir ki ahir zamanda gönderilecek Resul'e iman ve Hakk'a uyacaklarına dair vaad ve yerine getirmeye azimleridir. Kitap ehlinden bu vaadin vuku bulmasında şüphe yoktur. Hatta onlar onunla Allah'tan fetihler diliyorlar. "Allahım bize fetih nasip et, ahir zamanda gönderilen peygamber hürmetine bize yardım et!" diye dua ediyorlardı ve müşriklerden olan düşmanlarına karşı: "Bizim dediğimizi tasdik edecek bir peygamberin çıkması zamanı yaklaştı. Biz onunla beraber olup sizi Âd ve İrem kavimleri gibi öldüreceğiz." diyorlardı. Müşriklerin o vaadde bulunduğuna gelince gerek ki kitap ehlinden yayıldıktan sonra onların da sonradan gelenleri onun sıhhatine inanarak o vaadde bulunmuş olsunlar. Nitekim böyle olduğuna şu da şahitlik eder ki Resulullah (s.a.v.) hakkında gidip kitap ehline soruyorlar: Bu sizin kitabınızda anılan mıdır? diyorlardı. Bu suretle hepsi o peygamber gelinceye kadar o vaad ve azimden ayrılmadılar. Fakat o geldikten sonra kitap ehli küfre saparak bozgunculuk çıkardılar.

Bunun özeti: O kâfirler peygamber gelinceye kadar bulundukları durumdan ayrılmadılar ve ayrılmamaları lâzım gelirdi, fakat ayrıldılar, demek oluyor. Gerçekte infikâkın müteallakı, onların bulundukları hâl olması daha açıktır. Ancak bunu o vaad ve azim ile tefsir etmek Bakara Sûresi (2/89) âyetine uygun olsa da müşrikleri içine alması itibarıyla biraz dolambaçlı geliyor ve bundan maksat, bulundukları dinleri veya küfürleri olması daha açık görünüyor. Bundan ise ayrılmamaları değil, tersine ayrılmaları istenir olması gerekir. Çünkü ayrıcalığın sebebi odur. Beyyine (apaçık delil)nin de gelmesi ona karşıdır. Bu sebeple bunu bu esas üzere, yani bulundukları halden ayrılmak mânâsına olarak yukarıda izah ettiğimiz diğer bir vecihle anlamak gerek. "Hatta"nın gayesinin mefhumu ile müşkülün halli ve gerek nazmın siyak u sibakı (altı üstü itibarıyla uygunluğu) açısından bize daha açık görünmüştür. Zira Maide Sûresi'nde de

geçen "Ey kitap ehli, gerçeği açıklayan elçimiz, peygamberlerin arası kesildiği bir zamanda, bize bir müjdeci ve uyarıcı gelmedi diyemeyesiniz diye, size geldi." (Maide, 5/19) âyeti gereğince Resulullah'ın gönderilmesinden önceki zaman dinlerin tahrif ve karmakarışıklığa uğradığı, puta tapanla tapmayanın karıştığı ve hak ile batılın seçilemez bir hale geldiği fetret zamanıdır. Fetret zamanları ise "Biz, bir peygamber göndermedikçe kimseye azap edecek değiliz." (İsra, 17/15) hükmüne göre sorumluluk yönelmeyen bir mazeret zamanı demektir. Böyle bir zamanda Hakk'ı batıldan ayırdettirecek kesin ve açık bir delil gelinceye kadar iman ve küfür hükümleri tayin edilemeyeceği ve bir susturucu delil bulunamayacağı cihetle herkesin bulunduğu hâl üzere kalması, yani istishâb kaidesi asıl olur. Beşeriyetin böyle Hak ve batılı seçemeyecek bir fetret ve zulmet içinde kaldığı zamanlardır ki Allah tarafından peygamberler gönderilerek hak ve vazife yolu aydınlatılmış ve ona göre mümin ve kâfir ayırd edilerek sorumluluk hükmü tatbik edilmiştir. İşte sûresinin arkasından o nüzul hikmetini beyan siyâkında bu Beyyine Sûresi de peygamber gelinceye kadar olan fetret zamanının hükmünü beyan ile başlamış ve "kütüb-i kayyime" (kıymetli kitaplar)yi içeren, tertemiz sayfalar olan Kur'ân'ın indirilmesiyle ilâhî delil olan Resulullah'ın gönderilmesinden önce kitap ehlinden ve müşriklerden olan kâfirler, bulundukları hallerinden ayrılmamakta mazeret sahibi olsalar da hak dini beyan eden bu delil geldikten sonra özellikle kitap ehlinin buna iman etmeyip de önceki hallerinde kalmak için ayrılıkçılık yapmaları katıksız küfür ve bundan dolayı azaba hak kazanmalarını gerektirdiğini anlatmıştır. Şu halde mânâ o küfredenler, küfürlerinden, dinlerinden, âdetlerinden ayrılacak durumda değillerdi. Çünkü kendilerine hakkı beyan edecek olan o apaçık delil henüz gelmemişti. Fetret zamanında bulunuyorlardı. Onun için onlara hak ve hayrı anlatacak kesin bir delil olmak üzere bu kitap indirilerek peyderpey okumak üzere Allah tarafından o Resul gönderildi, o geldikten sonra ise müşriklerden önce kitap ehli olanların ona iman edip önceki yanlış hallerinden vazgeçmeleri, hakka karşı ayrıcalık yapmamaları gerekirdi. Halbuki onlar öyle yapmadılar, o Resul'e karşı anlaşmazlığa düştüler, puta tapanlar gibi inkâr ettiler. Böyle anlaşmazlığa düşmeleri ve bu şekilde inkârları da başka bir sebebe dayalı değil, sırf o delil kendilerine geldikten sonra sırf düşmanlık ve inatlarından ve eski hallerinden ayrılmak istememelerinden doğdu.

5. Halbuki onlar, o kendilerine kitap verilmiş olanlar öteden beri başka bir şey ile değil ancak şununla emrolunmuşlardı ki yalnız

Allah'a ibadet etsinler, gerek önceki kitaplarında, Tevrat ve İncil'in esasında ve gerek bu Kur'ân ile emredildikleri görevleri bu idi ki, başka bir niyet ve maksada hizmet etmesinler, ancak Allah'ı mabud tanısınlar, O'na ibadet ve kulluk etsinler, o şekilde ki dini ona halis kılarak, hiçbir şirk şüphesi karıştırmaksızın şu veya bu gayeye âlet etmeksizin saf ve temiz niyet ve ihlas ile ancak O'na yönelerek ve tahsis ederek, hanifler olarak, yani batıl inançlardan, eğri ve yanlış fikir ve ahlâktan sıyrılıp, daima hakka, doğruluğa meyleden hakka tapan müslim, muvahhid (Allah'ı birleyen) olmak suretiyle dini Allah için halis kılarak Allah'a ibadet etsinler, ecir ve mükâfatı O'ndan beklesinler.

Yukarılarda da defalarca geçtiği üzere "hunefâ" kelimesi "hanîf" kelimesinin çoğulu olarak İslâm'ın inanç, ahlâk ve sosyoloji itibarıyla ayırıcı bir vasfını göstermektedir. Çoğunlukla hanîf, Hz. İbrahim'in milleti olarak "Dosdoğru, Allah'ı birleyici olarak İbrahim dinine uyun. O, puta tapanlardan değildi." (Âl-i İmran, 3/95) gibi müşriklere karşılık; bazan da "Allah'a ortak koşmadan, halis olarak Allah'ı birleyenlerden olun." (Hacc, 22/31) âyetinde olduğu gibi mutlak olarak; bazan da burada olduğu gibi tevhid ve ihlas ile dinde barış ve doğruluğu pekiştirme ve yerleştirme hususunda zikrolunmuştur. Bütün bunlardan anlaşılan haniflik, Hz. İbrahim'in din ve milletinin vasfı olmakla beraber yalnız ona mahsus değil, genellikle puta tapıcılığın zıddı olarak bütün peygamberlerin milleti olan tevhid ve ihlas dininin adı olmasıdır. Onun için Şehristânî "el-Milel ve'n-Nihal"de hanifleri bütün puta tapıcıların karşıtı olmak üzere genel mânâsıyla Sâbiîlere karşı çıkartarak zikretmiştir. Genel mânâsıyla Sâbiîlik ise bütün müşrikliğin esası olan eski dindir. Şimdi bazı yeni eserlerde buna Seybele-Ceybele dini denildiğini ve son zamanlarda "eski eserler" (âsâr-ı atika) dolayısıyla bahis konusu edilmeye başlayan eski Eti, yahut Hitit, yahut Hetler'in de bu zeybel, yani sabi dinine mensup olduklarını söylüyorlar. İşte hanifler, bütün bu şirk dinlerine karşı, dini Allah için tahsis etmek ve ancak Allah'a ibadet etmek üzere davet ve mücahedeyle görevli olan peygamberlerin dinlerini teşkil eden ve batıldan sakınıp Hakk'a meyleden tevhidçi müslümanlardır. Onun için Hacc Sûresi'nde "O pis putlardan ve yalan sözden kaçının. Allah'a ortak koşmadan, halis olarak Allah'ı birleyenler olun. Kim Allah'a ortak koşarsa o, sanki gökten düşmüş de kendisini kuş kapıyor veya rüzgâr onu uzak bir yere sürüklüyor gibidir." (Hacc, 22/30-31) buyurulmuş olduğu gibi Şûrâ

Sûresi'nde de "O size, dinden Nuh'a tavsiye ettiğini, sana vahyettiğimizi, İbrahim'e, Musa'ya ve İsa'ya tavsiye ettiğimizi şeriat yaptı . Şöyle ki: Dini doğru tutun ve onda ayrılığa düşmeyin. Fakat kendilerini çağırdığın şey, Allah'a ortak koşanlara ağır geldi." (Şûrâ, 42/13) buyurulmuştur. Bunların özeti ise haniflik, putlara tapma aşağılığından, günahtan, sahte, batıl inançlardan çekinerek Nuh'un, İbrahim'in, Musa'nın, İsa'nın ve Muhammed aleyhisselâmın yaptıkları gibi dini Allah için tevhid, ihlas ve istikametle doğrultmak ve onda ikilik çıkarmayıp daima doğrulukla toplanmaya çalışmaktır. "Hanif" kelimesinin türeyişi de bu mânâyı ifade etmektedir. Zira "hanif", hanef kelimesinden türemiştir. Tefsircilerin ve lügat ehlinin açıklamasına göre "hanef", meyletme ve doğru olma mânâlarını içine alır. Asıl hanef, yanlışlıktan doğruya, eğrilikten istikamete meyletme mânâsına konmuş, bazan meyil, bazan da sadece istikamet mânâsına kullanılır. Ayağının ayası veya baş parmakları vahşiden ünsiye, yani içe doğru meyletmiş olan (düz taban olmayan) kimseye ahnef denilmesi ise tefe'ul (hayra yormak) için veya iki mertebe mecaz-ı mürseldir. Demek ki lügat bakımından da hanîf, daima doğruluğa meyleden demektir. Dinde doğruluk da "Hayır, kim işini güzel yaparak, özünü Allah'a teslim ederse, onun mükâfatı Rabbinin katındandır." (Bakara, 2/112) buyurulduğu üzere muhsin (iyilik yapıcı) olarak ancak Allah'a yüz tutmak, "Rabbimiz Allah'tır diyen, sonra doğru olanların üzerine melekler iner." (Fussilet, 41/30) buyurulduğu üzere ancak Allah'ı Rab bilip, fiillerinde ve hareketlerinde ancak O'nun emir ve hükmüne tâbi olarak o iman üzere doğrulukta yürümektir. Bundan dolayı çoğunlukla hanîfi, "hakka tapan muvahhid" (Allah'ı birleyici) diye tercüme etmeyi uygun görmüşüzdür. Bununla beraber tefsirciler daha bazı tarifler de nakletmişlerdir. Bu cümleden olarak burada hunefâ (hanifler) İbnü Abbas'dan, "hacılar" diye; Katâde'den, sünnetli olanlar, ananın ve mahremler (evlenilmesi haram olanlar)in nikahını haram tanıyanlar diye; Rebî b. Enes'den: Namazda kıbleye dönenler diye; Mücahid'den: İbrahim aleyhisselâmın dinine tâbi olanlar diye rivayet etmişlerdir ki hacc, hıtân (sünnet olma), kıbleye dönme, İbrahim dininin esaslarından birisiyle tarif demek olduğundan buna ait demektir. Bunlardan başka Ebu Kılâbe'den "Biz, Allah'ın peygamberlerinden hiç birisinin arasını ayırmayız." (Bakara, 2/285) âyeti gereğince peygamberlerin hepsine iman edenler diye; daha bazılarından da "dinin hepsini toplayanlar" diye nakil ve tarif edilmiştir ki, bu son ikisi de birbirine

yakındır. Fakat bunların çoğu mânâ ile değil, doğru olan veya bazı havas itibarıyla tarif olduğu için tam tarif değildir. Ancak bazı cihetleri açıklamak için nakledilir. Tercihe değer tarif, önce açıkladığımız üzere bütün batıl inançlardan İslâm'a meyleden, dönen diye özetlenmiştir. Bütün peygamberlere iman ve her dini toplayıcı olmak da bununla olur. İşte bütün kitaplar ve peygamberler, dini yanlış inançlardan temizleyerek "Allah katında muhakkak din İslâm'dır." (Âl-i İmran, 3/19) olan Hak tevhid ve ihlas ile yalnız Allah'a ibadet etmek ve insanlığı selamete erdirmek için gönderilmişlerdir. Onun için kitap ehli de ta baştan itibaren bununla görevli olmuşlardı ki, Allah'a böyle samimi dindar, hanif olarak ibadet etsinler, ve namazı kılsınlar ve zekatı versinler ve işte bu üç esas: samimi din ile Allah'a ibadet, namaz kılmak ve zekat vermek din-i kayyimedir. Yani sabit ve payidar kalacak olan milletin dinidir. Diğer deyimle yukarıda anılan "kıymetli kitapların", doğru, bozulmaz, sabit hak kitaplarının açıkladığı dindir. Demek olur ki bu üç esas, bütün Hak dinlerin hiç değişmeyen en sağlam esasıdır. Namaz ile zekat da imandan sonra bütün ibadetlerin esaslarının esasıdır. Diğerleri ayrıntıdır. Bunların edâ şekilleri itibarıyla açıklaması her peygamberin zamanına ve şeriatine göre değişebilirse de, asıl namaz ve zekat hepsinde sabittir. Şu halde din için mutlaka bir "ekanim-i selâse" (üç esas) prensibi tanımak gerekirse onu baba, oğul, rûhu'l-kudüs diye mabudun zatında üçleme ile şirke saparak değil, tevhid, namaz, zekat diye iman ve amel esaslarında tanımak lazım gelir. Halbuki o kitap verilenler bu doğru ve sabit dini ve bu emri tanımadılar, ihlas ve tevhid ile Allah'a kulluk etmekten kaçındılar. "Onlardan sonra yerlerine öyle bir nesil geldi ki, namazı kaybettiler, şehvetlerine uydular." (Meryem, 19/59) ölçüsünce şehvetlerinin arkasına düşerek namazı kaybettiler, zekat vermeye yanaşmadılar, bölücülük yaptılar. Bunun üzerine bütün küfrün ve imanın ahiretteki hükümleri ayırdedilerek açıklanmak üzere şöyle buyuruluyor:

6. Haberiniz olsun ki "küfredenler". Önceki "küfredenler" ahde haml olunsa (bilinen kâfirler olduğu kabul edilse) bile bunun, sevk itibarıyla istiğrak (hepsini içine alması) için genel olması gerekir. Çünkü küfrün hükmünü beyan için kübra (büyük önerme) yerindedir. Ancak bu küllî oluş, o beyyine (açık delil) geldikten sonra küfredenlere ait olmak üzere bunda da bir ahit mânâsı yok değildir. Şu halde şöyle demek olur: O açık delil geldikten sonra onu inkâr eden bütün kâfirler gerek kitap ehlinden olsun, gerek puta tapanlardan olsun, hepsi ebedî olmak

üzere cehennem ateşindedirler. Kıyamet günü cehenneme gidecekler, orada ebedî olarak kalacaklardır. Diğer bir mânâ ile küfür, cehennemde ebedî kalmaya sebep olması itibarıyla aynı ateş hükmündedir. Bir de denilmiştir ki: Onların bulundukları küfür ve isyan hâli, hakikatte aynıyla ateştir. Bu ortaya çıkma (neş'et) de âraz şeklinde ortaya çıkarsa da, son neş'etde o şekilden çıkar, hakiki şekli ile ateş olarak zuhur eder. Bu iki mânâca onlar dünyada cehennem ateşinin içindedirler. Ahirette de onda ebedî olarak kalacaklardır, demek olur. Bu ebedî oluşun sebebi: Çünkü onlar, o vasıfla sıfatlanmış olanlar, yeni o açık delil geldikten sonra ona küfredip bozgunculuk çıkaranlar hepsi halkın şerlileridirler, insanların en şerlileridirler, en şerli olanın yeri de cehennem olması gerektir.

BERİYYE kelimesini, Nâfi ve İbnü Zekvan "berîe" şeklinde okumuşlardır. Ki ikisi de bir asıldandır. Halk mânâsına 'den "mef'ûle mânâsında fehile" olarak "bârî"nin mef'ûlü olup, halk ve halîka gibi bütün mahlûkata denilir. Özellikle beşerde de meşhurdur. Bazıları hemzesiz "beriyye" toprak mânâsına olan "berâ"dan türemiş olarak topraktan yaratılan mahluk demek olduğunu ve şu halde "berîe" topraktan yaratılmayan melekleri ve cinni de içine alırsa da, "beriyye"nin onları içermiyeceğini ve bu şekilde beşer mânâsına olması daha yakın bulunduğunu söylemişlerdir. İki kırâete göre de bazıları burada özellikle beşer mânâsına olmasını tercih etmişler, sebep olarak da bütün yaratılmışların en şerlisi şeytan olduğunu söylemişlerdir ki, aklî karine ile tahsis demek olur. Lakin buna "Şüphesiz münafıklar, ateşin en aşağı tabakasındadırlar." (Nisa, 4/115) gereğince münafıkların da diğer kâfirlerden daha şerli olduğu ileri sürülerek itiraz edilmiştir. Bundan dolayı maksat, müminlere göre izafî tahsistir, diye cevap verilmiş ise de bu tartışmalara lüzum yoktur. Zira burada maksat, küfrün asıl ahirete mahsus hükmünü beyan olduğu için, küfür sıfatında münafıklar da, şeytan da bu umumda dahil olarak açık ve gizli bütün kâfirler, genel olarak yaratıkların en şeriridirler, denilmesi doğru olacağı gibi, şeytan konudan hariç olarak, gerek kitap ehli ve gerek puta tapıcılardan inkârı açık veya münafık bütün kâfirler beşerin en şerlisidirler, demek de doğrudur.

7. Buna karşılık haberiniz olsun ki iman edip de, yani bu açık delile iman edip Allah için dine, ihlaslı, hanif olarak, gereğince güzel ameller işleyenler, sadece namaz ve zekat gibi dinin aslî temellerinden olan amellere mahsus değil, gerek esaslardan ve gerek ayrıntılardan, gerek farzlarından, gerek nafilelerden, gerek ibadetlerden, gerek muamelelerden Allah rızasına uygun olan, kurtuluşa hizmet eden, hayra yarar bütün iyi

ve faydalı amelleri işlemek ve yasaklardan sakınmak da güzel amel (amel-i salih) mânâsında dahildir. Zira amel, işlemeyi ve terketmeyi içine alır. Bilinmektedir ki elif lâm ile süslenmiş çoğul olduğu için hepsini kaplamayı ifade eder. Fakat bundan her ferdin, her iyi ameli yapmakla yükümlü olduğu da sorulmamalıdır. "Allah, kimseye gücünün üstünde bir şey teklif etmez." (Âl-i İmran, 3/286) âyeti gereğince herkesin hissesi ehliyet ve gücüyle orantılıdır. Râzî der ki: "iyi ameller işlediler", çoğulun, çoğula karşılık vermesi kabilindendir. Onun için bir kişinin bütün güzel amelleri yapmakla yükümlü olması gerekmez. Belki her yükümlünün bir hazzı, selâhiyeti vardır. Zenginin hazzı vermekte, fakirin hazzı da almaktadır. Elverir ki herkes kendi halince kurtuluşa çalışsın. İşte onlar, halkın en hayırlısıdırlar. Bütün halkın en hayırlısıdır. Amelce de hayırlısı, Allah katındaki makamca da hayırlısıdır. Demek ki iman edip de güzel amele çalışmazsa, onlar halkın en şeriri olmasalar bile en hayırlısı da değildirler. "Hayru'l-beriyye", hem iman edip hem iyi ameller işleyenlerdir.

8. Onların cezası, yani o iman ve amellerine karşılık ecir ve mükâfatları Rableri katında, altlarından ırmaklar akan Adn cennetleridir. İçlerinde ebedî olarak orada cismânî ve ruhânî türlü nimetlerle ebedî olarak nimetleneceklerdir. Bunların birinci olarak "halkın en hayırlıları" diye övülmelerinin önce getirilişi; ikinci olarak bu nail olacakları nimetlerin amelleri karşılığı olduğunu anlatmak üzere "ceza" deyimiyle ifade edilmesi; üçüncü olarak bunun Allah Teâlâ katından olmasının açıklanması; dördüncü olarak bunun derece derece kemâle erdirmek demek olan terbiye mefhumuna işaret eden Rablik ünvanıyla ifadesi; beşinci olarak bunun onlara râci zamirine izafetle ifade olunarak terbiye ve kullukta özel şereflerine işaret olunması; altıncı olarak cennetlerin içinde oturma mefhumuna işaret eden Adn'e izafetle beraber çoğulun çoğula karşılaştırılmasıyla her birine bir cennet düşecek kadar çokluk ve genişliğine işaret olmak üzere çoğul sigasıyla ve aynı zamanda dengi görülmedik ve tarife sığmayacak şekilde yüksekliğine, şânının büyüklüğüne tenbih için nekre olarak getirilmesi; yedinci olarak hayatın mayası olan feyiz ve nimetinin, hoşluk ve güzelliğinin devamlı artan güzel cereyanını duyurmak üzere, "altından ırmaklar akan" vasfıyla vasıflandırılması; sekizinci olarak onlarda takdir edilmiş hâl olmak üzere ebedîlik demek olan "hulûd"ün açıklanmasıyla beraber bir de "ebedîlik" kaydıyla tekit edilmesi o

müminlerin güzel halleriyle mükâfatlarının büyüklüğünü açıklama açısından ne kadar dikkate şâyândır. Gerçekte "hulûd" ebedîlik demek olduğu için sadece "orada ebedîdirler" denilmekle de aynı mânâ ifade edilmiş olur. Ancak "hulûd", uzun müddet kalmak mânâsına da kullanıldığı için bu ihtimali defetmek için ile de tekit olunmuştur. Bu tekit, pekçok âyetlerde cehennem ehlinin ebedîliğinde de, cennet ehlinin ebedîliğinde de vardır. Fakat görülüyor ki bu sûrede kâfirlerin cehennem ateşinde ebedî oluşları "ebeden" kelimesi ile tekit edilmemiş olduğu halde müminlerin cennetlerde ebedî oluşları açıkça te'bid (devam ettirme) ile de tekit edilmiştir. Râzî "Tefsiri"nde buna iki vecih söylemiştir: Birincisi: Rahmetin, öfkeden daha fazla olduğuna tenbihtir. İkincisi: Cezalar, hadler, keffaretler birbirine girer. Fakat sevabın kısımları birbirine girmez.

Bir de bu yüksek karşılıktan daha büyük olan Allah'ın lütfu beyan ve müjdelenmek üzere şu isti'naf (başlangıç) cümlesi ile buyuruluyor ki: Allah onlardan razı olmuş, onlar da O'ndan razı olmuşlardır. Çünkü bütün isteklerin en üstünü, bütün lezzetlerin en yükseği olan Allah'ın rızasına ermişler, "gözlerin görmediği, kulakların işitmediği, hiçbir beşerin aklının ermediği" en büyük rızaya kavuşmuşlar, "râdıyeten" razı olmuş olarak", "merdıyye" (razı olunmuş) makamına ermişlerdir. Bu mükâfat ve rıdvan ise, Rabbinden korkanlara mahsustur. Yani bu başarının tek sebebi ve hikmeti Allah korkusunu duymaktır. Yukarılarda da geçtiği üzere haşyet, tazim ile sevgi neticesi olan saygı mânâsına bir korkudur. Onun için haşyet itaatte mutlak güzele layık, ihsana yaklaştıracak yüksek bir aşk heyecanı uyandıran güzel bir ruh halidir. Nitekim Müminûn Sûresi'nde "Verdiklerini, Rablerinin huzuruna dönecekler diye kalpleri korku ile ürpererek verirler." (Müminûn, 23/60) buyurulmuştur. "Hikmetin başı Allah korkusudur." hadisinde de "mehafet"ten asıl maksat bu "haşyet" mânâsıdır. Bunun derecesi de ilim ve marifetin derecesi ile orantılıdır. Ondan dolayı "Kulları içinden ancak âlimler Allah'tan gereğince korkar." (Fâtır, 35/28) buyurulmuştur. Bir de haşyet, soyut (mücerred) korkudan şiddetli olması gerektir. Nitekim meleklerin vasfında "Onun (Allah'ın) korkusundan titrerler." (Enbiya, 21/28) diye haşyet, işfâk (korkudan titreme)a yakın olarak zikredilmiştir. "İşfak" ise korkunun

en şiddetli derecesidir. İmam Râzî'nin hatırlattığı üzere bu âyete, "Kulları içinden ancak âlimler Allah'tan gereğince korkar." (Fâtır, 35/28) âyeti katılarak düşünülünce, hepsi ilmin ve âlimlerin faziletine bir delil teşkil eder. Şöyle ki: O cennet ve rıdvan, Allah korkusunu duyanlara mahsustur. Allah korkusunu duyanlar ise ancak âlimlerdir. Şu halde netice: O cennet ve rıdvan, âlimlere mahsustur. Bundan şu da anlaşılır ki kendisinin cennet ehlinden olduğu müjdelenen kimselerin Allah korkusundan uzak kalmak şöyle dursun, daha çok korku hissini artırmaları gerekecektir. Ondan dolayıdır ki peygamberlerin korkusu hepsinden çoktur. Nitekim Peygamber (s.a.v.) şöyle buyurmuştur: "Allah'ı en çok tanıyanınız, Allah'tan en çok korkanınızdır. Ben ise ondan en çok korkanınızım."

Bu korkuyu duymayanlara duyurmak için Zelzele Sûresi takip edecek, hayır ve şerrin cezası ne zaman ve nasıl olduğunu haber verecektir.


99-ZİLZAL:

Yerin o zilzali, zelzelesi. Yerin, hareketi-i arz (yer hareketi) dediğimiz zangır zangır sarsıntısıdır. "Zell", hareket mânâsı ifade ettiği çin zelzele ve zilzal onun muzaafı olarak tekrar etmeyi ifade eder. Bilhassa izafetle ifade edilmesi, yerin mümkün olabilen bütün şiddet ve dehşetiyle sarsıntısına işarettir ki, maksat Hacc sûresinde geçtiği üzere "Şüphesiz kıyamet vaktinin depremi müthiş bir şeydir." (Hacc, 22/1) Vakıa Sûresi'nde ve daha birçok sûrelerde: "Yer şiddetle sarsıldığı, dağlar parçalandığı, dağılıp toz duman haline geldiği zaman." (Vakıa, 56/4-5) gibi âyetlerle açıklanmış ve haber verilmiş olan kıyamet depremidir.

2. Yerin ağırlıklarını çıkardığı. Yerin ağırlıklarını çıkarmasında iki rivayet vardır. Birisi: Ölüleri kabirlerinden fırlatıp çıkarmasıdır, ki "Kabirlerin içindekiler dışarı çıkarıldığı zaman." (İnfitar, 82/4) âyetinin mefhumudur. Bu ise dirilmek demek olacağından ikinci sûrun üflenmesine işaret olur. Diğeri de içindeki definelerin, hazinelerin, madenlerin meydana çıkarılmasıdır ki, bunun da ilk sûra üflemede, yani ilk zelzelede olması açıktır. Bazı haberlerde kıyamet alametlerinden olan Deccal'ın günlerinde yerin hazineleri meydana çıkacak diye varid olmuştur. Bunu da bazıları ona yormuş ise de o, zelzeleden önce olan çıkarmalar olduğu, halbuki burada maksat zelzele ile meydana gelecek çıkarmalar olması açık bulunduğu cihetle demişlerdir ki bu, Deccal'ın zamanında çıkarılanlardan başka olarak kalmış olan bütün hazineler ve defineler deprem ile fırlatılıp çıkarılmasıdır. Ancak ilk sûra üflemede mi, ikinci üflemede mi? Bunda da her iki ihtimali söyleyenler olmuştur. Bazıları demişlerdir ki: Bu depremden maksat, birinci depremdir. Yer o zaman hazinelerini çıkaracak, yeryüzü altın dolacak da ona iltifat eden olmayacak. Altın o zaman sanki insana şöyle bağıracak: Sen benim için dinini ve dünyanı yıkmıyor muydun? Sonra onun çıkarılmasının sonucu bir de

"Kıyamet gününde biriktirilen malların üzerleri cehenmem ateşinde kızdırılacak ve onlarla sahiplerinin alınları, yanları ve sırtları dağlanacak, kendilerine: "İşte kendiniz için biriktirdiğiniz budur." (Tevbe, 9/35) hükmünün açıklanması olur ki, bu da ikinci sûr üflemesinden sonra olur. Nakkaş, Zeccac, Münzir b. Said gibi bir hayli tefsir bilginininde her iki rivayeti toplamak suretiyle "eskal" (ağırlıklar), hem ölüleri, hem hazineleri, ikisini de içerdiğini söylemişlerdir. Görünen de bu olmalıdır. İbnü Abbas'tan da iki rivayet olduğu söylenmiştir. İkisinde de bunu, zikrolunduğu üzere ikisini sûr üflemeye, yahut her iki sûr üfleme müddetini bir vakit itibar ederek ikisine de yoranlar olmuşsa da ikinci sûr üflemeye "o gün insanlar, bölük bölük çıkacaklardır" âyetiyle beyan olunacağına göre, bu çıkarmayı, ilk sûra üfleme hali olarak anlamak 'nın da tekrar edilmemiş olması itibarıyla daha açıktır. Yıkım nefha (üfleme)sı olan ilk üflemede ölülerin çıkarılması ise canlı olarak değil, ölü olarak fırlatılıp fırlatılıp atılmaları demek olur ki o vakit "O gün yer ve dağlar sarsılır ve dağlar dağılan kum yığınları olur." (Müzzemmil, 73/14) olduğu gündür. "Yer ve dağlar yerlerinden kaldırılıp bir çarpışla birbirine çarpıldığı zaman." (Hâkka, 69/14) olduğu ve "Yer şiddetle sarsıldığı, dağlar etrafa serpildikçe serpildiği, dağılan tozduman haline geldiği zaman." (Vakıa, 56/4-6) olmak üzere bulunduğu zamandır. "O gün o sarsıntı sarsar." (Naziat, 79/6) olmaktadır. Henüz "Ardından başka bir sarsıntı gelir." (Naziat, 79/7) olmamış, "Onlara tek bir haykırma yeter, hepsi hemen uyanırlar." (Naziat, 79/13-14) kumandası daha verilmemiştir. Bu bir temsil ile, henüz bir volkanın patladığı, bir harbin silahlarını ortaya atmaya başladığı mobilizasyon esnasındaki ıstıraplar gibi başlangıç kabilinden olarak "Yer uzatılıp dümdüz yapıldığı içinde olanları dışarı atıp tamamen boşaldığı." (İnşikak, 84/3-4) ölçüsüne boşalma zamanıdır ki, o harbin neticesine erip de silahlarını indireceği, "Ve kendisine yaraştığı üzere Rabb'ine kulak verip boyun eğdiği zaman." (İnşikak, 84/5 ) hükmünün ortaya çıkacağı asıl haklanma ve hesap devrini açacak olan ikinci sûr üfleme ondan sonra olacaktır.

ESKAL tahrik ile cebel vezninde "sekal"in çoğuludur ki, Râzî'nin ifadesine göre sekal, "meta-i beyt", yani ev eşyasıdır. "Kamus"ta sekal, misafirin, yani yolcunun ağırlık denilen eşya ve ailesine, sahibinin çoğunlukla kullanmayıp

koruyup hıfzettiği güzel ve kıymetli şeye denir. Nitekim "Muhakkak ki ben içinizde iki kıymetli şey bırakıyorum: Onlar, Allah'ın Kitab'ı ve benim sünnetimdir." hadis-i şerifinde sekaleyn bu mânâdadır. İnsanlara cinlere sekaleyn denilmesi, yerin içinde ve üzerinde bulunmaları itibarıyla onun sekali, ağırlığı gibi olmalarından, yahut amellerinin, günahlarının ağırlığındandır, denilmiştir. Ve demişlerdir ki ölü, yerin içindeyken onun ağırlığı, yerin üstündeyken ona ağırlıktır. "Künûz" (hazineler) de, yerin kıymetlisi olmak mânâsına ağırlığıdır. Eskal yolcunun ağırlıkları, eşya ve ailesi mânâsına olduğuna göre "ve yer ağırlıklarını çıkardı" buyurulmakla o zelzele halinde yer seferberlik yapan bir yolcuya ve içindeki ölüler ve hazineleri o yolcunun ağırlığını oluşturan eşya ve ailesine teşbih edilmek suretiyle bir "istiare-i mekniyye" yapılmış demek olur.

ESKAL, esre ve sükun ile "sikl"in çoğulu olabileceği de söylenmiştir ki haml-i batın, yani "karın yükü" mânâsınadır. Bunun da hazinelere ve ölülere söylenmesi teşbih ve istiare şekliyledir. Bu mânâ "İçinde olanları alıp tamamen boşaldığı zaman." (İnşikak, 84/4) âyetine daha uygundur. Râzî, "eskal"in "esrâr" (sırlar) mânâsına olmasını da ikinci bir görüş olarak nakletmiştir. Yani o gün yer bütün sırları keşfedecek, açıklayacak. "O gün yer, haberlerini anlatacak." buyurulduğu üzere lehte veya aleyhte şahitlik edecek demektir. Âlûsî, buna, "haberlere aykırı ve uzaktır" demişse de, muhtemeldir. Bununla beraber en kuvvetli vecih, yerin seferberliğini ifade eden birinci vecihtir. Yani tahrik ile "sekal"in çoğulu olmasıdır. Yerin zikri geçmişken, zamir mevkiinde tekrar açıkça söylenmesi zihinlere iyice yerleştirmek içindir. Yerin, yerden başkasına çevrilmesine işaret için de denilmiştir. Durumun görünüşü, bu çıkarmanın zelzele sebebiyle olmasıdır. Fakat terettüb (ait olma) kastedilmeyerek her iki hadise başlı başına birlikte olarak düşündürülmek için "fa" ile atfedilmeyip bir altında vav ile "çıkardı" buyurulmuştur.

3. Özetle: O sarsıntı ve çıkarma olduğu, ve insan, buna ne oluyor? dediği zaman. Böyle denilmesi, korkunun büyüklüğünü tasvir içindir. Yani o zelzele ve çıkarmayı her gören insan, dehşetinin büyüklüğünden şaşırarak, "Bu yere ne oluyor?", "Nedir bu hal?" diye şaşkınlık ve telaşa düştüğü o belalı zaman. Bazıları demişlerdir ki, onu gören kâfirler öyle söyleyecek. "Vah bize, bizi yattığımız yerden kim kaldırdı?" (Yâsin, 36/52) diyecekler. Müminler ise "İşte Rahmân'ın vaad ettiği şey budur.

Demek peygamberler doğru söylemiş." (Yâsin, 36/52) diyecekler. Fakat bu fark, ikinci Sûr'a üfleme ile dirilmededir. İlk zelzelede ise mümin ve kâfir her insana umumu açıktır. "(Birinci defa) Sûr'a üflendi, göklerde ve yerde olanlar (korkudan) düşüp bayıldılar. Ancak Allah'ın dilediği kaldı". (Zümer, 39/68) kelimesi 'dan bedeldir.

4. Yani o olaylar olduğu gün o yer Bütün haberlerini bildirir, havadislerini hal ile ve sözlü olarak haber verip anlatır. Çünkü Rabbin ona, (yani yere) vahyetmiştir. Haber vermesini süratle emir ve telkin etmiştir de o sebeple yer o haberleri söyler, anlatır. "Keşşaf"ta der ki: Yerin haber vermesi ve söylemesi mecazdır. Yani Allah Teâlâ yerde öyle durumlar meydana getirir ki, onlar dil ile konuşma yerine geçerler. Hatta "ne oluyor buna?" diyenler, o hallere bakarlar da, onun ne için zelzeleye tutulduğunu ve ne için o ölüleri dışarıya attığını bilir. Ve bu olaylar, peygamberlerin korkutup ve çekindirip durdukları olay olduğunu anlarlar. Bu mânâca vahy "kün feyekün" (ol! dedi, hemen oldu) gibi tekvinî olmuş olur. Bununla beraber bir de denilmiştir ki, Allah Teâlâ yeri, o zaman gerçekten konuşturacaktır da, o üzerinde işlenmiş olan hayır ve şerri haber verecektir. Peygamberimizden de rivayet olunmuştur ki, herkese karşı üzerinde ne amel yaptığına şahitlik edecektir. Yere vahyetmek, onun yaşaması mümkün olan kısımlarına vahiy olarak düşünülürse, bu söyleme ve vahyin gerçekten konuşma veya yazma halinde haber vermek ve bildirme mânâsına olarak anlaşılmasında zorluk çekilmez. Hasılı onun ne olduğu o zaman gerçek göz önüne döküldüğü zaman anlaşılacaktır. 'nın cevabı, 'dür.

5. Yani o olaylar olduğu gün o yer Bütün haberlerini bildirir, havadislerini hal ile ve sözlü olarak haber verip anlatır. Çünkü Rabbin ona, (yani yere) vahyetmiştir. Haber vermesini süratle emir ve telkin etmiştir de o sebeple yer o haberleri söyler, anlatır. "Keşşaf"ta der ki: Yerin haber vermesi ve söylemesi mecazdır. Yani Allah Teâlâ yerde öyle durumlar meydana getirir ki, onlar dil ile konuşma yerine geçerler. Hatta "ne oluyor buna?" diyenler, o hallere bakarlar da, onun ne için zelzeleye tutulduğunu ve ne için o ölüleri dışarıya attığını bilir. Ve bu olaylar, peygamberlerin korkutup ve çekindirip durdukları olay olduğunu anlarlar. Bu mânâca vahy "kün feyekün" (ol! dedi, hemen oldu) gibi tekvinî olmuş olur. Bununla beraber bir de denilmiştir ki, Allah Teâlâ yeri, o zaman gerçekten konuşturacaktır da, o üzerinde işlenmiş olan hayır ve şerri haber verecektir. Peygamberimizden de rivayet olunmuştur ki, herkese karşı üzerinde ne amel yaptığına şahitlik edecektir. Yere vahyetmek, onun yaşaması mümkün olan kısımlarına vahiy olarak düşünülürse, bu söyleme ve vahyin gerçekten konuşma veya yazma halinde haber vermek ve bildirme mânâsına olarak anlaşılmasında zorluk çekilmez. Hasılı onun ne olduğu o zaman gerçek göz önüne döküldüğü zaman anlaşılacaktır. 'nın cevabı, 'dür.

6. O gün insanlar bölük bölük, çeşitli durumda ortaya çıkacaklardır. Sudûr, vürûdun zıddıdır. Vürûd, suya gitmek olduğu gibi, sudûr da sudan dönmektir. Diğer deyimle, "vârid" gelen, "sâdir" giden demektir. Yani varmış oldukları yerden dönüp çıkacaklar, kabirlerinden mevkıfa (durağa), mahşere doğru çeşitli şekilde fırlayacaklar. Kimisi yüz aklığıyla, kimisi yüz karasıyla, kimisi selamet, kimisi korkular ve dehşetler içinde, kimisi binitli, kimisi yaya, kimisi serbest, kimisi zincirlerle bağlı, hasılı kimisi mesud, kimisi bedbaht, yahut İbnü Abbas'tan rivayet edildiği üzere "O gün her insan topluluğuna önderleri ile çağıracağız." (İsra, 17/71) âyeti gereğince her din ve millet sahibi ayrı olarak kendi önderleri arkasında, yahut

"Andolsun ki sizi ilk defa yarattığımız şekilde bize geldiniz." (Kehf, 18/48) buyurulduğu üzere her fert ilk yaratılışı gibi tek başına olarak, yahut bazılarının görüşünce bölgelere göre dağılmış olarak ortaya çıkacaklar. Yahut mahşere geldikten sonra kimisi kitabını sağından almuş ashab-ı yeminden olarak cennete gitmek üzere, kimisi de kitabını solundan veya arkasından almış ashab-ı şimalden olarak cehenneme gitmek üzere mahşerden ayrılacaklar.

7. Amelleri kendilerine gösterilmek için. Ki hayır veya şer her ne işlemişlerse ona göre cezasını almak üzere amellerini hakkıyle görsünler, defterleriyle, ölçüleriyle hesaplarına vakıf olsunlar. Bu mânâ, sudûrun mahşere doğru olmasına göredir. Mahşerden sudûra göre ise hayır veya şer her ne ise amellerinin cezasını görsünler. Yani cennet ehli cennete, cehennem ehli cehenneme girsinler demek olur. Zira her kim bir zerre miktarı hayır işlerse onu görecektir. Her kim de bir zerre miktarı şer işlerse onu görecektir. göstermenin neticesini açıklamak içindir. zerra görülür görülmez derecede, gayet küçük karıncadır. Güneşin şuaında sezilebilen zerreciklere de denilir. İbnü Abbas'dan rivayet edilmiştir ki, elini toprağa sokmuş kaldırmış, sonra üflemiş de, "işte bunlardan her biri bir miskal zerre" demiştir. İkisi de azlığa meseldir. Gerçi bizim bir zerre dediğimiz içinde bile bir âlem vardır. Fakat sorumluluğun en az derecesi beşerî hissin ilgilenebileceği en küçük ölçü ile ifade edilmiştir. Asıl maksat ise en küçük bir hayır veya şerrin bile Allah katında kaybolmayacağını açıklamaktır.

8. Amelleri kendilerine gösterilmek için. Ki hayır veya şer her ne işlemişlerse ona göre cezasını almak üzere amellerini hakkıyle görsünler, defterleriyle, ölçüleriyle hesaplarına vakıf olsunlar. Bu mânâ, sudûrun mahşere doğru olmasına göredir. Mahşerden sudûra göre ise hayır veya şer her ne ise amellerinin cezasını görsünler. Yani cennet ehli cennete, cehennem ehli cehenneme girsinler demek olur. Zira her kim bir zerre miktarı hayır işlerse onu görecektir. Her kim de bir zerre miktarı şer işlerse onu görecektir. göstermenin neticesini açıklamak içindir. zerra görülür görülmez derecede, gayet küçük karıncadır. Güneşin şuaında sezilebilen zerreciklere de denilir. İbnü Abbas'dan rivayet edilmiştir ki, elini toprağa sokmuş kaldırmış, sonra üflemiş de, "işte bunlardan her biri bir miskal zerre" demiştir. İkisi de azlığa meseldir. Gerçi bizim bir zerre dediğimiz içinde bile bir âlem vardır. Fakat sorumluluğun en az derecesi beşerî hissin ilgilenebileceği en küçük ölçü ile ifade edilmiştir. Asıl maksat ise en küçük bir hayır veya şerrin bile Allah katında kaybolmayacağını açıklamaktır.


100-ADİYAT:

"Vav", kasemdir. "Adiyat" hızla koşmak, seğirtmek mânâsına "adv"den ism-i fail cem-i müennes salimdir. Şu halde at, deveye diğer koşanların hepsine söylenebilir. "Kamus" sahibinin "Besâir"de beyanına göre bu "adv" maddesi, esasında tecavüz mânâsında kullanılır. Kâh yürüyüş itibarıyla düşünülür, ona "adv" yani seğirtmek denilir. Ve kâh kalbi olarak düşünülür, ona adavet ve muadat yani düşmanlık denir Kâh da adalet bozmak itibarıyla düşünülür ona da udvar, yani zulüm ve adaletsizlik denilir. Ve kâh da mekan ve yer itibarıyla düşünülür, ona da adva yani sivayet denilir. Diğer mânâlar bundan türemiştir. "Ğaniy" vezninde "adiy" ve sariye vezninde "âdıye" daima harp ve kıtale koşup hücum eden topluluğa denir. Bazıları "adîy", piyade saldırganlarına; "âdiye", süvari (atlı) saldırganlarına mahsus olduğunu söylemiştir. Burada Hz. Ali'den rivayet edilerek Arafat'a giden hacıların develeriyle tefsir edildiğine dair bir rivayet nakledilmiş ise de, İbnü Abbas'dan rivayet edildiği üzere süvarilerin atları olmak âyetlerin mefhumuna göre açıktır ve tefsircilerin pek çoğu bunu tercih etmişlerdir. Zira DABH atların koşu esnasındaki nefeslerinin sesleridir ki, "sahil" denilen kişnemek değil, yemi ve sahibini gördüğü zaman yaptığı gibi hamhame (genizden ses getirme) denilen sesi de değil, hızlı nefes sesi olan bir harıltı ve hohlamadır. Denilmiştir ki "dabh", bir at bir de köpek koşarken olur. Kelamın takdiri veya "dâbihât", mânâsındadır.

2. Sonra "Kadh", çakmak çakmak, yani hızla çarpmak çakmakla ateş çıkarmaktır. Bu da atların koşarlarken hızlarından tırnaklarıyla çarptıkları taşlardan çakmak gibi ateşler çakarak gitmelerinde görülür. Ki bu geceleyin görüleceği ve hız eseri olduğu için onların hem kuvvetlerine, hem de geceleyin koştuklarına işaret eder. En açık olan mânâ da budur.

Bununla beraber bunu daha diğer mânâlarla açıklayanlar da olmuştur:

1- Bir kısım tefsirciler demişlerdir ki: Gerçi bu âyetlerden maksat atlardır. Fakat ateş çıkarmaları, sahipleriyle düşmanları arasında harbi kızıştırmaları, harp ateşini tutuşturmalarıdır. Nitekim "Ne zaman savaş için bir ateş yakmışlarsa." (Maide, 5/64) buyurulmuştur. Ve harp kızıştığı zaman "fırın kızıştı" denilmek de darb-ı meseldir.

2- Bunlar geceleyin ihtiyaçları ve yemekleri için ateş yakan gazilerdir, "gazilerden bir topluluktur" denilmiş, nitekim "âdiyat"i hacıların develerine yoranlar da Arafat'tan geceleyin Müzdelife'ye, Meş'ar-i Haram'a gelip orada ateş yakan hacılar demişlerdir.

3- Ağır, heyecanlı sözler söyliyerek düşmanlık ateşi çalıp tutuşturan diller, denilmiş ki, bu mânâda "kadhan" dil ile düşmanlığa yorumlanabilir.

4- Mekr (aldatma) ve hud'a (hile) ateşi çıkan fikirlerdir, denilmiş, bu mânâ da İbnü Abbas'dan rivayet edilmiştir. Zira "Ben sana bir çakmak çakayım, sonra bir ateş çıkarayım da gör!" denilir ki, bir hile yapayım, başına bir iş çıkarayım da gör, demektir.

5- İkrime demiştir ki: süngüler, silahlardır. Buna göre zamanımızın ateş saçan silahları hiçbir mecaz düşünmesine hacet kalmaksızın bunda öncelikle dahil olmuş bulunur. Özellikle sûrenin Mekkî olması rivayetine göre, o zaman müslümanlarda ne at, ne de silah olmadığı için bu âyetler bütün geleceğe ait demek olacağından bu mânâ ve şümul daha açıktır. Bu şekilde burada sonradan peyderpey ortaya çıkacak böyle ateşler saçan silahlarla geleceğin harp güçlerine de işaret edilmiş olmakla buna göre yalnız atlara değil, harıl harıl süratle hücüm eden motorlu akın vasıtalarının da hepsini içine almış bulunur. Bu âyetlerde tamamen tercemesi mümkün olmayan kelimelerin özelliklerine ve cemiyetlerine dikkat edilir ve bunların aralarında peyderpey tertip ifade eden "fa"larla geldikleri de düşünülürse, bunlar sadece bir seriyeye değil, her zamanın peyderpey gelişecek taarruz araçlarına işaret eden âyetler olduğu takdir olunabilir.

6- Nihayet bir de yani işi başarmış: İstediklerini bulmuş, harp veya Hac her ne ise isteklerinde başarılı olmuş olanlar diye tefsir edilmiştir. Zira ihtiyacını bitirmiş, işinde başarılı olmuş kimseye

"o çakmağını çaktı" denilir ki, muradına erdi demektir. Bu şekilde münciha (maksadına eren) cemaatinin vasfı olup "muradına eren toplum" mânâsına râcî olur. Yahut atların süvarilerinin vasfını açıklama olur. Bu mânâda Cerir

"Ezd kabilesini en iyi atlara sahip ve çakmağı çaktıklarında en çok murada ermiş kimseler bulduk."

demiştir. Bir de derler ki: "Filan çakmağı çakınca yandırır, ihsan edince de kandırır?", yani tam suya doyurur demektir. Bu mânâlardan birincisi doğrudan doğruya hakikat, diğerleri mecaz olmak hasebiyle en açık olan birincisidir. Ancak bugün silahların ateş çakması mânâsı da bir hakikat olduğu unutulmamak gerekir.

3. Sözlükte akın etmek, yani süratle gitmek veya baskın yapmak, talan etmek mânâlarına; bir de "ğavra" yani engin araziye girmek mânâsına gelir ki, dilimizde de olduğu üzere akın, garet, en fazla baskın ve talan mânâsında bilinmektedir. Deveye yoranlar, hacıların sabahleyin Mina'ya süratle gelmeleri mânâsında anlamak istemişlerse de, düşmana baskın için akın eden süvariler olmak daha önce akla gelir. Bunun sabah vakti yapılması da hem geceleyin düşmanın vakıf olamayacağı bir şekilde tertibat alarak hazırlanmak, hem de yaptığını, yapacağını iyi görüp bir yanlışlığa meydan vermemek üzere hücumu sabahleyin göz göre göre yapmak çoğunlukla daha sağlam olması hasebiyle baskınlarda alışılmış bulunmasındandır. Harp tarihlerinde gece baskınlarının da yerine göre başarılı olduğu yok değilse de, tehlikesinin daha çok olduğu da inkar edilemez.

4. Derken o dem, bir toz duman savurmuşlardır. Bu fiil cümlesi, önceki isim-i faillerin delalet ettikleri fiiller üzerine atfedilmiştir. Zira ism-i failler üzerindeki (elif-lâm)lar, ism-i mevsul olanlarından sılaları fiil mânâsındadırlar. Onun için mânânın özeti "Harıl harıl koşan atlar, ayaklarından ateş saçtılar, sabah baskını yaptılar, tozu dumana kattılar." demektir. Ancak bunun burada sarih fiile dönüştürülmesi bir nükte ister ki, o da maksadın bu anda tahakkukuna işaret olmalıdır. Tercih etme, başlama ve inceleme mânâlarına 'den olmak da mümkün ise de severan ettirmek (üzerine atılmak), yani heyecanlandırıp savuşturmak mânâsına isare 'den olarak tefsir edilmiştir. Açık olan da budur. zamiri, sabah vaktine racidir.

NAK'AN lügatta toz ve birikmiş su ve haykırmak veya kayırtmak ve öldürmek mânâlarına gelir. Burada en çok gubar yani toz mânâsında tefsir edilmiştir ki, akın esnasında savrulan toz, duman demektir. Bu daha önce koşu esnasında savrulmuş ise de "îrâ" gündüz görülmeyip gece göründüğü gibi, bu da gece görülmeyip gündüz görünmüş olduğu için sabah vakti zikredilmiştir. Bu şekilde önceki "kadh" (hızla çarpmak) ve "îrâ" (çakmak çakma)nın da gece vakti olduğuna işaret olunmuştur. Bundan başka bu toz sonradan bozulur keşfine de işaret olabilir. Bununla beraber "nak'an" çeşitli mânâlarına göre hücum esnasındaki feryatlara, dökülen terlere ve kanlara da delalet ve işaretten uzak değildir.

5. Derken onunla (yani o haykırış ile yahut o anda) bir topluluğu ortalamışlardır. Bir düşman toplumunu, ordusunu tam ortasından vurup içine dalarak, yahut çevirip ortaya alarak mağlup ve perişan etmişlerdir.

6. Böyle yapan kuvvetlere kasem olsun ki o insan, birtakım fertleri itibarıyla insan cinsi, Rabbine karşı çok nankördür. Üzerindeki nimetinin hakkını tanımaz, şükrünü eda etmez. Yahut gördüğü nimetlerini, ulaşmış olduğu feyizlerini hesaba almaz, ona karşı görevini yapmaz, unutur da hep uğradığı musibetleri ve müşkülleri anarak şikayet ve itiraz eder durur. Kâfir, çıfıttır.

"KENÛD kelimesi "anûd" vezninde "kefûr", yani nimetleri çok inkâr eden demektir. Çok kötüleyen ve küfreden inkarcı mânâsına da tefsir edilmiştir. Birşey bitirmeyen verimsiz araziye ve kocasının haklarını ve iyiliklerini inkar eden nankör karıya ve yemeğini misafirden sakınarak yalnızca yiyen cimriye ve kazanmışa ücretini vermeyen kötüye ve mutlaka cimri ve pintiye ve inadına isyankar ve günahkara, kölesini, uşağını çok döğen kimseye "kenud" denilir. Burada çoğunlukla insan tabiatına ait olmak üzere çokları "nimeti inkar eden" demişlerdir. Zeccâc, kâfir demiş; Hasan-ı Basrî kötülükleri sayar, nimeti unutur paylayıcı demiş; İbnü Cerir, Ebu Umame (r.a.)'den şöyle bir hadis de rivayet etmiştir: Demiş ki: Resulullah (s.a.v.): "Muhakkak insan Rabb'ine karşı çok nankördür." dedi. "Yani öyle nankör ki, yalnız başına yer, kölesini döğer ve vergisini vermez."

7. Ve kendisi de buna şahittir. Buradaki zamirde de iki vecih vardır: Taberi gibi bazıları "Rabbe" göndererek, "Allah ona şahittir, görüp duruyor", mânâsını vermişlerdir. Bu, kötülüklerden vazgeçmeye zorlamak için bir tehdit ve korkutma demek olur. Zamirin yakınına atfedilmesinin asıl olması kaidesine

göre de bu vecih daha uygun gibi görünür. Fakat kelâmın konusu insan olmak ve bundan sonraki zamir de ona raci bulunmak hasebiyle bunun da insana atfı nazmın düzgünlüğüne daha uygundur. Onun için çokları: Hem o insan kendisi o nankörlüğüne şahittir, demek olmasını tercih etmişlerdir. Yani başkaca delil ve ispata ihtiyaç yoktur. İnsan öyle olduğuna kendisi şahitlik eder. Zira o nankörlük eseri onun üzerinde o kadar aşikardır ki kendi hallerini kalp gözü (basiret) ile inceler ve kölesine, uşağına ve idaresi altında olanlara karşı muamelesini bir düşünürse, kendinin Rabbine çok nankörlük etmekte bulunduğunu inkâr edemez, kendi vicdanında ikrar eder. Yahut dünyada etmezse biraz sonra açıklanacağı üzere ahirette kendi aleyhine şahitlik edip, günahlarını itiraf edecektir. Bu mânâda "vâv" atıfa olduğundan bu da kasemin ikinci cevabı demektir.

8. Üçüncü; Ve gerçekte o insan, dünya malını çok sevdiği için pek katıdır. "Hayır", Kur'ân'ın "Eğer bir hayır bırakacaksa." (Bakara, 2/180) gibi birçok âyetlerinde mal mânâsına ve özellikle çok mal, servet mânâsına geldiği gibi, burada da genellikle "mal" diye tefsir edilmiştir. Mala, "hayır" denilmesinin sebebi insan yaratılışının ona meyledici olmasından, dünya menfaati bulunmasından dolayı çoğu insanların onu mutlaka hayır gibi zannetmeleridir ki, burada o zannetme kötülenmiştir. "Şedid" de cimri veya güçlü mânâsına olmak üzere iki vecih ile açıklanmıştır. Yani mal ve serveti mutlaka "hayır" sanarak sevdiği için cimridir, sıkıdır. Allah için o malın hakkını vermek, hayıra sarfetmek, genel menfaatlara hizmet etmek istemez, kıskanır. Yahut malı ve dünya menfaatini sevmekte çok kuvvetlidir. Onu kazanmak, eline geçirip toplamak hususunda güçlüdür, hırslıdır. Fakat onun hakkını, şükrünü ödemeye, Allah için kulluk etmeye gelince zayıflığını ileri sürerek on para vermek istemez, kaçınır da kaçınır, nankörlük eder. Rivayetler bu iki mânâ üzerindedir. Bununla beraber "hayır", bilinen mânâsında, "şedid" de sıkıntılı olup sıkılmak mânâsına şiddetten olmak üzere "Keşşaf" üçüncü bir mânâ daha söylemiştir ki daha açık görünür. Şöyle ki: O insan hayrâta, hayır işlere sevgi beslemez, geniş olmaz, sıkıntılı olur, canı sıkılır, mal ve bedene ait bir teklif yapılınca hoşlanmaz, zoruna gider, sertleşir, sertleşir ama

9. ya sonra "bilmeyecek mi?". Sonucu hatırlatmak suretiyle korkutmak ve tehdittir. Yani öyle servet hırsı, dünya menfaati sevdasıyla cimrilik, pintilik, nankörlük yapmakla ne fena hareket etmiş, kendi gerçek menfaatinin nasıl tersine gitmiş olduğuna bugün şahitlik etmiyorsa sonra da anlamayacak, itiraf etmeyecek, onun azaplarını çekmeyecek mi sanıyor? O zelzele, o kıyamet günü yerin ağırlıklarını çıkardığı ve kabirlerde gömülenler deşilip fırlatıldığı

(İnfitar Sûresi'nde "Kabirlerin içi dışına getirildiği zaman." İnfitar, 82/4. âyetin tefsirine bkz.),

10. Ve o sinelerdekiler toplandığı, neticesi alındığı zaman. Yani gönüllerde saklanan bütün gizli sırlar, niyetler, gayeler, olgun ürün gibi derilip toplanıp bütün neticesiyle meydana konduğu zaman muhakkak o nankör insanlar dünyada neler ettiklerini anlayacaklar.

11. Çünkü o gün, o Rabbleri onlardan, o nimetlerine karşı nankörlük ettikleri âlemlerin Rabbi, o insanlara onların bütün varlıklarıyla, bütün yaptıklarından elbette haberdardır. Hiçbir zerresinden gafil değil, içlerini, dışlarını, hepsini bilir, önce de bilir, sonra da bilir. Fakat o gün hepsini kendilerine bildirecektir. Onlar unuttuysalar da o bilir. "Allah, onların yaptıklarını sayıp tesbit etmiştir, onlar ise bunu unutmuşlardı." (Mücadele, 58/6) O hakları ödenmeyen malları, servetleri, o hırsla biriktirilerek gömülen hazineleri, defineleri o gün çıkaracak. "O gün cehennem ateşinde bunların üzeri kızdırılır, bunlarla onların alınları, yanları ve sırtları dağlanır: "İşte kendiniz için yığdıklarınız" (denir)." (Tevbe, 9/35) âyeti delaletince cehennem ateşinde kızdırılarak onlarla alınları, yanları, belleri dağlanacaktır. Bunun dünyada başlıca bir misali, bu sûrenin başındaki kasemlerle haber verildiği üzere ateşler çakarak, gelip toplulukları perişan eden harp akınları altında kalanların halleridir. Bu münasebetle burada Enfal Sûresi'nde geçen "O düşmanlara karşı gücümüz yettiği kadar kuvvet ve cihat için bağlanıp beslenen atlar (savaş araçları) hazırlayın. Bununla Allah'ın düşmanını, sizin düşmanınızı ve onlardan başka sizin bilmediğiniz, Allah'ın bildiği (düşman) kimseleri korkutursunuz." (Enfal, 8/60) mefhumu üzere Allah yolunda kuvvet hazırlamak için seve seve mal sarfederek hayra çalışmak ve ferdî servet hırsıyla cimrilik ve nankörlük etmemek gereği hatırlatılmış ve aynı zamanda dünya istilalarında ölümle kurtulmak mümkün olduğu halde, kabirdekilerin deşildiği ve sinelerdekilerin derildiği ve zerresine varıncaya kadar hayır ve şer amellerin cezası görüleceği gün yönelecek olan ebedî azaptan kurtulmak mümkün olmayacağı anlatılarak insanlar Allah için hayır yapmaya sevkolunmuştur. Râzî der ki: Burada ögüt hissesi şudur: Ey insan, sen dünya menfaati hırsıyla hak ve hayra karşı gelmek için sinende türlü hisler besler, faydasız şeylere hazırlanır, kabirler bina eder, tabut satın alır, kefen dokur biçersin. Bunların ise hepsi kurtların hissesidir. Hani Rabbin, Rahmân'ın hissesi nerede? Bir kadın bile hamile olduğu zaman çocuğuna giyecek hazırlar, ona senin çocuğun yok bu hazırlık nedir? denilecek olsa yarın

karnımdaki deşilip çıkacak değil mi? der, Rabbine de sana; bu yerin karnındakilerin hepsi deşilecek değil mi? Hani hazırlık?" diyor.

Bunun üzerine o kabirdekiler deşilip o, sinedekiler derilirken hepsinden haberdar olan Rabb'in huzurunda neticenin ne olacağı anlatılmak üzere de bunu aşağıda gelecek Kâria Sûresi takip edecektir.


101-KAARİ'A:

O kâria. O çarpacak bela, yani kıyamet. Çünkü "kâria", "kâr' "dan türemiştir. Maddesinden "kar'", şiddetli bir ses çıkaracak derecede şiddetle dayanıp çarpmaktır. Sopayı başına çaldı. "Tokmak" mânâsına "mikraa", kapı çalmak mânâsına "kar'-ı bâb"; kılıçla çarpışmak mânâsına "kılıçla vuruştu" ifadesi bundandır. Bu şekilde çarpan her şeye kâria, çoğulunda kavari' denilir. Sonra dehr (zaman)ın başlara çarpan büyük hadiselerine kâria denilmiştir. Nitekim "Küfredenlere, yaptıkları işler sebebiyle bir felaket isabet edecek." (Ra'd, 13/31) buyurulmuştur. Kur'ân'ın inzar (korkutma) âyetlerine de denilir. Bilhassa elif-lâm ile "el-Kâria" da "el-Hâkka" gibi kıyametin isimlerinden olmuştur. Ki başlangıcı, birinci sûr üfleme, sonu da kaza etmektir. Böyle isimlendirmenin de bir kaç vechi söylenmiştir.

1- İnsanların akıllarını alacak, ödlerini patlatacak olan ilk haykırıştır.

"(Birinci defa) Sûr'a üflendi, göklerde ve yerde olanlar (korkudan) düşüp bayıldılar." (Zümer, 39/68) buyurulduğu üzere "sa'k" üflemesinde olacaktır. "Onlar, başka değil, sadece korkunç bir sese bakıyorlar." (Yâsin, 36/49) buyurulması da bunu teyit eder.

2- Âlemin tahribi zamanında ulvî ve süflî cisimlerin şiddetle, çarpışacaklarından dolayıdır.

3- Kâria, insanları korku ve dehşet ile çarpan demektir. Bu ise gökde yarılma ve parçalanma; Güneş ve Ay'da dürme, çarpıp yıkma; yıldızlarda saçılmak; dağlarda ufalmak ve kökünden sökmek; yerde dürmek ve değiştirme iledir. Bu, Kelbi'nin görüşüdür.

4- Hak düşmanlarını zillet, azap ve işkence ile çarpacağından dolayıdır ki, bu da Mükatil'in görüşüdür. Bazı araştırmacılar demiştir ki, bu, Kelbi'nin görüşünden daha kuvvetlidir. Çünkü "Ve onlar (hayır işleyenler) o gün korkudan emin kalırlar." (Neml, 27/89) buyurulmuştur. Bununla beraber bu sûrede gelecek beyan ile yetinmek daha uygundur.

Nedir o kâria? Mâ konumunda mahiyet ve hakikatten sorudur. Fakat bununla maksat gerçekten soru değil, "o ne dehşetli kariadır?" meâlinde korkutmak için olması açıktır. Nitekim ne bildirdi sana ki, nedir o kâria (kıyamet)? buyurulması da onun hakikati, insanların ilim dairesinin dışında, yani fiilen görülmedikçe şiddet ve dehşetinin büyüklüğünü hiç kimsenin hatta Peygamber'in bile dirayetle bilemeyeceğini hatırlatmak suretiyle o korkutma te'kit ve takviye edilmiştir. Zamir ile ifade edilmeyip de "kâria" isminin üç defa açıkça tekrar edilmesi de o korkutmayı terbiye ve anlatmak içindir. Bundan dolayı Râzî'nin zikrettiği üzere birtakım tefsir bilginleri nün irabı tahzir (sakındırma) babından olduğuna kâni olmuşlardır. Çünkü "sakın kendini, arslan var aslan!" mânâsında diye tahzir (sakındırma) nesb ile de, ref ile de caizdir. Buna göre mânâ: Sakının kendinizi kâria var, çok korkunç kâria, öyle ki onun ne büyük kâria olduğunu görmeyince dirayetle bilemezsiniz, demek olur. Bunun aslı (kork) fiilinin mef'ulü olarak nasıbdan değiştirmedir. Diğer bir kısım tefsirciler de "size kâria gelecek", çok dehşetli kâria, mânâsına olduğunu söylemişlerdir. Fakat fiil takdirine ihtiyaç olmayacak "el-Kâria" doğrudan doğruya mübteda,

...'l-kâria) da haber ve mübteda olarak cümlesi onun haberi olmak, tahzir (sakındırma) ve tehvil (korkutma) kelâmın mânâsından anlaşılmak, yukarıki sûreye göre de, gösterildiği üzere, takdir edilmiş sorunun cevabı olmak daha açık ve daha tercihe değerdir. {*

2. O kâria. O çarpacak bela, yani kıyamet. Çünkü "kâria", "kâr' "dan türemiştir. Maddesinden "kar'", şiddetli bir ses çıkaracak derecede şiddetle dayanıp çarpmaktır. Sopayı başına çaldı. "Tokmak" mânâsına "mikraa", kapı çalmak mânâsına "kar'-ı bâb"; kılıçla çarpışmak mânâsına "kılıçla vuruştu" ifadesi bundandır. Bu şekilde çarpan her şeye kâria, çoğulunda kavari' denilir. Sonra dehr (zaman)ın başlara çarpan büyük hadiselerine kâria denilmiştir. Nitekim "Küfredenlere, yaptıkları işler sebebiyle bir felaket isabet edecek." (Ra'd, 13/31) buyurulmuştur. Kur'ân'ın inzar (korkutma) âyetlerine de denilir. Bilhassa elif-lâm ile "el-Kâria" da "el-Hâkka" gibi kıyametin isimlerinden olmuştur. Ki başlangıcı, birinci sûr üfleme, sonu da kaza etmektir. Böyle isimlendirmenin de bir kaç vechi söylenmiştir.

1- İnsanların akıllarını alacak, ödlerini patlatacak olan ilk haykırıştır.

"(Birinci defa) Sûr'a üflendi, göklerde ve yerde olanlar (korkudan) düşüp bayıldılar." (Zümer, 39/68) buyurulduğu üzere "sa'k" üflemesinde olacaktır. "Onlar, başka değil, sadece korkunç bir sese bakıyorlar." (Yâsin, 36/49) buyurulması da bunu teyit eder.

2- Âlemin tahribi zamanında ulvî ve süflî cisimlerin şiddetle, çarpışacaklarından dolayıdır.

3- Kâria, insanları korku ve dehşet ile çarpan demektir. Bu ise gökde yarılma ve parçalanma; Güneş ve Ay'da dürme, çarpıp yıkma; yıldızlarda saçılmak; dağlarda ufalmak ve kökünden sökmek; yerde dürmek ve değiştirme iledir. Bu, Kelbi'nin görüşüdür.

4- Hak düşmanlarını zillet, azap ve işkence ile çarpacağından dolayıdır ki, bu da Mükatil'in görüşüdür. Bazı araştırmacılar demiştir ki, bu, Kelbi'nin görüşünden daha kuvvetlidir. Çünkü "Ve onlar (hayır işleyenler) o gün korkudan emin kalırlar." (Neml, 27/89) buyurulmuştur. Bununla beraber bu sûrede gelecek beyan ile yetinmek daha uygundur.

Nedir o kâria? Mâ konumunda mahiyet ve hakikatten sorudur. Fakat bununla maksat gerçekten soru değil, "o ne dehşetli kariadır?" meâlinde korkutmak için olması açıktır. Nitekim ne bildirdi sana ki, nedir o kâria (kıyamet)? buyurulması da onun hakikati, insanların ilim dairesinin dışında, yani fiilen görülmedikçe şiddet ve dehşetinin büyüklüğünü hiç kimsenin hatta Peygamber'in bile dirayetle bilemeyeceğini hatırlatmak suretiyle o korkutma te'kit ve takviye edilmiştir. Zamir ile ifade edilmeyip de "kâria" isminin üç defa açıkça tekrar edilmesi de o korkutmayı terbiye ve anlatmak içindir. Bundan dolayı Râzî'nin zikrettiği üzere birtakım tefsir bilginleri nün irabı tahzir (sakındırma) babından olduğuna kâni olmuşlardır. Çünkü "sakın kendini, arslan var aslan!" mânâsında diye tahzir (sakındırma) nesb ile de, ref ile de caizdir. Buna göre mânâ: Sakının kendinizi kâria var, çok korkunç kâria, öyle ki onun ne büyük kâria olduğunu görmeyince dirayetle bilemezsiniz, demek olur. Bunun aslı (kork) fiilinin mef'ulü olarak nasıbdan değiştirmedir. Diğer bir kısım tefsirciler de "size kâria gelecek", çok dehşetli kâria, mânâsına olduğunu söylemişlerdir. Fakat fiil takdirine ihtiyaç olmayacak "el-Kâria" doğrudan doğruya mübteda,

...'l-kâria) da haber ve mübteda olarak cümlesi onun haberi olmak, tahzir (sakındırma) ve tehvil (korkutma) kelâmın mânâsından anlaşılmak, yukarıki sûreye göre de, gösterildiği üzere, takdir edilmiş sorunun cevabı olmak daha açık ve daha tercihe değerdir. {*

3. O kâria. O çarpacak bela, yani kıyamet. Çünkü "kâria", "kâr' "dan türemiştir. Maddesinden "kar'", şiddetli bir ses çıkaracak derecede şiddetle dayanıp çarpmaktır. Sopayı başına çaldı. "Tokmak" mânâsına "mikraa", kapı çalmak mânâsına "kar'-ı bâb"; kılıçla çarpışmak mânâsına "kılıçla vuruştu" ifadesi bundandır. Bu şekilde çarpan her şeye kâria, çoğulunda kavari' denilir. Sonra dehr (zaman)ın başlara çarpan büyük hadiselerine kâria denilmiştir. Nitekim "Küfredenlere, yaptıkları işler sebebiyle bir felaket isabet edecek." (Ra'd, 13/31) buyurulmuştur. Kur'ân'ın inzar (korkutma) âyetlerine de denilir. Bilhassa elif-lâm ile "el-Kâria" da "el-Hâkka" gibi kıyametin isimlerinden olmuştur. Ki başlangıcı, birinci sûr üfleme, sonu da kaza etmektir. Böyle isimlendirmenin de bir kaç vechi söylenmiştir.

1- İnsanların akıllarını alacak, ödlerini patlatacak olan ilk haykırıştır.

"(Birinci defa) Sûr'a üflendi, göklerde ve yerde olanlar (korkudan) düşüp bayıldılar." (Zümer, 39/68) buyurulduğu üzere "sa'k" üflemesinde olacaktır. "Onlar, başka değil, sadece korkunç bir sese bakıyorlar." (Yâsin, 36/49) buyurulması da bunu teyit eder.

2- Âlemin tahribi zamanında ulvî ve süflî cisimlerin şiddetle, çarpışacaklarından dolayıdır.

3- Kâria, insanları korku ve dehşet ile çarpan demektir. Bu ise gökde yarılma ve parçalanma; Güneş ve Ay'da dürme, çarpıp yıkma; yıldızlarda saçılmak; dağlarda ufalmak ve kökünden sökmek; yerde dürmek ve değiştirme iledir. Bu, Kelbi'nin görüşüdür.

4- Hak düşmanlarını zillet, azap ve işkence ile çarpacağından dolayıdır ki, bu da Mükatil'in görüşüdür. Bazı araştırmacılar demiştir ki, bu, Kelbi'nin görüşünden daha kuvvetlidir. Çünkü "Ve onlar (hayır işleyenler) o gün korkudan emin kalırlar." (Neml, 27/89) buyurulmuştur. Bununla beraber bu sûrede gelecek beyan ile yetinmek daha uygundur.

Nedir o kâria? Mâ konumunda mahiyet ve hakikatten sorudur. Fakat bununla maksat gerçekten soru değil, "o ne dehşetli kariadır?" meâlinde korkutmak için olması açıktır. Nitekim ne bildirdi sana ki, nedir o kâria (kıyamet)? buyurulması da onun hakikati, insanların ilim dairesinin dışında, yani fiilen görülmedikçe şiddet ve dehşetinin büyüklüğünü hiç kimsenin hatta Peygamber'in bile dirayetle bilemeyeceğini hatırlatmak suretiyle o korkutma te'kit ve takviye edilmiştir. Zamir ile ifade edilmeyip de "kâria" isminin üç defa açıkça tekrar edilmesi de o korkutmayı terbiye ve anlatmak içindir. Bundan dolayı Râzî'nin zikrettiği üzere birtakım tefsir bilginleri nün irabı tahzir (sakındırma) babından olduğuna kâni olmuşlardır. Çünkü "sakın kendini, arslan var aslan!" mânâsında diye tahzir (sakındırma) nesb ile de, ref ile de caizdir. Buna göre mânâ: Sakının kendinizi kâria var, çok korkunç kâria, öyle ki onun ne büyük kâria olduğunu görmeyince dirayetle bilemezsiniz, demek olur. Bunun aslı (kork) fiilinin mef'ulü olarak nasıbdan değiştirmedir. Diğer bir kısım tefsirciler de "size kâria gelecek", çok dehşetli kâria, mânâsına olduğunu söylemişlerdir. Fakat fiil takdirine ihtiyaç olmayacak "el-Kâria" doğrudan doğruya mübteda,

...'l-kâria) da haber ve mübteda olarak cümlesi onun haberi olmak, tahzir (sakındırma) ve tehvil (korkutma) kelâmın mânâsından anlaşılmak, yukarıki sûreye göre de, gösterildiği üzere, takdir edilmiş sorunun cevabı olmak daha açık ve daha tercihe değerdir. {*

4. èòåî eîãièæi ÇäæñîÇÓi} "O gün insanlar olur." Bu kelimesinin zahiri zarf olmak üzere mensub olmaktır ki, yani o kâria o gün çarpacak ki ÉÊ}demek olur "Keşşaf" sahibi bu vechi tercih etmiştir. "An o günü" diye mukadder ile mansub olduğunu da söyleyenler olmuştur. Bir de cümlesine muzaf olmak hasebiyle feth üzere mebnî, mahal itibarıyla merfu olarak mahzuf mübtedanın haberi de olur. Ki Ebu's-Suud'un beyanı üzere Kûfelilerin tercihi budur. Yani o kâria o gündür ki ÉÊ}demek olur. Günden maksad da uzun zamandır. "pervaneler gibi" "Ferâş", "feraşe"nin çoğuludur. Geceleri ışık ve ateş etrafında çırpınıp uçarak kendisini ateş içine atan ve Farsça'da olduğu gibi dilimizde de pervane diye bilinen küçük kelebeklere denir. Ateşe çarptıktan sonra kanatlarını yayıp döşendiği için feraşe diye isimlendirilmiştir.

Yayılmış, demek olduğu için onların çok ve yayılmakla çırpınıp çırpınıp yayılış, dağılış ve seriliş hallerini özellikle ifade etmektedir. Bundan görünen de sa'k (bayılma) halidir. Şiir ve edebiyatta pervane, kendisini ateşe atıncaya kadar mum ve ateşe düşkünlüğü sebebiyle kendini feda etmekle darb-ı mesel olmuştur. Nitekim Şeyh Sadi feryadıyla meşhur olan bülbüle aşkı öğretmek için:

Ey murğ-i seher zi-pervâne biyâmuz

K'ân sûhterâ can şüd ü âvâz neyâmed

"Ey seher kuşu! Aşkı pervane (kelebek)den öğren.

Zira o yanmışın canı gitti de sesi çıkmadı".

Yani sen de onun gibi can verde feryat edip durma! demiştir. Şüphe yok ki Sâdi, bununla bir ateşe tapıcılık remzi değil, ilâhî aşkda sabır ve ihlas ile bir fedakârlık misali kastetmiştir. Bu mânâ ile bizim Divan Edebiyatı'nda da nar (ateş)dan çok, nur üzerine dönen pervane (kelebek)ye dair:

"Döner pervane-âsâ bâşıma her ârif-i billâh

Dilim bezm-i hakikatte çerağ-ı ruşen olmuştur"

"Allah'ı tanıyan herkes pervane gibi etrafımda döner.

Gönlüm hakikat meclisinde parlak bir kandil olmuştur."

gibi binlerce mazmun söylenmiştir.

Peygamber'e ait Mevlid'de Süleyman Çelebi Efendinin:

"Bir aceb nur kim Güneş pervanesi", mısrası da bunun en güzellerindendir. Fakat görülüyor ki, bu âyette "feraş-i mebsus" (yayılan pervaneler) diye ifade olması kelebeklerin hali övülecek ve gıbta olunacak bir durum olarak değil, son derece sakınılması gereken kârianın (kıyametin) dehşetini, en büyük bir felaket perişanlığının şiddet ve korkusunu temsil biçiminde zikrolunmaktadır. Bu itibar ile burada ateşe tapanların ve onlar gibi batıl inançlarıyla kendilerini ateşlere atanların durumlarındaki fecaate de bir işaret yok değilse de, yalnız onları değil, iyi ve kötü bütün insanları saracak olan ve gerek hak uğrunda ve gerek batıl peşinde can vermek için çırpınıp serilenlerin hepsiyle ilgisi bulunan bir günün korkusunu düşündürmektedir. Alûsî'nin naklettiği üzere "Te'vilat" sahibi demiştir ki: "Bunun yorumunda bir kaç vecih üzerinde ihtilaf etmişlerse de hepsi bir mânâya dayanır: O günün korkusundan hayret ve ıstıraba işarettir." Katade'den rivayet olunduğu üzere bir takımları şu fikri benimsemişler ve demişlerdir ki: "İnsanlar mahşere çağırıldıkları sıra, çağıran davetçiye doğru uçuşmakta ve nizamsız gelip gidişteki perişanlıkta, zayıflık ve düşkünlükte, çokluk ve yayılmada uçuşup çırpınan çeşitli kelebeklere benzetilmişlerdir." Bu mânâ ise Kamer Sûresi'ndeki: "O çağırıcının görülmemiş, tanınmamış bir şeye çağırdığı gün. Gözleri düşkün düşkün (zillet ve dehşet içinde) kabirlerden çıkarlar, tıpkı yayılan çekirgeler gibi. Boyunlarını çağırana doğru uzatmış koşarlarken." (Kamer, 54/6-8) mefhumu olduğundan, buradaki "feraş-i mebsus" (yayılan kelebekler) benzetmesi, oradaki "yayılan çekirgeler" teşbihi (benzetmesi) mânâsında demek olur. Nitekim Ferra, yerde yapılan ve dehşetle birbiri üzerine yığılan çekirge kavgası, yani çekirge hurdalarına da "faraş" denildiğini söylemiş olduğundan "yayılmış kelebek", "yayılmış çekirge" demek olduğunu söyleyenler de olmuştur. Fakat genellikle lügat ve tefsirlerde bilinen "feraş", yukarıda açıklandığı üzere kelebeklerdir. Bununla beraber ikisine de teşbihten kastedilen, o günün dehşetinden hayret ve ıstırabı tasvir olmak itibarıyla, asıl mânâ bir demektir. Şu kadar ki, "yayılmış çekirge"de zarar durumu, kelebekte ise imtihan durumu daha açık görünür. Bir de kelebekler heyecan zamanında hep bir yöne değil, her biri çeşitli yöne dönerek dağılır, bayılırlar. Çekirgeler ise yayılmalarında çoğunlukla yığılarak bir semte yönelerek çılgın bir halde dalgalanır giderler. Bu itibar ile "yayılan kelebek", kıyamet gününde çeşitli insanların,

çeşit yönlere fırlayıp yayılışları halini; "yayılan çekirge" çoğunlukla bir semte sevkedilişleri halini ifade eder denilmiştir.

Hâsılı o gün o "kâria" (kıyamet) öyle çarpacak ki, insanlar "yayılmış kelebekler" gibi olacak.

5. Dağlar da atılmış renkli yünler gibi olacak. Dağlar böyle olunca insanların ne hale geleceği artık kıyas olunabilirse olunsun. O halde Allah'ın rahmeti yetişmeyecek olursa vay o insanların haline.

IHN , yün, özellikle çeşitli renkte yün; MENFÛŞ de didilmiş, atılmış yani parçaları parmaklarla birbirinden ayrılıp dağılmakta veya hallaçla atılmakta bulunan demektir ki, zerre zerre uçuştuğu haldir. Zira dağlar önce ufalanacak, sonra korkunç kum yığını olacak, sonra bulut gibi geçerek "atılmış renkli yün"ler gibi olacak. Sonra da serap olacaktır. Bu iki hal, yani insanların "yayılmış kelebekler" gibi ve dağların "atılmış renkli yünler" gibi olmaları hali, bizim idrakimize göre bütün yer küresinin volkan gibi infilak edip patlaması halini düşündürdüğü gibi, son zaman savaşlarının o hali almaya doğru giden yıkıcı manzaralarını da göz önüne getirmektedir. Bununla beraber burada yalnız insanları nihayet ölüme sevketmek üzere parçalayıp seren ölüm bayılması değil, önceki sûrenin "Kabirlerdekilerin fırlatılacağı zaman." (Âdiyat, 100/9) âyetinden anlaşıldığı üzere "Kabirlerden çıkarlar." (Kamer, 54/7) âyeti delaletince kabirlerden fırlayıp yeniden dirilmek ile ahirette hesap ve tartı için mahşere sevkedecek olan kıyamet sûrunun üflenmesine kadar geçen zamanı içine alan bir mânâdır ve bu itibarladır ki hakikati bizim dirayetlerimizin tasavvurları hududu dışında ve ancak Allah'ın haber vermesiyle hakkın ğaybına eren, iman sahasına giren bir durumu haiz olduğu "kârianın ne olduğunu sana ne bildirdi?" hitabıyla anlatılmıştır. Bundan dolayı kıyametin başlangıcı olan korku üflemesinden "(O gün insanlardan) bir kısmı cennette, bir kısmı ateştedir." (Şûrâ, 42/7) ayrımının tahakkuk edeceği kaza faslı zamanına kadar devam edecek olan bu kâria günü iki kısma ayrılmış demektir ki, birincisi ölüm üflemesi ile dirilip ayaklanma üflemesinin ayırım günü olan mizan (tartı) ve fasıl (ayrılma) zamanına kadar olan haşr ve neşr kısmı; ikincisi de insanların "(O gün insanların) bir bölümü cennette, bir bölümü ateştedir." (Şûrâ, 42/7) olmak üzere iki kısma ayrıldıkları fasl (ayrılma) ve hüküm anından ötesi, yani cennet ehlinin cennete, cehennem ehlinin cehenneme sevk ve sokulmalarıyla hükmün yerine getirilmesi devri demek olan ebedilik safhasıdır. İşte "kâria"nın herkesi içine

alan birinci bölümünü açıkladıktan sonra netice ve sonu bulunan, insanları mes'ud ve bedbaht iki kısma ayıracak olan bu ikinci safhasını açıklayarak buyuruluyor ki:

6. İşte o gün mizan (tartı)ları ağır basan her kimse.

MEVÂZÎN kelimesi, "mîzân"ın çoğuludur. Zira veznin aslında "vâv"ile "mivzân"dır. "Vav" sakin, önceki harf esreli olduğu için "yâ"ya dönüştürülmüştür. Bununla beraber "mevâzîn", "mevzûn"un çoğulu da olur. Bilinmektedir ki "mizân", tartı âleti, eşyanın veznini, yani ağırlık nisbetini ölçmeye mahsus olan terazi demektir. Bununla birlikte ağırlığa mahsus olmayarak adalet ve hukuk gibi manevi olan her hangi bir nisbeti mukayese ile tayin için de mecaz olarak kullanılır. Nitekim toplama ve çıkarma gibi bir hesap işleminin doğruluğunu denemek için yapılan karşıt işleme mizan denilmek meşhur olduğu gibi, bir hesap defterinin matlub alacak ve borcunun karşılaştırılmasına da mizan denilir. Yine bilinmektedir ki, bir mizanın ağır gelmesi, ağır basması, onunla tartılan mevzunun (tartılanın) ağırlığıyla orantılıdır. Asıl kastedilen tartılanın tartısıdır. Onun için burada da "mevazin", mizanın veya mevzunun çoğulu olmak üzere iki görüş rivayet edilmiştir. Nitekim Râzî der ki: "Mevâzîn"de iki görüş vardır:

Birincisi: "Mevzûn"un çoğulu olmasıdır ki, Allah katında vezin ve kıymeti olan ameldir. Ferrâ bunu kabullenmiş ve demiştir ki: Bunun benzeri: Bende senin dirhemimsi mîzânın, senin dirheminin vezni ile bir dirhem var ve benim evim, senin evinin tam mîzanında ve veznindedir. Yani tam hizasında veya dengidir denilmesindeki mânâdır.

İkincisi: "Mîzân"ın çoğuludur. İbnü Abbas demiştir ki: Mîzânın bir dili ve iki kefesi vardır. Onda ancak ameller tartılır. Allah'a itaat edenlerin haseneleri, sevapları en güzel şekilde getirilir, üstün olunca cennet onun olur. Kâfirin de kötülükleri en çirkin şekilde getirilir, tartısı hafif gelir, cehenneme girer. Hasen'den de: İki kefesi vardır, fakat tansif olunamaz, diye rivayet edilmiştir. Kelâm bilginleri demişlerdir ki, sevapların ve kötülüklerin kendileri işin bitmesinden sonra tartılması mümkün değildir. Ancak yazılmış oldukları amel sayfaları tartılır. Yahut nur, iyilik alâmeti kılınır; zulmet kötülük alâmeti kılınır. Yahut iyilikler, iyilik şekliyle; kötülükler, kötü şekliyle şekillenir de o şekilde ağırlık ve hafiflik ortaya çıkar. Bunun faydası da ilâhî adaleti ortaya çıkarmak ve mazeretleri defetmek için halkın toplandığı büyük topluluk içinde iyilik sahibinin güzel hal ve tavırları açık olarak sevinci artmış olması ve kötülük sahibinin

çirkin hal ve tavırları açık olarak kepaze ve rüsvay olmasıdır". Bazıları da vezn (tartı), doğru kaza ve adil hükümdür, demişler. Mücahid, A'meş ve Dahhak buna kani olmuşlardır. Müteahhirînden birçoğu da bunu benimsemişler ve demişlerdir ki: Terazi ile ancak cisimlerin ağırlıkları, miktarı bilinebilir, bitmiş araz (kendi kendine bulunamayan) olan amellerin miktarları onunla nasıl tartılır? Fakat şunu itiraf etmek gerekir ki bunun mânâsı, mutlak mîzân (terazi) ve vezni inkar değil, amellerin cismani tartı ile tartılamayacağını söylemektir. Yoksa ister manevi olsun, iki şey arasında bir hak ölçü ve tartısı olmayınca bir adalet tecellisi düşünülemez. Onun içindir ki, "Kitabı ve ölçüyü, bir gerçek olarak indiren Allah'tır." (Şûrâ, 42/17) buyurulmuştur. "Biz kıyamet günü için adalet terazileri kuracağız. Hiç bir kimse, hiç bir zulme uğratılmayacaktır." (Enbiya, 21/47) buyurulduğu üzere kıyamet günü için konulacak olan adalet tartıları da aynı mânâda olarak adaleti hakkıyla tecelli ettirmek üzere konulacak hak kanunu olmalıdır ki, kıyametin bütün karışıklık ve buhranı onun ortaya çıkardığı adalet tartısıyla halledilip ayrılacaktır, demek olur. Bu mânâ ile tartının tatbiki ise yalnız cisimlerde değil, arazda da cereyan eder. Nasıl ki ısı ve soğuk gibi arazdan olan şeyler de kendilerine mahsus tartılarla tartılır. Şu halde "O gün tartı haktır." (A'raf, 7/8) buyurulduğu üzere kıyamet günü hak olduğunda şüphe olmayan amellerin tartılması da gereği gibi bir tartısı olmak ve her tartı gibi onun da iki tarafın eşitliğine işaret eden bir dil ile iki tarafı bulunmak gerekirse de, amellerin hakikatine göre bunun durum ve niceliğinin tayin ve tarifi bizim idrak ve dirayetimizin kapsamı sahasından uzaktır. Onun için demişlerdir ki tartı ve terazinin hakikat olduğuna iman etmek lazım gelmekle beraber, niceliğinin tarifine iman etmek şart değildir. Bununla beraber şunu da itiraf etmek gerekir ki, amellerin cismanî bir şekilde tartılması da hiç tasavvur olunamaz değildir. Zira ameller kendileri durumları itibariyle cisim değilseler de, eserleri itibarıyla cismanî değer ve kıymetleri içerdiklerinde de şüphe yoktur. Bütün cisimlerin yaratılışı Allah'ın fiili olduğu gibi, insanlar en güzel sanat ve amelleriyle müsabaka ve imtihan edilmek için yaratılmışlar hayat ve ölüm ile mübtela kılınmışlardır. Bu yönden ameller, Allah yanında değeri olan sevap veya ıkâb (ceza) ile karşılanmak için ahirette üzerlerine düşecek eserler noktasından kazanacakları şekle göre bir terazi ile tartılması gerekir. Dünyada bunların akıl ve mantık, için şeriat itibarıyla mizanları indirilmiş olduğu gibi Allah

katında hakikat âlemindeki değerlerine göre de bir tartıları var demektir ki, bu onların ahiret neş'etinde ortaya çıkacakları hakiki şekilleriyle orantılı olan bir tartı olarak ruhani ve cismani her iki itibarla da tecelli edebilir. İşte İbnü Abbas hazretlerinden rivayet edilen iyiliklerin, iyi şekilleri; kötülüklerin çirkin şekilleri ile tartılmaları önermesi de eserler itibariyle tartıları demek olacağı gibi, amel defterlerinin tartısı veya alametleri olan nur ve karanlığın tartısı hakkındaki görüşler veya rivayetler de yine eserler itibariyle tartı mânâsına dönüşür. Bunların her birine delalet eden eserler (rivayetler) de varid olmuştur. Şu halde amellerin tartısı netice itibarıyla ilâhî hüküm ve adaleti ortaya çıkarma mânâsı şüphesiz olmakla beraber, layık olan her hangi bir şekil ile doğru tartıda gerçekten vezin mânâsı da imkansız değildir. Şu halde amellerin mutlaka vezin ve tartısını inkar etmek küfür olursa da, niceliği hakkındaki tafsilatı inkar, küfrü gerektirmiş olmaz. Bundan dolayı Alûsî demiştir ki: Bu âyet amellerin tartılmasına işarettir ve buna hakikat olarak iman etmek vaciptir. Ancak inkâr eden küfre nisbet olunmaz. Yani zahiri vechile cismani mânâyı inkar edip de adalete yorma gibi mecaza kani olanlar küfre nisbet edilmez. Zira onlar inkarcı değil, yorumcudurlar. Nassın yoruma ihtimali de açıktır. Yoksa mutlaka vezin (tartı), Kur'ân'da açık olduğu için inkârının küfür olacağında şüphe yoktur. Ve bu tartı, sayfaların uçuşmasından, sağdan ve soldan verilip alınışından, sual ve hesaptan sonradır. Vahidi ve daha başkaları böyle zikretmişlerdir. Ve "Kenzu'l-Esrar" sahibi de buna kesin hüküm vermiştir. Ve o, bir dili ve yer ve göğün tabakaları gibi iki kefesi bulunan bir terazi ile olacaktır ki mahiyetini ancak Allah bilir.

İbnü Abbas'tan ve Hasan-ı Basrî'den böyle rivayet olunmuştur. Ve "Şerh-i Makasıd"da tefsircilerden çoğuna nisbet edilmiştir. "Nevadiru'l-Usul"de zikredildiğine göre yeri de cennet ile cehennem arasıdır. En meşhur ve sahih olan da bu, bütün ümmetler ve bütün ameller için zikredildiği üzere bir terazidir. Çoğul kipiyle buyurulması ise ya "Âd (kavmi) de Peygamberleri yalanladı." (Şuarâ, 26/123) âyetinde olduğu gibi tazim (büyükleme) için veya (başının ortasındaki saçları ağardı) kabilinden kısımları itibariyle yahut itibari değişimle fertlerinin çoğalması itibarıyladır ki şairin:

"Şimşeğin parıltısı yahut güneşlerin ışığı"

mısraındaki "şümûs" (güneşler) gibidir. Konunun çoğul olduğuna göre ise yoruma ihtiyaç yoktur. Ağırlık da rüçhan (üstün gelme) mânâsına olması tartışmasız olur.

Böyle "mevazin" (tartılar)i ağır basan, güzel amelleri üstün gelen kısım artık o bir hoşnut geçimdir. Râzî (razı olucu) bir hayat, hoşnut bir geçim ve yaşayış içindedir. Gerçekte razı ve hoşnut olmak, hayatın şanı değil, sahibinin sıfatı olduğundan görünürde ifadenin hakkı, "geçim, razı olmak" değil, razı olunan olması yani "razı olunan hayat" denilmek iken tersi zâhir olarak "hoşnut olan hayat" buyurulması belagatlı bir nükteyi içerir ki, rızanın tasavvurlar üstünde olan kemalini belagatle ifade ederek sahibinin o hayata tam ehliyetini, hem razı olan, hem razı olunan (râdiye ve mardıyye) makamında bulunduğuna işaret eder. Yani öyle güzel bir hayat ve geçim ki güzel amelleriyle ona sebep olan kimseyi sadece razı ve hoşnut etmekle kalmaz, aynı zamanda onu, "Ey huzura ermiş nefis, razı olmuş ve razı olunmuş olarak Rabbine dön, (iyi) kullarım arasına gir, cennetime gir." (Fecr, 89/27-30) âyeti delaletince nefs-i râdiyye (razı olan nefis) makamından, nefs-i mardıyye (kendisinden razı olunan nefis) makamına yükselterek ebedi olarak mesud edecek ve ondan asla ayrılmak istemeyecek şekilde kendisini bütün hoşnutlukla sarar, ebedi bir rıza ve hoşnutluğa ait muhiti içinde ihata eder, kuşatır, donatır, Âlûsî der ki: Meşhur olan burada razıye (razı olucu), nisbet bakımından olmaktır, yani rızanın kendisi: Rızalı, hoşnutluklu bir hayat demektir. Kelimenin kendisinde veya isnadda mecaz olarak "râzîye"nin, "merdıyye" mânâsı olması da caiz görülmüştür ki, bunun hakikati, sahibinin razı olacağı bir hayat demek olur. Meâni kitaplarında anlatıldığı üzere bunda "istiare-i mekniye" ve tahliliyye de caiz görülmüştür. Fakat bazı büyükler burada çok güzel bir beyanda bulunmuşlar ve demişlerdir ki, "niseb" babında olanlar diye tevil olunur ve müennes getirilmez. Çünkü bir mevsuf üzerine cereyan ettirilmeyip cansızlara katılır. Sirafi'den de şöyle nakledilmiş: de nin sükutu meselesinde yaptıkları tâlile atıp tutarak demiştir ki: Halbuki bunda iki vecih vardır: Birisi, o hayat, ehline razı olmuştur, onlardan hoşnut kendilerinden ayrılmaz. Onları bırakmaz, ayrılmaz mânâsına olmasıdır. diğeri de "allame", "raviye" gibi mubalağa için olmaktır. Bir de şöyle tevcih edilmiştir. nin lüzumu nın sukûtuyla bünye (yapı)ye

noksanlık vermemek içindir. ve gibi. Halbuki derler "Müf'ıl" ve "mif'al" babı müenneslenmez. Bununla beraber gibi bazılarında kattıkları da vardır. Sonra demiştir ki: Kabul etmeye değer olan budur. Bunun neticesi birkaç vechile cevaptır:

Birincisi: Burada "radıye" nisbet babından değil, ism-i faildir, mânânın lazımı kastedilmiştir. Zira bir şeye razı olan ve dileyen ona devam eder. Bu mecaz-ı mürsel veya istiaredir. İsnadda mecaz olup zikrolunan mânâ, neticesini beyan olması da caizdir.

İkincisi: Mübalağa için olmaktır. Bu da "allame" gibi, "faal" veznine özel değildir. Onun için "raviye" ile de temsil etmiştir.

Üçüncüsü: İlletlide 'nin katılması kelimenin yapısını muhafaza etmek içindir. "Misakke", ya söz (istisna)dür, yahut muctebbi mudaafe benzetmektir." Âlûsî bunu naklettikten sonra: "Bunu hıfzet, çünkü çok güzeldir, kitapların çoğunda bu yoktur" diye de bir hatırlatma yapmıştır. Birçok hususta bu "razı olan geçim" terkibi misal olarak zikredilegeldiği için biz de bu izahı kaydetmeye lüzum gördük.

7. İşte o gün mizan (tartı)ları ağır basan her kimse.

MEVÂZÎN kelimesi, "mîzân"ın çoğuludur. Zira veznin aslında "vâv"ile "mivzân"dır. "Vav" sakin, önceki harf esreli olduğu için "yâ"ya dönüştürülmüştür. Bununla beraber "mevâzîn", "mevzûn"un çoğulu da olur. Bilinmektedir ki "mizân", tartı âleti, eşyanın veznini, yani ağırlık nisbetini ölçmeye mahsus olan terazi demektir. Bununla birlikte ağırlığa mahsus olmayarak adalet ve hukuk gibi manevi olan her hangi bir nisbeti mukayese ile tayin için de mecaz olarak kullanılır. Nitekim toplama ve çıkarma gibi bir hesap işleminin doğruluğunu denemek için yapılan karşıt işleme mizan denilmek meşhur olduğu gibi, bir hesap defterinin matlub alacak ve borcunun karşılaştırılmasına da mizan denilir. Yine bilinmektedir ki, bir mizanın ağır gelmesi, ağır basması, onunla tartılan mevzunun (tartılanın) ağırlığıyla orantılıdır. Asıl kastedilen tartılanın tartısıdır. Onun için burada da "mevazin", mizanın veya mevzunun çoğulu olmak üzere iki görüş rivayet edilmiştir. Nitekim Râzî der ki: "Mevâzîn"de iki görüş vardır:

Birincisi: "Mevzûn"un çoğulu olmasıdır ki, Allah katında vezin ve kıymeti olan ameldir. Ferrâ bunu kabullenmiş ve demiştir ki: Bunun benzeri: Bende senin dirhemimsi mîzânın, senin dirheminin vezni ile bir dirhem var ve benim evim, senin evinin tam mîzanında ve veznindedir. Yani tam hizasında veya dengidir denilmesindeki mânâdır.

İkincisi: "Mîzân"ın çoğuludur. İbnü Abbas demiştir ki: Mîzânın bir dili ve iki kefesi vardır. Onda ancak ameller tartılır. Allah'a itaat edenlerin haseneleri, sevapları en güzel şekilde getirilir, üstün olunca cennet onun olur. Kâfirin de kötülükleri en çirkin şekilde getirilir, tartısı hafif gelir, cehenneme girer. Hasen'den de: İki kefesi vardır, fakat tansif olunamaz, diye rivayet edilmiştir. Kelâm bilginleri demişlerdir ki, sevapların ve kötülüklerin kendileri işin bitmesinden sonra tartılması mümkün değildir. Ancak yazılmış oldukları amel sayfaları tartılır. Yahut nur, iyilik alâmeti kılınır; zulmet kötülük alâmeti kılınır. Yahut iyilikler, iyilik şekliyle; kötülükler, kötü şekliyle şekillenir de o şekilde ağırlık ve hafiflik ortaya çıkar. Bunun faydası da ilâhî adaleti ortaya çıkarmak ve mazeretleri defetmek için halkın toplandığı büyük topluluk içinde iyilik sahibinin güzel hal ve tavırları açık olarak sevinci artmış olması ve kötülük sahibinin

çirkin hal ve tavırları açık olarak kepaze ve rüsvay olmasıdır". Bazıları da vezn (tartı), doğru kaza ve adil hükümdür, demişler. Mücahid, A'meş ve Dahhak buna kani olmuşlardır. Müteahhirînden birçoğu da bunu benimsemişler ve demişlerdir ki: Terazi ile ancak cisimlerin ağırlıkları, miktarı bilinebilir, bitmiş araz (kendi kendine bulunamayan) olan amellerin miktarları onunla nasıl tartılır? Fakat şunu itiraf etmek gerekir ki bunun mânâsı, mutlak mîzân (terazi) ve vezni inkar değil, amellerin cismani tartı ile tartılamayacağını söylemektir. Yoksa ister manevi olsun, iki şey arasında bir hak ölçü ve tartısı olmayınca bir adalet tecellisi düşünülemez. Onun içindir ki, "Kitabı ve ölçüyü, bir gerçek olarak indiren Allah'tır." (Şûrâ, 42/17) buyurulmuştur. "Biz kıyamet günü için adalet terazileri kuracağız. Hiç bir kimse, hiç bir zulme uğratılmayacaktır." (Enbiya, 21/47) buyurulduğu üzere kıyamet günü için konulacak olan adalet tartıları da aynı mânâda olarak adaleti hakkıyla tecelli ettirmek üzere konulacak hak kanunu olmalıdır ki, kıyametin bütün karışıklık ve buhranı onun ortaya çıkardığı adalet tartısıyla halledilip ayrılacaktır, demek olur. Bu mânâ ile tartının tatbiki ise yalnız cisimlerde değil, arazda da cereyan eder. Nasıl ki ısı ve soğuk gibi arazdan olan şeyler de kendilerine mahsus tartılarla tartılır. Şu halde "O gün tartı haktır." (A'raf, 7/8) buyurulduğu üzere kıyamet günü hak olduğunda şüphe olmayan amellerin tartılması da gereği gibi bir tartısı olmak ve her tartı gibi onun da iki tarafın eşitliğine işaret eden bir dil ile iki tarafı bulunmak gerekirse de, amellerin hakikatine göre bunun durum ve niceliğinin tayin ve tarifi bizim idrak ve dirayetimizin kapsamı sahasından uzaktır. Onun için demişlerdir ki tartı ve terazinin hakikat olduğuna iman etmek lazım gelmekle beraber, niceliğinin tarifine iman etmek şart değildir. Bununla beraber şunu da itiraf etmek gerekir ki, amellerin cismanî bir şekilde tartılması da hiç tasavvur olunamaz değildir. Zira ameller kendileri durumları itibariyle cisim değilseler de, eserleri itibarıyla cismanî değer ve kıymetleri içerdiklerinde de şüphe yoktur. Bütün cisimlerin yaratılışı Allah'ın fiili olduğu gibi, insanlar en güzel sanat ve amelleriyle müsabaka ve imtihan edilmek için yaratılmışlar hayat ve ölüm ile mübtela kılınmışlardır. Bu yönden ameller, Allah yanında değeri olan sevap veya ıkâb (ceza) ile karşılanmak için ahirette üzerlerine düşecek eserler noktasından kazanacakları şekle göre bir terazi ile tartılması gerekir. Dünyada bunların akıl ve mantık, için şeriat itibarıyla mizanları indirilmiş olduğu gibi Allah

katında hakikat âlemindeki değerlerine göre de bir tartıları var demektir ki, bu onların ahiret neş'etinde ortaya çıkacakları hakiki şekilleriyle orantılı olan bir tartı olarak ruhani ve cismani her iki itibarla da tecelli edebilir. İşte İbnü Abbas hazretlerinden rivayet edilen iyiliklerin, iyi şekilleri; kötülüklerin çirkin şekilleri ile tartılmaları önermesi de eserler itibariyle tartıları demek olacağı gibi, amel defterlerinin tartısı veya alametleri olan nur ve karanlığın tartısı hakkındaki görüşler veya rivayetler de yine eserler itibariyle tartı mânâsına dönüşür. Bunların her birine delalet eden eserler (rivayetler) de varid olmuştur. Şu halde amellerin tartısı netice itibarıyla ilâhî hüküm ve adaleti ortaya çıkarma mânâsı şüphesiz olmakla beraber, layık olan her hangi bir şekil ile doğru tartıda gerçekten vezin mânâsı da imkansız değildir. Şu halde amellerin mutlaka vezin ve tartısını inkar etmek küfür olursa da, niceliği hakkındaki tafsilatı inkar, küfrü gerektirmiş olmaz. Bundan dolayı Alûsî demiştir ki: Bu âyet amellerin tartılmasına işarettir ve buna hakikat olarak iman etmek vaciptir. Ancak inkâr eden küfre nisbet olunmaz. Yani zahiri vechile cismani mânâyı inkar edip de adalete yorma gibi mecaza kani olanlar küfre nisbet edilmez. Zira onlar inkarcı değil, yorumcudurlar. Nassın yoruma ihtimali de açıktır. Yoksa mutlaka vezin (tartı), Kur'ân'da açık olduğu için inkârının küfür olacağında şüphe yoktur. Ve bu tartı, sayfaların uçuşmasından, sağdan ve soldan verilip alınışından, sual ve hesaptan sonradır. Vahidi ve daha başkaları böyle zikretmişlerdir. Ve "Kenzu'l-Esrar" sahibi de buna kesin hüküm vermiştir. Ve o, bir dili ve yer ve göğün tabakaları gibi iki kefesi bulunan bir terazi ile olacaktır ki mahiyetini ancak Allah bilir.

İbnü Abbas'tan ve Hasan-ı Basrî'den böyle rivayet olunmuştur. Ve "Şerh-i Makasıd"da tefsircilerden çoğuna nisbet edilmiştir. "Nevadiru'l-Usul"de zikredildiğine göre yeri de cennet ile cehennem arasıdır. En meşhur ve sahih olan da bu, bütün ümmetler ve bütün ameller için zikredildiği üzere bir terazidir. Çoğul kipiyle buyurulması ise ya "Âd (kavmi) de Peygamberleri yalanladı." (Şuarâ, 26/123) âyetinde olduğu gibi tazim (büyükleme) için veya (başının ortasındaki saçları ağardı) kabilinden kısımları itibariyle yahut itibari değişimle fertlerinin çoğalması itibarıyladır ki şairin:

"Şimşeğin parıltısı yahut güneşlerin ışığı"

mısraındaki "şümûs" (güneşler) gibidir. Konunun çoğul olduğuna göre ise yoruma ihtiyaç yoktur. Ağırlık da rüçhan (üstün gelme) mânâsına olması tartışmasız olur.

Böyle "mevazin" (tartılar)i ağır basan, güzel amelleri üstün gelen kısım artık o bir hoşnut geçimdir. Râzî (razı olucu) bir hayat, hoşnut bir geçim ve yaşayış içindedir. Gerçekte razı ve hoşnut olmak, hayatın şanı değil, sahibinin sıfatı olduğundan görünürde ifadenin hakkı, "geçim, razı olmak" değil, razı olunan olması yani "razı olunan hayat" denilmek iken tersi zâhir olarak "hoşnut olan hayat" buyurulması belagatlı bir nükteyi içerir ki, rızanın tasavvurlar üstünde olan kemalini belagatle ifade ederek sahibinin o hayata tam ehliyetini, hem razı olan, hem razı olunan (râdiye ve mardıyye) makamında bulunduğuna işaret eder. Yani öyle güzel bir hayat ve geçim ki güzel amelleriyle ona sebep olan kimseyi sadece razı ve hoşnut etmekle kalmaz, aynı zamanda onu, "Ey huzura ermiş nefis, razı olmuş ve razı olunmuş olarak Rabbine dön, (iyi) kullarım arasına gir, cennetime gir." (Fecr, 89/27-30) âyeti delaletince nefs-i râdiyye (razı olan nefis) makamından, nefs-i mardıyye (kendisinden razı olunan nefis) makamına yükselterek ebedi olarak mesud edecek ve ondan asla ayrılmak istemeyecek şekilde kendisini bütün hoşnutlukla sarar, ebedi bir rıza ve hoşnutluğa ait muhiti içinde ihata eder, kuşatır, donatır, Âlûsî der ki: Meşhur olan burada razıye (razı olucu), nisbet bakımından olmaktır, yani rızanın kendisi: Rızalı, hoşnutluklu bir hayat demektir. Kelimenin kendisinde veya isnadda mecaz olarak "râzîye"nin, "merdıyye" mânâsı olması da caiz görülmüştür ki, bunun hakikati, sahibinin razı olacağı bir hayat demek olur. Meâni kitaplarında anlatıldığı üzere bunda "istiare-i mekniye" ve tahliliyye de caiz görülmüştür. Fakat bazı büyükler burada çok güzel bir beyanda bulunmuşlar ve demişlerdir ki, "niseb" babında olanlar diye tevil olunur ve müennes getirilmez. Çünkü bir mevsuf üzerine cereyan ettirilmeyip cansızlara katılır. Sirafi'den de şöyle nakledilmiş: de nin sükutu meselesinde yaptıkları tâlile atıp tutarak demiştir ki: Halbuki bunda iki vecih vardır: Birisi, o hayat, ehline razı olmuştur, onlardan hoşnut kendilerinden ayrılmaz. Onları bırakmaz, ayrılmaz mânâsına olmasıdır. diğeri de "allame", "raviye" gibi mubalağa için olmaktır. Bir de şöyle tevcih edilmiştir. nin lüzumu nın sukûtuyla bünye (yapı)ye

noksanlık vermemek içindir. ve gibi. Halbuki derler "Müf'ıl" ve "mif'al" babı müenneslenmez. Bununla beraber gibi bazılarında kattıkları da vardır. Sonra demiştir ki: Kabul etmeye değer olan budur. Bunun neticesi birkaç vechile cevaptır:

Birincisi: Burada "radıye" nisbet babından değil, ism-i faildir, mânânın lazımı kastedilmiştir. Zira bir şeye razı olan ve dileyen ona devam eder. Bu mecaz-ı mürsel veya istiaredir. İsnadda mecaz olup zikrolunan mânâ, neticesini beyan olması da caizdir.

İkincisi: Mübalağa için olmaktır. Bu da "allame" gibi, "faal" veznine özel değildir. Onun için "raviye" ile de temsil etmiştir.

Üçüncüsü: İlletlide 'nin katılması kelimenin yapısını muhafaza etmek içindir. "Misakke", ya söz (istisna)dür, yahut muctebbi mudaafe benzetmektir." Âlûsî bunu naklettikten sonra: "Bunu hıfzet, çünkü çok güzeldir, kitapların çoğunda bu yoktur" diye de bir hatırlatma yapmıştır. Birçok hususta bu "razı olan geçim" terkibi misal olarak zikredilegeldiği için biz de bu izahı kaydetmeye lüzum gördük.

8. Ve fakat tartıları hafif gelen her kimse, yani sevabı olmayan yahut günahları ağır basıp da sevapları hafif gelen kısımdan olan kimse artık onun anası haviye (uçurum)dir. Yani varacağı yeri, yatağı kucağına sığınacağı anavatanı haviyedir. Barınacak yeri kalmayacak, artık "haviye" denilen cehennem uçurumunun kucağına atılacaktır. Diğer bir mânâ ile onun ümm-i dimağı, yani beyninin kökü haviye olacak, tepe takla cehennemin dibine atılacak öyle kaynayacaktır.

9. Ve fakat tartıları hafif gelen her kimse, yani sevabı olmayan yahut günahları ağır basıp da sevapları hafif gelen kısımdan olan kimse artık onun anası haviye (uçurum)dir. Yani varacağı yeri, yatağı kucağına sığınacağı anavatanı haviyedir. Barınacak yeri kalmayacak, artık "haviye" denilen cehennem uçurumunun kucağına atılacaktır. Diğer bir mânâ ile onun ümm-i dimağı, yani beyninin kökü haviye olacak, tepe takla cehennemin dibine atılacak öyle kaynayacaktır.

10. O haviyenin ne olduğuna, mahiyetine gelince şöyle beyan buyurulur: Bildin mi ki o haviye nedir? ( inkârî istifham; hâviyeye râci müennes zamiridir; sonundaki fasıla için ha-i şehittir. Aslı dir) mahiyeti neden ibarettir?

11. O kızgın bir ateştir, yani şiddetli, kızışkan bir ateş. Bundan sonraki sûrede "cahim" diye zikrolunacak olan cehennem ateşi, daha sonra "Hümeze" Sûresi'nde tarif olunacak olan Allah ateşidir.

"Kamus"ta kelimeleri, cehennemin isimleri olarak geçmektedir. Yukardan aşağıya düşmek, sukut etmek mânâsına "hüviy" ve "heveyân"dan türemiş ism-i fail olarak "sakuf" mânâsına gelir ve hava boşluğu gibi içi boş, derin, düşüldükçe düşülür engin uçuruma, "mehvat" gibi sukut yerine denir. Çukur demek olduğu gibi, "haviye" de devamlı aşağıya doğru düşen uçurum

veya uçuruma düşen demek olabilir. Bu mânâdan cehenneme isim olmuştur. Ve Alûsî'nin naklettiği üzere denilmiştir ki: Ona "hâviye" denilmesi gayet derin olmasındandır. Bazıları da ateşin en aşağı kapısına tahsis etmişlerdir. İncil tercemelerinde de "haviye"ye tesadüf edilir. "Ümm-i haviye" denilmesine gelince: Bunda işaret ettiğimiz vechile üç mânâ söylenmiştir:

Birincisi: Ümm, ana mânâsından me'vâ, yani varılacak, kucağına sığınılıp barınılacak yurt ve yatak mânâsına istiare yoluyla mecazdır. Zira ana kucağı, çocuğun sığınıp barınacağı sığınağı olmak bakımından me'va ona benzetilmiştir ki, bunda pek acıklı bir alay etme, küçümseme vardır. Nihayet sığınıp varacağı en şefkatli anası, hâmisi kızgın ateş olan haviyeden ibaret bulunan bir kimsenin halindeki felaket ve fecaatin şiddet ve büyüklüğünü düşünmeli.

İkincisi: Araplar, bir kimsenin yok olmasına dua makamında kinaye yoluyla derler ki, "anası ağlayıp düşesi, bayılası!" demek gibidir. Zira bir kimse düştüğü, helak olduğu zaman anası ağlar, merakından düşer bayılır. Bu bizim, "anası ağlasın", yahut "anası ağladı", yahut "anası ağlayasıca" deyimlerimizi andırır. Bununla beraber, "kahrolası, Allah canını alası" duaları gibi duası da her zaman vaki olması istenilen dualardan olmayıp, teaccüb (hayrete düşme), takdir ve medhetmek için de söylenir. Nitekim Ka'b b. Sa'di Ğanevi'nin şu beyti bu kabilden olarak meşhurdur:

"Anası ağlasın, o giderken sabah ne gönderdi?

Ve dönerken gece ne çevirdi?" Yani ne kahraman, ne afacan adamdı!

Hamase'nin şu beyti de o türdendir:

"Anaları bayılası! Ne olmuştu onlara yıkıldıkları gün. Ceyşan denilen yerde kesilen şan ve şeref sebeplerinden dolayı. Mızraklar gerdanlarında iken kaçmak ve ölüm korkusundan bir merdivene çıkmak istemediler. Eğer kaçsalardı yine aziz olacaklardı. Fakat ölüme karşı sabrı daha çok değerli gördüler."

İşte Katade'den bir rivayet olarak geldiği üzere bir çok tefsirciler: İş bu tabirinden olduğunu söylemişlerdir "Keşşaf" sahibi ve "Müfredat"da Rağıb bunu tercih etmişler. "Keşşaf" sahibi bunun "razı olan hayat"

kavline "tıbak sanatı"nı içermesi itibarıyla daha bedi olduğunu söylemiş, Taybî de buna "daha açık" demiştir. Bu mânâda "ümm", hakikaten ana demek olduğu gibi, "haviye" de cehennemin ismi değil, sakıta (düşen) mânâsına demektir. Yani "anası düşmüştür" demek olup bununla kıyamette helak ve cezasının şiddetinden kinaye edilmiş olur. Bunun inceliğinde şüphe yoktur. Fakat bu şekilde " mahiye" zamiri "haviye"ye dönmeyip, kelamın delâletinden anlaşılan, yani anasını ağlatan "dahiye"ye raci olmak gerekir. Halbuki önceki mânâda "haviye"ye dönüşü açık, istiare itibariyle mübalağa belağatı da şüphesiz olduğu için daha açıktır.

Üçüncüsü: Yine Katade'den, Ebu Salih'den, İkrime, Kelbi ve diğerlerinden rivayet edildiği üzere "ümm", beyin ve başın aslı ve kökü mânâsına olmaktır ki, bu şekilde "haviye", cehennem demek de, ona sakıta (düşücü) demek de olabilir. Yani beyninin kökü haviye olmuştur. Yahut "tepe taklak haviyeye yuvarlanmıştır" demek olur. Çünkü tepesi aşağı olarak cehenneme atılacaktır. Şu halde "mahiye" zamirinde iki vecih cereyan eder: Nâr (ateş), (bu ateştir) takdirinde mahzuf mübtedanın haberidir.

HÂMİYE yani ısının şiddeti mânâsına "hami"den, kızgın ve kızışgın demektir "fırın kızıştı" demek olduğu gibi, "güneş ve ateş kızıştı, hararetleri şiddetlendi" demektir. Masdarı "hamyen" ve "humyen" ve "humuyyen" gelir. Ateş zaten kızgın demek iken, "nâr" denildikten sonra bir de "hamiye" (kızgın) diye tavsifi, diğer ateşlerin buna oranla sanki "hamiye" (kızgın) değil, soğukmuşlar gibi hafif kalacaklarına işaret eden bir teşdid (kuvvetlendirme)dir. İşte o kâria (kıyamet)da tartıları hafif gelenlerin sonu budur. "Allah korusun."


102-TEKASÜR:

Oyaladı sizleri. "Elhâ" kelimesi "levh"den if'al babındandır. "Vav" dördüncü harf olarak vahi olduğu için "yâ"ya çevrildiğinden "elif", "yâ"dan değişmiş olarak yazılır. Eğlence demek olan "levh"in aslı gaflet olduğundan "ilhâ" eğlemek, boş bir şey ile aldatarak ve meşgul ederek oyalamak, işinden alıkoymaktır.

Tekâsür, çokluk kuruntusu, gururu, iddiası. "Kesret"den tefaül

babından. Biz çoğuz, hayır biz çoğuz diye birbirleriyle çokluk yarışı, çokluk gösterisi etmek, çokluk sevdası veya çokluk açıklaması ile kuruntuya düşmek, öğünmektir ki, dünyalıların genellikle kapılıp aldandığı bir gurur hâlidir. Neyin çokluğu ve neden alıkoyduğu açıkça belirlenmeyerek "ilhâ" (oyalama) ve "tekâsür" (çokluk kuruntusu) mutlak zikredilmiştir. Zira makamın gereğine göre zihin, muhtemel olan her şeyi anlayabilmek bakımından mutlak getirmenin bir şümullü belagati vardır. Bununla beraber manen bir kayda bağlamaya delalet eder karine de yok değildir.

Birinci olarak "ilhâ", oyalamak, meşgul olunması gereken gerçek maksatdan ve mühim olan iş ve görevden eğleyip alıkoymak demek olduğu ve bundan önceki sûrede "kâria" (kıyamet) ve "mizan" (tartı) zikredilmiş bulunduğu gibi, bundan sonra da kabirler zikrolunacağı için "ilhâ", gerek vacib ve gerek mendub olan görevlerden ve işlerden, insanın hakikaten işine yarar kasdettiği, maksadı olması gereken, zikir, marifet (bilgi), tefekkür, düşünme, şükür, taat ve ibadet gibi mühim işlerden alıkoymak; "Tekasür" de, buna karşılık ahirette işe yaramayacak, o kıyamet günü ameller tartılırken tartıda ağır basmayacak, o kızgın ateşten korumayacak ve bundan dolayı geçici dünyada insanı aldatıp ahirete yalnız hesap, sapıklık, azap bırakacak olan gurur metâı şeylerin çokluğuyla öğünmek olacağı anlaşılır ki, Hadid Sûresi'ndeki "Muhakkak dünya hayatı bir oyun, eğlence, sûr, kendi aranızda övünme, mal ve evlat çoğaltma yarışıdır." (Hadid, 57/20) âyetinin mefhumu demektir. Nitekim Buhârî'de, İbnü Abbas'dan, "mal ve evlatda çokluk gururu" denilmiştir.

İkinci olarak: de "Elif-lâm" ahd için olarak nüzul sebebindeki mânâya işaret olur. Bunda ise bir kaç rivayet vardır: Bir çok tefsircinin zikrettiğine göre Abd-i Menaf oğulları ile Sehm oğulları, hangimiz daha çoğuz diye birbirlerine karşı öğünmüşlerdi. Abd-i Menaf oğulları çok geldi, bunun üzerine Sehm oğulları, bizi dediler, cahiliye devrinde zulüm yok etti, haydin hem sağ olanlarımızı, hem ölmüş bulunanlarımızı sayışalım! Bunda da Sehm oğulları çok geldi, bu sûre bunun üzerine indi. Bazı rivayette de kabirlere kadar gittiler. İbnü Ebî Hâtim'in Ebu Büreyde'den bir nakline göre de: Ensar kabilelerinden Hârisoğulları ve Harsoğulları karşılıklı öğüşmüş ve çokluklarıyla böbürlenmişler. Bir taraf: "Bizde filan ve filan gibiler var" demiş, diğerleri de öyle demişler. Böyle dirileriyle ögünüştükten sonra, "haydin kabirlere gidelim" demişler. Varmışlar, bir taraf kabirlere işaret ederek: "sizde filan filan gibiler

var mı?" demiş, diğerleri de o şekilde karşılık vermişlerdi, bunun üzerine nazil oldu, demiştir. Bu iki rivayete göre demek nüzul sebebi, ölülerle bile öğünecek derecede aded ile çokluk gururudur. Bu mânâda olan çokla öğünmeler de delalet bakımından buna katılmak gerekir. Ancak birincide bilfiil kabirlere kadar gidilmemiş, sadece kabirlerde bulunan ölülerin adları ve adedleri anılarak ögünülmüştür. Diğerinde ise bilfiil kabirlere kadar da gidilmiştir. Bir de Ensar Medine'de olduğu için, bununla sûrenin Medenî olduğuna delil getirilmiştir. Önceki ise meşhur olduğu vechile Mekkî olduğunu gösterir.

Bunlardan başka İbnü Cerir ve Âlûsî'nin kaydettiği üzere Buharî, Übeyy b. Ka'b (r.a.) den rivayet eylemişlerdir. Demiştir ki: Biz şu: "Âdemoğlunun iki vadi malı olsa üçüncü bir vadi daha isterdi, Ademoğlunun karnını ancak toprak doldurur, sonra Allah tevbe edenin tevbesini kabul eder." kelâmını Kur'ân'dan görürdük, sonuna kadar nâzil oldu. Tirmizî ve İbnü Cerir, Abdullah b. Şihhir'den rivayet etmişlerdir ki: Anılan zat, Peygamber (s.a.v)in huzuruna varmış, Resulullah okuyormuş, buyurmuş: "Ademoğlu, "malım, malım" der. Halbuki malından sana ancak sadaka verip geçirdiğin, yahut yeyip tükettiğin, yahut giyip çürüttüğünden başka ne var?" Tirmizî, "bu hadis hasendir, sahihtir" der. İbnü Cerir de der ki: Resulullah'ın okuyup da akabinde öyle buyurması, çoklukla öğünmenin, mal öğünmesi olduğuna işaret eder. İşte bu rivayetlerden dolayı tefsircilerin bir kısmı önceki rivayetlere göre bu çokla öğünmeden maksad, adet çokluğuyla öğünme olduğunu kabul etmişler; bir kısım da sonraki rivayete göre mal çokluğu ile öğünme olduğuna kani olmuşlardır. Öncekiler nüzul sebebi olmakta açık olduğu gibi, sonraki de Resulullah'dan gelen sahih bir tefsir olduğu cihetle Buhârî'nin de işaret ettiği vechile ikisini de cem etmek âyetin mutlak oluşuna daha uygun ve birinci olarak beyan olunan açıklamaya ve Hadid Sûresi âyetine de uymaktadır. Şu halde bundan bütün her şeyde çokluk yarışının kötülenmiş olması lazım gelmez, çokluğuyla öğünülecek şeyler de vardır.

Râzî de der ki: "Âyet, çokla gururlanmanın ve öğünüşmenin dinde kötülenmiş

olduğuna delalet ediyor. Akıl da, hakiki saadet de çokla gururun ve öğünmenin kötülenmiş olduğuna delalet eder. Hz. Abbas'ın su işleri elinde olmasıyla öğünmesi ve Şeybe'nin Kâbe'nin anahtarı elinde olmasıyla öğünmesi üzerine Hz. Ali: "Ben kılıcımla küfrün hortumunu kestim, küfür müsle (yani burnu, kulağı kesik) oldu da, siz müslüman oldunuz." demişti, bu onların gücüne gitmişti. Bunun üzerine Tevbe Sûresi'nde "Hacılara su verme ve Mescid-i Haram'ı onarma işini yapanı, Allah'a, ahiret gününe inanan ve Allah yolunda cihad edenle bir mi tuttunuz?" (Tevbe, 9/19) âyeti nazil oldu diye gelen rivayet de bu cümledendir. "Ve Rabb'inin nimetini anlat." (Duhâ, 93/11) âyetinin tefsirinde de insanın başkaları tarafından kendisine uyulacağını sandığı takdirde itaat ve güzel ahlâk ile nimeti anmak üzere iftihar etmesi caiz olduğuna dair söz geçmiştir. Şu halde sabit olur ki: Dinde kötülenen mutlak çoklukla gururlanma değildir. Belki ilminde, taatte, güzel ahlâkta çokla gururlanmak öğülmüştür ve hayırların aslı odur. Onun için 'deki elif-lâm istiğrak için değil, ahd-i sabık (geçmiş ahd) içindir ki, o da dünya lezzetleri ve ilgileriyle çok öğünmedir. Çünkü Allah'a itaat ve kulluktan alıkoyan odur. Bu cihet, akıllarda karar kılmış ve dinlerde üzerinde ittifak edilmiş olduğu cihetle çokluk üzerinde öğünmeye harf-i tarif getirilmesi güzel olmuştur. Biz de şunu ilave edelim ki: Hayırlarda yarışma, musabaka yalnız caiz olmakla kalmaz, aynı zamanda "yarışın" emirleriyle emredilmiş olduğunda da şüphe yoktur. "Hayırlarda yarışınız."(Bakara, 2/148; Maide, 5/48) emir; "Yarışanlar, bunun için yarışsınlar." (Mutaffifin, 83/26) teşvik etmektir. Râzî'nin akıldan maksadının da bu gibi nass (kesin dini delil)ların delaletleri olması gerekir. Bununla beraber hayırlar ve itaatlardaki çokluk yarışında da Allah için iyilik etmek, ihlas ve nimetleri anma halleriyle gösteriş ve kibir tarzında gurur ve öğünüşmeyi ayırmak, "Allah'ın size verdikleriyle şımarmayınız." (Hadid, 57/23), "Muhakkak Allah, kurumlu, böbürlenen insanları sevmez." (Nisa, 4/36) gibi yüce âyetlerin mefhumlarını unutmamak lazım gelir. Zira hayır ve güzel amellerin güzelliği ve tartıda ağır gelmesi yalnız adedlerindeki çokluğundan dolayı değil, daha çok niteliklerindeki samimiyet ve ihsan iledir. "De ki: 'Murdarla temiz bir olmaz. Murdarın çokluğu hoşuna gitse de." (Maide, 5/100) buyurulmuştur. Burada kötülenmiş olan çokla gururlanmak da o gibi güzel amellerden alıkoyan ve içeriğinde bir çeşit oyun bulunan gururlanmadır. Bunun

nihayet kabre gidinceye kadar aldatan öyle dünyevî şeylerle ilgili gururlanma olduğuna şu da delalet eder. Ta kabirleri ziyaretinize kadar. Buna üç mânâ verilmiştir:

Birincisi: İlk zikrolunan nüzul sebebi rivayetlerine göre: Tekâsür (çokla gururlanma), çokluk davasıyla gurur ve iftihar sizleri öyle oyaladı, Allah'a itaat ve gazabından korunmak için yapılacak kârlı işlerinizden öyle alıkoydu ki, dirileri bitirdiniz de, hatta kabirlerdeki ölüleri saymaya, onlarla iftihar etmeye kadar gittiniz. Halbuki kabirleri ziyaret edenlerin çoklukla gururlanması, ölülerle öğünüp sevinmesi değil, onlardan ibret alarak gafletten uyanması ve o kızgın ateşten kurtulmak için tartıda ağır basacak güzel amellere çalışmaları gerekir, demektir. Bu şekilde birinci rivayete göre, kabirleri ziyaret, ölüleri, saymakla öğünmekten mecaz veya kinaye olmuş olur ki Keşşaf sahibi bunu tercih etmiştir. İkinci rivayete göre ise mecaz ve kinayeye ihtiyaç yoktur. İkisinde de ve fiilleri hakikati üzere mazi (geçmiş zaman) mânâsınadırlar. Onun için tefsircilerin çoğunluğu, âyetin zahiri, önceki rivayetler gereğince vaki olanı sayı bakımından çoklukla öğünmeye ve iftihar etmeye daha çok uyduğunu söylemişlerdir. İbnü Cerir'in rivayet ettiği vechile Katâde şöyle demiştir: "Biz, felan oğullarından çok çokluğuz, biz felan oğullarından daha öndeyiz." diyorlar ve halbuki her gün sonlarına kadar düştükçe düşüyorlardı. Vallahi hep böyle gittiler, sonunda hepsi kabir ehli oldular". Şu halde bu mânâda olan diğer boş yere çoklukla öğünme ve iftihar etme gururları bundan ibare ile değil, delaletle anlaşılmış, bundan sonraki zecri (zorlama) de bu sebeple yapılmış olur.

İkincisi: Tekâsür, yani dünya hırsı, mal, evlat ve adet çokluğuyla öğünme sevdası sizleri öyle gaflete düşürdü, eğledi, oyaladı ki, kabirlere gittiniz, ölüm anına kadar, yani canlarınız çıkıncaya kadar ömürlerinizi öyle dünyayı tutmak için sarfettiğiniz, boşuna eğlence ile geçirdiğiniz, akıbetiniz, ahiretiniz için gayret ve amelde bulunmadınız. Sadece mal ve evlat çoğaltmayı düşündünüz. Nihayet ölüm haline geldiniz, ölmek, gömülmek üzere bulunuyorsunuz. Ey öyle olan gafiller! Sizler kendinizi kurtaramayacaksınız, cehennemi boylayacaksınız, demektir. Bu şekilde kabir ziyareti ölüm halinden eya ölümden ibaret olur. Nitekim bu mânâda Ahtal şöyle demiş:

"Bu sene, hiç bir dost on gece rahat kalamayacaktır.

Ya, yara sargısının acısını tatmıştır, yahut bir kabri ziyaret edecektir".

("Halil" kelimesi noktalı veya noktasız; "aşr" kelimesi, "ayn"ın fethası veya kesresi olmak üzere iki rivayet vardır).

Cerir de ona şöyle demiştir:

"Ebu Malik kabirleri ziyaret etti,

Fakat onları ziyaret edenlerin en alçağı oldu".

Üçüncüsü: Tirmizî, İbnü Cerir ve İbnü Münzir ve daha bazıları Hz. Ali kerremallahu vechehudan rivayet etmişlerdir: Demiştir ki: "Biz kabir azabı hakkında şüphe eder dururduk, ta nazil olana kadar". Demek ki "kabir azabını tadıncaya kadar" demektir. Yahut bu mânâya işaret etmekte ve bunun özellikle çok öğünmek kendilerini oyalamış olanlarla ilgisini göstermektedir. Çünkü o hırslı kâfirler kabre girdikleri veya girecekleri gün o gafletten uyanacak, bütün ömürlerince çoğaltmak için oyalandıkları gelip geçici şeylerden ayrıldıklarını ve yalnız vebalini yüklenip kaldıklarını göreceklerdir. Bu iki vecihte kabre girince o oyun ve çokla gururlanmanın kalmayacağına işaret edilmiş olur. Ve (ziyaret ettiniz) ya muzari (şimdiki veya gelecek zaman) mânâsında olup gerçekleşmesinin kesin olmasından dolayı mazi (geçmiş zaman) kipiyle ifade edilmiştir. Yahut geçmişte ölmüş olanlar üstün getirilmiş veyahut çokla öğünme hırsı yüzünden ölmek üzere bulunanlar veya fertlerin çokla gururlanma hırsı ile yıkılmaya yüz tutmuş olan kavim kabre girmek, kabir azabı çekmek hâlinde tasvir edilmiş demek olur. Hatta takdirinde olarak masdar ile tevil edilmiş, yani ziyaretimize kadar demek olduğu için, zaman mânâsından soyunmuş de olur. Tamamen mazi mânâsını muhafaza etmek üzere Ebu Müslim, Allah Teâlâ bu sûreyi kıyamet günü kâfirlere serzeniş olarak söyleyecek, demişse de "Hayır, eğer kesin bilgi ile bilseniz." hitabı bu mânâya pek yakışmaz. Kıyamette değil, dünyada ve kabirde bir hitap olmasını gerektirir.

Hikâye olunur ki, Arabinin birisi bu âyeti işittiği zaman şöyle demiştir: Kâbe'nin Rabbine yemin ederim ki kavim kıyamet için diriltilecek, çünkü "zair" (ziyaretçi) kelimesi munsariftir mukim değildir. Ömer b. Abdilaziz hazretlerinden de şöyle rivayet olunmuştur: Ziyaret eden kimse muhakkak dönecek, ya cennete, ya cehenneme gidecektir, demiş. Ziyaretçinin ziyaret yerinde, çok durmaması

da gerek olduğu için denilmiştir ki, bunda ölülerin kabirlerde pek çok durmayacağına da işaret vardır.

Yukarıdaki izahattan anlaşılacağı üzere âyette ün de nın da gayesi olması muhtemeldir. Öyle varlıkla gururlandınız ki, hatta kabirleri ziyaret ettiniz, ölülerle öğündünüz, yahut öyle oyaladı, eğlendirdi ki, ölülerle öğünmek üzere kabirleri ziyaret ettiniz. O derece eğlendiniz, yahut ölünceye, ölecek hale gelinceye, kabir acısını tadıncaya kadar eğlendiniz, demek olabilir. Önceki nüzul sebebi rivayetleri birinci ve ikinciye, sonraki de sonrakine uygun olur. Öncekilerde gaye mugayya (gaye edinilen)da dahil olarak kabir ziyareti malla öğünmenin ve oyalanmanın en yüksek sırrı demek olur. Sonrakinde ise gaye, mugayyadan hariç olup, kabre gidilmekle malla öğünme ve oyalanma sona ermiş, kalmamış olur. Âyetin zahirine en uygun olan da öncekilerdir. Bu ise kabir ziyareti çok öğünmenin, oyalamanın son derecesi olmak itibarıyla kötüleme ve yasaklanmasını ifade eden bir azarlama demektir. Fakat bu kötüleme ve yasaklama mutlak değil, mezarlar ve mezardakilerle öğünme, gururlanma ve oyalanma mahiyetinde olmak kaydiyle kayıtlanmıştır. Şu halde böyle olmayanlar bu hükme dahil olmaz, mefhum-i muhalif (tersine anlayış)de kalmış bulunur ki, bunun da kısaca hükmü burada sunulmuş olmak veya gayenin mefhumu ile amel edenlere göre caiz olmaya işaret etmektir. Susularak geçildiği takdirde de ahireti hatırlamak, düşünmek hikmetiyle meşru oluşu nebevî hadis ile beyan olunmuştur. Zira Ebu Davud'un rivayet ettiği vechile "Size kabir ziyaretini yasaklamıştım. Kabirleri ziyaret edin, çünkü o ahireti hatırlatır.", daha yaygın olan diğer bir lafızda "Size, kabir ziyaretini yasaklamıştım, haydi onları ziyaret edin, çünkü o size ahireti hatırlatır." buyurulmuştur. Gerçi bu hadis mütevatir olmadığı için âyeti ne tahsis, ne takyid, ne de neshedemez. Onun için bunda söylenen yasaklama, âyetteki yasaklamadır, denemez. Fakat âyetin sustuğu veya mücmel olduğu noktaları beyan eder. Ve önce kabir ziyaretinin Peygamber tarafından yasaklanmış olduğunu da haber verir. Bundan dolayı Fahreddin Razî, bu âyetin mânâsını açıklarken der ki: "Bununla Allah Teâlâ onları nefislerinden hayrete düşürüyor ki şöyle demek gibidir: Siz ne büyük şaşkınlık ediyorsunuz! Farzediniz ki siz ölülerinizle daha çoksunuz, fakat ondan ne çıkar, size onun ne faydası olur? Zira ziyaret bir yere gitmektir, bu ise bir çok maksatlarla olur, onların en önemlisi ve uymaya en layık olanı kalbi inceltmek ve

dünya sevgisini silerek ahireti düşünmektir. Çünkü kabirleri seyretmek onu meydana getirir. Nitekim Peygamber (s.a.v.) "Size kabir ziyaretini yasaklamıştım, haydi onları ziyaret edin, çünkü o size hatırlatmadır." buyurmuştur. Sizler ise onun aksini yaptınız, kalp sıkıntısı ve dünya sevgisine dalarak kabirleri ziyaret ettiniz. İşte önerme böyle tersine olduğu için Allah Teâlâ da bunu hayrete düşürme makamında zikretti". Yine bu mânâdan dolayı denilmiştir ki: Bu âyet geçmişlerle çokluk taslamak ve onunla öğünme ve gururlanmak için kabir ziyaretini çok yapanları uyarmaktır. İbret almak ve ahireti düşünmek için ziyaret edenlere değil. Nitekim diye başlayan Ebu Davud hadisi onun meşru olduğuna işaret eder. Bu söz doğrudur. Zira âyet, kabir ziyaretini mutlak olarak kötülemiş, çokla öğünme ve gururlanma suretiyle ziyaretleri kötülemiş ve azarlamış, diğer ciheti gayenin mefhumu ile sessiz bırakmış, onun da ahireti hatırlatmak için olanlarını hadis meşru kılmıştır. Fakat gariptir ki Âlûsî buna "Şüphe yok ki, âyetin bundan uzak olduğu açıktır." diye âyetin ilgisi olmadığını söyleyerek itiraz etmiş, sonra da kısmen tasdik ederek: "Evet mezardaki ile öğünmek veya ziyaret ile gururlanmak için kabir ziyaretinin kötülünmesinde söz yoktur. Nasıl ki mutasavvıflara nisbet iddia eden cahillerden bir çokları, şeyhlerin (Allah onlara rahmet eylesin) kabirlerini ziyaretle öyle yapıyorlar, onunla beraber taat itikad ettikleri birtakım kötülükler, yol diye tuttukları birtakım çirkinlikler ve daha ne işler yapmaktadırlar ki onlara satırların sineleri dar gelir." demiştir.

Görülüyor ki kendisi de kabir ziyaretini kötülemeyi, öğünme ve gururlanma ile kayıtlamış, sonra da onu bir takım kötülükler ve şerler işlemesine alet eden cahillere şiddetle hücum etmeye fırsat bularak, kabir ziyareti öğütlenme ve hatırlama için de olsa caiz değilmiş gibi ileri gitmiştir. Maksadı hadisin delalet ettiği ibret ve hatırlatma hikmetiyle meşru olan ziyareti inkâr değil, mefhum-i muhalif (zıt kavram) geçerli olmamak bakımından âyetin suskun olduğunu ve asıl söylenmesi kötülenmiş olan ziyaretleri kınama yönünde bulunduğunu söylemek olacaktır. Fakat bu münasebetle hadisin işareti ile meşruluk yönünü de açıklamış olan önceki sözü eleştirmesi doğru değildir. Gerçekte şeref ve şan ile gitmiş büyük geçmişlerin, babaların ve dedelerin iyiliklerine ve olgunluklarına varis olmayan, onların hayır ve haseneleriyle ahlakî faziletlerini

daha ileriye götürmek için kendilerinde yaşatmayan, onların hayat ve akıbetlerini düşünmekle ibret almak, o şekilde kendisinin sonunu düşünmek istemeyip de sadece onların isim ve şanlarıyla öğünmek, ölmüşlerin çokluğuyla gururlanmak, çürümüş kemikleriyle övünmek, gömülmüş bulundukları kabirleri çiğneyerek üzerlerinde düğün ve eğlence yapar gibi ciciler bicilerle eğlenmek, yanı başında aç kalan komşusunu düşünmeyip de kimseye faydası olmaz, israftan başka ad verilmez masraflar bile yaparak gösteriş için kabir ziyaretlerine gidenlerin, kabir ziyaretini ters gayelerle kötüye kullanmış, çokla öğünmek kendilerini sapıtmış, tamamen "çoklukla öğünmek sizi kabirlere varıncaya kadar oyaladı" âyeti mânâsında dahil, kötüleme ve kınamasına layık olduklarını hatırlatmak doğrudur. Fakat kabir ziyaretinin meşru olan yönü yokmuş ve bu âyette ondan bahsetmek münasebet almazmış gibi zannettirmek doğru değildir. Fıkıh kitaplarında kabir ziyaretinin dine uygunluğu ve adabı hakkında bahis vardır. Bu cümleden olarak "Dürrü Muhtar"da: "Kabir ziyaretinde bir sakınca yoktur, isterse kadınlar için olsun. Çünkü "Size kabir ziyaretini yasaklamıştım, haydi onları ziyaret edin." hadisi vardır" İmdaa, Mücteba, Bahir ve Redd-i Muhtar'da: "Doğrusu hadiste emrolunduğu için mendubdur". "Redd-i Muhtar"da: "Her hafta ziyaret olunur, en faziletli olan Cuma, Cumartesi, Pazar, Pazartesi, Perşembe günleridir". "Fethu'l-Kadir"de: "Sünnet olan, ayakta duadır. Nitekim Peygamber (s.a.v) Bakıa çıktığında öyle yapıyordu ve diyordu ki: "Selam sizlere müminler kavminin yurdu, biz de -inşâ Allah- sizlere katılacağız." "Şerh-i Lübab" da: "Ziyaretin adabındandır. Ziyaretçi âlemin baş ucundan değil, ayak ucundan gelir, fakat bu mümkün olduğu takdirdedir. Yoksa Peygamber (s.a.v.) bir ölünün başı ucunda Bakara Sûresi'nin baş tarafını, diğer bir ölünün ayak ucunda da sonunu okumuş olduğu sabittir. Edeplerinden biri de sahih olan lafzıyla selam vermektir, "aleykümüsselam" değil. Zira şöyle varid olmuştur: "Selam sizlere müminler kavminin yurdu, biz de -inşâ Allah- sizlere katılacağız, bizim ve sizin için Allah'dan afiyet dileriz". Sonra ayakta dua eder, oturursa hal-i

hayatındaki derecesine göre uzak veya yakın oturur ve Kur'an'dan kolayına geleni okur. Bu cümleden olarak Fatiha'yı ve Bakara Sûresi'nin başını e kadar ve Âyetül'kürsi ve Âmenerresulü, Yasin Sûresi, Mülk Sûresi, Tekâsür Sûresi ve on iki yahut onbir yahut yedi yahut üç kerre İhlas Sûresi, okuyabildiğini okur, sonra "Allahım, okuduğumuzun sevabını felana veya onlara ulaştır." der. Gerek kırâat ve gerek diğer amellerden ölüye sevap hediye edilmesi hakkında "İbnü Abidin"de geniş bilgi vardır. Özeti: Hac Ani'l-Gayr (Başkası adına haccetme) bahsinde âlimlerimiz açıkça söylemişlerdir ki, insan namaz, oruç sadaka veya diğer amelinin sevabını başkasına yapabilir. (Hidaye). Hatta "Muhit"den naklen "Tatarhaniye"nin Zekât bahsinde: Sadaka veren için en faziletli olan bütün mümin erkek ve kadınlar için niyet etmektir. Çünkü o onlara ulaşır, kendi sevabından da bir şey eksilmez. "Bahir" de: Bir kimse namaz kılsa veya oruç tutsa veya sadaka verse de sevabını gerek yaşayanlardan ve gerek ölülerden başkasına yapsa caiz olur. Ve sevabı, Ehl-i Sünnet ve'l-Cemaat'e göre onlara ulaşır. (Bedayî). Hafız İbnü Teymiyye, kırâet savabının Peygamber (s.a.v.) hazretlerine hediye edilmesini yasaklamak istemiş, çünkü onun yüksek şanına ancak onun izniyle cür'et edilebilir, o ise ona salevat getirmek ve onun için vesile istemektir, demiş. Sübkî ve daha diğerleri ise bu gibi hususlarda özel izne ihtiyaç olmadığını İbnü Ömer'den ve daha başkalarından misal göstermekle beyan ederek onu reddetmişlerdir.

İmâm-ı Âzam, İmam Ebu Yusuf'a "Vasiyetname"sinde şöyle demiştir: Sultanından ilme uygun olmayan bir şey gördüğün zaman, onu kendisine itaatinle beraber an, çünkü onun eli senin elinden kuvvetlidir. Ona, "Ben senin sultan olduğun, başkaları üzerinde otoriteyi haiz bulunduğun şeyde sana itaat ediciyim. Ancak gidişatında ilme uygun olmayan bir şey arzedeceğim." dersin. Bunu sultanın yanında bir kerre yaparsan yeterlidir. Zira üzerine düşer ve devam edersen belki sana kahrederler. Bu da dinin yıkımı olur. Şayet senin dininde ciddiliğini ve iyilikleri emretmekteki hırsını anlamak için onu bir iki kerre yaparsa, bir kerre daha yaptığı zaman yanına sen yalnızca gir ve dinde öğüt ver. Eğer bid'at ehli (sapık mezheb sahibi) ise, sultan da olsa, onunla tartış, Allah'ın Kitabı'ndan ve Resulullah'ın sünnetinden bildiklerini söyle. Kabul ederse ne âlâ, etmezse artık seni ondan korumasını Allah Teâlâ'dan dile ve ölümü an. Üstadın ve kendilerinden ilim aldığın kimseler için bağışlanmalarını dile ve Kur'ân okumaya devam et, kabirleri, şeyhleri ve mübarek yerleri çok ziyaret et.

Hep bunlar, kabir ziyaretinin de meşruluğunu, hikmetini, zamanını, usul ve

edeplerini göstermektedir. Dikkate şayandır ki bunlarda ölülerden bir şey istemek, "yetiş ey felan" gibi yardım istemek yoktur, ancak selam vermek "Allah'tan bize ve size afiyet dileriz." gibi gerek diriler ve gerek ölüler hakkında selamet ve afiyet için Allah'a dua etmek ve Kur'an okuyup sevabını hediye etmek ve bilhassa geridekilerin de onlara katılacağını düşünerek kamil iman ile gitmek için hazırlanmak üzere inşa Allah (Allah dilerse) diye ilâhî iradeye sığınmak vardır ki, bunun özeti ölülerden birşey dilenmeksizin onlara sadece ruhlarını şad edecek, Allah katında mertebelerini yükseltecek sevap hediye edip, her ne dileyecekse Allah'tan dilemek ve bütün kalbiyle ahireti, sonunda o kabirlere gidileceği ve o kabirlerin deşileceği ve gönüllerdekinin derileceği, insanların dağılmış çekirgeler ve dağların atılmış boyalı yünler gibi olacağı ve amellerin tartılıp tartıları ağır basanların razı olan geçime ve hafif gelenlerin kızgın ateşe ayrılacağı günü düşünüp Allah'a kâmil iman ve güzel amel ile ermek azmini kuvvetlendirerek, insanları aldatan gurur ve çokla öğünme hırsından sıyrılıp tartıda ağır basacak hayır işlerle hayatın feyiz ve meyvesini derlemeye çalışmaktır. Ölenler, Allah katında derecelerine göre ya razı olan geçim veya kızgın ateşe gitmek üzere Allah'a dönmüş veya döndürülmüşlerdir. Hayatta olanlar da "Kişi sevdiğiyle beraberdir..." sözü üzere sevdikleriyle haşrolunacaklarından, iyileri sevenler iyilerle, kötüleri sevenler de kötülerle haşrolunacaklardır. Sevginin kıymeti de "İnananlar en çok Allah'ı severler." (Bakara, 2/165) âyeti gereğince Allah için olması ve "De ki: 'Eğer Allah'ı seviyorsanız bana uyun ki Allah da sizi sevsin." (Al-i İmran, 3/31) emri gereğince Allah için itaatte bulunmak dolayısıyladır. Yoksa ölenler Allah katında ne kadar iyi olurlarsa olsunlar. "Onlar bir ümmetti, gelip geçti: Onların kazandıkları kendilerinin, sizin kazandıklarınız sizindir. Siz, onların yaptıklarından sorulmazsınız." (Bakara, 2/134) âyeti hükmünce, geçmişlerdir. Onların kazancı kendilerine, sizin kazancınız sizedir, siz onların amellerinden sorumlu olacak değilsiniz. Onun için onlarla öğünme ve gururlanmanın mânâsı yoktur. "Ancak sana ibadet ederiz ve ancak senden yardım bekleriz." (Fâtiha, 1/5) anlaşması gereğince ibadet Allah'a ve yardım ise ancak Allah'tandır. Allah için halka yardım öğülmüş ve emredilmiş ise de halktan

dilenmek kötülenmiştir. Dirilerden istenmesi caiz olmayan, şeyleri ölülerden istemenin hiç yakışmayacağı da açıktır. Onlardan faydalanma, onların O hallerini ve gidişatlarını düşünerek ilmî, amelî eserlerinden ve güzel gidişatlarını yaşatmak suretiyle ruhaniyetlerinden istifadedir.> Onun için İbnü Abidin (Allah'ın rahmeti üzerine olsun) "Redd-i Muhtar"da der ki: "Veliler, Allah'a yakınlıkta farklıdırlar. Ziyaret edenlerin menfaatleri de, marifetleri ve sırları oranındadır." Bir insanın bir kitaptan bir proplemini halletmesi, geçmişlerden bir istifadesi olduğu gibi, bir kabri ziyaretle bir kitap okur gibi düşüncenin uyandıracağı hatıralara göre bir etki alması da tabiidir.

Bunun en güzeli de meydana gelen kalp inceliği ile ahiret hissini duyup, o uyanma ile hayata dönmek ve gaflet perdesini sıyırıp, kalan ömrünü hayır ve iyilikler ile Hakk'a kavuşanlara katılmak üzere hak yolunda güzel amellerle geçirmek azmini beslemektir ki, hadis-i şerifte buna: "Çünkü o size ahireti hatırlatır." diye tenbih edilmiştir. Böyle uyanma ile ibret alınması lazım gelen kabir ziyaretini, zıddına olarak, öğünme gururuyla çoklukla öğünmek için yapmak, sıkıntının, gafletin son derecesi olduğundan dolayı öyle yapanlara "Çoklukla övünmek, sizi kabirlere varıncaya kadar oyaladı." hitabıyla azarlama yapılmıştır. Bu açıklama, kabir ziyareti, hakikat mânâsına olduğu takdirdedir. Buna, "Çoklukla öğünmek sizi ta kabirleri ziyaret edişinize kadar oyaladı." yani kabirleri ziyaret ettiğiniz zaman o çokla gururlanma ve oyalama kalmadı veya kalmaz, mânâsı verildiği takdirde gaye, gaye edilenden hariç olacağından kabir ziyaretlerinin dünya hırsına çokla öğünme ve oyalamaya son vereceğine de işaret edilmiş olur. Fakat yukarda açıklandığı üzere tefsirciler bu takdirde kabir ziyareti hakikat mânâsına olmayıp, ölümden kinaye olacağını söylemişlerdir. Çünkü çoklukla öğünmeye kesin şekilde son veren ölümdür. Gerçi bir ölü başında bulunmak ve bir cenazeyi kabre götürüp defnetmek veya sonra kabrini ziyaret etmek hallerinde de açıklandığı üzere kalbi olanlara bu anahtar ve hatırlatma hükmü inkişaf etmez değilse de bu, genel ve kesin olmadığı gibi, bunlar hakikatle hep ölümün fer'i ve gereğidirler. Bir de bunlar

istenildiği takdirde yasak ve kötülenmiş değil, sözün gelişi gayeye yönelik olarak vacip veya mendub olmak gerekir. Yani asıl maksat oyalamayı beyan ile zorlama ve azarlamadan çok kabir ziyaretine sevketmek demek olur. Fakat bu haddizatında güzel bir mânâ olmakla beraber, bundan sonraki ile zecr (yasaklama)e uygun düşmez. Çünkü kelâmın sevki, gereğinde kelâmın yasaklama ve tehdidi, doğrudan doğruya ziyarete yönelmiş olmak lazım gelir. Bu ise zıtlık ve çelişki olur. Bundan anlaşılır ki, kelâmın sevkedildiği şey kabir ziyareti değil, oyalama ve çokla öğünmekle kınamadır. Kelâmın yasaklama ve zorlaması da ona yöneliktir. Önceki vecihlerde ise çokla öğünmek için olan kötülenmiş kabir ziyareti bahis konusu olarak gaye, gaye edinilende dahil olduğu için bu mahzur varid olmadığı gibi, gaye, gaye edilenden, kelâmın sevkedildiği şeyden hariç olmak üzere ölüm mânâsına olduğu takdirde de varid olmaz. Ve meâl şu olur: "Çokla öğünmek sizleri öyle gaflete düşürdü ki, tâ canlarınız çıkıncaya, tenleriniz kabirlere girinceye kadar.

2. Oyaladı sizleri. "Elhâ" kelimesi "levh"den if'al babındandır. "Vav" dördüncü harf olarak vahi olduğu için "yâ"ya çevrildiğinden "elif", "yâ"dan değişmiş olarak yazılır. Eğlence demek olan "levh"in aslı gaflet olduğundan "ilhâ" eğlemek, boş bir şey ile aldatarak ve meşgul ederek oyalamak, işinden alıkoymaktır.

Tekâsür, çokluk kuruntusu, gururu, iddiası. "Kesret"den tefaül

babından. Biz çoğuz, hayır biz çoğuz diye birbirleriyle çokluk yarışı, çokluk gösterisi etmek, çokluk sevdası veya çokluk açıklaması ile kuruntuya düşmek, öğünmektir ki, dünyalıların genellikle kapılıp aldandığı bir gurur hâlidir. Neyin çokluğu ve neden alıkoyduğu açıkça belirlenmeyerek "ilhâ" (oyalama) ve "tekâsür" (çokluk kuruntusu) mutlak zikredilmiştir. Zira makamın gereğine göre zihin, muhtemel olan her şeyi anlayabilmek bakımından mutlak getirmenin bir şümullü belagati vardır. Bununla beraber manen bir kayda bağlamaya delalet eder karine de yok değildir.

Birinci olarak "ilhâ", oyalamak, meşgul olunması gereken gerçek maksatdan ve mühim olan iş ve görevden eğleyip alıkoymak demek olduğu ve bundan önceki sûrede "kâria" (kıyamet) ve "mizan" (tartı) zikredilmiş bulunduğu gibi, bundan sonra da kabirler zikrolunacağı için "ilhâ", gerek vacib ve gerek mendub olan görevlerden ve işlerden, insanın hakikaten işine yarar kasdettiği, maksadı olması gereken, zikir, marifet (bilgi), tefekkür, düşünme, şükür, taat ve ibadet gibi mühim işlerden alıkoymak; "Tekasür" de, buna karşılık ahirette işe yaramayacak, o kıyamet günü ameller tartılırken tartıda ağır basmayacak, o kızgın ateşten korumayacak ve bundan dolayı geçici dünyada insanı aldatıp ahirete yalnız hesap, sapıklık, azap bırakacak olan gurur metâı şeylerin çokluğuyla öğünmek olacağı anlaşılır ki, Hadid Sûresi'ndeki "Muhakkak dünya hayatı bir oyun, eğlence, sûr, kendi aranızda övünme, mal ve evlat çoğaltma yarışıdır." (Hadid, 57/20) âyetinin mefhumu demektir. Nitekim Buhârî'de, İbnü Abbas'dan, "mal ve evlatda çokluk gururu" denilmiştir.

İkinci olarak: de "Elif-lâm" ahd için olarak nüzul sebebindeki mânâya işaret olur. Bunda ise bir kaç rivayet vardır: Bir çok tefsircinin zikrettiğine göre Abd-i Menaf oğulları ile Sehm oğulları, hangimiz daha çoğuz diye birbirlerine karşı öğünmüşlerdi. Abd-i Menaf oğulları çok geldi, bunun üzerine Sehm oğulları, bizi dediler, cahiliye devrinde zulüm yok etti, haydin hem sağ olanlarımızı, hem ölmüş bulunanlarımızı sayışalım! Bunda da Sehm oğulları çok geldi, bu sûre bunun üzerine indi. Bazı rivayette de kabirlere kadar gittiler. İbnü Ebî Hâtim'in Ebu Büreyde'den bir nakline göre de: Ensar kabilelerinden Hârisoğulları ve Harsoğulları karşılıklı öğüşmüş ve çokluklarıyla böbürlenmişler. Bir taraf: "Bizde filan ve filan gibiler var" demiş, diğerleri de öyle demişler. Böyle dirileriyle ögünüştükten sonra, "haydin kabirlere gidelim" demişler. Varmışlar, bir taraf kabirlere işaret ederek: "sizde filan filan gibiler

var mı?" demiş, diğerleri de o şekilde karşılık vermişlerdi, bunun üzerine nazil oldu, demiştir. Bu iki rivayete göre demek nüzul sebebi, ölülerle bile öğünecek derecede aded ile çokluk gururudur. Bu mânâda olan çokla öğünmeler de delalet bakımından buna katılmak gerekir. Ancak birincide bilfiil kabirlere kadar gidilmemiş, sadece kabirlerde bulunan ölülerin adları ve adedleri anılarak ögünülmüştür. Diğerinde ise bilfiil kabirlere kadar da gidilmiştir. Bir de Ensar Medine'de olduğu için, bununla sûrenin Medenî olduğuna delil getirilmiştir. Önceki ise meşhur olduğu vechile Mekkî olduğunu gösterir.

Bunlardan başka İbnü Cerir ve Âlûsî'nin kaydettiği üzere Buharî, Übeyy b. Ka'b (r.a.) den rivayet eylemişlerdir. Demiştir ki: Biz şu: "Âdemoğlunun iki vadi malı olsa üçüncü bir vadi daha isterdi, Ademoğlunun karnını ancak toprak doldurur, sonra Allah tevbe edenin tevbesini kabul eder." kelâmını Kur'ân'dan görürdük, sonuna kadar nâzil oldu. Tirmizî ve İbnü Cerir, Abdullah b. Şihhir'den rivayet etmişlerdir ki: Anılan zat, Peygamber (s.a.v)in huzuruna varmış, Resulullah okuyormuş, buyurmuş: "Ademoğlu, "malım, malım" der. Halbuki malından sana ancak sadaka verip geçirdiğin, yahut yeyip tükettiğin, yahut giyip çürüttüğünden başka ne var?" Tirmizî, "bu hadis hasendir, sahihtir" der. İbnü Cerir de der ki: Resulullah'ın okuyup da akabinde öyle buyurması, çoklukla öğünmenin, mal öğünmesi olduğuna işaret eder. İşte bu rivayetlerden dolayı tefsircilerin bir kısmı önceki rivayetlere göre bu çokla öğünmeden maksad, adet çokluğuyla öğünme olduğunu kabul etmişler; bir kısım da sonraki rivayete göre mal çokluğu ile öğünme olduğuna kani olmuşlardır. Öncekiler nüzul sebebi olmakta açık olduğu gibi, sonraki de Resulullah'dan gelen sahih bir tefsir olduğu cihetle Buhârî'nin de işaret ettiği vechile ikisini de cem etmek âyetin mutlak oluşuna daha uygun ve birinci olarak beyan olunan açıklamaya ve Hadid Sûresi âyetine de uymaktadır. Şu halde bundan bütün her şeyde çokluk yarışının kötülenmiş olması lazım gelmez, çokluğuyla öğünülecek şeyler de vardır.

Râzî de der ki: "Âyet, çokla gururlanmanın ve öğünüşmenin dinde kötülenmiş

olduğuna delalet ediyor. Akıl da, hakiki saadet de çokla gururun ve öğünmenin kötülenmiş olduğuna delalet eder. Hz. Abbas'ın su işleri elinde olmasıyla öğünmesi ve Şeybe'nin Kâbe'nin anahtarı elinde olmasıyla öğünmesi üzerine Hz. Ali: "Ben kılıcımla küfrün hortumunu kestim, küfür müsle (yani burnu, kulağı kesik) oldu da, siz müslüman oldunuz." demişti, bu onların gücüne gitmişti. Bunun üzerine Tevbe Sûresi'nde "Hacılara su verme ve Mescid-i Haram'ı onarma işini yapanı, Allah'a, ahiret gününe inanan ve Allah yolunda cihad edenle bir mi tuttunuz?" (Tevbe, 9/19) âyeti nazil oldu diye gelen rivayet de bu cümledendir. "Ve Rabb'inin nimetini anlat." (Duhâ, 93/11) âyetinin tefsirinde de insanın başkaları tarafından kendisine uyulacağını sandığı takdirde itaat ve güzel ahlâk ile nimeti anmak üzere iftihar etmesi caiz olduğuna dair söz geçmiştir. Şu halde sabit olur ki: Dinde kötülenen mutlak çoklukla gururlanma değildir. Belki ilminde, taatte, güzel ahlâkta çokla gururlanmak öğülmüştür ve hayırların aslı odur. Onun için 'deki elif-lâm istiğrak için değil, ahd-i sabık (geçmiş ahd) içindir ki, o da dünya lezzetleri ve ilgileriyle çok öğünmedir. Çünkü Allah'a itaat ve kulluktan alıkoyan odur. Bu cihet, akıllarda karar kılmış ve dinlerde üzerinde ittifak edilmiş olduğu cihetle çokluk üzerinde öğünmeye harf-i tarif getirilmesi güzel olmuştur. Biz de şunu ilave edelim ki: Hayırlarda yarışma, musabaka yalnız caiz olmakla kalmaz, aynı zamanda "yarışın" emirleriyle emredilmiş olduğunda da şüphe yoktur. "Hayırlarda yarışınız."(Bakara, 2/148; Maide, 5/48) emir; "Yarışanlar, bunun için yarışsınlar." (Mutaffifin, 83/26) teşvik etmektir. Râzî'nin akıldan maksadının da bu gibi nass (kesin dini delil)ların delaletleri olması gerekir. Bununla beraber hayırlar ve itaatlardaki çokluk yarışında da Allah için iyilik etmek, ihlas ve nimetleri anma halleriyle gösteriş ve kibir tarzında gurur ve öğünüşmeyi ayırmak, "Allah'ın size verdikleriyle şımarmayınız." (Hadid, 57/23), "Muhakkak Allah, kurumlu, böbürlenen insanları sevmez." (Nisa, 4/36) gibi yüce âyetlerin mefhumlarını unutmamak lazım gelir. Zira hayır ve güzel amellerin güzelliği ve tartıda ağır gelmesi yalnız adedlerindeki çokluğundan dolayı değil, daha çok niteliklerindeki samimiyet ve ihsan iledir. "De ki: 'Murdarla temiz bir olmaz. Murdarın çokluğu hoşuna gitse de." (Maide, 5/100) buyurulmuştur. Burada kötülenmiş olan çokla gururlanmak da o gibi güzel amellerden alıkoyan ve içeriğinde bir çeşit oyun bulunan gururlanmadır. Bunun

nihayet kabre gidinceye kadar aldatan öyle dünyevî şeylerle ilgili gururlanma olduğuna şu da delalet eder. Ta kabirleri ziyaretinize kadar. Buna üç mânâ verilmiştir:

Birincisi: İlk zikrolunan nüzul sebebi rivayetlerine göre: Tekâsür (çokla gururlanma), çokluk davasıyla gurur ve iftihar sizleri öyle oyaladı, Allah'a itaat ve gazabından korunmak için yapılacak kârlı işlerinizden öyle alıkoydu ki, dirileri bitirdiniz de, hatta kabirlerdeki ölüleri saymaya, onlarla iftihar etmeye kadar gittiniz. Halbuki kabirleri ziyaret edenlerin çoklukla gururlanması, ölülerle öğünüp sevinmesi değil, onlardan ibret alarak gafletten uyanması ve o kızgın ateşten kurtulmak için tartıda ağır basacak güzel amellere çalışmaları gerekir, demektir. Bu şekilde birinci rivayete göre, kabirleri ziyaret, ölüleri, saymakla öğünmekten mecaz veya kinaye olmuş olur ki Keşşaf sahibi bunu tercih etmiştir. İkinci rivayete göre ise mecaz ve kinayeye ihtiyaç yoktur. İkisinde de ve fiilleri hakikati üzere mazi (geçmiş zaman) mânâsınadırlar. Onun için tefsircilerin çoğunluğu, âyetin zahiri, önceki rivayetler gereğince vaki olanı sayı bakımından çoklukla öğünmeye ve iftihar etmeye daha çok uyduğunu söylemişlerdir. İbnü Cerir'in rivayet ettiği vechile Katâde şöyle demiştir: "Biz, felan oğullarından çok çokluğuz, biz felan oğullarından daha öndeyiz." diyorlar ve halbuki her gün sonlarına kadar düştükçe düşüyorlardı. Vallahi hep böyle gittiler, sonunda hepsi kabir ehli oldular". Şu halde bu mânâda olan diğer boş yere çoklukla öğünme ve iftihar etme gururları bundan ibare ile değil, delaletle anlaşılmış, bundan sonraki zecri (zorlama) de bu sebeple yapılmış olur.

İkincisi: Tekâsür, yani dünya hırsı, mal, evlat ve adet çokluğuyla öğünme sevdası sizleri öyle gaflete düşürdü, eğledi, oyaladı ki, kabirlere gittiniz, ölüm anına kadar, yani canlarınız çıkıncaya kadar ömürlerinizi öyle dünyayı tutmak için sarfettiğiniz, boşuna eğlence ile geçirdiğiniz, akıbetiniz, ahiretiniz için gayret ve amelde bulunmadınız. Sadece mal ve evlat çoğaltmayı düşündünüz. Nihayet ölüm haline geldiniz, ölmek, gömülmek üzere bulunuyorsunuz. Ey öyle olan gafiller! Sizler kendinizi kurtaramayacaksınız, cehennemi boylayacaksınız, demektir. Bu şekilde kabir ziyareti ölüm halinden eya ölümden ibaret olur. Nitekim bu mânâda Ahtal şöyle demiş:

"Bu sene, hiç bir dost on gece rahat kalamayacaktır.

Ya, yara sargısının acısını tatmıştır, yahut bir kabri ziyaret edecektir".

("Halil" kelimesi noktalı veya noktasız; "aşr" kelimesi, "ayn"ın fethası veya kesresi olmak üzere iki rivayet vardır).

Cerir de ona şöyle demiştir:

"Ebu Malik kabirleri ziyaret etti,

Fakat onları ziyaret edenlerin en alçağı oldu".

Üçüncüsü: Tirmizî, İbnü Cerir ve İbnü Münzir ve daha bazıları Hz. Ali kerremallahu vechehudan rivayet etmişlerdir: Demiştir ki: "Biz kabir azabı hakkında şüphe eder dururduk, ta nazil olana kadar". Demek ki "kabir azabını tadıncaya kadar" demektir. Yahut bu mânâya işaret etmekte ve bunun özellikle çok öğünmek kendilerini oyalamış olanlarla ilgisini göstermektedir. Çünkü o hırslı kâfirler kabre girdikleri veya girecekleri gün o gafletten uyanacak, bütün ömürlerince çoğaltmak için oyalandıkları gelip geçici şeylerden ayrıldıklarını ve yalnız vebalini yüklenip kaldıklarını göreceklerdir. Bu iki vecihte kabre girince o oyun ve çokla gururlanmanın kalmayacağına işaret edilmiş olur. Ve (ziyaret ettiniz) ya muzari (şimdiki veya gelecek zaman) mânâsında olup gerçekleşmesinin kesin olmasından dolayı mazi (geçmiş zaman) kipiyle ifade edilmiştir. Yahut geçmişte ölmüş olanlar üstün getirilmiş veyahut çokla öğünme hırsı yüzünden ölmek üzere bulunanlar veya fertlerin çokla gururlanma hırsı ile yıkılmaya yüz tutmuş olan kavim kabre girmek, kabir azabı çekmek hâlinde tasvir edilmiş demek olur. Hatta takdirinde olarak masdar ile tevil edilmiş, yani ziyaretimize kadar demek olduğu için, zaman mânâsından soyunmuş de olur. Tamamen mazi mânâsını muhafaza etmek üzere Ebu Müslim, Allah Teâlâ bu sûreyi kıyamet günü kâfirlere serzeniş olarak söyleyecek, demişse de "Hayır, eğer kesin bilgi ile bilseniz." hitabı bu mânâya pek yakışmaz. Kıyamette değil, dünyada ve kabirde bir hitap olmasını gerektirir.

Hikâye olunur ki, Arabinin birisi bu âyeti işittiği zaman şöyle demiştir: Kâbe'nin Rabbine yemin ederim ki kavim kıyamet için diriltilecek, çünkü "zair" (ziyaretçi) kelimesi munsariftir mukim değildir. Ömer b. Abdilaziz hazretlerinden de şöyle rivayet olunmuştur: Ziyaret eden kimse muhakkak dönecek, ya cennete, ya cehenneme gidecektir, demiş. Ziyaretçinin ziyaret yerinde, çok durmaması

da gerek olduğu için denilmiştir ki, bunda ölülerin kabirlerde pek çok durmayacağına da işaret vardır.

Yukarıdaki izahattan anlaşılacağı üzere âyette ün de nın da gayesi olması muhtemeldir. Öyle varlıkla gururlandınız ki, hatta kabirleri ziyaret ettiniz, ölülerle öğündünüz, yahut öyle oyaladı, eğlendirdi ki, ölülerle öğünmek üzere kabirleri ziyaret ettiniz. O derece eğlendiniz, yahut ölünceye, ölecek hale gelinceye, kabir acısını tadıncaya kadar eğlendiniz, demek olabilir. Önceki nüzul sebebi rivayetleri birinci ve ikinciye, sonraki de sonrakine uygun olur. Öncekilerde gaye mugayya (gaye edinilen)da dahil olarak kabir ziyareti malla öğünmenin ve oyalanmanın en yüksek sırrı demek olur. Sonrakinde ise gaye, mugayyadan hariç olup, kabre gidilmekle malla öğünme ve oyalanma sona ermiş, kalmamış olur. Âyetin zahirine en uygun olan da öncekilerdir. Bu ise kabir ziyareti çok öğünmenin, oyalamanın son derecesi olmak itibarıyla kötüleme ve yasaklanmasını ifade eden bir azarlama demektir. Fakat bu kötüleme ve yasaklama mutlak değil, mezarlar ve mezardakilerle öğünme, gururlanma ve oyalanma mahiyetinde olmak kaydiyle kayıtlanmıştır. Şu halde böyle olmayanlar bu hükme dahil olmaz, mefhum-i muhalif (tersine anlayış)de kalmış bulunur ki, bunun da kısaca hükmü burada sunulmuş olmak veya gayenin mefhumu ile amel edenlere göre caiz olmaya işaret etmektir. Susularak geçildiği takdirde de ahireti hatırlamak, düşünmek hikmetiyle meşru oluşu nebevî hadis ile beyan olunmuştur. Zira Ebu Davud'un rivayet ettiği vechile "Size kabir ziyaretini yasaklamıştım. Kabirleri ziyaret edin, çünkü o ahireti hatırlatır.", daha yaygın olan diğer bir lafızda "Size, kabir ziyaretini yasaklamıştım, haydi onları ziyaret edin, çünkü o size ahireti hatırlatır." buyurulmuştur. Gerçi bu hadis mütevatir olmadığı için âyeti ne tahsis, ne takyid, ne de neshedemez. Onun için bunda söylenen yasaklama, âyetteki yasaklamadır, denemez. Fakat âyetin sustuğu veya mücmel olduğu noktaları beyan eder. Ve önce kabir ziyaretinin Peygamber tarafından yasaklanmış olduğunu da haber verir. Bundan dolayı Fahreddin Razî, bu âyetin mânâsını açıklarken der ki: "Bununla Allah Teâlâ onları nefislerinden hayrete düşürüyor ki şöyle demek gibidir: Siz ne büyük şaşkınlık ediyorsunuz! Farzediniz ki siz ölülerinizle daha çoksunuz, fakat ondan ne çıkar, size onun ne faydası olur? Zira ziyaret bir yere gitmektir, bu ise bir çok maksatlarla olur, onların en önemlisi ve uymaya en layık olanı kalbi inceltmek ve

dünya sevgisini silerek ahireti düşünmektir. Çünkü kabirleri seyretmek onu meydana getirir. Nitekim Peygamber (s.a.v.) "Size kabir ziyaretini yasaklamıştım, haydi onları ziyaret edin, çünkü o size hatırlatmadır." buyurmuştur. Sizler ise onun aksini yaptınız, kalp sıkıntısı ve dünya sevgisine dalarak kabirleri ziyaret ettiniz. İşte önerme böyle tersine olduğu için Allah Teâlâ da bunu hayrete düşürme makamında zikretti". Yine bu mânâdan dolayı denilmiştir ki: Bu âyet geçmişlerle çokluk taslamak ve onunla öğünme ve gururlanmak için kabir ziyaretini çok yapanları uyarmaktır. İbret almak ve ahireti düşünmek için ziyaret edenlere değil. Nitekim diye başlayan Ebu Davud hadisi onun meşru olduğuna işaret eder. Bu söz doğrudur. Zira âyet, kabir ziyaretini mutlak olarak kötülemiş, çokla öğünme ve gururlanma suretiyle ziyaretleri kötülemiş ve azarlamış, diğer ciheti gayenin mefhumu ile sessiz bırakmış, onun da ahireti hatırlatmak için olanlarını hadis meşru kılmıştır. Fakat gariptir ki Âlûsî buna "Şüphe yok ki, âyetin bundan uzak olduğu açıktır." diye âyetin ilgisi olmadığını söyleyerek itiraz etmiş, sonra da kısmen tasdik ederek: "Evet mezardaki ile öğünmek veya ziyaret ile gururlanmak için kabir ziyaretinin kötülünmesinde söz yoktur. Nasıl ki mutasavvıflara nisbet iddia eden cahillerden bir çokları, şeyhlerin (Allah onlara rahmet eylesin) kabirlerini ziyaretle öyle yapıyorlar, onunla beraber taat itikad ettikleri birtakım kötülükler, yol diye tuttukları birtakım çirkinlikler ve daha ne işler yapmaktadırlar ki onlara satırların sineleri dar gelir." demiştir.

Görülüyor ki kendisi de kabir ziyaretini kötülemeyi, öğünme ve gururlanma ile kayıtlamış, sonra da onu bir takım kötülükler ve şerler işlemesine alet eden cahillere şiddetle hücum etmeye fırsat bularak, kabir ziyareti öğütlenme ve hatırlama için de olsa caiz değilmiş gibi ileri gitmiştir. Maksadı hadisin delalet ettiği ibret ve hatırlatma hikmetiyle meşru olan ziyareti inkâr değil, mefhum-i muhalif (zıt kavram) geçerli olmamak bakımından âyetin suskun olduğunu ve asıl söylenmesi kötülenmiş olan ziyaretleri kınama yönünde bulunduğunu söylemek olacaktır. Fakat bu münasebetle hadisin işareti ile meşruluk yönünü de açıklamış olan önceki sözü eleştirmesi doğru değildir. Gerçekte şeref ve şan ile gitmiş büyük geçmişlerin, babaların ve dedelerin iyiliklerine ve olgunluklarına varis olmayan, onların hayır ve haseneleriyle ahlakî faziletlerini

daha ileriye götürmek için kendilerinde yaşatmayan, onların hayat ve akıbetlerini düşünmekle ibret almak, o şekilde kendisinin sonunu düşünmek istemeyip de sadece onların isim ve şanlarıyla öğünmek, ölmüşlerin çokluğuyla gururlanmak, çürümüş kemikleriyle övünmek, gömülmüş bulundukları kabirleri çiğneyerek üzerlerinde düğün ve eğlence yapar gibi ciciler bicilerle eğlenmek, yanı başında aç kalan komşusunu düşünmeyip de kimseye faydası olmaz, israftan başka ad verilmez masraflar bile yaparak gösteriş için kabir ziyaretlerine gidenlerin, kabir ziyaretini ters gayelerle kötüye kullanmış, çokla öğünmek kendilerini sapıtmış, tamamen "çoklukla öğünmek sizi kabirlere varıncaya kadar oyaladı" âyeti mânâsında dahil, kötüleme ve kınamasına layık olduklarını hatırlatmak doğrudur. Fakat kabir ziyaretinin meşru olan yönü yokmuş ve bu âyette ondan bahsetmek münasebet almazmış gibi zannettirmek doğru değildir. Fıkıh kitaplarında kabir ziyaretinin dine uygunluğu ve adabı hakkında bahis vardır. Bu cümleden olarak "Dürrü Muhtar"da: "Kabir ziyaretinde bir sakınca yoktur, isterse kadınlar için olsun. Çünkü "Size kabir ziyaretini yasaklamıştım, haydi onları ziyaret edin." hadisi vardır" İmdaa, Mücteba, Bahir ve Redd-i Muhtar'da: "Doğrusu hadiste emrolunduğu için mendubdur". "Redd-i Muhtar"da: "Her hafta ziyaret olunur, en faziletli olan Cuma, Cumartesi, Pazar, Pazartesi, Perşembe günleridir". "Fethu'l-Kadir"de: "Sünnet olan, ayakta duadır. Nitekim Peygamber (s.a.v) Bakıa çıktığında öyle yapıyordu ve diyordu ki: "Selam sizlere müminler kavminin yurdu, biz de -inşâ Allah- sizlere katılacağız." "Şerh-i Lübab" da: "Ziyaretin adabındandır. Ziyaretçi âlemin baş ucundan değil, ayak ucundan gelir, fakat bu mümkün olduğu takdirdedir. Yoksa Peygamber (s.a.v.) bir ölünün başı ucunda Bakara Sûresi'nin baş tarafını, diğer bir ölünün ayak ucunda da sonunu okumuş olduğu sabittir. Edeplerinden biri de sahih olan lafzıyla selam vermektir, "aleykümüsselam" değil. Zira şöyle varid olmuştur: "Selam sizlere müminler kavminin yurdu, biz de -inşâ Allah- sizlere katılacağız, bizim ve sizin için Allah'dan afiyet dileriz". Sonra ayakta dua eder, oturursa hal-i

hayatındaki derecesine göre uzak veya yakın oturur ve Kur'an'dan kolayına geleni okur. Bu cümleden olarak Fatiha'yı ve Bakara Sûresi'nin başını e kadar ve Âyetül'kürsi ve Âmenerresulü, Yasin Sûresi, Mülk Sûresi, Tekâsür Sûresi ve on iki yahut onbir yahut yedi yahut üç kerre İhlas Sûresi, okuyabildiğini okur, sonra "Allahım, okuduğumuzun sevabını felana veya onlara ulaştır." der. Gerek kırâat ve gerek diğer amellerden ölüye sevap hediye edilmesi hakkında "İbnü Abidin"de geniş bilgi vardır. Özeti: Hac Ani'l-Gayr (Başkası adına haccetme) bahsinde âlimlerimiz açıkça söylemişlerdir ki, insan namaz, oruç sadaka veya diğer amelinin sevabını başkasına yapabilir. (Hidaye). Hatta "Muhit"den naklen "Tatarhaniye"nin Zekât bahsinde: Sadaka veren için en faziletli olan bütün mümin erkek ve kadınlar için niyet etmektir. Çünkü o onlara ulaşır, kendi sevabından da bir şey eksilmez. "Bahir" de: Bir kimse namaz kılsa veya oruç tutsa veya sadaka verse de sevabını gerek yaşayanlardan ve gerek ölülerden başkasına yapsa caiz olur. Ve sevabı, Ehl-i Sünnet ve'l-Cemaat'e göre onlara ulaşır. (Bedayî). Hafız İbnü Teymiyye, kırâet savabının Peygamber (s.a.v.) hazretlerine hediye edilmesini yasaklamak istemiş, çünkü onun yüksek şanına ancak onun izniyle cür'et edilebilir, o ise ona salevat getirmek ve onun için vesile istemektir, demiş. Sübkî ve daha diğerleri ise bu gibi hususlarda özel izne ihtiyaç olmadığını İbnü Ömer'den ve daha başkalarından misal göstermekle beyan ederek onu reddetmişlerdir.

İmâm-ı Âzam, İmam Ebu Yusuf'a "Vasiyetname"sinde şöyle demiştir: Sultanından ilme uygun olmayan bir şey gördüğün zaman, onu kendisine itaatinle beraber an, çünkü onun eli senin elinden kuvvetlidir. Ona, "Ben senin sultan olduğun, başkaları üzerinde otoriteyi haiz bulunduğun şeyde sana itaat ediciyim. Ancak gidişatında ilme uygun olmayan bir şey arzedeceğim." dersin. Bunu sultanın yanında bir kerre yaparsan yeterlidir. Zira üzerine düşer ve devam edersen belki sana kahrederler. Bu da dinin yıkımı olur. Şayet senin dininde ciddiliğini ve iyilikleri emretmekteki hırsını anlamak için onu bir iki kerre yaparsa, bir kerre daha yaptığı zaman yanına sen yalnızca gir ve dinde öğüt ver. Eğer bid'at ehli (sapık mezheb sahibi) ise, sultan da olsa, onunla tartış, Allah'ın Kitabı'ndan ve Resulullah'ın sünnetinden bildiklerini söyle. Kabul ederse ne âlâ, etmezse artık seni ondan korumasını Allah Teâlâ'dan dile ve ölümü an. Üstadın ve kendilerinden ilim aldığın kimseler için bağışlanmalarını dile ve Kur'ân okumaya devam et, kabirleri, şeyhleri ve mübarek yerleri çok ziyaret et.

Hep bunlar, kabir ziyaretinin de meşruluğunu, hikmetini, zamanını, usul ve

edeplerini göstermektedir. Dikkate şayandır ki bunlarda ölülerden bir şey istemek, "yetiş ey felan" gibi yardım istemek yoktur, ancak selam vermek "Allah'tan bize ve size afiyet dileriz." gibi gerek diriler ve gerek ölüler hakkında selamet ve afiyet için Allah'a dua etmek ve Kur'an okuyup sevabını hediye etmek ve bilhassa geridekilerin de onlara katılacağını düşünerek kamil iman ile gitmek için hazırlanmak üzere inşa Allah (Allah dilerse) diye ilâhî iradeye sığınmak vardır ki, bunun özeti ölülerden birşey dilenmeksizin onlara sadece ruhlarını şad edecek, Allah katında mertebelerini yükseltecek sevap hediye edip, her ne dileyecekse Allah'tan dilemek ve bütün kalbiyle ahireti, sonunda o kabirlere gidileceği ve o kabirlerin deşileceği ve gönüllerdekinin derileceği, insanların dağılmış çekirgeler ve dağların atılmış boyalı yünler gibi olacağı ve amellerin tartılıp tartıları ağır basanların razı olan geçime ve hafif gelenlerin kızgın ateşe ayrılacağı günü düşünüp Allah'a kâmil iman ve güzel amel ile ermek azmini kuvvetlendirerek, insanları aldatan gurur ve çokla öğünme hırsından sıyrılıp tartıda ağır basacak hayır işlerle hayatın feyiz ve meyvesini derlemeye çalışmaktır. Ölenler, Allah katında derecelerine göre ya razı olan geçim veya kızgın ateşe gitmek üzere Allah'a dönmüş veya döndürülmüşlerdir. Hayatta olanlar da "Kişi sevdiğiyle beraberdir..." sözü üzere sevdikleriyle haşrolunacaklarından, iyileri sevenler iyilerle, kötüleri sevenler de kötülerle haşrolunacaklardır. Sevginin kıymeti de "İnananlar en çok Allah'ı severler." (Bakara, 2/165) âyeti gereğince Allah için olması ve "De ki: 'Eğer Allah'ı seviyorsanız bana uyun ki Allah da sizi sevsin." (Al-i İmran, 3/31) emri gereğince Allah için itaatte bulunmak dolayısıyladır. Yoksa ölenler Allah katında ne kadar iyi olurlarsa olsunlar. "Onlar bir ümmetti, gelip geçti: Onların kazandıkları kendilerinin, sizin kazandıklarınız sizindir. Siz, onların yaptıklarından sorulmazsınız." (Bakara, 2/134) âyeti hükmünce, geçmişlerdir. Onların kazancı kendilerine, sizin kazancınız sizedir, siz onların amellerinden sorumlu olacak değilsiniz. Onun için onlarla öğünme ve gururlanmanın mânâsı yoktur. "Ancak sana ibadet ederiz ve ancak senden yardım bekleriz." (Fâtiha, 1/5) anlaşması gereğince ibadet Allah'a ve yardım ise ancak Allah'tandır. Allah için halka yardım öğülmüş ve emredilmiş ise de halktan

dilenmek kötülenmiştir. Dirilerden istenmesi caiz olmayan, şeyleri ölülerden istemenin hiç yakışmayacağı da açıktır. Onlardan faydalanma, onların O hallerini ve gidişatlarını düşünerek ilmî, amelî eserlerinden ve güzel gidişatlarını yaşatmak suretiyle ruhaniyetlerinden istifadedir.> Onun için İbnü Abidin (Allah'ın rahmeti üzerine olsun) "Redd-i Muhtar"da der ki: "Veliler, Allah'a yakınlıkta farklıdırlar. Ziyaret edenlerin menfaatleri de, marifetleri ve sırları oranındadır." Bir insanın bir kitaptan bir proplemini halletmesi, geçmişlerden bir istifadesi olduğu gibi, bir kabri ziyaretle bir kitap okur gibi düşüncenin uyandıracağı hatıralara göre bir etki alması da tabiidir.

Bunun en güzeli de meydana gelen kalp inceliği ile ahiret hissini duyup, o uyanma ile hayata dönmek ve gaflet perdesini sıyırıp, kalan ömrünü hayır ve iyilikler ile Hakk'a kavuşanlara katılmak üzere hak yolunda güzel amellerle geçirmek azmini beslemektir ki, hadis-i şerifte buna: "Çünkü o size ahireti hatırlatır." diye tenbih edilmiştir. Böyle uyanma ile ibret alınması lazım gelen kabir ziyaretini, zıddına olarak, öğünme gururuyla çoklukla öğünmek için yapmak, sıkıntının, gafletin son derecesi olduğundan dolayı öyle yapanlara "Çoklukla övünmek, sizi kabirlere varıncaya kadar oyaladı." hitabıyla azarlama yapılmıştır. Bu açıklama, kabir ziyareti, hakikat mânâsına olduğu takdirdedir. Buna, "Çoklukla öğünmek sizi ta kabirleri ziyaret edişinize kadar oyaladı." yani kabirleri ziyaret ettiğiniz zaman o çokla gururlanma ve oyalama kalmadı veya kalmaz, mânâsı verildiği takdirde gaye, gaye edilenden hariç olacağından kabir ziyaretlerinin dünya hırsına çokla öğünme ve oyalamaya son vereceğine de işaret edilmiş olur. Fakat yukarda açıklandığı üzere tefsirciler bu takdirde kabir ziyareti hakikat mânâsına olmayıp, ölümden kinaye olacağını söylemişlerdir. Çünkü çoklukla öğünmeye kesin şekilde son veren ölümdür. Gerçi bir ölü başında bulunmak ve bir cenazeyi kabre götürüp defnetmek veya sonra kabrini ziyaret etmek hallerinde de açıklandığı üzere kalbi olanlara bu anahtar ve hatırlatma hükmü inkişaf etmez değilse de bu, genel ve kesin olmadığı gibi, bunlar hakikatle hep ölümün fer'i ve gereğidirler. Bir de bunlar

istenildiği takdirde yasak ve kötülenmiş değil, sözün gelişi gayeye yönelik olarak vacip veya mendub olmak gerekir. Yani asıl maksat oyalamayı beyan ile zorlama ve azarlamadan çok kabir ziyaretine sevketmek demek olur. Fakat bu haddizatında güzel bir mânâ olmakla beraber, bundan sonraki ile zecr (yasaklama)e uygun düşmez. Çünkü kelâmın sevki, gereğinde kelâmın yasaklama ve tehdidi, doğrudan doğruya ziyarete yönelmiş olmak lazım gelir. Bu ise zıtlık ve çelişki olur. Bundan anlaşılır ki, kelâmın sevkedildiği şey kabir ziyareti değil, oyalama ve çokla öğünmekle kınamadır. Kelâmın yasaklama ve zorlaması da ona yöneliktir. Önceki vecihlerde ise çokla öğünmek için olan kötülenmiş kabir ziyareti bahis konusu olarak gaye, gaye edinilende dahil olduğu için bu mahzur varid olmadığı gibi, gaye, gaye edilenden, kelâmın sevkedildiği şeyden hariç olmak üzere ölüm mânâsına olduğu takdirde de varid olmaz. Ve meâl şu olur: "Çokla öğünmek sizleri öyle gaflete düşürdü ki, tâ canlarınız çıkıncaya, tenleriniz kabirlere girinceye kadar.

3. İş öyle değil, sakının, öyle kabir ziyaretine varıncaya kadar çoklukla öğünme ve gururlanma ile oyalanmayın, sonu kabre varan dünyada çok önemli olan görevi unutup da boş, gelip geçici şeylerle eğlenip oyalanmak, mal çokluğuyla gururlanmak aklı olanlara yakışmaz; gerçek, sandığımız gibi değil. İlerde bileceksiniz. Ne büyük gaflette bulunduğunuzu, bulunduğunuz halin sonu ne kadar kötü olduğunu, sonucunu gördüğünüz zaman anlayacaksınız.

4. Sonra, hayır, ilerde bileceksiniz. Öncekini tekiddir. İkincinin birinciden daha belagatlı olduğuna delalet içindir. Bir de önceki ölüm sırasında veya kabirde, ikincisi de ölümden sonraki dirilme sırasında denilmiştir.

5. "Hayır öyle değil." Önceki yasaklamaları bir daha te'kiddir. Râzî der ki: "Bu iadenin güzel oluşu, çünkü her yerde 'ya diğer yerlerindekinden başka bir şey takip ettirmiştir. Bu şöyle demek gibidir: Yapmayın azabı hak etmiş olacaksınız, yapmayın daha diğer zararlara giriftar olacaksınız. Bu gibi tekrarlar ise belagatçılar katında çirkin değil, güzeldir, faydalıdır. Fakat Hasen'den rivayet edildiği üzere bu üçüncü 'nın "hakikaten, gerçekten" mânâsına olması da yakışır, yani doğrusu . Yakîn (kesin bilgi) ile bilesiniz. Dilimizde Arapça'dan olan "yakîn" ile sırf Türkçe olan "yakın" kelimelerini birbirine karıştırmamak gerekir. Türkçe "yakın", Arapça "karib" demek olduğu malumdur. Bununla beraber Arapça olan "yakîn" de dilimize öyle mal olmuştur ki, çokları Türkçe "yakın"ı bile Arapçası gibi yazarlar. Bu kelimenin ilim ve edebiyat ıstılahımızda kıymeti çok büyüktür. Bütün ilim ve fende aranan gaye bu yakîne ermektir. Onun için "ilme'l-yakîn", "ayne'l-yakîn", "hakka'l-yakîn" deyimleri de birer klişe olmuştur. Yukarılarda da geçtiği

üzere "yakîn" aslında şeksiz ve tereddütsüz ilim mânâsına "yakn" gibi masdar veya mübalağalı ism-i fail olup ilmin sıfatından olarak bilinmektedir. "Müteyakkan" (şeksiz şüphesiz bilinen) mânâsına malumun sıfatı olarak da kullanılır. Özellikle "ölüm"ün de ismi olmuştur. Rağıb der ki: İlmin sıfatı olan yakîn, anlayışın sebatıyle nefsin sükunudur. Marifetin, dirayetin ve benzerlerinin üstündedir. İlm-i yakîn (kesin bilgi) denilir, marifet-i yakîn denilmez. Seyyid'in beyanına göre de sözlükte yakin, şek ve şüphe olmayan ilimdir. İstılahta, "o şey öyledir diye öyle inanmaktır ki, başka türlü olması mümkün değil, inancı ile beraber olaya uygun ve yok olması mümkün olmayan bir inanç ola. (Bu tarifin, ilme'l-yakîn, ayne'l-yakîn, hakka'l-yakîn mertebelerinin açıklaması hakkında Bakara Sûresi'nde "Onlar ahirete de kesinlikle inanırlar." (Bakara, 2/4) ve Vâkıa Sûresi'nde "İşte kesin gerçek budur." (Vâkıa, 56/95) âyetlerinde söz geçmişti. Oraya bkz.). Burada şunu söyleyelim ki, bu âyette mef'ul-i mutlak "kesin bilgi" tamlamasında yakînın üç mânâsına göre üç ihtimal vardır:

Birincisi: Yakîn ilmin sıfatı olmak mânâsıyla mevsufun sıfata veya âmmın hassa izafeti kabilinden olmasıdır ki, yakîn ilim, yakîn denilen sağlam biliş demektir.

İkincisi: İlmin malumuna izafeti kabilinden olmasıdır ki, emr-i müteyakkane yani şeksiz malumunuz bulunan şeyleri bilirsiniz gibi demektir. Tefsircilerin pekçoğu bu mânâyı söylemişlerdir.

Üçüncüsü: "el-Yakîn", mevt (ölüm) mânâsına olarak ölümü bilmek, ölümü biliş, yahut ölüm ilmi, ölüm bilgisi ile ilerisini bilseniz, demek olur. Bazı tefsirciler de burada bu mânâyı vermişlerdir.

İnsanların ölümü bilişleri üç mertebededir:

Birincisi: Her aklı olan, benzerlerinin ölümünden inceleme ve kıyas yoluyla delil getirerek kendinin öleceğini de şüphesiz bilir ki bu ilme'l-yakîndir.

İkincisi: Ölüme çok yaklaştığında melekleri açıkça görmesiyle ölümü bilir ki bu da ayne'l-yakîndir.

Üçüncüsü: Tam öldüğü andaki biliştir ki, o da hakka'l-yakîndir. Önce ilme'l-yakîn, ayne'l-yakîn malumu olan yakîn o zaman kendisi olarak tahakkuk etmiştir. İlme'l-yakîn, bu üç mertebeye âmm olarak da kullanılır. Bu mânâlarla ilm-i yakîn ve ilm-i mevt (ölüm bilgisi) deyimi, mesela matematik ilmi, tıp ilmi, hayat ilmi, ruh ilmi (psikoloji), din ilmi, felsefe ilmi deyimleri kabilinden olarak

mânâ: Yakın bilgisini, ölüm bilgisini hakkıyla bilseniz de o ilim ile ilerisini, sonuçtaki cezayı bilseniz! demek olur. Sonra, bütün tefsirciler burada in cevabının hazfedilmiş olduğunda ittifak etmiş görünüyorlar. Ancak takdirinde bir-iki vecih söylemişlerdir:

1- Eğer ilerisini şüphesiz ilimle bilseniz öyle yapmazdınız, mal çokluğu ile öğünme sizi oyalamazdı, diye, öneri ile tayindir.

2- Zihinler mümkün olabilen her şekli düşünsün diye kapalı bir şekilde korkutmayı en yüksek derecede büyütmek üzere haziftir ki, eğer ilerisini şeksiz ilimle bilseniz neler neler yapardınız, yani öyle çalışır, öyle işler yapardınız ki, şimdi onun içeriği tarif ve tavsife sığmaz. Fakat biliyorsunuz, bilgisizlik ve gurur ile yanlış gidiyorsunuz, çokla öğünmek ve gururlanmakla vakit geçiriyorsunuz, demek olur. Tahkik ehlinin tercihleri de bu ikinci vecihtir.

Birçok kimseler ilim denilince, ilmin lafını etmek, onunla düşük ve fani maksatlar elde etmek zanneder. Lafıyla öğünmek ve çokla gururlanmayı, ilmi ve ilmin adını düşük maksatlar için kullanmayı hüner sayar. Halbuki düşünülürse, tefsircilerin hatırlattıkları vechile, bu âyette âlimlere çok büyük tehdit vardır. Zira bu âyet gösterir ki, çokla öğünmenin sonundaki âfet ve felakete kesin ilim hasıl olsaydı çokla öğünme ve gururlanmadan vazgeçerlerdi. Bu ise suçu gerektirir: Demek ki, çokla öğünme ve gururlanmayı terketmeyenlerde yakîn (kesinlik) hasıl olmaz. O halde ilmin gerçeğini sezmeyerek kötüye kullanan, bildiklerine imanı olmayan, bilgisiyle ilme yaraşır amelde bulunmayan, onunla beraber bilgin adını taşımak isteyenlerin vay haline, vay haline. İlmin şartlarından birisi ve hatta en birincisi güzel amellerin en şiddetli uyarıcılarından olmasıdır. O, amel zamanında önünde bulunursa rehber, teşvikçi, öğütçü olur. Amel vakti geçtikten sonra olursa, o vakit de hasret ve nedamet olur. Bu hasret şöyle bir misal ile temsil edilir: Bir yolcu kâfilesi karanlık bir yerden geçmişler. Geçerken ayaklarına ilişen birtakım taşlardan zahmet çekmişler. Bir çokları sadece o zahmetten bir an önce sıyrılıp çıkmayı düşünerek geçip gitmişler, bazıları da o karanlıkta onlardan biraz alıp ceplerine, torbalarına koymuşlar. Sonra karanlıktan çıktıkları vakit bakmışlar ki o taşlar cevahir (kıymetli taşlar) imiş. O zaman her iki kısım da hasret ve nedametle ah çekmiş. Almış olanlar, "ah niye daha çok almadık" diye gam yemişler. Almayanlar da: "ah niye biz hiç almadık" diye çırpınıp dövünmüşler. İşte kıyamet günü kıyamet ehlinin hali bunun gibi olacaktır. Çalışanlar, "niye daha iyi çalışmadık" diye; çalışmayanlar da, "niye biz çalışmadık" diye üzüleceklerdir. Onun için gençler, hayat ve memat

(ölüm) için karanlıkları aydınlatacak olan yakîn ilmine (kesin ilme) çalışmalı, ilmi olanlar da güçleri yetebildiği kadar bilgilerini ahirette işlerine yarayacak, tartılarında ağır basacak güzel ameller yapmak için tatbik ve icraya çalışmalı, dünya zevki geçirmeye, dünyada kalacak servetler toplamaya uğraşmamalı, kazançlarını hak ve hayır uğrunda sarfetmelidirler. Zira bu dünya eğlenecek yer değildir, istikbal geçidi, sırat çok tehlikelidir. Buyuruluyor ki:

Vallahi o cehennemi muhakkak göreceksiniz. O cehennem, önceki sûredeki "haviye" (çukur), nâr-ı hamiye denirken kızgın ateştir. Bununla o tefsir edilmiş, cehennem ateşi demek olduğu da anlatılmıştır. İlk bakışta bu âyet yukarıki in cevabı ve lâm-ı ibtidaiye (başlama lâmı) sanılır. Fakat öyle değildir. Demin açıklandığı üzere in cevabı hazfedilmiş, bu "lâm", kasem (yemin) için olarak, cümle, hazfedilmiş cevabın sebebi olmak üzere baştan tehdittir. Bunun doğrudan doğruya e cevap olmamasının sebebini tefsirciler şöyle izah etmişlerdir. Zira " edatı bir şeyin imkânsız oluşu sebebiyle diğer bir şeyin de imkânsızlığını ifade içindir." Yani asıl vaz'ı şartının vuku bulmamasından dolayı cevabının vuku bulmadığını ifade içindir. Şu halde bu cümle ona cevap olsaydı, mânâ: kesin ilim (ilm-i yakîn) bulunmadığından dolayı o cehennemin görülemediğini anlatmaktan ibaret olurdu. Durum bu ise sözün cereyanından ve bundan sonraki âyetlerin devamından anlaşılıyor ki maksat, o cehennemin, şimdi niçin görülmediğini beyan değil, ilerde muhakkak olarak görüleceğini beyan etmekle korkutmadır. Bu ise bunun e cevap değil, başlı başına ibtida-i kelâm (kelâm başlangıcı) olduğuna karinedir. Bu şekilde de lâmın kasem için olması açıktır. Gerçi bunu e cevap yaparak ve görmeyi ilim mânâsına, kalp görmesine yorarak, dolayısıyla o korkutma ve tehdit mânâsını anlamak da mümkündür. "Eğer kat'i ilimle bilesiniz, elbette o cehennemi görecektiniz, yani göreceğinizi muhakkak bilecek anlayacaktınız, fakat bilmiyorsunuz. Onun için şimdi görmüyor, anlamıyorsunuz. Ama ilerde göreceğiniz muhakkak" demek olabilir. Fakat bu daha dolambaçlı, daha uzun bir yoruma ve takdir olur. Öbürü ise daha sade ve daha açıktır.

6. "Hayır öyle değil." Önceki yasaklamaları bir daha te'kiddir. Râzî der ki: "Bu iadenin güzel oluşu, çünkü her yerde 'ya diğer yerlerindekinden başka bir şey takip ettirmiştir. Bu şöyle demek gibidir: Yapmayın azabı hak etmiş olacaksınız, yapmayın daha diğer zararlara giriftar olacaksınız. Bu gibi tekrarlar ise belagatçılar katında çirkin değil, güzeldir, faydalıdır. Fakat Hasen'den rivayet edildiği üzere bu üçüncü 'nın "hakikaten, gerçekten" mânâsına olması da yakışır, yani doğrusu . Yakîn (kesin bilgi) ile bilesiniz. Dilimizde Arapça'dan olan "yakîn" ile sırf Türkçe olan "yakın" kelimelerini birbirine karıştırmamak gerekir. Türkçe "yakın", Arapça "karib" demek olduğu malumdur. Bununla beraber Arapça olan "yakîn" de dilimize öyle mal olmuştur ki, çokları Türkçe "yakın"ı bile Arapçası gibi yazarlar. Bu kelimenin ilim ve edebiyat ıstılahımızda kıymeti çok büyüktür. Bütün ilim ve fende aranan gaye bu yakîne ermektir. Onun için "ilme'l-yakîn", "ayne'l-yakîn", "hakka'l-yakîn" deyimleri de birer klişe olmuştur. Yukarılarda da geçtiği

üzere "yakîn" aslında şeksiz ve tereddütsüz ilim mânâsına "yakn" gibi masdar veya mübalağalı ism-i fail olup ilmin sıfatından olarak bilinmektedir. "Müteyakkan" (şeksiz şüphesiz bilinen) mânâsına malumun sıfatı olarak da kullanılır. Özellikle "ölüm"ün de ismi olmuştur. Rağıb der ki: İlmin sıfatı olan yakîn, anlayışın sebatıyle nefsin sükunudur. Marifetin, dirayetin ve benzerlerinin üstündedir. İlm-i yakîn (kesin bilgi) denilir, marifet-i yakîn denilmez. Seyyid'in beyanına göre de sözlükte yakin, şek ve şüphe olmayan ilimdir. İstılahta, "o şey öyledir diye öyle inanmaktır ki, başka türlü olması mümkün değil, inancı ile beraber olaya uygun ve yok olması mümkün olmayan bir inanç ola. (Bu tarifin, ilme'l-yakîn, ayne'l-yakîn, hakka'l-yakîn mertebelerinin açıklaması hakkında Bakara Sûresi'nde "Onlar ahirete de kesinlikle inanırlar." (Bakara, 2/4) ve Vâkıa Sûresi'nde "İşte kesin gerçek budur." (Vâkıa, 56/95) âyetlerinde söz geçmişti. Oraya bkz.). Burada şunu söyleyelim ki, bu âyette mef'ul-i mutlak "kesin bilgi" tamlamasında yakînın üç mânâsına göre üç ihtimal vardır:

Birincisi: Yakîn ilmin sıfatı olmak mânâsıyla mevsufun sıfata veya âmmın hassa izafeti kabilinden olmasıdır ki, yakîn ilim, yakîn denilen sağlam biliş demektir.

İkincisi: İlmin malumuna izafeti kabilinden olmasıdır ki, emr-i müteyakkane yani şeksiz malumunuz bulunan şeyleri bilirsiniz gibi demektir. Tefsircilerin pekçoğu bu mânâyı söylemişlerdir.

Üçüncüsü: "el-Yakîn", mevt (ölüm) mânâsına olarak ölümü bilmek, ölümü biliş, yahut ölüm ilmi, ölüm bilgisi ile ilerisini bilseniz, demek olur. Bazı tefsirciler de burada bu mânâyı vermişlerdir.

İnsanların ölümü bilişleri üç mertebededir:

Birincisi: Her aklı olan, benzerlerinin ölümünden inceleme ve kıyas yoluyla delil getirerek kendinin öleceğini de şüphesiz bilir ki bu ilme'l-yakîndir.

İkincisi: Ölüme çok yaklaştığında melekleri açıkça görmesiyle ölümü bilir ki bu da ayne'l-yakîndir.

Üçüncüsü: Tam öldüğü andaki biliştir ki, o da hakka'l-yakîndir. Önce ilme'l-yakîn, ayne'l-yakîn malumu olan yakîn o zaman kendisi olarak tahakkuk etmiştir. İlme'l-yakîn, bu üç mertebeye âmm olarak da kullanılır. Bu mânâlarla ilm-i yakîn ve ilm-i mevt (ölüm bilgisi) deyimi, mesela matematik ilmi, tıp ilmi, hayat ilmi, ruh ilmi (psikoloji), din ilmi, felsefe ilmi deyimleri kabilinden olarak

mânâ: Yakın bilgisini, ölüm bilgisini hakkıyla bilseniz de o ilim ile ilerisini, sonuçtaki cezayı bilseniz! demek olur. Sonra, bütün tefsirciler burada in cevabının hazfedilmiş olduğunda ittifak etmiş görünüyorlar. Ancak takdirinde bir-iki vecih söylemişlerdir:

1- Eğer ilerisini şüphesiz ilimle bilseniz öyle yapmazdınız, mal çokluğu ile öğünme sizi oyalamazdı, diye, öneri ile tayindir.

2- Zihinler mümkün olabilen her şekli düşünsün diye kapalı bir şekilde korkutmayı en yüksek derecede büyütmek üzere haziftir ki, eğer ilerisini şeksiz ilimle bilseniz neler neler yapardınız, yani öyle çalışır, öyle işler yapardınız ki, şimdi onun içeriği tarif ve tavsife sığmaz. Fakat biliyorsunuz, bilgisizlik ve gurur ile yanlış gidiyorsunuz, çokla öğünmek ve gururlanmakla vakit geçiriyorsunuz, demek olur. Tahkik ehlinin tercihleri de bu ikinci vecihtir.

Birçok kimseler ilim denilince, ilmin lafını etmek, onunla düşük ve fani maksatlar elde etmek zanneder. Lafıyla öğünmek ve çokla gururlanmayı, ilmi ve ilmin adını düşük maksatlar için kullanmayı hüner sayar. Halbuki düşünülürse, tefsircilerin hatırlattıkları vechile, bu âyette âlimlere çok büyük tehdit vardır. Zira bu âyet gösterir ki, çokla öğünmenin sonundaki âfet ve felakete kesin ilim hasıl olsaydı çokla öğünme ve gururlanmadan vazgeçerlerdi. Bu ise suçu gerektirir: Demek ki, çokla öğünme ve gururlanmayı terketmeyenlerde yakîn (kesinlik) hasıl olmaz. O halde ilmin gerçeğini sezmeyerek kötüye kullanan, bildiklerine imanı olmayan, bilgisiyle ilme yaraşır amelde bulunmayan, onunla beraber bilgin adını taşımak isteyenlerin vay haline, vay haline. İlmin şartlarından birisi ve hatta en birincisi güzel amellerin en şiddetli uyarıcılarından olmasıdır. O, amel zamanında önünde bulunursa rehber, teşvikçi, öğütçü olur. Amel vakti geçtikten sonra olursa, o vakit de hasret ve nedamet olur. Bu hasret şöyle bir misal ile temsil edilir: Bir yolcu kâfilesi karanlık bir yerden geçmişler. Geçerken ayaklarına ilişen birtakım taşlardan zahmet çekmişler. Bir çokları sadece o zahmetten bir an önce sıyrılıp çıkmayı düşünerek geçip gitmişler, bazıları da o karanlıkta onlardan biraz alıp ceplerine, torbalarına koymuşlar. Sonra karanlıktan çıktıkları vakit bakmışlar ki o taşlar cevahir (kıymetli taşlar) imiş. O zaman her iki kısım da hasret ve nedametle ah çekmiş. Almış olanlar, "ah niye daha çok almadık" diye gam yemişler. Almayanlar da: "ah niye biz hiç almadık" diye çırpınıp dövünmüşler. İşte kıyamet günü kıyamet ehlinin hali bunun gibi olacaktır. Çalışanlar, "niye daha iyi çalışmadık" diye; çalışmayanlar da, "niye biz çalışmadık" diye üzüleceklerdir. Onun için gençler, hayat ve memat

(ölüm) için karanlıkları aydınlatacak olan yakîn ilmine (kesin ilme) çalışmalı, ilmi olanlar da güçleri yetebildiği kadar bilgilerini ahirette işlerine yarayacak, tartılarında ağır basacak güzel ameller yapmak için tatbik ve icraya çalışmalı, dünya zevki geçirmeye, dünyada kalacak servetler toplamaya uğraşmamalı, kazançlarını hak ve hayır uğrunda sarfetmelidirler. Zira bu dünya eğlenecek yer değildir, istikbal geçidi, sırat çok tehlikelidir. Buyuruluyor ki:

Vallahi o cehennemi muhakkak göreceksiniz. O cehennem, önceki sûredeki "haviye" (çukur), nâr-ı hamiye denirken kızgın ateştir. Bununla o tefsir edilmiş, cehennem ateşi demek olduğu da anlatılmıştır. İlk bakışta bu âyet yukarıki in cevabı ve lâm-ı ibtidaiye (başlama lâmı) sanılır. Fakat öyle değildir. Demin açıklandığı üzere in cevabı hazfedilmiş, bu "lâm", kasem (yemin) için olarak, cümle, hazfedilmiş cevabın sebebi olmak üzere baştan tehdittir. Bunun doğrudan doğruya e cevap olmamasının sebebini tefsirciler şöyle izah etmişlerdir. Zira " edatı bir şeyin imkânsız oluşu sebebiyle diğer bir şeyin de imkânsızlığını ifade içindir." Yani asıl vaz'ı şartının vuku bulmamasından dolayı cevabının vuku bulmadığını ifade içindir. Şu halde bu cümle ona cevap olsaydı, mânâ: kesin ilim (ilm-i yakîn) bulunmadığından dolayı o cehennemin görülemediğini anlatmaktan ibaret olurdu. Durum bu ise sözün cereyanından ve bundan sonraki âyetlerin devamından anlaşılıyor ki maksat, o cehennemin, şimdi niçin görülmediğini beyan değil, ilerde muhakkak olarak görüleceğini beyan etmekle korkutmadır. Bu ise bunun e cevap değil, başlı başına ibtida-i kelâm (kelâm başlangıcı) olduğuna karinedir. Bu şekilde de lâmın kasem için olması açıktır. Gerçi bunu e cevap yaparak ve görmeyi ilim mânâsına, kalp görmesine yorarak, dolayısıyla o korkutma ve tehdit mânâsını anlamak da mümkündür. "Eğer kat'i ilimle bilesiniz, elbette o cehennemi görecektiniz, yani göreceğinizi muhakkak bilecek anlayacaktınız, fakat bilmiyorsunuz. Onun için şimdi görmüyor, anlamıyorsunuz. Ama ilerde göreceğiniz muhakkak" demek olabilir. Fakat bu daha dolambaçlı, daha uzun bir yoruma ve takdir olur. Öbürü ise daha sade ve daha açıktır.

7. Sonra yemin olsun ki cehennemi yakin gözüyle göreceksiniz. Bu "ayne'l-yakîn" (yakîn gözü) tamlamasındaki "ayn"da iki vecih vardır. Birisi: "Ayn", göz mânâsına olmasıdır. Yakîn gözüyle, açıkça, önünüzde göreceksiniz, demek olur. Rü'yet (görmek)den zahir olan budur. Bu şekilde önceki görmek (rü'yet) tehdit, ikinci rü'yet mahşerde, sıratta görme demektir. Diğeri de "ayn", zat mânâsına olmaktır ki yakînin zatından, kendisinden ibaret

olan bir görüşle göreceksiniz, demek olur. Tefsircilerin çoğu burada mânâ bu olduğunu söylemişlerdir. Bu ise hakka'l-yakîn mânâsının aynı demektir. Bunda bilen, biliş, bilinen, gören, görüş ve görünen hep aynı şey olarak birleşmiş olur. Böyle biliş ve görüş de Allah korusun ancak o cehenneme girmekle olur. Onun için buna göre de demişlerdir ki, önceki rivayet (görüş), ortaya çıkış esnasında, sonraki görüş girme esnasındadır.

8. Sonra vallahi o gün o nimetlerden muhakkak sorulacaksınız.

Naîm , kendisiyle tad alınan her türlü nimeti içerir. Hayat, sıhhat ve afiyet ve hatta içilen bir yudum tatlı, soğuk su da bunda dahildir. Sözün gelişine göre hitap, malla öğünme kendilerini oyun ile oyalamış olanlara; o nimetlerden maksad da öyle oyun ve gafletle tadılarak ve nimetlenerek dinden veya dinin görevleri ve sorumluluklarından alıkoyan nimetler olmak açık görünür. Bu şekilde sorudan, sorgudan maksat da, o gün elden gidecek olan o nimetleri başa kakmak, onların acılarını, azaplarını çektirmektir. Onun için "Keşşâf"ta der ki: "İnsanın sorumlu olacağı ve cezalandırılacağı nimetler nedir? Çünkü hiçbir nimeti olmayan kimse yoktur, dersen, derim ki: O bütün himmeti lezzetlerini elde etmeye sarfedilmiş olan, ancak hoş yemek ve yumuşak giyinmek, vakitlerini eğlence ve oyunla geçirmek için yaşayan; ilim ve amele, layık oldukları önemi vermeyen; nefsine onların zorluklarını yüklemek istemeyen kimselerin nimetleridir. Fakat Allah Teâlâ'nın sırf kulları için yarattığı nimeti ve rızıkları ile faydalanıp, onlarla ilim tahsiline ve gereğince güzel ameller yapmaya çalışmak için kuvvet alan ve şükrünü yerine getirmeye çalışan kimseler ondan hariçtir. Resul-i Ekrem (s.a.v.) hazretleri rivayet olunduğu üzere ashabıyla bir hurma yiyip, üzerine su içtiklerinde "Bizi doyuran, suya kandıran ve müslümanlar olarak yaratan Allah'a hamdolsun." diye hamdederek buna işaret buyurmuştur.

Bunda dinden büsbütün gaflet eden kâfirler dahil olduğu gibi, dinî yükümlülüklerden gaflet eden fasık müminler de dahil olur. Yani bunlar, hep o nimetlerden sorumlu olacaklardır. Şükrünü bilen salih müminler değil. Beydâvî bunu şöyle özetlemiştir: "Naim (nimetler), yani o sizi oyalayan nimetler demektir. Hitap, dünyası dininden alıkoyan her kimseye, naim de onu işgal edene

mahsustur. Çünkü karine ve "De ki: 'Allah'ın kulları için var ettiği zineti ve temiz rızıkları kim haram etti?" (A'râf, 7/32) gibi birçok nasslar ona delalet eder. Bununla beraber ikisi de geneldir. "Herkes şükründen sorumlu olacaktır." da denilmiş; "Âyet, kâfirlere mahsustur." da denilmiştir. Hakikatte Hasen, Mükatil ve İbnü Abbas'dan rivayet edilerek bazı tefsirciler bu sûredeki hitapların kâfirlere, bundan dolayı bu âyetteki sorunun da cezalandırma sorusu olarak onlara mahsus olduğuna kani olmuşlardır. "Biz hiç, bir nankörden başkasını cezalandırır mıyız?" (Sebe', 34/17) buyurulmuş olmasıyla da delil getirmişlerdir. Fakat bundan maksad nimeti inkâr etme olduğuna göre önceki mânâya eşit olur. Diğer bir kısım tefsirciler de sûrenin sonundaki bu hitabın gerek kâfir, gerek mümin, gerek fasık, gerek salih bütün insanlara ait bir hitap, naimin de her nimeti içeren nimetler cinsi olduğunu söylemişlerdir. Bu şekilde sorudan maksat, yalnız başa kakmak için azarlama ve ceza sorgusu demek olmayıp, inkâr veya şükrü ortaya çıkaran ve ona göre ya ceza veya mükafat ile neticelenecek olan soru demek olur. Buna bir hayli haberlerle delil getirmişlerdir. Bu cümleden olarak: Tirmizî'nin Abdullah b. Zübeyr'den, babasından rivayet ettiği üzere âyeti nazil olduğu zaman Zübeyr b. Avvam (r.a.): Ey Allah'ın Resulü! Biz hangi nimetlerden sorgulanacağız? "O iki karadan ibaret: Hurma ve su!" demişti. Resulullah: "Haberiniz olsun ki o olacak." buyurdu. Ebu Hüreyre'den rivayette: "İnsanlar ey Allah'ın Resulü, biz hangi nimetlerden sorgulanacağız? Onlar iki siyahtan ibaret düşman hazır, kılıçlarımız boyunlarımızda, demişlerdi. Resulullah: "Muhakkak bu olacaktır" buyurdu. Tirmizî öncekine hasen ve ikinciden çok sahih, demiştir. Yine Ebu Hureyre'den: Resulullah (s.a.v) buyurmuştur ki: Kıyamet günü ilk önce sorulacak (yani kula nimetlerden sorulacak ilk soru) ona: Biz senin cismine sıhhat vermedik mi? Ve seni soğuk suya kandırmadık mı? denilmektedir. Tirmizî buna, "garib" demiştir. Hz. Ömer'den rivayet olunmuştur: Hangi naimden sorulacağız ey Allah'ın Resulü? Halbuki memleketimizden ve mallarımızdan çıkarıldık." demişti. Resulullah da, sizleri sıcaktan ve soğuktan koruyan meskenlerin,

ağaçların, çadırların gölgeleri ve sıcak günde soğuk su, buyurmuştur. "Kendi yurdunda emniyette, bedeni afiyette, gününün azığı yanında olan kimse sanki dünya tamamiyle ona tahsis edilmiş, onun olmuş gibidir." hadisi de ona yakındır.

Bir de Resulullah zamanında bir genç müslüman olmuştu. Resulullah ona Sûresini öğretmişti. Sonra da onu bir kadınla evlendirmişti. Kadının yanına girip de büyük bir cehiz ve birçok nimet görünce, "ben bunları istemem" diyerek çıktı gitti. Peygamberimiz sebebini sorunca: "Sen bana "Sonra o gün nimetlerden muhakkak sorulacaksınız." diye öğretmedin mi? Ben onların cevabını vermeye güç yetiremem." dedi, diye rivayet edilmiştir. Ve Enes'den rivayet edilmiştir ki: Bu âyet nazil olduğu zaman bir muhtaç kalkmış, "Benim üzerimde nimetten birşey var mı?" demişti. Resulullah "gölge, iki nalın, soğuk su" buyurdu.

Bu hususta rivayet edilen haberlerin en yaygını, Müslim, Ebu Davud, Tirmizî, Nesaî, İbnü Mâce ve daha diğerlerinin Ebu Hureyre'den rivayet ettikleri şu hadistir: Bir gün Hz. Peygamber (s.a.v.) dışarı çıkmıştı. Ebu Bekir, Ömer (r. anhüma)'e rastladı. "Bu saatte sizi evlerinizden çıkaran nedir?" buyurdu. "Açlık ey Allah'ın Resulü." dediler. "Nefsim yed-i kudretinde olan yüksek zata yemin ederim ki, beni de sizi çıkaran çıkardı. Öyle ise "kalkın" buyurdu. O'nun emrinde kalktılar, Ensar'dan bir zatın evine gittiler. Vardılar ki o, evinde yok, hanım: "Buyurun, merhaba" dedi, Peygamber (s.a.v): "Filan nerdedir?" buyurdu. "Bize iyi su almaya gitti." dedi. Derken Ensarî geldi, Peygamber'i ve iki arkadaşını görünce: "Allah'a hamdolsun, bugün benden daha kerim (şerefli) misafirli kimse yok." dedi, hemen gitti, bir hurma dalı getirdi, koruğu da hurması da vardı. "Bundan buyuradurun." dedi ve kendisi bıçağı aldı, "Resulullah, sağılır sakın kesme!" buyurdu. O hemen onlar için bir koyun kesti, o koyundan ve o hurmadan yediler ve su içtiler. Ne zaman ki doydular ve kandılar, Resulullah (s.a.v.) Ebu Bekir ve Ömer'e buyurdu ki: "Nefsim kudret elinde olan Allah'a yemin ederim ki kıyamet günü bu nimetten sorulacaksınız".

İbnü Hibban'ın ve İbnü Merduye'nin İbnü Abbas'dan rivayetlerinde de:

Nebi (s.a.v.) ve iki arkadaşı Ebu Eyyüb el-Ensarî hazretlerinin evine gittiler, hanım: "Merhaba Allah'ın Nebisi (s.a.v.) ve yanındakiler!" dedi. Derken Ebu Eyyüb geldi bir hurma salkımı kesti, Hz. Peygamber: "Bunu bizim için niye kestin meyvesinden toplasaydın ya!" buyurdu. "Ey Allah'ın Resulü hem kuru hurmasından, hem tam olgunlaşmayanından, hem olgun tazesinden yemenizi arzu ettim." dedi. Sonra bir oğlak kesti, yarısını kebap etti, yarısını pişirdi, Peygamber'in huzuruna getirip koyduğu zaman oğlaktan biraz aldı, onu bir yufkaya koydu da: "Ey Eba Eyyüb! Bunu Fatıma'ya yetiştir, zira günlerden beri o böylesini tatmadı." buyurdu. Ebu Eyyüb de onu Fatıma (r.anha)'ya yetiştirdi. Ne zaman ki yediler ve doydular, Nebi (s.a.v.): "Ekmek, et, hurma, henüz olgunlaşmamış hurma, olgun taze hurma." buyurdu ve mübarek gözleri yaşardı, "nefsim kudret elinde olan yüce Allah'a yemin ederim ki işte bu sorulacağınız nimetlerdir, Allah Teâlâ "Sonra o gün nimetlerden muhakkak sorulacaksınız." buyurdu, bu işte o kıyamet günü sorgulanacağınız nimetlerdir." dedi. Bu, ashabına ağır geldi. Bunun üzerine Peygamber (s.a.v.) buyurdu ki: "Böylesine rastlayıp da el sürdüğünüz zaman "Allah'ın adıyla" deyin; doyduğunuz zaman da: "Hamdolsun Allah'a ki bizi doyurdu, nimetler verdi ve lütfuyla ihsan buyurdu." deyiniz, çünkü bu ona yeterlidir".

Daha bunlar gibi hadislerden dolayı bu sorunun mümin ve kâfire genel olduğunu söylemişlerse de, bu son hadis Keşşaf'ın da seçmiş olduğu üzere şükredenlerin bu sorudan kurtulacaklarına delalet etmektedir. Fakat İmam Râzî "Tefsir-i Kebir"inde demiştir ki: Doğru olan, soru nimetlerin, gerek lüzumlu olanlar ve gerek olmayanlar, hepsinden mümine ve kâfire genel olmasıdır. Çünkü Allah Teâlâ'nın lütfettiği şeylerin hepsi onun isyanına değil, itaatine sarfedilmek vaciptir. O halde soru da hepsinden vaki olur. Bunu, rivayet olunan şu nebevi hadis de tekit eder: "Kıyamet gününde dört şeyden sorgulanmadıkça, kulun ayakları kımıldamaz: Ömründen; onu ne ile yoketti. Gençliğinden; onu nerede çürüttü. Malından; onu nereden kazandı ve nereye sarfetti. İlminden; onunla ne yaptı." Zira Peygamber (s.a.v.)'in bu zikrettiklerinde her nimet dahil olur. Bununla beraber Râzî şunu da hatırlatmıştır: Fakat kâfire olan soru, azarlama sorusudur, çünkü o şükrü terketmiştir. Mümine olan

soru, şereflendirme sorusudur, çünkü şükür ve itaat etmiştir.

Bunun özeti, burada sorumluluğun mânâsı, her nimetin kötü kullanılmasına; yerine sarfedilip edilmediğine göre sevap ve ceza gerektirmesi mânâsına, borçlanmanın hükmü olan sorumluluk demek olur. Bu sorumluluk ise gerek kâfir, gerek mümin her mükellef için şüphesizdir. Görevini yerine getirmeyip nimeti kötüye kullanan ceza için sorumlu, görevini güzel yapanlar da ecir ve sevap ile ödüllendirilmek için sorumludur. Hiçbiri ihmal edilecek değildir. Ve şüphe yok ki, nimet ne kadar çok olursa, görevi de o oranda çok ve zor, sorumluluğu da o oranda büyük ve ağır olur. Onun için burada çokla öğünmenin oyalaması bahis konusu olmuştur. Onun için Resulullah ve ashabı geçimlerinde ümmetin en fakirleriyle düşüp kalkarak çokla öğünmekten son derece çekindirmişlerdir. Yukarılarda da bilindiği üzere Hz. Peygamber ve Hz. Ebu Bekir zarurî fakirlik ile fakir değillerdi. Zikredilen o açlık halleri bütün ellerindekini Allah için ümmetin ihtiyaçlarına sarfetmekten haz duydukları isteğe bağlı fakirlik ile kerem ve sabır halleri idi. İsra Sûresi'ndeki "Sakın eli boynuna kelepçelenmiş gibi cimri olma. İsrafa dalarak da elini tamamen açma, sonra kınanır açıkta kalırsın." (İsrâ, 17/29) âyeti de bu gibi sebeplerle iktisadı tavsiye ederek nazil olmuştu. Şu halde görevli olmanın bir gereği demek olan sorumluluk, yalnız kâfirlere mahsus olamaz, elbette müminlere de şamildir. Bununla beraber Râzî'nin pek mutlak olan genellemesinde de birkaç noktada problem vardır:

Birinci olarak: "Kim mecbur kalırsa (başkasına) saldırmadan ve sınırı aşmadan (haram kılınanlardan) yemesinde bir günah yoktur." (Bakara, 2/173) âyeti gereğince zaruret hallerinde günah kaldırılmış olduğundan dolayı zaruret ölçüsünde sorumluluk kalkıyor demektir. Şu halde zaruret derecesi soru ve hesaptan istisna veya tahsis edilmek gerekir. Nitekim "Zevaid-i Zühd"de Abdullah b. İmam Ahmed'in ve Deylemî'nin Hasen'den naklettikleri şu hadis de buna delalet eder. Resulullah (s.a.v.) buyurdu ki: Demiş: "Üç şey, kul onlarla sorgulanmaz: Gölgeleneceği bir çatı gölgesi ve belini kuvvetlendireceği bir ekmek kırığı ve avret yerlerini örteceği bir elbise". Bu şekilde Râzî'nin nimeti mutlak kabul etmesi üzere "malabudde minhu"den genellemesi cay-ı nazardır.

İkinci olarak: Asıl korkulacak mesele azarlama ve ceza sorusudur. Bunu ise Râzî, kâfirlere tahsis etmiş olmakla genelleştirmiş değil, "hitap, kâfirleredir" diyenlere iştirak etmiş oluyor:

Üçüncü olarak: Azarlamanın sebebini açıklarken şükrü terketmenin ve şeref vermenin sebebini şükür ve itaat ile talil ediyor, halbuki şükür ve itaat eden kamil mümindir. Fasık, mümin olmakla beraber itaatsizlik etmiş, eğlence ve çokla öğünmeye kapılmıştır. O hade azarlama sorusu da yalnız kâfirlere mahsus olmayıp fasıkları, asileri de içine alması gerekir. Görevli olmanın gereği sorumluluk da bunu gerektirir. Şu halde meseleyi "Keşşaf"ın izah ve "Beydâ-vî"nin özetlediği üzere bu âyette azarlama sorusu ve ceza sorusuna, hitabı gerek kâfir, gerek mümin çokla öğünme kendilerini alıkoyanlara, genellemeyi de -ahd lam'ı ile- alıkoyan nimetlere tahsis ederek anlamak en doğru tefsirdir. Nitekim bundan sonraki Asr Sûresi'ndeki "Ancak iman eden ve güzel amel işleyenler... müstesna." (Asr, 103/3) istisnasıyla bu mânâ tamamen beyan edilmiş ve açıklanmıştır.


103-ASR:

Vav 'da olduğu gibi yemin içindir. "Kamus"ta anlatıldığı üzere "asr" kelimesi lügatte, isim olarak: dehr (gece ve gündüz), gündüzün zevalden önce ve sonra iki tarafı gadat (tan yeri ağırmasından, güneş doğuncaya kadar olan zaman) ve aşiyy (zeval ile akşam veya akşam ile yatsı arası) ve özellikle öğleden sonra güneşin kızarmasına kadar olan ikindi vakti, insan toplumu aşiret ve yağmur. Masdar olarak da: Hapsetmek, yasaklamak, vergi vermek, sıkıp suyunu çıkarmak mânâlarına gelir. Ve bir şeyin özel vaktine, aynın üç harekesi ile "asr, ısr, usr, usur" denilir. Nitekim "geldi, fakat vaktinde gelmedi; uyudu, fakat vaktinde uyumadı" demektir. Gündüzle geceye ve sabah ile akşama asrân (iki asır) denilir. Cins lamı ile yerine göre bunların her birinin cinsine ve mutlak halinde hepsine muhtemel olduğu gibi, ahd lamı ile de içlerinden belli birine ve mesela bir ikindi vaktine veya herhangi bir şeyin muayyen bir zamanına sarfedilmiş olur. Ondan dolayı dilimizde "asr" mutlak zaman ve özellikle içinde bulunulan zaman ve "karn" (yani seksen veya yüz senelik bir zaman) mânâlarında yaygın olmuştur. Burada tefsirciler başlıca : İkindi namazı, ikindi vakti, dehr ve zaman, özellikle Muhammed Aleyhisselam'ın asrı, yani Resulullah'ın gönderildiği zaman, ahir zaman mânâları üzerinde yürümüşlerdir. İbnü Cerir, "dehr, öğle saatlerinden bir

saat, ikindi mânâları" hakkındaki rivayetleri zikrettikten sonra der ki: Bu hususta doğru olan görüş şudur: Rabbimiz Teâlâ asra yemin etmiştir. Asr, zamanın ismidir, ikindidir, gece ve gündüzdür. Bu ismin içerdiği mânâlardan birini tahsis etmemiştir. Onun için bu ismin lazım olduğu her mânâ bu yeminde dahil olur.

Demek olur ki "asr", çeşitli mânâlara gelen bir müşterek lafız olduğu ve birini tayinde ipucu bulunmayıp hepsine de yüklenmesi sahih olabileceği cihetle "asr denilen her şey" mânâsıyla tümüne hamletmek en doğrusudur.

O halde burada tefsircilerin zikrettikleri mânâlardan herbir yönünü düşünmek gerekir:

1- İkindi namazı: Mukatil demiştir ki: Allah Teâlâ ikindi namazına yemin etmiştir. Zira "Namazları ve orta namazı koruyun." (Bakara, 2/238) âyetinde "salat-ı vusta" (orta namaz) çoğunluğa göre ikindi namazı olduğu için onun bir özel fazileti vardır. Hendek vak'asında Peygamber (s.a.v.) "Bizi, orta namaz olan ikindi namazından alıkoydular." buyurmuştu. Bir hadiste de "İkindi namazı geçen, sanki ehli ve malı yok edilmiş gibidir." diye rivayet edilmiştir. İkindi vakti, gündüzün sonuna doğru insanların en çok kazanç ve ticaret için dünya işlerine daldıkları meşguliyet zamanı olması itibarıyla, ikindi namazının o sırada, zorluğuyla beraber yüksek bir uyarıcı özelliği vardır. Şu halde ona yemin ile faziletine dikkat nazarını çekmekte önemli bir mânâ vardır.

2- İkindi vakti: Katade demiştir ki: İkindi namazının vakti olması ve kuşluk vaktine karşılık birtakım kudret delillerini içermiş olması bakımından Allah Teâlâ "duhâ" (kuşluk vakti)ya yemin ettiği gibi ikindi vaktine yemin etmiştir. Gerçekte ikindi vakti gündüzün sonu olması bakımından, dünyada diğer yaratık ve hayvanların yaratılışından sonra yaratılan ve bundan dolayı yaratılış gününün ikindisinde yaratılmış demek olan insan türünün yaratılış zamanını andırdığı

gibi, dünyada bir gün değerinde demek olan insan ömrünün de son demlerini andırdığı ve ikindi vakti geçip de bir şey kazanamadan evine dönecek olanların hali de pek acıklı, hüsranlı olduğu için, önceki sûredeki çokla öğünmenin aldatmasını açıkladıktan sonra bu sûrede insanların zararı anlatılırken ikindi vaktine yemin olunarak dikkat nazarı celbedilmesinin de ikindi namazına yemin olunmak gibi önemli bir mânâsı vardır. Bununla beraber şu mânâ daha geniş kapsamlıdır.

3- "Dehr": İnsan Sûresi'nde açıklandığı üzere "dehr"in asıl mânâsı, Rağıb'ın dediği gibi, âlemin varlığının başlangıcından sona ermesine kadar olan müddet, yani zaman-ı kül (tüm zaman)dür. Bu mânâca tüm zamana ve bir kısmına söylenilen zamandan daha özeldir. Zaman ona da, kısımlarına da söylenir. Bununla beraber "dehr", uzun zamana ve âlemin yaşama müddetine, yani ömrüne ve mutlak zaman mânâsına da kullanılır ki daha kapsamlıdır. Bundan dolayı çoğunlukla "asr"ı, "dehr" ile tefsir ederken tefsirciler "dehr" ve "zaman" demişler ve "asr"ı dehr ile tefsirin tarzında, dehr ve zamana yeminin hikmetinde de bir kaç açıklama şekli göstermişlerdir:

Birincisi: İbnü Cerir'in rivayet ettiği üzere Hz. Ali (r.a)'den: yani "Asra ve dehrin belalarına, nöbet nöbet gelen musibetlerine yemin olsun ki, doğrusu insan bir hüsran içindedir ve zamanın sonuna kadar onun, o hüsranın içindedir." diye okuduğu işitilmiş ve bu, bir tefsir sayılmıştır. Demek ki "asr", dehr (zaman) mânâsınadır. Ve zamana yeminin hikmeti de onun insana devamlı musibetler yağdıran acı ve büyük olaylarına ve değişmelerine karşı uyarmadır. Bir de bu tefsirde hüsran (zarar)da kalanların ebedî olarak kalacaklarını beyan etme vardır. Bununla birlikte denebilir ki, bunda asrın yalnız zaman mânâsına değil, sıkmak ve hapsetmek mânâsına da bir işaret vardır. Ancak bu mânânın, yeminin müstesna tarafını değil, müstesna minh (kendisinden istisna olunan) tarafını takviye etmekte olduğu açıktır.

İkincisi: Denilmiştir ki: "Dehr" (zaman) yaratıcı Allah'ın kudretine delalet eden her türlü acaiblikleri, gariplikleri içerir. Onun için ona "Ebu'l-Aceb" (Aceb'in babası) denilmiştir. Küllî (tümel) veya cüz'î (tikel), alışılmış veya alışılmamış, acı veya tatlı, kârlı veya zararlı her türlü hareket ve olay, değişim ve başkalaşımlar onda vaki olur. Devletler, milletler, nimetler, felaketler onda ortaya çıkar, onda büyür, onda son bulur, onda kalır. Hatta dehir ve zaman denilen

şey kendisi "Acebü'l-acaibat" (şaşılacak şeylerin en şaşılanı)dır. O, bir taraftan ardı arkası kesilmeyen bir hareket ve cereyan arzeden bir değişim ölçüsü, bir taraftan da o hareketlerin ötesinde bir sükun (durgunluk) ve sabitlik ifade eden sade bir süreç (devamlılık ölçüsü) olarak görünür.

Yokluğa benzer bir varlık, varlığa benzer bir yokluk gibidir. Râzî der ki: "Akıl ona yok diye hükmedemez, çünkü devirler, seneler, aylar, günler, saatlerle kısımlara bölünür. Fazla, eksik ve uyuşmakla, geçmiş ve gelecek olmakla hükmedilirken nasıl yok olur? Bununla beraber mevcut diye de hükmolunamaz. Çünkü şimdiki hal, bölünmeyen bir andır. Geçmiş ve gelecek ise yokturlar. Yokluğa ise varlıkla nasıl hükmedilir." Onun için felsefeciler ve Kelamcılar, "Zaman mevcut mudur, yok mudur, mevhum mudur? Bizim onu bilişimiz (bedihi) açık mıdır, intizai (soyutlama) mıdır! diye konu edip durmuşlardır.

"Mazi hayal, manzar-ı âtî henüz adem,

Hal oynatır şuurumu bilmem nedir bu dem?

Bir an imiş meâli kitab-ı vücudumun,

Ömrüm şu gamgüârım olan satr-ı mürtesem".

"Geçmiş hayal, geleceğin manzarası henüz yok

Şimdiki zaman oynatır şuurumu bilmem nedir bu an?

Bir anmış anlamı vücut kitabımın

Ömrüm şu keder ortağım olan yazılmış satır."

Bir Arap şairi de:

"Zamanı bir gemi gibi görüyorum, bizimle ölüme doğru

Akıp gidiyor, fakat hareketlerini göremiyoruz."

demiştir. Zaman, böyle varlıkla yokluk arasında iyi ve kötü, nimet ve bela, genişlik ve darlık, sıhhat ve hastalık, zenginlik ve fakirlik, kâr ve zarar gibi zıtları toplayan, türlü şaşılacak şeyleri içermesi itibarıyla önemine binaen ona yemin edilerek onun içinde bulunan insanın zarar veya kazanç açısından durumlarına dikkat çekilmiştir.

Üçüncüsü: İnsanın ömrü en kıymetli sermayesidir. Ne kazanacaksa onunla kazanacaktır. O ömür ise dehir (zaman)den biz cüzdür. Onunla akmaktadır. Hatta insan için zaman ömründen, hatta ömrünün içinde bulunduğu anından ibaret

değildir. Kârsız geçen her an, o güzel sermayeden heder edilen bir ziyan, bir hüsrandır. Bununla beraber senelerce kaybedilen bir ömür, içinde bulunduğu son bir lahzada kendisine ebedî cenneti kazandıracak güzel bir iş yapmaya muvaffak olabilirse, geçen bütün kayıpları telafi ederek o zarardan kurtulmuş ve o insan için en şerefli şey ve bütün zaman ve lahzadan ibaret olmuş olur. Bu sayede insan, ömrünün içinde bulunduğu her saniyesini fırsat bilerek, onunla geçirmiş olduğu fırsatları kaza ile telafi etmeye bir dereceye kadar imkan bulur. Nitekim "Ve o, öğüt almak veya şükretmek isteyenler için gece ile gündüzü birbirlerini izler yaptı." (Furkan, 25/62) buyurulmakla ona işaret edilmiştir. Böyle vaktinin kıymetini bilmek mânâsınadır ki, mutasavvıflar, "Sofî, ibnü'l-vakt (vaktin oğlu) olmalıdır, yani ömrünün ve özellikle fiilen içinde bulunduğu vaktin kıymetini bilmeli ve onunla yarın ahireti için ne kâr, ne hayır edebilmek mümkün ise onu kazanmaya çalışmalıdır, demişlerdir. Nasıl ki bugünün yarını yoktur, diye ahirete inanmayanlar da tersine dünya zevkini sürerek gönüllerince kâm almak için "Gün bugündür, saat bu saattir, ne yapacaksak şimdi yapmalıyız." diyerek, ne olursa olsun vaktine uyup, çıkarını gözetme mânâsına "İbnü'z-zaman" (zamanın oğlu) olmak, zaman geçince onunla beraber geçip gitmek isterler. Maksatları farklı olmakla beraber ikisi de:

"Öğren rüsum-ı asrı, lisan-ı zamaneyi,

Bak tab-ı nasa vakte münasip tekellüm et"

"Öğren asrın âdetlerini, zamanın dilini

Bak insan tabiatına, zamana uygun konuş."

demekten hoşlanırlar. Çünkü vakit gerek kazanmak, gerek tüketmek, gerek kâr, gerek zarar için kullanılacak iş zamanıdır. İşte vakit böyle bir fırsat ve ömür bütün anlarıyla böyle kâr ve zarara maruz bir sermaye ve zaman böyle bir taraftan tükenmek, bir taraftan artmak üzere bulunan nimetlerin asıllarından bir nimet olmak hasebiyle vakit ve zamanın kadrini takdir ile ömrün kıymet ve mahiyetine dikkat nazarını çekmek için asra yemin edilmesinde mühim mânâlar vardır. Birbirini açıklamak demek olan bu iki vecihte asrın dehr ve zaman mânâsı düşünülürken yasaklama ve verme mânâlarına da işaret edilmiş bulunduğu gizli değildir. Bunlar yeminin gelecek cevabında hem müstesna minh ve hem müstesna taraflarına bakmakta, teyit edici yönlerini de içermektedir.

Dördüncüsü: Yine anılan vech üzere insan, ömrünün semeresi demektir. Zaman geçtikçe insanın ömrü eksilir ve bundan dolayı kendisinden bir cüz gitmiş

bulunur. Nitekim şöyle denilmiştir:

"Her, gün geçtikçe benim birazım gider;

Benim için ise ömrümden daha güzel bir şey yoktur."

O halde o gidenin karşılığında bir çalışma olmazsa o noksan tam zarardan ibaret olur. Bununla beraber şaşılacak şeydir ki insan geçen cüz'ünün yerine ne kazandığını hesap etmez de gün geçtikçe büyüdüğünü sanır. Hatta vakit geçirmekle eğleniyorum, rahat ediyorum, diye sevinir. Onun için denilmiştir ki:

"Biz günleri geçiriyoruz diye seviniyoruz,

Halbuki her geçen gün ecelden, ömürden bir eksikliktir".

Bu itibar ile "asr"a yeminde şu mânâ olur: "O şaşılacak olan asra, zamana iyi dikkat ediniz. Çünkü o geçtikçe insan büyüyorum, çoğalıyorum, yaşıyorum zanniyle sevinir, halbuki o asır devamlı onun ömrünü yemekte, o geçen gece ve güdüz vücudunu kemirmekte ve bu şekilde o, her an zarar içinde kalmaktadır. Ancak iman edip de güzel ameller yapanlar... müstesnadır. Onlar zarar etmez, kâr ederler. Bu mânâ iledir ki 1332 Hicrî (1913 Miladî) senesi Birinci Cihan Harbi'nden önce "Tetkikatı Şer'iyye Meclisi reisi" iken vefat eden üstadım Büyük Hamdi Efendi ismiyle bilinen el-Hâc Mahmud Hamdi b. Ahmed b. Abdullah el-Kayserî (Allah ona rahmet eylesin) hazretlerinin vefatı ve Balkan harbinin üzüntüleri dolayısıyla yazdığım:

"Nefislerin hoşlanmayacakları bir belâ ortaya çıktı,

Bütün niyetleri azarladı ve zanları titretti, hesapları sarstı.

Belâ, yol yol, türlü türlüdür. Bizim belamızın yolu, kanunu da

Yerlerinde Sa'dan dikeni bitirmek için harman döğer gibi nefisleri döğmek, ezmektir.

Bahar obaya, güzel bir dirlik, bir refah vaad etmişti.

Derken üzerlerine musibetler, hadiseler dökmeye başlad"

beyitleriyle başlayan mersiyede şöyle demiştim:

"Hayat bizi aldatıyor, halbuki ölümümüz

Onun memesinden sütlerini emiyor."

Yani ölümümüzü emzirip büyüten, kucağında besleyen ana, ölümün anası hayat iken o bizi aldatıyor

"Böylece kişi, hayatın zefir ve şehîkı (soluk alıp verişi) ile nefesleri arasında

Kendini yaşıyor sanıyor, halbuki kefenler dokuyor. "

O nefes alış veriş, kefenleri dokuyan mekiklerin hareketinden ibaret iken insan yaşıyorum sanıyor da aldanıyor. Düşünmüyor ki insanın nefesleri arasında dokunan bedeninin ve derisinin dokuları kendisini ölüm için saran birer kefen gibidir."

Beşincisi: Bir de bir takım kimseler, gördükleri fenalıkları, çektikleri hüsranları hep dehre, zamana yükleyerek zamandan şikayet ederler. Ve zamanların uğursuzluğundan bahsederler. Halbuki:

"Zaman bozuldu, fesadı var diyorlar.

Zaman bozulmadı, kendileri fesat."

denildiği üzere fesat, fenalık zamandan değil, insanların kendilerindendir. İşte asra yemin edilmekte zamandan önemini hatırlatmakla bir de o zaman bozulduğu iddiasını red mânâsı vardır. Zira kasem, (yemin) edilen şeyin şerefine işaret eder. Bu şöyle demek olur: Hadd-i zatında asrın, zamanın ayıbı, kabahati, zararı yoktur, o değerli bir nimettir. İnsanlar zamanın kadrini bilip de hepsi iyiliğe çalışmadıkları için, iyiliğe çalışmayanlar zarardadır, Allah cezalarını verir. Bu mânâ "Dehre küfretmeyin, çünkü dehr Allah demektir." hadis-i şerifi ile işaret olunan mânâdır. Bu açıklamadan anlaşılır ki asrı böyle dehr ve zaman mânâsına yüklemek, en genel ve en şümullü mânâsı olmak itibarıyla diğer mânâların faydalarına da şamil olabilecektir. Böyle olduğu halde daha açık olmak için denilmeyip de buyurulması, "Bizi zamandan başkası helak etmiyor." (Câsiye, 45/24) diyen Dehriler'in zanlarına bir ihtimal şüphesi verilmemek faydasını içerdiği gibi, asrın anılan özel

mânâlarının da önemlerini hatırlatmaktan uzak olmaz. Zira mutlak asrın, dehrin önemini yemin ile ihtar etmek, onun en mühim olan kısımlarını düşünmeye ve araştırmaya sevkeder. Bu ise özellikle "lâm-ı tarif" ile belirli olmak hasebiyle de en çok muhataplara yakından ilgisi olan asrı düşündürmek gerekir. Bu da herkese ilk önce kendi bulunduğu zamanın sınırlarını ve kısımlarını hatırlatır. Bunda ise ilk muhatap Resulullah (s.a.v.) olduğu için "lâm", "ahd"e hamledilmiş olmak üzere:

4- Bu asırdan maksadın, nübüvvet asrı yani Muhammed aleyhisselam'ın asrı olduğu akla gelir. Bunda mutlak asrın her mânâsı bulunmakla beraber hepsinden seçkin olan bir fazilet ve özellikle büyük bir toplum da vardır. Bu da üç mertebe üzere düşünülebilir:

Birinci olarak, peygamberlerin sonuncusu olan Resulullah'ın ilk gönderilmiş olduğu zaman ki, her tarafta dinler çığırından çıkmış, peygamberlik, fazilet, hak ve adalet, Allah'ı bilme ışıkları sönmüş, âlemi cehalet, küfür ve şirk karanlıklarıyla zulüm ve cefa, azgınlık ve fesat, şer ve hasar kaplamakta bulunmuşken bir "Kadir gecesi"ne "Rabb'in adıyla oku." (Alâk, 96/1) emriyle Kur'ân nazil olarak Peygamberlik nuru doğmuştu. Beyyine Sûresi'nde geçtiği üzere kıymetli dinin neşriyle insanlığı "şerru'l-beriyye" (yaratılanların en kötüsü)nin istilasından, küllü hüsrandan kurtarmak için kurtuluşa davet ile cennet ve rıdvan yolunu göstermeye başlamış, bu şekilde ortaçağdan son asra geçiren değişmelerin ve ınkılabların başlangıcı olmuştu. O zaman, bu asra yemin ederek "Muhakkak insan zarardadır, ancak iman edenler... müstesna." buyurulmasının mânâsı şüphesiz ki mühimdir.

İkinci olarak, Peygamberimiz'in gönderilişinden vefatına kadar olan "saadet asrı"dır ki biri mücahede, biri de fetih ve üstünlük ile başarı iki bölümden ibaret olan bu asırda peygamberlik nuru gittikçe parlamaya başlayıp hidayet ve Hak din, "Bütün dinlere üstün kılsın için." (Fetih, 48/28) bütün âleme yayılmak üzere hak ve batıl birbirinden ayrılmış, kazanç ve zarar yolları ayırdedilerek "Doğruluk, sapıklıktan seçilip belli olmuştur." (Bakara, 2/256) hükmü ortaya çıkmıştı. Bu asra kasemdeki mânâ ise daha önemlidir. Nihayet Peygamber'in gönderilmesinden, daha doğrusu Resulullah'ın hicretinden son zamana kadar bütün son asırları içeren ahir zamandır ki, bu asır bütün zamanın ve bütün peygamberlerin asırlarının hükümlerini ve eserlerini gayesine erdirecek olan Muhammed (s.a.v.)'in peygamberliğinin devamı müddeti mânâsına Muhammed (s.a.v.)in asrıdır. Ve işte asrın en kapsamlısı bu

asırdır. Bir kısım tefsircilerin dediği gibi bizce de en çok akla gelen bu asırdır. Burada özellikle bunun önemi hatırlatılmak üzere asra yemin edilmiştir. Çünkü Kasas Sûresi'ndeki "Andolsun biz ilk nesilleri helak ettikten sonra Musa'ya Kitap verdik." (Kasas, 28/43) âyetinde işaret olunduğu üzere Kur'ân'da insanlık tarihi açısından zamanın üç kısma ayrılmasına işaret olunmuştu. Hz. Musa'ya Tevrat'ın inmesinden önce geçen, yani Firavun'un helâkıyla son bulan zaman ilk asırlar zamanı ve Tevrat'ın inmesiyle açılan zaman da son Peygamber'e kadar orta asırlar zamanı, son Peygamber Muhammed Aleyhisselam'ın ortaya çıkmasıyla başlayan son asırlara da ahir zaman, yani Muhammed (s.a.v.) ve ümmetinin asrı demek olduğundan denince bu asır anlaşılmak gerekir. Bir gün, sabah, öğle ve ikindi üç vakit olarak düşünüldüğüne göre bazı hadislerde Âdem'in yaratılışı, âlemin yaratılışına göre yeryüzünde bitkiler ve hayvanların yaratıldığı son günün asrı, yani ikindisi halinde tasvir edildiği gibi, dünyada beşer türünün ömrü de bir gün sayılarak Muhammedî asır bugünün ikindisi misalinde temsil edilmiştir. Nitekim Buhârî ve diğerlerinde şu hadis meşhurdur: Sizden önce geçmişlere oranla sizin vaktiniz ikindi namazıyla güneş batımı arası kadardır. Sizin meselinizle sizden öncekilerin meseli tıpkı o adamın meseline benzer ki, bir ücret tayin etmiş,"sabahtan öğleye kadar kim çalışırsa bir kırat demiş. Yahudi çalışmış, sonra öğleden sonra, yani "ikindiye kadar kim çalışırsa bir kırat demiş", hıristiyan çalışmış. Sonra da "ikindiden akşama kadar kim çalışırsa iki kırat" demiş, siz çalışmışsınız. Bunun üzerine yahudi ve hıristiyanlar kızdılar: "Biz daha çok çalışmışken daha az ücret aldık." dediler. Allah Teâlâ da: "Ben sizin ücretinizden bir şey kestim mi?" buyurdu. "Hayır" dediler. "O halde bu benim bağışımdır, onu dilediğime veririm." buyurdu. Bu şekilde siz az amel (iş)le çok ücrete nail oldunuz". (İnciller'de de buna benzer bir temsil bulunduğu geçmişti).

Bir kısım tefsirciler bu hadis ile delil getirerek demişlerdir ki: Bu hadis, asrın Hz. Peygamber'e ve "Siz insanlar için çıkarılmış en hayırlı bir ümmet oldunuz." (Âl-i İmran, 3/110) buyurulan ümmetine mahsus olan zaman olduğuna delalet eder. Allah Teâlâ Resulü'nün "İçinde oturmakta olduğun Belde'ye." (Beled, 90/2) diye mekanına ve "(Ey Resulüm) senin ömrüne andolsun." (Hicr, 15/72) diye ömrüne yemin ettiği gibi, burada da asrına yemin etmiştir. Şu halde bu açıklamadan sonra mânânın sonucu şu olur: Ey Muhammed! Her mânâsıyla asra ve özellikle pek büyük olaylara sahne olmak, gerek baskısı, gerek verimi itibarıyla bütün geçmiş zamanların özeti, zamanın ikindisi demek olan son asra, yani bütün ümmetlerin hesabı

görülmek üzere bulunan ve senin asrın olan ahir (son) zamana yemin olsun ki

2. kuşkusuz insan; kelimesinin başındaki elif-lâm, istisna karinesiyle istiğrak içindir. Yani her insan, bütün beşer türü her asırda ve her zamanda ve özellikle son asırda bulunan insanlar, gelecekteki istisna edilenler hariç hepsi, mutlak bir zarar içindedir. Küfür ve küfran gibi husr ve hüsran, kazanacak yerde zarar etmek, sermayeyi kaybetmek, nihayet iflas ile hasret ve ümitsizlik içine düşmektir. "Tenvin" de büyükleme ve türlendirme içindir. Yani büyük bir ziyan veya bir çeşit ziyan içinde boğulmaktır. Çünkü insanın sermayesi ömrüdür, o ise her nefes, her saat harcanılıp giderek tükenmekte ve her nefes geçtikçe o nimetlerin sonu ve hesabı yaklaşmaktadır. Eğer o nefesler, insanın her istediği zaman, istediği gibi yapacak şekilde kendisinin olsaydı, kendi yapısı ve icadı bulunsaydı o ömür tükenmez, insan onu dilediği gibi harcamakta hiçbir zarara düşmezdi. Fakat o insanın kendi mülkü değil, yaratan Halık Teâlâ'nın mülkü olup, onun adına güzel tasarruf ederek kârından istifade etmesi için insana sınırlı ve hesaplı bir şekilde verilmiş emanet sermaye kabilindendir. İnsanın bütün istifadesi, onun harcama ve alışverişinden hasıl olacak kâra bağlıdır. Onun için "İnsana çalışmasından başka bir şey yoktur." (Necm, 53/39) ve "Herkes kendi kazancına bağlıdır." (Tûr, 52/21). Bu şekilde insan o sermayeyi veren sahibine ödedikten sonra, hesap günü kendisine kalacak olan kâra göre kendisini kurtaracak ve o oranda nimetlenmiş olacak veya açığına göre sorumlu ve iflas etmiş olarak zarar ve azapta kalacaktır. Tartının ağır veya hafif basmasının sonucu da budur. O halde zamanın acı veya tatlı olaylarla akışı içinde her harcanan nefeste bir zarar vardır ki, onu ancak karşılığında Allah için yerine konup onunla tartılacak olan kâr ödeyebilecektir. Ömürden her geçen saat, her harcanan nefes, ya bir işe harcanır, ya boşuna geçer. Boşuna geçtiyse elbette bir zarardır. Bir işe harcandıysa, o iş ya hayır ve güzel olanbir itaattir veya şer ve fesat olan bir günahtır. Veya ne o, ne o; ikisi ortası mübah olan bir iştir. Bir mübah ise, bir eseri kalmamak itibarıyla boşuna geçmiş gibidir. Bir şer ise kesin bir zarardır. Eğer itaat ise onu veya diğer birini ondan daha güzel bir şekilde yapmak da mümkündür. Çünkü Allah Teâlâ'ya tevazu ve baş eğme mertebeleri sayısızdır. Çünkü Allah Teâlâ'nın kahr ve yücelik mertebeleri ve mutlak güzellik tecellileri sonsuzdur. Onun için insanın Allah'a ilmi ne kadar çok olursa korku ve sevgisi de o nisbette çok, tâat ve amelde Allah'ı yüceltmesi, o nisbette daha tamam ve daha mükemmel olur. O halde her nefeste daha güzelini yapamayıp da düşüğüyle kalmakta kârdan da olsa yine bir tür ziyan vardır. Bu itibarla insan her an bir tür

ziyandan uzak değildir, demek olur. Bununla beraber bunlara asrın, zamanın akışı içinde her yönden hücum etmekte olan engelleri, baskı yapan diğer büyük olayları da katarak düşünülürse, insanın her an nasıl bir tehlike ve ziyan içinde bulunduğu açıkça anlaşılır. Her an nimet ve refah içinde bulunduğu kabul edilse bile, her dem ömrü ölüme doğru gitmekte bulunan insanın bir zarar içinde bulunduğunu inkâr etmek mümkün değildir. Zira her geçen nefes bir ölümdür. Bundan dolayı Razî der ki: "Bu âyet insanda ziyan ve sıkıntının asıl olduğuna delalet eder." Bunun açıklaması şudur: İnsanın gerçek saadeti, ahireti sevmek, dünyanın acı ve tatlısına iltifat etmemektedir. Bununla beraber ahirete çağıran vesileler ise açıktır ki o beş duyu, şehvet ve kızmadır. Onun için halkın pekçoğu dünya sevgisi ile meşgul ve onu talebde boğulmuştur. Bundan dolayı zarar ve helaktedirler.

3. Ancak o kimseler müstesna. Şu sayılacak dört vasıf ile sıfatlanmış olanlar ziyanda değil, kârdadırlar:

1- Ki iman etmişler. Fatiha Sûresi'nde ve Bakara Sûresi'nin başında ve diğer yerlerde geçtiği üzere bütün âlemlerin Rabb'i, Rahmân'ı, Rahîm'i, din gününün sahibi Allah'ın birliğini ve indirdiğini tasdik edip ona ihlas ile ibadet ve itaate söz vermişler, "En güzel (söz)i doğruladı." (Leyl, 92/6) buyurulduğu üzre "en güzel"e; doğru itikad ile inanıp, fazilet ile rezilliğin, iyilik ile kötülüğün, doğru ile eğrinin, mümin ile kâfirin, itaat eden ile isyan edenin, haklı ile haksızın Allah yanında farkı olduğuna, hayır amellerin iyi, şer amellerin kötü cezası verileceği ahiret gününe, din (kıyamet) gününe inanmışlar.

2- Ve iman ile güzel ameller işlemişler. Yani imanları yalnız gönüllerinde ve dillerinde kalmamış, bütün hislerine, akıllarına, varlıklarına işleyerek iradelerine sahip olmuşlar da yaptıkları işleri iman ve inançlarına uygun, Allah'ın rızasına, indirdiği hükümlerine uygun, hak ve hayır olduğuna inanarak yapmışlar, hep iyiliğe çalışıp kendileri, aile, akraba, kavim, insanlık için iyilik, sonu hayır ve menfaat olan işler; "Hanginizin daha güzel iş yaptığınızı denesin için." (Hud, 11/7; Mülk, 67/2) buyurulduğu üzere güçleri yettiği kadar güzel ameller yapmışlar, emrolunan görevleri yerine getirmiş, yasaklanan büyük günah ve çirkinliklerden çekinmişlerdir ki, bunların esası Kitap ve Sünnet'de açıklanmıştır. Zamanına göre cüz'iyat (parçalar)ı da icma-i ümmet ve ictihadlarına bırakılmıştır. İmandan sonra Hak Teâlâ'nın emrini yüceltme yarattıklarına acıma ve menfaat esasında özetlenen salih amel,

başlıca iki türlüdür:

Birisi bedene ait ibadetler gibi mükellefin baştan itibaren ve bizzat kendisine faydalı ve kendi iyiliğine olan ameller. Diğeri de zekat ve sadaka gibi başkalarına faydalı olan amellerdir. Birine kendini kemale erdiren, diğerine de başkasını tamlayan, yahut birine fazilet, diğerine fadl (iyilik etme) denilir. Bunun en önemlisi de hakka çağırma ve hak yolunda mücahededir. Onun için bunlar, iman ve güzel amel ile teorik ve pratik güçlerini olgunlaştırmaya çalıştıktan başka, Allah için birbirlerinin ve başkalarının kemal ve kurtuluşlarına da çalışarak, Hakk'a çağırma, iyilik etme ve ıslah etmeyle beraber başkasını kemale erdirmeye gayret hususunda birbirleriyle andlaşmayı ve hep hak yolunda yardımlaşmayı da vazife bilmiş olduklarından dolayı güzel amelin özellikle bu iki kısmına işaretle buyuruluyor ki:

3- Ve Hakk'a vasiyetleşmişlerdir. Yani bütün azimleri Hakk'a yönelik; imanları da, amelleri de, sözleri de hep Hakk'a sarfedilmiş. Çünkü Hakk'a sarfedilmeyen her şey batıldır, hasardır. Ziyan olmayacak iman ve amel de ancak Hakk'a iman ve Hak yolunda çalışmaktır. Onun için bunlar, büyük küçük birbirlerine, aynı cinsten olduklarına gösteriş, münafıklık, ziyankârlık, ilişiksizlik veya riyakârlık ve dalkavukluk etmeyip, bütün iyilik Hakk'ın elinde olduğunu bilerek ve fanî, geçici, aldatıcı, yıkıma götürücü şeylere aldanmayıp, her şeyin hakkını gözeterek hep birbirlerine Hakk'ı tavsiye etmişler, her işte Hak, sabit, doğru olanı yapmayı, Hak üzere birleşmeyi, hep Hakk'a davet etmeyi, emri bil'l-maruf (iyiliği emretmek)u ve nehyi ani'l-münker (kötülüğü yasaklama)i, kısaca Hak ve doğruluk üzere hareketi tavsiye ve nasihat etmişler, öyle yemin edip, o yolda muamele etmişler, imanları da, amelleri de hep Hakk'a sarfedilmiş.

4- Ve sabra vasiyetleşmişler. Yani Hak ve hayır yolunda sabra vasiyetleşmişlerdir. Çünkü zamanın acaibliği, dünyanın aldatması, nefislerin eğilimleri, ziyana gidenlerin çokluğu karşısında hayır yapmak, doğru söylemek, Hak yolunda gitmek bir çok acılar çekmeye, zorluklara katlanmaya, mücalede etmeye, batıl iflas geçitlerini atlamaya, bunlar da sabra dayanmaktadır. Onun için Lokman Sûresi'nde iyiliği emir ve kötülüğü yasaklayanlara "Namazı kıl, iyiliği emret, kötülüğü yasakla, sana isabet edene sabret, kuşkusuz bunlar (Allah'ın yapmanı emrettiği) kesin işlerdendir." (Lokman, 31/17) diye isabet edecek musibetlere sabır tavsiye edilerek, onun azme dayanan büyük işlerden olduğu anlatılmıştı. Burada da bunların birbirlerine doğruyu tavsiye ederken, aynı zamanda sabır da

tavsiye ettikleri özellike anlatılmıştır. Nitekim Beled Sûresi'nde akabe (sarp yokuş)yi geçen ve iman edip de birbirlerine hem merhamet, hem sabrı tavsiye edenlerin meymenet sahibi oldukları anlatılmıştı. Hak yolunda can veren şehitlerin Allah katında ebedî hayata ulaşmaları da sabır sayesindedir. Ölüm nasıl olsa takdir edilmiş olan bu âlemde böyle Hak yolunda güzel iş görmek için can vermek ve öyle Hakk'a kavuşmaktan daha büyük ne saadet olabilir? Fakat öyle bir azim, öyle bir sarp yokuşu aşmak kolay değildir.

İşte bu müstesnalar, öyle birer sarp yokuş olan müşkül, zor durum ve hallerde caymamayı, yılmamayı bırakmamayı, dermansızlık göstermemeyi ve böylelikle birbirlerini yardımsız, tesellisiz bırakmayıp gerek itaat ve amel, gerek elem ve musibetler ve gerek nefsin arzularına karşı sabır ve metanet tavsiye etmeyi kendilerine şiar edinmişlerdir.

Bilinmektedir ki sabır, nefsin iyi bir şey yapmak veya kötülüklerden kaçınmak için acıya, meşakkate tahammül kuvvetidir. Başlıca iki çeşit olarak düşünülür:

Birisi, elem ve külfete sabırdır ki bununla taat ve mücahedenin ve güzel amellerin meşakkatlerine katlanılarak yüksek himmet ve gayret sahiplerinin ulaştıkları başarılara erilir.

Birisi de lezzet ve şehevî isteklere karşı sabırdır ki, bununla da haramdan, yasaklardan ve hoş görünüp de sonu fena olan aldatıcı, tehlikeli, maddî veya manevî zarar verici şeylerin zararlarından sakınılır, korunulur. "Cennet zorluklarla çevrilmiş; cehennem de aşırı arzularla çevrilmiştir." hadis-i şerifinde iki yöne de işaret vardır. Sabrın derecesi hususunda fıtrî (doğuştan) kabiliyetin bir hükmü bulunduğu inkâr edilmemekle beraber, terbiyenin, alışkanlığın ve bundan dolayı azim ve iradenin ve onun için de imanın önemi çok büyüktür. Bu yönden sabır, ihtiyarî fiillerden olarak ef'al-i mükellefîn (görevlilerin fiilleri) arasında tavsiye olunduğu gibi "Ey inananlar, sabredin, direnin, cihada hazırlıklı, uyanık olun ve Allah'tan korkun ki, başarıya eresiniz." (Âl-i İmran, 3/200) diye emrolunmuştur. Çünkü "Kuşkusuz Allah sabredenlerle beraberdir." (Bakara, 2/153) ve "Ancak sabredenlere, mükafatları hesapsız ödenecektir." (Zümer, 39/10).

"Sabredenleri müjdele ki, onlara bir bela eriştiği zaman: 'Biz Allah içiniz ve biz ona döneceğiz' derler. İşte Rab'lerinden bağışlamalar ve rahmet hep onlaradır ve doğru yolu bulanlar da onlardır." (Bakara, 2/155-157). Onun için hadislerde de, "Sabır, genişlğin anahtarıdır." "Sabreden zafer bulur." diye varid olduğu gibi, dilimizde de "İlmin başı sabırdır", "Sabrın sonu selamettir." diye darb-ı mesel olmuştur.

Bu açıklamadan ve sözün gelişinden anlaşılır ki övülen ve tavsiye edilen sabır, iman ve güzel amel ile Hak ve hayır yolunda sabırdır ki bu şecaat, sadakat ve mertlik şiarıdır. Yoksa her kötülüğe katlanmak, her aşağılığa boyun eğmek, pislikler içine düşüp de, her ne pahasına olursa olsun, ondan çıkmaya, kurtulmaya çalışmamak, çabalamamak, ilişik etmemek, batılda, fenalıkta -ne olursa olsun- saplanıp kalmak ve şerre rıza göstermek demek olan tembellik, zillet ve miskinlik ile düşüklükten ibaret bulunan duygusuzluk değildir. Çünkü "Üstünlük, ancak Allah'a, O'nun elçisine ve müminlere mahsustur." (Münafikun, 63/8) ve Allah "Acizlikten ötürü bir yardımcısı bulunmayan." (İsra, 17/111) dır. Ve çünkü şerre rıza şer, küfre rıza küfürdür. Ve eşeğe mahsus yumuşaklık kötülenmiştir. Onun için temizliğini bulanmaktan koruyacak sıkıntıları, çakışları olmayan, yani "Hiç kızma eseri göstermeyen yumuşaklıkta hayır yoktur." diyen şairin şu beytini -yukarılarda da geçtiği üzere Resulullah beğenmişti:

"Berraklığını bulanmaktan koruyacak kızgınlık eseri bulunmayan yumuşaklıkta hayır yoktur."

Ve sahih hadiste "Sizden her kim bir kötülük, bir biçimsizlik görürse onu eliyle değiştirsin, ona gücü yetmeyen diliyle, ona da gücü yetmeyen kalbiyle (değiştirsin) ki bu imanın en zayıfıdır." buyurulmuştur. "Âyetlerimiz hakkında (münasebetsizliğe) dalanları gördüğün zaman, onlar başka bir söze geçinceye kadar onlardan yüz çevir. Eğer şeytan sana (bunu) unutturursa, hatırladıktan sonra (hemen kalk), o zalimler topluluğuyla oturma."

(En'am, 6/68) âyeti de bu mânâyı ifade eder. Bununla beraber bu gibi sabredilmemesi gereken hallerde de telaş ve hiddetle hareket etmeyip "De ki: İşte benim yolum budur. Allah'a basiretle davet ederim, ben ve bana uyanlar." (Yusuf, 12/108) buyurulduğu üzere basiret ile hareket etmelidir.

İşte ancak böyle iman, güzel ameller, hakkı tavsiyeler, sabrı tavsiyeler ile, bu dört vasıf ile vasıflanan kimseler ziyanda değil, müstesnadırlar. Bu müstesnalardan başkası mutlak bir ziyandadırlar. Bunun dördü de Hakk'a tam imanın belirtisi demektir. Hak, gerçekte sabit ve tahakkuk edici olduğu ve imanın hükmü de inanılana tabi bulunduğu için Hakk'a iman hiçbir zaman yanlış çıkmayacak ve bütün mekan ve zamanın üstünde Hak, hayat ile yaşayacak olan ebedî bir nimet ve saadet olduğundan, dünyada o Hakk'a tam imanın bir tezahüründen ibaret olup da onun yolunda güzel işlere sarfedilmiş bulunan bir hayat, bir ömür, hiçbir zaman boşa gitmez, hüsrana düşmez. Böyle bir imana erişmeyen nefisler de ziyandan kurtulmaz. Hiç imanı olmayanların kurtulamayacağı açık olduğu gibi, batıla iman etmiş olanların da imanın meyvesi olan amelleri, o bâtılın bâtıllığıyla yok olup gideceği de şüphesizdir. Fakat bu âyet şunu gerektiriyor ki, Hakk'a iman etmekle beraber güzel işler yapmayan, Hakk'ı ve sabrı tavsiye etmeyen kimseler de bir çeşit ziyandan hariç kalmamış olurlar. Demek olur ki, iman olunca amelsizlik ziyan etmez diyen Mürcie mezhebi sahiplerinin görüşleri doğru değildir. Doğrusu Sünnet Ehli'nin dedikleri gibi imanı olup da, imanına göre amel etmeyen fasıklar, asiler için de bir çeşit ziyan vardır. Zira ebedî olmamakla beraber mümin isyankarlar için de cehennem vardır. İman en sonunda onları da kurtarırsa da, kötülükleri iyiliklerinden ağır gelen müminler de günahları temizleninceye kadar cehennem azabı olan hüsranı göreceklerdir.

Başta beyan olunduğu üzere bu sûrenin geniş bir şekilde açıklanması bütün Kur'ân demek olduğundan, daha ne kadar açıklaması yapılsa tükenmez. Taberânî "Evsat"da ve Beyhakî "Şuab"da Ebu Huzeyfe'den -ki sohbeti vardır- şöyle dediğini rivayet etmişlerdir. "Resulullah'ın ashabından iki kişi birbiriyle karşılaştıklarında biri diğerine Ve'l-Asrı Sûresi'ni okumadan, sonra da biri diğerine selam vermeden ayrılmazlardı."

Bizlerin de asrımızın gidişini ve ömürlerimizin geçişini anlayıp düşünerek

birbirlerimize Hak ve sabır tavsiye etmeye ve Hak Teâlâ'ya tam iman ile güzel amellere başarı dilemeye ihtiyacımız ne kadar çok! Ne kadar çok! Buna karşılık böyle Hak ve hayır tavsiye eden müstesna kişilerle alay ederek, onları türlü türlü ayıplayıp çirkin bulanların da hesabı yok. Fakat bunun üzerine öylelerinin ziyanındaki şiddeti açıklamak için de Hümeze Sûresi geliyor.


104-HÜMEZE:

"Hümeze"; sûrenin de ismi olmak münasebetiyle meâlde aynen muhafazasını daha uygun gördüğümüz bu "hümeze" kelimesi "hemmaz", "gammaz" gibi "hemz" kelimesinden mübalağa sigası (kipi)dır ki, lüane (lânetleyen) duhake (çok gülen) gibi âdet ifade eder. Asıl mânâsı hemz (ayıplama, arkadan atma)i çok yapan, âdet edinenler demektir. "Hemz", "Kâmus"un açıkladığına göre "gamz" vezninde ve onun anlamdaşıdır. El ile çimdiklemek ve dürtmek, kakmak, vurmak (nitekim mihmez, mihmaz, yani mahmuz, mudul ve çekiç veya mudullu değnek demek olan mıhmeze bu mânâlardandır) ve bir dar yere sıkıştırmak (ki, hemze bu mânâdandır. Çünkü mahrecinden sıkıntı ile çıkar) ve ısırmak ve kırmak, yere çalmak mânâlarına gelir. Şu halde hümeze, bunlardan birini veya hepsini çok yapan, âdet edinen demek olur. Bu ölçü ile hamiz gibi çimdikçi, çekiştirici, dürtüştürücü, kakıştırıcı, vurucu kırıcı, atıcı, sıkıcı, ısırıcı mânâlarını ifade edebilir. Fakat lügat örfünde hamiz ve hemmazdan daha mübalağalı olarak hümeze, inceden inceye veya geriden geriye hafifseyerek ve alay ederek şunun bunun namusu ve şerefi ile oynayıp incitmeyi, yerme ve kötüleme ile arkadan konuşarak ayıplayıp kınamayı, şunu bunu dürtüştürerek öteye beriye koğuculuk etmeyi âdet ve sanat edinmiş, çekiştirici gammaz mânâsında meşhur

olmuştur ki, böyle olan kimseler fırsat buldukça hemzin her mânâsını yapar. Eli erdiği insanları cımbızlar, çimdikler, dürter, kakar, ısırır, çarpar, kırar, incitir, o yolda geçinir. Onun için bu mânâların hepsinden kinaye olarak hümeze, gammazlığı âdet ve sanat edinmiş kimselere söylenmiştir. Yani asıl hakikati, el ile sıkmak, cimdirmek, dürtmek, vurmak, kırmak iken ağızla, dille ısırmak, kötülemek ve arkadan konuşmak, küçük görmekle gönül incitmek ve kırmak mânâsında kinaye olarak yayılmıştır. Kinayeler hakikatin de iradesine engel olmayacağı için 'de her mânâ dahil olur. Yani gerek el ile, gerek dil ile maddeten veya manen şunu bunu itip kakmayı, kırıp incitmeyi âdet edinmiş dedikoducu güruhunun hepsi cehennem uçurumunda, veyl deresinde, hüsran içinde kahrolmaya mahkumdurlar, vay hallerine. "Lümeze" de "hümeze" gibidir. Mızrak saplar gibi kötülemek, ayıplamak ve kaş göz kırparak, işaret ederek, eğlence suretiyle birini diğerine göstermek mânâlarına olan "Lemz"den "Lümeze" de daima herkesi ayıplamayı ve şuna buna ayıp ve eksiklik isnat ederek eğlenmeyi âdet edinmiş, kendini beğenmiş atak demektir ki, "hümeze"yle anlamdaş ve farklı olarak da kullanılır. Zemahşerî'nin beyanına göre hümezenin aslı kırıcı mânâsından, lümezenin aslı da ayıplayıcı, saplayıcı mânâsındandır. "Keşşâf"ta der ki: Hemz, hezm gibi kırmak, lemz de ayıplamaktır. "Lemezehû ve lehezehû" denilir, "taanehû" (onu ayıpladı) denir. Maksat, insanların ırzlarını, namuslarını kırmak ve arkalarından konuşmak ve onların ayıplamaktır. Ve "lüane", "duhaka" gibi fuale vezni onun, o kimsenin alışmış olduğu âdeti bulunduğuna delalet eder. Şâir:

"Eğer ortada bulunmazsam, sen dürtücü ve ayıplayıcı kesilirsin."

demiştir. Daha önce İbnü Cerir de Ziyad-i Acem'in: "Bana kavuştuğun zaman yalandan bana sevgi göstererek yanaşırsın ve eğer orada bulunmazsam o vakit de hamiz (dürtücü) lümeze (ayıplayıcı) kesilirsin." demek olan iş bu:

beyti ile hümeze insanları arkadan çekiştirip kızdıran; lümeze de arkadan konuşup ayıplayan demek olduğuna şahit getirmiş ve bazı rivayetler naklederek demiştir ki: İbnü Abbas'dan: "Allah Teâlâ'nın veyl (yazıklar olsun) ile başladığı kimseler kimlerdir diye sorulduğunda, "Nemime, yani koğuculuk ile gezenler,

dostlar arasını ayıranlar en büyük ayıp arayanlar." demiştir. Mücahid'den de üç farklı görüş rivayet edilmiştir:

1- Hümeze, insanların etini yiyen; lümeze, ayıplayıcı ve atak.

2- Bunun aksine olarak: Hümeze, ayıplayıcı; lümeze, insanların etini yiyen.

3- Hümeze, Lümeze: Birisi insanların etlerini yiyen, diğeri ayıplama. Bu gösterir ki, bu haberi rivayet edenlere bu iki kelimenin yorumunda zorluk vaki olmuş, onun için ondan rivayet edenler ihtilaf etmişlerdir. Râzî de "Kendi kendinizi kötülemeyin." (Hucurat, 49/11) âyetiyle "Keşşâf"ın ifadesi üzere beyandan sonra der ki: "Tefsircilerin bunda bir çok görüşü vardır:

Birincisi: İbnü Abbas'dan, hümeze gıybetçi, lümeze ayıpçı.

İkincisi: İbnü Zeyd'den hümeze el ile, lümeze dil ile.

Üçüncüsü: Ebu'l-Aliye'den, hümeze yüze karşı, lümeze arkadan.

Dördüncüsü: Hümeze açıkça, lümeze gizli, kaş ve gözle.

Beşincisi: Hümeze lümeze, insanlara hoşlanmayacakları lakaplar takanlar. Velid b. Muğire bunu yapardı. Fakat bu başkanlık yapanlara yakışmaz, döküntülerin âdetindendir. Bunda insanların sözlerini, fiillerini, seslerini güldürmek için taklit edenler de dahil olur.

Altıncısı: Hasen'den Hümeze, gözünü kırparak açıkça kızdıran; lümeze kardeşlerini kötülükle anarak ayıplayan.

Yedincisi: Anlatıldığı üzere İbnü Abbas'tan, söze yalan katarak gezenler, dostların arasını açanlar, insanların ayıbını arayanlar. Bunları naklettikten sonra Râzî şu hatırlatmayı da yapar: "Bilinmeli ki bu görüşlerin hepsi de birbirine yakındır, bir asla döner. O da kusur bulmak ve ayıbı açıklamak, ortaya çıkarmak mânâsıdır. Sonra da bu iki kısımdır: Ya hased ve kin sırasında olduğu gibi ciddi olur, yahut da eğlence ve güldürme kabilinden eğlence ile olur. Bunlardan her biri de ya din ve taatle ilgili bir emirde olur veya dünya ile ilgili olur. Bu da görünüşe ve yürümek, oturmak, kalkmak gibi şeylerle ilgili olur ki, çeşitleri çoktur ve kayda geçmemiştir. Sonra bu dört kısımda ayıbı açıklama, bazan ortada bulunan için olur, bazan da bulunmayan için olur. Her iki takdirde de ya lafız ile olur veya baş ve göz ve diğerleri ile olur. Bunların hepsi yasaklama altında dahildir. Ancak bahis konusu olan lafzın dilde ne için konmuş olduğudur.

Lâfzın konduğu lafzen yasaklanmış olur, konmadığı da delalet bakımından yasaklanmış olur. Peygmaber'le ilgili olunca da daha büyük suç olur."(1) Keşşâf sahibi bir de demiştir ki: "Hümeze, lümeze mim'in sükunu ile ( şeklinde) de okunmuştur. Bu ise gülünç şeyler, garip ve tuhaf gevezelikler yapan zevzek maskaradır ki, kendisine hem gülünür, hem söğülür." Demek ki mim'in sükunuyla olan fethiyle olanın tersi gibi bir mânâ ifade ediyor. Üstün olan fail, sakin olan mef'ul mânâsında olmuş oluyor. Nitekim nın fethiyle "duhake", şuna buna çok gülen edebsize denir. nın sükunuyla "duhke" de çok gülünen, herkese gülünç olan maskaraya denir. Aynı şekilde "ayn"ın fethiyle "lüane", çok lanet eden, "ayn"ın sükunuyla "lu'ne", çok mel'un demektir. Demek ki sakin okunan, üstün, okunandan daha alçaktır. O halde üstünün kınamasından, daha alçağın kınaması öncelikle anlaşılır. Onun için âyette hümeze lümeze mim'in fethiyledir. Aşere kırâetlerinin hepsinde, hatta şazlar da dahil olmak üzere ondört kırâatta mimler üstün okunmuştur. Çünkü "mal biriktiren" ifadesinden de anlaşılacağına göre asıl maksat, kendini beğenmiş, herkesten üstünlük taslayarak ve eğlenircesine, şunu bunu gizliden açıktan, yüzünden veya arkasından eliyle veya diliyle taşlayıp inciten, namus ve haysiyeti ile oynayan, insanların arasını açmakla, koğuculukla yüze çıkıp yaşamak, eğlenmek isteyen saldırgan gururluların zararını beyandır ki, bunlar daha önceki sûrede geçen mal çokluğu kendilerini aldatmış olanlardandır. Bundan sonraki sûrede "Fil Ashabı"ndan bahsedilmesi de buna delalet eder.

Bunun inme sebebi (sebeb-i nüzulü)ne gelince: İbnü Cerir'in Muhammed b. Sa'd yoluyla İbnü Abbas'tan nakline göre: İnsanlarla alay ve hakaret eden, bir puta tapıcı idi. Hasen, Verka, İbnü Ebi Nüceym'den de Cemil b. Amir Cüheni hakkında nazil oldu denilmiş. Hasen Verka'dan naklen demiştir ki: Hümeze lümeze Cemil b. Amir hakkında nazil oldu, fakat bir kimseye tahsis edilmiş değildir. Bazı Arap dili ehli de bu, demiş, Araplar'ın, geneli zikrederek tek kişiyi kastetmesi kabilindendir. Nitekim sözde birisi diğerine: "Ben seni asla ziyaret etmeyeceğim; demesine karşı: "Her kim beni ziyaret etmezse, ben de onu ziyaret etmem." denilir ki, maksat "ziyaret etmeyeceğim" diyene cevaptır. Fakat diğerlerinin dediği gibi doğrusu maksat, hass (özel) irade değil,

lafzın bu sıfatta olanların hepsini kastetmektir.

Mücahid de bir kimseye mahsus değildir, demiştir. "Keşşâf"ta da der ki: "Ahnes b. Şürayk hakkında indi, âdeti arkadan konuşma ve koğuculuk idi." denilmiş. Ümeyye b. Halef hakkında denilmiş, Velid b. Muğire ve Resulullah'ın arkasından konuşması hakkında da denilmiştir. Sebebin özel ve tehdidin genel olarak o çirkinliğe girişenlerin hepsini içermesi de caizdir." Bunun zahirî yönden herkesi kastetmiş olduğuna aşağıdaki "o ateşin kapıları onların üzerine kapatılacaktır" diye bunlara çoğul zamiri gönderilmesi karine (ipucu)dir. Ancak bu 'nin, her şeyden önce, şöyle müfred (tekil) olarak bir bedel ile tarif ve tasvif olunması bu genellik içinde bir özellik kastedilmiş olduğunu da anlatır, zira müfred (tekil)dir. Fakat marife (belirli) olduğundan nekire (belirsiz) olan 'nin sıfatı olamaz. 'den bedel yahut zem üzere mansub (üstünlü)dur. Demek ki (veyl) ile hükmün asıl hedefi ve kelâmın sevkinden asıl maksad budur. Arabozuculuğa ve ayıplayıcılığa sevk eden sebep ve illet de bu demektir ki, bir mal toplamıştır. İbnü Amir, Hamze, Kisâi, Ebu Cafer, Ravh, Halef ve Ameş "mim"in şeddesiyle tef'il ölçüsünde şeklinde okumuşlardır ki, bunda teksir (çoğaltma) mânâsı olduğundan şöyle demek olur: "Şuradan buradan bir mal biriktirmiştir". Ve hep onu saymaktadır. Yani o malın hukukunu: Nereden gelip, nereye gitmesi gerekeceğini, onunla ne gibi hayırlar yapabileceğini düşünmeyerek, işi gücü sadece onun sayısını zaptedip çoğaltmak ve ona güvenmektir. Yahut etrafındakilere sadece onu saydırıp, onunla iftihar etmek, o suretle gözleri malda, işleri güçleri insanları birbirine tutuşturmak olan hümeze lümeze güruhunu başına toplayarak kendini onlara tanıtmak, başlarına geçmektir. Çünkü o hümeze lümeze güruhunun çoğunun malı olmamakla beraber emeli koğuculukla mal toplamak olduğundan, öylelerinin başına toplanır ve onu sayarlar. Bu mânâya işaret için olmalıdır ki tekil olarak den yazılmış "onlar, bir mal topladılar ve onu saydılar" denilmemiştir. Sonra da bunların çoğulluğuna tenbih için diye çoğul zamiri gönderilmiştir. Bununla beraber her biri itibarıyla da tekil getirilmiş olmak düşünülebilir. Zira nekreye muzaf olan kül, küll-i ifrâdîdir.

2. "Hümeze"; sûrenin de ismi olmak münasebetiyle meâlde aynen muhafazasını daha uygun gördüğümüz bu "hümeze" kelimesi "hemmaz", "gammaz" gibi "hemz" kelimesinden mübalağa sigası (kipi)dır ki, lüane (lânetleyen) duhake (çok gülen) gibi âdet ifade eder. Asıl mânâsı hemz (ayıplama, arkadan atma)i çok yapan, âdet edinenler demektir. "Hemz", "Kâmus"un açıkladığına göre "gamz" vezninde ve onun anlamdaşıdır. El ile çimdiklemek ve dürtmek, kakmak, vurmak (nitekim mihmez, mihmaz, yani mahmuz, mudul ve çekiç veya mudullu değnek demek olan mıhmeze bu mânâlardandır) ve bir dar yere sıkıştırmak (ki, hemze bu mânâdandır. Çünkü mahrecinden sıkıntı ile çıkar) ve ısırmak ve kırmak, yere çalmak mânâlarına gelir. Şu halde hümeze, bunlardan birini veya hepsini çok yapan, âdet edinen demek olur. Bu ölçü ile hamiz gibi çimdikçi, çekiştirici, dürtüştürücü, kakıştırıcı, vurucu kırıcı, atıcı, sıkıcı, ısırıcı mânâlarını ifade edebilir. Fakat lügat örfünde hamiz ve hemmazdan daha mübalağalı olarak hümeze, inceden inceye veya geriden geriye hafifseyerek ve alay ederek şunun bunun namusu ve şerefi ile oynayıp incitmeyi, yerme ve kötüleme ile arkadan konuşarak ayıplayıp kınamayı, şunu bunu dürtüştürerek öteye beriye koğuculuk etmeyi âdet ve sanat edinmiş, çekiştirici gammaz mânâsında meşhur

olmuştur ki, böyle olan kimseler fırsat buldukça hemzin her mânâsını yapar. Eli erdiği insanları cımbızlar, çimdikler, dürter, kakar, ısırır, çarpar, kırar, incitir, o yolda geçinir. Onun için bu mânâların hepsinden kinaye olarak hümeze, gammazlığı âdet ve sanat edinmiş kimselere söylenmiştir. Yani asıl hakikati, el ile sıkmak, cimdirmek, dürtmek, vurmak, kırmak iken ağızla, dille ısırmak, kötülemek ve arkadan konuşmak, küçük görmekle gönül incitmek ve kırmak mânâsında kinaye olarak yayılmıştır. Kinayeler hakikatin de iradesine engel olmayacağı için 'de her mânâ dahil olur. Yani gerek el ile, gerek dil ile maddeten veya manen şunu bunu itip kakmayı, kırıp incitmeyi âdet edinmiş dedikoducu güruhunun hepsi cehennem uçurumunda, veyl deresinde, hüsran içinde kahrolmaya mahkumdurlar, vay hallerine. "Lümeze" de "hümeze" gibidir. Mızrak saplar gibi kötülemek, ayıplamak ve kaş göz kırparak, işaret ederek, eğlence suretiyle birini diğerine göstermek mânâlarına olan "Lemz"den "Lümeze" de daima herkesi ayıplamayı ve şuna buna ayıp ve eksiklik isnat ederek eğlenmeyi âdet edinmiş, kendini beğenmiş atak demektir ki, "hümeze"yle anlamdaş ve farklı olarak da kullanılır. Zemahşerî'nin beyanına göre hümezenin aslı kırıcı mânâsından, lümezenin aslı da ayıplayıcı, saplayıcı mânâsındandır. "Keşşâf"ta der ki: Hemz, hezm gibi kırmak, lemz de ayıplamaktır. "Lemezehû ve lehezehû" denilir, "taanehû" (onu ayıpladı) denir. Maksat, insanların ırzlarını, namuslarını kırmak ve arkalarından konuşmak ve onların ayıplamaktır. Ve "lüane", "duhaka" gibi fuale vezni onun, o kimsenin alışmış olduğu âdeti bulunduğuna delalet eder. Şâir:

"Eğer ortada bulunmazsam, sen dürtücü ve ayıplayıcı kesilirsin."

demiştir. Daha önce İbnü Cerir de Ziyad-i Acem'in: "Bana kavuştuğun zaman yalandan bana sevgi göstererek yanaşırsın ve eğer orada bulunmazsam o vakit de hamiz (dürtücü) lümeze (ayıplayıcı) kesilirsin." demek olan iş bu:

beyti ile hümeze insanları arkadan çekiştirip kızdıran; lümeze de arkadan konuşup ayıplayan demek olduğuna şahit getirmiş ve bazı rivayetler naklederek demiştir ki: İbnü Abbas'dan: "Allah Teâlâ'nın veyl (yazıklar olsun) ile başladığı kimseler kimlerdir diye sorulduğunda, "Nemime, yani koğuculuk ile gezenler,

dostlar arasını ayıranlar en büyük ayıp arayanlar." demiştir. Mücahid'den de üç farklı görüş rivayet edilmiştir:

1- Hümeze, insanların etini yiyen; lümeze, ayıplayıcı ve atak.

2- Bunun aksine olarak: Hümeze, ayıplayıcı; lümeze, insanların etini yiyen.

3- Hümeze, Lümeze: Birisi insanların etlerini yiyen, diğeri ayıplama. Bu gösterir ki, bu haberi rivayet edenlere bu iki kelimenin yorumunda zorluk vaki olmuş, onun için ondan rivayet edenler ihtilaf etmişlerdir. Râzî de "Kendi kendinizi kötülemeyin." (Hucurat, 49/11) âyetiyle "Keşşâf"ın ifadesi üzere beyandan sonra der ki: "Tefsircilerin bunda bir çok görüşü vardır:

Birincisi: İbnü Abbas'dan, hümeze gıybetçi, lümeze ayıpçı.

İkincisi: İbnü Zeyd'den hümeze el ile, lümeze dil ile.

Üçüncüsü: Ebu'l-Aliye'den, hümeze yüze karşı, lümeze arkadan.

Dördüncüsü: Hümeze açıkça, lümeze gizli, kaş ve gözle.

Beşincisi: Hümeze lümeze, insanlara hoşlanmayacakları lakaplar takanlar. Velid b. Muğire bunu yapardı. Fakat bu başkanlık yapanlara yakışmaz, döküntülerin âdetindendir. Bunda insanların sözlerini, fiillerini, seslerini güldürmek için taklit edenler de dahil olur.

Altıncısı: Hasen'den Hümeze, gözünü kırparak açıkça kızdıran; lümeze kardeşlerini kötülükle anarak ayıplayan.

Yedincisi: Anlatıldığı üzere İbnü Abbas'tan, söze yalan katarak gezenler, dostların arasını açanlar, insanların ayıbını arayanlar. Bunları naklettikten sonra Râzî şu hatırlatmayı da yapar: "Bilinmeli ki bu görüşlerin hepsi de birbirine yakındır, bir asla döner. O da kusur bulmak ve ayıbı açıklamak, ortaya çıkarmak mânâsıdır. Sonra da bu iki kısımdır: Ya hased ve kin sırasında olduğu gibi ciddi olur, yahut da eğlence ve güldürme kabilinden eğlence ile olur. Bunlardan her biri de ya din ve taatle ilgili bir emirde olur veya dünya ile ilgili olur. Bu da görünüşe ve yürümek, oturmak, kalkmak gibi şeylerle ilgili olur ki, çeşitleri çoktur ve kayda geçmemiştir. Sonra bu dört kısımda ayıbı açıklama, bazan ortada bulunan için olur, bazan da bulunmayan için olur. Her iki takdirde de ya lafız ile olur veya baş ve göz ve diğerleri ile olur. Bunların hepsi yasaklama altında dahildir. Ancak bahis konusu olan lafzın dilde ne için konmuş olduğudur.

Lâfzın konduğu lafzen yasaklanmış olur, konmadığı da delalet bakımından yasaklanmış olur. Peygmaber'le ilgili olunca da daha büyük suç olur."(1) Keşşâf sahibi bir de demiştir ki: "Hümeze, lümeze mim'in sükunu ile ( şeklinde) de okunmuştur. Bu ise gülünç şeyler, garip ve tuhaf gevezelikler yapan zevzek maskaradır ki, kendisine hem gülünür, hem söğülür." Demek ki mim'in sükunuyla olan fethiyle olanın tersi gibi bir mânâ ifade ediyor. Üstün olan fail, sakin olan mef'ul mânâsında olmuş oluyor. Nitekim nın fethiyle "duhake", şuna buna çok gülen edebsize denir. nın sükunuyla "duhke" de çok gülünen, herkese gülünç olan maskaraya denir. Aynı şekilde "ayn"ın fethiyle "lüane", çok lanet eden, "ayn"ın sükunuyla "lu'ne", çok mel'un demektir. Demek ki sakin okunan, üstün, okunandan daha alçaktır. O halde üstünün kınamasından, daha alçağın kınaması öncelikle anlaşılır. Onun için âyette hümeze lümeze mim'in fethiyledir. Aşere kırâetlerinin hepsinde, hatta şazlar da dahil olmak üzere ondört kırâatta mimler üstün okunmuştur. Çünkü "mal biriktiren" ifadesinden de anlaşılacağına göre asıl maksat, kendini beğenmiş, herkesten üstünlük taslayarak ve eğlenircesine, şunu bunu gizliden açıktan, yüzünden veya arkasından eliyle veya diliyle taşlayıp inciten, namus ve haysiyeti ile oynayan, insanların arasını açmakla, koğuculukla yüze çıkıp yaşamak, eğlenmek isteyen saldırgan gururluların zararını beyandır ki, bunlar daha önceki sûrede geçen mal çokluğu kendilerini aldatmış olanlardandır. Bundan sonraki sûrede "Fil Ashabı"ndan bahsedilmesi de buna delalet eder.

Bunun inme sebebi (sebeb-i nüzulü)ne gelince: İbnü Cerir'in Muhammed b. Sa'd yoluyla İbnü Abbas'tan nakline göre: İnsanlarla alay ve hakaret eden, bir puta tapıcı idi. Hasen, Verka, İbnü Ebi Nüceym'den de Cemil b. Amir Cüheni hakkında nazil oldu denilmiş. Hasen Verka'dan naklen demiştir ki: Hümeze lümeze Cemil b. Amir hakkında nazil oldu, fakat bir kimseye tahsis edilmiş değildir. Bazı Arap dili ehli de bu, demiş, Araplar'ın, geneli zikrederek tek kişiyi kastetmesi kabilindendir. Nitekim sözde birisi diğerine: "Ben seni asla ziyaret etmeyeceğim; demesine karşı: "Her kim beni ziyaret etmezse, ben de onu ziyaret etmem." denilir ki, maksat "ziyaret etmeyeceğim" diyene cevaptır. Fakat diğerlerinin dediği gibi doğrusu maksat, hass (özel) irade değil,

lafzın bu sıfatta olanların hepsini kastetmektir.

Mücahid de bir kimseye mahsus değildir, demiştir. "Keşşâf"ta da der ki: "Ahnes b. Şürayk hakkında indi, âdeti arkadan konuşma ve koğuculuk idi." denilmiş. Ümeyye b. Halef hakkında denilmiş, Velid b. Muğire ve Resulullah'ın arkasından konuşması hakkında da denilmiştir. Sebebin özel ve tehdidin genel olarak o çirkinliğe girişenlerin hepsini içermesi de caizdir." Bunun zahirî yönden herkesi kastetmiş olduğuna aşağıdaki "o ateşin kapıları onların üzerine kapatılacaktır" diye bunlara çoğul zamiri gönderilmesi karine (ipucu)dir. Ancak bu 'nin, her şeyden önce, şöyle müfred (tekil) olarak bir bedel ile tarif ve tasvif olunması bu genellik içinde bir özellik kastedilmiş olduğunu da anlatır, zira müfred (tekil)dir. Fakat marife (belirli) olduğundan nekire (belirsiz) olan 'nin sıfatı olamaz. 'den bedel yahut zem üzere mansub (üstünlü)dur. Demek ki (veyl) ile hükmün asıl hedefi ve kelâmın sevkinden asıl maksad budur. Arabozuculuğa ve ayıplayıcılığa sevk eden sebep ve illet de bu demektir ki, bir mal toplamıştır. İbnü Amir, Hamze, Kisâi, Ebu Cafer, Ravh, Halef ve Ameş "mim"in şeddesiyle tef'il ölçüsünde şeklinde okumuşlardır ki, bunda teksir (çoğaltma) mânâsı olduğundan şöyle demek olur: "Şuradan buradan bir mal biriktirmiştir". Ve hep onu saymaktadır. Yani o malın hukukunu: Nereden gelip, nereye gitmesi gerekeceğini, onunla ne gibi hayırlar yapabileceğini düşünmeyerek, işi gücü sadece onun sayısını zaptedip çoğaltmak ve ona güvenmektir. Yahut etrafındakilere sadece onu saydırıp, onunla iftihar etmek, o suretle gözleri malda, işleri güçleri insanları birbirine tutuşturmak olan hümeze lümeze güruhunu başına toplayarak kendini onlara tanıtmak, başlarına geçmektir. Çünkü o hümeze lümeze güruhunun çoğunun malı olmamakla beraber emeli koğuculukla mal toplamak olduğundan, öylelerinin başına toplanır ve onu sayarlar. Bu mânâya işaret için olmalıdır ki tekil olarak den yazılmış "onlar, bir mal topladılar ve onu saydılar" denilmemiştir. Sonra da bunların çoğulluğuna tenbih için diye çoğul zamiri gönderilmiştir. Bununla beraber her biri itibarıyla da tekil getirilmiş olmak düşünülebilir. Zira nekreye muzaf olan kül, küll-i ifrâdîdir.

3. Bunlar niçin böyle yapar? Zira sanır ki malı kendisini ebedî kılmıştır. Kılacak değil de, kılmıştır zanneder. Öyle hayıra yaramayan, sayılmak için biriktirilmiş malın, kendini kurtarmak şöyle dursun, başına bela, felaketlerine sebep olacağını düşünmez de o onu her tehlikeden kurtaracak,

dünyaya kazık kaktıracak, ondan öyle söz almış, artık ebedilik muhakkak imiş gibi zanneder. Bütün emellerini onun üzerine kurar.

4. Hayır, hayır. İş öyle sandığı gibi değildir. İnsanı kurtaracak, ebediyete götürecek şey mal değil, önceki sûrede açıklandığı üzere Hakk'a iman, ilim ile salih ameldir. Andolsun ki atılacaktır. Baştaki lâm yemin için dir. "Nebz", bir şeyi küçümsemek suretiyle fırlatıp atıvermek, kelimenin sonundaki "nun" da te'kit nunu'dur. Yani Allahü Zülcelâl'e yemin olsun ki, o mala güvenip, hep onu sayıp da halkı eğlenircesine kırıp inciten, herkesin hukuk ve haysiyetiyle oynayan o gururlu hümeze ve lümeze, o atak, koğucu her halde tam hakaret ve sefaletle atılacaktır. Hutamey (cehennemin için)e. Önüne geleni kırıp geçirmek, yalayıp yutmak âdeti olduğundan dolayı bir adına da Hutame denilmiş olan cehennemin içine, Hümeze lümeze vezninde Hutame, Kâria Sûresi'nde "haviye", "narun hamiye", Tekâsür Sûresi'nde "cahim" diye ismi geçen cehennemin isimlerindendir. Bazıları dördüncü, bazıları altıncı, bazıları da ikinci tabakası demişlerdir. "Mevlid"de: "Korkarım ki yerleri ola Tamu." denildiği gibi, eski Türkçe'de cehenneme Tamu denildiği için burada hutame'yi tamu diye terceme etmek de yakışabileceğinden dolayı meâlde ona da işaret ettik.

Bununla beraber Tamu, hapishane, zindan mânâsına olan dam (ceza evi)dan gibi görünür. Bu da "Cehennemi, kâfirler için kuşatıcı (bir zindan) yapmışızdır." (İsrâ, 17/8) mânâsına uygundur. "Hutame" kelimesinin aslı ise kırıp geçirmek demek olan "hatm"den türemiştir. Bu "fuale" vezni de sayılar ifade ettiği için hutame, son derece kırmak âdeti ve tabiatı olan, yani kıran geçiren demek olur. Türkçe'de: "Filan yere kıran girdi." demek de, orası kırıldı, tükendi, mahvoldu mânâsını ifade eder. Kızgın ateşin de tabiatı, böyle önüne geleni kırıp geçirmek, mahvetmek, diğer deyimle yalayıp yutmak olduğundan, böyle kırıp geçirici, yahut yalayıp yutucu ateş anlamıyla cehenneme de hutame denilmiş demektir. Nitekim ekûl, yani çok yiyici, obur kimseye de, ateşe benzetilerek, hutame denir ki, "sanki içinde fırın var gibi" her verileni yalayıp yutuyor demektir. Bir de deyimi vardır ki "Çobanların en kötüsü hutame olandır". Yani güttüğü sürüyü kırıp geçirendir, demek olur. Burada cehennemin "hutame" ismiyle söylenmesi, görünüşte (sureten) mânâ bakımından hümezeye uygunluk içindir. Çünkü ikisi de bir vezindedir. İkinci olarak "hümeze"de başkalarının kıymet ve haysiyetini, gönlünü kırmak mânâsı bulunduğu gibi, "hutame"de de kırıp geçirmek mânâsı vardır. Üçüncü olarak hümeze lümezede insanları arkadan çekiştirerek "Sizden biriniz, ölmüş kardeşinin etini yemeyi sever mi?" (Hucurat, 49/12)

mânâsı üzere etlerini yemek mânâsı bulunduğu gibi, ateşte de deriyi, eti yemek mânâsı vardır. Bundan dolayı hümeze lümezeye bir hutame ile ilâhî adalet icra edilecek demektir.

5. Lakin bu ateşin diğer ateşlere benzemeyen bambaşka bir ateş olduğu anlatılmak üzere korkutmak için buyuruluyor ki: Ve bildin mi hutame nedir? Yahut: "Ne dehşetli hutam!"

6. O, Allah'ın ateşi, Allah ateşidir. "Nâr" (ateş)ın Allah'a izafeti, dilimizde de : "Allah'ın belası" dediğimiz gibi büyütme ve korkutma içindir ki, Allah Teâlâ'nın öfke ve heybetini özellikle göstermesi bakımından korku ve şiddetinin büyüklüğünü ifade eder. Yani malum olan ateşlerle mukayese edilemeyecek derecede öyle heybetli ve fevkalade büyük bir ateş ki (Allah'ın emriyle) yakılmış, tutuşturulmuştur. Ebediyyen sönmek bilmez. Hz. Ali (k.v.) şöyle demiştir: "Ne acaiptir o insanlar ki, altından ateş kaynayıp dururken yeryüzünde Allah'a isyan ederler". Bugünkü jeologların teorilerine göre de yerin içindeki ateşe göre üzerinde bulunduğumuz kabuğu, yumurtanın içine nisbetle üzerindeki iç zarı kadar ince sayılmaktadır. Fakat bu ateşin onlara benzemediği ve sadece cisimleri yakan bir ateş değil, maddî şeyleri geçip de maneviyatı saran, cesetlerden başka canlara, gönüllere kadar çıkan bir ateş olduğu anlatılmak üzere şöyle vasıflandırılıyor: Öyle tutuşturulmuş bir ateş ki, yüreklerin, kalplerin içi, merkezi demek olan füadlerin, yani anlama yeri olan gönüllerin üstüne çıkar. Tenden geçer ruhlara, maneviyat üzerine çıkar, çatar, savar, canlar yakar, gerçi onları öldürmez "Onun içinde ne ölür, ne yaşar." (A'lâ, 87/13) Fakat uzanır, sarar, azab eder. Çünkü küfrün, çirkin inançların, kötü niyetlerin kaynağı onlardır. Razî'nin anlattığı üzere Hz. Peygamber'den rivayet edilmiştir ki: Nar (ateş), ehlini yer, nihayet gönüllere gelince son bulur, sonra Allah Teâlâ etlerini, kemiklerini diğer bir oluşla iade eder. "Derileri piştikçe azabı tatsınlar diye onlara başka deriler vereceğiz." (Nisa, 4/56) âyeti de buna delalet eder.

ITTILA', bir şeyin üzerine çıkmaktır. İlmî olan ıttıla ve mütalea da bundan alınmıştır. "Gönüllerin üzeri" tabiri belli ki beyini de içine alır. Ateşin böyle hayatın merkezi olan kalplerin içini bütün üzerinden sarması, onlara muttali olması asabının şiddetini ve kuşatmasını belağatlı bir beyandır. Alûsî demiştir ki: "İşaret erbabı bunda ruhanî azabın şiddetine işaret olduğunu söylerler."

7. O, Allah'ın ateşi, Allah ateşidir. "Nâr" (ateş)ın Allah'a izafeti, dilimizde de : "Allah'ın belası" dediğimiz gibi büyütme ve korkutma içindir ki, Allah Teâlâ'nın öfke ve heybetini özellikle göstermesi bakımından korku ve şiddetinin büyüklüğünü ifade eder. Yani malum olan ateşlerle mukayese edilemeyecek derecede öyle heybetli ve fevkalade büyük bir ateş ki (Allah'ın emriyle) yakılmış, tutuşturulmuştur. Ebediyyen sönmek bilmez. Hz. Ali (k.v.) şöyle demiştir: "Ne acaiptir o insanlar ki, altından ateş kaynayıp dururken yeryüzünde Allah'a isyan ederler". Bugünkü jeologların teorilerine göre de yerin içindeki ateşe göre üzerinde bulunduğumuz kabuğu, yumurtanın içine nisbetle üzerindeki iç zarı kadar ince sayılmaktadır. Fakat bu ateşin onlara benzemediği ve sadece cisimleri yakan bir ateş değil, maddî şeyleri geçip de maneviyatı saran, cesetlerden başka canlara, gönüllere kadar çıkan bir ateş olduğu anlatılmak üzere şöyle vasıflandırılıyor: Öyle tutuşturulmuş bir ateş ki, yüreklerin, kalplerin içi, merkezi demek olan füadlerin, yani anlama yeri olan gönüllerin üstüne çıkar. Tenden geçer ruhlara, maneviyat üzerine çıkar, çatar, savar, canlar yakar, gerçi onları öldürmez "Onun içinde ne ölür, ne yaşar." (A'lâ, 87/13) Fakat uzanır, sarar, azab eder. Çünkü küfrün, çirkin inançların, kötü niyetlerin kaynağı onlardır. Razî'nin anlattığı üzere Hz. Peygamber'den rivayet edilmiştir ki: Nar (ateş), ehlini yer, nihayet gönüllere gelince son bulur, sonra Allah Teâlâ etlerini, kemiklerini diğer bir oluşla iade eder. "Derileri piştikçe azabı tatsınlar diye onlara başka deriler vereceğiz." (Nisa, 4/56) âyeti de buna delalet eder.

ITTILA', bir şeyin üzerine çıkmaktır. İlmî olan ıttıla ve mütalea da bundan alınmıştır. "Gönüllerin üzeri" tabiri belli ki beyini de içine alır. Ateşin böyle hayatın merkezi olan kalplerin içini bütün üzerinden sarması, onlara muttali olması asabının şiddetini ve kuşatmasını belağatlı bir beyandır. Alûsî demiştir ki: "İşaret erbabı bunda ruhanî azabın şiddetine işaret olduğunu söylerler."

8. Muhakkak o ateş onların (o hümeze lümeze güruhunun)

üzerine kapatılacak, yani üzerlerine bastırılıp kapıları kapanacaktır. Temdid olunmuş, (uzatılmış) direkler yahut dayaklar, dikmeler içinde olarak. Bu, ya kelimesinin altında "nâr"a râcî zamirinden haldir. O ateşin kapıları kapanırken tazyikle açılmamak için uzun uzun dikmeler, dayaklarla dayanacak, o halde o şekilde kapatılacaktır, demek olur. Bunda bir fırının içini iyice yakıp da tamamen kızdırmak için kapısını sağlam dayayarak kapamak tarzında bir tasvir var demektir. Yahut zamirinden haldir. Bu şekilde önceki mânâ olabileceği gibi, bir de uzun uzun sürüklenmesi kabil olmayan direkler halinde, tomruklar içinde kımıldanamayacakları bir şekilde azap ve işkencelerini tasvir ve beyan olur.

AMED : "Bahru'l-Muhit"in beyanına göre çoğul ismi, diğerlerinin beyanına göre çoğuldur. Ragıb ve Ferrâ "amud"un çoğulu demiş, Ebu Ubeyde "imad"ın çoğulu demiştir. İmad, dayak, dayanacak şey olduğu cihetle mutlaka direk olması lazım değildir. "Amud"un da "ımâd" olması lazım değildir. Aralarında bir cihetten genellik ve özellik ilişkisi var demektir. Ebu Bekir, Hamze, Kisâî, Halef ayn'ın ve mim'in zammiyle (umud) okumuşlardır ki, bunun sarih çoğul olduğunda şüphe yoktur. Amud, bilindiği gibi direk, sütun demektir. Ve "kast" mânâsına "and"den alınmıştır. Bir kavmin işlerini yürüten ulu'suna "kavmin amudu" denilir. Askerin komutanına "ordu amudu" denilir. Kılıcın sırtında olan yola "amud-i seyf" (kılıcın amudu) denilir. İnsanın göğsünde sehabe (korkuluk kemiği) dedikleri dil gibi kemikten göbeğin aşağısına doğru uzanan damara, ayn şekilde insanın sırtına "karın amudu denilir. Bir de amud, hüzün ve kederin şiddetinden direk gibi donup kalan, çok hüzünlü ve meraklı kimseye denir. Bunlar mülahaza edilince , o ateş gönüllerini saranların bedenlerine veya onları sarmış olan zebanilerin iriliklerine işaret de olabilir. İbnü Abbas'dan bunların, onları saran ateş sütunları demek olduğu da rivayet edilmiştir. Hakim-i Tirmizî'nin "Nevadiru'l-usul"de Ebu Hüreyre'den merfu olarak rivayet ettiği bir hadiste de böyle varid olmuştur. Allah Teâlâ isyankâr müminleri ateşten çıkardıktan sonra, ki en uzun duran yedi bin sene duracaktır. Allah Teâlâ cehenneme ateşten kapaklar, ateşten egserler, ateşten amudlarla bir kısım melekler gönderecek, o kapakları onların üzerine kapayacaklar, o çivilerle sıkıştıracaklar, o amudları uzatıp bastıracaklar, ne bir ruh girecek, ne bir gam çıkacak bir boşluk kalmayacak. Aziz, Celil, Cebbar olan Allah Arş'ı üzerinde, onları unutmuş gibi bırakacak, Cennet ehli nimetleriyle meşgul olacaklar, artık

ondan sonra o cehennem ehli hiçbir yardım dileyemeyecekler, söz kesilecek, artık onların sözleri bir nefes alıp vermekten ibaret kalacak. Ve işte "Cehennemlikler dikilmiş direklere bağlı bulundukları halde, o ateşin kapıları üzerlerine kapatılacaktır." "Allah'ım bizi cehennem ateşinden koru, iyiler ile beraber cennete dahil eyle!"

9. Muhakkak o ateş onların (o hümeze lümeze güruhunun)

üzerine kapatılacak, yani üzerlerine bastırılıp kapıları kapanacaktır. Temdid olunmuş, (uzatılmış) direkler yahut dayaklar, dikmeler içinde olarak. Bu, ya kelimesinin altında "nâr"a râcî zamirinden haldir. O ateşin kapıları kapanırken tazyikle açılmamak için uzun uzun dikmeler, dayaklarla dayanacak, o halde o şekilde kapatılacaktır, demek olur. Bunda bir fırının içini iyice yakıp da tamamen kızdırmak için kapısını sağlam dayayarak kapamak tarzında bir tasvir var demektir. Yahut zamirinden haldir. Bu şekilde önceki mânâ olabileceği gibi, bir de uzun uzun sürüklenmesi kabil olmayan direkler halinde, tomruklar içinde kımıldanamayacakları bir şekilde azap ve işkencelerini tasvir ve beyan olur.

AMED : "Bahru'l-Muhit"in beyanına göre çoğul ismi, diğerlerinin beyanına göre çoğuldur. Ragıb ve Ferrâ "amud"un çoğulu demiş, Ebu Ubeyde "imad"ın çoğulu demiştir. İmad, dayak, dayanacak şey olduğu cihetle mutlaka direk olması lazım değildir. "Amud"un da "ımâd" olması lazım değildir. Aralarında bir cihetten genellik ve özellik ilişkisi var demektir. Ebu Bekir, Hamze, Kisâî, Halef ayn'ın ve mim'in zammiyle (umud) okumuşlardır ki, bunun sarih çoğul olduğunda şüphe yoktur. Amud, bilindiği gibi direk, sütun demektir. Ve "kast" mânâsına "and"den alınmıştır. Bir kavmin işlerini yürüten ulu'suna "kavmin amudu" denilir. Askerin komutanına "ordu amudu" denilir. Kılıcın sırtında olan yola "amud-i seyf" (kılıcın amudu) denilir. İnsanın göğsünde sehabe (korkuluk kemiği) dedikleri dil gibi kemikten göbeğin aşağısına doğru uzanan damara, ayn şekilde insanın sırtına "karın amudu denilir. Bir de amud, hüzün ve kederin şiddetinden direk gibi donup kalan, çok hüzünlü ve meraklı kimseye denir. Bunlar mülahaza edilince , o ateş gönüllerini saranların bedenlerine veya onları sarmış olan zebanilerin iriliklerine işaret de olabilir. İbnü Abbas'dan bunların, onları saran ateş sütunları demek olduğu da rivayet edilmiştir. Hakim-i Tirmizî'nin "Nevadiru'l-usul"de Ebu Hüreyre'den merfu olarak rivayet ettiği bir hadiste de böyle varid olmuştur. Allah Teâlâ isyankâr müminleri ateşten çıkardıktan sonra, ki en uzun duran yedi bin sene duracaktır. Allah Teâlâ cehenneme ateşten kapaklar, ateşten egserler, ateşten amudlarla bir kısım melekler gönderecek, o kapakları onların üzerine kapayacaklar, o çivilerle sıkıştıracaklar, o amudları uzatıp bastıracaklar, ne bir ruh girecek, ne bir gam çıkacak bir boşluk kalmayacak. Aziz, Celil, Cebbar olan Allah Arş'ı üzerinde, onları unutmuş gibi bırakacak, Cennet ehli nimetleriyle meşgul olacaklar, artık

ondan sonra o cehennem ehli hiçbir yardım dileyemeyecekler, söz kesilecek, artık onların sözleri bir nefes alıp vermekten ibaret kalacak. Ve işte "Cehennemlikler dikilmiş direklere bağlı bulundukları halde, o ateşin kapıları üzerlerine kapatılacaktır." "Allah'ım bizi cehennem ateşinden koru, iyiler ile beraber cennete dahil eyle!"


105-FİL:

Görmedin mi? Hitap, Peygamber'edir. Rü'yet (görmek), kalp gözüyle görmeden istiare olarak kalbe ait görme, yani gözünle görmüş gibi muhakkak bilmiyor musun ey Muhammed? Çünkü söylenecek olan "fil sahipleri olayı", o zaman onu gözleriyle gören şahitleri henüz dünyada çoğunlukla mevcut, hatta o zamana yetişmiş "Muallakat-ı Seb'a" (yedi askı) şairlerinden olup yüz altmış sene kadar yaşamış olan meşhur Lebid gibi kimseler hayatta oldukları gibi, aynı zamanda bir tarih başlangıcı olarak herkesçe de mütevatir olarak bilinen bir olay idi. Hatta fili çekenlerden iki kişinin kötürüm, kör olarak kalıp Mekke'de dilendiklerini gördüm diye Hz. Aişe'den rivayet de vardır.(1) Bu sebeple o zaman vakayı görmüş olan herhangi bir kimseye veya hitabın genel olması da mümkün ise de peygambere hitap olması daha açıktır. Zira bu olay Peygamberin

doğumuna başlangıç olan ilâhî alâmetlerden olduğu ve Kur'ân'a ilk muhatap olan da Hz. Peygamber olduğu için özellikle hitabı da ona karine (ipucu) dir. Görmedin mi? Nasıl yaptı Rabbin? Dikkate şayandır ki, "ne yaptı?" diye fiilin mahiyetinden değil, nasıl, "ne keyfiyette yaptı" diye niteliğinden sorulmuştur. Çünkü bu soru acaibliği haber vermek içindir. Hadisenin şaşırtıcı, fevkalade garib bir harika olan yönü de niteliğidir. Fiilin kendisi, mahiyeti itibarıyla sadece bir yok etme ve öldürme fiili diye düşünülecek olursa Allah'ın fiillerinde de diriltme gibi öldürme ve yok etmenin de âdet üzere tabiî denilen şekilde cereyan edegelen kısımları çok olduğundan, bu itibar ile mahiyetine şaşılmayabilir. Halbuki aynı fiil niteliği, cereyan şekli itibarıyla düşünüldüğü zaman normal mi, yoksa şaşırtıcı mı olduğu görülür. Mesela bir insandan bir insan yaratmak haddizatında pek büyük bir kudret ve sanat olduğu halde alışılmış bulunulduğu için şaşırtıcı görülmez. Hiç insan yokken, bir insan yaratmak, şaşırtıcı görülür. Çünkü tecrübede aynına bitişik şekilde tesadüf edilmemiştir. İşte burada da hadisenin şaşırtıcılığı özellikle niteliğinin düşünülmesinden anlaşılacağı gibi murad da garip bir harika, şaşırtıcı bir engel olan bu ilâhî fiilin acaibliğini hatırlatmak olduğu cihetle niteliğine dikkat çekilmiştir. Ki kelâmcılar buna "vech-i delil" tabir etmişler ve övülmeyi hak etmiş zatları görmekte değil, böyle nitelikleri görmekte ve onların delaletiyle gerçek kıymeti anlamakta olduğunu söylemişlerdir. Zira niteliklerin inceliğinden gafil olanlar mahiyetin zatını hakkıyle anlayamazlar. Onun için bu fiilin de niteliğini iyi düşünemeyenler onu normal bir şeymiş gibi farzetmekle hakikati anlayıverdik zannederek aldanırlar. İşte Allah Teâlâ böyle gafletlere düşülmemek ve bu fiilin şaşırtıcılığını göstermek üzere bilhassa keyfiyetine dikkat nazarını celbetmekle buyuruyor ki: Görmedin mi nasıl yaptı Rabbin? Fil sahiplerine? O olayı malum ve görülmüş olan belli fil sahiplerine. Bu ad ile bilinen Ebrehe ordusuna ki, Yemen'i istila etmiş, Habeş valisi iken emrindeki Habeş ve diğerlerinden mühim bir ordu ile Mahmud (Mamud) denilen fiillerine güvenerek ve karşılarına çıkanı çiğneyip tepeleyerek Kâbeyi yıkmak için gelmişlerdi de başarılı olamadan perişan olup gitmişlerdi. Bundan dolayı kendilerine "Fil ashabı" denilmiş ve bu sene Araplar arasında "fil yılı" diye bilinerek bir tarih başlangıcı edinilmişti. Filan şey fil yılında, yahut fil yılından şu kadar sene önce veya sonra oldu diye anlatırlardı. Bu şekilde Hz. Peygamber'in de bu fil yılında doğmuş olduğu biliniyordu ki, en sağlam rivayete göre Hz. Peygamber bu olaydan elli gün sonra doğmuştu.

Hicrette Resulullah elli iki elli üç yaşlarında bulunduğu için hicri tarihe elli iki sene eklenince Peygamberimizin doğum senesi olan fil senesi bulunmuş olur ki, bulunduğumuz iş bu bin üçyüz elli altı hicri senesinden bin dörtyüz sekiz sene önce demek olur. İbnü Hişam'ın "Siyer"inin şerhi olan "er-Ravdu'l-Ünf"de: "Fil kıssası, İskender tarihinin sekiz yüz seksen ikinci senesi Muharrem ayının başında oldu." diye "Nakkâş tefsiri"nden nakleder. Buna göre hicrette Resulullah elli iki yaşında demek olur. Çünkü hicret, İskender tarihinin dokuz yüz dört senesidir. Böyle "Fil sahipleri" diye bilinen Ebrehe ordusuna Allah tarafından yapılan fiilin şaşırtıcı olan durumu dört âyet ile özetle şöyle açıklanıyor:

2. 1- Onların tuzaklarını dalalette, fenlerini, düzenlerini sapıklık içinde boğulmuş kılmadı mı? Yani birçok zayiat içinde bırakarak kızıp mahvedip perişan etmedi mi? Bilinir ki keyd, mekr gibi gizli bir suikast tertip etmek, başkasına bir zarar yapmak için gizli bir şekilde tedbir kurmaktır. Ve o şekilde kurulan hileli tedbire ve öyle ince ve hileli tedbire dayanmış olduğundan dolayı harp ve çarpışmaya da denir. Dilimizde keyde, düzen, fend, oyun, dolap, tuzak dahi denir. "Tadlîlin keydi", idlal (sapıtmak) gibi tedbiri şaşırtmak ve sapıklığa mahkum etmek demek olursa da, teksir (çoğaltma) mânâsıyla beraber gibi ile ulanan ve kaybolmak ve zayi olmak demek olan "dalal"den türemiş olarak bütün bütün kaybettirmekle iptal eylemek mânâsını ifade eder. "Keşşâf sahibi"nin beyan ettiği üzere denilir ki, "dalle" zayi etti (kaybetti) demektir. Nitekim "Kâfirlerin duası boşa gitmektedir." (Ra'd, 13/14) âyetinde "dalal" bu mânâyadır. Ve babasının mülkünü kaybetmiş olduğundan dolayı İmriü'l-Kays'e de "dalîl" denilmiştir. Bunun için kaybetme ve iptal etme ile tefsir etmişlerdir. Bu mânâ bizde, "filan işte filan adam bütün bütün kaybetti, filan ona kaybettirdi" denilmesine benzer. (fî) de zarflık için olduğu ve zarf, mazruf (zarflanan)u kaplayacağı cihetle, tuzaklarının böyle sapıtma içine bırakılması, sapıklığa batmış kılınması demek olur. Bunu "sadece tedbirlerini şaşırtmadı mı?" diye terceme edivermek kolay gibi gelirse de beyan olunduğu üzere bunda yalnız tedbiri şaşırtmaktan daha yüksek bir mânâ bulunduğundan gaflet edilmemesı gerekir. Çünkü bütün tedbirleri boşa çıkarılmış, hepsi kaybettirilip mahvedilmiş olması da belagatlı bir mânâdır. Onun için "tuzaklarını sapıttırmadı mı?" denilmiyor da "dalalet içinde bırakmadı mı? Sapıklık içinde kılmadı mı?" deniliyor. Soru da takrîrî (itirafa zorlama) olduğundan, "gördün ya kıldı"

demektir. Ve ondan dolayı mâtufunda gelecektir. Onların tuzakları, düzenleri ne idi? Tevatüren bilindiği üzere filleriyle gelip Kâbe'yi yıkmak ve San'a'da yaptırmış oldukları Kulleys> adındaki kiliseyi onun yerine koyarak halkı ona çevirmekti. Bu gayeye ermek için gizli açık birtakım teşebbüslerde bulunmuşlar, Mekke'nin üç fersah (17.286 km) mesafesinde Mugammes denilen yere kadar gelmişlerken, Mahmud dedikleri fili oradan beri Mekke'ye sevkedemediler. Başlangıçta tedbirleri bununla bozuldu. Sonra da açıklanacağı üzere "asf-ı me'kul" (yenmiş ekin) gibi mahv u perişan oldular. Kâbe'yi yıkamadıktan başka, kendileri helak ve kiliseleri harab oldu gitti, öyle değil mi? İşte böyle bir suikastı böyle bir vaziyette, böyle tersine çevirip de iptal eden ancak Rabbindir. Rabbin onu yaptı.

3. 2- Üzerlerine bir çok ebabil kuşları saldı. Alay alay, fırka fırka, bölük bölük, birbiri ardınca, katar katar çeşitli yönlerden.

TAYR, bilindiği üzere uçan kuş demek olan "tair"in çoğuludur. diye nekre olarak getirilmesi de bunların tanınmadık, garib birtakım kuşlar olduğunu hatırlatır. Gerçekte kuşların o zamana kadar oralarda görülmemiş irili, ufaklı, siyah, yeşil, beyaz, takım takım garip kuşlar olduğu da rivayet edilmiştir.

Hz. Peygamber'in dedesi Hz. Abdülmuttalib "Ne Necd'li, ne de Tihame'li." demiş. "Tayran"den sıfat veya hal veya beyan atfı olması muhtemel olan Ebabil de garibdir. Bir kısım tefsirciler bu Ebabil kelimesi şemati ve abâdîd ve benzerleri gibi müfred (tekil)i olmayan çoğullardandır, fırkalar demektir, demişler. Ferra, Arap'tan tekilini işitmedim, demiş. Ebu Ubeyde, Ma'mer b. Müsenna da, bunun müfredi olduğunu söyleyen görmedim, demiş. "Kamus"ta da fırak (fırkalar) demektir, tekili olmayan çoğuldur, diyor. İbnü Cerir'in naklettiği vechile Abdullah b. Mes'ud'dan: fırak (fırkalar); İbnü Abbas'dan: "Birbiri ardınca." Abdullah b. Haris İbnü Nevfel'den: İbil-i müebbele gibi ekâtı'; yani besi develeri gibi bölük bölük, katar katar. Said b. Abdirrahman Bezzi'den: Müteferrika; Hasen ve Katade'den: Kesire (çok); Mücahid'den yani "çeşitli, ardı ardınca, toplu halde." İbnü Zeyd'den: Şuradan, buradan, her taraftan gelmiş çeşitli, diye rivayet olunmuş ve İbnü Cerir bunları, ayrı ayrı birbiri ardınca çeşitli bölgelerden diye özetlemiştir. Bununla beraber tefsircilerden ve lügatçılardan bir kısmı da: Ebabil'in müfredi (tekili) ibbale veya ibbevl veya ibbil olduğunu söylemişlerdir. Ebu Cafer Revasi, bunun müfredi olarak ibbale'yi işittiğini söylemiş, Kisaî de nahivcilerin ibbevl dediklerini, bazılarının da ibbil dediklerini işittim demiştir. Zemahşerî, ebabil, hazaik (yani cemaat) diye tefsir ettikten sonra der ki: Bunun tekili ibbâledir. Araplar'ın ata sözlerinde tabiri vardır. İbbale büyük demet demektir. Bir kuş topluluğu birbirine sıkışmakta büyük bir demete benzetilmiştir. Abadid, şematil gibi tekili yoktur da denildi. Ragıb da: İbbale odun demetine benzetilmesindendir. Ebâbil, ibbîlin çoğuludur. Deve bölükleri gibi ayrı ayrı demekir, diyor. "Kamus"ta da şöyle diyor: İbbâle, ibâle, ibbevl, ibbîl, ibîl, kuştan, attan, deveden bir kıt'a (bölük) yahut peyderpey gelen kötülüklerden her biri (ki katar demek) olur ve ibbale huzme (bir bağ) demektir. "Bir bağ üzere bir demet" tabiri de darb-ı mesel (atalar sözü)dir. Bela üzerine bela yerinde söylenir. Ebabil bunlardan birinin çoğulu olduğu şekilde de mânâ: Küme küme, çeşitli bölükler halinde, katar katar, alay alay, birçok kuşlar demek olur ki, bu

da İbnü Cerir'in açıkladığı mânâ demektir. Ancak ebabil, ibbalenin çoğulu olduğuna göre bunda darb-ı meselinin mânâsına işaret olarak demek gibi bir mânâ daha muhtemel olur. Zira büyük bela üzerine bir küçük bela daha meâlinde olduğu halde bunda büyük bela üzerine büyük bela, hatta belalar halinde denilmek gibi bir mânâ anlaşılmak gerekir ki, bu "el-Kâria" Sûresi'nde geçtiği üzere "haviye"nin "anası ağladı" tabirinden türemiş olmasına benzer. Yani bu kuşları onlara bela üzerine bela olmak üzere belalar yığını halinde gönderdi, demek olur. Fakat kimse bundan böyle bir mânâ anladığını söylememiştir. Bununla beraber Zemahşerî'nin anılan darb-ı meseli şahit olarak getirmesi buna işaretten uzak olması gerektir. Bu mânâlarca ebabil, tayrın sıfatı veya halidir. Bundan başka ebabil adıyla bilinir olmuş ve kırlangıca benzer bir kuş vardır ki ayaklarının uçları kıvrık olması hasebiyle yere konunca uçamadığından yuvalarını hep yüksek yerlere yapar ve yüksecik yerlerden atılarak uçarlar. "Kamus" şerhçisinin ve tercümesinin zikrettikleri vechile bazıları ebabilin, dağ kırlangıcı dedikleri bu kuş olduğunu kabul etmişlerdir. Çoğunlukla bu kuşların vasfında "kırlangıçlar benzeri", "avuçları köpeklerin avuçları gibi" diye rivayet edilmesi dolayısıyla bu yaygın olmuştur. Bu takdirde ebâbil tayr'a atf-ı beyan demek olur. Ve ebâbil lafzının tekili yoktur denilmesine de uyar. Fakat yukarıda görüldüğü üzere imam tefsirciler ebâbilin böyle bir çeşit kuş ismi olduğunu söylememiş, çeşitli şekilde, bölük bölük, peyderpey gelen sürüleriyle çokluklarını ifade eden bir sıfat veya hal mânâsıyla açıklamış oldukları ve âyetin sevki de özellikle bu kuşların garipliğine işaret ettiği cihetle bunu atf-ı beyan gibi bir kuş ismi olarak anlamak doğru görünmez, müvelled (yapay kelime) olması gerektir. Gerçi söylediğimiz gibi bunların hacimleri kırlangıçlar kadar olduğu yaygın ve hortumları kuş hortumları ve avuçları köpek avuçları gibi diye İbnü Abbas'dan rivayet edilmiş ise de rivayetlerin tamamı bunların hepsi bir çeşit kuş olmayıp, gerek hacim ve gerekse renk itibarıyla çeşitli olduğunu anlatmaktadır. Şu halde çarpışmalarda leşler üzerinde dolaşan kartallar, kara kuşlar gibi irileriyle kargalar gibi ortaları ve sinek avlayan kırlangıçlar gibi küçükleri ve siyah, beyaz, yeşil ve alaca çeşitli renkleriyle türlü türlü ve birbiri ardınca takip ederek gelen çeşitli sürüleriyle irili ufaklı, alay alay kuşlar demek olur ki, bunların Yemen'den doğru ve deniz tarafından geldikleri de vaki olan rivayetler cümlesindendir. Böyle bir fırtına gibi birdenbire bir kuş akımının saldırması acaib bir şekilde onların başına bir bela yağdırdı. Şöyle ki:

4. 3- O kuşlar, onlara (yani fil sahiplerine) siccilden taşlarla atış ediyorlardı.

SİCCİL: İbnü Hişam "Siyer"de demiştir ki Yunus-i Nahvî ve Ebu Ubeyde bana şöyle haber verdiler: Siccil, Arap katında şedid sueb (şiddetli katı) yani katı sert demektir. Bazı tefsirciler bunun Farsça iki kelime olup Arab'ın bir kelime yapmış olduğunu zikretmişlerdir: Senc ü cil, yani taş ve çamur. Hakikaten İbnü Cerir ve diğerleri de İbnü Abbas'tan rivayet edildiği üzere en meşhur mânâsında siccil, Farsça olan seng, gil değişimidir. Seng taş, gil çamur demek olduğu için kiremit gibi çamurdan taşlaşmış taş. Demek ki Arap bunu bir kelime yaparak katı, sert mânâsında kullanmıştır. Âlûsî'nin açıklamasına göre bazıları bunun Arapça olan büyük kova mânâsına seclden olduğuna kail olmuş, taşın büyük kovadan olmasının mânâsı da kovadan dökülen su gibi devamlı yağması mânâsına bir istiare olduğunu söylemiştir. Zemahşerî der ki, "siccîn", kâfirlerin amel defterlerinin adı olduğu gibi, "siccil"de azaplarının yazıldığı divanın alemi gibidir. Sanki yazılmış, tedvin edilmiş azab cümlesinden taşlarla demek gibidir. Turevi de göndermek mânâsına olan iscaldendir. Çünkü azab "Biz de onların üzerine tufanı gönderdik." (A'raf, 4/133). "Onların üzerine kuşları gönderdi" gibi irsal (gönderme) ile vasfedilir. Buna göre siccil, gönderilmiş, mürsel mânâsına olarak azap defterine isim olmuş demek olur. Fakat bu şekilde diğer bazılarının dediği gibi defter mânâsına olan siccil lafzından türemiş olması daha çok yakışır. Bu mânâya bir şer'î mânâ olması lazım gelir. Bu iki mânâca siccil o taşların geldiği yeri göstermiş olur. Rivayetlerde bu taşların mercimek ve nohut kadar ve koyun gübresi kadar olduğu ve her kuşun bir ağzında, iki de ayaklarında olmak üzere üçer taşı taşıyor bulunduğu ve kime isabet ettiyse başından girip ötesinden çıkarak delik, deşik ettiği nakledilmiştir. Ebu Nuaym'in Nevfel b. Ebi Muamiye ed-Deylemî'den rivayet ettiğine göre demiştir ki: "Ben fil ashabına atılan taşları gördüm, nohut kadar ve mercimekten büyük bir sırça kırığıyla sıyrılmış, sanki bir zafar boncuğu gibiydi" Ebu Nuaym "Delail"de İbnü Abbas'dan rivayetinde fındık kadar; İbnü Merduye'nin rivayetinde koyun gübresi kadar. Keşşaf ve daha bazı tefsirlerde İbnü Abbas'ın bunlardan birazını Ümmü Hani'nin evinde bir hafîz (ölçek) kadar cez'ı zafârî gibi bir kırmızılıkla çizgili olarak görmüş olduğu da nakledilmiştir. Bu taşların birer boncuk kadar sert ve çizgili olarak

taşlaşmış olan katılığını bir ifade vardır ki, siccilin kuvvetli ve ağır mânâsını da açıklamış oluyor. Âyette bu taşların hacimleri hakkında bir açıklama yoksa da "hıcâreten" kelimesinin nekre olmasından bilinmeyen bir takım taşlar olduğu, siccilden de sertlikleri ve öldürücü oldukları, ifadenin siyakından bunların görülmüş oldukları anlaşılıyor. Böyle nohut ve fındık kadar bir dolu yağmuru bile açıkta ansızın yakaladığı insanları telef ettiği malumdur. Şu halde açıkta bulunan bir orduya böyle gökten uçaklarla makineli tüfek bombardımanı yapar gibi alay alay kuşlarla fırlatılan fevkalade taşların isabeti altında kalanların hali ne olacağını tasavvur etmek ise kolay olur. İşte bunun neticesi şu oldu:

5. 5- Derhal onları ( fil, sahiplerini Rabb'in) yenmiş ekin yaprağı gibi kılıverdi.

ASF , esasında eğip bükmek, kırıp dökmek mânâlarıyla ilgili olarak masdar ve isim olan bir kelimedir. Burada "Yapraklı tane." (Rahmân, 55/12) âyetinde olduğu gibi isim olduğu bellidir. Tefsirciler bunun ekin yaprağı demek olduğunu söyleyerek birkaç vecih zikretmişlerdir:

1- Hasaddan sonra tarlada kalan, rüzgar önünde savrulan ve hayvanlar tarafından yenen ekin yaprağı döküntüsü.

2- Kırılıp savrulan saman.

3- Başak çıkmadan önceki taze yapraklar.

4- Evrinsiz, içi boş kabcıktan ibaret kalan tane. Bunların hepsine asf denilebilirse de, "Kamus"ta zikredildiği üzere asfın asıl mânâsı taze ekin, gök ekin yaprağıdır ki, kuruyup kırılınca saman olur. Rahmân Sûresi'nde "O çimli taneler." (Rahmân, 55/12) diye terceme etmiştim. Ekin yetişmezden önce, henüz yeşilken biçilmeye de asf denir ki, çayır gibi hayvana yedirilir. Böyle taze iken biçilen ekin tutamlarına asuf, içinde henüz tanenin bulunduğu başak çıkmadan toplanmış yapraklarına asîfe, o sararmış ekin başağından dökülen kırıntılarına, saman çöplerine usafe denilir. Henüz yeşil iken biçilen veya biçilmeden çayır gibi hayvana verilen gök ekine dilimizde "hasıl" ve bazı yerlerde "kasıl" denilir. Onun için biz de meâlde asfı, hasıl diye terceme etmeyi uygun bulduk.

Me'kul, malumdur ki, yenmiş, yenik demektir. Bu "yenmiş hasıl gibi" teşbihinin mânâsında da birkaç vecih vardır:

1- Zer'i me'kul, yenilmiş ekin denilmiş. Bunda iki mânâ düşünülebilir: Birisi

hayvanlar girmiş yemiş, hurdahaş çiğnemiş, berbat etmiş taze ekin demek olur ki, kırılıp serilişlerini tasvir etmiş olur. Bir de yenmiş olmak neticesinden kinaye olarak gübre haline gelmiş, sonra da kuruyup parçaları darmadağınık olmuş demek olur ki, leşlerin kokuşup dağılması gübre parçalarına benzetilmiş, fakat Kur'ân edebi üzere ifadenin nezaheti muhafaza edilmek için netice, başlangıcıyla beyan olunmuştur. Nitekim "İsa ve anası yemek yerlerdi." (Maide, 5/75) demek büyük abdestlerini yaparlardı mânâsına hadesten kinaye olduğu halde, edep dolayısıyla öyle ifade buyurulmuştur. Mukatil'in Katade'nin, Ata'nın görüşleri budur. İbnü Cerir ve Fahreddin Râzî gibi birçok tefsirciler bu görüşü tercih etmişlerdir.

2- Ükâl, düşmüş, yani kurt yemiş, böcek yeniği olmuş ekin yaprağı demektir ki, böyle ekin özlü tane tutmayacağı gibi, çoğunlukla yenik yapraklar delik delik olduğundan, fil sahiplerinin maksatlarına ermeden bedenlerinin delik deşik olması manzarası böyle yenik ekin yapraklarına benzetilmiş ve belki kurtlar, böcekler, mikroplar yiyerek çürüyüşlerine işaret edilmiştir. Bu, lugat itibarıyla ince bir mânâ demek olduğundan Zemahşerî bunu tercih etmişe benziyor ki bu görüşü öne almıştır.

3- Yine aynı mânâ ile taneleri yenmiş sadece kapçıktan, samandan ibaret kalmış ekin yaprağı demek olur ki, bunda asıl me'kul (yenmiş) olan asfın kendisi değil, taneleri olduğundan, kelâmda muzafın hazfi veya mecazî isnat var demektir. Bu şekilde, canlarının çıkıp, cesetlerinin kalışı veya taşların sıcaklığıyla içlerinin yanışı, tanesi yenik boş kabçığa benzetilmiş olur. Bununla beraber akla gelen mânâ önceki vecihtir. Bir yenik hasıl gibi denilmekte de bu vecihler anlaşılabilir. Asfta yaprağın kırılışı, bükülüşü, biçilişi mânâlarına işaret bulunduğu gibi, arzettiğimiz vechile dilimizdeki mânâsıyla hasılda da taze iken biçilişi ve yenilişi mânâsı vardır. "Onları kıldı" kelimesinin başındaki sebep bildirmekle beraber, takip ifade ettiği çin taşların atılması üzerine bunun derhal çabuk bir şekilde oluverdiği de anlatılmış demektir.

İşte Allah Teâlâ fil sahiplerini böyle akıllara gelmez şaşırtıcı ve çabuk bir şekilde bir "yenilmiş ekin" gibi yapıverdi. Karşılarında açıkça karşı koyacak bir kuvvet görmeyen, fillerine ve çokluklarına güvenerek istedikleri gibi Kâbe'yi yıkacaklarını zanneden istilacı bir orduyu böyle semavi bir afet ile yenik bir ekin yaprağı gibi ansızın yerlere serip mahv ü perişan ediverdi. Bunu böyle yapıveren Allah'ın, dilediği zaman onların benzerlerine de bu kabilden hatırlara gelmez, tasavvur olunmaz belalar, azaplar verebileceğinde ve bu kudret sahibinin

önceki sûrede geçtiği vechile "hümeze lümeze" güruhunu da tutup cehenneme fırlatıvereceğinde ne şüphe!

Bu şaşırtıcı hadise fil ashabı hakkında ne kadar feci ve korkunç bir azap ve hikmet olmuşsa, Mekke ehli hakkında da o nisette ibret alınması gereken büyük ve olağanüstü bir nimet ve Allah'ın kudret alâmeti olmuştur. Fakat bu, o zaman müşrik olan ve Kâbe'yi putlarla doldurmuş bulunan Mekkelileri korumak için değil, hatta yalnız Kâbe'ye olan ilâhî itinadan dolayı da değil, "Ve tavaf edenler, ayakta duranlar, rüku' ve secde edenler için evimi temizle." (Hacc, 22/26) emri üzere o Beyt (Kâbe'y)i temizlemek tevhidi yükseltmek ve ilan etmek için dünyaya gelmek üzere bulunan Muhammed (s.a.v.)'in zatının doğumuna hazırlık olarak onun şan ve terbiyesine, özellikle ilâhî yardımı ifade eden bir Rabbanî fiil olduğuna tenbih için sûrenin başında "görmedin mi Rabbiniz nasıl yaptı?" buyurulmamış "Rabbin" buyurulmuştur. Ki bunun neticesi iki sûre sonra "Muhakkak ki Biz sana Kevser'i verdik." (Kevser, 108/1) diye özetlenecektir. Bu şekilde bu sûre Peygamber'e ikram, müminlere müjde, kâfirleri korkutma ve bilhassa o nimetin kıymetini bilmeyen Kureyş kâfirlerini imtihan ile azarlamadır.

Fahreddin Razî der ki: Bu fil olayı dinsizlere karşı ciddi olarak pek mühim bir olaydır. Çünkü birtakım kuşlar gönderilip de, onlarla bir kavmi bırakıp, diğer bir kavmi taşlattırarak öldürmek tabiat kanunlarından bir şey ile izah edilemez. Ve buna diğer bir takım rivayetler gibi zayıftır denilmek de kabil olamaz. Çünkü fil yılı ile Resulullah'ın gönderilmesi arasında geçen müddet henüz kırk küsür seneden ibaret bulunuyor ve Resulullah bu sûreyi okuduğu zaman Mekke'de bu olayı görmüş olanlardan hayli bir topluluk karşısında duruyordu. Eğer olayın bu şekilde nakli zayıf olsa idi, onlar: "İşte yalanını tuttuk." diye elbette yüzüne çarparlardı. Halbuki bunun hakkında: "Hayır öyle birşey olmadı, yalan yanlış söylüyorsun." diye inkâr ve itiraza kalkışan kimse çıkmadı.

O halde demek ki bu olayın bu sûrede anlatıldığı şekilde görüldüğü ve bunu ayıplamaya yol olmadığı kesinlikle malumdur". Razi'nin bu hatırlatması pek yerindedir. Sûrenin Mekkî olduğu ve Mekke'de iken düşmanların çokluğu, "Kur'ân'ı kendi söylüyor da Allah'a iftira ediyor." diyenler; mecnun, sihirbaz, şair diye atıp tutanlar ve geçmiş ümmetlerin kıssaları hakkında "eskilerin masalları" diye alay edenler ve onunla yarışmak istiyen bir çok şairler ağızlarına geleni

söylemekte oldukları ve Peygamber'in bunları söyletmeyecek, ağızlarını açdırtmayacak maddi bir cebir ve tehdit kuvvetini haiz olmadığı, müminlerin gayet az ve maddi bakımdan mağlub bir halde bulunduğu, hasılı hücum edebilecekler için yer ve zaman tamamen uygun olduğu ve bununla beraber bunlardan hiç birinin bu fil kıssası hakkında bir saldırıda bulunmadığı göz önüne getirilirse, bunca şahitler içinde bu kıssanın bu sûrede açıklandığı şekilde cereyanını ayıplamak kabil olmadığı ve bunun herkesçe teslim edilmiş ve mütevatir, yakin ilim, sabit bir gerçek olduğu ortaya çıkar. Bu şartlar altında hiç şüphe yoktur ki, eğer bu beyanda inkar ve tekzib edilebilecek zayıf bir nokta olsaydı, Kur'ân'a, Peygamber'e hücum için bahane arayan bunca düşmanlar en uygun fırsatı bulmuş olur, bütün şairler ve şahitler bu vesile ile yalanı yüze çarpmak için tekzib (yalanlama) kasideleri yağdırırlar ve Ebu Cehil gibi nüfuzlu Kureyş ve Daru'n-Nedve başbuğları da ellerinden gelen bütün kuvvetleriyle onları kışkırtırlar da kışkırtırlardı. Ve o zaman Hâkka Sûresi'nde geçtiği üzere "Eğer o, bazı laflar uydurup bize iftira etseydi, elbette ondan sağ elini (gücünü, kuvetini) alırdık, sonra onun can damarını keserdik." (Hâkka, 69/44-46) hükmü tamamen ortaya çıkardı. Halbuki hakkı yalanlamak için her türlü iftiraları, cinayetleri, suikastları göze almış olan o düşmanlar bu sûre ve bu kıssa hakkında öyle bir teşebbüste bulunmamışlar, tersine İbnü Hişam'ın "Siyer"inde anlatıldığı üzere baştan sona birçokları o kıssanın doğruluğu hakkında şiirler söylemişlerdir. Demek ki bu, biraz önce "Ve'l-Asr" Sûresi ile işaret edilen asrın ortaçağa son verecek yeni bir çağ açmak üzere ortaya çıkmış acaibliklerinden bir ibret örneği ve herkesçe Kâbe'nin varlığı gibi inkar edilemeyecek bir gerçek idi. Daha demin "Birbirlerine hakkı tavsiye ederler." (Asr, 103/3) diye hak tavsiyesini, insanları hüsrandan kurtaracak güzel amellerin başında olarak haber veren Kur'ân'ın fil vakası hakkındaki bu kesin ve olumlu açıklamasını teoriler ile alışkanlığımız olan tabiat kanunlarına dönüştüreceğiz diye uğraşmamalı, dinsizliğe sapmamalı da tabiatlar üzerinde hakim ve yöneticisi olan Hak Teâlâ'nın olağanüstü olan bir ilâhî fiili, bir ilâhî iradesi olduğunu tesbit ederek ondan, ona göre ibret ve neticeler çıkarılmasına çalışmalıdır. Çünkü kâinatta meydana gelen alışılmış ve alışılmamış bütün olaylar, eşyayı kendi tabiatlarının durgunluğuna bırakmayarak üzerlerinde değişiklik meydana getiren yaratıcı bir kudretin etkisinin ortaya çıkmasıdır. O tekrarlandıkça bize normal ve tabii görünür, tecrübemiz, bilgi edinmemiz, mantığımız, fenlerimiz sahasına girer. Tekrarlanmadıkça da şaşırtıcı, garib, kural dışı, tek bir olay olarak görünür. Mantıklarımıza, tekniklerimize sığmaz.

Tecrübelerimizin, bildiğimiz kanunların hükmüne tabi olmaz. Fakat yaratanın kudretini gösteren görgülerimiz veya duyduklarımızdan olarak olağanüstü özel durumlarıyla bir mesel halinde yine bilgilerimiz içinde kalır, iman sahamızı genişletir ve zabtedilen bu gibi nadir şeyler ve özelliklerin bir daha eşine tesadüf edilebilirse kanunlaştırılabilmesi için tecrübe kıymetinden istifadeye çalışılır. Bundan dolayı ilimler hep alışılmış tecrübelerden çıkarılan sonuçları, külli kanunlar halinde genelleştirmeye çalışmakla beraber, genel kanunlar ile açıklanamayan, kural dışı ve tek olan garip hadiseleri inkar edip atıvermez. Tersine onu görüşüne göre tesbit ederek ilerde bir bilgi edinmeye zemin olmak üzere istatistik halinde sayar. Ve hatta büyük ilim adamları daha çok öyle şaşırtıcı olayları araştırarak onlardan yeni yeni sonuçlar almaya ve bu şekilde beşer ilminin gelişmesine hizmet etmeye çalışırlar. Çünkü görmek ilmin başında gelir, o da nakil ile tesbit edilir ve genelleştirilir. Zamanların bir ifadesi demek olan tarih de olayların olduğu gibi zabt ve ifadesinden ibaret olmak lazım gelir. Tarihleri gönüllerine, arzularına göre değil de ilim ve hakka hizmet için, vaki olana göre yazacak tarihçiler evvela gerek normal ve gerek garip ve nadir bilinen veya duyulan olayları olduğu gibi zabt ve tesbit etmeye çalışır. Kendi fikir ve kanaatini ilave edecekse onların mertebelerine göre cereyanlarını takip ederek söylemesi; her zaman olagalen normal ve bol olaylardan ziyade garip ve nadir olarak şahidi veya rivayetçisi olduğu hadiseleri de kaçırmamaya dikkat etmesi gerekir. Onun içindir ki en ciddi, en hikmetli bir şekilde yazılmış tarihler inanılmaz gibi görünen nice gariplikler zaptetmişlerdir ki bunların yalnız teoriye dayanan fikirlere göre kıyas ile değil, rivayet edenlerinin ilmen ve ahlâken kıymetlerine, hıfz ve anlama, doğruluk ve sadakat itibarıyla mazbut kuvvetlerine göre ayıklanarak ve hakikate hizmet için yazılanlarla, şeytanlık, mel'anet veya eğlence için yazılanlar seçilerek incelenmesi gerekir. Esas görgüye dayanarak tevatüren malum olmuş bir olayın aynını görmüyoruz diye inkara veya te'vile kalkışmak ne fen, ne de tarih açısından doğru değildir.

Özellikle asrımızın acaibliklerini görüp duranlar için hiç doğru değildir. Bir çölde bir ordu üzerine ansızın bir kuş akını ve onlarla gökten dolu gibi taş yağdırılması ne kadar garip olursa olsun haddizatında imkansız bulunmadığı ve âdete muhalif olsa da, akla aykırı hiç bir çelişkiyi ihtiva edici olmadığı gibi, Müzdelife'de Muhassir vadisi denilen dere içinde ansızın böyle bir taş yağmuruna tutulan böyle semavî bir afet içinde kalan kimselerin de bir ekin gibi kırılıp hurdahaş olmaları gayet tabiidir. Ancak biz o kuşların ne gibi hislerle uçtuklarını ve nasıl bir his ile o taşları gagalarına ve ayaklarına alıp atış

yaptıklarını bilemeyiz. Yalnız bunlardan ilâhî, Rabbani bir irade ve kudretin tecellisini pek açık olarak anlarız. Ki bunu tabii zannedilen her hadisede dahi anlamamız lazım gelir. Fil sahipleri olayı hakkında Kur'ân'ın bu âyetlerle anlattığı durum bu vak'anın öyle inkarına mecal olmayan en açık hatlarını ve en müsbet durumlarını gösterdiği ve Resul-i Ekrem (s.a.v.)'in doğduğu yılın ve belli günün tarihî adı bulunan bu harikanın müşahitleri içinde ve bütün muasırları gibi onun cereyan edip şekliyle tafsilatını bütün muhitinden dinleye dinleye büyümüş bulunduğu ve bu derece yakın ve genel müşahede ve tevatürü ile bilgi, görme ile müşahede bilgisine dayanmış olduğu için ona Allah tarafından görmedin mi, "görmedin mi Rabbin fil sahiplerine nasıl yaptı?" diye hitap buyurulmuş ve buna karşı o günkü muarızlarından bile ağzını açan olmamıştır. O günden bu güne kadar Kur'ân nasıl mütevatir ise, fil sahipleri olayı da bu sûrede beyan olunduğu vechile şüphesiz mütevatirdir. Tafsilatıyla ilgili olan rivayetlere gelince, onların buna uygun olan müşterek yönleri, ittifaklı noktaları öyle olsa da, ihtilaflı olan ve yorumu kabil olmayan hususlar mütevatir olmak şöyle dursun, hepsi sahih bile olmayacağı açık bulunduğundan, bunları rivayet itibarıyla senetlerinin kıymetine ve dirayet itibarıyla de bu âyetlerin sarahatine uygunluklarının derecesine göre sahihi, hastası, zayıfı, boşu ayıklanmak lazım gelir ki tefsirler bunlara işaret etmişlerdir.

Kıssa, tarihlerde bilindiği için bu bahsi bu kadarla kessek iyi olurdu. Fakat bu arada bir çiçek ve kızıl, kızamık hastalığından da bahsedildiği ve bununla bir taraftan olayın güya tabiileştirilerek fevkalâde olan önemi adileştirileceği, bir taraftan da mikroplara temas etmek itibarıyla daha ziyade inceleştirilmiş olacağı zanniyle âyet sarih olan mânâsından çıkarılarak kuşların ve taşların mânâsı buraya doğru eğilmek istenildiği cihetle bunları açıklamak için rivayetleri kaydile sözü biraz daha uzatmak lüzumu hasıl olmuştur.

Evvela bu konudaki rivayetleri tafsilatıyla toplayan İbnü İshak, İbnü Hişam

ve İbnü Cerir ve diğer Siyer ve tefsir ehli bu olayı şöyle anlatmışlardır:

Yemen'de Hımyeriler'den Tübba Hassan'ın, kardeşi Amr tarafından öldürülmesi üzerine çıkan ihtilal neticesinde hükümeti zabtetmiş olan ayaklananlardan Lahnia Zuşenatır'i öldürüp de idareyi eline almış olan ve Tubba Hassan'ın kardaşı Tebban Es'ad'ın oğlu Zur'a Zunuras yahudiliği benimsemiş ve o vakit Necran'da halis tevhid esası üzerine yayılmakta bulunan muvahhid İsevî müminleri çevirmek için Uhdud vakasını çıkararak katliam yapmıştı. Bu meyanda Tubba'nın oğullarından Devs Zusa'leban adında birisi bir ata binip kaçarak kurtulmuş ve Rum kayserine kadar gelerek olayı haber verip Zunuvas'a karşı ondan yardım istemişti. O da: "Sizin memleketiniz bize uzaktır, fakat Habeş kralına yazayım, o da bu dindedir ve size yakındır." demiş ve buna yardım edilip intikamı alınması için Necaşi'ye yazmıştı. Bunun üzerine Necaşi Habeş'ten yetmiş bin kişilik bir ordu tertip edip, üzerlerine Eryat adında birini komutan tayin ederek sevketmişti. Ebrehetü'l-Eşrem bunun emrinde idi. Devs Züsa'leban da beraber olarak denizden Yemen sahiline çıktılar. Zûnüvas, emrindeki Yemen kabileleriyle karşı geldi çarpıştılar. Askerinin yenilmiş olduğunu görünce atını denize sürüp denizin dibine daldı ve boğuldu. O vakit Yemenliler'den birisi "Ne Devs gibi, ne de onun yük bağlayışı gibi" demişti. Bu söz Yemen'de darb-ı mesel olmuştu. Eryat da Yemen'e girip zabtetmiş, senelerce orada Habeş adına saltanat sürmüştü. Sonra Ebrehe ona karşı münakaşa etmiş, Habeşliler ikiye bölünmüş, birbirinin üzerine yürümüşler. Nihayet Ebrehe, Eryat'ı düelloya davet edip, kölesi Atude'yi arkasında saklayarak bir hile ile Eryat'ı öldürüp yerine geçmişti. Necaşi bunu işitince öfkelenmiş, beldelerini çiğneyip başını kesmedikçe Ebrehe'yi bırakmayacağına yemin etmişti. Ebrehe başını traş ettirmiş ve bir torbaya Yemen toprağından da doldurarak Necaşi'ye göndermiş: "Kralım, Eryat senin bir kulundu, ben de bir kulunum. Senin emrinde ihtilaf ettik, ikimiz de sana itaatkâr idik. Ancak ben Habeş işini çekip çevirmede daha güçlü, siyaset ve idarede ondan daha mahir idim. Hakkımdaki yeminini işittim, bütün başımı kazıttım ve memleketimin toprağından da bir torba ile takdim ettim. Ayağınızın altında çiğneyiniz de yemininiz yerini bulsun." diye yazmıtı. Necaşi de bundan hoşlanmış, buna karşı:

"Emrim gelinceye kadar yerinde dur." diye yazmıştı. Bu şekilde Ebrehe Yemen'de kalmıştı. Sonra bu Ebrehe, San'a'da Kulleys yapmış, o zaman oralarda eşi görülmedik bir kilise bina etmiş, Necaşi'ye: "Kralım! Senin için bir kilise yaptım ki eşi görülmemiştir, Arapların haccını da buna çevirmedikçe durmayacağım." diye yazmıştı. Araplar da Ebrehe'nin Necaşi'ye böyle yazdığını haber almıştı. Cahiliye devrinde Araplar'ın nesi (Tevbe, 9/37. âyetinin tefsirine bkz.) denilen, ayları geriletme işini yapan, yani takvim için müneccimbaşılık gibi nesi'cilik yönüne sahip olduğundan dolayı Nesee adı verilen Beni Fukaym (Fukaym oğulları) kabilesiden biri kızmış, meşhur olduğu vechile, gidip o kilisenin kıblesi tarafına oturuvermiş kirletmiş. Sonra da kızıp kaçmış. Ebrehe de bunu haber alınca çok kızarak Kâbe'yi gidip yıkmaya yemin etmiş. Bir rivayette de bir Arap kabilesi kilisenin civarında bir ateş yakmışlarmış. Rüzgarın etkisiyle ateş sirayet edip kilisede yangın olmuş. Ebrehe bundan dolayı kızarak Habeşlilere hazırlık emrini vermiş. Hazırlanmışlar, techizatlarını tamamlamışlar ve denildiğine göre altmış bin kişilik bir ordu, beraberlerinde Necaşi'nin fili olan ve Mahmud denilen büyük bir fil, başkaca da sekiz veya oniki yahut daha çok normal filler ile -ki o zaman harplerde tank gibi fil kullanılırmış- hareket etmişler. Araplar bunu duyunca telaşa düşmüşler, buna karşı harb etmeyi görev saymışlar. Yemen'in önde gelen ve meliklerinden Zunefr adında birisi kendi kavmini ve diğer Araplar'dan kendisine katılanları Ebrehe ile harbe ve Beyt-i haram'ı müdafaaya davet etmiş, çarpışmış fakat bozulmuşlar ve Zunefr esir edilmiş Ebrehe'ye getirilmiş, öldürülmesi istenince: "Ey Melik, beni öldürme, umarım ki benim, senin yanında kalmam, senin için öldürülmemden daha hayırlı olur" demiş, o da onu öldürtmekten vazgeçmiş, bağlattırarak yanında hapsetmiş. Ebrehe, yumuşak bir adammış. Sonra Ebrehe maksadına devam ederek, yürümüş, Has'am arazisine geldiğinde Nüfeyl b. Habibi, Has'am, Has'am'ın iki kabilesi olan Şehran ve Nahis kabileleri ve diğer katılan Arap kabileleri ile karşılaşarak çarpışmış. Bunlar da bozulmuşlar ve Nüfeyl esir edilmiş, bu da öldürüleceği sırada : "Ey Melik! Beni öldürme, bu Arap arazisinde ben sana kılavuzluk ederim, Has'am'ın şu iki kabilesi de benim iki elimdir, Has'am ve Taa" demiş, bunun üzerine tahliye edilmiş maiyyetinde delil olarak çıkmışlar, nihayet Taif'e geldiklerinde Mer'ud b. Muattib b. Malik Sakafi, Sakif kabilesi adamlarından bir takımlarıyla karşı çıkıp: "Ey Melik! Biz senin kullarınız, sana itaat edip boyun eğiyoruz, bizde sana karşı çıkacak yok ve senin kastettiğin Beyt (Kâbe) bizim beytimiz değil -yani Taif'te bulunan Beytullât'ı değil- Mekke'deki Beyt'i (Kâbe'yi) kastediyorsun, biz de kılavuzluk edecek kimseler göndeririz."

demişler, o da onlardan geçmiş, Mekke yolunu göstermek üzere Ebu Rigal adında birisini vermişler. Bu Ebrehe'yi Taif yolunda Mugammıs denilen meşhur yere indirmiş. Fakat iner inmez Ebu Rigal ölmüş oraya gömülmüş. Halâ Araplar orada onun kabrini taşlarlar. Sonra Ebrehe Mugammıs'ta iken Habeşlilerden fil komutanı Esved b. Maksud adında birisini bir süvari bölüğüyle Mekke'ye kadar göndermiş. Kureyş ve diğerlerinden Tihameliler'in mallarını sürüp getirtmiş. Bu arada Peygamberimizin dedesi Hz. Abdülmuttalib'in de ikiyüz kadar devesini sürüp götürmüşler. O zaman Abdülmuttalib Kureyş kabilesinin büyüğü ve ulusu bulunuyordu. Bunun üzerine Kureyş, Kinane, Hüzeyl ve Harem'de bulunan diğer kabileler harbedecek oldular. Sonra da güçleri yetmeyeceğini anlayarak vazgeçtiler. Ebrehe, Himyeriler'den Hunata adında birisini Mekke'ye gönderdi: "Git bu beldenin reisini, şerifini bul, ona şöyle söyle: Melik diyor ki: Ben sizinle harbetmek için gelmedim, ancak şu beyti (Kâbe'yi) yıkmak için geldim. Eğer bize harb ile karşı koymazsanız, bizim sizin kanlarınıza ihtiyacımız yok, şayet benimle harbetmek istemiyorsa, onu al bana getir." dedi.

Hunâta Mekke'ye gelince Abdülmuttalib'i gösterdiler. Emredildiği sözü söyledi. Abdülmuttalib de ona: "Vallahi biz onunla harbetmek fikrinde değiliz, ona takatımız yok. Bu, Allah'ın hürmetli Beyt'i ve Halil İbrahim Aleyhisselam'ın Beyti'dir. Eğer o menederse, onun Beyt'i, onun hürmetidir. Yok eğer bırakıvere vallahi bizde onu müdafaa edecek kuvvet yoktur." tarzında cevap verdi. Ve onunla beraber oğullarından bazılarını yanına alarak askerin bulunduğu yere gitti. Varınca Zünefri sordu. O kendisinin sadık dostu imiş, yanına varmış. Nasıl şu bizim başımıza gelen hale sende bir derman var mı? demiş. O da, bir melikin elinde esir olan ve sabah akşam öldürülmesini bekleyip duran bir adamın ne dermanı olur? Bende senin başına gelen hale bir derman yok, ancak filin bakıcısı Enis'e haber gönderebilirim, ona seni tavsiye eder ve hakkında hürmetkar davranmasını ve senin için melikten izin alıvermesini ve eğer yapabilirse onun yanında hayır ile bir şefaatte bulunurvermesini rica edebilirim. Yapabilirse gider, ne söyleyebilirsen söylersin" cevabında bulunmuştu. Abdülmuttalib: "Bu bana yeter." dedi. Bunun üzerine Zünefr, Enis'i çağırtıp ona: "Abdülmuttalib Kureyş'in efendisi ve Mekke menbaının sahibidir. Düzde insanları, dağ başlarında vahşi hayvanları doyurur. Melik bunun ikiyüz devesini sürdürmüş, onun için yanına girmesine izin alıver ve gücün yettiği kadar yararlıkta bulunuver." dedi. O da yaparım deyip Abdülmuttalib'i Zünefr'in anlattığı gibi anlatarak arzetti. Abdülmuttalib gayet iri ve çok yakışıklı, insanlar güzeli idi. Ebrehe onu görünce büyükleyerek tazim ve ikram etti, kendinden aşağı

oturtmayı uygun görmedi, yanındaki divanına oturmasını da Habeşliler'in görmesini istemedi, divanından inip minderine oturdu. Onu da beraberinde yanına oturttu. Sonra tercümanına, "isteğin nedir?" diye söyle ona, dedi. Tercüman söyledi. O da: "İsteğim, melikin sürdürmüş olduğu ikiyüz devemi bana geri vermesidir." dedi. Tercüman bunu anlatınca Ebrehe tercümanına söyle dedi: "Ben seni görünce gözüme büyük görünmüştün, fakat söz söyleyince gözümden düştün. Ben senin dinin ve atalarının dini olan Beyt (Kâbe'y)i yıkmaya gelmişken, sen onu bırakıyorsun da, bana sürdürmüş olduğum ikiyüz deveni mi söylüyorsun?"

Abdülmuttalib buna karşı: "Ben o develerin sahibiyim, o Beyt (Kâbe)'nin ise bir Rabbi vardır, onu menedecek odur." dedi. O: "Benden menedemez." dedi. Abdülmuttalib de, "Ben ona karışmam, işte sen, işte o." dedi.

İbnü İshak demiştir ki: Bazı ilim ehlinin kanaatine göre Ebrehe Hunata'yı gönderdiği zaman Abdülmuttalib ile beraber Beni Bekr'in reisi Amr b. Nufase b. Adıyy ve Hüzeyl'in reisi Huveylid b. Vahile dahi gitmişler. Bu ikisi Ebrehe'ye Kâbe'yi yıkmayıp dönmek üzere Tihame mallarının üçte birini arzetmişler, Ebrehe kabul etmemiş. İbnü İshak, buna oldu mu olmadı mı Allah daha iyi bilir demiş. Fakat Ebrehe Abdülmuttalib'e develerini iade etti, oradan ayrıldılar. Gelince Abdülmuttalib Kureyşli'lere haberi anlattı ve askerin sarkıntısından sakınmak için Mekke'den çıkıp dağların tepelerine ve aralıklarına çekilmelerini emretti. Sonra Abdülmuttalib kalktı, Kâbe kapısının halkasını tuttu, beraberinde Kureyş'ten bir kaç kişi de kalktı Allah'a dua ediyorlar. Ebrehe ve ordusuna karşı yardımını diliyorlardı. Abdülmuttalib kapının halkasını tutarak şöyle dedi:

Fâtiha Sûresi'nde geçtiği üzere "lâhümme", "Allahümme" mânâsınadır. Şiirin mânâsı: "Ey Allahım, kul göçünü, ailesini sakınır esirger. Sen de hılalini: Buraya konmuş, hürmeti tehlikeye maruz bulunmuş olanları sakın, esirge. Onların haçları ve kuvvetleri yarın senin kuvvetine, havline asla üstün gelemez. Eğer sen onları bizim kıblemizle (bir rivayette Kâbe'mizle) bırakıverecek olursan, o da senin bileceğin bir iş, ancak sana malum olan bir hikmete dayanmaktadır." Bazı rivayetlerde bu son beyitten önce şu iki beyit de vardır:

"Beldelerin toplumlarını çektiler getirdiler. Bir de fili ki senin yakınlarını yağma etmek için, düzenleriyle cehaletlerinden senin koruna kastettiler, ululuğunu nazar-ı itibare almadılar." Diğer daha bazı rivayetler de vardır. Fakat en sahihi zikrolunan kadardır.

İbnü Hişam der ki, bunun bu kadarı sahih olanıdır. İkrime b. Amir b. Haşim b. Abdi Menaf da şöyle söyledi:

"Allah'ım, kepaze et o Esved b. Maksud'u, o kıladeli kıladeli yüzlerce sürüleri alan, Hıra ve Sebir arasında, sonra da çöllerde iken onları hepsederek koğmakta ve o kara tımtımlara, siyah Habeşlere katmakta olan o filcinin ahdini boz ya Rabbi! Mahmud (öğülen) sensin".

Sonra Abdülmuttalib halkayı bıraktı, emrindekilerle beraber dağ başlarına çekildiler. Ebrehe Mekke'ye girince ne yapacak? Gözetiyorlardı. Sabah olunca Ebrehe girmeye hazırlandı ve askerini yerleştirdi. Mahmud dedikleri fili de hazırladılar. Mekke'ye doğru sürdüler. Derken Nüfeyl b. Habib varıp filin yanına yanaşmış, kulağını tutmuş, bir şey söyleyerek bırakıvermiş, fil çöke kalmıştı, yani düşmüştü. Nüfeyl de sıvışıp kaçarak dağa çıkmıştı. Fili kaldırmak için zorladılar teberlerle başına vurdular, döğdüler, kaldıramadılar, çengeller içine aldılar, ötesini berisini dürtüştürerek çektiler, kanattılar, yine dayandı. Yemen'e doğru çevirdiklerinde kalkıp koşuyordu. Bunu birkaç defa yaptılar. Sonra yine Mekke'ye çevirdiler yine yıkıldı. Sersem etmek için şarap içirdiler yine fayda vermedi. Demek ki hayvan orada diğerlerinin görmediği bir tehlike hissetmişti. Bu hal Muhassir vadisi yanında oluyordu. Bu sırada Allah Teâlâ denizden üzerlerine "kırlangıçlar ve belesan benzerleri" bir

çok kuşlar gönderiverdi. Her kuş biri gagasında, ikisi iki ayağında nohut ve mercimek gibi üç taşı taşıyorlardı. Bu taşlar onlardan kime rastlarsa o helak oluyordu. Hepsine de isabet etmiş değildi. Çıkıp kaçmaya başladılar ve geldikleri yolu tutmak istiyorlar. Yemen yolunu göstersin diye hep Nüfeyl'i soruşturuyorlardı. O vakit Nüfeyl onların başlarına gelen bu hali görünce şöyle demişti:

"Nereye kaçacaksın? Takip eden, Allah...

Eşrem ise mağlub, galip değil."

Bir de şu gazeli söylemişti:

"Sağlık verilmedi mi sana bizden, ey Rudeyne!

Bu sabah biz size gözleriniz aydın olsun dedik.

Rudeyne görseydin -fakat görme onu-

O muhassabın, çakıllı derenin yanında bizim gördüğümüzü,

Göreydin her halde beni mazur görürdün ve yaptığım işi beğenirdin.

Ve arada geçene gam yemezdin.

Ben Allah'a hamdettim bir takım kuşlar gördüğüm

Ve üzerimize atılan taşlardan korktuğum zaman

Kavmin hepsi Nüfeyl'i soruyorlardı

Sanki benim üzerimde Habeşlilere bir borç varmış!"

Kaçışıyorlar her yolda düşüşüyorlardı. Ve her sığındıkları yerde helâk oluyorlardı. Ebrehe de cesedinden isabet almıştı, onu beraberlerinde çıkardılar. Parmak ucu kadar, parça parça dökülüyorlardı. Her parça döküldükçe arkasından

cerahat, irin ve kan akıyordu. Nihayet onu öyle San'a'ya kadar götürdüler, bir kuş yavrusu gibi olmuştu. Zannettiklerine göre kalbi parçalanıncaya kadar ölmemişti." İşte genellikle rivayetlerde olayın açıklaması böyledir. Yukarda geçtiği üzere kuşların daha çok büyüklüğü ve renklerinin siyahlığı, yeşilliği, beyazlığı ve taşların insan başı kadar olanlarının da bulunduğu ve Necaşi'ye kadar gidebilen bir kişiden başka hepsinin orada yok olduğu hakkında da bazı rivayetler varsa da, meşhur olan öyledir.

İbnü İshak bunlardan başka bir de tek bir haber olarak demiştir ki: Bana Yakub b. Utbe haber verdi. Ona şöyle haber verilmiş: Arabistan'da Hasbe ve cüderi, yani kızamık ve çiçek ilk önce o sene görülmüş. Harmel, hanzal ve uşer denilen acı ağaçlar da ilk önce o sene görülmüş. Bunu İbnü Hişam, İbnü İshak'tan bu şekilde rivayet ettiği gibi, İbnü Cerir de İbnü Humeyd'den, o Seleme'den, o İbnü İshak'dan, o Yakub b. Utbe b. Muğire b. Ahnes'ten aynı şekilde rivayet etmiştir.

Görülüyor ki, bu yalnız Yakub b. Utbe'den bir tek rivayettir, o da kesin olarak değil, kendisine öyle haber verilmiş diye bilinmeyene isnad ederek zayıf bir şekilde rivayet etmiştir. Hem de fil sahiplerinin çiçekten kırıldığını söylememiş, Arabistan'da çiçek ve kızamık hastalıklarıyla üzerlik, Ebu Cehil karpuzu gibi zehirli ağaçların ilk olarak o sene görüldüğünü söylemiştir ki o doğru ise bu iki fıkra beraber düşünülmek ve bundan dolayı o hadisenin kendisi değil, o pisliklerin sebep olduğu diğer bir sonucu kabul edilmek gerekir. Ancak bundan başka olarak İbnü Cerir'in, Yakub, Hüşeym, Husayn tarikıyle İkrime'den naklen şöyle bir rivayeti vardır: İkrime kavlinde demiş ki: Yeşil kuşlardı, denizden çıkmıştı, siba başları gibi başları vardı. Ve demiş ki: Beraberlerindeki taşlarla onlara atıyorlardı. Demiş ki: Onlardan birisine isabet ettiği zaman onda çiçek hastalığı çıkıyormuş, çiçek hastalığının ilk görüldüğü gün o imiş, o günden ne önce, ne de sonra görülmemiş."

İkrime'den nakledilen bu haber öbüründen farklıdır. Bunda kuşların atmış oldukları taşların isabet ettiği kimselerde çiçek hastalığı çıkartmış olduğunu açıklamış olması itibarıyla tefsirle ilgili olan bir vecih vardır. Buna göre "asf-ı me'kul" (yenilmiş ekin) gibi kılınmaları, taşların yalnız dışardan kurşun gibi yaralama

ve öldürmekten ibaret kalmayıp, aynı zamanda cesetlerinin içinden de derhal bir çiçek hastalığı patlatmak suretiyle delik deşik kırılıp serilmeleri ile de ilgili olmuş oluyor ki, bunda gariplik çatallanmış bulunuyor. Hem kuşlara taşlatmak, hem de taşların etkisiyle aynı zamanda çiçek çıkartıp kırmak, iki gariplikle olayın durumundaki acaibliği daha çok artırıyor. Karşı koymasız hedefine ulaşmak üzere bulunan saldırgan bir ordunun tam Mekke'ye girmek üzere bulunduğu bir sırada ansızın başlarına gökten taş yağdırılıvermesi garib bir olağanüstü olay olduğu gibi, öyle bir anda ansızın salgın ve eşi görülmedik bir çiçek hastalığıyla serilmeye başlayıvermesi ve teşebbüs edilen maksadın bu şekilde güdük kalıp bütün tedbirlerin bozulmuş olması da başlı başına olağan düşü bir garipliktir.

Taş yağması ne kadar garip olursa olsun yağan taşların altında kalanların yaralanması, kırılıp ölmesi tabii sayılabileceği halde, bu taşların yaralaması aynı zamanda bir de çiçek hastalığı yaparak öldürmesi normal değil, gariplik üstüne gariplik olur.

Diğer rivayetlerde kuşlarla taşlanan askerin çiçekten kırıldığına dair bir söz yoktur. Ancak Ebrehe'nin kendisinin cesedinden isabet alarak parça parça dökülüp çürüyüşü hakkındaki açıklama, başkaca bir hastalık olabilme ihtimaliyle beraber onun öldürücü bir çiçek olması zannını da verebilir. İşte çiçeğe dair olan sözün bütün esası, Yakub b. Utbe'nin ucu meçhule varan mübhem ve zayıf bir hikayesiyle nihayet Husayn'in İkrime'den nakledilen bu haberidir.

Fakat görülüyor ki, Kur'ân'ın zahirine uygun olan yaygın rivayetler karşısında bunun ikisi de özelliği itibarıyla münferit birer tek haber olmakla beraber biri mechulde, biri de İkrime'de kesilmiş munkatı veya mevkuf haberlerdir. İkrime'nin bir çok rivayetleri İbnü Abbas'tan olduğuna göre bunun da ondan olması farzedilebilirse de sabit değildir.

Şu halde rivayet bakımından zayıf oldukları gibi dirayet itibarıyla de garipdirler. Arabistan'da çiçek ve kızamık hastalıklarının ilk olarak o sene görülmüş ve bir daha görülmemiş olması garip görülmezse de harmel (üzerlik otu) ve hanzal (Ebu Cehil karpuzu) gibi acı ağaçların ilk olarak o sene görülmüş olması ve taşların yağmasıyla beraber çiçek hastalığının salgın halini alıvermesi gariplik üstüne garipliktir. Onun için buna münker (reddedilen) diyenler olmuştur. Bununla beraber imkan ve ihtimal dahilindedir. Bundan dolayı tefsircilerin çoğu bunu kâle almamış oldukları halde, bazıları da ihtimali dikkat nazarına alarak ihmal etmemek için zayıflığına işaret etmek suretiyle

"İkrime'den rivayet edildi ki, kime bir taş isabet ettiyse onu çiçek hastası yaptı. Bu ortaya çıkan ilk çiçek hastalığıdır." diye kısaca kaydedivermişlerdir. Şu halde gerek Kur'ân'ın, gerek diğer rivayetlerin zahirine karşı bu ihtimali nazar-ı itibare alacak olanlar, bunu, istinad ettikleri ravinin söylediği gibi iki taraflı garipliğini gözeterek anlamak ve bununla olayın durumundaki acaiplik siliniverecekmiş gibi adilik sevdasında bulunmamak gerekir.

Bu açıklamadan da maksadımız şuna gelmektir: Araştırmalarıyla tanınmış Avrupa tarihçilerinden Avusturya'lı Hammer meşhur "Osmanlı Tarihi"nin otuz beşinci babında İkinci Sultan Selim zamanında Yemen'in fethi münasebetiyle İslâmiyet'ten önceki Arap tarihine ilişirken Fil olayına da şöyle bir fıkra ile değinmiş: "İş bu fil senesinde Habeş kralı Kâbe üzerine yürürken kuşların askeri üzerine attığı taşlarla, ihtimal ki bulaşıcı bir çiçek hastalığıyle durmaya mecbur olmuştur". "İhtimal ki "demesi, zikrolunan rivayete işaret eder gibi olmakla beraber, bunu dışardan taş atmaksızın zuhur eden bulaşıcı bir çiçek hastalığı ihtimali gibi ifade etmesi, sonra da "kırılıp helâk olmuştur" demeyip de "durmaya mecbur olmuştur" deyip geçmesi olayın önemini gözden kaçırmak yolunda kurnaz bir kalem oyunu olmuştur. Bununla birlikte Hammer için bu kadar araştırma ve taşların atılışını açıklamakla beraber çiçek hastalığını sadece bir ihtimalden ileri götürmeyerek gerçeğe oldukça yaklaşması takdire değer görülmek gerekir. Fakat Hammer'in bile bir ihtimalden ileri götürmediği bu çiçek hastalığı sözünü yazıklar olsun ki Abduh çirkin bir tedlis (hile) ve teşviş (karıştırma) ile tevatür meyanına karıştırıp, rivayetlerin ittifak ettiği sahih bir habermiş gibi ileri sürmeye çalışmış ve güzel bir başlangıçla başlayan sözünü güya bir incelik göstermek üzere mikroplara bulamıştır. Onun için burada onun sözlerini gözden geçirerek doğrusunu eğrisini ayıklamak bir görev olmuştur:

Abduh, bu sûrenin tefsirinde evvela diyor ki: Bu güzel sûre bize şunu öğretiyor: "Allah sübhanehu Peygamberine ve onun peygamberliğinin ulaşacağı kimselere kudretinin büyüklüğünü ve her kudretin onun önünde ve onun saltanatına boyun eğdiğini ve onun kulları üzerinde hükmedici olup onları ondan hiç bir üstünlüğün men edemiyeceğini ve hiç bir kuvvetin ona karşı gelemeyeceğini anlatan işlerden bir büyük işini hatırlatmak, düşündürmek istiyor. O büyük iş de şudur: Bir kavim, fillerine güvenerek Allah'ın bazı kullarının emirlerine üstün gelmek ve kendilerine şer ve eza eriştirmek istemişlerdir. Allah Teâlâ o kavmi yok ederek, hilelerini red, tedbirlerini ibtal ediverdi. Hem sayılarının, hem

hazırlıklarının çokluğuna güvenirlerken, onlar, kendilerine hiç bir fayda vermedi. İşte bu âyetlerden bu mânâ ile yetinip de bunun üzerine ona bir tafsilat ilave etmesek mümkün olurdu ve bu kadarı ibret ve vaaz için kâfi gelirdi. Nitekim "Uhdud Ashabı"nda bu kadarla yetinmiştik."

Hakikatte Abduh bu kadarla yetinmiş olsaydı çok iyi yapmış olur ve tefsirin hakkını vermese de, hiç olmazsa, yanıltmaya sebep olmamış ve bu büyük işi küçültmeğe gitmemiş olurdu. Fakat bu kadarla da yetinmeyip diyor ki: "Lakin bu sûrede bizim için tafsilata girmek caizdir. Çünkü fil olayı bu âyetlerde varid olduğu gibi, haddi zatında bilinen ve rivayeti mütevatirdir. Hatta onu tarih başlangıcı edinmişlerdi. Onunla olayların vakitlerini sınırlıyorlardı. Fil yılında doğdu, fil yılından iki sene sonra şöyle oldu, diyorlardı. Ve daha bunun gibi..."

Yukarıda arzettiğimiz vechile fil vakası hakkında bu söz de doğrudur. Ancak Abduh'un bu ifadesinden sanki tevatür olmasaymış, tefsirde tevatür derecesine varmayan sahih rivayetlerle genişçe anlatım caiz olmazmış ve sanki kendisinin vereceği tafsilat hep mütevatirmiş gibi bir mânâ da çıkıyor ki, bunun ikisi de doğru değildir. Zira iman ve itikat farz olmak için tevatür şart ise de, itikadın sıhhati ve amelin vücubu için tevatür şart olmayıp, sahih senet ile sabit olan haberler, ahad haber dahi olsa yeterli delil olabileceği; gerek ibret ve nasihat ve ahlâkî fazilet ve gerek pek çok tarihi olaylarda olduğu gibi yalnız bilgi kabilinden olan hususlarda sıhhati tam ve sabit olmasa bile yalan ve uydurma, mevzu olduğu sabit olmayan zayıf rivayetler dahi fikirleri aydınlatmak için zikir edilmek ve genişçe anlatılmak caiz ve sırf şahsi olan mütalaalardan daha iyi ve daha faydalı olduğu hakkında ittifak vardır. İkincisi göreceğimiz vechile Abduh yaptığı açıklamada mütevatirle kalmamış, tevatüre karşı zayıf ve şahsi görüşü ile delil getirmeye kalkışmıştır. Mütevatir olan kısmı şöyle özetliyor:

"Bu olayda mütevatir olan şudur: Yemen'e galip gelmiş olanlardan Habeş'li bir komutan şerefli Kâbe'ye tecavüz ve Araplar'ı ona hacdan menetmek için, yahut kahretmek ve zelil kılmak için Kâbe'yi yıkmak istemişti. Bunun için bir hazırlıklı ordu, yani çok kalabalık bir ordu ile Mekke'ye yöneldi. Fazlasıyla korkutmak ve kalblere korku ve dehşet doldurmak için beraberinde bir fil veya birçok filleri de yanına aldı. Önüne geleni mağlub ederek durmaksızın yürüdü ta Mekke'nin yakınında Mugammes'e kadar ulaştı. Sonra Mekkelilerle harbetmek için gelmeyip ancak Kâbe'yi yıkmak için geldiğini haber vermek üzere elçi

gönderdi. Bunun üzerine ondan korktular, dağların tepelerine kaçtılar, ne yapacağına bakıyorlar".

Ne Ebrehe'nin, ne de Abdülmuttalip hazretlerinin isimlerini bile kâle almayan bu ifade eksik olmakla beraber doğrudur ve mütevatirdir. Lakin bu mütevatir cümlesinden göstererek ilave ettiği şu fıkralara gelince ki:

"İkinci gün ise Habeş askeri içinde çiçek hastalığı ve kızamık yayılıverdi", diyor. Buna mütevatir demek ise yalan olmuştur. Gerçi hadise ikinci gün olmuştur. Fakat bu telakki, bu ifade şekli Abduh'un sırf kendi koymasıdır. Gerek hitaplarda, gerek dillerde mütavatir olan ancak Kur'ân'ın beyan ettiği vechile kuşlarla taşlanarak helâk olduklarıdır. Abduh, Allah Teâlâ'nın kudretinin büyüklüğüne delâlet etmek üzere zikretmiş olduğunu söylediği ve büyük işlerden bir iş diye vasıflandırdığı büyük işin mütevatir olduğu vechile bir olağanüstü iş olduğunu nedense söylemek istememiş, kil taşından yuvalar yapan kırlangıçlara benzer birtakım kuşlara fındık, nohut, mercimek kadar ve kuzuları, tavşanları, yılanları ve diğerlerini pençelerine takıp takıp veya gagalarına alıp alıp göğe kaldıran kara kuşlara, kartallara, leyleklere benzer bir takım kuşlara da insan kafaları kadar ve daha büyük ve daha küçük taşlar attırabilecek hiçbir kudret güya yokmuş, güya gökten taş yağdığı görülmemiş gibi bir zanna düşürecek tarzda bir te'vile sapmayı, o büyük işi adi gibi göstermeyi bir fevkaladelik saymıştır. Abduh'un bunu burada tevatür sözleri arasında bir hile olarak uydurmuş olduğu şu sözleriyle de sabittir: Zira buna delil olarak şöyle diyor:

"İkrime demiştir ki, bu Arap beldelerinde ilk ortaya çıkan çiçek hastalığıdır. Yakub b. Utbe de verdiği haberde demiştir ki: Arap beldelerinde kızamığın ve çiçek hastalığının ilk görüldüğü o senedir."

Görülüyor ki Abduh ikinci günü Habeş ordusunda çiçek ve kızamık hastalığı yayıldı, lakırtısını bu iki sözden istidlal ve istihrac etmek suretiyle kendi fikrinden söylemiştir. Halbuki yukarda görüldüğü vechile evvela: Bunlar mütevatir değil, rivayetler içinde zayıf birer haberdirler, gösterilmek istenildiği gibi birbirlerini te'yid edecek şekilde rivayet edilmiş de değillerdir. İkinci olarak: Abduh bunları da rivayet olunduğu gibi söylememiş, her birinin muradını izah eden canlı fıkralarını kaldırıp birbirine uydurarak nakletmiştir. Gördük ki İkrime kuşları ve attıkları taşları söylemekle beraber, o taşlar kime isabet ettiyse çiçek hastalığı çıkarttığını ve bunun ilk görülen çiçek kastalığı olduğunu, söylemiştir. İkinci günü taşlar atılır atılmaz çiçek hastalığının ortaya çıkıp yayılıvermesi ise ayrıca bir garipliktir. Bunu söylemek başka, sadece orduda

çiçek hastalığı salgın oluverdi, demek yine başkadır. Zira böyle salgının ortaya çıkması için mikropların hayli gün önce faaliyete geçmiş bulunması lazımdır.

Bir de İkrime, kızamıktan bahsetmemiştir. Hasbe yani kızamık Yakub b. Utbe'nin sözünde var. O da bunu: "Arap toprağında çiçek hastalığı ve kızamığın ilk görüldüğü o sene ve mirar-ı şecer (acı ağac), harmel (üzerlik otu), hanzal (Ebu Cehil karpuzu), uşerin ilk görüldüğü de o senedir, diye haber verildiğini söylemiştir. Bu ise fil vak'asından çok, fil senesinde ilk görülen hadiseleri anlatmış olmuyor mu? Üzerlik ve ebu cehil karpuzu gibi pis yerlerde çıkan zehirli ağaçlar Habeş ordusunun kırıldığı anda çıkıvermiş olmayıp o sene zarfında laşelerinin yerlerinde çıkmış olacağı gibi, bu karine (ipucu) ile çiçek ve kızamığın da bu kabilden olarak ikinci derecede hadiseler olduğunu anlamak gerekmez mi? Haydi çiçek hastalığı bu iki munkatı haberin müşterek (ortak) değeri göründüğü için bu noktada birbirini tefsir ediyor denilsin ve bu değerlendirme ile İkrime'nin sözü tefsir bakımından öbürüne tercih edilsin. O halde onun taşını kaldırıp, berikinin kızamığını onun yerine koymak nereden doğdu? Yoksa "hasbe" kelimesinin kızamıktan başka çakıl mânâsına da gelmesinden de bir mânâ çıkarılmak mı istenildi? Her ne de olsa mütevatirin yanında İkrime ve Yakub'dan ileri gitmiyen bu zayıf ve munkatı bir rivayetten zorlamacasına çıkarılan böyle bir mütalaanın bu şekilde bir hile ile konulması ile araya sokulup da mütevatir diye gösterilmesi ve özellikle mütevatirden başkasıyla tefsirin tafsilini caiz değil gibi kabul ettirmek isteyen başlangıçtan sonra böyle yapılması Abduh'un keskin dilini ve kalemini kirleten büyük bir hata olmuştur. Sonra da bunlara şunu ekliyor: "Ve bu veba onların cisimlerini öyle yaptı ki eşinin vuku bulması nadir olur. Etleri dağılıp düşüyordu. Ordu ve sahibi bundan son derece korktu, dönüp kaçtılar. O Habeşli de isabet aldı. Etleri devamlı olarak parça parça, parmak ucu kadar düşüyordu. Sonunda bağrı çatladı ve San'a'da öldü.

Burada veba tabir etmiş. Veba, taun, kolera demek ise de taun gibi umumi salgın, bela mânâsına kullanmış olacak. Fakat şüpheye davet edici olduğu için yerinde değildir. Bu veba tabiri, rivayetlerin hiç birinde yoktur. "Eşinin vukuu nadir olur." sözü de kendi ifadesidir. Bununla olayın normal çiçek hastalığı veya veba olmadığını söylemiş oluyor. Doğrusu bunun bütünüyle eşi görülmemiştir. Bir de rivayetlerde askerin etlerinin dağılıp düşmesi yoktur. Taşların tepelerinden inip arkalarından çıkmaya başladığı ve geldikleri yoldan kaçmak için yol aradıkları ve her yolda dökülüp düştükleri ve her durakta helak oldukları vardır.

Ancak Habeşli dediği Ebrehe hakkında söylediği gibi cesedinden isabet almış olup San'a'ya varıncaya kadar eti devamlı olarak parça parça parmak parmak düşe düşe bir kuş civcivi gibi kaldığı ve nihayet kalbi parçalanıncaya kadar ölmediği zikredilmiştir. Bunun ise gayet şiddetli bir çiçek hastalığı olması mümkün olduğu gibi, bir frengi veya eşi görülmedik bir hastalık olması da mümkündür. Bunun arkasından Abduh bir de şöyle diyor: "İşte bu, rivayetlerin üzerinde ittifak ettiğidir ve bu itikad sahih olur."

"İşte bu" dediği sözün gelişine göre yukardan beri buraya kadar verdiği tafsilatın hepsi demek oluyor ki, hiç doğru değildir. Bununla Abduh araya sıkıştırdığı çiçek ve kızamık lakırtısını da bütün rivayetlerde üzerinde ittifak olunmuş gibi göstermiş ve mütevatir olan kuş ve taş fıkraları kâle alınmaksızın bütün olayın, eşi nadir bir çiçek ve kızamık vebasından ibaret olduğuna hükmederek sahih itikad olacağı iddiasına kadar gitmiş ve sanki Kur'ân'ın dışındaki rivayetlerin açıklamasında kuşlarla taş atılması üzerinde ittifak edilmemiş de İkrime ile Yakub'un rivayetlerine bile uygun olmayan, "İkinci gün Habeşi'nin ordusunda çiçek ve kızamık hastalığı yayıldı." lakırtısı üzerinde ittifak olunmuş imiş diye itikad ettirmeye çalışmış, sonra da sûredeki "kuş" kelimesini te'vile kalkışmış bulunuyor.

Kendi kanaati öyle olabilir. Fakat kanaatini söylemek başka, rivayete isnat etmek yine başkadır. Halbuki tevatürü naklederken kendi uydurduğu şeyini hile ve oyun ile de kalmayıp "İşte bu, rivayetlerin üzerinde ittifak ettiğidir." diye herkese karşı isnadda bulunması açık bir yalan olmuştur.

Halbuki rivayetin belası, vas'ı (uydurma olması)dır. Her hangi niyetle olursa olsun metin veya sened bakımından hadis uyduranların da yaptıkları budur. Uydurmada gerek doğrudan doğruya metin uydurması olsun ve gerekse metni bozmak olsun, gerekse kuvvetliyi zayıfa, zayıfı kuvvetliye isnad etme şekliyle senette olsun, hepsi yalandır. Rivayetlerde söylediği şekilde mevcut bile olmayan bir sözü müttefekunaleyh (üzerinde ittifak edilmiş) göstermesi ise böyle bir uydurma olmuştur.

Gerçi ilminde yeni keşifler bulmak, yeni münakaşalar açmak, yeni yollar, kaynaklar aramak; teorilere teoriden, deneylere deneyden, nakillere de nakil ve rivayetten tetkik ve tahkik icra etmek; rivayetlerin ortak ölçüsünü bulmak, kökünü, aslını istihrac ve istinbat ederek zayıfı, kuvvetliyi ayırmak; çarpışma ve ihtilafların anlaşma çarelerini aramak; kuvvetine, zafına göre garip olanları seçmek ve onlardan yeni yeni neticeler elde etmeye çalışmak şüphe yok ki kötülenmiş değil, övülmüştür, asıl ilmin görevi odur. Fakat rivayette doğruluk da o görevin başında yer almak gerekir. Bütün rivayetlerin ittifak halinde kaydettiği ve yukarıda geçtiği üzere en inatçı düşmanların bile inkar edemediği "kuş gönderme" ve "taş atma" gibi üzerine ittifak edilen müşterek değer noktasını, "böyle şey olmaz" gibi yalnız nazariyecilikle atıp da hiç bir ittisal (bağlantı)i rivayet edilemeyen ve bundan dolayı tam bir haber-i vahid bile olmayan munkatı (kesik) bir tek haberin aklen de garip bir şekilde rivayet edilmiş bulunan çiçek hastalığı fıkrasını "bu, üzerinde rivayetlerin ittifak ettiğidir" diye akaidin doğuşuna hediye etmeye kalkışmak bir âlime yaraşacak şeylerden değildir. Ve böyle hatalar insan olmak dolayısıyla her âlimde bulunması tabii olan ictihada ait sürçmeler kabilinden de değildir. Şeyhlik güvenine engel olan ehliyet arızalarından olur. Kitabına:

"Ey Rabbimiz! Yalnız sana güvendik ve yalnız sana yöneldik. Son dönüş de yine sanadır. Ey Rabbimiz! Bizi inkâr edenler için bir imtihan vesilesi kılma, bizi bağışla. Ey Rabbimiz! Şüphesiz ki sen çok güçlüsün, hüküm ve hikmet sahibisin. Ey Rabbimiz! Bana ihsanının kapılarını açtın, kelâmının sırlarından dilediğini bana öğrettin. Hangi dil ile sana hamd edeyim? Hangi organla sana şükredeyim? Halktan kabule hazır olanları irşad için hak ve hakikati beyana senden yardım diliyorum. En yüce kelimeyi, senin apaçık kitabının kelimesi; en büyük saltanatı, peygamberlerin sonuncusu olan efendimiz Hz. Muhammed'in (Allah'ın salât ve selâmı O'na ve bütün peygamberlere ve dooğru yolda onlara uyanlara olsun) yolu kılmanı diliyorum. Ben de salih amellerde ve güzel davranışlarda onların izini takip ediyorum. Allahım! Bu mütevazi ve zayıf ümmete,

kendileri için selamet ve afiyet olan yolu göster, onları doğru yolu gösteren ve kendileri de doğruya eren kimselere düşman yapma. Onları, sapmış ve başkalarını da saptıranlar için bir imtihan vesilesi kılma!"

duasıyla başlayan ve nice güzel fikirler söyleyen Muhammed Abduh merhumun Allah'ını ve Resul'ünü sevdiğinde ve "kelime-i ulya" (yüksek kelime)nın Kur'ân-ı Mübin'de olduğunu bildiğinde ve ona iman ile hürmet ve hakkı açıklamaya hizmet ederek halkı aydınlatmak ve irşad etmek, günden güne Batı'nın sultasına düşerek ezilmekte bulunan ümmetini selamet ve afiyetini aramak için çalıştığında şüphe etmeye hak yok ise de, onca da "kelime-i ulya" (yüksek kelime) Kur'ân'da olduğu, bütün rivayetler de bunu tasdik edici olduğu için ona karşı "esrar şinas" (sırları bilici)lık iddiasıyla ortaya atmış olduğu büyük yanlışı hatırlatmak da hakkı bilenlerin vazifesi olduğunda şüphe yoktur. Onun bu konuda tek dayanağı olarak gösterdiği İkrime ve Yakub rivayetleri de söylediği şekilde olmadığı yukarıda olduğu gibi defalarca hatırlatıldıktan sonra burada açık bir yalan görünen iş bu "bu, rivayetlerin ittifak ettiği husustur" sözünü te'vil için söylenebilecek tek bir vecih vardır. O da, bu ism-i işareti sözünün başından sonuna kadar bütün tafsiline göndermeyip, yalnız sonundaki veba fıkrasından berisine ve daha doğrusu en sonunda Habeşi dediği Ebrehe'nin isabet alış şekli hakkındaki son fıkraya döndürmektir ki, onun eti devamlı olarak parçalana parçalana dökülerek nihayet San'a'da kalbi çatlayıp öldüğü hakkında ittifak vardır demek olur. Gerçi hepsinin helak olup, ancak bir kişinin Necaşi'ye kadar giderek haberi yetiştirdikten sonra orada öldüğü hakkında da bir rivayet varsa da, o da buna pek aykırı denemeyeceği cihetle bu son fıkra doğru olur. Bunun, biraz da zaman geçmiş olmak münasebetiyle bir çiçek hastalığı olması, muhtemel bulunur. Bununla beraber bu yorum önceki sözlerindeki yanlışlığı düzeltmeyeceği gibi sözün cereyanına göre maksadına da yeterli olmaz. Gerek sûrede ve gerek rivayetlerde üzerinde ittifak edilmiş olarak sabit ve mütevatir olan "kuş" ve "taş" fıkralarını hazfetmekle olayın yalnız çiçek ve kızamık salgınından ibaret olmak üzere sahih itikad olacağı hakkındaki davasına yeterli olmaz. Ve böyle yanıltıcı bir ifade ve te'vil ile, sûrenin açıkladığını çığırından çıkararak tefsir ve te'vil davasına kalkışmak doğru olmaz. Halbuki onun maksadı bütün açıklamalarının üzerinde ittifak edildiği iddiasıyle şu te'vile gelmek olduğu anlaşılıyor. Diyor ki: "Bu sûre-i kerime muhakkak olarak bize şunu açıklıyor ki, o çiçek yahut kızamık Allah Teâlâ'nın rüzgar ile göndereceği kuşlardan büyük fırkalar vasıtasıyla ordunun ferdleri üzerine düşen kuru taşlardan meydana gelmiştir".

Bu, apaçık bir tahriftir. Sûrede böyle bir beyan yoktur. Bu arada bir rüzgar, bir fırtına da belli olmuştur. Fakat sûrede ona dair bir beyan olmadığı gibi, kuşların gönderilmesi rüzgara dayanıyor da değildir. Kuşlar aldıkları bir ilham ve his üzerine neredeyse uçar uçar gelirler ve onların nasıl ve ne gibi bir his ve ilham aldıklarını bizim için şimdi tayin de mümkün olmaz. Sonra sûrede kelimesi marife değil nekredir, değildir. Demek o zamana kadar oralarda tanınmadık garip kuşlardır. Hem de "alay alay, fırka fırka" çoktur. "Ebabil'in, büyük fırkalar" demek olması doğru, "siccil"e "kuru" (yabis) demek de bir dereceye kadar doğru, fakat âyette taşların kuşlar vasıtasıyla yalnız düşüşü söylenmiyor, kuşların o taşlarla bilhassa attıkları söyleniyor. Sonra da sûrede ne çiçek hastalığı, ne de kızamık ve diğerleri beyan olunmamıştır. Ancak kuşların taşlar atması ile fil sahiplerinin derhal "yenmiş ekin" gibi kılınmış oldukları beyan olunmuştur ki, bunun bir çiçek oluvermesi de, bir kızamık veya kızıl oluvermesi de bir veba oluvermesi de hiç bilinmedik bambaşka bir âfet oluvermesi de mümkündür. Tecrübesiz, müşahedesiz aklî ihtimaller inhisar altına alınmaz. Göz önünde nice çıbanlar, hastalıklar görülüyor ki doktorlar açıklamasını yapamıyorlar. Bununla beraber, taşlar atılır atılmaz aynı gün içinde dönüp kaçacak kadar bir çiçek veya kızamık salgınının meydana gelivermesi de zahirin zıddıdır. Zahiri, taşların dış tesiriyle kırılarak delik deşik, dökülmüş, helak olmuş olmalarıdır. Çiçek veya kızamık olduysa kokuşmalarından doğarak, Ebrehe'de olduğu gibi, sonradan olmuştur. Ve Yakub b. Utbe'nin nakline göre Arap topraklarında acı ağaçlarla beraber o sene görülmüştür. Sûre, insaf ile okununca Abduh'un bu ifadesinde de nas üzerine ilave yapmış olduğunu üzüntüyle itiraf etmemek kabil olmaz. Şimdi de bunun üzerine şu neticeyi almak istiyor da diyor ki:

"Şu halde senin için böyle inanmak caiz olur ki, bu kuşlar bazı hastalıkların mikroplarını taşıyan sinek veya sivri sinek cinsindendir ve bu taşlar rüzgarların sevkiyle bu hayvanların ayaklarına takılan kuru, zehirli çamurdan olup, bir cesede yapışınca onun cilt derilerine girmiş, onda cismin bozulması ve teninin dökülmesiyle nihayet bulan o cerahatlenmiş çıbanları fışkırtmıştır. Ve bu zayıf kuşlar Allah Teâlâ'nın insanlardan helak olmasını istediğini yok etmekte en büyük askerlerinden sayılır. Ve şimdi mikrop denilen o zayıf hayvan da onlardan haric olmaz ve o birçok fırkalar ve toplumlardır ki sayılarını ancak Allah sayabilir".

Görülüyor ki Abduh burada kuşları önce bir sinek, sonra da bir mikrop, taşları da sinek ayağına bulaşacak kadar bir toz yapıp çıkmış ve yukarıdan beri

rivayetlerden onları kaldırarak ve nassın beyanını bozarak döşenişi bu neticeye gelmek olmuştur. Doğrusunu açıkça herkesin anladığı ve bildiği gibi söyledikten sonra bu münasabetle mikroplardan da bahsederek zamanının halkına biraz bilgi vermiş olsa fena olmaz, bir öğüt de olabilirdi. Allah Teâlâ'nın koca bir Nemrud'u bir sivrisinekle öldürdüğü meşhur meseldir. Bununla beraber onun en büyük askerleri sinekten ibaretmiş gibi zannettirmek de hatadır. Bütün göklerin ve yerin ordusu onundur. "Göklerin ve yerin askerleri Allah'ındır." (Feth, 48/7) Gerçi "tayr", kanadıyla havada uçan demek olduğuna göre sineklere de söylenebilir. Lakin rüzgarla sineklerin ayaklarına bulaşacak tozlara taş denilemiyeceğini, taşlar atan kuş denildiği zaman da bundan maksat bir sinek olamayacağını herkes anlar. Kelamda bu gibi karinelerin delaleti nazar-ı itibara alınmayınca da hiç bir söz anlaşılmaz. Bununla beraber mutlak, şüphe verici olduğu zaman kemaline sarfedilmiş olacağından örfte mutlak'a tayr denildiği zaman, ondan sinek anlaşılmaz. Sinek dilimizde de meşhur olduğu üzere uçsa da kuş değildir. Bir insan kuş yemeyeceğim diye yemin etse, sinek yutmakla yemini bozulmuş olmaz. Buradaki itikat sözünden maksad, âlemde sineklerin veya mikropların varlığına itikad meselesi de değildir. O ayrıca bir müşahede ve tecrübe ile herkesin her zaman görülebilmesi mümkün olan şeylerden, normal bilgilerdendir. Burada maksad, o tarihî olayda Kur'ân'ın haber verdiği ve rivayetlerin de görüldüğünü söylediği kuşlardır.

Abduh'un ifadesinde tevatüren bir tafsil olmadıkça bunların tafsil ve tayinine itikat etmek caiz olmamak lazım gelirken ve burada bu kuşların sinek veya mikrop olduğuna dair hiç bir haber de duyulmuş değilken, bunların sinek cinsinden olduğuna inanmak nasıl caiz olur? Sonra da hiç bir aklî zaruret yokken, o kuşların attıkları taşları, sineklerin ayaklarına bulaşmış tozlardır diye tefsir ve inanmaya kalkışmak nasıl caiz olur? Burada mikroptan bahsetmiş olmak ve bu şekilde de zamana göre bir incelik göstermek için sinekleri ve dolayısıyle mikropları hatırlatmak üzere ne görülen kuşları unutturmaya, ne de âyetlerin mânâsını eğmeye lüzum yoktur. Sineklere taş attırmayı, kuşlara taş attırmaktan daha makul göstermekte veya taşlaşmış çamurdan, kil taşından olan görülen taşları sinek ayağına ilişen görünmez kuru çamur tozdan ibaret diye inandırmaya çalışmakta, sonra bu tozların bedenlere yapışınca deri deliklerine girişim fertler üzerine kuru taşların düşüşü diye çapraşık düşündürmekte de bir mânâ yoktur, olayın ondört asırdır âlemin işitegeldiği ve sûrenin apaçık anlattığı gibi alay alay kuşların siccil (çok sert çamur) den attığı acaib taşlarla fevkalade durumda ilahi bir fiil olduğu beyan olunduktan sonra "yenmiş ekin"

teşbihinin içinde kurt yeme hastalığı ve helak olanların leşlerinin kokuşmaları dolayısıyla mikroplara da işaret bulunabileceğinden bahsetmek ve hastalığın tayini iddiasında bulunmaksızın hummalı veya mikroplu ve yaygın hastalıklardan herhangi birisi olabileceğini, fakat burada maksad onun niteliğini tayin değil, helakın durumundaki fevkalade acaibliği göstermek olduğunu söylemek hem doğru, hem de faydalı olurdu. Lakin Abduh böyle yapmamış, tevatürü tafsil edeceğim derken onu atıp "muhalefet et, meşhur olursun" sözü gereğince kimsenin söylemediği bir söz söylemek için çelişkilere düşmüştür. Bundan dolayı mukadder soruya güya cevap almak üzere şöyle diyor:

"Allah Teâlâ'nın tuğyan edenleri kahretmekte eserinin kudretinin ortaya çıkması, o kuşların ne dağ başları iriliğinde olmasına, ne boğucu Anka çeşidinden olmasına, ne özel renkleri bulunmasına, ne de o taşların miktarlarının ve tesirli durumlarının bilinmesine dayanmaz. Allah'ın, her şeyden askeri vardır.

"Her şeyde onun bir alâmeti vardır.

Onun bir olduğuna delâlet eyler".

"Varlık âleminde bir kuvvet yoktur ki onun kuvvetine boyun eğmesin."

Evet, ilâhî kudretin eserinin ortaya çıkması sırf onun ilminden, irade ve yaratmasından başka hiç bir şeye dayanmış değildir. Fakat böyle olması, Abduh'un davasının lehine değil, aleyhinedir. Çünkü o, kuşların büyüklüğüne dayanmadığı gibi, sineğe, mikroba, çiçeğe, kızamığa da dayanmış değildir. O nasıl dilerse öyle yapar. O halde sineklerle çiçek çıkarttıracağım diye uğraşıp durmanın mânâsı yoktur. Ancak şunu da hatırlatmak lazım gelir ki, hiç bir şeye dayanmayan Allah'ın kudretinin eserinin ortaya çıkışını bizim bilmemiz, onun bir dereceye kadar olsun niteliğini bilmemize dayanmaktadır. Hiç bir niteliğini tanımadığımız, işitmediğimiz bir şey bize görünmüş olmaz. Biz her hangi bir şeyi tanımak için onu Allah'ın bize açıkladığı vechile bilmeye muhtacız. Onun için bu sûrede hepsinden önce nitelik hatırlatılmıştır. O halde fil ashabı, fil olayını tanımak için de Allah bize bu sûrede nasıl bildirdiyse öyle tanırız ve öyle itikad eyleriz. Rivayetlerden de derecesine göre alabildiğimiz tafsilatı alırız. Ne sıhhati, ne yalanı sabit olmayan nalar (eksik) haberlere itikat etmeyerek ihtimal gözüyle bakarız. Sıhhati, senediyle sabit olan ve daha kuvvetlisine zıt vesikaya dayanan haberlere de "haber-i vahit" bile olsa itikadı vacip saymamak

şartıyla inanabiliriz. Lakin görmediğimiz ve niteliğine dair bir haber işitmediğimiz, delil denecek bir eser de bulamadığımız bir şeyi şahsi bir düşünce ile nasıl bilebiliriz? O halde olayı görenler, haber verenler, bütün rivayetler Kur'ân'ın dediği gibi kuşları, taşları söyleyip dururken ve kuş, taş ne demek olduğu herkesçe malum ve ilâhî kudrette bunların hepsi mümkün iken bunları haber verildiği gibi anlamayıp ve ihtimal ki bunlarla beraber İkrime'nin dediği gibi bir çiçek salgını da olmuştur, demeyip de yalnız sinekle çiçek çıkartmaya çalışmakta ve azgın bir kavmi helak etmek için yüce yaratıcıyı çiçek ve kızamık maddesine muhtaçmış gibi göstermekte maksat nedir? "Kudret ve kuvvet ancak Allah'a aittir." Böyle iken Abduh, Allah Teâlâ'nın beyanıyla yetinmeyip kanaatince tesirin niteliğini tayinde ısrar ederek ve yaratıcıyı maddeye muhtaç imiş gibi göstererek ve bununla beraber ifadesine biraz daha çeki düzen vererek sözünü şöyle özetliyor:

"İşte Beyt'i (Kâbe) yıkmak isteyen o azgın üzerine Allah Teâlâ o kuşlardan onu çiçek veya kızamık maddesini gönderecek şeyi gönderdi de Mekke'ye girmeden önce ona da yok etti, kavmini de yok etti. Bu ise Allah Teâlâ'dan bir nimettir ki, Beyt (Kâbe)ini, dininin kuvvetiyle koruyacak Resulünü (s.a.v.) gönderinceye kadar korumak için Harem'inin ehlini puta tapıcı oldukları halde o nimet ile bürüdü, korudu. Her ne kadar o nimet, Allah'dan düşmanlarına, o cürmü ve günahı olmayan Kâbe'ye tecavüz etmek isteyen fil sahiplerine inmiş bir şiddetli ceza ise de... İşte bu, bu sûrenin tefsirinde üzerine itimad sahih olandır." diyor.

Bu sözün içinde "o kuşlardan ona çiçek hastalığı veya kızamık maddesini ulaştıracak şey gönderdi" fıkrasından başkasına itimad sahih olabilirse de, o fıkraya itimad asla sahih olamaz. Çünkü bir kerre o tefsir değil, usul tabirince "nass üzerine ziyadedir". Metinde ona hiç delâlet yok. Ne akıldan, ne nakilden onu öyle tayin ve takyit ettirecek bir delil de yoktur. Siccil (çok sert çamur)den taş, bir madde ise de bunun çiçek hastalığı veya kızamığa bir tahsisi yoktur. Lut kavmi hakkında da "Çamurdan taşlar." (Zariyat, 51/33), "Çamurdan taşlaşmış, hazırlanmış." (Hud, 11/82) buyurulmuş ve bundan

kimse çiçek hastalığı ve kızamığa dair bir özellik anlamamıştır. Sonra âyette "irsal"in mef'ulü iken onu çiçek hastalığını maddesine ve çoğul zamirlerini tekile tebdil eden bu ifadede çiçek hastalığı ve kızamık maddesi sanki mahluk (yaratılmış) değil de kadim imiş ve sanki yüce yaratıcı onu dilediği yerde yaratamazmış da çiçek hastalığı ve kızamak yapmak için o maddeyi ulaştırmak mutlaka şartmış ve sanki asıl fail o maddeymiş de vasıl olduğu yerde muhakkak onları yapıvermiş gibi üstü kapalı, davaları dahi şüpheye düşürmek vardır. Halbuki bizim irademize ait fiillerimiz için zaruri gibi görünen maddi ve tabii şartlar, Allah'ın fiillerinde ve özellikle tabiatları çeviren yaratmaya ait fiillerinde hiç şart olmadığını göstermek bu sûrenin açık mazmunu iken ve ilâhî kudretin eseri o gibi şartlara dayanmayacağı daha demin söylenmiş iken genel olan taşları çiçek hastalığı ve kızamık maddesine tahsis ederek maddecilere hoş görünmek için sûrenin mutlak oluşunu kayıtlamakla bozan bir fıkraya tefsir diye inanmak nasıl sahih olur? Onun için bu fıkra kaldırılıp, onun yerine, âyette olduğu gibi, Allah Teâlâ üzerlerine bölük bölük kuşlar gönderip onlara çamurdan taşlaşmış acaib taşlar attırarak o azgını ve kavmini maksatlarına eremeden yok etti, denilirse sahih olur ve ifadenin geri kalanı da ibarenin akışından hasıl olan lazım-ı mânâ olmak üzere doğru bir tefsir olurdu. Onun için o fıkra mevcut iken şöyle demesi de hiç doğru değildir:

"Bundan başkası, eğer rivayet sahih ise, tevilsiz kabulü sahih olmayacak şeylerdendir." Bundan başkası bütün rivayetlerin ittifak ettiği üzere, âyette olduğu gibi, kuşların gönderildiğini ve onlarla taşların atıldığını yukarıda beyan ettiğimiz te'vilsiz olarak kabul etmekten ibaret olan tefsirdir. Bundan ötesi ise tefsiri ilgilendirmez. Nihayet birer fazladan tarihî bilgi olur. Abduh'un zayıf bir rivayeti bahane ederek âyetin nazmını bozar şekilde yapmak istediği ve kendisinden başka kimsenin söylemediği te'vile dayanmak, sahihtir deyip de âyeti te'vilsiz olarak kabul eden ve mütevatir rivayetlere de uygun olan tefsirleri şayet rivayet sahih ise te'vilsiz kabulü sahih olmaz diye şüphe ile reddetmeye kalkışması çelişki üzerine çelişki olan bir fitneciliğidir ki bunu şöyle tamamlamak istemiştir:

"Bir de dört ayaklı hayvanlardan cismen en iri hayvan olan fil ile üstün olmak isteyen bir kimseyi görüşe açık olmayan ve gözle görülmeyen küçük bir hayvan ile kaderin sevkettiği yerde tutup helak etmek, kudreti büyükleyecek şeylerdendir. Şüphe yok ki o akıllı katında bu daha büyük ve daha acaib ve daha şaşırtıcıdır."

Abduh evvelce kuşları göze görünecek kadar bir sinek yaptığı, mikrobu da onların içine kattığı halde son sözünde sinekleri bırakarak bakışa açık olmayan, gözle görülmez mikroplardan ibaret gibi göstermiş ve bu şekilde kudretin büyüklüğü akıllı katında daha çok açık ve şaşırtıcı olacağını söyleyerek sözüne son vermiştir. Bu söz de delile dayanan bir söz değil, şiire ait bir yanıltmadır. Evet, sade bir file değil, altmış bin denilen adedi çok bir orduya ve mühimmatına da güvenen bir mağruru, küçük bir mikrop ile helak edivermek büyük bir kudretle olduğunda, şüphe yoktur. Ve fili de, mikrobu da, her şeyi de yaratan Allah Teâlâ'nın alışılmış ve alışılmamış her işinde kudretinin büyüklüğü akıllı katında sabittir. Bu büyüklüğün mânâsı da "Onun işi, bir şey(in olmasını) istedi mi ona sadece "ol" demektir, hemen oluverir." (Yâsin, 36/82) buyurduğu üzere, dilediği şeyi hiç bir kayıt ve şarta muhtaç olmayarak bir "ol" emriyle dilediği gibi yapıveren bir kudret olmasıdır. Ancak görünmezle yapması batınî kalır, görünürle yapması zahir olur. Onun için Nemrud'un bir menenjiti, beyin humması bir sinekle mesel olmuştur. Fakat yukarda da hatırlattığımız vechile insanlar alışılmış şekilde görünen işleri normal görmeye alışmış bulunduklarından dolayı büyütmedikleri gibi, gözle görülmeyen ve bakışa açık olmayan mikropları görmeden, bilmeden önce kimsenin onlardan haberi olmaz ki, onunla fili, yahut file güveneni mukayese etsinler de bundan kudretin büyüklüğünü anlasınlar. Böyle bir mukayesede görünen küçük bir kuşun üstün gelmesi daha şaşırtıcıdır. Filin sevkedilememesi de öyledir. Bin dört yüz sene önce, henüz insanlara mikrobun bildirilmemiş, gösterilmemiş olduğu bir zamanda olayın zahirî sebebi olmak üzere bilmedikleri mikroptan bahsedip de onunla fili karşılaştırmaya davet etmeye kalkışmak mânâsız olurdu. Onda zahiri sebep mikrop değil, ortaya çıkan hastalıktan ibaret kalırdı. O vakit sûre "Görmedin mi Rabb'ın fil sahiplerine ne yaptı. Onların tuzaklarını boşa çıkarmadı mı? Onları, yenilmiş ekin yaprağı gibi yaptı." diye üç âyetten ibaret olur ve aradaki iki âyet onlar için mânâsız olduğu gibi, bizim için de mikrobu ne kuş, ne de taş tanımadığımızdan dolayı hiç bir faydası olmaz ve yukarıda söylediğimiz gibi o vakit Peygamber'in düşmanları buna karşı bütün hücum yaparlardı. Halbuki file ve orduya karşı çıkmak, görünmez şeylerle değil de o fili isyan ettirecek ve uzaktan yakından görülebilecek kuşlar ve dolu gibi taşlarla o orduyu helak edivermek hem akıllı katında ve hem herkesin katında elbette daha açık ve daha şaşırtıcı ve daha acaib ve o kudretin bizim gibi tabii şartlarla kayıtlı olmayan büyüklüğünü göstermekte elbette daha açıktır. O olay gibi bu

sûre de böyle olağanüstü şeyleri inkar eden ve Yaratıcının kudretini şirk ile kayıtlamaya kalkışan azgınlara, dinsizlere karşı açık bir delil göstermek üzere olayın gözcüleri huzurunda nazil olmuş, kimse de biz öyle kuş ve taş görmedik diyememiştir. Ancak onunla beraber sonradan çiçek ve kızamıktan ve zehirli ağaçlardan bahseden olmuştur. İnsaf ile düşünüp de söylemeli ki bu sûre nazil olduğu zaman bu dili anlayan Arap belagatçi ve şairlerinin ile den göze görünmez fırka fırka mikrop veya mikroplu taşlar mânâsını anlamış oldukları ve bu âyetlere öyle bir mânâ vermiş bulundukları kabul olunabilir mi? Bunu olduğu gibi anladıktan sonra, olsa olsa, "yenmiş ekin yaprağı gibi"den de taze ekin yiyen küçük böcekler, kurtlar, güveler mânâsını ve belki de taşların sonunda bir çiçek kırılışını anlayan olmuştur. Bu açıklık karşısında Abduh'un gerek rivayet ve gerek dirayet vesikalarını kaybedip eserindeki güzel ve faydalı fikirlerini de kıymetten düşürmesine acınmaz mı? Sonra da ona aldanarak âyetini "mikroplu taşlar attılar" diye tercüme eden bazı mütercim (çeviren)lerin aldanışına acınmaz mı? Bu sözlerimiz iyi niyeti olan irfan ehlinedir. Yoksa garazkarlıkla ne söylediğini bilmez, taşları tırtıl gibi kuş tersleri diye alay ederek onunla bir ordunun korkudan panik oluverdiğini söz diye söylemekten utanmayan ve Peygamber'i haşâ bir hristiyan rahibinin çırağı yapmak için beraberinde Mısır'a ve İstanbul'a kadar seyahat ettirmeye çalışan ve Levh-i Mahfuz'u hiyeroglif; sayfaları, taşları kuş çakıldağı görmek, göstermek isteyen ve yalancılığı yegane hüner zanneden hümeze lümeze güruhuna Hutame'den başka ne yaraşır? Hayat içinde bin dört yüz sene önce olmuş bir olayı bugün şahsi bir kıyas ile inkar edivermek, masal deyip geçmek kolay gibi görünürse de, onu bir yanlış tutmak için her yönden fırsat gözetip duran çağdaş, gözlemci düşmanlar karşısında pervasız haykırmak kolay değildir. O zaman Peygamber'e her taraftan hınç püsküren düşmanları bile inkâra ve te'vile sapmamışken bugünkü dostları içinde ona inanamayıp da te'vile kalkışanlara:

"Düşman kadar olsun siper et sûret-i hakkı,

Ey dost Hüseyn olmaz isen bari Yezid ol"

denmez mi?

Zira bu olay hakkında o zaman söylenmiş olan şiirler bile onun muhalifler katında da görülmüş ve mütevatir olduğunu isbat etmeye yeterlidir. Bunların hepsini burada açıklamaya ve saymaya yer yoktur. Bir kaçını yukarıda zikretmiştik. Burada da meşhurlarından bir ikisini daha kaydedelim: İbnü Hişam'ın

kayıt ve zaptettiği üzere İbnü İshak demiştir ki: Allah Teâlâ Habeşliler'i Mekke'den redd ve indirdiği bela ile karşı karşıya getirince Arap, Kureyş kavmini büyüttü. "Bunlar, Allah'ın ehli, Allah onlardan dolayı harp yapıverdi, düşmanlarının hakkından geliverdi." dediler. Ve şairler birçok şiirler söylediler. Bunlarda Allah'ın Habeşliler'e yaptığını ve onların hilesini Kureyş'ten nasıl reddettiğini zikrediyorlardı. Bu cümleden olarak Abdullah b. ez Zibara b. Adiy b. Kays b. Adıyy şöyle demişti:

"Mekke deresinden defolun. Çünkü eskiden beri onun harimine ilişilmez. O haram kılındığı geceler şira yaratılmamıştı. Yaratılmışlardan ona taarruz edecek bir aziz yoktur. Habeş komutanına sor ne gördü, bilmeyenlerine de bilen haber verecektir, altmış bin yerlerine dönemediler, hatta döndükten sonra da onların hastası yani Ebrehe yaşamadı. Onlardan önce de orada Ad ve Cürhüm vardı. Allah, kulların fevkında onu ikame buyurur".

Ebu Kays Saffi b. Eslet b. Cşem b. Vail de şöyle demiştir:

"Allah'ın yaptıklarından birisi de Habeşîler'in fil günüdür, çünkü bütün gönderdikleri sevkiyatları yerinde kaldı, helak oldu. Sopaları, çengelleri o filin böğürleri altında idi, burnunu da yirmişler yırtılmıştı, kamçısını niğvel; teber şişi yapmışlardı, kastettiklerinde kafası yarılmıştı, öyle iken dönüp gerisin geri geldiği yola gitti ve orada bulunanın hepsi zulme gelmişti, derken Allah

üstlerinden bir çakıl yağdıran gönderiverdi de, onları kuzuları dürercesine dürüverdi. Bilginleri sabra teşvik ediyorlardı, onlar ise koyun gibi bağırıyorlardı"

Haniflerden Ümeyye b. Ebi's-Saet b. Ebi Rabia Sahafi de şöyle demiştir:

"Gerçekten Rabbimizin âyetleri parlaktır. Onlarla pek kâfir olanlardan başkası mücadele etmez. Geceyi ve gündüzü yaratmış, herşey aşikar, hesab olunmuştur. Sonra Rabb-i Rahîm gündüze güneşteki yaygın ışıkları ile cila verir. Fili Muğammes'te habsetti, hatta sanki vurulmuş, ayakları kırılmış gibi sürünüyordu. Boyun halkası yere sürtülerek ki, tıpkı bir dağın kayasından bir kutur düşmüş gibi. Etrafında Kinde meliklerinden pehlivanlar, harplerde başı dönmüş şahinler vardı. Onu bıraktılar, hepsi tarumar oldular, hepsinin bacağının kemiği kırılmıştı. Kıyamet günü Allah yanında hanif dininden başka her din helaktedir." (Bu şiiri söyleyen Ümeyye b. Ebi's-Salt, müşriklikten, yahudilikten ve hristiyanlıktan çekilmiş, bununla birlikte İslâm'a girmeden de ölmüştü.)

Daha bunlar gibi birtakım şiirler vardır.

Şu muhakkak ki bu olayın en ibret alınacak noktası, hakka karşı kuvvetlerine güvenerek yalnız zulüm ve yıkmak maksadıyla tecavüz için Kâbe üzerine hareket eden ve önüne geleni çiğneyen saldırıcı bir ordunun tam Mekke'nin yanına gelip de hedef ve maksadına ulaşmak üzere bulunduğu gün karşılarında görünürde insanlar tarafından hiç bir karşı koyma ve müdafaa vasıtaları yokken hatır ve hayale gelmez bir şekilde bütün tedbir ve düzenlerinin Allah tarafından dalâlette boğuluvermiş olması, yani "onların tuzaklarını boşa çıkarmadı mı?" âyetidir. Diğer âyetler, kuşların akını, taşların yağdırılışı da bunun yalnız Allah tarafından olduğunu en açık bir şekilde açıklamak için niteliğiyle

ilgili ikinci derecede âyetlerdir. Ve bunun böyle fevkalade açık olan icra şeklinden dolayıdır ki, onu müşrikler bile yalnız Allah'tan bilmişlerdir.

Fahreddin Râzî burada, şöyle bir soru sorar: "Kureyş kâfirleri eski zamandanberi Kâbe'yi putlarla doldurmuş değil miydiler? Bu ise hiç şüphe yok ki Kâbe'nin duvarlarını tahrip etmekten daha çirkin, daha büyük suçtur. O halde Allah Teâlâ o azabı niçin yıkma kastında bulunanlara musallat kıldı da, onu putlarla dolduranlara musallat etmedi?" Sonra da buna şu cevabı verir: "Çünkü Kâbe'ye putları koymak Allah'ın hakkına tecavüz, Kâbe'yi yıkmak ise halkın hakkına tecavüzdür. Bunun benzeri yol kesenler, kanuna karşı gelen, katildir. Bunlar müslüman olsa bile şer'an öldürülürler. Halbuki kocamış, ihtiyar, kör ve sabih savmea (manastırda ibadete çekilen) ve kadın kendi hallerinde iken kâfir iseler de öldürülmezler. Çünkü halka zararları dokunmaz".

Bunun özeti Allah'ın şeriatında dünyaya ait ceza, kulların haklarına zarar ve tecavüz dolayısıyladır. Yalnız Allah'ın hakkı olan hususta azab asıl ahirettedir, demek oluyor. Bundan başka yukarıda izah olunduğu üzere bu hadisenin asıl hikmeti, Allah dininin yayılması için dünyaya gelmek üzere bulunan Resulullah'ın doğumuna bir başlangıç ve onun davetine icabet etmeye bir hazırlama idi. Onun için bu sûre, Peygamber'in şanında ve ona hitap ile nazil olduktan sonra bunu Kureyş Sûresi takip edecektir.


106-KUREYŞ:

"Kureyşin îlâfı (uzlaşması) için." Kur'ân'ın asıl resmî imlâsı (yazılış şekli) Hz. Osman'a nisbet edilen Mushafların hepsinde şeklindedir. "Şafiye Şerhi Şeyh Radıy"de de açıklandığı üzere Kûfî hattatların ilkleri, kelime ortasında gelen eliflerin hepsini ardardına hazfederler. Ve bunların benzerlerini hep böyle elifsiz yazarlardı. Basralılar'da ve müteahhirîn (sonrakiler)de çoğunlukla bu elifleri yazmak kaide olmakla beraber ve gibi bazı isimler genellikle elifsiz

yazıldığı gibi (Osman), (Muaviye), (Süleyman) isimlerinde de bazıları elifi hazfetmişlerdir.

Şu halde Arapça hattı kaidesince burada yahut diye iki imla (yazım şekli) caiz olabilirdi. Sonraki Mushaflarda müteahhirîn (sonrakiler)in üslubu üzere çoğunlukla ikinci şekilde eliflerin ortaya çıkarılışı umuma kolaylık olmak için caiz görülmüş ise de Kur'ân yazılışının bir çok yerlerde Arapça yazı kurallarına da uymayan özellikleri bulunduğu ve bunun aynı şekilde korunmasının gereği de unutulmamak lazım gelir. Burada Kur'ân'ın asıl resm-i hattı (yazım şekli) ise Kûfi kaidesine yakın olmakla beraber tam aynı olmayıp, söylediğimiz gibi dir. "İthaf" da Kur'ân resm-i hattının böyle olduğunu beyan ederek der ki: Bütün Mushaflar de "ya"nın isbatı ve 'de hazfi ve ikisinde de (fâ)dan önce elifin hazfi üzerine icma etmişlerdir. Yani Hz. Osman Mushaflarının hepsi bunun üzerinde ittifaklıdır. Bunun sebebi de yazı değişmeksizin, bilinen üç kıraat üzere okunabilmesini muhafaza etmek olmalıdır. Çünkü Ebu Ca'fer kırâatında birincisi hemzesiz meksur ya ile ikincisi "ya"sız hemze ile okunur. Bunun ikisi de mufaale babından mualefe mânâsına ilâf demek olup, birincisinde hemze ya'ya telyin olunmuştur. İbnü Amir kıraatında da birincisi 'sız hemze ile ikincisi hemze ve ile diğer kıraatlar gibi okunur. Geri kalan kırâetlerin hepsinde ise ikisi de hemze ve ile şeklinde okunur.

Bunların mânâ itibarıyla farkına ve faydasına gelince: Hepsi de "ilf" ve "üflet"den olmakla beraber "îlâf", âlefe, yûlifû îlâfen if'âl babından ülfet ettirmek mânâsına malum masdar ve ülfet ettirilmek mânâsına mechul masdar olabileceği gibi, âlefe yûâlifi muâlefeten ve ilâfen ve îlâfen diye mufaale babından üçüncü masdar da olabilir. Ve bu şekilde ilaf ve mualefe gibi ülfet edişmek, yani anlaşmak, andlaşmak, muahede yapmak, antant kalmak mânâsına olur. Çoğunluk kırâate göre zahiri if'al babından göründüğü için çokları ülfet ettirmek veya ettirilmek, yani alıştırmak, alıştırılmak mânâsıyla tefsir etmişlerdir ki, bunda Kureyş'e izafeti mef'ulüne veya failine izafet olmak muhtemeldir. Lakin "ya"sız "îlâf" ancak mufaale babından olduğu ve kırâatler birbirini tefsir etmiş olmak daha açık bulunduğu için bir kısım tefsirciler de Ebu Ca'fer ve İbnü Amir kırâetleri karinesi (ipucu) ile ikisinin de mufaale babından muahede (antlaşma) mânâsına olduğunda ısrar etmişlerdir. Nitekim "Kamus"ta da der ki: Tenzilde îlâf ahd ve hufare (söz verme) ile icazet vermeye benzer; yani ahd ve eman ve korkunç yoldan yolcuların emin ve selametle gidip gelmeleri için yasakçılık

ve himaye tarzında verilen icazet (pasaport), geçirtme ruhsatına benzer, emir ve taahhüddür. Bunda Kureyş'e izafeti failine izafet olmak açıktır. Îlâfın bu mânâsı da ülfetten alınmış ise de bunda özel bir örf ve ıstılah mânâsı da bulunduğu ve her iki mânânın bir lafz ile ifadesine imkan bulamadığımız, bir de ilâf kelimesi sûrenin ismi gibi olduğu için meâlde aynen muhafazasını daha muvafık ve doğru bulduk. Zira bunu yalnız ülfet ve itilaf ettirmek, alıştırmak, alıştırılmak, yahut andlaşma, anlaşma diye bir ihtimal üzerine tahsis etmek doğru olmayacaktır.

Ragıb'ın beyanına göre ülfet, itilaf mânâsına isim olup aslında iltiyam (yaranın iyileşmesi) ile toplanmadır. Yani esasında itilaf ve ünsiyet gibi uyuşup kaynaşma şekliyle toplanma mânâsı vardır. Onun için itiyat demek olan alışmak ve ayrılmamak demek olan lüzum ve uygunluğu ifade eden ısımlılık mânâları da onun gereğidir. Ahd, anlaşma, antlaşmak suretiyle itilaf da ülfetten alınmadır. Şu halde, Kureyş'i alıştırmak, ısındırmak, Kureyş'in alıştırılması, alışması demek olabileceği gibi, Kureyş'in birbiriyle yahut başkalarıyla ahitleşmesi, andlaşması, anlaşması, itilaf etmesi veya ettirmesi mânâlarını da ifade eder.

Kureyş, Arap içinde Adnanîler'den, Adnanîler içinde Mudarîler'den, Mudarîler içinde Kinanîler'den, Kinanîler içinde Nadr b. Kinane evladından olan meşhur, büyük kabilenin ismidir. Alûsî'nin beyanına göre Kurtubî buna sözlerin en sahih ve en sabiti demiş ve bazıları fakihlerin de bunu kabul ettiklerini söylemiştir. Fakat Ebu'l-Fida ve diğerlerinin beyanına göre sahih olan Kureyş, Fihr b. Malik b. Nadr b. Kinane evladıdır. Fihr evladından olmayanlar Kureyş sayılmaz. Bunun, çoğunluğun fikri olduğu söylenmiş, hatta Zübeyr b. Bekkar, neseb ilmi bilginleri (nessâbûn)nin bunda ittifakları olduğunu söylemiştir. Kaf'ın fethi ile "karş", kesmek ve şuradan, buradan bir takım şeyler toplayıp birbirine katmak ve ve ilhak ederek karıştırmak ve harpte birbirine karışıp mızrakları birbirine karmakarışık tokuşturmak mânâlarına masdar olur ki Türkçe'de karışmak, karıştırmak masdarına lafız ve mânâ bakımından benzetilebilir. Nitekim harpte mızraklar birbirine girip karıştığı zaman denilir ki süngüler mızraklar karıştı, birbirine girdi demektir. Tekarruş da tecemmu (toplanma) mânâsınadır. Kaf'ın esresiyle "kırş" deniz canavarlarından birinin ismi imiş ki denizdeki diğer hayvanları yer, kahreder ve kendisi yenilmezmiş. Bunun tasgir (küçültmes)i kaf'ın zammıyla "Kureyş" gelir. Fihr b. Malik

b. Nadr, şiddet ve kuvetinden dolayı bu isim veya bu lakab ilk anılmış ve onun sülalesine nisbetle Kuraşî veya Kurayşî denilmiştir. Künyesi Ebu Galib'dir. Bazıları da demişlerdir ki bu kabileye Kureyş denilmesi Fihr zamanında değildir. Bunlar Huzailer'in Mekke'yi zabtı ve Kâbe'nin anahtarlarını onlardan almaları üzerine dağılmışlardı. Sonra Resulullah'ın ecdadından ve Fihr'in sülalesinden Kusayy b. Kilab b. Mürre b. Ka'b b. Lüeyy b. Galib b. Fihr, bu dağılmış olan kabileyi derleyip toparlayarak Huzailer'den Kabe'nin anahtarlarını geri alarak şereflerini yeniden kurduğu zaman Fihr evladından olanların hepsine Kureyş ve nisbetinde Kuraşî yahut Kurayşî denilmiştir. Ebu'l-Fida der ki: "İbnü Said Mağribi'nin nakli böyledir. Buna göre Kureyş, Fihr'in kendisinin değil, evladının ismi olmuştur". Ve bu şekilde Kureyş toplanma mânâsına olan "tekarrüş"ten türemiş olarak terhim (kısaltma) yoluyla küçültülmüş demektir. Zira ziyade babdan tasğir (küçültme) sigası ancak kısaltma ile kabil olur. Ferra, ticaretlerinden dolayı kazanma mânâsına tekarrüşten olduğunu söylemiştir. "Siyer-i İbnü Hişam"da der ki: "Kureyş'e Kureyş denilmesi tekarrüştendir. Tekarrüş, ticaret ve kazanma mânâsınadır. Ru'be b. Accac şöyle demiştir:

"Yağ ve hilesiz saf şeyler, onları ticaret ve kazancın döküntüleri olan kalitesiz buğdaya ve halhal başlarına muhtac etmiyordu."

Şuğuş, bir çeşit buğday, haşl, halhal ve bilezik başları; kuruş da ticaret ve kazanmadır. Bu recez bahrinde yazılmış şiirde ticaret ve kazanç mânâsına olan kuruş dilimizde ticaret için değişim aracı olan para için birim olarak kullandığımız "kuruş" kelimesiyle açıktan ilgili görünür. Bundan takarruş kuruşlanmak, ticaret edip kazanmak demek olur. Bir görüşe göre Kureyş ismi bundan alınmadır. Alûsî'nin beyanına göre bazıları da "teftiş" mânâsına "takriş"ten olduğunu, çünkü bunların atalarından beri ihtiyaç sahiplerinin ihtiyaçlarını teftiş ederek arayıp sormak ve hacıların eksiklerini gediklerini gözetip çaresini araştırmak âdetleri bulunduğunu söylemişlerdir. Gerek ziyadeden olsun, gerekse aslı üzere sülasi (üç harfli)den olsun Kureyş kelimesinden tasğir (küçültme)in tazim (yüceltmek) için olduğunda söz yoktur. Nitekim şu beyitteki:

"İnsanların hepsinin her halde aralarına girecek

Bir dahiyecik (musibetcik) ki, ondan parmakların uçları sararır."

(Burada "düveyhiye" diye tasgîr (küçültme) sigasıyla ifade olunan musibetcikten maksad ölümdür. Küçültme bunun en küçüğünün bile büyüklüğünü ve dehşetini ifade etmek için zıddıyle kinaye edilmiş gibidir.)

"Düveyhiye" kelimesinin tasğiri (küçültmesi) büyüklemek için olduğu meşhurdur. Ve izah olunacağı vechile Haşim ve kardeşinin de Kureyş'i ilafta büyük hizmeti olmuştur. Malumdur ki Rasul-i Ekrem (s.a.v.) hazretleri "Muhammed b. Abdullah b. Abdulmuttalib b. Haşim b. Abd-i Menaf b. Kusayy b. Kilab b. Mürre b. Ka'b b. Lüey b. Galib b. Fihr b. Malik b. Nadr b. Kinane b. Huzeyme b. Müdrike b. İlyas b. Mudar b. Nizar b. Mead b. Adnan"dır. Adnan da daha hayli batın ötede İsmail b. İbrahim Aleyhisselam zürriyeti olması hasebiyle Peygamberimizin nesebi de İbrahimî, İsmailî, Adnânî, Mudarî, Kinanî, Kureyşî, Haşimî'dir.

Şu halde diğer âyetlere ve mücizelere bakmaksızın yalnız bu cihet nazar-ı itibara alındığı, Kusayy'in ve Haşim'in Kureyş'i ilaftaki şeref ve hizmeti ve fil olayı dolayısıyla de Beyt ve ehl-i beyt hakkında ortaya çıkan Allah'ın yardımı düşünüldüğü şekilde bile Hz. Peygamber'in tevhit davetine ilk önce Kureyş'in koşması lazım gelirken, yine ilk önce onların Allah'a ortak koşmada ısrar ederek muhalefet ve karşı koymaya kalkışmaları bu sûrenin nüzul sebebi olmuştur.

'deki "lâm"ın mânâsında üç vecih söylenmiştir:

1- İbnü Cerir gibi bazılarının seçtiğine göre teaccüb için olup mahzuf fiiline müteallık (ilgili) olmaktır ki, Kureyş'in kış yaz yolculuk ve sefere ülfetleşip bu Beyt (Kâbe)in Rabbine kulluk etmemelerine teaccüb edin (şaşın), o şaşmaya layıktır demek olur. Bu mânâ sûrenin başlı başına bir sûre oluşuna ve "ibadet etsinler" emrinin açıklamasına göre münasip bir mânâ olmakla beraber, yolculuğun mutlaka kötülüğüne işaret eder gibi olması hasebiyle pek uygun değildir.

2- Ta'lil için olmaktır. Bunda da iki vecih vardır:

Birisi, önceki sûredeki "onları kıldı" veya "nasıl yaptı" fiilleriyle ilgili olmaktır. Bunu, bazıları sûrenin müstakil olmasına aykırı görerek, bu sûrenin başında o fiillerden birini takdir etmek daha uygun olacağını, yani "öyle yaptı ki Kureyş'in îlâfı için" mânâsına olmasını tercih etmişlerdir. Bu şekilde ilâf, bir nimet olarak zikredilmiş demektir. Lakin buna karşı denilmiştir ki, Kur'ân'ın hepsi bir sûre gibi mânâ bakımından birbirine bağlı olmak itibarıyla

bir sûrenin diğerine mânâ cihetinden bir ilişkisi, onun haddi zatında bir sûre olabilmesine engel olmamak gerekirse de, fil olayını yalnız Kureyş'in yolculuğa ilâfı ile sebep gösterme doğru olmaz. Çünkü bu yolculuk ve seferden maksad, Yemen'e ve Şam'a ticaret için sefer olduğuna göre Kureyş'in bu yolculuğa ülfeti ve bu konuda Yemen ve Şam hükümetleriyle antlaşma ve uyuşmaları yalnız fil olayından sonra değil, daha önceden ve bilhassa Abdi Menaf oğulları Haşim ve kardeşleri zamanından beri yapageldikleri bir ülfet olduğu malum bulunduğundan dolayı fil vak'ası bu ülfeti meydana getirmek için oldu demek doğru olmaz. Gerçi fil sahipleri gayelerinde başarılı olsalardı, bu ülfet kalmayacaktı. Ve onların o şekilde defedilmeleri ve yok edilmeleri gerek diğer Arap kabileleri ve gerek etraftaki melikler nazarında hürmet ve ilgilerini artırarak kendilerine daha çok ısınmalarına ve üfletlerini artırmalarına başlıca bir sebep olmuş bulunması itibarıyla bunu o olayın fayda ve semerelerinden başlıca birisi saymak ve bundan dolayı "lâm"ı ta'lilden çok başlıca bir akıbet için düşünmek doğru olabilirse de bunu fil vak'asının tek sebebi ve hikmeti imiş gibi düşünmek doğru değildir. Onun için bunu fil vak'asının ve bir dış sebebi, ve de bir gayeye ait sebebi, yani sırf onun sonucu olan tertip edilmiş bir hikmeti olarak değil, onunla da bir münasebeti bulunmakla beraber, Allah Teâlâ'nın daha sonra dinini açıklamak üzere Beyt (Kâbe) dolayısıyla Kureyş'e daha önceden nasib edip bu sûrede beyan buyurmuş olduğu ayrıca bir nimeti olan bir îlâf ve ülfet olarak düşünmek lazımdır. Bu ise deki lâm'ın ta'lil için olmakla beraber, yukarıki sûre mefhumuna değil, ancak ilerdeki "ibadet etsinler" emrine müteallık olmasıyla mümkündür. "fe"nin sonrası evvelinde amil olamayacağına dair meşhur bir nahiv kaidesi varsa da "Benden sakının." (Bakara, 2/41); "İnananlar Allah'a dayansınlar." (İbrahim, 14/11) misalleri vechile buradaki "fe"nin de ona engel olacak kabilden olmadığı beyan olunmuş ve özellikle Nahiv imamlarından İmam-ı Halil ve Sibeveyh bu 'nin lâm'ının 'ye müteallık olduğunu beyan ve tasrih etmişler. "Keşşaf" sahibi Zemahşeri gibi dil kritikçileri de bunu tercih etmişlerdir. Bu taallık (ilgi) doğrudan doğru olmasa bile ızmar (gizleme) ve tefsir suretiyle sahih olacağında hiç tereddüde yer yoktur. Bu sebeplerden dolayı, biz de meâlde bu vechi açık olarak tercih edip seçtik. Hitap de Resulullah'a olup Kureyş'e emir, emr-i ğaib olduğu için mânânın özeti şu olmuş olur: Ey Muhammed! Rabb'ının fil sahiplerine o yaptığından başka Kureyş kabilesine daha bir çok özel ihsanları olmuş ve olacaktır. Bunlardan başlıca birisi onlarda

veya onların lehine olan ilaf, yani meydana getirilen ve daha çok getirilmesi istenen ülfet ve anlaşmadır ki, fil olayından sonra bilhassa hatırlatmaya değer.

2. Ondan dolayı herkesten önce iman ve kulluk etmeleri lazım gelirken etmeyen o Kureyş'e tebliğ et ki, onların husule getirilmiş ve getirilecek ülfet ve anlaşması için, -önceki îlâf yahut ilaftan bedel-i kül veya ba'zdır yani bilhassa o kış ve yaz yolculuğuna îlafları, kışın ve yazın göçe, sefere ülfet ettirildikleri veya daha çok ettirilmeleri için, yahut kış ve yaz seferde vardıkları yerlerde ülfet ve ünsiyete mazhar edilmeleri için yahut kış ve yaz seferi hakkında etraf ile ülfetleşerek anlaşıp andlaşmaları, ahitleşmeleri için.

RIHLET: Malum ki göç, sefer demektir. Îlâf if'al babından olduğuna göre rihlet onun mef'ul-i bihi, müfaale babından olduğuna göre de "cârr" (cerr eden)in hazfiyle takdirinde mef'ul-i lehidir. İş bu kış ve yaz İbnü Abbas'tan rivayet edildiği üzere Kureyş ticaret için kışın Yemen'e, yazın da Şam tarafına Basra'ya sefer ederlerdi. Aynı şekilde gerek ticaret ve gerek diğer maksatla yazın yazlık olarak Taif'e göçerler, kışın da Mekke'ye göçerlerdi. Nakkaş tefsirinde dört seferleri olduğu zikrolunmuş, İbnü Aliyye bu görüşün reddedilmiş olduğunu söylemişse de "Bahru'l-Muhît"de der ki: Reddolunması uygun değildir. Çünkü ilâf ashabı dört kardeş idi ki, bunlar Abd-i Menaf oğullarıdır: Haşim, Şam meliki ile anlaşırdı. Ondan atlar almış, onunla Şam ticaretinde emniyet bulmuştu. Abd-i Şems, Habeş'e; Muttalib, Yemen'e; Nevfel de Faris ile anlaşırdı. Bunlara "Müttecirin" denirdi. Diğer Kureyş tüccarları bu dört kardeşin adlarıyla ticarete giderler, ondan dolayı onlara da dokunulmazdı. Ezherî "el-îlâf yani "hufâre" denilen yasakcılıkta kuruyuşa benzer" demiştir. Böyle olunca bu dört kardeşin himayesinde olarak tüccarın bulunduğu bu dört mevki itibarıyla Kureyş'in dört seferi olmak diye ifade olunan iki sefere zıt olmaz. Rihlet, cins ismi olarak bir ve daha çok sefere de şamil olabilir. Nitekim şair bu dört kardeşi methettiği şu beyitlerle bu mânâyı anlatmıştır:

"Ey yükünü, seferlerini değiştiren adam!

Abd-i Menaf ailesine inseydin a...

Onlar ufuklarından ahd almışlardır,

Ve seferi ilaf için sefer ederler.

Bir bahşiş veren bulunmazken onlar bahşiş verirler.

Ve misafirlere buyurun derler.

Ve zenginlerini fakirlerine karıştırırlar

O derece ki hatta fakirleri kifayetli gibi olurlar".

"Bahr"ın sözü burada bitti. Yukarda kaydettiğimiz vechile "Kamus"ta da tenzildeki "îlâf"ın ahd ve mânâsı beyan edildikten ve bu ahdi ilk alan Haşim olduğu zikredildikten sonra sûrenin meâli, şöyle izah edilmiştir: Kureyş, Harem-i Şerif'in sakinleri idiler. Etraflarında halk vurulup çarpılırken onlar erzaklarının temininde ve yazın, kışın seferlerinde emniyetle gidip geliyorlardı. Bir arızaya uğradıkları zaman, "Biz Allah'ın hareminin ehliyiz." diyorlar ve bundan dolayı kendilerine kimse dokunmuyordu. Haşim, Şam ile anlaşıyordu; Abdişems, Habeş'le; Muttalib, Yemen'le; Nevfel, Faris'le, diğer Kureyş tacirleri de bu kardeşlerin tutamaklarıyla bu şehirlere gidip geliyorlar ve o sayede onlara da dokunulmuyordu. Bu dört kardeşten her biri kendi sefer nahiyesinin melikinden bir ahd ve eman vesikası almıştı.

Kamus tercemesi "Okyanus"un bunu izahında da zikredildiği üzere Kureyş halkı ötedenberi ticaret ehli ise de ticaretleri -hemen- hemen Mekke ve etrafına münhasır gibiydi. Başlangıçta Haşim b. Abdi Menaf, Şam melikinden ahd ve eman almıştı. Bir defa Haşim Şam tarafına azmedip vasıl olduğunda şeref ve şanı, Şam'da hükümran olan Kayser tarafından duyulup huzuruna davet ve riayet eylemişti. Haşim bu vesile ile münasebet getirip Kureyş tacirlerinin bazı Yemen ve Hicaz mallarıyla Şam ülkesine emanet ve selametle gidip gelmeleri için ahd ve emanı içeren bir ruhsatname istemiş, o da isteği üzere resmi bir vesika vermiş olmakla ondan sonra Kureyş tacirleri Şam tarafına ülfet ettirilir olmuştu. Bunu gören kardeşleri de anlatıldığı üzere Habeş'ten, Yemen'den, İran'dan böyle birer ruhsat almışlardı ki, bunlar birer "kapitülasyon" demek olur. Bu şekilde Kureyş kabilesi yaz kış seferlerinde bu dört kardeşin hufaret denilen delalet ve himayesi adı altında emniyet ile gidip geliyorlardı.

Bu izahlardan da anlaşılıyor ki, ilaf deyimi iki haysiyetle iki mânâ ifade etmiş oluyor. Birisi uyuşup anlaşarak bir muahede ve antlaşma ahdetmek ki, bu

mânâda mufaale babından olan ilâf ve îlâf sarih; birisi de diğerini alıştıracak vechile hufare denilen delalet ve himaye suretiyle koruyarak ülfete sevketmektir ki bunda da if'al babından olan i'laf sarihtir. Bu sûrede bu kelimenin bedel yoluyla iki defa zikredilmesinden de her birinin bir mânâya işaret olması muhtemel olduğu gibi İbnü Amir kırâati de birisinin îlaf, ikincinin ilâf olmasında sarihtir. Bu itibar ile de meâlde îlâf lafzının bu iki mânâyı içermek üzere aynen muhafazası lüzumu ortaya çıkar. Bütün bu mânâlarda "kış ve yaz seferi"nde ticaret seferi mânası esası olmuş oluyor. Bununla beraber bu îlâf Kureyş'e ait olmakla beraber seferin de mutlaka onlara ait olması lazım gelmez. Bu anlaşma suretiyle Kureyş başkalarını da sefer ve rıhlete ilaf etmiş olmak muhtemeldir.

Bundan başka Fahreddin Râzî'nin ikinci bir görüş olarak zikrettiği vechile bu kış ve yaz seferinden maksad, diğer halkın hac ve umre için Mekke'ye sefer ve yolculukları olmak, Kureyş'in bu sefere ilafından maksad da emniyet ve asayişi temin ile etraftaki halkı ona ısındıracak şekilde rağbetin fazlalaşmasına hizmet etmek olabilir. Nazmın buna da ihtimali vardır. Fakat meşhur olan öncekidir.

Geçen açıklamadan da anlaşıldığı vechile Kureyş'in bu seferlere ülfeti fil olayından sonra başlamış değildir. Çünkü Haşim ve kardeşlerinin fil olayından önce, bu olayın ise hayli sonra Abdülmuttalib zamanında olduğu bilinmektedir. Şu kadar ki fil sahipleri maksatlarında başarılı olup da Kâbe'yi yıksalardı Kureyş'in bu önemi ve bütün bu ilaf ve anlaşma menfaatleri elden kaçacağı kesin olduğundan olayın bunları teyit ve takviye etmiş olduğu da, şüphesizdir. İki sûre arasında asıl benzeme yönü de budur.

Şunu da dikkat nazarına almak gerekir ki, mef'ul-i leh mutlaka husulî olmak gerekmez. Gayeye ait illet, tertip edilmiş fayda kabilinden neticede husule getirilmek üzere tahsilî de olur. Mesela sevdiği için söyledi, denildiği gibi, sevdirmek için söyledi de denilebilir. Onun için Kureyş'in o zamana kadar husule gelmiş bulunan îlâfı için demek olabileceği gibi, o zamana kadar henüz tamamıyla husule gelmeyip daha çok ilerde olacağı Allah'ın muradı olan ve yalnız Mekke ve Arabistan havalisine değil, bütün cihana karşı ülfet ve anlaşma ile yüksek bir medeniyet, emniyet ve asayişi taahhüd edecek gelişen bir îlâf ve te'lif dahi olur ki, bu da sadece normal ufak tefek ticaret işleriyle değil, Beyt (Kâbe)-i Şerif'in ve Muhammed Aleyhisselam'ın peygamberliğinin ve tevhid dininin kadrini hakkıyla bilerek ve gerçekten Emin Belde'nin ve Harem-i

Şerif'in ehli olacak ahlak ve tavırlara sahip olarak ve fil ashabı gibi ortaya çıkması düşünülebilen saldırgan düşmanlara karşı mücahede ve Allah'a kulluk için birleşerek "Hacılara su verme ve Mescid-i Haram'ı onarmay(işini yapan)ı; Allah'a, ahiret gününe inanan ve Allah yolunda cihad edenle bir mi tuttunuz?" (Tevbe, 9/19) mefhumu ile hareket etmek üzere yaz ve kış her mevsim için gereğine göre seferberlik edebilecek vechile bir îlâf ve ülfet hasıl etmekle, yani İslâm dinine sarılmakla olacaktır. Onun için burada yukarıda açıklandığı üzere husule gelmiş bulunan ilafın ve ticaretin de şükrü lazım gelen Allah'ın bir nimeti olduğuna işaretle beraber, asıl ilerde husulü arzu edilen yüksek ilaf ve anlaşmanın temeli bulunan tevhidî ibadet ve kulluğa sevk için ilaf nimetine özellikle önem verildiğini ifade etmek üzere öne alınmıştır.

3. Şu halde "Keşşaf" sahibinin beyan ettiği vechile mânâ şu olur: Allah Teâlâ'nın saymaya gelmez diğer nimetlerini hesap edemeseler, düşünmeseler bile Kureyş hiç olmazsa sırf bu ilaf nimeti için Bundan böyle bu Beyt (Kâbe)nin Rabb'ine ibadet ve kulluk etsinler. Yani Muhammed Aleyhisselam'ın daveti üzerine serkeşlik etmeyip hakkı tanısınlar, şirk ve isyandan vazgeçsinler de fil sahiplerinin saldırısından muhafaza buyurulmuş Beyt-i Atik (eski Beyt) olan şu Kâbe'nin ortak ve benzerden uzak Rabb'ine ibadet etsinler, yalnız onu Mabud tanıyıp onun emri gereğince ibadet ve kulluk yapsınlar, o Beyt'in ehli olacak Rabbanî ahlâk ile ahlâklanarak ona hizmet için gereken görevi yapmak üzere kış yaz her türlü mücahede ile yüksek ilafa hazırlansınlar.

4. "O Rab ki" Rabb'in sıfatıdır, yani bu Beyt'in Rabb'i ki onları, (o Kureyş'i) büyük bir açlıktan doyurdu ( 'un ve 'in tenvinleri yükseltmek ve korkuya düşürmek içindir). Bu açlık ve doyum hakkında üç görüş vardır:

1- İbrahim Aleyhisselam'ın: "Rabbimiz! Ben çocuklarımdan bazısını, senin Beyt-i Haram'ının yanında, ekinsiz bir vadiye yerleştirdim. Rabb'imiz, namazı kılsınlar diye (böyle yaptım). Artık sen de insanlardan bir takım gönülleri, onları sever yap ve onları çeşitli meyvelerle besle." (İbrahim, 14/37) duasına işaret olmasıdır ki, Beyt-i Muharrem (Kâbe)nin yanında Mekke ziraatsız bir vadi olduğu halde Hz. İbrahim'in duası ve Kabe'nin hürmeti sayesinde İbrahim zürriyetinden İsmail ve evladının ve onlardan olan Kureyş'in "Onları çeşitli meyvelerle besle." (İbrahim, 14/37) âyeti ölçüsünce meyvelerden beslenerek yaşayabilmesidir.

2- Yine bu dua meyvesi ve Beyt'in bereketi olarak Kureyş'in, beyan olunduğu üzere yaz ve kış ticaret seferlerine îlâfı vasıtasıyla o muhitte tabiî olması lazım gelen açlıktan korunmuş olmalarıdır ki, burada en açık olan budur.

3- Yusuf seneleri gibi süren şiddetli kıtlığa işaret olduğunu da söylemişlerdir ki leşleri ve kemikleri bile yemişler ve Hz. Peygamber'in duası berekâtiyle kurtulmuşlardı da Kureyş kâfirleri yine imana gelmemişlerdi. (A'râf Sûresi'nde "Biz her hangi bir ülkeye bir peygamber gönderdiysek, onun halkını yalvarıp yakarsınlar diye mutlaka yoksulluk ve darlıkla sıkmışızdır." (A'râf, 7/94) âyetinde ve daha bazı yerlerde buna dair söz geçmişti. Bkz.). Ve müdhiş bir korkudan emin buyurdu. Bu da fil ashabının defedilmiş olan korkusudur. Bununla beraber "Görmediler mi çevrelerinde insanlar kapıl(ıp öldürülür veya esir edil)irken biz (Mekke'yi) güvenli bir bölge yaptık." (Ankebut, 29/67) buyurulduğu üzere etraflarından halk vahşet ve kötülük içinde vurulup çarpılıp dururken Kureyş Beyt'in civarında emin harem, emin belde olan Mekke ve havalisinde emniyet buldukları gibi Harem ehli, seferlerinde de ilaf ile korkudan emin olarak gidip geliyorlardı. Halbuki o Beyt'in, o Harem'in ehli olabilmek için bütün cihana karşı o etrafın cehalet ve kötülüğünü ıslah, emniyet ve asayişini tesis, ihtiyaç içinde kıvranan fakirlere ve miskinlere gereği vechile yardım etmek, Allah'ın birliğini bilerek onun yolunda ve onun hükümlerini yerine getirme uğrunda mücahede ederek ona layık kul olmak, hasılı hak ve tevhid dini olan İslâm'a kamil iman, sıdk u sadakatle sarılarak Ve'l-Asrı Sûresi'nde özetlenen esas üzere çalışmak lazımdır.

Görülüyor ki Elemtere Sûresi'ne bağlı gibi görünen bu sûre buradan yukarıki sûrelere de dönüp baktırarak ta Vettini Sûresi'ndeki "Ve güvenilir şehre andolsun ki." (Tîn, 95/3) âyetini hatırlatmış, orada "Artık bundan sonra hangi şey sana dini yalanlatabilir?" (Tîn, 95/7) buyurulduğu gibi, buraya kadar kıymetli dinin esasları özetlendikten sonra, burada da "Dini yalanlayanı gördün mü?" (Mâûn, 107/1) diye Mâûn Sûresi başlayacaktır.


107-MA'UN:

Gördün mü? Hitap yine Allah'ın Resulüne ve dolayısıyla genel olarak hitaba kabiliyeti olanların her birinedir. Soru, teaccüb (şaşma) suretiyle hazırlama içindir. Alemde açlık ve tokluk, korku ve emniyet gibi birbirini takip etmekte olan acı ve tatlı halleri görüp duran, ilaf ve anlaşma ile yardımlaşma ve toplum içinde yaşamak ihtiyacında bulunan insanlar içinde Hak Teâlâ'nın ceza ve mükafatını inkâr edenlerin, dine inanmayanların bulunması şaşılacak bir şey olduğuna tenbih ederek onların ruh halleriyle benliklerini tanıtmak ve öylelerin huylarındaki düşkünlüklerden müminleri sakındırmak için dikkat nazarını celbetmektir. Yani Ey Muhammed, Kureyş içinde küfredenlerin neler yaptıklarını görerek anladın, tanıdın a: o dini yalanlayanı.

Burada da "din", en mutlak ve en esaslı menfuhumu olan ceza mânâsınadır. (Tin Sûresi'ne bkz.) Yani insanların yaptığı iyilik veya kötülük karşılığında Hak Teâlâ'nın iyiliğe güzel sevap ile mükâfat, kötülüğe kötü azarlama ile ceza vereceğini, diğer tabirle herkesin bir olup da "Artık kim zerre ağırlığınca hayır yapmışsa onu görür ve kim zerre ağırlığınca şer yapmışsa onu görür." (Zilzal, 99/7-8) ölçüsünce ettiklerini bulmaları Allah Teâlâ'nın inanılması, uyulması ve teslim olunup gereğince amel edilmesi lazım gelen kesin bir hükmü, bir Hak dini olduğunu tasdik etmeyip de dinin aslı yoktur, o yalandır der, cezaya inanmaz olan kimseyi gördün ya... Mukatil'den bunun As b. Vail Sehmî hakkında nazil olduğu rivayet edilmiş, ki kıyameti inkâr eder, çirkin işler yaparmış.

Süddî'den Velid b. Muğire hakkında nazil olduğu rivayet edilmiş, Mâverdî de Ebu Cehil hakkında nazil olduğunu nakletmiş, rivayet edilmiştir ki: Ebu Cehil bir yetimin vasisi bulunuyordu. Bir gün o yetim çırıl çıplak ona gelmiş, kendi malından bir şey istemişti. Ebu Cehil onu itivermiş ve aldırmamış idi. Kureyş'in büyükleri de çocuğa: "Muhammed'e git de sana şefaat ediversin." demişler, alay etmek istemişler. Öksüz onların maksatlarını bilmediği için Resulullah'a gelip yardımcı olmasını istemişti. Peygamberimiz (s.a.v) hiçbir muhtacı

reddetmek adeti olmadığı için kalkmış, onunla beraber Ebu Cehil'in yanına gitmişti. Ebu Cehil "buyurun" deyip merhaba etmiş ve öksüzün malını vermişti. Kureyş'liler bunun üzerine Ebu Cehil'e serzeniş etmişler, "sen de sapıttın, Muhammed gibi Sabileştin" demişler. "Hayır" demiş, "sapıtmadım velakin onun sağında solunda birer harbe gördüm, vermezsem vuracak diye korktum". İbnü Abbas'tan bir rivayette de hem cimri, hem mürai bir münafık hakkında nazil oldu denilmiştir. Demek ki bu sûre bunların birisi veya hepsi sebebiyle nazil olmuştur. Fakat hükmü onlara mahsus değil, öylelerin hepsini içine alır.

2. . Fâ, sebebiye veya mahzuf şartın cevabı olarak kendinden sonrasının kendinden öncesine terettüp etmesini ifade eder. mübteda, mevsûlü haberdir. Müsnedin marife olunanı da kasr ifade eder. Yani "gördünse bilirsin ya, görmedinse de bil! İşte cezaya inanmadığından dolayı öyle dinsiz imansız olan kimselerdir ki yetimi iter, öksüzü zayıf gördüğü ve Allah'tan korkmadığı için insaf ve merhamet etmiyerek kakar kakıştırır, kahir ve hakaretle kovar azarlar

3. Ve miskin, bîçare yoksulun yiyeceğine dair teşvikte ve isteklendirmede bulunmaz. Kendisi doyurmadığı gibi, gerek kendi akrabalarından ve gerek diğer vakit ve durumu müsait olanlardan diğer kimselerin bakıp gözetmesi, doyurması için de kayırmaz, bir yardımda, tavsiyede, teşvikte bulunmaz, çaresizlerin halini düşünmez, fakirlere bakılmasına taraftar olmaz.

Burada "taâm"dan murad it'âm olduğu için "ıt'âmûl'l-miskin" (yoksulları doyurmak) daha açık olacakken "taâm" denilmesi nüktelidir. Bunda aç olan bir yoksulun, kudreti olanlar tarafından verilecek taâma (yemeğe) mülkü imiş gibi dinen bir hakkı taalluk ettiğine işaret vardır ki "Onların mallarında dilenci ve yoksul için bir hak vardır." (Zâriyat, 51/19) âyetinin mânâsıdır. Bu şekilde hak etmenin şiddetine tenbih ve başa kakmaktan men edilmiş demektir. Yani öyle bir çaresizi doyuran kimse, onun kendi hakkı olan bir yiyeceği vermiş, borcunu ödemiş gibidir. "Azarlayıp kovmak ve teşvik etmemek" fiilleri, devamlılık ifade eden muzari olmak hasebiyle, bu âyetlerin yukarıya bağlanmasından çıkan mânânın neticesi şu olur: Toplum halinde ülfet ve anlaşma içinde yaşamak ihtiyacında bulunan ve Allah'ın yardımıyla açlıktan kurtulmuş ve korkudan emniyete erdirilmiş olan insanların Allah'a ibadet ve kulluk etmeleri ve bu kulluğu yapmak için de öksüzlere, kimsesizlere bakmak, açlara, biçarelere yemek yedirip derman aramak için yardımlaşmaları Hak dinin gereği olan bir vazifeleri olduğu ve güçleri yeterken bunu yapmayanların Allah katında cezaya çarpılacakları muhakkak iken, bunun

zıddına öksüzü itip kakarak hakkını yemek ve yanıbaşındaki yoksul çaresizin en lüzumlu ihtiyacı olan yiyeceği hakkında bir delalatte ve teşvikte bile bulunmayacak kadar acımasızlık ve merhametsizlik etmek insanlık hesabına şaşılmak ve teessüf olunmak lazım gelen pek acı bir züll, bir düşkünlük olmakla beraber böyle öksüzü kakmak ve fakirlere bakmamak gibi insafsızlıklar, dine yalan diyen kimselerin yapageldikleri âdeti, huyu demektir. Her ne kadar bir insanın dine inanmaması şaşılacak bir şey olsa da inanmadıktan sonra o fena huylar ona tabii gibi olacağı için pek şaşılmaz. Asıl şaşılacak taraf, dindar görünenlerin bedenen ve malen vazife ve ibadetlerinden gafleti ve mürailik edip de cüz'î bir yardımdan sakınacak derecede cimrilik etmeleridir.

4. Onun için buyuruluyor ki fakat yazıklar olsun o namaz kılanlara. Yani vay hallerine, yazıklar olsun o cehennemin veyl denilen ve kan, irin akan deresine düşecek olan namaz kılanlara, daha doğrusu namaz kılıyor, mümin görünenlere.

5. Ki onlar namazlarından sehiv etmişlerdir, yanılmışlardır. Dinin direği ve kulların derli toplu kalb ile Hakk'ın huzuruna durarak bir yükselişi, Allah'a kavuşmaya bir çeşit vasıl oluşu demek olan ve şu halde onun zikriyle yardım ve inayetinden fert ve toplum olarak medet ve hidayet alarak onun rızasına, doğru yoldan yaklaşmak üzere emrine göre kulluk vazifelerini ihlas ile yapmak için şevk ve uyanıklık almak gereken namazlarından gaflet ile yanılmaktadırlar. Dikkate şayandır ki namazlarında sehiv değil, namazlarından sehiv ile azarlama yapılmıştır. Çünkü bazan namaz içinde sehvetmek, yanılmak insanlık gereği çekinilmesi kabil olmayan arızalardandır. Ondan dolayı Ata b. Dinar'dan rivayet edildiği üzere denilmiştir ki, hamdolsun Allah'a, namazda yanılma ile azarlamamış "namazlarında yanılanlar" buyurmamış, "namazlarından yanılmışlar" buyurmuştur.

Namazdan yanılmanın mânâsında da tefsircilerin bir hayli açıklamaları vardır: Başlıca namazın öneminde gaflet edip onu gereği gibi ciddi bir vazife olarak yapmamaktır ki, kılınıp kılınmadığına aldırmamak, vaktine dikkat etmemek, geçip geçmediğine aldırış etmeyip vaktinden geri bırakmak, terk etmekten üzülmemek, kıldığı vakit de Allah için halis niyyet ile kılmayıp, dünyaya ait bir takım maksatlar, gayeler için münafıkça bir şekilde kılmak, açıkta, el yanında kılarsa gizlide kılmamak, kıldıklarını da Hakk'ın huzurunda hayatın ruhanî ve cismanî bütün değişimlerini temessül ettirecek bir kulluk ve tazim olarak değil de Hz. Mevlânâ'nın dediği gibi, "baş yerde kuyruk havada" yahut

Türkçe bir deyimle söylendiği gibi "iki yatış, bir kıntış bakış"tan ibaret bir gösteriş veya bir eğlenti halinde yapmak şekillerine şamil olur. Söz musalli (namaz kılan) denilenlerde olduğu için büsbütün namazı terketmek bu konudan hariç olmak gerektir. Bu konuda İbnü Cerir rivayet ettiği iki haberle de delil getirmiştir. Birisi Sa'd b. Ebi Vakkas (r.a.)'dan: Demiştir ki Peygamber (s.a.v.) hazretlerine 'den sordum. "Onlar, namazı vaktinden geriye bırakanlardır." buyurdu. Birisi de: Ebu Berzele el-Eslemî (r.a)'den: Demiştir ki: İş bu âyeti nazil olduğu zaman Resulullah (s.a.v) buyurdu ki: "Allahü Ekber, bu sizin için herbirinize bütün dünya kadar bağış verilmekten daha hayırlıdır. Onlar o kimselerdir ki namaz kılarsa namazın bir hayrı olacağını ummaz, terk ederse Rabb'inden korkmaz."

Bunda sözün gelişine göre kıldıkları bir kaç vakit namazdan dolayı gururlanıp yanılıp da dini ondan ibaretmiş gibi diğer ibadet ve kulluk vazifelerini yapmıyanlar da dahil olur. Zira birçok defalar geçtiği üzere dinin ruhu Allah'ın emrine ihlas ile tazim ve bütün hareket ve kuvveti, ceza ve mükâfatı ondan, bilerek, onun adına yarattıklarına şefkat esasında toplanır. Onun için Kur'ân'da imandan sonra salih amellerin esası olmak üzere namaz ve zekat beraber zikrolunagelmiştir. Böyle iken dindar geçinen birtakım kimseler vardır ki, namaz kılar görünürler de sadece onunla bütün dini vazifelerini ifa edivermişler gibi farzederek yanılırlar. Zekat gibi diğer vazifelere önem vermez kaçınırlar. Allah için istemekten hoşlanırlar da, Allah için ufak bir şey vermekten, Allah'ın kullarına yardım etmekten ve Allah'ın emirlerinin îfası için lazım gelen masraflara güçleri yettiği kadar iştirak etmekten çekinirler. Halbuki böylelerle mescidler tamir edilmez. Çünkü Tevbe Sûresi'nde buyurulduğu üzere "Allah'ın mescitlerini, ancak Allah'a ve ahiret gününe inanan, namazı kılan, zekatı veren ve Allah'tan başka kimseden korkmayan kimseler onarırlar." (Tevbe, 9/18). Ve "Muhakkak namaz kötü ve iğrenç şeylerden vazgeçirir. Allah'ı anmak, elbette en büyük ibadettir." (Ankebut, 29/45) buyurulduğu üzere namaz çirkin ve kötü şeylerden vazgeçirir olduğu ve böyle Allah'ın zikri olan namaz en büyük vaiz olmak lazım geldiği halde onun yasaklamaları ve öğütleri sayesinde kötülük ve çirkinliklerden vazgeçmeyen, iyilik ve kulluk görevlerini düşünmeyen, Allah için yardım borçlarını vermekten bile sakınan kimseler de namazın

mânâsından, yasaklama ve öğüdünden gaflet ederek namazlarından yanılmış olurlar. Bununla beraber bu âyetin mânâsı şu iki âyet ile de izah olunuyor:

6. Onlar ki mürâîlik ederler, gösteriş yaparlar. Her ne amel yapsalar Allah için yapmazlar da halka gösteriş için ve herkesin göreceği yerde yaparlar.

7. Ve mâûnu menederler. Zekâtı vermezler, yahut kimsenin esirgemeyeceği ödünç gibi cüz'î bir yardımlığı bile sakınır, kimseye bir damla birşey vermek, istemezler. Öyle cimri, öyle pinti olurlar. Böyle olanların zekat vermeyecekleri ise öncelikle anlaşılır.

İşte böyle namaz kılar, dindar görünüp de namazlarından yanılan, mürâîlik, gösteriş yapıp da ufak bir yardımdan bile kaçınan kimselerin bu halleri, dinsizin dini yalanlamasından değil ise de yetimi kakıştırmasından, fakirlere yardım etmemesinden daha çok şaşmaya değer, yazıklar olsun onlara!

Görülüyor ki Fil Sûresi'nden sonra Kureyş Sûresi bu Mâûn Sûresi ile açıklanarak buradan "veyl" (yazıklar olsun) kelimesi ile lafız bakımından ve "yardımlığı sakınırlar" ile de mânâ yönünden Hümeze Sûresi'nin "İnsanları diliyle çekiştiren, kaş ve gözüyle işaretler yapıp alay eden her fesat kişinin vay haline! O ki mal yığdı, onu saydı durdu. Malının, kendisini ebedi yaşatacağını sanır." (Hümeze, 104/1-3) mefhumuna bağlandıktan ve Fil Sûresi'nde "Görmedin mi?", burada "gördün mü?" hitaplarıyla Peygamber'e "Görmedin mi?" "Gördün ya" diye birer belağatlı uyarma ile tenbih buyurulduktan sonra bunun arkasından Asr Sûresi gibi yukarıki bütün sûrelerin semeresini üç âyette özetleyen ve Kur'ân'ın en veciz sûresi ve bilhassa Duhâ Sûresi'nden beri gelen sûrelerin mefhumu üzerinde hepsinin tamamlayıcısı olan Kevser Sûresi'yle de Muhammed Aleyhisselam'ın şanı, özetin özeti olarak tebliğ edilecek ve anlatılacaktır.


108-KEVSER:

Muhakkak biz ( Sûresi'ne bkz.) "Sana Kevser'i verdik." Hitap, Resulullah'adır. "I'tâ"da malumdur ki, atıyye vermek, iyilik yapmaktır. Yani ey Muhammed, emin ol ki biz, Hak Rabb'ın yüksek şanımızla sana özel lütuf ve ihsan olarak kevser verdik kevser.

KEVSER: Asıl lugatta çokluk demek olan "kesret"ten cevher gibi fev'al vezninde vasıf veya bir isim olup Râzî'nin ve Ebu Hayyan'ın ifadeleri vechile çokluğu ifrat derecede olan, yani çok pek çok, gayet çok şey demektir. Oğlu seferden gelen bir Arab'a "Oğlun ne ile geldi?" denildiğinde, "kevserle geldi" dediğini ve bunun çok şeyle geldi demek olduğunu naklederler. "Kamus"ta da şöyle der: Kevser, "herşeyin çoğu," "birbirine sarılıp burulmuş olan çok toz", İslâm ve peygamberlik, Taif'te bir mektebin adı, saykal vezninde kevser gibi,"hayyir mi'tâ" yani çok hayırlı, çok vergili adam, seyyid yani efendi adam ve nehir mânâsınadır, cennette özel bir nehir adıdır ki cennetin bütün ırmakları ondan şubelere ayrılır. Kevser Sûresi bunu içerir. Şu halde kelimenin yalnız türevine göre lugattaki esas mânâsı düşünülür, verildiği ve ihsan edildiği haber verilen şeyin de hayırlı, güzel bir şey olması lazım geleceği, özellikle verenin Allah Teâlâ olması ve bunun verilmesi büyük şanla beyan buyurulması Allah kelâmında Kevser adıyla anılmasından da bunun hakikaten Allah Teâlâ katında sabit, yani ebedî ve sonsuz bir çokluk ifade ettiği de düşünülürse bundan ilk anlaşılacak açık mefhum "hayr-ı kesir" yani çok, pek çok hayır demek olacağında şüphe edilmez. Ancak

bunun aslı itibarıyla ne olduğuna ve din dilinde daha hususi bir mânâsı olup olmadığına gelince, bu hususta tefsircilerin türlü açıklamalarına rastlanır ki, "Tahrir"de yirmi altı görüşe kadar sayılmıştır. Bunlar içinde en çok bilinenlerden bir kaçını olsun söylememiz gerekir:

BİRİNCİSİ: Birçok tefsirlerde selef ve halefe meşhur ve yaygın olan mânâ, Kevser, cennette bir nehirin özel ismi olmasıdır. Zira yukarıda da geçtiği üzere bu mânâ Hz. Peygamber'den sahih olarak rivayet edilmiştir. "Kevser, Rabbimin cennette bana verdiği bir nehir." Bazı rivayetlerde bir havuzdur ki, çok hayır (hayr-ı kesir) ondadır. Ümmetim kıyamet günü varıp ondan içecekler, kapları yıldızlar sayısıncadır. İçlerinden kul olur titreme ile çekilir atılır: Ey Rabbim, o benim ümmetimdendir, derim. "Bilmezsin senin ardından o neler yaptı?" buyurulur, meâlinde olan hadiste "çok hayır" kavramı da açıklığa kavuşturularak cennette bir nehir veya havuz olduğu bilhassa beyan edilmiştir. İmam Ahmed b. Hanbel, Buhârî, Müslim, İbnü Mâce, Nesaî, İbnü Cerir ve daha diğerleri bu nehirin tarifi hakkında: Kenarları boş inci kubbeleri, içinden ezfer miski çıkar, sütten daha beyaz, baldan daha tatlı, genişliği ve uzunluğu doğu ve batı arası kadar, derinliği yetmişbin yıllık, ondan içen bir daha susamaz, ondan abdest alan ebediyen perişan olmaz, benim ahdi (anlaşma)mi bozan, benim Ehl-i beytimi öldüren ondan içmez." gibi vasıflara Enes'ten, Hz. Aişe'den, İbnü Ömer'den, İbnü Abbas'tan müteaddit hadisler rivayet etmişlerdir. Bir çok hadislerde de havuz varid olduğu malumdur. Bundan dolayı ikisinden maksat bir midir? Havuz nehrin kaynağı veya denize kavuşan kısmı gibi midir? Yoksa ayrı mıdır, diye bahsedilmiştir. Meşhur havuz, mahşerdedir. Bazıları, mizandan ve sırattan öncedir demişler, bazıları da onlardan sonra cennetin kapısına yakın ve Muhammed ümmetinden cennet ehli aralarındaki hakları helallaşmak için hapsolunacakları yerde olduğunu söylemişlerdir. Alûsî der ki: Buna göre havuz, değiştirilecek arzda demek olur. Kadı Zekeriyya, Peygamber (s.a.v.) hazretlerinin biri sırattan önce, biri de sırattan sonra olmak üzere iki havuzu olup, ikisine de Kevser denildiğini nakletmekle beraber doğrusu havuzun sırattan sonra ve Kevser'in cennette olduğunu ve onun munsabb (denize karışan kısım)ı olduğu için havuza da Kevser denilmiş olduğunu söylemiştir. Ve yine Alûsî'nin beyanına göre denilmiştir ki: Bu havuz mânâsına Kevser, Peygamberimiz'in zikrolunan nehir gibi özelliklerinden değildir. Belki diğer peygamberlerin de havuzları vardır.

Ümmetlerinin müminleri ona geleceklerdir. Nitekim Tirmizî hadisinde: "Her peygamberin bir havuzu vardır ve hep onlar hangisinin geleni daha çok diye öğünürler ve ben muhakkak onların en çok geleni olacağımı umarım." buyurmuştur ki, hadis, Tirmizî'nin dediği gibi hasen garibdir. Onun için bu havuzlara iman ve itikat vacip değildir. Fakat Peygamber (s.a.v.)in havuzuna dair olan hadisler tevatüre yakın derecede meşhur olduğu için Ehl-i Sünnet katında ona iman vacib olduğu Akaid kitaplarında zikredilmiştir. Bununla beraber Mutezile'den ona imanın vacib olmadığını söyleyenler vardır. Şüphesiz ki bu sûre gereğince Resulullah'a Kevser'in verilmiş olduğuna imanın ittifakla vacib olduğunda söz yoksa da, onun bir nehir veya havuz olmasına inanmak sahih olmakla beraber vacibtir denemez. Zira daha başka görüşler de vardır. Şöyle ki:

İKİNCİSİ: İkrime'den rivayet edildiği üzere peygamberliğin şerefidir. Zira peygamberlik, iki cihanın hayırlarını hem dünya, hem din saadetini gerektiren genel başkanlığı içeren ve bundan dolayı başlangıç itibarıyla rahmanî lütuf, hem de sonuç itibarıyla rahimî lütfu içine alan hayr-ı kesir (çok hayır)dir. "Hikmet verilen kimseye çok hayır verilmiştir." (Bakara, 2/269) diye "çok hayır" olduğu beyan buyurulan hikmetin en yüksek derecesidir. Razî'nin açıkladığı vechile peygamberlik rütbesi uluhiyetten sonra ikinci mertebedir. Onun için "Kim Peygamber'e itaat ederse, Allah'a itaat etmiştir." (Nisa, 4/80) buyurulmuştur, imanın bir esası olmuştur ve Allah'ı bilme esasının dalı gibidir. Zira peygamberlikte marifet için önce Allah Teâlâ'nın zatına, ilmine, kudretine, hikmetine dair bilgiler edinmek gerekir. Peygamberlikte bilgi (marifet) hasıl olunca da ondan semi (duyma) , basar (görme) ve bazılarının görüşüne göre sıfat-ı haberiyye ve vicdaniyye (haberî ve vicdanî sıfat) gibi diğer sıfatlara bilgi edinilmiş olur. Gerçi peygamberlik diğer peygamberlere de verilmiştir. Fakat peygamberlerin sonuncusu olan Peygamberimiz'in bu yüksek menkıbeden hazzı ve nasibi hepsinden çoktur. O hepsinden önce zikredilmiş, hepsinden sonra gönderilmiştir. Bütün insanlara ve cinlere gönderilmiştir, bütün peygamberlerden önce haşrolunacak, dinine nesih varid olmayacaktır. Onun büyük ahlakı ve faziletleri sayılamayacak derecededir. Râzî burada bilinen diğer peygamberlerin mucizeleriyle onun mucizeleri arasında özet olarak bir karşılaştırma yaptıktan sonra demiştir ki, Allah Teâlâ onu seçtiği kullarından

önce getirip "Biz peygamberlerden ahidlerini almıştık, senden, Nuh'dan..." (Ahzab, 33/7) buyurmuş ve ona böyle bir peygamberlik vermiş olduğu için caizdir ki o peygamberliğe Kevser ismini vererek "biz sana Kevser'i verdik" buyurmuştur.

Şu halde Kevser'i Peygamber'in çok faziletleri, büyük ahlâkı, her hayırı içine alan Kur'ân, tevhid, İslâm, ilim ve hikmet diye tefsir eden görüşler de bütün Muhammed (s.a.v.)'in mucizelerine işareti içeren peygamberlik ve Muhammedî risaletin gereklerinde dahil olur. Bunların her birinin de "çok hayır" olduğunda şüphe olmadığı gibi, Kevser bunların ayrı ayrı her birine de bir şer'i isim olmuştur. Muhammedî risaletin özelliklerinden olan "Mahmud makamı"nı da bu arada zikretmek gerekir. Nitekim bir takım tefsirciler de bunu söylemişlerdir. Önceki sûrede dini yalanlayanlara karşılık olarak düşünülünce Kevser'den bütün mucizeleriyle âlemlere rahmet olan Hz. Muhammed (s.a.v.)'in peygamberliği olur. Bunların her biri cennet nehirlerinin kaynağı olan bir nehirin akış feyzi ile temsil de olunabilir. Bundan başka:

ÜÇÜNCÜSÜ: Ümmetin âlimleridir. Hakikaten ilmen ve ahlaken peygamberlerin varisleri olan âlimler, çok hayırdır. O vahy kaynağından feyz alarak Resullah'ın zikrini yaşatmak, dininin eserlerini, şeriat ve ahlâkının bilgilerini yaymak için ümmete hayır ve fazilet öğretmek itibarıyla cennette rıdvan kaynağından akan Kevser nehrine benzerler. Peygamberler, Allah'ı bilme esaslarında birlik olup da şeriatte (dinin amelî hükümlerinde) farklı olarak halkın kurtuluşu için ilâhî rahmetin yayıcıları olduğu gibi, ümmetin bilginleri de kalbleri hak tevhidi ve vicdanları Muhammedî ahlâk üzere rıdvan neşesiyle Muhammedî şeriatın esaslarında birlik, ahval ve zamana göre füru ve dallarında farklı olarak halka rahmet neşrederler. Yine Râzî der ki: "Bunda fazilet iki vechiledir: Birisi; rivayet olunduğu üzere kıyamet günü her peygamber getirilir. Ümmeti de ardınca gelir. Nice peygamberin beraberinde bir iki kişi gelir. Bu ümmetin âlimlerinden her bir âlim de getirilir. Birçoğunun ardınca binlerce kişi de gelerek hepsi Resulullah'ın yanında toplanırlar. Öyle ki bazı âlimlerin tabileri diğer peygamberlerden birinin tabilerinden çok olur. İkincisi: Âlimler, vahyden alınmış olan naslara uymalarından dolayı isabet etmişlerdir. Kitabı korunmuş ve mazbut olan bu ümmetin âlimleri bütün himmet ve gayretlerini sarfedip meşakkatler çekerek yaptıkları istinbat ve içtihadda da isabet etmişlerdir. Bazıları hata etmiş olsalar bile onlar dahi başlangıçta, iyi niyetle hakkı arayıp gayretlerini sarfettiklerinden

dolayı sevap kazanmışlardır." İsabet eden on sevaba nail olursa, gayret edip de hata edenin bir sevaba nail olacağı bir hadis-i şerifte beyan olunmuştur. Fakat hakkı aramayıp da içtihad adına arzu ve isteklerine tabi olanların ilim haysiyetiyle hareket etmemiş olduklarından dolayı, bu hayır ve faziletten hariç heva ehli olduklarını ise hatırlatmaya lüzum yoktur. Bununla beraber bu mânâ da ilim ve hikmet mânâsı altında düşünülebilir.

DÖRDÜNCÜSÜ: Tabilerinin ve toplumunun, ümmetinin çokluğudur. Allah Teâlâ ona o kadar çok hayırlı Ashab ve ümmet ihsan buyurmuştur ki Vakıa Sûresi'nde geçtiği üzere cennet ehlinin yarısından fazlası onun ümmetinden olacağı sahih hadislerle vaad olunmuş ve müjdelenmiştir. Râzî'nin zikrettiği vechile şu meâlde rivayet olunan bir hadis-i şerif ile de istidlal edilmiştir. Peygamber efendimiz buyurmuştur ki: "Ben İbrahim halilullah'ın duası ve İsa'nın müjdelediğiyim. Kıyamet günü şefaatı kabul edilenim. O vakit ben bütün peygamberlerle beraber bulunurken bize insanlardan bir ümmet ortaya çıkacak. Hepimiz onlara gözlerimizi dikeceğiz. Her peygamber onların kendi ümmeti olmasını arzu edecek. Göreceğiz ki abdest eserinden alınları ve elleri, ayakları parlıyor, ( "abdestin eserinden parlak olarak nişanlanmışlar.") görünce ben diyeceğim ki Kâbe'nin Rabbi hakkı için bunlar benim ümmetim, derken onlar hesapsız olarak cennete girecekler. Sonra bize öncekilerin iki katı kadar diğer bir ümmet daha ortaya çıkacak. Yine gözlerimizi dikeceğiz. Her peygamber onların kendi ümmeti olmasını arzu edecek. Göreceğiz ki abdest eserinden alınları, elleri, ayakları parlıyor. Ben yine Kabe'nin Rabbi hakkı için bunlar benim ümmetim diyeceğim. Onlar da hesapsız olarak cennete girecekler. Sonra bize o yükseltilenlerin üç katı yükseltilecek. Yine gözlerimizi dikeceğiz, deyip birincilerde ve ikincilerde anlattığı gibi söyledikten sonra Resulullah buyurmuştur ki: "İnsanlardan hiç kimse girmeden önce benim ümmetimden üç fırka muhakkak ve muhakkak cennete girecektir". Peygamberimiz "Nikahlanınız, üreyiniz, çoğalınız, çünkü kıyamet günü ben sizinle (diğer) ümmetlere iftihar edeceğim, hatta bir düşük ile

bile." buyurmuş olduğu hadis de malumdur. "Sukut" (düşük) gibi henüz sorumluluk sınırına ermemiş olanlarla bile öğünecek olan Peygamber'in öyle çok kalabalık olan ümmetin çokluğuyla ne kadar sevineceğini düşünmeli, bunun da pek büyük bir nimet olması hasebiyle bunu hatırlatmak hususunda da "Şüphesiz biz sana Kevser'i verdik." buyurulması da elbette güzeldir. Ve bu mânâda âlimler de dahil olur.

BEŞİNCİSİ: Hz. Peygamber'in evlatlarının çokluğudur. Bu sûrenin inişi Peygamber (s.a.v.)in oğlunun ölümü üzerine ona "ebter" diye edepsizlik etmeye kalkışan düşmanlarını red için olması sebebiyle bilhassa bu mânâ ile müjdeleme dahi pek uygundur. Yani düşmanlarının zannettiği gibi senin oğullarının -hikmet sebebiyle ölmesiyle neslin kesilecek değil. Bilakis sana zaman geçmesiyle kesilip tükenmeyecek çok, pek çok nesil vereceğiz, demek olur ki, gerçekten de öyle olmuştur. Bununla beraber bu mânâyı üçüncü âyetten anlamak daha açık olur. Bunlardan başka daha bazı nimetler ve faziletler zikrolunmuştur. Fakat bütün bu mânâlar söylenmekle beraber tefsircilerin çoğu "çok hayır" mânâsında ısrar etmişlerdir. Çünkü asıl lügat itibarıyla anlaşılan en geniş mânâ odur. Diğerlerine Kevser denilmesi, hep bu "çok hayır" mânâsı itibarıyladır. Bunda dünyaya ve ahirete mahsus tasavvur olunabilen ve henüz tasavvur olunamayan her "çok hayır" da dahil olabilir. İbnü Cerir ve İbnü Asakir bunu Mücahid'den rivayet etmiş oldukları gibi, Said b. Cübeyr'den, İbnü Abbas'tan meşhur olan da budur. Buhârî, İbnü Cerir ve Hakim, Ebu Bişr tarikıyle Said b. Cübeyr'den, İbnü Abbas (r.a.)'dan şöyle rivayet etmişlerdir: Kevser, Allah Teâlâ'nın ona, yani Resulüne vermiş olduğu hayırdır, dedi. Ebu Bişr, ben Said'e: "Birçok kimseler, o cennette bir nehirdir diyorlar", dedim. "Cennetteki nehir, Allah Teâlâ'nın ona ihsan buyurduğu hayırdandır." cevabını verdi." diye izah etmiştir. Bu cevap aynen İbnü Abbas'ın kendisinden de nakledilmiştir.

Şimdi burada şöyle bir soru hatıra gelebilir: Kevser'in cennette bir nehir olduğu hakkındaki hadisler sahih ve hatta selef ve halefte tevatüre yakın bir dederecede meşhur ve yaygın iken, doğrudan doğruya Resulullah'tan sabit olan bu tefsire karşı diğer mânâ ve ihtimallerden bahsetmek nasıl caiz olur? Bunca tefsirciler böyle farklı görüşlere nasıl sahip olurlar?

Buna cevap, "çok hayır" kavramının kesinlik ve kapsamıyla beraber hadislerin

bir misal ile tefsir olması ihtimalidir. Şöyle ki hadisin birinde "onda çok hayır vardır" denilmesinden de anlaşıldığı üzere "çok hayır" mânâsı lafzın esaslı mefhumu olduğu ve âyette kelimesinin başındaki "lâm"ı ahde hamlolunduğu takdirde de bu mefhumun sübutunda tereddüde yer olmadığı gibi hadislerin de mutlak olan vermeyi yalnız ahirete tahsis etme mânâsına olmayıp, Kevser'in yalnız akıl ile bilinmesi kabil olmayan ve ancak görmek ve peygamber haberiyle bilinebilecek olan en mühim bir misali ile tefsiri kabilinden olması muhtemel bulunduğu ve bundan dolayı mefhumu tefsir ederken Kur'ân'ın açık olan mutlaklık ve kapsamını da koruyarak tefsir etmek her şüpheden uzak olacağı cihetle tefsirciler zikrolunan ve yalnız Peygamber tarafından ayrıca beyan ile bilinebilecek olan nehir ve havuz hadisleriyle beraber lafzın makul olan bütün ihtimallerini de düşündürmek ve tefekkür ettirmek üzere "çok hayır" mefhumu üzerine diğer birçok misallerini de tefsir siyakında zikretmeyi vazife bilmişler ve söylenen görüşlerin hepsi de âyetin mazmununda dahil ve diğer deliller ve karineler (ip uçları) ile de teyid edilmiş bulunduğu için bu konuda birbirini hata ve sapıklığa dahi nisbet etmemişler, ancak rivayet itibarıyla zahir (açık) olan hadisler dolayısıyla "çok hayır"ın kaynağı olan cennette bir belli nehir diye mi, yoksa dirayet bakımından zahir olup bir çok misallerle izah edilebilecek olan mutlaka "çok hayır" mânâsı ile mi tefsir etmek daha sahih ve daha evla (faziletli) olacağında ihtilaf etmişlerdir. Nitekim İbnü Abbas'ın da nehir hadisini söylemekle beraber Said b. Cübeyr'den rivayet olunduğu vechile o da "çok hayır"dandır, demiş olması, nehir tefsirini misal ile tefsir kabul etmiş olduklarını gösterir. Onun için bütün tefsirlerin sonucu iki vecih üzerinde özetlenebilir: Birisi cennette bir nehir ki, "çok hayır" ondadır. Birisi de mutlaka "çok hayır". Bundan dolayıdır ki Rağıb "Müfredat"ında bu iki mânâyı tesbit ederek şöyle der: o cennette bir nehirdir ki, cennetin nehirleri onun kollarıdır, denildi. Bir de o , o "çok hayır"dır ki Allah Teâlâ onu peygamberi Hz. Muhammed (s.a.v.) hazretlerine vermiştir, denildi. Cömert adama da Kevser denilir ve bir şey son derece çoğaldığı zaman da "Bu şey, son derece çoğaldı." denilir.

Önceki sûrede geçtiği gibi dini yalanlayanlara tam karşılık olmak üzere Allah Teâlâ'nın hisler, akıllar ötesinde gayb hazinelerinden cereyan eden nice gizli cemal ve celal eserleri muhakkak olduğuna iman eden, sırf din neşesiyle, gizli bir zevk ile düşünülünce hadis-i şeriflerin temsil ve tasviri gibi cennette bir nehir olması daha derin ve daha zevkli, daha mânâlıdır. Bununla ebedi kudsi bütün hayır gayelerinin rıdvan kaynağından sonsuz feyiz cereyaniyle gizli tecellileri

Muhammedî hakikatte ortaya çıkacağı misalî şekilde anlaşılacağından başka, o nehirin kendisine Mirac'da gösterildiği ve onun üzerine Sidre-i Münteha yükseltilerek büyük eser gösterildiği, yani "Onunla arasındaki mesafe, iki yay kadar, yahut daha az kaldı." (Necm, 53/9) sırrı tecelli ettiği de bu hadislerde haber verilmiş olduğundan bu mânâda "Sidre'yi kaplayan kaplamıştı, (Muhammed'in) gözü şaşmadı ve sınırı aşmadı. Andolsun, Rabbinin âyetlerinden en büyüğünü gördü." (Necm, 53/16-17-18) ifadeleriyle bilhassa Mirac'a da işaret edilmiş olur. O halde buna mukaddime ve vesile olarak verilmiş olan diğer ilâhî lütuflara delalet etmesi ise öncelikle sabit olacağı ve onlar lügavi mânâ ile açıkça da anlaşılabileceği cihetle Resulullah özellikle anılan nehiri haber vermekle yetinmiş demektir. Lakin yalnız gizli bir zevk ile değil de herkes için daha açık olmak üzere aklî bir zevk ve nazarla düşünüldüğü şekilde yine hadis-i şerifin işaret ettiği vechile mutlaka "çok hayır" mefhumuyla tefsir etmek daha açık ve kapsamlı ve herkesin tefekkür edebilmesi itibarıyla daha faydalı olduğu da açıktır. Bu şekilde İslâm dini "Kime hikmet verildiyse, çok hayır verilmiştir." (Bakara, 2/269) buyurulan hikmet, "(Ey Muhammed), biz seni ancak âlemlere rahmet olarak gönderdik." (Enbiya, 21/107) buyurulan Muhammedî nübüvvet ve risalet, özellikle Kur'ân, Kur'ân'ın içerdiği bütün hayır ve faziletler, bu cümleden olarak Kur'ân sûrelerinde "Umulur ki Rabbin seni övülmüş bir makama ulaştırır." (İsra, 17/79), "Muhakkak ki O'nun sana olan lütfu büyüktür." (İsra, 17/87), "Ve sen, büyük ahlâk üzerindesin." (Kalem, 68/4), "Rabbin sana verecek ve sen razı olacaksın." (Duhâ, 93/5) gibi âyetlerde Resulullah'a bahşettiği ve vaad ettiği beyan olunan dünya ve ahirete ait bütün ihsanlar ve ilâhî feyizler, şeriatinin baki olması, ümmetinin âlimleri, hayır tabileri ve ümmetinin, nesil ve evladının çokluğu, Mirac'da mazhar olduğu mevhibeler, nihayet şefaatı, cennetteki özel nehri... hep "çok hayır" mânâsında dahil misal ve tasdik olunan husus olarak düşünülür ve açıklanır.

Böyle biri mefhum, biri daha çok tasdik olunanı ifade eden bu iki tefsir ile Kevser kelimesi şeriat dilinde vasıflıktan isimliğe naklolunarak İslâm dini ve Muhammedî nübüvvetin dünyaya ve ahirete ait ilâhî feyizlerin ismi olmuştur.

Tevbe Sûresi'nde "Dünya hayatının geçimi, ahiretin yanında pek azdır." (Tevbe, 9/38) buyurulduğu üzere malumdur ki

dünyevî hayat metaı, ahirete göre az, pek az bir şeydir, çünkü fanidir, geçicidir, sonludur. Allah Teâlâ'nın Kevser buyurduğu lütuf ise çok, pek çok demek olduğu için geçici dünya lütuf ve servetinden ibaret olmayıp, ahirette ve Allah katında çok, ebedi olarak kesilmez, tükenmez "Kesintisiz vergi." (Hud, 11/108) olduğu gerek Kevser lafzının mânâsı ve gerek Duhâ Sûresi'nde geçen "Muhakkak ahiret sana dünyadan daha hayırlıdır." (Duhâ, 93/4) hükmünün gereği olarak anlaşılmak lazım geleceği gibi sûrenin sonunda da bunun asla kesilmeyeceği ayrıca savunulmuştur. Ve işte "Kevser"in bilhassa cennette bir nehir olduğunu Resulullah'ın beyanı da dünyaya ait cihetlere önem vermeyip asıl ahiretle ilgili bu yönü açıkça tefsir olmuştur. Şu halde Duhâ Sûresi'nde "Rabbin sana verecek, sen de razı olacaksın." (Duhâ, 93/5) diye gelecek zaman kipiyle vaad buyurulmuş olan ihsan, burada daha kuvvetli ve daha çok olmak üzere "biz sana Kevser'i verdik" diye mazi (geçmiş zaman) kipi ve Kevser lafzıyla ifade buyurulmuştur. bu ise onun dünyada iken tahakkuk etmiş emr-i vaki olduğuna işaret eder. O halde en çok ve en mühim kısmı ahirette tahakkuk edecek olan bu lütfun böyle ifade edilmiş olmasının nüktesini düşünmek gerekir. Zira bu "verdik" fiili ya ihbar, ya inşâdır. İhbar olduğuna göre geçmişte verilmiş bir lütfu haber vermiş olur. Hibe ve temlik ahidlerinde olduğu gibi bir inşâ ifade ettiğine göre de şimdiki halde bir lütfu gerektirmiş ve inşâ etmiş olur. Usûl-i Fıkıh'ta malum olduğu üzere bu gibi ahitlerde kullanılan mâzi (geçmiş zaman) kipleri lugat itibarıyle ibaresiyle ihbara konulmuş olmakla beraber, şer'an de iktizasıyla inşâya delalet eylediklerinden dolayı doğrusu burada ihbar ile beraber inşâ dahi vardır. Fakat i'tanın, temlikin geçmişte veya halde tahakkuk etmiş olmasından, verilenin bitmesi ve durması lazım geleceği zannedilmemeli, i'tanın taalluk ettiği şey kendi mahiyetine göre düşünülmelidir. Gerçi teberrular, almakla tamam olur, kaidesine göre vermenin tamam olması verilenin tamamen ortaya çıkarılarak teslimine dayanır ise de, ahiret nimetleri sonsuz olduğu için Kevser'in gelecekteki bütün cereyaniyle hal-i hazırda tamamının ortaya çıkarılarak teslimi ihtimalden hariçtir. Bundan dolayı tefsirciler burada mazi ile tabirin nüktesinde bir kaç vecih söylemişlerdir:

1- Bazıları, gelecekte vukuun tahakkukuna binaen mazi ile tabir olunduğunu söylemişlerdir. Bu, "Rabbin sana verecek, sen de razı olacaksın." (Duhâ, 93/5) gibi gelecekte bir vaadin tahakkukunu ifade ederse de geçmişte veya halde bir inşa ifade etmeyeceği için zahirin tersidir.

2- Denilmiştir ki bunda i'tâ (verme)nın büyüklüğüne ve icrası geri bırakılmayıp yürürlükte olan emir olduğuna işaret edilmiştir. Bunu şu iki vecih izah eder.

3- Zaman mânâsı kastedilmeyerek bu i'tânın ezelde takdir edilmiş bir ilâhî hüküm olduğunu ve Allah Teâlâ'nın zenginleştirme ve başarıya ulaştırma yahut fakirleştirme ve güçlüğe düşürme ile hüküm ve takdiri sonradan olmayıp ezeli bulunduğuna işarettir.

... 4- Bir şeyin aslını, kaynağını, sebeplerini ve illetini vermek ve onun bütün gelecekteki füru ve neticeleri, fazlalıkları ve meyveleri ile tamamını vermektir. Nitekim bir bahçeyi hibe ve teslim onun senelerce meydana gelecek hasılatının da temlikini tamam etmiş olacağı gibi, bir evin anahtarını teslim de o evi teslim demektir. Bu vechile dünyevî hayırların sebeplerini bahşetmek, dünya hayırlarını bahşetmek olacağı gibi, dünyada ahirete ait hayırların sebeplerini bahşetmek de ahiret hayırlarını bahşetmek olur. İşte Kevser'i bahşetmek böyle önce ve sonra sır ve gayb âleminde bulunan çok hayrı bütün kaynakları ile bahşetmektir. O, Muhammedî hakikatı ezelde takdir olunarak ihsan emri ile verilmiş, bu sûrenin nüzulü esnasında bilfiil verilmiş bulunan Rabbanî mevhibeleri ile de ilerde ona terettübü takdir edilmiş olan ilâhî feyizlerin sebeplerinin verilmiş olması bakımından gelecekte cereyan edecek olanların hepsi de halde temsil ettirilerek verilmiş, ezelî takdir hükmünce ilerisinin kesilmeyeceği de taahhüt olunmuştur. Kevser'i cennet nehirlerinin kaynağı olan bir nehir diye tarif de bunu anlatır. Çünkü Kur'ân'da cennetin nimetlerinin cereyanı "Onlar için altlarından ırmaklar akan, içinde ebedî kalacakları cennetler var." (Maide, 5/119) diye nehirlerle anlatıldığı gibi, Muhammed Sûresi'nde de müttakilere vaad olunan cennet naiminin cereyanları ve zevk-u lezzetleri "Muttakilere vaad olunan cennetin durumu şudur: İçinde bozulmayan sudan ırmaklar, tadı değişmeyen sütten ırmaklar, içenlere lezzet veren şaraptan ırmaklar ve süzme baldan ırmaklar vardır..." (Muhammed, 47/15) âyetinde bozulmaz su nehirleri, tadı değişmez süt nehirleri, içenlere lezzet veren şarap nehirleri, süzme bal nehirleri ile temsil olunduğu malumdur. Onun için Kevser'in cennette Peygamber'e verilmiş bir nehir olarak kendisine Mirac'da gösterildiğinin beyan olunması ve sütten daha beyaz, baldan daha tatlı ve tiynetinden ezher miski (kokusu) çıkar ÉÊ}gibi vasıflarla tarif ve vasfedilmesi ve ümmetinin kıyamet günü ona çıkıp içeçeklerinin haber verilmesi de gösterir ki,

o süt ve bal cennet ırmaklarının temsilidir. Ve Kevser onların hepsinden hoş ve üstün olarak Peygamber'e özgü kaynak olup, müttakilere vaad olunan cennet ırmaklarının ondan kaynaklanacağı Muhammed Sûresi âyeti üslûbu üzere ve ona işaret olarak bir beyan olduğundan gaflet edilmemek gerekir. Şu halde önceki sûrelerden sonra Mâûn sûresini takip eden bu sûrede mazi (geçmiş zaman) siga (kipi)sıyla "biz sana Kevser'i verdik" buyurulmasında ezelden bir ihbar, halde bir inşa (talep), sonsuz gelecek için de bir taahhüt mahiyetinde Resulullah'a ve ümmetine Muhammedî hakikat özelliğinden olmak üzere müjdeleme üstüne müjdeleme olarak şu mânâlar var demektir: Ey Muhammed! Biz âlemlerin Rabbi seni vucuda getirmezden önce sana bütün saadetin sebeplerini, hayır menbalarını yegane lütuf ve ihsan olarak takdir ve tebrik edip önceden verdik. Seni bu yüksek fıtratla vücuda getirip yetiştirdikten, sen okumazken "oku" emriyle temiz sayfaları okuttuktan ve sen hak ruhuyla onların hakkını ifa ve şükrünü eda etmek üzere din ve kulluk ile hayır işlemeğe başladıktan sonra onlara terettüp ettireceğimiz ve o menbalardan akıtmasını ezelden takdir ve taahhüt ettiğimiz dünyaya ve ahirete ait sonuçlar ve semereler, ecir ve sevaplar, hayır ve bereketler de şimdiden senin olmuştur. Yalanlayanların yalanlamalarına rağmen sana o yüksek yaratılışı, nimetlerimizin doğru yolu olan dini "Onu (İslâm'ı) bütün dinlerin üstüne çıkarsın." (Sâf, 61/9) her dine üstün olacak olan hak tevhid dinini, "Muhakkak Allah katında din İslâm'dır." (Al-i İmran, 3/19) olan İslâm'ı , "Hikmet verilen kimseye çok hayır verilmiştir." (Bakara, 2/269) buyurulan hikmeti, "Âlemlere rahmet." (Enbiya, 21/107) olan risalet (peygamberlik)i, insanların ve cinlerin bir dengini getiremeyeceği hüda, nur, Kitab-ı Mübin (açık kitab) olan "Muhakkak ki onu biz muhafaza edeceğiz." (Hıcr, 15/9) âyeti gereğince muhafası taahhüd buyurulan Kur'ân'ı onun içermiş olduğu müjde ve tehdidi ile rahmet ve rıdvanı, büyük ahlâkı, velhasıl evvel ve âhiri (önceyi ve sonrayı) hamdolan Muhammedî hakikate takdir ve tahsis edilen pek çok faziletleri ve çok delilleri bahşetmekle sana dünya ve ahiretin "çok hayrı" ve cennet nehirlerinin kaynağı olan Kevser verilmiş bulunuyor. Bir ihsan ki hem en hoş, hem gayet çok, veren vericisi de bütün âlemlerin Rahmân, Rahîm Rabb'i, seni Mirac'a çıkaran, sana "Senin için ahiret dünyadan daha hayırlıdır, Rabb'ın sana verecek, sen de razı olacaksın." (Duha, 93/4-5) buyuran "Biz senin göğsünü açmadık mı?" (İnşirah, 94/1) buyuran, "Oku, Rabb'in en büyük kerem sahibidir." (Alâk, 96/3) buyuran, sana Kadir gecesini veren ve

daha sen dünyaya gelirken Beyt'i (Kabe'yi) yıkmak üzere gelmiş Fil sahiplerini o şaşılacak durumda defeden ve perişan edip seni yetiştiren şanı yüce Rabbin. Emin ol ki senin hayır ve feyzin, bereketin kesilmek ihtimali yoktur. Ardınca Peygamberlerin varisleri olan âlimler, hayırlı ümmet, hayırlı nesil ve evlat gibi pek çok Ashab ve tabiler gelecek. Onlar da senden feyz alarak ahirette, o "Makam-ı mahmud" (öğülmüş makam)da senin emrinde liva-i hamd (hamd sancağı) altında o Kevser'in bütün lezzetlerden daha tatlı, daha hoş olan kesilmez, tükenmez akıntısından nimetlenip ve lezzetlenecekler.

2. Onun için şimdi bu Kevser ihsanının şükrünü eda etmek üzere haydi namaz kıl. "Fâ", sebep bildirmekle önündeki emirlerin kendinden öncekilere ilgisini ifade etmek içindir. Çünkü lütuf, önemi oranında şükür ve taatı, şükür "Şükrederseniz, muhakkak size arttırırım." (İbrahim,14/7) hükmünce artmayı haketmeyi gerektirdiği için Kevser ihsanı bu emirlerin en mükemmel şekilde ifasını icab ettirir.

Kevser kavramı Kur'ân'da zikredilen hayırların hepsini içermek itibariyle de bu terettüp yukarda geçen sûrelerin hepsine ve en sonunda Mâûn Sûresi'ne bir özet halinde terettübü dahi içine alır. Şu halde şöyle demek olur: Hal böyle olduğundan, yani sana o Kevser'i bahşettiğimizden dolayı o nisbette çok şükretmek üzere ibadet ve hayır ile meşgul ol da o "İbadet etsinler." (Kureyş, 106/3) emrini dinlemeyenlerin, dini yalanlayanların ve namazlarından yanılanların zıddına olarak evvela namaz kıl, namaza devam et. Çünkü namaz, kalben ve lisanen ve bütün bedenin uzuvları ile yapılan şükrün kısımlarını içine alan ve tazimin en yükseği demek olan ibadetin başı, dinin direği, gönüllerin Allah'a bir çeşit konuşması olarak hayatın bütün cereyaniyle Allah'ın büyüklüğünü, celal ve cemaliyle kudret ve lütuflarının yüceliğini duymak ve ona göre Allah'ın hakkına ve kulların haklarına ilişkin müşkülleri yenmek üzere "Ey inananlar, sabır ve namazla (Allah'dan) yardım isteyin." (Bakara, 2/153) âyeti gereğince Allah'tan yardım ile ruha kuvvet almaktır. Onun içindir ki bunu bilenler namazdan aldıkları zevk ve huzuru dünyada hiç bir şeyde bulamazlar. "İyi bilin ki Allah'ı anmakla kalbler yatışır." (Ra'd, 13/28), "Allah'ı anmak, elbette en büyük (ibadet)tür." (Ankebut, 29/45) buyurulmuştur ve onun içindir ki Resulullah "Namaz benim gözümün nuru kılınmıştır." demiştir. Namazı böyle bir zevk ile kılmak ise kalbi her kötü niyetten uzak tutarak, ibadet ancak Allah'ın hakkı bulunduğunu ve Allah'tan başkasına açıktan veya gizliden tanrılık hissesi

verip de gönlü ona takarak ibadet ve kulluk etmenin o hakka tecavüz ve Allah'ın hür yarattığı, Allah'tan başka kimsenin sırrına vakıf olamayacağı insanlık vicdanını fanilere kendi eliyle teslim edip de acıklı azaba sokmak "büyük zulüm" olan şirk olduğunu bilmek ve bundan dolayı her işinde Allah'ın rızasına yaklaşmak için gönlünü yalnız onu yaratan, o gaybların bilicisi olan, ne kahr ve gazabına, ne de lütuflarına ve ihsanlarına nihayet olmayan celâl sahibi Allah'a teslim ederek Hakk'a kavuşmanın vahdet zevkini vicdan selameti ile duymaya dayanmaktadır ki, Kevser'in bir mânâsı olan ve "Muhakkak ki Allah katında din İslâm'dır." (Al-i İmran, 3/19) buyurulan İslâm'ın asıl mânâsı da bu ihlas ile tevhiddir. Namazı böyle ihlas ile Allah'a yüz tutarak yalnız şükür ve tazim ile Allah'a yaklaşmak için kılmayanlar, şirk, riya (gösteriş) karıştıranlar, Allah'ın hakkını vermek istemeyenler, önceki sûrede geçtiği üzere namazlarından yanılmış olurlar. Ondan dolayı namazın ve bütün ibadetlerin ruhu demek olan bu nokta bilhassa açıklanarak buyuruluyor ki: Rabbin için kıl. "Lâm" 'de olduğu gibi istihkak (hak etmek) veya ihtisas (tahsis etmek) içindir. Yalnız Rabbinin hakkı olarak, bilhassa Rabbine yüz tutarak tevhid ve ihlas ile kıl, demek olur. Başta azamet nun'u ve mütekellim (birinci şahıs) zamiriyle buyurulmuşken burada denilmeyip yine Peygamber'e hitap olan zamire muzaf Rab özel ismiyle özellikle rububiyet açıklanarak diye zamirden zahire dönmekte de bir çok nükteler vardır. Bu evvela mütekellim (birinci şahıs) zamirini izah ile vericinin birliğini beyandır. İkinci olarak, emrin haysiyetini beyandır. Yani emir, Rab olmanın hakkı ve malikiyet (sahip olmak)le bütün terbiyenin gereği olduğunu ifade eder. Bu emir sadece verilmiş olan ihsandan dolayı değil, Rabbine kulluk ve bağlılıkla terbiyenin hükmü gereği olarak ilerde daha çok kemal gayesine yürüyen özel bir nispetle yalnız ibadet ve kulluk için sıdk u sadakatle ifa olunmayı ve böylece her hususta Rabb'in rızasını arayarak ona layık olan her hayrı, özel emir olmadan bile yapmaya âmade bulunmayı gerektirir. Çünkü Allah'a yaklaşmanın kemali yalnız farzlarla değil, daha çok nafileler iledir.

Üçüncü olarak, bu izafet muhatab hakkında ahdile bilinen bir özel nisbeti ve bir özel rububiyeti ve muhatabın kulluk vasfını ifade eder ki, bunda da ayrıca bir saygıyı açıklama ve özel bir şeref ile işin en mükemmel şekilde ifasına bir sevk ve teşvik vardır.

İşte namazın bütün bu düşüncelerle sırf Rab'lık hakkı olarak Allah için halis niyet ile kılınmasının gereğini anlatmak üzere "namaz kıl" emri hak etme

veya ihtisas lam'ıyla "Rabbin için" kaydıyla kaydedilmiştir. Bundan dolayı bunun sonucunu diye ifade etmişlerdir ki şöyle demek olur: O halde sen, o müşriklerin, yalanlayıcıların, gösterişcilerin tersine olarak o seni yetiştiren, sana o Kevser'i veren ve her emrine sahip olup özellikle kendisine özel şeref ile daha çok yüceltecek olan kerim Rabbinin rızası için ona ihlaslı olarak kullukla meşgul ol, onun için ihlas ile namaz kıl. Ve kurban kes. Namaz kılmakla beraber kurban da kes, mâûnu men edenlerin tersine fedakârlık ederek kıymetli, canlı mallardan, özellikle deve gibi iri bedenlerden sırf Rabb'inin adına hayır için kesiver de "Sıkıntı içinde bulunan fakire de yedirin." (Hacc, 22/28) "Kanaat eden (fakir)e de, isteyen (fakir)e de yedirin." (Hacc, 22/26) buyurulduğu üzere muhtaçlara yedir, fiilî olarak tahdis-i nimet (nimeti söylemek) ile Rabb'inin kerem ve lütfunu duyur, bayram yap. Bu "kurban kes" emri, "namaz kıl" emri üzerine atfedildiği için "Rabbin için" kaydı burada da geçerlidir. "Rabbin için namaz kıl", "Rabbin için kurban kes" meâlindedir. İkisinin de Allah için halis niyet ile yapılmasını emreder. Allah için olmayan namaz, namaz olmayacağı gibi, Allah için kesilmeyen de kurban olmaz. Kurban olmak şöyle dursun, Allah'ın ismi anılmayan ve bilerek terk olunan veya Allah'tan başkasının ismi çağırılarak kesilenler "Allah'tan başkası adına boğazlanan." (Maide, 5/3) olduğu için kesilmiş bile olmaz, ölmüş hayvan gibi yenmesi haram olur. (Maide Sûresi'ne bkz.) "Vav" da çoğul için olduğundan takib veya gecikmeden eam (daha umumî) olarak bu iki emrin ihlas ile mutlaka cem'ini ifade eder. Baştaki "fâ"nın terettüp ifade etmesi, nehirin de şükür olarak ihsana terettübünü gerektirirse de salattan sonra gelmesine engel olmadığı cihetle hemen onu takip etmesi de gerekmez. Öyle olsaydı buyurulurdu. Bununla beraber mümkün oluğu kadar çabuklaştırılmasında müstehab olmasından da hali olmaz. Bir kurban günü bilindiğine göre de ona sarfedilmiş olması akla gelir. Sözün akışı da, "vâv"ın mutlak cem' mânâsı üzerinde bu iki emrin toplanmasıyledir. Hem namaz kılmak, hem kurban kesmek. İhlas ile namaz, şükrün kalbî, lisânî, bedenî her çeşidini içine almakla beraber malî ibadeti içermiş olmadığından sadece namazla yetinilmeyip, onunla beraber mâlî fedakarlıkla kurban keserek hayır yapmak dahi emrolunmuş ve bu şekilde Saffat Sûresi'nde geçtiği üzere Hz. İbrahim'in sünneti olarak cereyan edegelen Kurban Bayramı'na da işaret buyurulmuştur. Şunu da unutmamak lazım gelir ki, kurban kesmek, zekat ve fıtır sadakası (fitre) vermekten daha fazla bir fedakârlık ifade eden bir ibadettir. Onun için bunda da kudret şart olmakla beraber,

Zekat kadar kudret-i müyessire (yüksek mertebe kudret) de şart değildir.

Lafızdan zahir olduğu gibi yukarıki sûre de delalet eder ki bu "salli= namaz kıl" emri, namaz demek olan salattandır, tasliye (salevatı şerife okumak)den ve sadece dua mânâsından değildir. Bu namazdan murad hangi namaz olduğu hakkında bir kaç görüş vardır:

1- Ebu Müslim, salat-ı mektube, yani farz namazlar olmasını tercih etmiştir. İbnü Cerir ve İbnü Münzir bunu İbnü Abbas'tan da rivayet etmişlerdir. Emrin vücub (farz) ifade etmesi bunda zahir gibi görünürse, bu bir emirden bütün farz namazlarının vücubunu yani farz oluşunu anlamak zahir (açık) değildir. Onların farz oluşu bu emirle değil "Muhakkak namaz, müminlere vakitli olarak farz kılınmıştır." (Nisa, 4/103). "Güneş'in (ufukta aşağı) kaymasından gecenin kararmasına (yatsı vaktine) kadar namaz kıl." (İsra, 17/78) gibi diğer bir çok emirler ve âyetlerle sabittir. Bundan önce de Resulullah (s.a.v.) namaz kılıyordu. Onun için bu mânâyı anlatmak istiyen tefsirciler bunu "namaz kıl" gibi "namaza devam et" diye tefsir etmişlerdir ki, vücub namazın kendisine değil, devamına yönelmiş olur. Devam da esasen emredilmiş olduğundan bu emir bir te'kitten ibaret kalmış bulunur ki, bu da zahirin tersi demektir. Meğer ki bu sûre de Mirac'da nazil olmuş bulunsun da o zaman beş vakit namaz farz kılınırken bu emir de verilmiş bulunsun.

2- Farzları da, nafileleri de içine alan namaz cinsi denilmiştir. Çokları bunu tercih etmişlerdir. Bu mânâ da yalnız emrin müstehaba yüklenmesiyle anlaşılmaz. Bunun durumu şöyle düşünülebilir: Emir vücub ifade ediyorsa da, burada hükmün asıl durağı "Rabbin için" kaydı olduğundan vücubun asıl ilgilisi namaz ve kurbanın kendileri değil de Allah için olmaları kaydıdır. Bu ise şöyle demek olur: Gerek farz ve gerek nafile kılacağın namazları halis niyet ile Allah için kıl. Mutlaka namaz cinsinden hangisi olursa olsun yalnız Allah için olarak, bilhassa niyet ile kılınması şarttır, farzdır. Yoksa namaz olmaz, Kurban da böyledir. Kurban kesmek farz olmasa bile, kesilince Allah için kesilmesi farz olur. Bu şekilde de namazın ve kurbanın kendisinin vücubu meselesi bu âyetten başka delillere ait olmuş olur. Bu mânâyı tercih etmek isteyen tefsircilerin de buna "Namazını ve kurbanını yalnız Allah için yap, müşriklerin ve mürâîlerin tersine olarak sen ancak Rabbine tahsis et". Çünkü müşrikler putlara tapar ve putlar için Kurban keserlerdi. Riyakârlar da halka gösteriş için kılarlar. Bu mânânın esas itibariyle doğru

olduğunda, yani den bu mânâ anlaşıldığında şüphe olarak Allah için namazla beraber kurbanın ve kurbanla beraber bulunan bir namazın da Peygamber'e vacip oluşu akla geliyor. Yani emrin vacib oluşu yalnız "lirabbike" kaydına değil, o kayıt ile şartlanmış olarak kayıt altına alınana da yönelmiş olacağı açıktır. Mâûnu men edenlere karşı olması ve onun arkasından zikredilmesi de bir ipucudur. Bu ise bütün namazların Allah için kılınması gereğini anlatmakla beraber., bilhassa bir şükür namazı ile bir kurbanın vücubunu da ifade eder. Onun için:

3- Bir kısım tefsirciler de demişlerdir ki, bu namazdan maksad Bayram namazı, nahirden maksad da dahaya yani kurban bayramında kesilen kurbanların boğazlanmasıdır.

4- Mücahid, Ata ve İkrime'den rivayet edildiği üzere bir kısım tefsirciler de bu namazdan maksat Bayram sabahı Müzdelife'de kılınan sabah namazı, nahirden maksad da Mina'da kesilen kurbanlar olduğunu söylemişlerdir. Fakat bu sûrenin nüzulü Mekkî olduğuna göre bu iki mânânın tahsisi de müşküldür. Zira Mekke'de iken Bayram namazı kılındığı malum değildir. Bunun Bayram namazı olduğunu söyleyenler Medenî olmasına meyletmişlerdir. Hatta Said b. Cübeyr'den bu âyetin Hudeybiye'de indiğine ve Resulullah'ın Adhâ hutbesini okuyup iki rekat namaz kıldıktan sonra kurbanları kestiğine dair bir rivayet de vardır. Ve bununla namazın kurbanı kesmeden önce kılınmasının vacip olduğuna delil getirenler de olmuştur. İki defa nüzule kail olanlar da buna dayanmak istemişlerdir. Bu şekilde Kevser "Biz sana apaçık bir fetih verdik." (Fetih, 48/1) mânâsı üzere Hudeybiye anlaşmasından bir işareti de içine almış olur. Fakat Mekkîliğin şöhreti karşısında bu rivayetin de sıhhati tesbit edilememiştir. Mekke'de iken Haccın farz oluşu dahi sabit olmadığından dördüncü görüşteki tahsis de şüphelidir.

Şu halde bütün bu görüşlerin tümüne göre en doğrusu şu sonuca gelmek olur: Burada evvela Kevser kendisine verilen Hz. Peygamber'in özelliği bahis konusudur. Bu âyetle sabit olan vücub, Peygamber'e özgüdür, onun özelliğindendir. Bunun bilhassa bir şükür ve sevinç namazı ve inkâr edenlere rağmen Rabbanî bir lütfu açıklamakla nimeti anmak için halka ve özellikle muhtaç olanlara Allah rızası için bir ziyafet ve ikram olmak üzere Kurban kesmek ile beraber olan bir namaz olmasına göre Bayram namazlarına ve özellikle hacda bulunmayanlar hakkında Kurban Bayramı namazına esas olan bir namaz olmak üzere daha Mekke'de iken Peygamber'e vacib kılınmış olması gerekir ki, buna da en

yakışan Kuşluk namazı olmasıdır. Gerçekte Resulullah'a beş vakit namazdan fazla olarak Teheccüd ve Duha namazlarının da yazılı namazlardan olarak vacib olduğu malumdur. "Kurban kes" emriyle de bunun hacc günleri olan nahir günleriyle daha çok bir ilgisi bulunduğu anlaşılır. Bu şekilde bunda farz namazlara devam ve hatta nafileye de teşvik mânâsı bulunmakla beraber, şükür ve ibadet için sade onlarla yetinilmemesi ve hatta yalnız namaz cinsi gibi bedenî ibadetlerle de kalınmayıp Kurban kesmek suretiyle malî fedakârlıklarda da bulunulması ve böyle bütün ibadetlerin "De ki: "Benim namazım, ibadetim, hayatım ve ölümüm hep âlemlerin Rabb'i Allah içindir. Onun ortağı yoktur. Bana böyle emrolundu ve ben müslümanların ilkiyim." (En'am, 6/162-163) mânâsı üzere sadece Allah için yapılması hak İslâm dininin, Kevser atıyyesinin gereği olduğuna delalet de açıktır. Onun için Resulullah Mekke'de iken de bu minval üzere hareket etmiş, beş vakit namazlardan başka daha diğer namazlar kılmaya devam etmiş, bu cümleden olarak Vitir ve Duha namazlarına da kendi hakkında farz olarak devam etmiş, hac farz değil iken de nahir günlerinde ve onun dışında kurbanlar da kesmiştir. Ve demek ki Kurban'ı keserken kuşluk veya bilhassa bir şükür namazı da kılmıştır.

Sonra da Medine'de ümmet için Zilhicce'nin onuncu nahir günü Kurban Bayramı namazı ve Kurban meşru kılınmıştır. Fakat ümmet için bu namaz ve Kurban'ın sübut ve takriri doğrudan doğruya bu âyet ile değil, Medine'de Peygamber'in emir ve sünnetiyle vaki olmuştur. Gerçi Peygamber'e uymanın vacib oluşundan dolayı ona olan "kurban kes" emriyle ümmetin nisaba malik (şer'an zengin) olanlarına da kurban kesmenin vacib oluşuna istidlâl olunabilir. Ve Medine'de nüzulüne kani olanlar bu fikre sahip olmuşlarsa da "Usul-i Fıkıh"da beyan olunduğu üzere Peygamber'in özelliklerinden olan fiillerde ona uymanın vücubu sabit olmaz. Onun için burada şu hadis-i şerif ile de o istidlale cevap verilmiştir: "Üç şey benim üzerime yazıldı (yani farz kılındı), sizin üzerinize yazılmadı: Duha namazı, Udhıyye kurbanı, Vitir namazı." Demek ki Peygamber'e farz olduğu halde ümmete farz olmayan şeyler vardır. Buradaki "namaz kıl", "kurban kes" emirleri de böyle demektir. Bunlar ümmet hakkında başkaca bir emir veya yasaklama bulunmadıkça, olsa olsa Peygamber'in sünneti olarak meşru olur. umuma delalet eder surette zanni bazı delillerin gelmesiyle de şüpheli delil ile sabit

mânâsına vacib de olabilir. Nitekim Vitir bu mânâ ile vacip veya ameli farzdır denilir. Bayram namazı ve kurban da böyledir. "Hidaye" ve diğer fıkıh kitaplarında kurbana dair şu hadislerle de istidlal edilmiştir. İmam Ahmed ve İbnü Mâce'nin rivayetleri üzere "Maldan bir genişlik bulup da Kurban kesmeyen bizim camimize yaklaşmasın." Bir de peygamberimizin şu emri vardır: "Udhıyye Kurbanı'nı kesiniz, çünkü o babanız İbrahim aleyhisselamın sünnetidir." Tirmizî'de: "Kurban vacib midir?" diye bir adam İbnü Ömer (r.a.)'den sordu, İbnü Ömer "Resulullah (s.a.v.) udhıye kurbanı kesti, müslümanlar da kesti." dedi. Adam yine sorusunu tekrar etti, o da: "Anlamıyor musun" "Resulullah (s.a.v.) udhiye kurbanını kesti, müslümanlar da kesti, dedi." Tirmizî der ki: "Bu hadis hasendir, sahihtir, bugün ilim ehli katında amel bunun üzerinedir. Kurban vacib değil (yani farz değil), lakin Resulullah'ın sünnetlerinden bir sünnettir." Yine Tirmizî'de İbnü Ömer'den: "Resulullah Medine'de on sene ikamet etti, hep udhiye kurbanı kesiyordu". Beva b. Âzib'den: Resulullah (s.a.v.) bir kurban günü bize hutbede buyurdu ki: Hiç biriniz namaz kılıncaya kadar kurban kesmesin. Bunun üzerine dayım kalktı: Ey Allah'ın Resulü! Bugün et günü, bunda mekruh var mı, ben ehlimi ve hanemin ehlini ve komşularını doyurmak için kurbanımı acele kesmiştim? dedi. "Öyle ise bir daha kes." buyurdu. Ey Allah'ın Resulü, yanımda bir süt oğlağı var, iki et koyunundan daha hayırlıdır, onu keseyim mi? dedi. "Evet, o senin iki kurbanının hayırlısıdır, senden sonra bir ceze (çebiş) dahi yetmez." buyurdu. Bu konuda Cabir'den, Cündeb'den, Enes'ten, Üveymir b. Eş'ar'dan, İbnü Ömer'den ve Ebu Zeyd Ensarî'den dahi rivayetler vardır. Bu hadis, hasendir. Sahihtir, pekçok ehl-i ilim katında amel bunun üzerinedir: Mısır'da, yani cuma ve bayram namazları kılınan kasabada imam, Bayram namazını kılıncaya kadar Kurban kesilmemelidir. Bazı ilim ehli de Bayram namazı kılınmayan köy ahalisi için sabahın doğuşunda (güneşin doğuşunda) kesmeye ruhsat olduğunu söylemiştir ki, İbnü Mübarek'in görüşüdür. Bütün ilim ehli, keçinin bir yaşını doldurmayan çebişi yeterli olmaz. Fakat koyunun ceze i (bir yaşını doldurmayanı) yeterlidir, demişlerdir ve koyunun cezei (toklu) altı yedi ayda olabilir. Bunlar gösteriyor ki Kurban Bayramı namazından sonra kurban kesmek Resulullah'ın fiil ve emriyle sabit olmuştur. Ona farz olmakla beraber

ümmeti için farz kılınmamış, onun terketmediği ve Bayram namazından önce kesilmesini yeterli görterdiği bir sünneti olarak kararlaşmıştır. Böyle bir sünnet ise dinde alâmetlerden olarak yürünen yol olmuş mânâsına bir sünnettir ki, farza yakındır. Bu gibilere kesin farz mânâsına vacib denilmezse de terkinde "mescidimize yaklaşmasın" gibi tehdit şüphesi bulunduğu takdirde Hanefi fıkhında malum olduğu üzere şüpheli delil ile sabit mânâsına vacib de denilir ki, "farz benzeri" demektir. Onun için İmam-ı Azam'dan zahiri rivayette vacibdir. Diğerlerinin "vacip değil" demeleri ise, "farz değil" mânâsınadır. Bununla beraber vacib veya sünnet olan kurbanlar udhıyyeye tahsis edilmiş de değildir. Adaklar, hac, kurbanlar, Kâbe'de kesilen kurbanlardan olan kurbanların bir kısmı vacib olacağı gibi, hac ve adak dışında şükür ve sadaka için akika ve diğerleri gibi sünnet ve mendub olarak tatavvu' ve nafile kabilinden de kurbanlar kesilir ki geniş bilgi fıkıh kitaplarında aranmalıdır.

Burada "kurban kes" emrinin esas mânâsına gelelim: Bu belli ki "nahır"dan türemedir. "Nahır" kelimesi de isim ve masdar olarak kullanılır. İsim olan nahır, göğsün boyun tarafına gelen boğaz çukuruna doğru gerdanlık yerine denir. Masdar olan nahır ise, Rağıb ve diğer dilcilerin beyanına göre aslında nahre isabet ettirmek yani vurmak veya dokunmak veya boğaz çukuruna bıçak sokmak suretiyle nahre rastlamak demektir. Deve başlangıçta oradan kesildiği için onda galip olmuştur. Bundan mutlaka zebhetmek, boğazlamak mânâsına da kullanılmıştır. İntihar da bundan alınmıştır. Maide Sûresi'nde geçtiği üzere malumdur ki, zebh, lebbe denilen çene altından kesmekle de olur. "Kurban kes" emri de bu masdar olan nahırdendir. Zahir olan da boğazlamak mânâsına nahirdendir. Nahr ve zebh, mutlaka kurban için olmak lazım gelmeyip, soyut olarak etini yemek veya satmak için de olabilirse de Zilhicce'nin onuncu günü olan Kurban bayramının üç gününe de Kurban kesmek mânâsına nahır günleri denilmek yaygın olduğu gibi, burada kelâmın sevki (söz gelişi) şükür ve ibadet mânâsı üzerinde olduğu için de kurban mânâsı açıktır. Bundan dolayı, "namaz kıl, kurban kes de Kurban bayramı yap" mânâsına da olabilir. Fakat "venhar" (kurban kes) emrinin mef'ulü zikredilmemiş, neyin kurban edileceği tayin olunmamıştır. Bu cihet, mücmeldir. Bu, şöyle demek olabilir: "Nahr denilen ibadeti de yap, yahut Rabbine kurban için boğazlanmak şanından olanları boğazla. Yahut Kurban bayramı yap. Bunun hepsi de Allah için kurban kesmek mânâsına nahr fiilinde özetlenir. Demek ki bunda mef'ulün cinsini tayin kastedilmeyerek, yahut genellemeye işaret olunarak Allah için hayır olmak üzere boğazlanmak şanından olan önemi haiz herhangi bir kurban kanı akıtmakla fiilin kendisinin

meydana gelmesi istenmiştir. Araplar'ın örfünde nahır deve kesmekte çok kullanıldığı ve Hacc Sûresi'nde "Biz kurbanlık develeri de size Allah'ın (dininin) işaretlerinden yaptık. Onlarda sizin için hayır vardır. Onlar, ön ayaklarını sıra halinde yere basmış durumda iken üzerlerine Allah'ın ismini anın (da kesin). Yanları yere düş(üp canları çık)ınca da onlardan yiyin, kanaat eden (fakir)e de, isteyen (fakir)e de yedirin. Allah o(kocaman hayva)nları size boyun eğdirdi ki, şükredesiniz." (Hacc, 22/36) âyetinde de "büdün" (develer) zikredildiği için pekçok tefsirci burada nahrın boğazlamak mânâsına olduğunu göstermek için "develeri kes" diye takdir ve tefsir etmişlerdir. Maksad kurbanı deveye tahsis etmek değil, en çok bilineniyle en büyüğünü işaret olarak, "develeri, deve gibi iri gövdeli, önemli kurbanlıkları kes" demek olduğunu anlatmaktır. Ebu Hayyan "Bahr" de der ki: "Nahrdan murad hady (Kâbe'ye sevkedilen deve), nüsük (kurban), dahâyâ (kuşluk kurbanlıkları) nahridir. Çoğunluk böyle demiştir. O vakit cihad yoktu, onun için namaz ve kurban, bu ikisiyle emrolunmuştur."> Alûsî de çoğunluğun kurbanlıkların kesilmesi murad olması üzerinde olduğunu söylemiştir. Hepsinin de maksadı nahrın kurban kesmek mânâsına olduğunu anlatmaktır. Yoksa murad, yalnız deve kesmekten ibaret olduğunu söylemek değildir. Usul-i Fıkıh deyimiyle söyleyecek olursak, nahr boğazlamak mânâsında zahirdir. Fakat mef'ulü hakkında mücmeldir. Ne gibi hayvanların bu kurban için kesilebileceği diğer delillerle beyana muhtaçdır. En'am Sûresi'nde "Sekiz çift (hayvan)." (En'âm, 6/143) buyurulan koyun, keçi, deve, sığır, erkek ve dişi hayvanların sekizinin de büyüklerinden Bayram kurbanı kesilebileceği Fıkıh'ta açıklandığı üzere Peygamber'in sünneti ile beyan olunmuştur. Nahr, devede daha çok bilinmekle beraber diğerlerinin de nahr şanındandır. Bu itibarla nahr, zebh (boğazlama) mânâsına olmakla beraber, kurbanın büyüklüğüne ve şu hale

göre gövdeli, kıymetli en yüksek cinsinden en mükemmel şekilde kesilmesine itina, bir de hacc ve kurban bayramı gününün adı olmak münasebetiyle nahr gününe işaret için devede galip olan nahr lafzıyle ifade olunmuş demek olur. Koyun hakkında "onun eti şifadır" hadis delaletiyle koyun eti daha şifalı olduğu için daha iyidir. Sayıca değilse de nitelikçe en yükseğidir ve kurbanın en esaslı, en genel esasıdır. "Kurbanlığın en hayırlısı koçtur." diye bir hadis de vardır. Hadis ve Fıkıh kitaplarında kaydedildiği üzere Resulullah'ın, kurbanda boynuzlu güzel iki koçu diyerek ve ayağını boyunlarına koyarak kendi eliyle kestiği meşhurdur: Cabir (r.a.)'den rivayet edildiği üzere de demiştir ki: "Peygamber (s.a.v.) ile beraber namaazgâhta Kurban namazında hazır bulundum. Hutbesini bitirince minberden indi, bir koçu vardı, Resulullah onu "Bismillahi vallahu ekber, bu benden ve ümmetimin kurban kesemeyenlerinden" diyerek kendi eliyle kesti." Deve ve sığır cinsi hayvanların yedi kişiye kurban olabileceği de beyan buyurulmuştur. Bir kişi keserse elbette daha büyük hayır ve sevap olur. Ancak bunların da yavruları yetmez. Hac ve Kurban bayramı kurbanlarından başka gerek nezir yani adak ve gerek adamadan sırf nafile olarak tasadduk ve şükür için kesilecek diğer kurbanlar ise eti yenir her hayvandan ve her zaman kesilebilir. Şu halde mutlak kurban, deve kesmeye münhasır olmadığı gibi, Kurban bayramı ve hacca ait kurbanlar ve keffaret kurbanları da deveye mahsus olmadığından "kurban kes" emri de deveye mahsus değil, kurban günü deyiminde olduğu gibi, kurban kesmek mânâsına olmak uygundur. Bunu "nahr-i büdün" (deve kesmek) ile tefsir edenlerin maksadı da develere tahsis için değil, boğazlamak mânâsını anlatmak ve kurbanların bedenlilerine itinayı işaret etmek için olduğundan dolayı Ebu Hayyan ve Alûsî de çoğunluğun ve ekseriyetin görüşünü o şekilde özetlemişlerdir. Ancak Alûsî'nin beyanında Kurban bayramında kesmeye hasretme zahirdir. "Üç şey benim üzerime farz kılınd" hadisine uygun düşen de budur.

Çoğunluk görüşünün karşıtına gelince: İbnü Ebi Hatim'in rivayetine göre Ebu'l-Ahvas "kurban kes" emrinin göğsünü kıbleye döndür mânâsına

kıbleye dönme ile emir olduğunu söylemiştir. Ferra da bu görüşe sahip olmuş ve tevilinde şöyle demiştir: "İniş yerleri karşı karşıya olur" tabirinde olduğu vechile karşı karşıya dönmek mânâsına gelir. Şu beyit de bu mânâdandır:

"Ey Ebu Hakem! Sen Mücanid'in amcası ve mütenahir, yani nahır nahire, göğüs göğüse karşılıklı dere ahalisinin, Mekke ahalisinin efendisi misin?"

el-Ebtahu'l-mütanahır, göğüs göğüse karşılıklı dere demektir. Bu mânâdan "nahr" kıbleye dönme mânâsını ifade edebilir. Gerçekte tenahur lügatta intihar etmek ve boğazlamak mânâsına geldiği gibi, göğse isabet ettirmek, göğüs göğüse karşılamak mânâsından mecaz olarak evlerin ve dere kenarlarının karşılaşması gibi mutlaka tekabül (karşı karşıya olma) mânâsına da gelebilirse de bilinen mânâyı bırakıp da mecaz üstüne mecaz olarak kıbleye dönme mânâsını anlamaya kalkışmak doğru olmaz, nahrin de tanahur mânâsına geldiği kabul edilecek olunca bundan göğüs göğüse cihadı, mücahedeyi anlamak daha çok yakışırdı. Âyetin inişinin Medenî olduğunu söyleyenlere göre bunda bir proplem olmayacağı gibi Mekke'de de ileriye ait bir emir olabilirdi. Mutlak emir, fevri (hemen yapılmayı) gerektirmeyeceği gibi, kurban hakkında da geçtiği vechile vav da geri kalmaya engel olmazdı.

Bunlardan başka İbnü Ebi Hatim, Hakim, İbnü Merduye ve "Sünen"de Beyhakî Hz. Ali (k.v.)'den şöyle bir rivayette bulunmuşlardır. Demiş ki: Bu Sûresi nâzil olduğunda Resulullah: "Rabbimin bana emrettiği bu kurbanlık nedir?" diye Cibril Aleyhisselam'a sordu. O dedi: Kurbanlık değil, lakin namaz için tekbir aldığında tekbir alırken ve rüku ederken ellerini kaldırmanı sana emrediyor. Çünkü o bizim namazımız, yedi semadaki meleklerin namazıdır. Ve her şeyin bir zineti vardır, namazın zineti de her tekbirde iki elini kaldırmaktır." Fakat Suyûtî bunun senedine zayıf demiş, İbnü Kesir, "bu hadis ciddi olarak münkerdir" demiş; İbnü Cevzi de "Mevzuat"dan saymıştır.

İbnü Cerir bir de Ebu Ca'fer hazretlerinden, iftitah tekbirinde el kaldırmak" demiş olduğunu nakletmiş. Buhari "Tarih"inde ve Darekutnî "İfrat"da yine Hz. Ali'den, "Namazda sağ elini sol bileğinin üzerine koy da, sonra ikisini göğsüne koy." demiş olduğunu rivayet etmişler. Ebu'ş-Şeyh ve "Sünen"de

Beyhakî Enes'ten merfu olarak ve bazıları İbnü Abbas'tan da böyle rivayet etmişler ise de bunların da sıhhati sabit olamamıştır. Suyûtî Hz. Ali'den ikinci hadisi, İbnü Ebi Hatim'in ve Hakim'in lâbe'sebih (zararsız) olan bir senedle rivayet ettiklerini söylemiş, Dahhak ile Süleyman Teymî'de namazdan sonra duada ellerini göğsüne kaldır demiş oldukları da nakledilmiştir. Bunlar kurban kesmeye iktidarı olmayanlar hakkında veya namazın adabıyla ilgili bazı rivayetler olabilirse de nahrin malum ve meşhur olan "Kurban kesmek" mânâsını bırakıp, âyeti bunlarla tevile kalkışmak ve bu şekilde "kurban kes" emrini de "namaz kıl" emrine sokmaya çalışmak asla doğru olmaz. Bunların hepsi nihayet namaza ait şeylerdir. Sadece bununla sûre, namaz kılmayanlara ve riyakarlık edenlere karşı ihlas ile namaz faziletini emretmiş olursa da maunu menetmelerine karşılık Allah için halka yardım olan bir hayır ve kerem, lütuf ve faziletini ihtiva etmiş olmaz. Bu Kevser ihsanına ulaşma şerefinin esas şükrüyle münasip olmaz. Nahrin kurban kesmekte bilindiği ve Kur'ân'ın üslubunda namaz emirlerinden sonra çoğunlukla zekat ve infak etme âyetleri zikrolunageldiği ve müşriklerin dualarını ve kurbanlarını putlar ve tağutlar adına yaptıkları da düşünülünce, bu emrin onların tersine namazdan başka Allah için kurban keserek zekâttan da fazla bir fedakarlıkla kıymetli mallara kıyıp Allah'ın kullarına hayır ve yardımda bulunmak Kevser atıyyesine şükretmek üzere beden ve mal olarak ibadet ve hayır ile meşgul olmayı emretmiş olması en açık ve en esaslı mânâ olduğunda tereddüt edilmez. Bu esas tasbit edildikten sonra, bundan mümkün ve muhtemel olabilen diğer bir takım işaretler daha anlamakta ise sevk ve irfan için yasak koyma yoktur. Bu vecihle iş bu "Rabbin için namaz kıl ve kurban kes" âyeti, En'âm Sûresi'nin sonundaki "De ki: "Benim namazım, ibadetim, hayatım ve ölümüm hep âlemlerin Rabbi Allah içindir. O'nun ortağı yoktur. Bana böyle emrolundu ve ben müslümanların ilkiyim." (En'âm, 6/162-163) âyetindeki emri ve Duhâ Sûresi'nin sonundaki "Ve Rabbinin nimetini anlat." (Duhâ, 93/11) emrinin Kevser hediyesine şükran olmak üzere fiilî bir izahını ifade eder. Bundan dolayı biz de meâlde Kurban kesmek tabiriyle ifadeyi "boğazla" demekten daha uygun bulduk. Ki tefsirinin özeti şu olur: Sana o Kevser'i verdiğimizden dolayı haydi sen Rabbinin lütfuna hem kalben, hem dilinle, hem bütün azalarınla bedenen ve malen her vechile şükretmek üzere Rabbin için ihlas ile namaz kıl, namaz kılmakla beraber kurban da kes. Ona böyle tevhid ve ihlas ile fedakarane ibadet ve kulluk et ve çok hayır işleyerek nimeti an, Rabbinin sana olan ihsanı kesilmek ihtimali yoktur.

3.

Doğrusu senin şani'in, sana şeneânı olan, buğz, kin tutan, hınç besleyen her kim olursa olsun odur ancak ebter. Güdük, ardı arkası kesilecek, nesli ve nesebi, iyi adı, sanı kalmayacak odur, sen değilsin ey Muhammed! Senin ardınca gelecek hayırlı neslin de, evladın gibi tabilerin ve Ensarın, sevgili ümmetin de çoğalacak. Dinin, kitabın, güzel adın, sanın, feyiz ve lütfun baki kalacak. Ahirette de beyana sığmaz, kesilmez, tükenmez ecre ereceksin. Böyle Kevser'e, çok hayıra buğzedenin, onu sevmeyenin hayırsız kalacağında ise şüphe yoktur.

ŞÂNİ', işaret ettiğimiz "Bir topluluğa karşı duyduğunuz kin, sizi adaletten saptırmasın." (Maide, 5/8) âyetinde geçtiği üzere buğz ve düşmanlık etmek için kin tutmak mânâsına "şeneân"den ism-i fail olarak mübğız, buğzeden demektir. Anlaşılıyor ki murad, buğzedip geçmiş olan değil, buğzunda devam ve ısrar edendir. Yani zaman ve hudus mânâsı değil, devam ve sübut mânâsı kastedilmiştir. Onun için izafet (tamlama)i, lafzıyye değil maneviyyedir. Şu halde sonradan tevbe edip imana gelenler bu hükümden hariç kalır.

"Ebter", ayıp şeylerden olduğu için, ef'âl-i tafdil değil, sıfat-ı müşebbehedir. Müennesi "betra" gelir. Kesiklik mânâsına "betir"den türemiştir. Şu halde esas mânâsı kesik demek ise de, örfte kuyruk kesilmesinde yaygın olmuştur. Onun için kuyruğu kesik hayvana ebter denildiği gibi, kuyruğu kesik küçük ayın gibi yazılan hemzeye ayn-ı betra tabir olunur ki, Türkçe'de müzekkerine de, müennesine de "güdük" denilir. Kuyruk arkada olmak hasebiyle sonunda arkası olmayan, yani zürriyeti olmayan, kendinden sonra eseri kalmayan kimselere veya sonu gelmeyen, sonunda hayır olmayan işe de istiare suretiyle ebter denilmiştir. "Önemli olan her hangi bir iş Allah'ın ismiyle başlanmazsa o iş ebterdir." hadisinde ebter, sonu gelmez, sonunda hayır olmaz, eksik, güdük kalır demektir. Çünkü "O'nun yüzü (zatı)ndan başka herşey helak olacaktır." (Kasas, 28/88) âyeti gereğince Allah'tan başka herşey yok olacaktır. Daha sonra ebter, hakir ve zelil mânâsına da gelir. Burada gerek zamir-i fasl ve gerek mübteda olsun "el-Ebter" müsnedi marife (belirli) olduğu için cümle, tahsis ifade ettiğinden dolayı ebterlik mânâsını Peygamber'den tamamen red ile ona buğzedene tahsis ettiği cihetle ebter kelimesinden anlaşılması muhtemel olabilen mânâların, noksanların hepsini Kevser'in sahibi olan Resulullah'dan nefyile ona her buğzedene isbat etmek

suretiyle nüzul sebebinde zikrolunduğu üzere ebter diyen şahsın muhakkak ebterliğini haber vermiş olmakla başta zürriyetsizlik mânâsı olmak üzere muhtemel olan her mânâ bu tahsiste dahil olmak gerekir ki, bu şöyle demek olur: Ey Muhammed! Sana kesilmek ihtimali olmayan Kevser verilmiş olduğu için sende hiç bir vechile, hiç bir mânâ ile ebterlik, güdüklük ihtimali yoktur. Sana oğlunun vefatından dolayı ebter diyerek buğz ve söğenin kendisi her mânâsıyle ebterdir. Çünkü sana öyle buğzedenlerin hepsi hakikatte mutlaka ebterdir. Onlarda mutlak ebterlik mânâsı vardır. İşte yukarda beyan olunan tefsirin içeriği tahsisin bu mânâsından anlaşılmaktadır. Bu şekilde bunda bir taraftan Kevser'in kesilmek ihtimali olmayan bir "çok hayır" olduğu açıklanmış oluyor, bir taraftan da onun sahibine buğzedenlerin genellikle ebterliği kübra (çok büyük) makamında bir illet ve delil suretinde haber verilmekle ebter diyen kâfirin ebterliğini de özellikle haber vermiş bulunuyor ki, buna Bedi' ilminde "mezheb-i kelami" (kelami mezheb) denilir. Bundan dolayı bazıları bunun As b. Vail veya Ebu Cehil veya Kureyş'ten bir topluluk veya Kab b. Eşref, her hangisi ise nüzul sebebi olan sözü geçen şahsa veya şahıslara mahsus olduğuna kani olmuşlarsa da müştak (türemiş) üzere hüküm, müştakkın minh (kendisinden türeyen)in illiyetini ifade edeceğinden şâni' (buğz eden) vasfiyle ifadesi zahiren âmm (genel) olduğuna işaret eder. Gerçekte Resulullah'a buğzetmiş olanlar hep ebter olmuşlardır. Ya maddi bakımdan nesil ve nesebiîveya manevî bakımdan hayır ve zikri kesilmiş, nihayet düşük ve zelil olarak kötü isim olup gitmişlerdir. Zürriyeti, eseri bulunanların da evlatlarından, eserlerinden hayır ve faydaları kalmamıştır. Çünkü onların neslinden iyilik ile İslâm'a girmiş olanlardan kâfir atalarının dua ve istiğfar ve diğer şekilde faydalanmaları kesilmiş, aralarında masumluk kalmamıştır. Bu evlatlar hep Peygamber'in ümmeti ve tabileri, manevî evladı olmuşlar. "Akraba bile olsalar, cehennemin halkı oldukları belli olduktan sonra (Allah'a) ortak koşanlar için mağfiret dilemek ne Peygamber'in, ne de insanların yapacağı bir iş değildir." (Tevbe, 9/113) hükmüne tabi kalmışlardır. İyiliği, imanı olmayanların ise zaten hayrı yoktur, onlar hayru'l-halef (hayırlı evlat) olmazlar. Dua bile etseler "Kâfirlerin duası, böyle boşa gitmektedir." (Ra'd, 13/14) hükmünce hep dalalet içinde boşa gider, ölümden sonra eserlerinin de Allah katında ahiret için kendilerine hiç bir hayır ve faydası olmaz, o büyük azaptan kurtarmaz. "Onlar öyle kimselerdir ki, ahirette onlar için yalnız ateş vardır ve yaptıklarının hepsi orada boşa çıkmıştır, amelleri hep batıl olmuştur." (Hud, 11/16);

"Kendilerinden azap hafifletilmez, onların yüzlerine de bakılmaz." (Bakara, 2/162) Bununla beraber şundan da gaflet edilmemek gerekir ki, Peygamber'e şenean ile buğz ve düşmanlık, ona iman etmekten ibaret olan küfürden daha özel, daha şiddetli bir küfürdür. Bunun fiilen ortaya çıkarılması, ona fiilen harp ilanı olacağı gibi, sözlü olarak açıklanması da, o mânâda olarak, sövme ve küfretme olur. Bunun ise Hak şeriatta hakkı harp ve öldürmedir. Peygamber'e sırf dininden dolayı düşmanlık ederek ebter (güdük) veya "münbetir sanevber" (kesik çam) diye buğz ve küfürünü açıklayan şani' (buğz edici) de ona şöyle sövmekle küfretmiş olduğundan "kurban kes" emrinden sonra tahkik ile beraber illiyet de ifade eden ile talil siyakında "Muhakkak ki sanabuğzeden ebterin kendisidir." buyurulmasında ona öyle sövenlerin önünde olmazsa sonunda kesilmeye hak kazanmış olduklarına işaret ve hatta sonlarında bir hayırları kalmayıp büsbütün çirkin adlı olacaklarını hatırlatmak, Resulullah'ın ise onların zıddına olarak hayır ve feyzinin, eserlerinin ve faziletinin kesilmeyeceğini haber verme vardır. Bundan dolayı Resulullah'ın keder etmeyip de Rabb'inin lütfuna şükretmek üzere ibadet ve kulluk ile meşgul olarak namaz kılıp kurban kesmesi ve böyle hayır için fedakarlıkla Allah'ın nimetini söylemesi emrolunmuştur. Ona ebter (güdük) diyen buğuzcu, onun erkek evladının vefatını bahane etmiş olduğundan dolayı burada Peygamber'in neslinin de kesilmeyeceği ilk önce anlaşılması gereken bir mânâ olduğu için, bundan kız evladı ve onların evladı ve evladının evladı da zincirleme olarak evladdan, torunlardan, zürriyetten olduğuna istidlal edilmiştir, bu da doğrudur. Bununla beraber Resulullah'ın müteaddid erkek evladı da olmuşken, bunların uzun yaşamayıp da onun neslinin yalnız kız evladından çoğalmış olmasının da elbet bir mânâsı ve hikmeti olması gerekir. Bu da peygamberlerin sonuncusu olması ile izah edilmiştir. Onun ruhanî kuvveti gibi cismanî kuvvetinin de feyiz ve kemali açıklanmak üzere kendisine hem oğul, hem kız nesiller de verilmiş, fakat peygamberlik şerefi kendisiyle bitirildiği ve bundan dolayı onun dini, kitabı kıyamete kadar bâkî olup kendisinden sonra peygamber gönderilmeyeceği cihetle oğullarının baki kalmaları halinde peygamberliğe mazhar edilmeleri bu hikmete uygun olmayacağı gibi, nübüvvetsiz olarak bekaları da tam mânâsıyla hayırlı evlat olmalarına engel ve şanlarına eksiklik olacağından, onların masum olarak vefatları hem kendi haklarında, hem de Resulullah hakkında daha hayırlı, daha kudsi olmuştur.

Bundan başka peygamberliğinin genelliği, dininin yayılması ve ümmetinin çoğalması açısından bunun ümmet hakkında da hayır olduğunda ve bu şekilde

de Resulullah'ın ümmetine örnek olması kendisinin ecir ve feyzini daha yükseltmiş bulunduğunda da tereddüde yer yoktur. Zira oğullarının kendisinden sonra baki kalmaları takdirinde peygamberliğe mazhar edilmeyince hiç olmazsa imamet velayetine varis kılınmaları yakışırdı. Bu ise imamet velayetini ehliyetten çok neseb verasetine hasretmek olacağından, bu inhisar da Muhammedî nübüvvetin genelliğine "Dinini, bütün dinlerin üstüne çıkarması için." (Saf, 61/9) hikmetiyle gönderilen hidayet ve hak dininin gayesine, "Allah yanında en üstün olanınız, en çok korunanınızdır." (Hucurat, 49/13); "Allah, size emanetleri ehline vermenizi emrediyor." (Nisa, 4/58); "Sizi yeryüzünde halifeler yapan odur." (Fatır, 35/39); "O, hanginizin daha güzel iş yapacağınızı denemek için." (Mülk, 67/2), "Hayır işlerine koşun, hepinizin dönüşü Allah'adır." (Maide, 5/48) gibi üstünlük ve fazilet esaslarıyla bütün âlemde zuhur ve yayılması hikmetlerine aykırı bulunurdu. Bu tahsis kastedilmeyince de bu yüzden ümmet için fitneye zahiri bir sebep olurdu. Kadınlarda ise Peygamberlik ve imamlık kazıyye (önerme)si esas itibarıyla varid olmadığı için kızları hakkında bu mahzurlar varid olmaz. Bundan dolayı Resulullah'ın neslini kız evladından ilerletip de erkek evladının fazla yaşamamasının açık olan makul hikmet ve mânâsı bu iki sebepte özetlenebilir: Kendisinden sonra peygamberlik olmaması, imamet ve velayetin de nesebî verasete tahsis edilmemesi. Yoksa cahiliye Araplarının zannettiği gibi oğulların vefatıyla zürriyetin büsbütün kesileceği ve kız evladının evladı, evlad ve zürriyetinden sayılmayacağı için değildir. Ve belli ki bu son âyet gaybla ilgili ihbarı da içermektedir.

İşte Muhammed Aleyhisselam'ın şanını Kevser'le anlatan ve her yönden şükür ve hamdetmekle namaz kılıp kurban keserek Bayram yapılmaya layık müjdeleri ihtiva eden bu yüksek sûre, vecizliğiyle beraber böyle birçok latifeleri ve hikmetleri içine almaktadır. Razî tefsirinde bunun Duhâ Sûresi'nden beri gelen sûrelere olan münasebetiyle daha birçok işaret ve latifelerini pek güzel beyan etmiş ve açıklamış ve bu cümleden olarak demiştir ki: "Bu sûrenin latifelerinden biri de şudur: Allah yoluna giden salihler için üç derece vardır. En yükseği: Bütün kalbleri ve ruhları ile Allah Teâlâ'nın nur-i celaline garkolmalarıdır. İkincisi: Bedenen de taat ve ibadetlerle meşgul olmalarıdır. Üçüncüsü: Nefsi, özel lezzetler ve acil şehvetlere dökülmekten menetmek makamında olmalarıdır. İşte "biz sana Kevser'i verdik", önceki makama işarettir ki, o da kudsî ruhun diğer beşerî ruhlardan gerek sayıca ve gerek nitelikçe kendini

göstermiş olmasıdır. Sayıca kendini gösterişi: Çünkü başlangıçları pek çoktur. Nitelikçe kendini gösterişi de, o başlangıçlardan neticelere geçmekte diğer ruhlardan çok daha süratli olmasıdır. "Rabbin için namaz kıl" ikinci mertebeye işaret; "Kurban kes" de üçüncü mertebeye işarettir. Çünkü nefsi peşin lezzetlerden men etmek kurban kesmek ve boğazlamak mecrasına akıcıdır. Sonra da "muhakkak sana buğzeden, güdüğün kendisidir" buyurulmuştur. Bunun mânâsı da şudur: Seni şu özellikler ile acil şehvetlere davet eden nefis yok mu, o fanidir, baki kalan güzellikler ise Rabb'ın katında daha hayırlıdır. "Baki kalacak olan güzel işler Rabbinin katında sevapça da daha hayırlıdır, umutça da daha hayırlıdır." (Kehf, 18/46) o ise ebediyen baki olan rûhanî saadetler, Rabbanî marifetlerdir."

Bu sûrenin içine aldığı emirlerin en mühim yönü "Rabbin için" kaydının ifade ettiği tevhid ve ihlas olduğu için, bunu, ayrıca açıkça ilan ve açıklama hususunda


109-KAFİRUN:

Sûresi takip edecektir

Kâfirûn Sûresi

Mekke Döneminde İndi

Âyet Sayısı: 6

Sûresi ve bundan hikaye itibarıyla Sûresi>ve dilimizde bilinmiş olduğu üzere Sûresi denilen bu sûre de Mekkî'dir. Dânî, ittifakla demiş. "Bahru'l-Muhit"de ise: "Çoğunluğun görüşüne göre Mekkî'dir." Katade'den, "Medenî olduğu da rivayet edilmiştir" diyor. Katade'den bunun zıddı da nakledilmiş, ancak İbnü Merduye, İbnü Zübeyr'den Medenî olduğunu rivayet etmiş, bu sebeple Alûsî, Dânî'nin "ittifakla" demesine, "yerinde değildir" diye ilişmiş ise de Medenî rivayeti, garib demek olacağından, sahihi ittifakla Mekkî demek olur. İbnü Ebi Hatim'in Zürare b. Ebi Evfa'dan rivayet ettiği vechile bu sûreye "Mukaşkışa" dahi denilir ki, uyuz ve çiçek hastalığı gibi hastalıklardan iyileştirmek demek olan "kaşkaşe"den türemiş olup şirk ve nifak

fak dertlerinden uzak kılan mânâsına "müberrie" demektir. "Kaşkaşe" Türkçe'de def etmek, kovalamak mânâsına kışkışlamak ile de terceme olunsa yakışmaz değildir.

"Cemalu'l-Kurrâ"da zikredildiği üzere buna "İbadet Sûresi" de denilmiş olduğu gibi, "İhlas Sûresi" de denir. Ondan dolayı Sûresi ile ikisine "İhlaseyn" (İki İhlas) tabir olunur. Nitekim Resulullah'ın sabah ve akşam namazlarının sünnetlerinde ve okuduğunu İbnü Ömer'den ve Hz. Aişe'den rivayet edilen hadislerde "İhlaseyn" denildiği de görülür.

Âyetleri : İhtilafsız altıdır.

Fâsılası : harfleridir.

Bu sûre Kevser'in içine aldığı ihlas ile ibadet emrinin ilanını emreden, aynı zamanda Peygamber'e buğzeden ebter (güdük)lerin küfürlerine karşı da bir cevap mevkiinde olarak onun mânâsını bir açıklama gibidir. İmam-ı Ahmed'in ve "Evsat"da Taberanî'nin rivayet ettikleri bir hadiste, Zeyd b. Harise'nin kardeşi Cebele b. Harise, Resulullah'a: "Bana uykum sırasında okuyacağım bir şey öğret." dediği zaman bu sûreyi okumasını emir buyurmuştur. Bezzar ve İbnü Merduye, Habab'e emrettiğini de rivayet eylemişler. Beyhaki de "Şuab"da: "Enes'e de uykusu sırasında okuması emrolunduğunu" rivayet etmiştir. Ebu Ya'lâ ve Taberanî şu hadisi de merfu olarak rivayet etmişlerdir: "Sizi, Allah Teâlâ'ya şirk koşmaktan koruyacak bir kelime anlatayım mı size? Uykunuz sırasında Sûres'ini okursunuz." Deylemî de Abdullah b. Cerad'dan şöyle rivayet etmiştir: "Resulullah buyurdu ki: Münafık kuşluk namazı kılmaz ve okumaz." Taberanî "Evsat"da İbnü Ömer'den ve "Sağîr"da Sa'd b. Ebi Vakkas'tan rivayet etmiştir ki: "Bu sûre Kur'ân'ın dörtte birine denktir." Bunun izahında bir hayli söz söylenmiş ise de en basiti şöyle anlamaktır: Kur'ân'ın mânâsı bir bakışa göre şu şekilde özetlenebilir: İbadetler, muameleler, ahiret hükümleri ve kıssalar. Bu sûre ise ibadetin ruhu olan tevhid ve ihlas ilanını emredici

olduğu için dörtte birine denk demek olur.

Nüzul sebebi: Ebu Hayyan der ki: Bunun inme sebeplerinden olarak şöyle zikretmiştir: "Peygamber (s.a.v.)'e kâfirler: "Bırak bu tuttuğun davayı biz sana istediğin kadar mal, servet verelim, kızlarımızdan dilediğinle evlendirelim ve seni üzerimize melik yapalım, eğer bunu yapmazsan gel bizim ilâhlarımıza tap, biz de senin ilâhına tapalım, müşterek olalım, hayır hangisinde ise ona hepimiz de ulaşmış oluruz" demişlerdi. Bir de onun en çok buğzedeni Kureyş'ten olduğu ve bir sene kendilerinin tanrılarına ibadet etmesini ve kendilerinin de bir sene onun tanrısına ibadet edeceklerini söylemiş olduklarından dolayı onlardan uzaklaşmak ve o teklifin asla olacak şey olmadığını haber vermek için Allah Teâlâ bu sûreyi indirdi."

İbnü Hişam "Siyer"inde der ki: "Bana gelende: Resulullah (s.a.v.) Kâbe'yi tavaf ediyorken Esved b. Muttalib b. Esed b. Abdi'l-Uzza ve Velid b. Muğire ve Ümeyye b. Halef ve As b. Vâil es-Sehmî önüne gerildiler, bunlar kavimleri içinde yaşlı kimselerdi. "Ey Muhammed! Gel, biz senin taptığına tapalım, sen de bizim taptığımıza tap, biz ve sen (bu) işde müşterek olalım. Eğer senin taptığın bizimkinden hayırlı ise biz ondan nasibimizi almış oluruz ve eğer bizim taptıklarımız seninkinden hayırlı ise sen de nasibini almış olursun." dediler. Allah Teâlâ'da onlar hakkında sûresini tamamen indirdi." İbnü Cerir ve İbnü Ebi Hatim ve "Mesahif"de İbnü Enbârî, Ebu'l-Buhturî'nin mevlası Said b. Meyna'dan öyle rivayet de eylemişlerdir. Tefsircilerin çoğunlukla zikrettikleri şu şekillerdir:

Kureyş'in ileri gelenlerinden bir takım, Resulullah'a, sen gel bizim dinimize tabi ol, biz de senin dinine tabi olalım, bir sene sen bizim tanrılarımıza ibadet edersin, bir sene de biz senin mabuduna ibadet ederiz, dediler. Resulullah: "Allah korusun, Allah'a başkasını ortak koşmaktan." dedi. Onlar, o halde bizim tanrılarımızın bazısına el sürüver de seni tasdik edelim ve tanrına ibadet edelim, dediler. Bu sebeple bu sûre nazil oldu. Resulullah sabahleyin Mescid-i Haram'a gitti, Kureyş'ten dolgun bir heyet vardı. Başları üzerine dikildi de bu sûreyi okudu, onlar da ümitlerini kestiler."

İbnü Cerir'in ve Razî'nin kaydettikleri vechile "De ki: "Allah'tan başkasına kulluk etmemi mi bana emrediyorsunuz ey cahiller?" (Zümer, 39/64)

âyeti de bu sebeple nazil olmuştu. Onda Allah'dan başkasına tapmayı emrettiklerinden dolayı cahillikleri ile azarlayarak "ey cahiller" diye hitap etmesi emredilmişti. Bundan da daha ağır olarak "ey kâfirler" diye hitap emrediliyor ve bu vechile gerekçesi beyan olunarak onların dininden uzaklaşma ve hak tevhid dini ile din edinilmenin lüzumu tebliğ buyuruluyor. Şöyle ki:

Meâl-i Şerifi

1- De ki: Ey kâfirler

2- Sizin taptıklarınıza ben tapmam.

3- Siz de benim taptığıma tapıcılar değilsiniz.

4- Ben asla sizin taptıklarınıza tapacak değilim.

5- Siz de benim taptığıma tapacak değilsiniz.

6- Sizin dininiz size, benim dinim banadır.

De ki: Ey kâfirler!" Bu nidaya "de" emriyle başlanmasında Razî kırk kadar nükte saymıştır, tafsili uzun gider. En birincisi Hz. Peygamber'in kendi tarafından değil, Allah Teâlâ'dan açık emir ile bilhassa tebliğ ve ilan edilmek üzere peygamberlik görevi olarak söylenildiğini ilk baştan anlatmaktır. Zira Fahr-i Âlem (s.a.v.) işlerinde yumuşaklıkla ve mülayim

olmakla emrolunmuştu. Ona "Allah'ın rahmeti sebebiyledir ki, sen onlara yumuşak davrandın. Eğer kaba, katı yürekli olsaydın, çevrenden dağılır giderlerdi." (Al-i İmran, 3/159 buyurulmuş, "(Ey Muhammed), biz seni ancak âlemlere rahmet olarak gönderdik." (Enbiya, 21/107) buyurulmuştu. Allah'a daveti de en güzel yolda olmak üzere "(Ey Muhammed), sen hikmetle, güzel öğütle Rabbinin yoluna çağır ve onlarla en güzel şekilde mücadele et." (Nahl, 16/125) diye emrolunmuştu. Bununla beraber "Ey elçi, Rabbinden sana indirileni duyur, eğer bunu yapmazsan, O'nun elçiliğini yapmamış olursun." (Maide, 5/67) hitabıyla da kendisine her indirileni tebliğ etmesi, etmezse peygamberlik görevini yerine getirmemiş olacağı da emredilmiştir. Burada ise muhataplarına "ey kâfirler" diye en ağır vasfile nida edeceği, çünkü beyan ve tebliğ olunacak hak hükmü hakiki sebebi onların değişmeyecek olan kâfirlik sıfatları olduğundan dolayı burada bu sıfatın açıkça söylenmesi lazım geldiği için bu ağır hitap o yumuşak ve mülayim olma emirlerine nasıl layık olur? diye bir itiraza mahal bırakmamak ve hakkın beyanı için bunu açıklamak gerektiği başlangıçta anlatılmak üzere: "Bunu ben kendiliğimden söylemiyorum, emredilmiş olarak söylüyorum." demiş olmak için evvela "de" emri açıklanmıştır. Ve bunun Kevser Sûresi'nden sonraya konulmuş olmasıyla da hem bu emrin "Rabbin için namaz kıl ve kurban kes." (Kevser, 108/2) gibi Kevser ihsanına tertip edilmiş emirlerden olduğuna hem de Peygamber'e öyle buğz ve düşmanlık beslemekte ısrarlı olanların güdüklükleri, hayırdan mahrum oluşları gibi kâfirlikleri de ayrılmaz sabit vasıfları ve onlara böyle nida kendilerinin yeğledikleri gerekleri olmuş bulunduğuna da bir siyak (söz gelimi) işareti yapılmış ve bu şekilde inme sebebi olan ve kabulüne ihtimal olmayan birbirine zıt, yapılmaz teklifleri yani putlarına tapılmak şartıyla Allah'a ibadet edeceklerini ileri sürmeleri de ısrarlı oldukları o buğz ve kinin bir neticesi olduğuna dahi işaret olunmuştur. Onun için büyük tefsirciler demişlerdir ki burada böyle "ey kâfirler!" diye nida genel olarak kâfir olanlara değil, ebedî olarak imana gelmeyeceklerini Allah Teâlânın bildiği bir takım kimselere mahsustur. Çünkü kâfirler içinde de, Kitap ehlinde olduğu vechile, Allah'ı mabud tanıyanlar bulunduğu gibi, sonra imana gelip ibadet edenler ve edecekler de bulunduğu için, onlara karşı: "Siz Allah'a ne şimdi, ne de ilerde ibadet edecek değilsiniz." denilmeyeceği açıktır. O halde önce genelleyip sonraki âyetlerle tahsis etmektense başlangıçta "lâm-ı ahid" (ahid lâm) ile nüzul sebebine işaret olarak "ey o

kâfirler" diye özele hamletmek daha güzel olur ki, bu özellik de hakka kızgın olup da imana gelmeyecekleri Allah'ın ilminde malum bulunması itibarıyla olan sabit sıfatları olmuş oluyor. Bu ise nüzul sebebi olanların yalnız şahıslarına değil, değişmesi ihtimali kalmamış olan küfürlerinden dolayı olduğu için maksadın aslı küfürden uzaklaşma olarak bu nida öylelerinin hepsine delalet bakımından içerirse de herhangi bir kimsenin veya kavmin ilerde imana gelip gelmeyeceğini Allah'tan başkası bilemeyeceği için bu hitabın dıştan fiilî olarak tatbiki Kureyş içinde nüzul sebebi olanlara bağlı kalmış demek olur. Yoksa "de ki, ey kâfirler" diye emrolunduğundan dolayı henüz geleceği hakkında bilgimiz olmayan şahıs veya toplum her hangi bir kâfire "ey kâfir" yahut "ey kâfirler" diye hakaret ve buğzederek hitap etmek lazım veya caiz olur sanılmamalıdır. Bu emrin, belirli şahıslara karşı fiiliyatta tatbiki nüzul sebebine bağlı demek olduğundan dolayı bütün kâfirler hakkında güzel mücadele ile davet ve yoluyla mücahede ve benzeri diğer gibi muamelata ilişik genel hükümlere muhalefeti de yoktur. Bunu müslüman yalnız küfürden, şirkten, nifaktan ve Allah'ın bildiği o kabil kâfirlerden kalben uzaklaşarak iman ve ibadetinde tevhid ve ihlas ile dinine sarılmak için olur, zamanına ve icabına göre bunu defetmek yerinde okumak da güzel mücadele ve hikmet olur. Onun için bu sûrenin genel olarak cereyan eden ve baki olan hükmü, küfür ve nifaktan uzak olmak için gizli, açık her halde okumaktır. Fakat taarruz için değil, uzaklaşmak için okumak ve sadece bir tarihî hatıra olarak değil, kendi nefsine nasihat olarak dinine ihlas ve inancını kuvvetlendirmek için tilavettir. Hadis-i Nebevî'de şirkten kurtaracak bir kelime olmak üzere uyku sırasında okunmasının tavsiye buyurulması da bu hükmü ve hikmeti ifade eder. Bunun böyle olması ise mücahedeye, ibadet ve dinin tafsilatına dair olan genel hükümlerine ilişkin görevler ile meşgul olmaya engel de olmaz. Hasılı bununla bütün kâfirlere bir saldırı emrolunmamış olduğu gibi, güzel mücadeleden ve mücahededen men olunmuş da değildir. Şu halde bunun içinde ki hükümlerde, genel hükümlere göre nasıh ve mensuh tasavvuruna lüzum yoktur. Ancak nüzul sebebi olan ve Kureyş içinden asla imana gelmeyecekleri haber verilmiş bulunan o kâfirlere mahsus olarak "sizin dininiz size; benim dinim banadır" denilmiş olduktan sonra bilahere Medine'den onlarla harbedilmesinde ve Mekke'nin fetholunup putların iptal olunmasında ve Berâ Sûresi'nin inmesiyle bütün müşriklerin Mescid-i Haram'a yaklaştırılmamasında ve nihayet bütün Arabistan'da İslâm'dan başka dinlerin

yasaklanmasında o hususi kâfirlere "sizin dininiz sizin içindir" diye verilmiş bulunan izin hükmünü nesih var mıdır, yok mudur? bu bahis konusu olmuştur. Eğer bu sade bir red veya sonunda cezalarının ağırlığı ile korkutmak (inzar) değil de, iki tarafın dinlerinde serbestlikleri esası üzerine bir antlaşma teklifi niteliğinde ise onlar kabul etmiş ve gereğine uymuş bulundukları takdirde sonradan onlara harp ilanını emreden hükümler bu özel anlaşmayı neshetmiş (hükmünü kaldırmış) olurdu. Aynı şekilde bu onlara verilmiş mutlak bir müsaadeden ibaret olsaydı yine neshedilmiş bulunurdu. Halbuki mutlak bir izinden ibaret olmayıp "benim dinim, banadır" ile karşılıklı olduğu açıktır. Karşılıklı olarak bir anlaşma teklifi olması ihtimaline göre ise onlar bu teklifi kabul etmemişler, Peygamber'in dinî serbestliğini istememişler, küfürde o derece ileri gitmişlerdir. Kabul ettikleri farzedilse bile asla riayet etmeyip bozdukları ve hatta öldürülmesine bile teşebbüs ettikleri malum ve kesindir. O halde onlarca asla kabul edilmemiş veya bozulmuş bulunan bir anlaşmanın, bir hükmü farz olunamaz ki neshine ihtiyaç olsun. Ne izin, ne de anlaşma teklifi olmayıp, beyan olunacağı üzere sırf red veya inzar (korkutma) olduğu takdirde ise neshe lüzum olmayacağı açıktır. Şu halde Alûsî'nin de hatırlattığı gibi bu sûre her yönden muhkemdir. Bunda nesh olunmuş bir hüküm yoktur. Bununla birlikte sonundaki "sizin dininiz sizedir" fıkrasının, seyf âyetleri (cihada izin veren âyetler) ile mensuh olduğunu söyleyenler de olmuştur. Demek olur ki bunlar, "kâfirler"in hepsine hitap olması ihtimalini "sizin dininiz size, benim dinim banadır" âyetinin de kabul şartı gözetmeyerek mutlak bir antlaşma ilanı olması ihtimalini dahi düşünmüşlerdir. Böyle bütün dünyaya "ey kâfirler" diye nida edip de kabul şartını gözetmeksizin hepsine karşı antlaşma ilanı ise Resulullah'ın gönderilişi ile uyuşması kabil değildir. Ancak kabulleri şartıyledir ki bunun bir mânâsı olabilir. Kabul etmeyenler veya kabul edip de bozanlar hakkında da söylediğimiz vechile neshe hacet kalmaz. Fakat böyle genel bir anlaşmanın mevcut olmadığını bütün ihtimalleri dikkat nazarına alarak anlatmış olmak için bunun başlangıçta bir antlaşma ilanı olduğu soyut bir ihtimal olarak farzedildiği takdirde bile mensuh olmak lazım geleceğini söylemişlerdir. Bu daha kestirme olduğu için yaygınlaşmıştır. Maksadın esası öyle bir anlaşma hükmünün geçerli olmadığını bildirmek olmasına göre her iki görüşte de netice bir demek olursa da, nesih tasavvuru bu sûrede sadece uzaklaşmadan fazla olarak başlangıçta mutlak bir anlaşma hükmünün sabit olduğunu ve lüzumu halinde cihada engel olmaya delalet eder bir kaydın varlığını farzetmeye dayanmaktadır. Halbuki kabulsüz antlaşma hükmü düşünülemeyeceği

gibi, böyle bir teklife, genel olsun, özel olsun, "ey kâfirler" diye hitap ederek başlanmak da makul olmaz. "De ki, ey kâfirler" emri, her şeyden önce bir mücahede telkin eder. Bunun sonunda, "dininiz sizin olsun, hayır ve şer cezası, sorumluluğu size aittir, sonra karışmam ha!" demek de bir izin verme değil, "İstediğinizi yapın." (Fussilet, 41/40) kabilinden bir tehdit veya "Dinde zorlama yoktur." (Bakara, 2/256) esası üzere, bir defetmek ve reddetme ile uzak bulunma olduğu zahirdir. O halde başlangıçta antlaşma sabit olmayınca netice bakımından nesih de varid olmaz. Şu halde hitap, genel olsa da, özel olsa da bu sûrenin hiç bir âyetinde nesih yoktur, hepsi muhkemdir. Yalnız önceden umuma hamledildiği takdirde ikinci ve üçüncü âyetlerle tahsis gerekeceğine göre, bu sebeple izah olunduğu üzere hususa yüklenmesi daha uygundur. Yani "ey o Allah'tan başkasına tapan ve bundan böyle imana gelmeyecekleri Allah'a malum bulunan müşrik kâfirler!"

2. Tapmam. Ne şimdi, ne ilerde gönül verip ibadet etmem, o nesnelere ki siz tapıyorsunuz. Yani o tanrı yerine koyup durduğunuz ve benim de tapmamı istediğiniz o şeylere ben ibadet ve kulluk etmem. Buna karşı onların, "biz Allah'a da ibadet ederiz" diyebilmeleri ihtimalini defetmek ve murad, Allah'dan başkasına ibadet etmem demek olduğu anlatılmak üzere onların ne şimdiki halde, ne de gelecekte Allah'a ibadet etmeleri ihtimali kalmayacak derecede şirk ve küfür, tabiatları olmuş kimseler olduğu şöyle açıklanıp haber veriliyor

3. ve siz ibadet ediciler değilsiniz o mabuda ki ben ibadet ederim. Yani benim ibadet edip durduğum mabudum Allah'a ibadet şanından olanlardan değilsiniz. Siz ona tapmıyorsunuz da, tapmazsınız da. Zira bundan önceki sûrelerden anlaşıldığı üzere ibadetin şartı ihlastır. Allah'ın birliğine iman etmeyince ona ibadet edilmez. Allah'a ibadet eden ondan başka Tanrı tanımaz. Allah'a başkalarını ortak koşarak veya Allah'tan başkasını Allah diye hayal ederek tapmak Allah'a ibadet değil, onu tanımamaktır. Onun için müşrikler Allah'a kulluk ediyoruz zannetseler bile, kulluk etmiş olmazlar, kendi hayal ve hevalarına taparlar. Bundan dolayı "De ki: "Allah'tan başkasına kulluk etmemi mi bana emrediyorsunuz ey cahiller." (Zümer, 39/64) buyurulmuştu.

4. ve siz ibadet ediciler değilsiniz o mabuda ki ben ibadet ederim. Yani benim ibadet edip durduğum mabudum Allah'a ibadet şanından olanlardan değilsiniz. Siz ona tapmıyorsunuz da, tapmazsınız da. Zira bundan önceki sûrelerden anlaşıldığı üzere ibadetin şartı ihlastır. Allah'ın birliğine iman etmeyince ona ibadet edilmez. Allah'a ibadet eden ondan başka Tanrı tanımaz. Allah'a başkalarını ortak koşarak veya Allah'tan başkasını Allah diye hayal ederek tapmak Allah'a ibadet değil, onu tanımamaktır. Onun için müşrikler Allah'a kulluk ediyoruz zannetseler bile, kulluk etmiş olmazlar, kendi hayal ve hevalarına taparlar. Bundan dolayı "De ki: "Allah'tan başkasına kulluk etmemi mi bana emrediyorsunuz ey cahiller." (Zümer, 39/64) buyurulmuştu.

5. ve siz ibadet ediciler değilsiniz o mabuda ki ben ibadet ederim. Yani benim ibadet edip durduğum mabudum Allah'a ibadet şanından olanlardan değilsiniz. Siz ona tapmıyorsunuz da, tapmazsınız da. Zira bundan önceki sûrelerden anlaşıldığı üzere ibadetin şartı ihlastır. Allah'ın birliğine iman etmeyince ona ibadet edilmez. Allah'a ibadet eden ondan başka Tanrı tanımaz. Allah'a başkalarını ortak koşarak veya Allah'tan başkasını Allah diye hayal ederek tapmak Allah'a ibadet değil, onu tanımamaktır. Onun için müşrikler Allah'a kulluk ediyoruz zannetseler bile, kulluk etmiş olmazlar, kendi hayal ve hevalarına taparlar. Bundan dolayı "De ki: "Allah'tan başkasına kulluk etmemi mi bana emrediyorsunuz ey cahiller." (Zümer, 39/64) buyurulmuştu. Aradaki bu fark daha çok açıklanmak ve takviye olunmak üzere de buyuruluyor ki: Hem ben tapıcı değilim sizin taptıklarınıza. Yani sade şimdi tapıyor olduklarınıza değil, Peygamber olarak gönderilmeden önce geçmişte taptıklarınız da dahil olmak üzere hiç birine ibadet edici değilim; ne taparım, ne de tapmışım.

Başlangıçta muzarî sigasıyla burada mazî sigasıyla buyurulması,

onların halde olduğu gibi, geçmişteki tapmalarına da Peygamber'in iştirak etmemiş olduğuna işaret eder. Bundan dolayı bazıları buradaki ism-i failinin mazi (geçmiş zaman) mânâsına olduğunu söylemişlerdir. Geçmişte olsun, halde olsun, gelecekte olsun hiçbir zaman onlara ibadet edici değilim, diye tamamını reddetmek daha kuvvetli olur. Şu kadar ki ism-i failin mef'ul-i bihte ameli için hal veya gelecek zaman (istikbal) mânâları şart olduğuna dayanarak burada mef'ul-i bih olan mevsul "mâ"sında amil bulunan ism-i failinin mazi mânâsına olabilmesi tartışılmıştır. Fakat bu itiraz nın masdariyye olması takdirinde varid olmaz. Çünkü o zaman mef'ul-i mutlak olabilir. Bunda amel için ise hal ve istikbal (gelecek) mânâsı şart değildir. O halde masdariyye olduğuna göre mânâ şu olur: "Ben sizin tapışınızı, o şirk ibadetini hiçbir zaman yapıcı değilim." Yahut "o sizin benden istediğiniz şirk ibadetinizi geçmişte dahi yapmadım ve hiç bir zaman yapacaklardan da değilim. Öyle ne tapmışım, ne de taparım, sizin tapışınızı yapanlardan değilim." Siz de benim ibadet etmekte olduğum mabuduma ibadet edicilerden değilsiniz. Hiç bir zaman değilsiniz, etmediniz, etmiyorsunuz, edecek de değilsiniz. Yahut siz de benim edeceğim tevhid ve ihlas ile ibadet etmediniz, etmiyorsunuz ve etmezsiniz. Bu iki âyet ilk bakışta öncekilerin bir tekrarı gibi görünür. Bunda tefsircilerin iki vechi vardır:

Birisi başlıbaşına tekid de takviye için tekrar edilmiş olmasıdır ki, üçüncü menfi (olumsuz) cümle, ismiyye (isim cümlesi) olarak daha kuvvetli bir şekilde birinciyi, dördüncü de ayniyle üçüncüyü mânâ itibarıyla te'kit eder denilmiştir. Ferra bu fikre kanaat getirmiş ve demiştir ki: "Kur'ân Arap diliyle nazil olmuştur. Tekit ve anlatmak için kelâmı tekrar etmek de onların âdetlerindendir. Kabul eden "belâ, belâ" (evet evet) der; çekinen "lâ, lâ" (hayır hayır) der. "Hayır, yakında bileceksiniz, yine hayır yakında bileceksiniz." (Tekâsür, 102/3-4) yüksek sözü de bunun üzerinedir. Ve şu beyitleri söylemiştir:

Ve

Ve

"Bende onların yaptığı nice şeyler vardır.

Yükseltip gerekli kıldıkları eller (nimetler) vardır.

Leylâ'nın uzaklığı yüzünden sabahleyin kargalar bağırıyor

Onlar Leylâ'nın ayrılığından -kimbilir- kaç defa bağırıyorlar?

Sen sormadın mı Leylâ! Kinde topluluğuna,

Geri döndükleri gün ki; nereye, nereye?"

Nazımda ve nesirde bunun misalleri çoktur. Burada tekidin faydası da o kâfirlerin ümitlerini kesmek ve ebedi olarak küfürde kalacaklarını tesbit etmektir". Taybî de bunu tercih etmiştir. Lakin burada atıf vardır. Halbuki cümlelerin tekidi den başka atfedici ile olmaz, diye itiraz edilmiştir. Fakat caiz görenler "vâv"ı da ye kıyas etmişler demektir. Lakin bu şekilde atfın en zahir şekli de bu dördüncü cümleyi üçüncüye atfettikten sonra hepsini önceki iki cümlenin tamamına atfederek bu iki âyet toplamıyla önceki iki âyet toplamını te'kit olmalıdır. Gerçi üçüncü birinciye, dördüncü ikinciye atf ve tekit olmak lafız ve mânâ bakımından daha uygun gibi görünür ve Ebu Hayyan'ın ifadesinin zahiri de bu ise de, bu şekilde tekit ile tekit edilenin, atfedilen ile kendisine atfedilenin aralarını ecnebi (müteallakı olmayan) ile fasıl (ayırım) Nahiv ilmince caiz olamaz. Şu halde bunda lugat mânâsıyla bir tekit ve takviye zahir olsa da terim mânâsıyla tekit, zahir değildir. Bu bir atıftır, atıf ise az çok bir başkalık ifade eder. Onun için çoğunluk, bu âyetlerde mânâ bakımından tekrar olmadığını ve bundan dolayı sadece tekit değil, her birinin bir te'sis (esas koyma) olduğunu açıklamışlardır. Zira muzarî ve ism-i fail kiplerinin hal, gelecek, devam ettirme mânâlarına göre birçok vecihlerle farkları olabileceği gibi, 'ların da mevsul veya mevsuf yahut masdariyye olabilmeleri ihtimallerine göre çeşitli farkları düşünülür. Bunların şekli ve her birinin siyak (söz gelimi)a göre olan özelliği de düşünülünce burada tekidden başka daha birçok vecihler hasıl olabileceğinden bu farkları çeşitli şekillerde izah etmişlerdir. Çok olumsuz olan muzari ve ism-i fail kiplerinin hal, gelecek zaman, geçmiş zaman mânâlarına göre zaman farklarını gözetmişler, bazıları da önceki iki yı mevsul; sonraki iki yı de masdariyye olmak üzere ayırım yapmışlar, bazıları da iki vechi toplamışlardır. Zaman ayırımı yapanlar: Bir kısmı öncekilerin hal, ikincilerin gelecek zaman için olmasını, bir kısmı da tersini tercih etmişlerdir.

Keşşaf şöyle demiştir: "Mânâ: Ben, gelecekte benden istediğinizi, o ilâhlarınıza ibadeti yapmam, siz de gelecekte o benim sizden istediğimi, benim ilâhıma ibadeti yapacak değilsiniz ve ben sizin taptıklarınıza geçmişte bile asla

tapmadım. Yani cahiliyyede bile benden putlara ibadet geçmiş değildir. O halde o benden İslâm'da nasıl ümit edilebilir! Siz de benim ibadet etmekte olduğum mabuduma hiçbir vakit ibadet etmediniz." Ebu's-Suud da bunu tercih etmiştir.

Bu mânâda "ben tapmayacağım" nefy-i istikbal (olumsuz gelecek), birinci "siz tapıcılar değilsiniz" de öyle. lar mevsul olmakla beraber mabuddan ibaret değil, masdariyyede olduğu gibi ibadetten ibaret; "ben ibadet edici değilim"de "vâv", haliyye olmak muhtemel olarak nefy-i mazi (olumsuz geçmiş zaman), ikinci "siz ibadet ediciler değilsiniz" bütün zamanları içine almak üzere nefy-i müstağrak demek olur. Bu şekilde her cümlenin ayrı bir mânâ ifade etmesinin bir şekli nüzul sebebine göre anlatılmıştır.

Buna iki şekilde itiraz edilmiştir:

Birisi: nın hâle (şimdiki zamana) de, gelecek zamana da ihtimali varken, öncekilerin geleceğe tahsisidir. Zira Ahfeş, Zeccâc ve diğerleri gibi bir kısım tefsirciler öncekileri hale, ikincileri geleceğe yüklemişlerdir. Lakin maksad hasr (tahsis) olmayıp nüzul sebebinde taleb istikbale ait olduğundan "ben tapmayacağım" nefy-i istikbalde meşhur bulunduğundan dolayı ilk cevabın onu red ile başlaması, sonra daha çok terakki için mazi ve zamanların hepsine kadar gidilmesi daha kuvvetli olmuştur.

İkincisi: Yukarıda işaret ettiğimiz üzere mazi mânâsında olan ism-i failin mef'ul-i bih olan mevsul mâ'sında ameli meselesidir. Zira Kisâi bunu kabul etmişse de, çoğunluk reddederler. Keşşaf Nahivce bunda Kisaî mezhebini benimsemiş denilmek de uzak görünür. Bundan dolayı öncekilerin geleceğe, ikincilerin hale hamletmesi daha uygun olacağını söylemişlerdir. Fakat üçüncüde mazi sigasıyla "siz ibadet etmediniz" buyurulması, buradaki "abid"de mazi mânâsının da işaret şekliyle olsun düşünülmesine bir karine (ip ucu) gibidir. Onun için hal ve gelecek mânâsını ihmal etmek caiz olamayacağı gibi, mazi mânâsı da ihmal edilmemek gerekir. O halde amel, ya bazılarının dediği gibi kendinden öncesine müşâkele (şekilce bir olma) suretiyledir. Yahut "mâ", ibadet mânâsına hamledilmek itibarıyla masdariyye gibi mef'ul-i mutlak yerinde olduğundan dolayıdır. Böyle olunca da sonrakilerde ma-i masdariyye yapmak, olumsuzlukta, mazi, hal, istikbal üçünü de içerecek vechile mutlak ism-i faile musallat etmek siyak-ı nefy (sözün olumsuz gelmesi)de varid olan nekrenin

genel istiğrak (kaplama) mânâsına daha uygun ve tekitlerin hepsinden kuvvetli, gelişen bir te'sis (esas koyma) olduğu gibi, netice için de ayrıca bir genişleme olur. Onun için biz de yukarıda bu yolda izah ettik.

Görülüyor ki burada ibadet fiilinin türlü tasrifleriyle birçok nüktelere işaret olunmuştur. "Mâ"ların mânâlarına ve "vâv"ların bağlama şekillerine göre de bunların birbirleriyle çarpışmasından o kadar çok tefsir şekilleri ortaya çıkıyor ki, tafsili şöyle dursun, sayılması bile uzundur. Ancak şunu da söyleyelim ki fiilleri haldir. Bunların gerek mevsul ve gerek masdariyet üzere tercümelerinde biz hal mânâsını açık ve kısa olarak ifade edemiyoruz. Çünkü dilimizde fiili halden ve muzariden sıla sigası yapmak yoktur. Biz yalnız "olduğu olacağı" gibi maziden ve istikbalden sıla yapıyoruz. Mazi sılasını mazide ve halde müşterek kullanıyoruz. Onun için tercümede bunları "taptığınız, taptığım" diye ifade etmiş bulunuyoruz. Olsa olsa tapıyordunuz, tapıp durduğunuz, tapıyor bulunduğum" diyebileceğiz ki, bunlar da hali mazi ile hikaye oluyor. Halbuki bütün bunlar, esas itibarıyla mazi olan "sizin taptığınız" fiilinin mânâsıdır. Buna da "taptığınız" diyoruz. Burada ise bu farkın önemi bulunduğundan tefsirde hatırlatmak lazımdır. Zira muhataplar tarafından hem "tapmakta olduğunuz", hem "taptığınız" diye hem hal, hem mazi siğaları tasrih edilmiş olduğu halde, Peygamber'e ait olanda sadece "taptığım" diye hal fiili tasrih olunmuş, mazi kapalı geçilmiş olmasında önemli bir nükte vardır ki, o da Peygamber'in uyulması gereken fiili, ibadeti hal zamanındaki yani peygamberliğinden itibaren olan ibadeti olduğuna tenbihtir.

6. Madem ki durum böyledir, sizin olsun dininiz. Bana gerekmez âdet edindiğiniz o küfür ve şirk itikad ve ibadeti. Bütün sorumluluğu, hesabı, cezası, vebali ile sırf size aittir, bana tecavüz edemez. Yani ben ondan tamamen uzağım. Şu halde benden onun kabulünü asla ummayın.

Tefsircilerin çoğunluğu demişlerdir ki, bu yukarıki "taptıklarınıza tapmam" sözüyle "taptıklarınıza tapıcı değilim" sözünü sağlamlaştırmadır. Yani onların mânâsı olan kararı tebliğdir. Bana da dinim. Tevhid ve ihlas ile Allah'a ibadet ve taattan ibaret olan "O (Allah), Resulünü hidayet ve hak din ile gönderdi." (Feth, 48/28), "Muhakkak ki Allah katında din İslâm'dır." (Al-i İmran, 3/19) buyurulan hak İslâm dini de benimdir. Onun ecir ve sevabı, Kevser'i de ancak bana aittir. Sizin ondan nasibiniz yoktur. nin aslı dir. Esre ile yetinilerek mütekellim "yâ"sı hazfedilmiştir. Bu da

"taptığıma tapıcı değilsiniz" sözünü tekittir. Burada Fahreddin Razî, "tefsir"inde üç meseleden bahsetmiştir.

Birinci mesele: İbnü Abbas demiştir ki: Allah'a küfrünüz sizin, ona tevhid ve ihlas da benim. O halde onların küfürlerine izin verilmiş denilebilir mi? Hayır, çünkü Peygamber (s.a.v.) küfürden men etmek için gönderilmiştir. Ona izin vermesi nasıl tasavvur olunur! Kastedilen şu emirlerden biridir: Birincisi bundan kastedilen "İstediğinizi yapın." (Fussilet, 40/40) gibi tehdittir. İkincisi şöyle demek gibidir: Ben sizi hak ve kurtuluşa davet için gönderilmiş bir Peygamber'im. Böyle iken kabul edip bana uymuyorsunuz, o halde bırakın da beni şirke davet etmeye kalkışmayın. Üçüncüsü: Dininiz sizin olsun, eğer helak olmak sizin için bir hayır ise ona sarılın, ben dinimi bırakmam. (Bu izah, dinin bütün mânâlarını içine alarak en meşhur mânâsı olan ve esası mebde' (başlangıç) ve mead (ahiret)le ilgili olan itikat (inanç) ve amele raci bulunan millet (din) mânâsına göredir) Bu âyetin tefsirinde ikinci görüş: Din, hesabdır. Sizin hesabınız size, benim hesabım banadır. Hiç birimizin amelinden diğerine bir sorumluluk teveccüh etmez, demektir. Üçüncü görüş: Dinden maksad cezası, üzerine gerekecek ceza veya sevaptır. Yani sizin dininizin cezası sizin, benim dinimin cezası benimdir" de! Onlara dinlerinin cezası olan vebal ve ceza elverir; sana da senin dininin mükâfatı olan tazim ve sevap yetişir. Dördüncü görüş "Allah'ın dini(ni uygulama hususu)nda sizi onlara (zina eden kadın ve erkeğe) karşı acıma duygusu tu(tup engelle)mesin." (Nur, 24/2) âyetinde din, belli cezalar demek olan hadd (dînî ceza) olduğu gibi, burada da ceza mânâsınadır. (Bu, ceza mânâsından ehastır, Türkçe'de kullandığımız ceza demektir). Şu halde mânâ şu olur: Benim Rabbimden gelecek cezanız size, sizin putlarınızdan gelecek ceza da bana aittir. Lakin sizin putlarınız bir şey yapamaz, ben onların cezasından korkmam. Fakat göklerin ve yerin tek kahredicisi olan âlemlerin Rabbi'nin cezasından sizin aklen dahi korkmanız lazım gelir. Beşinci görüş: Din, "Dini yalnız Allah'a halis kılarak O'na dua edin." (Mümin, 40/14) âyetinde dua mânâsına gelir. Yani sizin duanız, yalvarmanız sizin olsun, kâfirlerin duası ise dalalettedir, boşunadır. "İşte kâfirlerin duası böyle boşa gitmektedir." (Ra'd, 13/14), "O taptıklarınıza ne kadar dua etseniz, onlar sizin duanızı işitmez, faraza işitseler bile istediğinizi veremezler." (Fatır, 35/14) Bu kadarla da kalmaz, kıyamet günü size zarar da verirler.

"Kıyamet günü de, sizin (onları Allah'a) ortak koşmanızı inkâr ederler. Bunu sana herşeyden haberi olan (Allah) gibi hiç kimse haber veremez." (Fatır, 35/14) dir. Benim Rabb'im ise herşeyden haberdardır, iman edenlerin dileklerini verir "İnanan ve iyi işler yapanlar(ın duasını) kabul eder." (Şura, 42/26) buyuruyor; "Bana dua edin, duanızı kabul edeyim." (Mümin, 40/60) buyuruyor "Bana dua edince, dua edenin duasına karşılık veririm. O halde onlar da bana karşılık versinler, bana inansınlar ki doğru yolu bulalar." (Bakara, 2/186) buyuruyor. Altıncı görüş: Din, âdet mânâsına gelir. Mânâsı: Sizin geçmişlerinizden ve şeytanlardan alınmış olan o şirk âdetiniz sizin olsun, benim melekler ve vahyile Rabbimden aldığım âdetim de benim. Siz şeytanlara ve ateşe kavuşuncaya kadar âdetinizde durun; ben de Rabbime, cennet ve rıdvanıma."

İkinci mesele: Tahsis ifade eder, mânâsı: "sizin dininiz sizedir, sizden başkasına değil; benim dinim de banadır, benden başkasına değil" demektir. Ve "İnsana, çalışmasından başka bir şey yoktur." (Necm, 53/39) ve "Hiç bir günahkâr, bakasının günah yükünü taşımaz." (İsra, 17/5) âyetlerine işarettir. Bu da, baştaki "söyle" emri düşüncesiyle şöyle demek olur: "Ben böyle vahy ve tebliğ ile yükümlüyüm, sizler de benimseme ve kabul ile sorumlusunuz, ben mükellef olduğum görevimi yaptım, teklifin üstesinden çıktım, sizin küfürde ısrarınızdan bana hiç bir zarar gelmek ihtimali yoktur, bütün zarar size aittir". Ancak Râzî'nin bu ifadesinde tahsisin tasvirinde selbi (inkâr) cihetleri, "sizden başkasına değil", "benden başkasına değil" diye genelleme, dolayısıyla olmuştur. Sözün sevkine göre izafet iki taraf arasında olduğu için tahsisler de "sizedir, bana değil; banadır, size değil" diye önce iki taraf arasında tasvir olunmak açıktır. Razî de buna yukarda geçen sözünün sonunda işaret etmiş demektir. Ebu's-Suud bunu daha açık olarak şöyle tasvir etmiştir: Sizin dininiz ki Allah'a ortak koşmaktan ibarettir, o sizin için tahsis edilmiştir. Sizin umduğunuz gibi benim tarafıma geçmez, şu halde ona boşuna ümitlerinizi kuruntularınızı takmayın, çünkü o münkün olmayan şeylerdendir. Benim dinim ki tevhiddir, o da bana tahsis edilmiştir, sizin tarafınıza geçmez. Çünkü siz onu mümkün olmayana bağladınız ki, o mümkün olmayan benim sizin tanrılarınıza ibadet veya onlara sarılmamdır. Öyle yaparsan biz de senin tanrına ibadet ederiz, diye bana vaad ettiğiniz de

aynı şirk koşmaktır. Onların bir sene sen bizim tanrılarımıza ibadet edersen, bir sene de biz senin ilâhına ibadet ederiz, demeleri de iki tarafın iki ibadette ortaklıkları esasına dayanmış olduğu için, dayanılanın önce getirilmesinden beklenen tahsisin "kasr-ı ifrat" olması gerekir. Bir de "sizin dininiz size" tahsisi, "taptıklarınıza tapmam" sözünü; bu "dinim banadır" tahsisi, "taptıklarınıza tapıcı değilim" sözünü tekit olması caizdir. Şöyle demek olur: "Bana ancak benim dinimdir, sizin dininiz değil." Bu şekilde dayananın, kendisine dayanılana tahsisi olmuş olur.

Üçüncü mesele: Yine Râzî der ki: "İnsanların bir antlaşma sırasında bu âyet ile temsil edilmeleri âdet olmuştur. Bu ise caiz değildir. Çünkü Kur'ân temsil olunmak için (yani mesel halinde söylenmek için) değil, düşünülüp de gereğince amel olunmak için indirilmiştir."

Âlûsî buna temasla şöyle demiştir: Bunda iktibas (aktarma) kapısını örtmeye bir meyil vardır. Halbuki sahih olan iktibas(aktarman)ın caiz oluşudur. Bu Peygamber (s.a.v.) kelâmında, sahabe, imamlar ve tabiinin birçoklarının kelâmlarında vaki olmuştur. Celaleddin Suyûtî'nin de adında yeterli bir risalesi vardır. Fakat iktibasın caiz oluşu da her yerde değil, münasip ve hürmete aykırı olmayan yer ve mânâlarda olabileceğini unutmamak lazım gelir. Râzî, Kur'ân temessül (bir şekil ve surete girmek) için indirilmedi demekle, temessülü mutlak surette reddetmiş görünüyorsa da düşünme ve amel kaydını esas tutmuş olduğuna göre maksadının, düşüncesiz olan temessülü yasaklamak ve bundan dolayı bu âyeti ile mütareke mevkiinde temessül, düşüncesizlik olacağı için caiz olamayacağını söyleyerek bu âyette antlaşma mânâsı olmadığını haber vermek olduğu anlaşılır. Nitekim Alûsî kendisi de antlaşma mânâsı olmamasını tercih ile âyetin muhkem olduğunu açıklamış ve demiştir ki: "Evla (en uygun) olan mensuh olmayacak bir mânâ ile tefsir olunmaktır, çünkü nesih zahirin zıddıdır. Zaruret olmadıkça ona gidilmez."

Gerçekte Kadı Beydâvî de şöyle demiştir: "Bunda ne küfre izin, ne de cihaddan menetmek yoktur ki kıtal âyeti (harbe izin veren âyet) ile mensuh olsun, meğer -Allahümme- antlaşma ile tefsir edildiği takdirde ola."ola.

Bu sûreyi, geleceği üzere Nasr Sûresi'nin takip etmesi de bunun mensuh olması şöyle dursun, nasr (yardım) ve fetih başlangıçlarından olan mücahede kabilinden olduğuna işaret eder.


110-NASR:

"geldiği zaman." Tahakkuk ifade eden bir zaman zarfı olduğu için fiil-i maziye gelir, şart mânâsına delalet ettiği için de mazinin mânâsını geleceğe çevirerek şartın gelecekte gerçekleşeceğini ifade eder. Burada şartı, ile ona atfedilen fiilinin toplamıdır, cevabı da ve matufudur.

nın bu vechile tahakkuk ifade etmesinden dolayı burada kendisinden

öncesinin de düşünülmesiyle şu mânâ hasıl olur:

"Ey Muhammed, seni gönderen, senin tek mabudun olan Allah'ın yardımı ile fetih gelecek, hem sen insanların Allah'ın dinine fevc fevc (dalga dalga) girmeye başladıklarını göreceksin. Çünkü "Allah, "Elbette ben ve elçilerim galip geleceğiz." diye yazmıştır." (Mücadele, 58/21); "Elbette biz elçilerimize ve inananlara hem dünya hayatında, hem de şahitlerin (şahitliğe) duracakları günde yardım ederiz." (Mümin, 40/51), "Eğer siz Allah(ın dinin)e yardım ederseniz, (Allah da)size yardım eder." (Muhammed, 47/7) buyurulmuştur. Sen Allah'ın Resulü olduğun ve önceki sûre mânâsı üzere tevhid ve ihlas ile Allah'a ibadet ve kulluk edip sırf onun dinine sarıldığın, bu şekilde mücahede ederek ona yardım ettiğinden dolayı bunlar kesin olarak olacak, işte bunlar gerçekleştiği zaman "Rabbini öğerek tesbit et"...

Allah'ın yardımı. Düşmanlara karşı galip ve muzaffer kılacak olan vaad edilen yardımı, "Allah'tan yardım ve yakın bir fetih... Müminleri müjdele!" (Saff, 61/13) buyurulan yardımı, ve fetih. Zemahşerî der ki: "Nasr" ile " feth" arasında ne fark vardır ki ona atfedilmiş? dersen, derim ki: "Nasr", iğase ve düşman üzerine üstün kılmaktır. "Fetih" de memleketlerin fethidir ve mânâ Resulullah'ın Arab'a ve Kureyş'e zaferi ve Mekke'nin fethidir. Allah'ın müminlere nusreti ve şirk beldelerinin onlarca fethi emridir de denilmiştir." Râzî tefsirinde de der ki: "Nasr, istenilenin tahsiline yardımdır, fetih de onunla ilgili olan istenilen şeyin meydana getirilmesidir. Nusret, fetihe sebeptir, onun için atfedilmiştir."

İkinci bir vecih: Nusret dinin kemali, fetih dünyaya ait istektir ki, tamamı nimettir. Bunun benzeri "Bugün size, dininizi olgunlaştırdım, size nimetimi tamamladım." (Maide, 5/3) âyetidir.

Üçüncü bir vecih: Nusret, dünyada istediğine ulaşmak, fetih de "Ve (cennetin) kapıları açıldı." (Zümer, 39/73) buyurulduğu üzere cennete ait olmaktadır. Görüşlerin en açığı; yardımın, Kureyş'e veya bütün Arab'a üstün gelme, fethin de Mekke fethi olmasıdır. İbnü Abbas'tan nakledilen de Mekke'nin fethidir ki ona "fethu'l-futuh" (fetihlerin fethi) denilir. Nitekim buna başlangıç

olan Hudeybiye antlaşmasına da "feth-i mübin" denilmişti. Şu halde asıl mânâ sade Kureyş'e veya Arab'a karşı yardımın ve Mekke fethinin hususiyetleri üzerine değil, bunlar, ilerde bunların üzerine kurulacak fetihlerin anahtarı, İslâm'a fetihlerin kapılarının açılışı demek olması hasebiyle ve üstünlük ve fethin gelmesi, gelecek bütün fetihlerin gelmeye başlaması mânâsına raci olduğundan dolayı bir çok tefsirciler bu nasrı ve fethi cinse yüklemişlerdir ki, bu mânâ Kevser'in verilmesinde beyan olunan mânâ gibi olarak "Bugün dininizi size, olgunlaştırdım, size nimetimi tamamladım." (Maide, 5/3) buyurulan güne işaret olmuş olur. Veda Haccı'nda da teşrik günlerinde Mina'da indiği rivayetine göre bu mânâ daha yakın olur. Ancak bu takdirde daki gelecek mânâsı fiilinde değil, rü'yet (görme)in bazı kısmı itibarıyla düşünülmek gerekir. Bu açıklamadan sonra şu sonucu da gelebiliriz ki, fetihten maksat yalnız memleket fethinden ibaret olmayıp, daha çok kalblerin iman ve İslâm'a fethi demek olur. Mekke fethi üzerine en çok terettüp eden fetihler, İslâm dininin derhal yayılıvermiş olması ve yirmi seneden beri Kureyş kâfirlerinin karşı koymalarından dolayı hakkın kabulüne kapalı duran kalplerin Mekke ve Taif fethinden sonra akın akın İslâm'a açılıvermiş bulunmasıdır. Onun için Isâm demiştir ki: "Allah'ın dinine dalga dalga girdikleri"ne münasip olan, fethin müminlere din kapısının açılması mânâsına yorumlanması da kalbe çarpan mânâlardandır." Yukarılarda da geçtiği üzere Mekke'nin fethi hicretin sekizinci senesi Ramazan'ında olmuştu. Resulullah'ın emrinde Muhacirler ve Ensar ve diğer müminlerden on bin kişilik muntazam bir ordu vardı. İki bin kişi de sonradan katılmıştır. Peygamber'imiz (s.a.v.) Mekke'de onbeşgün kaldı, ilk girdiği zaman Kâbe'nin kapısında durup: "Allah'tan başka ilâh yoktur, tekdir; kuluna (Muhammed'e) yardım etti, (müşrik) toplulukları da yalnız başına yenilgiye uğrattı." demişti. Sonra da: "Ey Mekke'liler! Şimdi ben size ne yapacağım, dersiniz? buyurdu. Hayır yapacaksın, kerîm bir kardeş ve kerîm bir kardeş oğlu, dediler. Haydi gidiniz sizler serbestsiniz "gidiniz, siz serbestsiniz" buyurdu. Bu şekilde onları âzad etti, onun için onlara "serbestler" denildi. O zamana kadar İslâm'a girenler birer ikişer giriyorlardı. Buhârî, Amr b. Seleme'den şöyle nakletmiştir: Demiştir ki: Fetih olunca her kavim, İslâm ile

Resulullah'a koştu, bütün kabileler İslâm'a gelmek için Mekke'nin fethini gözetiyorlardı ve onu kavmi ile bırakın, eğer onlara üstün gelirse o peygamberdir diyorlardı. Hasen'den de: Resulullah (s.a.v.) Mekke'yi fethedince Araplar: "Allah Teâlâ Mekkelileri Fil ashabından korumuşken, o madem ki onlara karşı üstün geldi, o halde sizin ona eliniz erişmez." dediler ve bölük bölük Allah'ın dinine girdiler." Bunlardan anlaşılır ki fetihten maksad, çoğunluğun dediği gibi Mekke'nin fethi olmakla beraber, o yalnız düşman bir şehrin fethinden ibaret değil, Kâbe'nin fethi olduğundan aynı zamanda kalblerin Allah dinine, İslâm kapısının bütün insanlığa açılışı ve bu şekilde fetihlerin fethi olmuştur. Derhal bütün Arabistan'a ve oradan bütün cihana yayılan İslâm'ın maddî ve manevî fetihleri Kâbe kapısının açılmasıyla başlamıştır.

2. Şu da buna işaret işaret eder: Ve insanları gördün. Yukarıda söylendiği üzere bu , ye atfedilmiş olarak toplamının başına dahil olduğundan, hepsi birden bir vakit ve bir şart olmak üzere düşünülmek gerekir. Razî'nin dediği gibi âyetin zahirinden açıkça anlaşılan Arap'tan başkasını da içermek üzere bütün insanlardır. Fakat bu genelleme başlangıçta Arap'tan başladığı cihetle ilk önce Arab'a sarfedilmiş olmak gerekir. Onun için tefsircilerin pek çoğu, Arap demişlerdir. Asıl maksad da hakiki istiğrak (içerme) ile insanın her ferdini değil, genel örf ile insanlık âleminin girmeye başladığını görmek veya bilmektir. "Ben, cinleri ve insanları ancak bana kulluk etsinler diye yarattım." (Zâriyat, 51/56) buyurulduğu üzere insanlık hilkatinden ve akıldan kastedilen Allah'ı tanıyıp ibadet etmek olduğu cihetle hakkı tanımayanların "Onlar hayvanlar gibidirler, hatta daha da sapık." (A'raf, 7/179) hükmünde olduklarına da işaret olabilir. Rü'yet (görmek)ten açıkça anlaşılan da gözle görmektir. İki mef'ulünü geçişli hale koyan ef'al-i kulûbdan olarak "ilim" mânâsına olmak da muhtemeldir, denilmiştir. Yani Allah'ın mevcut olan yardımı ve fetih geldiği ve sen insanları gördüğün veya dış tesiriyle anlayıp bildiğin zaman ki giriyorlar. Rü'yet gözle olduğuna göre "nas" (insanlar) mef'ul, bu cümle "nas"dan haldir. "Giriyorken" demek olur. Rü'yet kalp ile olduğuna göre de onun ikinci mefulüdür. "İnsanları giriyor gördüğün zaman" demek olur. "Girdiler" buyurulmayıp "giriyorlar" buyurulması da hepsinin girmeleri tamam olmuş olmayıp, girmeye başladıklarına ve peyderpey gireceklerine işaret eder. İşte bu ölçü iledir ki "nas" (insanlar), Arap'tan başkasını da içine alır ve gelecekteki girmeler de bu hale katılmış olacağı anlaşılır. Yani giriyorlar ve girecekler.

Allah'ın dinine. Yani hak İslâm milletine ki, Allah katında din odur. Ondan başka din isteyenin dini kabul olunmaz. "Muhakkak Allah katında din İslâm'dır." (Âl-i İmran, 3/19), "Kim İslâm'dan başka bir din ararsa, bilsin ki (o din) ondan kabul edilmeyecek ve o, ahirette kaybedenlerden olacaktır." (Al-i İmran, 3/85) buyurulmuştur. Allah'a isteyerek teslim olup da boyun eğmeyen, nihayet istemeyerek teslim olmaya mecbur olur, ona döndürülür. "Göklerde ve yerde olanların hepsi, ister istemez, O'na teslim olmuştur ve O'na döndürülüp götürüleceklerdir." (Al-i İmran, 3/83) bunu göstermektedir. Öyle giriyorlar ki, fevc fevc (dalga dalga), alaylarıyla toplum toplum. Bu da "nas"a raci olan 'nin zamirinden haldir. Rağıb der ki: "Fevc, süratle geçen topluluktur, mutlak cemaat mânâsına da gelir". Şu halde her iki mânâ itibariyle bizim alay tabirimize benzemektedir. Burada mutlak cemaat (toplum) mânâsına olmakla beraber "efvacen" diye çoğul yapılması haysiyetiyle de fevca fevc, alay alay demek olacağından dolayı bu girişin peyderpey gelen bir geçit resmi manzarası ifade etmiş olacağından gaflet olunmamak gerekir. Bu manzara ise "O (hak)dini, bütün dinlere üstün kılsın." (Fetih, 48/28) âyetindeki vaadi gereğince, bu hak dinin bütün dinlere üstünlüğünün ortaya çıkma manzarasıdır ki, bu, Mekke'nin fethi ile Resulullah'ın vefatı arasında başlamıştır.

Ebu Ömer b. Abdü'l-Berr demiştir ki: "Resulullah'ın vefatında Araplar'da kâfir kalmamıştı. Mekke'nin fethini müteakip Huneyn ve Taif muharebelerinden sonra hepsi İslâm'a girmişti. Kimi kendi gelmiş, kimi de fevc fevc elçilerini ve temsilci heyetlerini göndermişlerdi. İbnü Atıyye de demiştir ki: Bunun "kâfir kalmamıştı" demesinden maksat -Allah daha iyi bilir puta tapıcı Arap kalmamıştı, demek olmalıdır. Çünkü Beni Tağlib hıristiyanları Resulullah'ın hayatında henüz İslâm'a girmiş olmayıp, cizye vermeyi kabul etmişlerdi. O halde maksad, Mekke'liler, Taif'liler, Yemen'liler, Havazin'liler ve diğer puta tapıcılar olmuş olur". İkrime ve Mukatil'den bir rivayette de "nas"dan maksat, Yemen'lilerdir, denilmiş, onlardan yediyüz kişi elçi olarak gelmiş, İslâm'ı kabul etmişlerdi. Bu münasebetle "İman Yemen'lidir, hikmet de Yemen'lidir" yani Yemen tarafına mensubdur, hadisi de bilinmektedir. Mekke'nin fethiyle onu takiben Huneyn muharebesi ve Taif muhasarasından

başka bir harp olmaksızın, ondan sonra Peygamber'in vefatına kadar iki sene içerisinde bütün Arabistan'ın her tarafından akın akın, fevc fevc heyetler gelerek İslâm'a girmişler, Necranlılar ve Beni Tağlib gibi henüz doğrudan doğruya İslâm'ı kabul etmemiş bulunanlar da İslâm zimmet ve tâbiyyetini kabul etmişler ve İslâm milleti içine girmişlerdi. Bu surette dıştaki devletlere karşı da İslâm davet ve fetihlerinin kapısı açılmış bulunuyordu ki, hep bunlar "O (Hak dini) bütün dinlere üstün kılsın." (Fetih, 48/28) vaadinin ortaya çıkmaya başlamış olması idi ve bu günler "Bugün dininizi size olgunlaştırdım, size nimetimi tamamladım." (Maide, 5/3) buyurulmuş günler idi. Bununla Resulullah'ın peygamberlik ve tebliğ görevi sona ermiş ve bundan sonrası ümmetin üzerine düşen diğer vazifeler olmuş oluyordu. Bundan dolayı buyuruluyor ki, işte muhakkak olacak olan bu olaylar olduğu, yani vaad edilen o yardım ve fetih geldiği ve sen insanların böyle fevc fevc Allah'ın dinine girmeye başladıklarını gördüğün zaman,

3. artık hamd ile Rabb'ine tesbih et. Seni yardım ve özel terbiyesi ile yetiştirip hüda ve hak dini ile göndererek "O (Hak dini) bütün dinlere üstün kılın." (Fetih, 48/28) vaadini yerine getirmek üzere o hamd ve tazime değer başarılara erdiren, sana Kevser'i verip düşmanlarını güdük kılan Rabbinin büyük lütuf ve ihsanına kavuşmaktan dolayı ona layık her türlü övgü ve yüceltmeler ile hamd ederek, onun noksan olan sıfatlardan uzak zatını her vechile, yani zatında, sıfatında, fiillerinde, isimlerinde şanına yaraşmayan eksiklik şaibelerinden tenzih ve kutsamaya daha çok devam et. Demek ki, bütün bunların: Yardım, fetih ve dini yaymanın neticesi, hikmetin gayesi tesbih ve şükürdür. "Onların orada duası: "Allah'ım sen her türlü eksiklikten uzaksın", birbirlerine sağlık dilekleri: "Selam", dualarının sonu da: "Âlemlerin Rabb'i Allah'a hamdolsun" sözleridir." (Yunus, 10/10) buyurulduğu üzere Cennet ehlinin Cennet'te baştan sona duaları tesbih ve Allah'a hamd etmektir. "Biz seni överek tesbih ediyor ve seni takdis ediyoruz." (Bakara, 2/30) mânâsınca meleklerin işi de odur. Hatta her şey kendi özelliğine göre yaratıcısına hamd ile tesbih ettiğine göre hamd ile tesbih bütün yaratılışın gayesi demektir. "O'nu övgü ile tesbih etmeyen hiçbir şey yoktur, ama siz onların tesbihlerini anlayamazsınız." (İsra, 17/44) âyeti İsra Sûresi'nde geçmişti ki tesbih esasen balığın suda, kuşun ve atın havada, yıldızların yörüngelerinde hızla geçişleri gibi süratle geçmek, yani hızla yüzmek mânâsına "sibahat"dan tef'il babında olduğu için çok yüzdürmek mânâsının gereği olarak çok uzaklaştırmak veya

paklıkta, temizlikte çok ileri götürmek mânâsından alınarak tenzihte meşhur olmuştur. Ragıb der ki: Tesbih, Allah'ı Teâlâyı tenzihtir, bunun aslı da Allah'a ibadette süratle gidiştir, ib'ad "Allah onu ırak etsin" gibi şer hakkında kullanıldığı gibi, tesbih de hayır işe tahsis edilmiştir ve tesbih, gerek söz, gerek fiil, gerek niyet ibadetin hepsine de ıtlak olunur. "Eğer tesbih edenlerden olmasaydı." (Sâffat, 37/143) "namaz kılanlardan" diye tefsir edilmiştir. Bununla beraber en uygun olan üçünü de içermesidir.> Demek, hamdin özel bir ifadesi olduğu gibi, demek de tesbihin bir özel ismi olduğundan dolayı "Kamus"ta zikredildiği üzere tesbih, "sübhanallah" demek mânâsına da gelir ve yerine göre demek taaccüb (şaşmak) yerinde de söylenir. Eğer taaccüb (şaşma) fevkalade bir güzellik münasebetiyle istihsan (güzel görme) yerinde ise yaratanı bu güzel sanatıyla tenzih mânâsında olur. Eğer bir münasebetsizliğe şaşmak suretiyle istihcan (kötü ve çirkin bulma) yerinde ise yüce yaratıcıyı ondan tenzih ederim, mânâsında olur. "Sübhan" kelimesinin Esma-i Hüsna (Allah'ın güzel isimlerin)dan olarak Allah'ın zatına ıtlak olunduğu da zikrolunmuştur. "Ebu'l-Baka Külliyyâtı"nda da şöyle söylenmiştir: "Kur'ân'da tezekkî, İslâm mânâsına olduğu gibi, tesbih de hep salâttır. Bununla birlikte Kur'ân'da tesbih, çeşitli vecihlerle tenzih mânâsına da gelmektedir. Tesbihten tenzih ve yalnız zikir kastedildiğinde harf-i cer ile teaddi etmez (geçişli olmaz), denilmez. Fiil, yani salâta makrûn (yakınlaştırılmış) tenzih kastedildiği zaman ise bu kasda tenbih için harf-i cer ile müteaddî (geçişli) olur. Bir de tesbih, taat ve ibadet ile, takdis (kutsama) de bilgiler ve inançlarla olur. Tesbih layık olmayanı reddetmek; takdis, layık olanı isbattır. , mânâsınadır." Yani burada ile geçişli olmuş değildir. Tesbihin hamd ile bir araya getirilmesi emredilmiştir. Razî der ki: "Hak Teâlâ'nın sıfatları selb (inkâr) ve îcâb (kabul etme), nefy (red) ve isbatta düşünülür. Sülûb (negatifler) ise îcâbât (pozitifler)dan öne alınmıştır. Tesbih, vâcibü'l-vücûd olan Allah'ın selbî sıfatlarına işarettir ki, bunlar celâl sıfatlarıdır. Tahmid de sıfat-ı sübûtiyyeye işarettir ki, bunlar da ikrâm sıfatlarıdır."

Şu halde tesbih ile hamdin bir araya getirilmesi celâl ve ikrâm sahibi olan Allah'ın ismi hükmünce celâl ve ikram sıfatlarının isbatı ve açıklanması demek

olur. Yine tefsircilerin naklettikleri vechile Resulullah (s.a.v.)'a tesbihten sorulduğunda buyurmuştur ki: "Allah Teâlâ'yı her ârızadan, şâibeden tenzihtir." Bu ise gerek zâtî sıfatlarında ve gerek fiilî sıfatlarında nefy (red) veya isbatı caiz ve layık olmayacak her noksanlıktan uzak demek olur. Şu halde tesbih, Allah Teâlâ'nın zatında, sıfatında, fiillerinde, isimlerinde nezahet ve paklığını ifade eder. Bu da olaylar ve mümkün olan şeylerin şanından olan çirkinliklere, eksikliklere ve Allah'ın kemâline aykırı olan hallere karşı fiil sıfatından olan kızma ve celâl sıfatının tecellisini ve zatında hiçbir noksan kabul etmeyen cemâl sıfatının, en yüksek güzelliğin bütün paklığıyla tahakkukunu gerektirir. Bundan dolayıdır ki "Gök gürültüsü, övgüsüyle; melekler de korkusundan O'nu (Allah'ı) tesbih ederler." (Ra'd, 13/13) ilâhî kavli tesbihin celâl sıfatı ile ilgisini açık olarak ifade etmektedir. O halde tesbihin hakikati, hamdin hakikati gibi doğrudan doğruya Allah Teâlâ'nın kendisine mahsus olan ve Subbûh, Kuddüs, Hamîd şerefli isimlerinin gereği bulunan fiildir. Yaratılmışlara ait olan tesbih ise her birinin fıtrî verilerine mümkün olabilen özel yetenekleri oranında gerek fiilen ve gerek sözlü olarak ve gerek itikâdî bakımdan onun açıklanma ve ilanı için ilâhî emre uymaktan ibarettir. Bundan dolayıdır ki tesbih söz, fiil, niyet ve itikadı içermek üzere ve özellikle namaz mânâsına ve "sübhaneke" ve "sübhânallah" gibi tenzihi ifade eden zikirler ile övme mânâlarına gelmektedir. Onun için burada tefsircilerin çoğu mutlak tenzih ile, bazıları da namaz ile, diğer bazıları da "sübhanallah" demekle tefsir etmişler, bazıları da "Bunu bizim hizmetimize veren (Allah)in şânı yücedir." (Zuhruf, 43/13) gibi tesbihi taaccüb olarak bu başarının hayrete değer bir şekilde büyüklüğünü kutlamak için olduğunu anlatmışlardır. Ebu's-Suud bu vecihleri şöyle özetlemiştir: "Rabbine hamdederek "sübhanallah" de, yahut kimsenin kalbine gelmeyecek vechile sana o hayrete şâyân üstünlük ve başarıları kolaylaştırdığından dolayı onun o güzel, o mükemmel sanatına hamd ederek taaccüb et (şaşırıp kal), yahut çok nimet vermesinden dolayı çok ibadet ve sena olmak üzere onu tesbih ve hamd ederek zikret. Yahut nimetine hamd ederek onun için namaz kıl, Kâbe'nin kapısını açtığı zaman Resulullah (s.a.v)'ın sekiz rekat kuşluk namazı kılmış olduğu rivayet edilmiştir. Yahut vaadini yerine getirdiğinden dolayı hamd ederek onu zalimlerin söylediklerinden tenzih et, yahut ikram sıfatlarına hamd ederek celâl sıfatlarıyla senâ et!"

Resulullah'ın, birçok âyetlerde geçtiği üzere, daha önceden de tesbih ve hamd ile emrolunduğu ve bundan dolayı fetihten önce dahi tesbih ve hamd etmekte bulunduğu malum olduğu için buradaki emrin devam veya fazlalaştırma veya diğer bir nükte ile özel bir mânâ ifade etmesi gerekeceğinden, anılan vecihlerle tefsirciler bunu anlatmak istemişlerdir. Şu muhakkaktır ki, Allah Teâlâ'nın celâl ve ikram tecelliyatı hiçbir an kesilmediğinden dolayı her zaman ona tesbih ve hamd vazifedir. Hamd, Fâtiha'da açıklandığı üzere yalnız ulaşılmayan nimetten dolayı değil, ulaşılan nimetten dolayı da olur. Ve o zaman hamd, şükür mânâsında olur. Şu halde celâl ve ikram tecellileri arttığı oranda da tesbih ve hamdin artması gerekir. Zira nimet ve ikrama erince, ihsan edeni ve celâl sıfatını unutmak ve celâl eseri karşısında cemâl ve ikram tecellilerini unutmak hüsrana götüren cahillik ve küfür huylarındandır. Yardım ve fetihte ise bir taraftan celâlin ortaya çıkarılması, bir taraftan da ikram ile vaade vefa vardır. Şu halde bunların tahakkukuyla tesbih ve hamd vazifesinin ifası kastedilmiştir. En yüksek paklık ile en yüksek hamd ve şükür zevki asıl o zamandır. Ve asıl o zamandır ki kalbin daha yüksek bir ferağat ve temizlikle Hak Teâlâ'nın celâl ve cemâl neş'esini duyarak ona yönelmesi lazımdır. Nitekim "Boşaldığın zaman uğraş (ibadetle meşgul ol) yorul. Ve Rabbine rağbet et." (İnşirah, 94/7-8) buyurmuştu. Ve onun için cennet ehlinin bütün davası da tesbih ve hamddir. İşte "Allah'ı hamd ile tesbih ederim." diye zikre devamda bu zevk ve neşe ile Hakk'ın cemâline olan o şevk ve rağbetin ilan ve izharı ve ruhun tam bütünüyle ona dönmesi demek olduğu gibi, ta peygamberliğin başlangıcında "Pislikten (Allah'a eş tutmak, puta tapmak gibi şeylerden) kaçın." (Müddessir, 74/5) buyurulmuş olan putların bu fetih ve zafer üzerine kırılması ve açıkta kapalıda şirk eserlerinin, ahlâkının ve âdetlerinin silinmesi için temizlik yapılması da tesbih ve tenzihin gereğidir. Bundan dolayı burada "tesbih et" emri, Allah Teâlâ'yı zikir ve tenzihin çoğaltılmasını ifade ederken zahir ve bâtının temizlenmesi emrini de ifade etmiş olur. Fakat biraz önce hatırlatıldığı üzere tesbih ve tahmidin hakikati yine Allah'a mahsus olduğu için her kim olursa olsun dünyada hiçbir yaratığın onu bütün kemaliyle yerine getirmesi kabil olmaz, kul, masum olsa da münezzeh, sübhan olamaz. Her ne kadar, büyük ahlâk olan ilâhî ahlâk ile ahlâklansa, "Onunla arasındaki mesafe iki yay kadar, yahut daha az." (Necm, 53/9) kalsa da Yaratıcı Teâlâ'nın "Zatına benzer hiçbir şey yoktur." (Şûrâ, 42/11) olan zât-ı sübhânisine oranla mahlûkun kusur ve noksanı mahiyetinin gereğidir. Onun bütün kemâli "Ancak sana ibadet ederiz ve ancak senden

yardım bekleriz." (Fatiha, 1/5) anlaşmasıyla Allah Teâlâ'nın yardım ve inayetinden aldığı imdat feyzine bağlıdır. Her hususta yardım ve fetih ondandır. Nitekim Resulullah "Ben sana senâyı sayıp tüketemem, sen kendini senâ ettiğin gibisin." demiştir. "Sana hakkıyla ibadet edemedik." diye varid olmuştur.> Bu kusuru örtecek, bu eksikliği tamamlayacak olan da ancak Allah Teâlâ'nın mağfiretidir. O da isteyene vaad edilmiş olduğundan buna işaret olarak da buyuruluyor ki: Ve ona istiğfar et. Muhammed Sûresi'nde "Bil ki, Allah'tan başka tanrı yoktur. (Ey Muhammed), kendi günahın, inanan erkeklerin ve inanan kadınların günahı için (Allah'tan) mağfiret dile." (Muhammed, 47/19) buyurulduğu üzere gerek kendin ve gerek ümmetin için mağfiretimi dile, ki "Allah senin günahından, geçmiş ve gelecek olanı bağışlasın." (Fetih, 48/2) hükmü zâhir olarak (gerçekleşerek) bütün temizlikle Rabbine dönesin. Çünkü O muhakkak tevbeleri çok kabul edici bulunuyor. Tevbe ile kendine dönenleri kabul ile affedegelmiştir. Şu halde istiğfar ve tevbe edenler kabulünü ümit etsinler. Kelamın zahiri denilmek iken buyurulması nüktelidir. Tesbihin hamde yakınlaşması gibi, bununla istiğfarın tam faydası, tevbeye yakınlaşması halinde olacağına bir tenbih vardır. İstiğfar, yahut "Ya Rabbi bana mağfiret et, bize mağfiret buyur, mağfiretini niyaz ederim" gibi dua ve niyaz ile mağfiret istemektir. Tevbe ise yukarılarda açıklandığı üzere günaha nedamet ve bir daha yapmamak üzere azim ile dönüştür. İnsan, başkalarının günahları için de istiğfar edebilir. Kur'ân'da "Rabbimiz, hesabın görüleceği gün, beni, anamı babamı ve müminleri bağışla." (İbrahim, 14/41) gibi bunun pek güzel misalleri vardır. Onun için burada da "ondan mağfiret dile" emri, Peygamber'in sadece kendisi için olması lazım gelmeyip ümmeti için de olur. Ve hatta daha çok ümmeti için denilmiştir.

Fakat kimse başkasının adına tevbe edemez. Bununla beraber istiğfar, tevbeyi de içine alabilir. Alûsî'nin naklettiği vechile İbnü Receb demiştir ki: Yalnız istiğfar, duada mağfiret isteğiyle beraber tevbedir, "Allah'tan

mağfiret diliyor ve O'na tevbe ediyorum." gibi tevbeyi de zikrederek istiğfar ise, sadece mağfiret talebiyle duadır. Bir de demiştir ki, yalnız istiğfar, geçmiş günaha nedametle ve onun şerrinden korunmayı dua ile talep ve gelecek günahın şerrinden de onu yapmamaya azm ile korunmayı talebdir. Ve işte "Israr ile sağîra (küçük günah) yoktur, istiğfar ile de kebîre (büyük günah) yoktur." gibi varid olan hadislerde ısrarı yasaklayan ve soyut olarak zikredilen istiğfardan kastedilen böyle nedamet ve azm ile tevbeyi içermiş olan istiğfardır. Eğer geçmiş günaha nedamet yoksa, o sadece duadır, nedamete yaklaşmış ise tevbedir."

Bunun özeti, şer'an istiğfara vaad edilmiş ve tertip edilmiş olan hükümler, tevbe mânâsında olan istiğfardadır. Mutlak olarak istiğfar denildiği zaman o kastedilir. Tevbe, nedamet mânâsı bulunmayan ve günahtan pişman olmaksızın sadece onun af ve mağfiretini istemekten ibaret kalan istiğfar, sadece bir duadır, makbul olmamak gerektir. Çünkü hem günaha pişmanlık duymamak, hem de onun mağfiretini istemek Allah'a karşı edepsizliktir. Ancak bu, kişinin kendi günahı hakkındadır.

Bir de bu âyette intibak sanatı olduğu söylenmiştir. Asıl kelam: "Ona istiğfar et, çünkü o bir mağfiret edicidir ve tevbe et, çünkü o bir tevbeleri kabul edicidir" demek olup, her birinden birinin hazfiyle diğerine işaret edilmiştir.

Sûrenin başında da işaret olunduğu üzere İmam Ahmed b. Hanbel'in "Müsned"inde ve "Sahih-i Müslim"de ve daha başkalarında Hz. Aişe'den rivayet edilmiştir ki, Resulullah (s.a.v.) son zamanlarında sözünü çok söyler olmuştu ve sorulduğunda: "Rabbim bana ümmetimde bir alamet göreceğimi haber verdi ve onu gördüğüm zaman hamd ile tesbih ve istiğfar etmemi emir buyurdu." demişti. "Keşşaf Tefsiri"nde der ki: "Tesbih emriyle beraber istiğfar emri dinin kıvamı olan emir ile emri olgunlaştırmak içindir. Yani dinin kıvamı itaat ile günahlardan korunmak arasını toplamadadır. Bir de Resulullah'ın masum olmasıyla beraber bu emir ümmetine lütuf olması içindir. Bir de istiğfar, Allah için tevazudan ve nefsin hazmindendir. Ve ondan dolayı nefsinde bir ibadettir. Peygamber (s.a.v.) hazretlerinin: "Ben gece ve gündüz yüz kere istiğfar ederim." dediği de sahih rivayetler cümlesindendir."

Alûsî der ki: "Kul her ne kadar çok çalışsa da, Mabud'un celaline layık olanı, gereği gibi yerine getirmede kusurdan uzak olamayacağına işaret için birçok taatlardan sonra istiğfar da meşru kılınmıştır. Onun için zikretmişlerdir ki, farz namazı kılan kimse için akabinde üç defa istiğfar etmesi, teheccüd kılanın seher vakitleri dilediği kadar istiğfar etmesi ve hacının hacdan sonra istiğfar etmesi meşru kılınmıştır. "Seherlerde istiğfar ediciler." (Âl-i İmran, 3/17), "Sonra insanların akın akın döndüğü yerden siz de akın edin ve Allah'tan mağfiret dileyin, şüphesiz Allah bağışlayan, esirgeyendir." (Bakara, 2/199). Aynı şekilde abdestin sonunda ve her toplantının bitiminde istiğfarın meşru olduğu da rivayet olunmuştur. Resulullah herhangi bir toplantıdan kalkarken de derdi. Bu şekilde istiğfar emrinden, anlaşıldığı nakledilen vefat haberine bir remiz var demektir. Meşhuru da bu işaret, dinin emrinin kemal bulmasıyla davet görevinin tamama yaklaşmış olduğuna delaletten anlaşılmıştır."

"O, Resulünü hidayet ve hak din ile gönderdi ki, o (İslâm dini)nu bütün dinlerin üstüne çıkarsın." (Saf, 61/9) âyetleri Resulullah'ın peygamber olarak gönderilmesi, Hak dininin bütün dinlere karşı hikmetinin açıklanması için olduğunu anlattığı ve "Onlara (yapacağımızı) söylediğimiz (azab)in bir kısmını sana göstersek de veya (bunu sana göstermeden) seni (dünyadan) alsak da (ne farkeder?). Nihayet bize dönecekler." (Yunus, 10/46) gibi âyetlerde de kâfirlere karşı yapılmış olan tehditlerin bir kısmını Peygamber'in, vefatından önce dünyada göreceğine işaret buyurulduğu gibi, bu sûrede de yardım ve fethin geleceği ve halkın alay alay hak dine girmeye başladıklarını Resulullah'ın muhakkak göreceği vaad olunarak bu görüş tahakkuk ettiği zaman tesbih ve hamd ile istiğfarın emrolunması ve sonra buna talil (sebep gösterme) makamında Tevvâb (tevbeleri çok kabul eden) şerefli ismiyle son verilmesi, tesbih ve hamd ehl-i cennetin ilerden beri davasının gayesi olduğunun malum bulunması ve mağfirette örtmek, tevvabda dönüşü kabul etmek mânâlarının da esas olması düşünülünce muhakkak bir kerîm vaad ile onu kesin şekilde yerine getirmeyi ifade eden bu ta'lîk (belli bir zamana bırakma)ın birçok

nüktelere delalet eden faydalarının neticesi; o vakit gelince, vaadin tamam olup peygamberlik görevinin sona ererek "dön" emrinin tahakkuk edeceğini ve böylece o alametler görülünce vaadin doğruluğunu ve hakkındaki yardım ve ilâhî tecellilerin kudsiyet ve yüceliğini görmüş, Kevser'in oluş zevkini müşahede etmiş olan Muhammedî zatının o başarılı neşesiyle tatmin olmuş ve seçilmiş, lekesiz olarak bu fani âlemden, bu imtihan yeri ve günahların savaş alanı olan bu dünyadan çekilip pak ruh ve temiz sır ile hakka'l-yakîn Allah'ın likasına kavuşmak üzere tesbih, hamd ve en çok ümmeti için istiğfar ederek "Biz Allah'a aidiz ve muhakkak O'na dönücüleriz." (Bakara, 2/156) âyetinin hükmüne hazır ve âmâde bulunması gereğine işaret olduğu sezilir ki, bunda "Benim dinim benim içindir." (Kâfirûn, 109/6) mefhûmundaki ihlas ve müjdelemenin de bir izah ve ifası vardır. Rivayet olunmuştur ki bu sûre nazil olduğunda Resulullah (s.a.v.) bir hutbe okuyup şöyle buyurmuştu: "Bir kul, Allah onu dünya ile kendine kavuşması arasında muhayyer (seçmeli) kıldı, o Allah'a kavuşmasını seçti." Bunun ne demek olduğunu Ebu bekir (r.a.) anlamıştı da: Canlarımız ve mallarımız, atalarımız ve evlatlarımızla sana feda olalım, demişti. Yine rivayet olunmuştur ki: Resulullah bunu ashabına okuduğu zaman sevinmişler, fakat Hz. Abbas (r.a.) ağlamıştı. Resulullah (s.a.v.): "Neye ağlıyorsun amca?" buyurdu. "Sana vefatın haber veriliyor." dedi, "Evet dediğin gibi" buyurdu.Hz. Ömer'in ve İbnü Abbas'ın bunu anlayışları da yukarıda anlatılmıştır.

Nasr (yardım), fetih ve rüyet (görmek) bu üç şarta tesbih ve hamd, istiğfar, bu üç emrin gereğiyle ilgili nükteleri beyan ederken "Razî tefsiri"nde der ki: "Hak yakınlarının seyrinde iki yol vardır. Kimisi "hiçbir şey görmedim, illa ondan sonra Allah'ı gördüm" demiştir. Kimisi de "hiçbir şey görmedim, illa ondan önce Allah'ı gördüm" demiştir. Şüphe yok ki bu tarîk daha mükemmeldir. (Bak: Âl-i İmran, 3/190; Yunus, 10/31; Fussilet, 41/53) Zira yüksek hikmetler itibarıyla eseri meydana getirenden esere inmek, eserden eseri yapana çıkmaktan derece itibarıyla daha yüksektir. Rivayet erbabının fikirlerine de nur kaynağı vâcibü'l-vücûd, zulmet

kaynağı mümkinü'l-vücûd olduğundan vâcibü'l-vücûdda istiğrak daha şereflidir. Hem asıl ile tabi olana istidlal, tabi olanla asla istidlalden daha kuvvetlidir. Bu anlaşıldıktan sonra bu âyet de işte bu iki tarîkın en şereflisi olan tarîka delalet etmektedir. Zira yaratıcı ile meşgul olmak, nefis ile meşgul olmaktan önce getirilerek önce Yaratan'a ait iki emir; tesbih ve hamd zikredilmiş, sonra da üçüncü mertebede istiğfar zikredilmiştir ki hem Yaratan'a, hem de halka dönüş olan karışık bir durumdur. Tesbih, celâl sıfatı olan selbî sıfatlara, tahmid de ikram sıfatı olan sübutî sıfatlara delalet ettiğinden dolayı celâli düşünmek, ikramı düşünmekten öne alınmak için tesbih, hamdden önce getirilmiş, sonra da Yaratan'dan halka inme yoluyla istiğfar zikredilmiştir. Çünkü bunda nefsin kusurunu ve hakkın zenginliğini görmek ve nefs için en güzel ve en mükemmel olanı istemek vardır. Malumdur ki, Allah'tan başkasının mütalaasıyla meşgul olduğu nisbette Allah Teâlâ'nın celâlini mütalaadan mahrum olur, istiğfarın tesbih ve tahmidden sonraya bırakılması bu inceliğe işaret eder." Lâkin şunu da unutmamak gerekir ki, burada halka olan bu nüzul halkta kalmak için değil, halktan yaratıcıya en mükemmel şekilde rücû (dönme) ve onun mağfiretiyle cemalinin lütfuna gark olmak üzere huzur-ı ehadiyyetine kabul için olduğuna tenbih olarak sonu Tevvâb (tevbeleri çok kabul eden) şerefli ismiyle bitirilmiştir. Bunda zikredilen iki yolun ikisini de içine almış olmak üzere halka nüzulünden sonra yine Yaratan'a dönmek ve baştan sona tevhid ile ahirete ve sonsuzluğa karar vardır. "O, ilktir, sondur." (Hadid, 57/3), "Ve sonunda Rabbine varılacaktır." (Necm, 53/42), "Biz Allah içiniz ve biz O'na döneceğiz." (Bakara, 2/156).

Kevser kendisine verilmiş olan Fahr-i âlem (s.a.v.) nihayet böyle yardım görmüş ve zafere ermiş olarak kendisine fetih kapıları açıldığı ve halkın alay alay, akın akın Allah'ın dinine girmeye başladıklarını gördüğü ve bu şekilde din tekamül ederek peygamberlik görevi sona erip gereğince dünyada hükümleri icra etmek üzere bütün dünya maddî ve manevî bakımdan kendisine teveccüh etmiş bulunduğu sırada "İnsana çalışmasından başka bir şey yoktur. Çalışması da yakında görülecektir. Sonra ona karşılığı tam olarak verilecektir. Ve sonunda senin Rabbine varılacaktır." (Necm, 53/39-42) hükmünce iki mükâfatın tecellisi karşısında bulunuyordu. Birisi: Zafer ve fethin gereği olarak dünya saltanatı ve ganimetinin teveccühü. Birisi de, onu kazandıran Allah'ın dininin gereği olarak o fani dünya arzu ve hevesine meyl ve iltifat etmeyip, Allah'ın lütuf ve yardımıyla sırf Allah için yapılmış olan o çalışma ve mücahedenin ecrini hiçbir

dünyaya ait garazla kirletmeyerek "Elbette senin sonun (ahiretin), ilkinden (dünyandan) daha hayırlıdır." (Duhâ, 93/4) hükmünü tahakkuk ettirmek üzere bu başarıyla şükran için de pak, temiz olarak Allah'a kavuşmak. Bir adı da Tevdi' Sûresi olan bu sûre işte bu saatin girmesinde onun artık tesbih ve hamd ederek bundan böyle bu en mükemmel dinin hükümlerinin icrasını ümmetine bırakmak ve mihnet ve fena âlemi olan bu cisimler âlemine veda edip Rabbine kavuşmasına işaret ediyordu. Hz. Yusuf mülk edinmekteki başarısının sonunda "Rabbim, sen bana mülkten bir nasip verdin ve bana rüyaların yorumunu öğrettin. Ey göklerin ve yerin yaratıcısı! Dünyada da, ahirette de benim yârim sensin! Beni müslüman olarak öldür ve beni iyilere kat!" (Yusuf, 12/101) diye müslüman olarak alınıp salihlere katılmasını istediği gibi, Resul-i Ekrem (s.a.v.) de hutbesinde: "Bir kulu Allah, dünya ile kendine kavuşması arasında serbest bıraktı, o da Allah'a kavuşmayı seçti." diye işaret ettiği vechile dünyayı bırakıp, Allah'a kavuşmayı tercih etti.>

Hicretin onuncu senesi "Bugün size dininizi olgunlaştırdım, size nimetimi tamamladım ve size din olarak İslâm'ı beğendim." (Maide, 5/3) âyetinin nazil olduğu Veda Haccı'nı yaptıktan ve "Bakınız tebliğ ettim mi?, bakınız tebliğ ettim mi?" diye söylediği meşhur Veda Hutbesi'ni bitirdikten sonra Medine'ye dönmüştü. Hep hamd ile tesbih ediyordu. Bu arada son âyet olarak

"Şu günden sakının ki, o gün (hepiniz) Allah'a döndürüleceksiniz. Sonra herkese kazandığı tam olarak verilecek ve onlara hiç haksızlık edilmeyecektir." (Bakara, 2/281) âyeti nazil olmuştu. Derken onbirinci hicrî senesinin Safer ayının sonlarında bir baş ağrısından rahatsızlanarak Rebîü'l-Evvel'in onikinci gününe kadar devam eden bu rahatsızlığı esnasında dahi son üç günden başkasında Mescid-i saadete çıkıp namazı kıldırmaktan kalmamıştı. Bu esnada bir gün Fadl b. Abbas ve Ali b. Ebi Talha hazretlerinin ikisi arasında minbere çıkıp hamd ve senâ ettikten sonra okumuş olduğu hutbesinde:

"Ey insanlar! Ben kimin sırtına bir değnek vurdumsa, işte sırtım, aynen bana vursun ve eğer kimsenin ırzına sövmüşsem, işte ırzım aynını yapsın, ben kimsenin malını almışsam, işte malım ondan alsın ve benim tarafımdan düşmanlık olur diye korkmasın, o benim şanımdan değildir." dedi ve indi. Öğle namazını kıldıktan sonra yine minbere döndü, önceki sözünü tekrar etti. Bunun üzerine üç dirhem iddia eden bir kişiye derhal bedelini verdi. Sonra şöyle buyurdu: "Haberiniz olsun, dünya mahcupluğu, ahiret mahcupluğundan ehvendir. Sonra Uhud ashabına dua etti ve onlar için istiğfar eyledi. Sonra da yukarıda zikrolunduğu üzere: "Bir kul, Allah onu dünya ile kendisine kavuşması arasında serbest bıraktı da, o Allah'a kavuşmayı seçti." buyurdu. Hz. Ebu Bekir bunun üzerine ağlamıştı da "Sana kendimizi, mallarımızı, babalarımızı ve evlatlarımızı feda ederiz!" demişti. Sonra da Ensar'ı tavsiye buyurdu. Ancak üç gün mescide çıkamamıştı, ezan okununca: "Ebu Bekir'e emredin insanlara namazı kıldırsın." buyurdu. Rebiü'l-Evvel'in onikinci günü Pazartesi günü -ki doğduğu gündür- Hz. Aişe'den rivayet olunduğu vechile önündeki bardağa mübarek elini batırıp su ile yüzünü meshediyor "Allahım bana sekerâtına karşı yardım buyur." diye dua ediyordu. Kuşluk vakti idi, derken ağırlaştı. Hz. Aişe kucağına almıştı, bu fani âleme gözünü yumdu, son sözü "Hayır, refîkı'l-a'lâ" diye Rabbine özlemini arzetti, isteği olan Allah'ın likâsına kavuştu (Bkz: Âl-i İmran, 3/144).

"Selâm, dualar ve güzellikler Allah içindir. Selâm, Allah'ın rahmeti ve Allah'ın bereketleri senin üzerine olsun ey Peygamber. Selâm (esenlik), bizim ve Allah'ın salih kullarının üzerine olsun. Ben şahitlik ederim ki Allah'tan başka tanrı yoktur. Ve yine şahitlik ederim ki Muhammed Allah'ın kulu ve peygamberidir." "Allahım, İbrahim ve yakınlarına salat ve selâm ettiğin gibi, Muhammed ve yakınlarına da salat ve selâm et." "Rabbim, beni ve soyumu namaz kılanlardan eyle. Rabbimiz, duamızı kabul eyle." "Rabbimiz, beni, babamı, anamı ve insanları, hesaba kalkılacağı gün affeyle." "Allahım, bizi onun dini üzere yaşat, onun dini üzere öldür ve onun bayrağı altında haşret." "Allahım sen sübhansın, sana hamd ediyorum, beni affetmeni diliyorum ve sana tevbe ediyorum" "Bizim son duamız, "hamd âlemlerin Rabbi olan Allah'a mahsustur" olsun."

Bu başarıya, bu güzel son buluşa, böyle tesbih ve hamd ile Allah'ın mağfiretine kavuşturan Allah'ın dinine karşılık bu nimetin kadrini bilmeyip küfür ve inkârda ısrar eden ve kendilerine "sizin dininiz sizedir" denilen ve tevbeye yanaşmayan kâfirlerin kötü sonuçlarıyla cezaları da en açık bir misal ile gösterilmek ve Peygamber'in vefatıyla İslâm'ın fetihlerine ve yayılmasına zarar

gelmeyip, ona düşmanlık edenlerin yine muratlarına eremeyecekleri anlatılmak üzere bunun akabinde Hz. Peygamber'in amcası iken ona iman şerefine nail olmayıp küfür ve düşmanlık edenlerle beraber olduğundan dolayı soyu ve nesebi, serveti ve çalışmaları kendisine fayda vermemiş olan Ebu Leheb'in ebedî hüsranını anlatan "Tebbet" Sûresi gelecektir.


111-TEBBET:

Helâk oldu. Bu fiil esasen bir durumu haber vermekle birlikte dilek kipi de olabilir. Dilek kipi olması, ya tekvînî şekilde zarar görmesini dilemek, yahut da Arapların adetlerinde olduğu gibi "Kahrolası" şeklinde beddua olarak hüsran ve helâkı hak ettiğini anlatmak suretiyle kınamak ve çirkin görmek mânâsınadır. Söz konusu fiili, ilk nüzûlüne bakarak çokları, bu mânâda yorumlamışlardır. Bu yüzden "elleri kurusun" şeklindeki tercüme pek yaygındır. Eli kurusun tabiri daha ziyade yani "eli çolak olsun" mânâsında kullanılmaktadır. Bununla beraber mecâzî anlamda iflâs etsin, elinde avucunda bir şey kalmasın, tutacağını tutamasın ve her tuttuğu boşa çıksın gibi beddua mânâsına da gelmektedir ki, bu şekilde terceme edenlerin maksadı da budur. Bu fiile, yuh olsun, perişan olsun gibi mânâ vermek, de olduğu gibi tebâbın anlamına daha uygun görünmektedir. Ancak Ebu Leheb'in Bedir Savaşı'nın arkasından ümitsizliğe düşerek ölmesi ve Nasr Sûresi'nin inişinde onun hüsrân ve helakinin gerçekleşmesi sebebiyle Tebbet Sûresi'nin tertibde buraya konulması, söz konusu kelimenin meydana gelen bir durumu haber verdiğini ifade etmektedir. Hatta Peygamber'in şanlı vefatıyla dahi Ebu Leheb'in isteğinin yerine gelmeyip, bilakis helakinin gittikçe daha çok artacağına işaret sayılmaktadır. Bu da, fiilin gereği olarak kınama mânâsı taşımasına engel teşkil etmez. Yani, sadece ona yuh olsun değil, helake gitti. İki eli sağdan, soldan gerek olumlu gerek olumsuz, gerek tutmak ve gerek itmek için kullanmak istediği bütün sebeb ve vasıtaları, gerek dünyaya gerek dine uzatmak istediği iki eli de helâk oldu. O Peygamber'in zaferine ve hak dinin ortaya çıkmasına mani olmak ve küfre sarılmak için müracaat ettiği maddî manevî şey kendi aleyhine döndü de, yuh diye üflediği elleri hakikaten helâk oldu. Ebu Leheb'in, Peygamber'e nankörlük ve düşmanlıkta ileri giden ve İslâm dininin yayılmasına engel olmak için her türlü fitne ve fesat ateşini alevlendirmeye çalışan Ebu Cehil ve benzeri azgın kâfirlerin küfür ve taşkınlıkları Kur'ân'da anlatılmış olmakla beraber

hiçbirinin adı açıkça zikredilmediği halde, Ebu Leheb'in ismine özellikle yer verilmesi, ayrıca Peygamber'in zaferini konu edinen Nasr Sûresi'yle tevhidi konu edinen İhlâs Sûresi arasında bulunması da dikkate değer niteliktedir. Şöyle ki:

Birincisi: Ona, "Ey suçlular, bugün şöyle ayrılın (bakayım)." (Yâsin, 36/59) âyetinin ifade ettiği anlam üzere bir üstünlük vermektir. Onun, Peygamber ile Allah arasına girmek, çoğalmasına mâni olmak isteyen ateşli düşmanlar arasında nazar-ı itibara alınmaya değer bir ayrıcalığa sahip olduğuna işaret eder. Çünkü Ebu Leheb, Peygamber'in baba bir amcası olması sebebiyle hususi bir şerefe haiz bulunuyordu. Böyle iken bu şeref ve nimetin değerini takdir etmediği ve ona yardım edecek yerde aksine engel olmak için nankörlük ve düşmanlıkla ateş püskürmek isteyenlerin önüne düşmesi sebebiyle İslâm düşmanlarının hepsinden daha fazla teessüfe layık olduğunu bildirerek yine Peygamber'in şanını yüceltmek, onun neseb, şeref ve haysiyetlerinin üstünde olan Hakk'ın cilvesinin büyüklüğünü göstermektir.

İkincisi: Ebu Leheb, şahsı gösteren bir künye olmakla beraber lugat itibarıyla asıl mânâsı, alev babası demektir. O itibarla Peygamber'e ve İslâm'a karşı ateş püskürmek isteyip de, kendini cehenneme atmış olan kâfirlerin hepsinin temsilcisi olması sebebiyle onun helâki, hepsinin helâkına misâl yapılmıştır ki, bu da, "Allah'ın nûrunu ağızlarıyla söndürmek istiyorlar. Halbuki, kâfirler istemese de Allah, mutlaka nûrunu tamamlamak ister." (Tevbe, 9/32) âyetinin ifade ettiği anlama işaret olur. Künyeler, alem ismi olmakla beraber yerine göre Hâtem-i Tâi'nin cömertlik, Ebu Hanife'nin ilim ile şöhret bulması gibi sıfatlık mânâsına gelmelerinden ve Meânî ilminde Ebu Leheb isminin de "ateş babası" demek olmasından dolayı, kinâye yoluyla "cehennemlik" vasfına delâlet eden meşhur bir misâl olarak söylenmiştir. Ayrıca kinâyeler de, hakikatin iradesine engel olmayacağına göre burada, söz konusu mânânın hususi bir önemi vardır. Yani maksat sadece Ebu Leheb'in şahsını belirtmekten ibaret olmayıp, onun vasfına ve bu vasıfta ona benzeyenlerin hallerine de işaret edilmiş demektir. Asıl ismi, Abdüluzza b. Abdilmuttalib iken yanaklarının pek kırmızı olmasından dolayı ateşe benzetilerek, Ebu Leheb denilmiş ve bu künye ile meşhur olmuştur. Çok ateşli mânâsına gelen "alev babası" künyesi ona başlangıçta, yüzünün parlaklığı veya canlılığı, yahut hiddet ve şiddeti itibarıyla övgü mânâsı düşünülerek verilmişti. Ancak bu vasfın hakikatinde "ateş kaynağı olmak" veya "ateşi sevmek" mânâsının bulunması ve en şiddetli ateşin de cehennem ateşi olması dolayısıyla Ebu Leheb ismi,

kendsini ateşe sürükleyen "cehennemlik" ünvanına dönüştürülmüş, fiil ve hareketleri itibarıyla da "cehennemin babası" mânâsına darb-ı mesel olarak kullanılmıştır. Burada söz konusu nüktenin kastedildiğine özellikle "(o) alevli bir ateşe girecektir" âyetiyle işaret edilmiştir. Yani Hz. Peygamber (s.a.v.)'in amcası olmak gibi yüksek bir neseb, yakınlık, soy ve şerefe sahip olduğu halde, iman etmeyip de ona düşmanlık ve küfürde ısrar ettiğinden dolayı Ebu Leheb böyle helâk oldu. O soy ve şeref Ebu Leheb'i kurtarmazsa Peygamber (s.a.v.)'e buğzedip de tevbe etmeyen diğer insanların ne kadar bedbaht olacakları ibret nazarıyla düşünülmelidir.

Keşşaf'da denilir ki: "Tekniye" mastarı, ikram etmek mânâsı ifade ederken burada künye anlamında kullanılmasının üç sebebi vardır. 1. İsmiyle değil, künyesiyle şöhret bulmasından dolayı. 2. Esasen ismi, Abdu'l-Uzzâ olduğu halde künyesi kullanıldığı için. 3. âyetine göre ateş ehlinden olmasından dolayı künyesinin haline uygun olması sebebiyle. Ayrıca şerli olan kimseye "Ebu'ş-Şer", hayır sahibine de "Ebu'l-hayr" denilmesi kabilinden de Ebu Leheb denilmiştir." Evet, Ebu Leheb'in iki eli, yuha, hüsrana gitti, helâk oldu. Kendisi de yok oldu. Muradına eremeyip, perişan oldu ve mahvolup gitti. Ebu Leheb, Peygamber'e karşı Kureyş ile beraber olduğu halde hasta olduğu için Bedir Savaşı'na bizzat iştirak edememiş, ancak maddî yardımda bulunarak Ebu Cehil'in kardeşi Âs b. Hişâm'ı kendi yerine göndermişti. Kendisi "adese" denilen çiçek hastalığına benzer bir hastalığa tutulmuş, Kureyş'in yenildiğini haber alınca savaştan yedi gün sonra kahrından ölmüştü. Alûsî ve diğer tefsircilerin naklettiğine göre Kureyşliler, adese hastalığından tâun gibi sakındıkları için kendilerine de bulaşır korkusuyla ailesinden bile kimse yanına yaklaşmamış, bu yüzden ölüsü üç gün evde kalıp kokmuştu. Nihayet utandıkları için Sudâni'lerden birkaç kişiyi ücret karşılığı tutarak gömdürmüşlerdi. Bir rivayette de bir çukur kazıp ağaçlarla içine kakmışlar ve örtünceye kadar da üzerine taş atmışlardı. Başka bir rivayete göre de çukur kazmayıp bir duvarın dibine koymuşlar ve sonra da üzeri örtülünceye kadar taş atmışlardı.

Demek ki hâdise, Kur'ân'ın on beş sene kadar önceden haber verdiği tarzda cereyan etmişti. Mamafih durum, sadece bundan ibaret de değildi. Ebu Leheb, dünyada maksadına ulaşamadığı gibi âhirette de çekeceği azaptan dolayı hem

cismânî ve hem de ruhânî bir zarara uğrayarak helâk olmuştu.

2. Buradaki istifhâm-ı inkârî veya doğrudan doğruya olumsuzluk edâtıdır ve Ebu Leheb'in helâkini izah etmektedir. Yani ne fayda verdi ona? Hiçbir fayda vermedi. Onu kurtaracak hiçbir hayra yaramadı malı ve kazandığı, yahut kazancı. Buradaki da mevsûl veya mastariyyedir. Mamafih önceki gibi istifhâm-ı inkârî veya olumsuzluk mânâsını ifade eden edat olması da düşünülebilir. Malı ona ne fayda verdi? Ve ne kazandığı? Onu felaketten kurtaracak hiçbir şeye yaramadı ve kendisi de hiçbir fayda elde edemedi anlamındadır. Ancak "Malı da fayda vermedi, kazancı da." anlamı, iki elin helâkini izah etmeye daha uygundur. Malından maksat, sermayesi, kazancından maksat da, kâr ve gelirleri, yahut kazanmak için yaptığı ticaret ve benzeri işler; veya malı, babasından miras kalan, kazancı da kendi kazandığı şeylerdir. Ayrıca söz konusu âyette ifade edilen malından kasıt, eski ve yeni bütün malı, kazancından kasıt da, gerek malından harcamak ve gerekse başka yollardan faydalanmak suretiyle kendi istek ve arzusuna göre elde ettiği, pay ve nasip, yani çalışması ve emeği ile yaptığı işler ve sahip olduğu şeylerdir ki buna, isteyerek çalışıp elde ettiği bütün kazancı, çocukları, sosyal durumu, kendine ve toplumuna örf ve âdetlerine göre yaptığı iyilikler, ayrıca Peygamber'e karşı kurduğu tuzak ve düşmanlıkların hepsi dahildir.

İbnü Abbas'tan nakledildiğine göre, âyette geçen "kazancından" maksat, Ebu Leheb'in çocuğudur. Yine denilmiştir ki: Ebu Leheb'in oğulları aralarında anlaşmazlığa düşerek, muhâkeme olmak üzere babalarının yanına gelmişler, derken birbirleriyle çarpışmaya başlamışlardı. Bunun üzerine Ebu Leheb oğullarını ayırmak için aralarına girmiş ve orada birisinin itivermesiyle yere düşmüştü. Buna son derece sinirlenen Ebu Leheb "Çıkarın yanımdan bu pis kazancı." demişti. Bir hadisde de "Her insanın yiyeceğinin en temizi ve çocuğu kazancındandır." buyurulmuştur. Dahhâk: "Ebu Leheb'in kazancı, kötü ameli yani Resulullah'a yaptığı düşmanlık ve kurduğu tuzaktır." derken, Katâde de "Onun kazandığı şey, bir iyilik yapıyorum zannıyla işlediği ameldir ki, bu "Yaptıkları her işin önüne geçtik de, onu (etrafa) saçılmış toz zerreleri haline getirdik." (Furkân, 25/23) mânâsınadır." demiştir. Yine Ebu Leheb'in eğer kardeşimoğlunun söylediği hak ise, malımı ve çocuklarımı fidye vererek ondan

kurtulurum." dediği rivayet edilmiştir. Verilen bu mânâların hiçbirisi diğerine zıt değildir. Maksat, tahsis olmayıp, örnek vermektir. Âyette ifade edilen "kesb", bu mânâların hepsini içine aldığından, esasen âyetin anlamı şu şekildedir: "Ne malı ne de hiçbir kazancı kendisine fayda vermedi, onu zarar ve helâkten kurtaramadı.

3. Zira o bir ateşe yaslanacak ki yarın âhirette bir ateşe girecek ki Gayet alevli, dünyada eşi, benzeri görülmemiş son derece şiddetli bir alev ve iltihabı olan bir ateş, yani sadece cisimleri yakan bir ateş değil, ruhları sarıp gönüllere nüfûz eden "Allah'ın tutuşturulmuş ateşidir ki, gönüllere işler." (Hümeze, 104/6,7) âyetinde buyurulan cehennem nârıdır.

4. Karısı da ki o Harb'in kızı, Ümmü Cemil ve Ebu Sufyân b. Harb'in kız kardeşidir. Bu isimlerdeki imâlara da dikkat etmek gerekmektedir. Bu kelime, fiilinin altında gizli bulunan Ebu Leheb'e ait olan zamirine bağlıdır. Yani Ebu Leheb'in yalnız kendisi değil, karısı da o ateşe yaslanacaktır. Diğer kırâetlerin hepsinde kelimesi, haber olarak ötreli okunur. Bu durumda Ebu Leheb'e bağlanmayıp cümle olarak ondan hal yapılır. Âsım kırâetinde ise üstün okunur. Bu durumda da şu iki şekil söz konusudur.

1- Kelimesinden hal yapılmasıdır ki, karısı da odun hammalı olarak cehenneme girecek, Ebu Leheb'i götürecek veya onun ateşini artırmak için, dünyada küfrüne, arzusuna hizmet ettiğinden dolayı cehennemde de azabına iştirak ile hizmet edecek demektir. Çünkü "O halde yakıtı insanlar ve taşlar olan, inkârcılar için hazırlanmış ateşten sakının." (Bakara, 2/24), "O inkâr edenler var ya, ne malları, ne de çocukları onlara, Allah'a karşı hiçbir fayda sağlamaz. Onlar ateşin yakıtıdırlar." (Al-i İmrân, 3/10) âyetlerinde buyurulduğu üzere cehennemin odunu, çırası kâfirler olduğundan küfre hizmet etmek, cehenneme odun taşımak mânâsına gelmektedir. Buna göre onun sırtındaki cehennem odununun da, Ebu Leheb'in kendisinin olması en uygun bir mânâdır.

2- Kınama anlamında mansuptur. "Yani o odun taşıyıcısı karı" mânâsındadır. Bu durumda, kelimesi üzerinde durmak câizdir. Burada da "hatab"dan maksat Ebu Leheb'dir. Bundan başka bir de tâbiri, koğucu, ona buna laf taşıyan bozguncu şeklinde mecâzî bir anlam da taşımaktadır. Keşşaf sahibi ez-Zemahşerî der ki: "İnsanlar arasında

koğuculuk yapan bozgunculara, "Aralarında odun taşıyor." denilir. Bu cümle, insanlar arasında ateş yakmak, şerre sebeb olmak anlamında kulanılmaktadır. Nitekim

"Beyaz insanları, yani yüzleri ak temiz kimseleri avlamaya çalışmadın,

Alçaklığın sırtına binerek oba arasında yaş odunla yürümedin."

diyen şair de bu mânâyı ifade etmiş, dumanı çok olmasından dolayı şiirinde "yaş odun" tabirini kullanarak şerrin çokluğuna işaret etmiştir." Lisanımızda bu mânâ, "kundakcılık etmek" şeklinde ifade edilmektedir. "Yangına körükle gitmek" sözünde de aynı anlam söz konusudur. Ancak, Türkçe'de "odun hamalı" tabirinden bu mânâ anlaşılmaz. Onda sadece küçümsemek anlamı vardır. Zira izzet ve servet içinde büyümüş bir kadının odun hamallığı yapması, acıklı bir sefâlet demektir. Esasen bundan, koğuculuk ve bozgunculuk mânâsını çıkarmak için ya "kundakçı" demek, yahut "hammâlete'l-hatab" tâbirini terceme etmeyerek darb-ı mesel tarzında aynen söylemek daha uygundur. Bu anlam, cehenneme girmenin sebebi olan dünyadaki durumu göstermiş olmaktadır. Fakat asıl mânâ, dünyadaki aile şerefine, zenginlik ve üstünlüğüne rağmen, ahiretteki sefâlet ve hakaretini duyurması ayrıca Ebu Leheb'in arzusuna boyun eğenler içinde en sakınması gereken karısının bile cehennem ateşinde hakaretle onun azâbını şiddetlendirmeye hizmet etmekte olduğunu ifade etmesi sebebiyle, diğer anlamlarını da dikkate almakla birlikte, "odun hamalı" diye terceme etmeyi daha uygun gördük. Nitekim İbnü Zeyd ve daha başkalarından gelen rivayetler de, bunu kuvvetlendirmektedir. Denildiğine göre, Ebu Leheb'in karısı, Resulullah (s.a.v.)'in geçeceği yol üzerine geceleyin diken dalları bıraktırmak suretiyle ona eziyet etmek isterdi. Onun için bu tabirle kınanmıştır. Mamafih bu rivayet de onun Peygamber'e eziyet vermek ve dinin yayılmasına engel olmak için kocasının fikrine hizmet etmek üzere gizlice koğuculuk ve benzeri işler yapmak suretiyle rahatsız etmeye çalışması tarzında temsilî bir ifade olarak düşünülürse, yukarıda söylenen mânâların hepsine uygun düşmüş olur.

5. Bu cümle de "hammale"nin altında gizli olarak bulunan zamirinden haldir. Yani gerdanında süs yerine bir ip ki...

Âyette yer alan "cîd" boyun mânâsına gelirse de, "unuk" kelimesi gibi sadece boyun anlamı ifade etmeyip, özellikle gerdanlık gibi zinet eşyalarıyla süslü veya süslenmeğe layık güzel boyunlar anlamındadır. Bu yüzden denilmeyip buyurulmuştur. Gerçi burası, tahkir makamıdır. "... biz de inkâr edenlerin boyunlarına (ateşten) halkalar koyduk."

(Sebe', 34/33) gibi "ğull" (pranga) ve benzeri ifadelerle küçümseme mevkiinde boyun zikredilmektedir. Ancak burada "odun hammalı" diye küçük düşürüldükten sonra "Boynunda da bir ip mevcuttur." denilseydi, kapsamlı bir mânâ ifade etmezdi. Halbuki "cîd" şâirin "Güzel kadının gerdanındaki zinetten daha güzel." dediği gibi süs ve övgü ile söylenmektedir. Bu mânâ farkı, Türkçe'de de söz konusudur. Biz de bu gibi durumda "gerdan" tabirini kullanırız. Bu sebeple âyette, tahkirden sonra nın zikredilmesi, kadının kadınlık onurunu coşturmak suretiyle durumun acıklı manzarasını göstermektedir. Binaenaleyh bu kelâm "boynunda bir ip vardır" diye anlaşılmalıdır. "O dilberin boynunda gerdanlık yerine bir ip vardır" şeklinde düşünülmelidir ki, "Süs içinde yetiştirilip mücâdelede açık olmayanı (tartışmayı beceremeyeni) mi (Allah'ın parçası yaptılar)." (Zuhruf, 43/18) âyetinin ifade ettiği mânâ üzere, süslü gerdanlıklarla donatılıp ikramla yetiştirilen, düşmanlık ve mücâdele mevkilerinde bulunmaması gereken bir gerdanın hamallık ipi ile aşağılanmasındaki hakaret ve istihzânın acılığındaki fesahat anlaşılabilsin. Said b. Müseyyeb ve daha başkalarından rivayet edildiğine göre, onun gerdanında mücevherlerle süslü, kıymetli bir gerdanlık vardı. Öyle iken bu gerdanlığın yerinde sağlam liflerden, kuvvetli tellerden bükülmüş, kıvrılarak örülmüş bir ip bulunmaktaydı. Söz konusu kelime ile ilgili Ragıb el-İsfahânî'nin "Müfredât" adlı eserinde şu açıklamalar mevcuttur: "Mesed, ince hurma dallarından, yani şahlarından elde edilen ve fitillenen sağlam bükülüp örülen liftir. de yaratılışı, vücudu bükülmüş ip gibi derli toplu olan kadın demektir.

Bunun netiesi şudur ki, mesed, hurma lifinden bükülmüş, sağlam bir urgan demek oluyor. Fakat Zemahşerî diyor ki: Mesed, iplerden şiddetli ve kuvvetli bir şekilde bükülmüş olandır. Bu ister liften olsun, ister deriden olsun, ister başka şeylerden olsun aynıdır. Şair: "Develerden daha hızlı, daha kıvrak geçen mesed..."> demiştir.

Aynı şekilde cümlesi de sağlam yapılı kuvvetli adam mânâsını ifade etmektedir. Kâmusta "mesd" kelimesi "ip bükmek" ve "yolda gayretle sürüp gitmek" mânâsınadır. denildiğinde bu sözle, "ipi güzelce bükmek" mânâsı kasdedilmektedir. "Mesed" ise, demirden çark oku demektir. Ayrıca hurma lifinden, bir görüşe göre de "Mukl" ağacının ince dallarından bükülmüş ipe denilmektedir. Bazı alimlere göre de sağlam ve kuvvetli bükülüp örülmüş olan ipe "mesed" adı verilir. Besâir'de açıklandığına göre, "Mesd" mastar, "Mesed" ise isimdir, ancak "Memsûd" anlamındadır, yani pek sağlam örülmüş ip demektir. Yani âyet, "gerdanında şiddetli bir şekilde bükülüp demir bir ip yapılmış olarak" mânâsınadır. Demek ki mesed, esasen "memsud" mânâsına alınarak bununla, hurma veya mukl ağacının lifleri gibi kuvvetli liflerden bildiğimiz kendir, urganlar tarzında fitil fitil, kat kat bükülmüş veya örülmüş sağlam urganlar kasdedilmektedir. Bu anlamda kıl, deri ve demir gibi hangi maddeden yapılırsa yapılsın, ip şeklinde bükülmüş yahut örülmüş olan sağlam telli, fitilli urgan, halat ve zincirlerin hepsine mesed denilmektedir. Burada da maksat ipin, yapıldığı maddeden ziyâde kuvvet ve kıvraklığı söz konusu olduğu için en sağlamının düşünülmesi gerekmektedir. "Biz, kâfirler için zincirler ve demir halkalar hazırlamışızdır." (İnsan, 76/4) âyetinin ifade ettiği mânâ üzere cehenneme giden kâfirlere vaad edilen de zincirler ve bağlardır. Bir gerdana gerdanlık yerine yakışan da bir zincirdir. Fakat bir odun taşıyıcısının sırtına aldığı odunları bağlayıp uçlarını, gerdanlık yerine sarkıtacağı sağlam ipin de zincir değil, liften bir urgan olması daha uygundur. Kâfirin hassasiyetine dokunan en acıklı manzara âyetin, sırtında cehennem odunu olan kocasını taşırken gerek iftihar ettiği gerdanlığını, gerekse örgülü kıvrık saçlarının gerdanından sarkmasını, kendi yanacağı ateşin odununu taşıyan bir odun hamalının boynuna düğümleyip geçirdiği kuvvetli urganın boynundan sarkması şeklinde tasvir etmesidir. Bu da, dünyada Allah yoluna sarf edilmeyen servet ve kazancın, şükrü bilinmeyen şeref ve asaletin ardındaki hakaret ve aşağılanmaya bir misâldir. İşte o ateş babası Ebu Leheb, parlaklığına ve bir takım üstünlüklerine rağmen Allah'a ve Resulü'ne karşı küfür ateşi yakmak istediğinden dolayı o ateşin odunu olarak helâke sürüklenmiş ve karısıyla birlikte bütün âleme darb-ı mesel olmuştur. Ta peygamberliğin başlangıcında haber verilmiş olan bu hakikat, aynı tarzda tahakkuk etmiş, Resulullah (s.a.v.)'in tebliğ ettiği şekilde Allah'ın

birliğine imân etmediği için onun şefaatından istifade edememiş, ne nesebinin şerefi, ne de mal ve kazancı gibi asaletinin kudret ve ihtişamı, kendini helâk olmaktan kurtaramamıştır. Onun için diye beddua etmesinden dolayı da kendisine tevbe de nasip olmayıp mahvolup gitmiştir.> "Kötü sondan Allah'a sığınırız."

Şimdi birisi, tesbih, hamd ve istiğfar ile Allah'a giden, diğeri de hüsran ve aşağılanma ile ateşe giden iki son böyle beyân edildikten sonra, güzel bir sona erişmek ve o helâkten kurtulmak için tek çarenin Allah'ın dinine sarılmak ve bunun için de önce Allah'ı birlemek ve samimiyetle tanımak sonra da bütün kötülüklerden korunmada O'nun yardımına sığınmak olduğu hususu beyân edilecek arkasından da Allah tarif edilerek tevhid ve samimiyetle O'na bağlanma emredilecektir.


112-İHLAS:

Söyle. Bu hitap öncelikle Resulullah'a ve dolayısıyla hitap olunabilenlerin hepsinedir. Emrin böylece açıkça ifade edilmesinde bu tarifin bilhassa ilâhi beyan olduğunu ve bunun aynen söylenmesi ve böylece tebliğ edilmesi gerektiğine tenbih vardır. "Kavil" makul olana ve telaffuz olunana şamil olur, kemâli de anlam ile lâfzın bir arada olmasındadır. Yani sadece kendi yanından bir düşünce, sırf aklî ve nazarî delillere dayalı olarak değil, Allah'ın bildirdiği Hak kelâmı olduğunu şeksiz, şüphesiz kalbinle tasdik ve dilinle ikrar ederek, kendi kendine söylediğin gibi, başkalarına da tebliğ et ve açıkça söyle. Herkes de böyle söylesin, "Birbirlerine hakkı tavsiye ederler." (Asr, 103/3) âyeti gereğince böyle böyle diye tavsiye etsin. O, mübteda olan bu zamirin bu sûrede mercii geçmemiştir. Nüzul sebebine göre, sorulmuş bulunan Allah'a raci olması gerekir. Yukarıki sûrelere göre de en yakın olarak sûresinde geçen Allah ismi hatıra gelir. Fakat sûre tek başına müstakil olarak okunduğu zaman bunların hiçbiri ortada bulunmadığı gibi, zaten haberi de yine Allah ismi geldiği için herşeyden önce belirsizlik içinde bir belirlilik ve belirlilik içinde bir belirsizlik ifade eden bu zamirin mercii çok dikkat çekicidir. Bundan dolayı muhatapların durumlarına göre bunda bir iki vecih zikredilmiştir: Birisi, "evvel ve âhir olan ve yani herşey üzerinde hazır ve nazır ve şahid olan vâcibü'l-vücud Hak Teâlâ'nın zatına raci olmasıdır. Nitekim İbnü Sina, bu sûrenin tefsirinde bu zamir Allah Teâlâ'nın zat mertebesinde ancak yani "O" demekten başka bir şekilde idrak ve ifade olunamayacağına işaret olduğunu söylemiştir. Yani kendisini ancak hakkıyle kendisinin bildiğini, zatını akılların almasının mümkün olmadığını, bundan dolayı zat mertebesinde ancak demekle tarif edilebilecek olan vacibul vücud Hak Teâlâ'nın zatı ve hüviyeti demektir.

Fahreddin Razî de demiştir ki: Burada hüve, Allah ve ehad olmak üzere üç lâfız vardır. Herbiri taliplerin makamlarından bir makama işarettir. Birinci makam, mukarrebin makamıdır ki, Allah'a gidenlerin makamlarının en yükseğidir. Bunlar ki, varlıkların varoluş açısından tek tek mahiyet ve hakikatlerine bakmışlar, Allah'dan başka bir mevcud görmemişlerdir. Çünkü lizatihi varlığı vacip olan ancak Hak Teâlâ'dır. O'ndan başkası lizatihi mümkündür. Li-zatihî mümkün olan da varoluş açısından tek tek mahiyetine bakılınca

ma'dumdur, yani yok hükmündedir.> Bundan dolayı onlar akıl gözleriyle Hak Sübhanehu ve Teâlâ'dan başka var olan görmezler. "Hüve" mutlak anlamda bir işarettir. Fakat işaret mutlak olsa da işaret olunan (yani müşarunileyh) belli ve muayyen olunca, o mutlak o muayyene ait olacağından, sözkonusu mukarrebin nazarında denilince Hak Sübhanehü ve Teâlâ'ya işaret olur ve onlar hakikatte iki mevcut görmediklerinden dolayı 'O' demek, onlar için tam ve yeterli bir bilgi demek olur.

Bu iki mülahazaya göre, zamiri, Allah Teâlâ'nın ismine değil, doğrudan doğruya zatına racidir demek oluyor. Fakat bunu böyle anlamak için lafzını zamir değil, esmâ-i hüsnâdan (Allah'ın güzel isimlerinden) ilâhî bir isim diye kabul etmek daha uygun olur. Nitekim zamir sıfatla tavsif olunmadığı halde (Bakara, 2/163) de olduğu gibi, zamiri rahman ve rahim sıfatlarını almıştır. Bundan dolayı nin Allah'ın isimlerinden olduğunu söyleyenler olmuştur. O halde gerek zamir, gerek isim olarak Allah'ın zatına işaret olduğuna göre, bu "hüve" mübtedasının haberi Allah'ın ismidir, "ehad" de haberden sonra ikinci haberidir. Buna göre mânâ "O Allah'dır, birdir" demek olur. Hüve denilmekle mutlak bir varlık ifade edilmiş olduğu için mümkünat cinsinden olan ârızî varlıkları haddi zatında varlık görmeyen ve hakiki varlık olarak yalnızca kendi zatından başka bir sebebe muhtaç olmayan, kendisi bizatihi ve lizatihî varoluşunu gerektiren ve bir an için bile yokluğunu farz ve tasavvur etmek imkânsız olan vâcibü'l-vücud bir Cenab-ı Hakk'ın zatını tanıyanlara karşı " O " demekle belli bir tanımlama yapılmış olur.

İkinci makam, "Ashab-ı Yemin"in makamıdır ki, bunlar Cenab-ı Hakkı mevcut tanırlar, halkı da mevcut tanırlar. Bundan dolayı bunların gözünde ister istemez "kesret" denilen çokluk meydana gelir. Biri varlığı vacip olan ve yok olması imkânı bulunmayan Hakk'ın zatı, öbürü de yok iken var olan, var iken yok olabilen yaratılmış varlıkların çokluğudur. Bundan dolayı sürekli değişip duran bu geçici varlıklara "O" demek uygun olmaz. Ancak bu kesret arasında "O" sözü tek başına Cenabı Hakk'ı ifadeye de yetmez. Hakkı halktan ayıracak bir belirleyici gerekir. Bunların "O" sözünden Hakk'ın zatını anlamaları için

"Hüve" lâfzına Allah isminin de eklenmesine ihtiyaçları vardır. İşte bunlar için denilmiştir. Çünkü Allah, kendisinden başka her varlığın kendisine muhtaç olduğu, kendisinin ise her şeyden müstağni bulunduğu bütün kemâl sıfatlarını zatında toplamış ve ilâhlığa hak kazanmış bir mevcut demektir.

Üçüncü makam, "Ashab-ı Şimâl"in makamıdır ki, hepsinin aşağısıdır. Bunlar vâcibü'l-vücudun, ilâhın birden fazla olmasını caiz görürler. İşte bunları reddetmek ve sözlerini geçersiz kılmak için "ehad" (bir) diye açıkça tasrih ve ifade edilerek buyurulmuştur.

Bu "hüve" zamirinde diğer bir vecih de bunun "zamir-i şan" olmasıdır ki, meşhur olan da budur. Gerek sûrenin istiklali gerek lisanın belâğatı açısından bu daha uygundur. Bilindiği üzere "zamir-i şan" söylenecek olan cümlenin önemini ifade etmek için cümlenin evveline getirilip şâna irca edilerek, işin önemi hakkında "önemli olan şudur ki" anlamına kullanılır. Bu suretle haberi cümlesi olmuş olur. Bunda "hüve" zamiri, hakikatte ifadesi lâzım gelen mutlak bir "şân" olarak duyuran bir mübteda, onu bâtında ve zahirde bütün kemâl sıfatı ile tecelli ettiren ism-i celâli de mübteda; Allah'ın zatını kesretten tenzih ile onun birliğini isbat eyleyen haberi, bu haberle Allah'ın birliğini ifade eden bu cümle dahi mübtedasının haberi olarak onunla birleşip onu beyan eylemiştir. Demek ki o şan Allah'ın birliği hükmünden ibarettir. Zaten esas maksat da o hükümden ibaret olduğu için açıklanmak istenen şey Allah'ın birliği gerçeğinden ibaret olmuş olur. O Allah, cemâl ve celâl sıfatlarının hepsine hakkıyle ve eksiksiz olarak sahip olduğu ve bütünüyle varlığı kendisine ait bulunduğu cihetle ilâhlık kendisinin hakkı olduğu kesinlik kazanır. İşte gerçek mabud olan Allah birdir, ikincisi olmayan bir tektir, biriciktir. Evvel ve âhir, ortaktan münezzeh "Hiçbir şekilde benzeri olmayan." (Şura, 42/11) hep birdir, yegane birdir.

"Nihaye"de yer aldığı üzere; "Allah Teâlâ'nın isimlerinden olan "ehad" "Ezelde ve lâyezelde hep bir olan ve beraberinde bir başkası bulunmayan fert, tektir." Bu öyle bir isimdir ki beraberinde zikrolunabilecek herhangi bir sayıyı nefy (red) ve inkâr için bina kılınmıştır: Arapça'da "Bana hiçbir kimse gelmedi." denir, bu ifadede "hemze " vavdan bedeldir, çünkü aslı vahiddir, o da vahdettendir ilh..."

"Ehad" lafzı bir demek olan "vâhid" anlamında dahi kullanılır ise de aslında

aralarında önemli farklar vardır. Vahdetin kendinden başkasını nefyetmek demek olan esas mânâsında ehad sözü en beliğ olan ifadedir. "Vahid" kelimesi izafî ve itibarî de olabilir ve sayısal bir anlam ifade eder. "Ehad" ise zatın ne bölünme ve izafiyet ne de başka birisi şeklinde hiçbir sayıyı kabul etmeyen, hiçbir şekilde iki olması veya ikinci birinin bulunması ihtimali olmayan gerçek birdir, hep bir ve daima bir demektir. "Vâhid" ile "ehad " eş anlamlı kelimeler değildir. Razî'nin naklettiği şekilde Ezherî demiştir ki: Allah Teâlâ'dan başka hiçbir şey "ehad" ile tavsif olunamaz. Meselâ; recülün ehadun, dirhemün ehadün denilemez, racülün vâhidun, dirhemün vâhidun denilir. "Ehad" ferd, yani tek demektir. Ehad Allah'ın sıfatlarından bir sıfattır ki, yalnızca kendisine mahsustur. O'nda ona hiçbirşey ortak olamaz. Bundan başka vâhid ile ehad arasında daha birçok bakımdan farklılıklar ortaya koymuşlar: Birincisi vahid ehadde dahildir, ancak ehad vahidde dahil olmaz. Yani ehad sözü vahid kavramını da içine alır, lâkin her vahid, ehad demek olmaz. Ehad denilmekle vahid denilmiş olur, fakat vâhid denilmekle ehad denilmiş olmaz.

İkincisi: yani, "filan kimseye vahid mukavemet edemez", denildiği zaman "biri" mukavemet edemez, ama iki veya daha fazlası mukavemet eder anlamı çıkar. Halbuki denildiği zaman iki veya daha fazlası mukavemet edebilir anlamı çıkmaz. Ona mukavemet edecek hiçbir kimse yoktur anlamı çıkar.

Üçüncüsü: Vahid isbatta, ehad ise nefiyde kullanılır. İsbatta bir adam gördüm, denilir. Nefiyde ise bir ehad görmedim (hiçbir kimse görmedim) denilir ve umum ifade eder.

Rağıb der ki; ehad iki şekilde kullanılır: Birisi yalnızca nefiyde, öbürü de isbatta.(1) Nefiyle ilgili olanı o cinsin hepsini kapsamı içine alır, azına ve çoğuna gerek toptan, gerek teker teker şamil olur. Evde ehad yoktur, yani evde hiçbir kimse yoktur, ne bir, ne iki, ne de daha ziyade ne toplu halde, ne de tek tek hiç kimse yok demektir. Bu anlamda müsbet cümlede kullanılması caiz olmaz. Çünkü iki sayısı menfi cümlede sahih olursa da müsbet cümlede sahih olmaz. Buna göre denilse bunda hem tek tek vâhidi isbat, hem de gerek topluca, gerek çeşitlilik bakımından vâhidin fazlasını isbat mevcut olurdu, oysa ehad denilince bunun mümkün olmadığı anlaşılır. Ehad böylece vâhidin daha fazlasına şamil olduğu içindir ki, çoğul olarak "hiçbir

faziletli kimse yok." denilmesi doğru olur. Nitekim "Sizden hiç kimse buna engel olamazdı." (Hakka, 69/47) buyurulmuştur. Müsbet cümlede kullanılan ehada gelince, o da üç vecihdir:

a. On bir, yirmi bir gibi sayılara munzam olarak kullanılır; gibi.

b. Muzaf veya muzafun ileyh olarak isim tamlaması şeklinde kullanılır; "İkinizden biriniz yine efendisine şarap sunacak." (Yusuf, 12/41) âyetinde olduğu gibi ve haftanın ilk günü anlamına kullanıldığı gibi.

c. Mutlaka sıfat olarak kullanılır ki; buyurulduğu üzere, bu sonuncusu ancak Allah Teâlâ'nın sıfatı olarak kullanılırsa caiz olur.

Kelimenin aslı vahaddır, lâkin vahad başkaları için kullanılır. Nitekim Nabiğa:

"Kıraç bir yerde gündüz, bizi geçip gidince,

Sanki benim göçğüm bir dostun yanındadır."

demiştir.

Ebu's-Suud ve daha başkalarının beyanına göre; hemzesi vavdan mübdel olan "ehad" isbatta kullanılandır. Meselâ "Allah'la beraber başka birine ibadet etmeyin." (Cinn, 72/18) âyetlerinde kullanıldığı gibi. Nefye ait olan ve genel anlamda kulllanılan "ehad" böyle değildir, onun hemzesi aslî hemzedir. İkisi de aslîdir, dahi denilmiştir. Bu sûrede her ikisi de zikredilmiştir.

Ehad ile vahid arasını Sa'leb şöyle ayırmıştır: Ehada ibtidaen adet bina edilmez>. Sayı saymaya başlarken ehad, isneyn ilh... denilmez denilir. ehad recül denilmez, vahid recul denilir, demiştir. Lakin Razî'nin nakline göre; İmam Halil ehad isneyn diye saymanın caiz olduğunu söylemiştir ki, bunda vahid anlamına kullanılıyor demektir.(3) Hanefî alimlerinden bazıları da farkı şöyle nakl ve tarif eylemişlerdir: Ehadiyyet hiçbir şekilde bölünmeye ve sayıya ihtimali olmaz. Vâhidiyet ise ikisine de ihtimallidir:

denilir. Oysa ne "mietün ehadün" ne de "elfun ehadün" denilemez. Hattâbî ehadiyet zatın tekliğini, vahidiyyet ise sıfatta şeriki olmadığını ifade eder, demiştir. Bazı araştırmacılar bunu aksini de söylemişlerdir Yani ehadiyyet ne zatında, ne sıfatında ortağı olmayan bir tektir demektir. Allah Teâlâ hakkında zat ve sıfat birbirinden ayrı olmadığı için vahid ile ehad aynı hükümdedir. Bundan dolayı bazı müfessirler burada "ehad" kelimesini "vâhid" diye tefsir etmişlerdir. Nitekim Abdullah ibnü Abbas'tan ve Ebu Ubeyde'den naklen gelen tefsir rivayetlerinde bunu vahid diye tefsir ettikleri söylenmiştir. Ayrıca tecezzi, yani bölünme ve parçalanmayı kabul etmeyen vâhid diye de tarif edilmiştir. Allah Teâlâ hakkında vahid ve ehad birbirinden farklı olmamak bakımından aynı şeydir diye tefsir etmek, herkesin kolayca anlaması bakımından daha kolay olur. Çünkü ehad demek vâhid demektir. Fakat bununla arada hiçbir fark yoktur sanılmamalıdır. Ebu'l-Beka, "Külliyât"ında ehad kelimesinin vâhid mânâsına da geldiğini, bununla beraber aradaki bazı farkları kaydettikten sonra der ki:" İki vecihten her birine göre de ehad ile murad olunan vâhid, bütün yönlerden birdir. Çünkü ehadiyyet gerek adedî, gerek terkibî, gerek tahsilî teaddüt çeşitlerinin hepsinden kurtulmuş olan özdür. Nisbî olan, sayısız varlıkların, ehadiyyet-i zatta yok olmasıdır. Bu özelliğinden dolayı tenzih maksadıyla kullanıldığı zaman vâhide üstün tutulur. Zira vâhidiyyet sayısal çoğalmanın nefyinden ibarettir. Ayniyyenin çokluğu, vâhidiyyette de nefyedilmiş olur ise de onda izafî bir çokluğun mevcudiyeti akla gelebilir.

Bunu şöyle de açıklamışlardır: Vahid birçok bakımdan her aşamadaki birliklere söylenebilir. Ehad ise onun ekmel şeklidir; mutlak tereddüt ve şüpheye yol açacağı zaman, o mutlakın kemaline masruf olacağından, burada ehad kelimesi daha uygun olur. Ancak bunu vâhid diye tefsir edenlerin muradı da daha ötesi ve daha mükemmeli mümkün olmayan vahdetle muttasıf olan vâhid demek olduğu anlaşılmak lazım gelir.

Bu bakımdan burada vahdet, birlik kavramıyla vâhid lafzının mânalarından da biraz bahsetmek gerekir.

İbnü Sina'nın "Şifa"sında ve "Şerh-i Mevakıf"da ve daha başka kaynaklarda açıklandığı üzere vahdet vücuda eşit, yani mefhumda değil, hamilde eşit olur. Herhangi bir şekilde birliği bulunan her çeşit varlık için kullanılabilir. Çünkü her varlığın kendine mahsus bir vahdeti, yani bir birliği vardır. Hatta çokluğun bile... Pekçok şey bir özellikte birleşerek bir vahdet meydana getirebilir. Mesela; bir on, onların yüzlercesinden, binlercesinden sadece biridir. Ve böyle olması

vahdetle kesretin karşılaşmasına engel değildir. Zira aynı şeye tek özellikle ilişkin olmuş değillerdir. Aralarındaki o eşitlikten dolayı vahdeti, varlığın kendisi sananlar olmuştur. Halbuki doğru değildir. Bir cismi parçalara ayırmak onun birliğini bozmak olsa da varlığını yok etmek, onu ortadan kaldırmak demek değildir. Yine bunun gibi, çoğa çok olduğu için var denilir de bir denilemez. Vahdet ile vücud, yani birlik ile varlık tamıtamına kavramda değil, sadece konuda birleşirler. Vahdet, niteliğin de aynı değildir. Aslında vahdet varlığın niteliği üzerine eklenmiş olan bir kavramdır. Onun için bir varlığın niteliği vahdet ile de kesret ile de mümkün olur. Vahdet kesretten öncedir. Vahdeti şöyle tarif etmişlerdir: Bir şeyin hakikatte kendisine ait özelliklerde bölünme kabul etmez olmasıdır. İster geometrideki nokta gibi hiç bölünme kabul etmez olsun, ister Ahmet ve Zeynep gibi birçok uzuvdan meydana geldiği halde özünde bir tek şahsiyyet olsun. El, kol, gövde ve bacak gibi çeşitli uzuvlardan meydana gelmesi insanın şahsiyetinin birçok parçaya bölünebilir olması anlamına gelmez. Kesreti de şöyle tarif etmişlerdir: Bir şeyin hakikatte kendi özüne ait özelliklerde bölünme kabul etmesidir. Bununla beraber Vahdet bölünme kabul etmez, kesret ise bölünme kabul eder demek daha açık ve net bir ifade olur. Çünkü o bölünmenin öze veya uzuvlara ait olup olmaması asıl meselenin dışındaki ayrıntıdan ibarettir. Fakat bölünme denince yalnızca bütünü meydana getiren parçalara ait bir bölünme düşünmemek, ayrıca vahdet anlayışında ilk bakışta ortaklığı nefy ile, parçalara bölünmesinin imkânsız olduğu anlaşılsın diye böyle bir tasrih yapılmıştır. Bundan dolayı vahdetin mertebeleri olduğu gibi vâhid denilen şeyin vahdetle nitelenmesi de zatî ve arazî diye iki kısma ayrılır. Vâhidin kesire, yani birin çoğa karşılık olarak kullanılmaması da zatî değil, arızî bakımdandır. Zira birşeyin bir yönden bir, bir başka yönden çok olması mümkündür. Ancak o vâhid, yani bir olduğu için çok değildir. İşte vâhid parçalara hiç bölünemez ve bölünmesi de aklen tasavvur edilmezse, yani çokluğu söz konusu olamazsa, ona şahsi vâhid, eğer bir şekilde bölünme kabul etmezse, yani unsurlara ayrılamadığı gibi, parçalara da bölünemezse işte o hakiki vâhiddir. Onun bölünmezlikten başka bir özelliği yoksa o vahdetin kendisidir. Eğer bölünemezlikten başka bir özelliği daha varsa o zaman ya bir konumu vardır, ya yoktur. Eğer bir konumu varsa, yani algılanabilir ise işte o noktadır. Bir konumu yoksa o "müfarık"tır, yani yalnızca akıl yoluyla algılanabilir mücerret, soyut bir kavramdır. Bizim "Ben, sen, o" diye adlandırdığımız şahıslarımız gibi... Eğer tek şahıs parçalara bölünememekle beraber unsurlarına ayrılmayı kabul ederse, o unsurlar ya birbirinin aynıdır, ya da çeşitlidir. Birbirinin

aynı ve benzeri ise o "bilittisal (bitişik) vâhid"dir, basit cisimler gibi. Yok eğer unsurlar çeşitli ise o da "bil'içtima (toplu halde) vâhid"dir, herhangi bir ağaç gibi.

Gayr-i şahsi vahide gelince: Ki o bir cihetten vâhid (tek), diğer cihetten çoktur. Onun vahdeti ciheti, ya zatına mahsustur, yani o kesretlerin mahiyetinden ayrı değildir, yahut arazî yolladır, yani mahiyetinin dışındadır. Eğer vahdeti zatına ait ise o da ya mahiyyetinin tamamıdır ki, buna vahid denilir, veya mahiyetinin bir kısmıdır, bir bölümüdür. Bu bölümün tamamı müşterek ise cins olarak vâhiddir, değil ise tür olarak vâhiddir. Ve eğer birlik ciheti ârazî ise, vahdeti araz yoluyladır; "vâhid bil'araz"dır. Bu araz o kesretlere bağlı olarak ya aynı konumdadır: "Gülen ile ağlayan insanlıkta birdir." sözü gibi, ya da o sıfat ona eklenmiş olur: "Pamuk ile kar beyazlıkta birdir." sözünde olduğu gibi. Öncekine "vâhid bilmevzû", ikinciye "Vâhid bilmahmûl " denilir. Ve eğer vahdet ciheti ne zatî, ne de arazi olmazsa, yani asla ait bulunmazsa ona da " Vâhid binnisbe veya "bilmünâsebe" denilir ki, nefsin bedene nisbet edilmesi, hükümdarın ülkeye nisbet edilmesi böyledir. Bu iki nisbet tedbir anlamı bakımından birdir, demek olur. Tedbir ise nisbetin yüklemi değil, nefsin ve melikin, yani hükümdarın sıfatıdır.

Bunlar anlaşıldıktan sonra, görüldüğü gibi, vâhidin bu hususlardaki durumu hepsinde eşit değildir. Şüphe söz konusu olduğu zaman bunlardan hangisine vâhid, yani bir demenin daha doğru olacağı böylece anlaşılmış olur ki, şahsi vâhid, türüyle vâhidden evlâ, o cinsiyle vahid olandan evla; o da türüyle vahid olandan evlâ olmuş olur. Böylece zatî ile vahid, arazî vahidden evlâ o da binnisbe vâhid olandan evlâ olmuş olur. Şahsi vâhid aksamından da hiç bölünme kabul etmeyen hakiki vâhid, bir yönden de olsa bölünme kabul eden vâhidden evlâdır. Demek oluyor ki, vâhidler haddi zatında özleri itibariyle birbirinden ayrıdırlar ve çeşitlidirler. Varlıklar özleri itibariyle birbirlerinden farklı ve çeşitli olmakla birlikte, "mutlak varlık" kavramında arazî olarak hep birlikte "mevcut" diye adlandırıldıkları gibi, vahdet, yani birlik kavramında da arazî olarak hep birlikte "vâhid" adı altında anılmış olurlar. Onun için birlerin bütün yönlerden birbirinin aynı olmaları gerekmez. Vücudîsi de vardır, itibarisi de vardır. Mahiyyet üzere zaid olanı da vardır, bizzat mâhiyeti itibariyle vâhid olanı da vardır. Diğer konularda da durum böyledir: Meselâ, bazısında cevher bazısında araz

olabilir. Bunlar kolay anlaşılabilmek için gayr-i şahsi vahdetlerin çeşitlerine göre verilmiş isimlerdir. Meselâ; nevide olan birliğe mümaselet (aynılaşma), cinste olan birliğe mücâsenet (cinsleşme), keyfiyette olana müşabehet (benzeşme), kemmiyette olana müsavat yani eşitlik, şekilde olana müşâkele, tartıda olana müvazene, ölçüde olana mühazat, çevrede olana mütabakat, nisbette yani orantıda olana münasebet denilmiştir. Bunların hepsi sayı ile ilgili olan vahidlerdir. Yine bunun gibi, şahsi vahid de bunlardan biri veya birkaçı ile adede dahil olabilir. Mesela bir misli veya bir benzeri daha bulunarak ikisi birden bir bütünün parçaları olabilir. Misli olmayan vâhide fert, mütevahhid veya vâhid denilir ki, bizim tek, biricik veya yegane dediğimiz şeydir. Mesela bizim sistemimizde yerküre, güneş ve ay birer tek varlıktırlar. Ancak bunların teklikleri izafîdir, her bakımdan tek ve eşsiz değildirler. Sonra misillerinin olması da mümkündür. Şahıslara ve bazı varlıklara ferd deyişimiz de ferdiyetlerinin her bakımdan mükemmel ve eşsiz oluşlarından dolayı değildir, özellik kazandıkları belirgin yönlerinden dolayıdır. Çünkü onların eş ve benzerlerinin olması daima mümkündür. Bundan dolayıdır ki, fertde birçok kıymetli özellikler toplanıp birleşerek bir bakıma Hakk'ın birliğine birer delil ve âyet olurlar. Böylece biz onu "sen, ben, o" diyerek duyduğumuz ve tanıdığımız birlik şuurunun yardımıyla kesretler içinden seçer ve en sonunda sayı fikrini de silerek bütün o kesretlerin kıymetleri kendisinde tam bir tenzih ile birleşen gerçek ferd tanımına kavuşmuş oluruz ki, o vakit "Dikkat, kalbler yalnızca Allah'ın zikri ile tatmin bulur." (Ra'd 13/28), "İşler Allah'a döndürülür." (Bakara 2/ 210), "Emrimiz de bir tektir, bir göz kırpmasından başka birşey değildir." (Kamer 54/50) sırrı zahir olur. İşte o bütün kesretler kendisinden yok olup, bütün kıymetler kendisinde birleşen, bütün varlığı kudret elinde tutan, ezelî ve ebedî olan daimi varlık kendisinin olan, bir ikincisini farzetmek bile çelişki ve muhal olan o tek vahid duygusu, hakiki ferd duygusudur, ehad duygusudur. Bu nefy ve inkâr edilince bütün varlıklar toptan red ve inkâr edilmiş olur. Yukarıda açıklandığı üzere, "ehad" nefiyde umum ifade eder, denilmekle işte bu mânâ kastedilmiştir. (Lâ ehad) demek "Hiçbirşey yok" demektir. Bundan dolayı ondan gayrisinin hepsini nefyeden tam anlamıyla teklik, hakiki infirad mânası düşünülmeden "vâhid" demekle "ehad" ifade edilmiş olmaz. Nitekim Rağıp da şöyle demiştir: "Vahdet infiraddır, vahid dahi gerçekte parçası olmayan bir bütündür. Ayrıca her var

olana vahid denilmiştir. Sayılardan hangisi olursa olsun ona vâhid demek sahih olur: Bir on, bir yüz, bir bin vs. denilir. O halde vâhid bir müşterek lafızdır, altı türlü kullanılabilir: Birincisi, cinste veya nevide vahiddir, Zeyd ve Amir nevide birdir dememiz gibi.

İkincisi: İttisal ile vâhid olandır, ya yaratılıştan; şahs-ı vâhid demek gibi, veya meslek ve sanat bakımından ki, meslektaş demek gibi.

Üçüncüsü: Benzeri olmadığı için vâhid olandır. Bu da yaratılıştandır. Güneş vâhiddir demek gibi, veya fazilet açısından olur, filan zat çağının vahididir, kendi devrinde ondan üstünü yoktur demek gibi. Ya da "Biricik dokunmuş" o modelden başka bir dokuma yoktur anlamına denildiği gibi.

Dördüncüsü: Parçalanamaz olduğu için vâhid olandır; bu da ya küçüklüğünden dolayı ki toz gibi, veya sertliğinden dolayı ki elmas gibi.

Beşincisi: Başlangıç içindir; ya sayıların başlangıcı için, vâhid, isneyn, selâse gibi, veya çizginin başlangıç noktası için "nokta-i vahide" gibi. Bütün bunlarda vahdet arızî vahdettir.

Altıncısı: Gerçek anlamında kullanılan vahdettir: Vâhid Allah Teâlâ'nın vasfı olduğu zaman, ne bölünme, ne çoğalma ve ne üreme söz konusu olmayan vahid demektir. Ve bu vahdetin ağırlığınden dolayı Allah "Allah bir olarak anıldığı vakit ahirete inanmayanların yürekleri burkulur." (Zümer, 39/45) buyurmuştur ki, bu anlamda vahid, münferid (tek, yalnız) demektir. Yukarıda da geçtiği üzere bununla Allah'dan başkası da vasfolunabilir, fakat "ehad" ile Allah'dan başkası vasıflanamaz.

Ebulbeka'nın "Külliyât'ında da özet olarak şöyle denilir: Allah'a vahdet ıtlak olunur, ancak onunla bölünme ve parçalanma olmamak murad olunur. Bu mânâda vahid çok kullanılır. Bazen de vahdet, sayı ve çokluğun karşıtı olarak kullanılır. Bu anlam için de daha çok "ferd " ve "ehad" kelimeleri kullanılır.

Vâhidin iki anlamı vardır: Birisi vahdet kendisiyle kaim olandır. Bu anlama göre vâhid bölünmez ve parçalanamaz demektir.

İkincisi de zatında eşi fiillerinde ve sıfatında benzeri olmayan demektir. Kendi varlığında bu iki mânânın ikisiyle de hakikaten vasıflanmış olan Allah'tan başka biri yoktur. Çünkü yaratılmışlardan cevher-i fert gibi bölünme kabul etmeyen varlıklar da aynı özelliğe sahip başka emsâl ve benzerlerine sahip bulunabilir. Arş ve Kürsi gibi benzeri olmayan, ay ve güneş gibi nev-i şahsına munhasır

bulunanların hepsine birer benzer yaratmak daima mümkündür. Fakat Allah Teâlâ'nın bölünmesi ve cüzlere ayrılması muhaldir, O'nun misli ve benzeri de yoktur.

Tevhid'in üç mertebesi vardır:

Birincisi " Tevhid-i Zat" mertebesidir. Bu istihlâk makamıdır, "Fenâfillah" makamıdır ki, Allah'dan başka mevcut yoktur. Var zannedilenlerin hepsi fâni olur da yalnızca bir tek zatullah (Allah'ın zatı) baki kalır "Allah'tan başka mevcut yoktur."

İkincisi: "Tevhid-i Sıfat" mertebesidir ki, müteferrik olan her kudreti O'nun kudretinin şümulünde, her bilgiyi O'nun ilm-i kâmilinde yok olmuş görmek ve hatta her kemâli O'nun kemâlinin nurundan bir lem' a görmek demektir.

Üçüncüsu: "Tevhid-i ef'al" mertebesidir ki, bu da varlıkta Allah'dan başka gerçek etki sahibi olmadığına ilme'l-yakîn, "ayne'l-yakîn" veya "hakka'l-yakîn" olarak inanmaktır.

Velhasıl "ehadiyyet" daha açık seçik olduğu, yani vahid denilebilenlerin hepsine "ehad" denilemeyeceği için ehadi vahid ile tefsir edenlerin maksadı da zaten çokluk ve sayı anlamına gelen vahidlerden herhangi biri demek olmadığı, en kâmil ve tam anlamıyla hakiki vahid demek olduğunu belirlemektir. Vâhid diye tefsir edenlerin muradı da tam anlamıyla bir, eşi ve benzeri mümkün olmayan tek demektir. Onun için bazı din uluları bunu şöyle tefsir etmişlerdir: Zatı, gerçekte ve zihinde terkibden ve sayıdan ve bu gibi şeyleri gerektiren cismiyyetten ve mekândan, özünde ve hakikatının uluhiyyeti iktiza eyliyen varlığının vücûbu, zatının kudreti, hikmetinin mükemmelliği ve diğer hususlarda ortaklık gibi kusurlardan uzak olan vahid ilh. Bu ifade İbnü Sina'nın bu Sûre-i celileyle ilgili tefsirinden yapılan bir alıntı olup nefy-i sıfat tevehhümünü defi' için yapılmış bir ihtar gibidir.

İbnü Sina demiştir ki; ehad, Allah Teâlâ'nın bütün cihetlerden vahid olduğuna ve onda asla kesret bulunmadığına delâlet eyler: Ne manevî anlamda kesret ki, manevî destek, ecnas (cinsler) ve fusul (bölümler) yani bir dereceye kadar güçlendirici sayılan yardımcı unsurlar ve manevî güç kaynakları şeklindeki çokluk, ne de madde ve suret gibi aklen tasavvur olunabilecek harici bir şekil tarzındaki çokluk, ne de maddi anlamda cisim gibi bilkuvve veya bilfiil ayrılan bir çokluk söz konusu değildir. Duyularla algılanamaz. Bu da O'nun zatının, vech-i kerimine lâyık gerçek yüceliğe ve kâmil birliğe noksanlık getirecek

cins, tür, fasıl, madde, sûret, âraz, boyut, uzuv, eşkal (şekiller), elvan (renkler) ve sair hallerden münezzeh olmasını gerektirir. O kendisine birşeyin benzemesinden veya birşeyin ona eşit olmasından münezzeh, yüce, aziz, celil ve sübhandır ilh.

O ehaddir, vahiddir, benzeri ve dengi yoktur demek bile bir tavsif olduğu cihetle bundan maksat yaratıp eserler vücude getiren ve hükümler koyan Allah'ın sıfatlarını inkâr değil, sıfatlarının çokluğu zatının çokluğunu gerektirmediğini, çünkü Allah'ın zatının, onun safatlarının terkibinden ve kıvamından teşekkül eden bir mahiyyet, bir sentez zat olmadığını belirlemektir. Allah her bakımdan birdir, eşi ve benzeri olmayan, tektir. O'nun sıfat ve özellikleri de kendine mahsus olup, hiçbir yönden ona ortaklık mümkün değildir. İşte İbnü Sina bunu "Şifa" ve "İşârât" adlı eserlerinde böylece ayrıntılı olarak açıklamıştır. İşârât adlı eserinde der ki: Belki sen şöyle dersin; akla uygun olan şeyler dediğin gibi çeşitli şekiller olup akıl ile ve birbiri ile uzlaşmazsa, Vâcibulvücud olan Allah'ın herşeyi bilir olduğu da itiraf olununca onun Vâhid-i Hak (tek hak) olmayıp kendisinde kesret, yani çokluk bulunmuş olması gerekmez mi? Buna deriz ki; Hayır gerekmez. Çünkü O, zatını bizatihi bildiği, sonra eserleri de mümteni' olmayıp bütünüyle kesretlerin sebep ve illetleri üzerinde zatıyla kayyûm olduğu için, kendi zatını bilmesi kesretleri de bilmesini gerektirir. Kesret zatta dahil değildir, kesretler O'nun zatını oluşturup ayakta tutan şeyler olmayıp, müteahhir lazım olarak sonradan gelmiştir ve bir tertip üzere gelmiştir. Zattan ayrı olan kesretlerin ister farklı, ister birbiriyle benzer olmaları bir şeyi değiştirmez. Sonradan olmuş olan kesretler zatın vahdetine halel vermez. İzafî ve izafî olmayan bütün kesretler levazım kesreti ve selb kesreti olur. İşte Allah'ın isimlerinin çokluğu da bu sebeptendir. Lâkin bunun zatın vahdaniyyetine bir tesiri yoktur. 'Şifa' da da "Ma'kûlatın Allah Teâlâ'ya nisbeti ve O'nun sıfat-ı icâbiyye ve selbiyyesi zatında çokluğu gerektirmeyeceğini ve bahâ-i âzam (en büyük kıymet) ve mecd-i gayr-i mütenahi (sonsuz şeref) O'nun olduğunu izah ve akli lezzetlerin açıklaması" hakkında özel bir bölüm vardır ki, özeti, sıfatların birbirine aykırı olmayarak aynı zata raci olmasıdır. Bu cümleden olarak der ki: Vacibulvücûd'un birinci sıfatı varolmaktır. Diğer sıfatlarının bazısında mânen bir izafet ile bu varoluş, bazısında da bir selb ile yine bu varoluş mevcut olur ve sıfatlardan hiçbiri O'nun zatı hakkında ne çokluğu, ne de başkalaşımı gerektirmez. O'na vâhid denildiği zaman, O'ndan bölünmeyi selb etmiş ve ortaklığı selbetmiş oluruz, ancak yine zatının varlığını ve birliğini ifade etmiş oluruz. O'na âlim denildiğinde de haddi zatında bilinenlerle hiçbir şekilde karışması

sözkonusu olmadan yine O mücerredin kendisi kasdolunur. O'na "Evvel" denildiğinde de hepsinin bu vücuda izafeti, yani herşeyin O'ndan sonralığı kast edilmiş olur. Kâdir, hay, mürid gibi daha bazı sıfatları ile de yine böyle bir izafet veya selb ile vacibu'l-vücûd'un kendisi murad olunduğunu söyledikten sonra der ki; Hak Teâlâ'nın sıfatlarını böylece düşünürsen anlarsın ki, bu sıfatların çokluğunda onun zatı için herhangi bir yönüyle çokluğu gerektiren birşey yoktur. Daha sonra İbnü Sina bu faslı şu sözlerle bitirir: Bir niteliğin sırf akıl yönünden ve her bakımdan noksanlık kuşkularının hepsinden uzak olması, ayrıca her bakımdan sırf hayır olmasının üstünde güzellik olamaz. Onun için bütün güzellik ve bütün değer yalnızca Vacibü'l-vücud olan Allah'a mahsustur. O herşeyin güzelliğinin gerçek kaynağıdır. Her birşeyin güzelliği ve değeri ise onun olması gerektiği gibi olmasıdır. Artık anlamalıdır ki, Vâci-bu'l-vücud'da gerek olduğu üzere olanın cemâli nasıldır?> Cemâl, selamet, hayır, müdrik hep mahbub ve ma'şuktur. Bunun hepsinin kaynağı da ya hissî, ya hayalî, ya vehmî, ya zanni veya aklî algılamadır. İdrak derinlik ve tahkik bakımından ne derece şiddetli, idrak olunan da zat olarak ne derece mükemmel ve şerefli ise onu idrak edenin sevgisi ve hazzı da o derece fazla olur. Kemal, cemal ve güzelliğin gayesinde olan zatını, kemal, cemal ve behanın gayesi ile hem akıl, hem makul, yani bilen ve hem bilinen olarak hakikatte vâhid olan ve tam ilim ile bilinen Vacibulvücud'un zatı, kendisine en büyük aşık ve en büyük maşuktur ve en büyük haz ve lezzet O'nundur. Çünkü lezzet mülayimi mülayim olması bakımından idraktir. Hissî lezzet, mülayimi duyularla algılamak, hissetmektir, aklî lezzet ise mülayimi akıl yoluyla düşünmektir. Bundan dolayı herşeyden önce Allah Teâlâ da en yüksek düzeyde idrak olunabileni en yüksek düzeyde idrak etmekle en yüksek düzeyde bir idrak edendir ve en yüksek düzeydeki haz ve lezzet de O'nundur. Bu öyle birşeydir ki, kendisine hiçbir şey kıyas edilemez. Biz de bu anlamları ifade edebilecek başka kavramlar olmadığı için bu kelimeleri kullanıyoruz. Binaenaleyh bu kelimeleri yakışıksız bulanlar başka kelimeler kullansınlar. >

Şunu bilmek gerekir ki, aklın makul olanı idraki, duyuların hissedileni idrakinden daha kuvvetlidir. Çünkü akıl baki ve küllî olanı da idrak eder. Onunla bütünleşip tıpatıp uyum sağlar ve onu dış yüzüyle değil, özüyle idrak eder. Hissedileni duyularla algılamak öyle değildir. Bundan dolayı bir konuya aklımız ermekle bize düşecek lezzet ve haz, bir hissedileceği hissetmekle elde edeceğimiz lezzetin ve hazzın üstündedir. Öyle ki aralarında nisbet kabul etmez bir fark vardır. Lâkin bazen bir arıza olur da idrak gücü, lezzet alması gereken şeyden o arıza sebebiyle lezzet almaz olur. Nitekim hasta tad alma organındaki bir arızadan dolayı tatlıdan hoşlanmaz. Bizim de, bedende olduğumuz, yani canımızın tenimizde bulunduğu müddetçe öyle bir hasta gibi olduğumuz bilinmelidir. Çünkü akıl gücümüzün zirvesine bilfiil erebilmemiz ve o idrakten hasıl olacak lezzeti tam olarak elde edebilmemiz, bedenimizdeki bir arızadan dolayı engellenmiş olur. Bu yüzden de sözkonusu lezzeti tam olarak elde edemeyiz. Bedenimizden soyutlansak hakiki güzellikleri, hakiki lezzetleri düşünerek makulun makûle uyumu sûretiyle onlara tam anlamıyla uyum sağlar, gerçek anlamda bilme ve düşünme gücümüzü kullanabilirdik ve o sayede kendi varlığımızı tamıtamına tanıyacak ve bu yüzden tadacağımız lezzete de doyamayacaktık. Hep bu mânaları bundan sonra açıklayacağız. Şimdi şunu bilmeliyiz ki, her kuvvenin lezzeti, kendisine en mükemmel halinin hasıl olmasıyladır: Hissin hissedileceği tam anlamıyla algılaması öfkenin intikam, ümidin zaferdir. Ve herşeyin lezzeti kendine mahsus olandır. Nefs-i natıka denilen ruhun lezzeti de bilfiil akıl ve bilgi olmasıdır. Şimdi, vacibu'l-vücud olan Allah zatında makûldür, düşünülsün veya düşünülmesin.. Ve maşûktur, sevilsin veya sevilmesin.

Bunun ardından "İlk kaynağın tedbirinden varlıkların suduru" hakkındaki dokuzuncu makalede "İlk kaynağın faaliyetinin sıfatı" hakkındaki birinci fasılda da söze şöyle başlar: Şimdi bize zahir olmuştur ki, küllün vacibu'l-vücûd olan bir başlangıcı vardır. Bir cinste dahil değil, bir had veya bürhan altında vukua gelmez, kemmiyyetten ve keyfiyyetten, yani nicelikten ve nitelikten, zamandan ve mekandan, gitmekten ve gelmekten münezzeh, misli yok, benzeri yok, ortağı yok, eşiti yok ve zıddı yok, bütün yönlerden eşsiz, tek ve biriciktir. Çünkü bölünemez bir bütündür: Ne parçalarda olduğu gibi bilfiil, ne de bileşiklerde

olduğu gibi faraziye ve vehim yoluyla bölünemez. Ne de zatı, birbirine zıt birtakım aklî mânâlardan mürekkep olarak onların birleşmesiyle bir cümle olmak sûretiyle akılda bölünmesi asla mümkün değildir. O kendine mahsus olan varlığında ve varoluşunda hiçbir şekilde ortaklık kabul etmez oluşundan dolayı vâhiddir. Ve O, bu birlikle tektir ve tamam olmak için bekleyecek birşeyi kalmamış tam ve mükemmel bir vacibu'l-vücuddur. Varlığı tek ve eşsiz olduğu için vâhiddir ki, bu vâhidin vücudu ise ehaddir: Bu anlamda vâhid ancak selbî anlamda vahiddir: Cisimlerin bitişik veya bileşik veya diğer bakımlardan vâhid olması gibi bir zata veya müteaddit zevata ulaşabilecek şekilde vücûdî bir anlamdan ibaret bir vahdet ile vahid değildir. Tabiat ilimlerinde geçen konulardan maddeden soyutlanmış ve sonsuz bir kuvvetin varlığı ve onun ilk harekete başlangıç olduğu açıklık kazanmıştı. Ondan sonra da Vacibu'l-vücud'un varlığı bütün yönlerden bizatihi zorunlu olduğu açıklık kazandı.

Razi tefsirinde der ki; Allah Teâlâ'nın sıfatı ya izafiyye (yani sübutiyye) veya selbiyyedir. İzafiyyesi alîm, kadir, mürid, hallâk dememiz gibidir. Selbisi de cisim değil, cevher değil, araz değil dememiz gibidir. Mahlûkat evvela sıfatın birinci nevine, sonra da ikinci nevine delalet eyler. Allah dememiz sıfat-ı izafiyyenin bütününe delalet eyler, ehad dememiz de sıfat-ı selbiyyenin bütününe delalet eyler. Binaenaleyh yani, "Allah birdir" dememiz, beşer aklına layık olan irfanı ifade etmede tam olur. Allah lâfzı sıfatı izafiyyenin bütününe delalet eder diyoruz, çünkü Allah ibadet edilmeye layık olan ve ona hak kazanmış olan zattır. İbadet edilmeye hak kazanmak ancak yoktan var etmek ve ilk baştan yaratmakla, istiklal sahibi olmakla olur. İcadda istiklal ise tam kudrete, nüfuzlu iradeye, külliyat ve cüziyyata tam anlamıyla vakıf olan bir ilme malik olmakla olur. İşte bunlar sıfat-ı izafiyyenin bütünüdür. Sıfat-ı selbiyyenin bütününü içinde toplayan sıfat da ehadiyyettir: Çünkü ehadiyyet, hakikatın nefsinde terkip ve teaddüt cihetlerinin hepsinden münezzeh bir müfred olması demektir. Zira mürekkep olan o terkibi elde edebilmek için kendinden başkasına da muhtaçtır. Başkasına muhtaç olan her bir varlığın parçaları o terkibi meydana getirebilmek için başka parçalara da muhtaçtır. Başkasına muhtaç olan her varlık da lizatihi mümkündür. Binaenaleyh her mürekkep olan lizatihi mümkündür. Kainatın hepsinin kaynağı olan Allah'ın lizatihi mümkün olması ise mümtenidir. Bundan dolayı da O haddizatında ferddir, ehaddir. Ehad olunca da mütehayyiz (yer tutan bir şey) olmaması vacip olur. Çünkü her yer tutanın sağı

soluna aykırıdır. Böyle olan da bölünebilir demektir. O halde ehadin mütehayyiz, yani yer işgal etmesi de akıl dışıdır. Mütehayyiz olmadığı, yani mekânda yer işgal etmediği için, cihet ve yönlerden hiçbir şeyin içinde değildir. Onun birşeye hulul etmemesi vacip olur. Çünkü bir yer işgal eden, işgal ettiği yerle birlikte ele alınınca ehad olmaz. Ne hal, ne de yer sözkonusu olmayınca hiçbir şekilde değişkenlik de sözkonusu olmaz. Zaten ehad olunca vâhid olması gerekir. Çünkü iki vacibu'l-vücud farz olunsa vücupta ortaklık, belirginlikte farklılık kazanmış olurlardı. İştirak edilen nokta temayüz edilen noktanın gayri olacağından o vaciplerden herbiri de mürekkep olmuş olur. Binaenaleyh ehadiyyet vâhidiyyeti de gerekli kılmış olur. Tam anlamıyla tek olan ve eşsiz olan tam anlamıyla bir olur.

Razî bu izahtan sonra sıfatın çokluğunun zatın çokluğunu gerektirmeyeceğini de kısaca anlatmak için şöyle bir sual ve cevap ile der ki: Bunun üzerine eğer denilirse ki; birşeyin ehad olması nasıl düşünülebilir? Çünkü bir hakikat ehadiyyet ile vasıflandırılınca burada bir o hakikat, bir de o ehadiyyet, bir de ikisinden meydana gelmiş olan o şey yok mudur? Bu ise ehad değil, tıpkı salisu selâsede olduğu gibi, üçün biri olmuş olmaz mı?

Buna cevap şudur: Ehadiyyet o hakikate ait bir özelliktir, ehad diye hükmolunan zat ise o hakikatın kendisidir. Onunla ehadiyyetten meydana gelmiş bir bütün değildir. Yani, ne üç, ne de iki tane zat yoktur. Parçasız, bölüksüz, eşsiz ve ortaksız, her kemâl kendisinden ayrılmayan varlığı vacip olmakla tapılacak ancak bir tek ilâh vardır ki, işte o Allah'dır. Allah ism-i celâli, hakikatte en güzel sıfatların, sübûtî ve selbi hepsinin sahibi olan Hak Teâlâ'nın ism-i zatı, ehad ismi de cüz ve ortağı reddederek bütün selbî sıfatların ifadesi olduğu için "Allah birdir" kelâmı, Allah Teâlâ'nın izafî ve selbî bütün sıfatlarıyla zatının birliğini ifade etmiş olur.

Şüphe yok ki, bütün mesele âlemde kendimiz de dahil olduğumuz halde yokken var, varken yok edilip durduğunu görmekte olduğumuz âfâki ve enfüsî çoklukların başlangıç ve mercii olan Allah Teâlâ'nın birliğini tanıtmak için onunla onun eseri ve yarattığı olan çokluklar arasında ilişkiyi ifade de sıfatları göz önünde bulundurmak meselesidir. Bunda zaruret vardır. Çünkü ulûhiyet fikri, ilâhî sıfat ve özellikleri iyi kavrayabilme meselesidir. Kuvvetsiz madde, fiilsiz ve eylemsiz feza, ilimsiz tabiat gibi sıfatsız olarak sadece o diye mülâhaza olunan zat kavramında vasıf demek olan bir kemal, bir hüsün ve hayır mülâhaza edilmiş olmaz. Olmayınca da onun hamd ü senaya layık olup olmadığı bilinmiş

olmaz. Oysa ulûhiyet ve mabudluk her türlü hamde ve medhe hak kazanmış olmayı ifade eden sübutî ve selbî sayısız ve sonsuz kemal sıfatlarının güzellik, yükseklik nisbetlerinin hepsini içine alan en has ve en seçkin bir sıfattır. Bu imtiyaz ve yalnızca ona mahsus olan bu özellik, hakikatte onun zati birliğinin ifadesidir. Bununla vasıflanmış olan zatın birden ziyade olmasına ve onun zatında ve sıfatlarında şeriki ve ortağı bulunabilmesine zaten engeldir. Allah ism-i şerifi, ism-i zat olmakla beraber, zat-ı mahzın ismi değil, ilâhlık sıfatı ile muttasıf olan en mükemmel zatın ismidir. Bundan dolayı bu ismin tarifi "Allah, kemal sıfatlarının hepsini içine alan vacibu'l-vücudun zatının ismidir." diye ifade olunur. Kemal sıfatlarının hepsini içine alan vacibülvücûd sıfatı ise her hamd ü senaya hak kazanmayı ifade eden ve en yüce kemâl olan tek uluhiyet sıfatıdır. Ve Allah Teâlâ'nın zatına mahsus ve zatının muktezası bir sübuti sıfattır: "Allah, yegâne ilahtır" denilir. Sübutî olduğu içindir ki, varlığının vacip oluşu, ilim, kudret, tekvin ve rububiyyet gibi sübutî sıfatların hepsini içine alan en belirgin ve yalnızca kendisine mahsus bir isimdir. Bundan dolayı Razî, Allah isminin, sübutî sıfatların hepsine delalet ettiğini söylemiştir. Bununla beraber yalnızca sübutî sıfatları değil, selbî sıfatları da içine alarak sabit olan bir sübutî sıfattır. Çünkü çirkinlik ve eksiklik sıfatları ortadan kalkmadan kemâl gerçekleşmez. Bu bakımdan Allah ism-i celâli selbî sıfatlara da delalet eyler, doğrusu da budur. Ancak bu delalet ulûhiyyet sıfatının içeriğinde mevcut olmakla sarih değildir. Müşriklerin şirke düşmesi de bundandır. Onun için burada "Onun benzeri yoktur." (Şura 42/11) gibi selbi sıfatlarının hepsine delalet eden "ehad" ismi ile de tasrih edilmiştir. Çünkü yukarıdaki açıklamadan da anlaşılacağı üzere, "ehad" bölünmeyi, sayılara veya parçalara ayrılmayı, ortaklığı nefyeden bir selbi sıfattır. Ve böyle olduğu da "Doğurmadı, doğurulmadı ve hiçbir şey veya kimse kendisine denk olmadı." şeklinde açıklanmıştır. Razî, bu inceliklere ayrı ayrı dikkat çekerek, sıfat ve isimlerin çokluğu hıristiyanların zannetikleri gibi zatta kesreti gerektirmeyeceğini de anlatmıştır. İbnü Sina gibi o da sıfatların değişik olmasının, zatın hakikatında ayrı ayrı birer varlık teşkil edecek ve onların mevkufun aleyhi (durulacağı yer) olacak birer haricî veya aklî varlıklar teşkil edecek şekilde olmadığını, bunların yalnızca birer izafet ve nisbetten ibaret bulunduğunu söylemiştir ki, bu mesele akaid kitaplarında sıfat zatın aynı mıdır, gayrı mıdır, diye meşhur olan bir bahsin konusudur. Hikmet ehlinden ve Sofiyyeden bir kısımla bazı kelâmcıların "tamamıyla aynıdır" demişler diye meşhurdur. Ancak sıfatta nisbet veya selb gözönünde bulunduğu cihetle nisbete tamamıyle ve ayniyle

zat demek pek doğru görülmez. Âlim, ayniyle zat olsa da ilim için ayniyle âlimin kendisidir demek kolay kolay anlaşılır bir ifade değildir. Maksat, bilme işinin aynı zata raci olduğunu söylemektir. Zat sıfattır veya sıfat zattır, demek bir çelişki olacağı gibi, sıfat zatın gayridir demek de varlıkta iki zat varmış gibi kabul edilemez bir durum ortaya çıkaracağından İmam Eş'arî "Ne ayni, ne de gayri" demiştir ki, sıfat ancak zat ile kaim olduğundan hakikatte iki ayrı şey yok demektir ve bu daha sağlam bir görüştür. Bir kısım kelâmcılar kavramda belirginliği gözeterek, sıfat denilen şeyin zat denilenin aynı olamayacağını, aynı olmayınca da gayrı denilmek lâzım geleceğini söylemişlerdir ki, bunlar ayniyet ile gayriyyeti birbirinin zıddı olarak ele almışlardır. Genel düşünceye bu daha uygun gelirse de bunun söylerken bir zata karşılık "ğayr" denildiği zaman, gerçekte ona karşı olan başka bir zat varmış gibi bir vehme kapılmaktan sakınmak gerekir. Çünkü zihin, sıfatı da zat gibi bir kavram olarak soyutlar ve sıfatın sıfatlanana mahsus oluşunu gözardı ederek sıfatın sıfatı, sıfatın sıfatı şeklinde düşünüp giderken işin başlangıç noktasını unutursa sıfatları da zat diye telakki eder ve yanılgıya düşer. Zat ve sıfat kavramının dildeki çeşitli mertebelerinden gaflet etmiş olur.

Bu münakaşalardan maksad ise sonsuz kemal sıfatlarını hakkın zatında isbat ile birlikte zatta çokluk olmadığını, bütün sıfatların aynı zata raci olduğunu anlatmaktır. İslâm'da hikmet ehli, sofiyye ve kelamcılar hepsi de zatta çokluk olmadığından, fiilin kesreti gibi sıfatın kesreti dahi zatta bir bölünme veya parçalara ayrılma ve sayısal bölünme veya sayılara bölünme anlamına gelmediği konusunda ittifak halindeler. Bunu şöyle özetleyelim.

Allah Teâlâ, zati sıfatlarının bütününün bir araya gelmesinden meydana gelmiş bir mahiyet değildir. Başka bir deyişle onun zatı, sıfatının gereği ve sonucu değil, sıfatları zatının gereği ve sonucudur. Sıfatın gerçek mânası da budur. onun varlığı bizatihi vacip olduğu gibi, sıfatları da başka türlü değil, zatıyla vaciptir. Biz ilahî sıfatları düşünmekle elde ettiğimiz kavramlardan kendimizde Allah Teâlâ'nın hüviyetini teşkil eden bir kavram edinmiş olmayız, ancak ona olan ilgi ve ihtiyacımızı duymuş ve onun tecellilerine ipuçları bulmuş, isimlerini ve hükümlerini öğrenmiş oluruz.

Fatiha'da bütün hamdin Allah'a mahsus olduğu beyan olunurken Allah ism-i zatı, ulûhiyyet vasfı ile bütün kemal ve cemal sıfatlarının hepsini birden içine aldığı anlatılmak üzere bütün yüksek nisbetlerin toplandığı "Âlemlerin Rabbi, Rahmân Rahîm, din gününün hakimi."

sıfatlarıyla tavsif olunup ibadet edilmeye ve yardım istenmeye layık tek varlığın kendi olduğu tahsis edilmiş, sonra da isimler ve sıfat aleminin delaleti ve Kur'an-ı Kerim'in beyanatı ile açıklanıp nihayet O'nun zatının ve sıfatlarının ehadiyyeti karşısında bütün kesretlerin, yokluğa mahkûm olduğu tanıtılmak üzere "De ki: O Allah birdir." buyurulmuştur. Şu halde bizim duyduğumuz, bildiğimiz ve düşündüğümüz çoklukların, adetlerin hiçbiri, ne cevherleri, ne arazları, ne eczası, ne küllisi, ne cüziyyatı o değildir. O'nun ikincisi de değildir. Derece derece hepsi O'nun yaratmasıyla ve emriyle meydana gelmiş olan ve O'nun varlığını dile getiren deliller ve âyetlerdir. Kelimelerin medlûllerine, isimlerin müsemmalarına, alametlerin, âyetlerin, belirtilerin, nişanelerin konularına, eserlerin müessirlerine delalet eyledikleri gibi hep O'na delalet eyler, hepsi O'na olan ilişkisini ifade eder. Varoluşları kendilerinden ve kendileri için olmadığından dolayı gerek âfakta ve gerek enfüste varlıkları müddetince hep O'na olan ihtiyaç ve bağlılıklarını hep kendi hiçlikleriyle O'ndan aldıkları kuvveti, kıymeti ve mânâyı anlatırlar. Onun için "Heme st" (Hep O'dur) demek de bir anlamda doğrudur. Çünkü hepsinin varlığının kıymeti O'nun varlığına delalet eder ve hepsi O'na rücû edecektir. Kelimenin kıymeti de taşıdığı mananın kıymetinden ibarettir. Varlığı daim ve ebedi olan O'dur, matlûb-i küll (her şeyin matlubu) O'dur. Ondan başka hiçbir şey "hep" olamaz. Yani, varlığın bütün kemâlini kendinde bulunduramaz. Bütün âlem, ne kadar kemal eserini haiz olursa olsun imkan dereceleri sonsuz olduğundan, her mertebede kemâl ve sonsuz ve daha yüksek olgunlaşmaya kabiliyetli olarak rububiyet kanununun hükmü altındadır. O'nun henüz fiile çıkmamış bir yarını, sonu ve âhireti vardır. Bütün kemâl kendisinde bilfiil olan ise evvel ve âhir olan hayyu kayyum Vacib Teâlâ'dır. Evvel ve âhir, zahir ve batın birleşmeden hep hep olmaz. Hiçbir gelişmeye ihtiyacı olmayan hep ise ancak ve ancak rabbilâlemin olan Allah Teâlâ'dır. O her yönüyle ehaddır. Bundan dolayı yukarıda da açıkladığımız gibi, din uluları O'ndan başka gerçek varlık tanımamışlar: "Her şey yok olacak ancak O'nun zatı kalacaktır." (Kasas, 28/88), "Yeryüzünde ne varsa hepsi yok olacak ancak celâl ve ikram sahibi Rabbinin zatı baki kalacak." (Rahman, 55/26-27), "Bugün mülk kimindir? Tek ve kahhar olan Allah'ındır." (Mümin, 40/16) âyetlerinde dile gelen gerçeklere uygun olarak bu hakikatı her zaman müşahede edip durmuşlardır. O'nu duymayanlar da yarın duyarlar.

Hanbelî büyüklerinden İbnü Akîl şöyle demiş: Bizce doğru olan görüş, sıfatı isbat ile beraber Allah Teâlâ'nın ilahlığında tek olmasıdır, başka değil.

Beyan olunan ilâhlık, kemal sıfatlarının hepsini toplayan yani hepsinin birleştiği en has sıfat olduğundan bu şu demek olur: Mutlak varlığın sonsuz olarak her kemali, ilâhlık kemalinde toplanarak ancak Allah'da birleşmiştir. Sıfatların herbiri itibariyle vâhid olması icab etmezse de bütünü birden ilâhlık sıfatında vâhiddir ve O'ndan başka ilâh yoktur. Bu ifade bazı sıfatlarda teşbihe müsaittir, yaratıklarda da kemal sıfatlarından bazıları belli bir ölçüde bulunabilir. Nitekim âlim, rahîm, raûf, âdil gibi bazı isimleri ve sıfatları kullar için de kullanmak caiz görülmüştür. Lakin sonsuz kemâlâtın bütün celâl ve ikram sıfatlarının tam anlamıyla hepsinin birden bir yaratıkta bulunması muhaldir. İlâhlık, yani en büyük sevgi ve en büyük haşyet ve tazim ve her türlü hamd ü sena ile ibadete hak kazanmak demek olan mabudluk ancak Allah'a mahsus bir özelliktir. İnsan, yaratılmışlarda gördüğü herhangi bir kemâle bağlanıp da ona kul olmamalı, o kemâlden hareketle derhal Allah Teâlâ'nın sonsuz kemâl ve cemâline istidlâl ederek var gücüyle O'na bağlanmalı, O'na kulluk etmelidir. Çünkü O'ndan başka tapılacak yoktur. Allah'ın ilahlığında tek olması demek Allah'dan başka tapılacak yoktur demek olur. Bu mânâya göre demek takdirinde olarak "Sizin ilâhınız bir tek ilâhtır. O'ndan başka hiçbir ilâh yoktur." (Bakara, 2/163) meâlinde olduğu gibi olur. "Allah'dan başka ilah yoktur." kelime-i tevhidiyle umumun mükellef olduğu ve herkes için anlaşılması kolay olan tevhid de budur. Yani ulûhiyyette şirki (ortaklığı) nefyeder. Bu mânâ sıfatları çoğaltmakla beraber onların hepsini bir tek ilâhlıkta birleştirerek zatta birliği ifade eder. Öyle ki, birçok zatlar ve onlarda bazı sıfatlar mümkün olsa da bütün sıfatları içine alan ilâhlık sıfatı ile sıfatlanmış olan ancak bir tek zat vardır. Şüphe yok ki, bu mânâ sıhhatlidir ve imanın ilk şartıdır. Bununla beraber şu noktadan gaflet edilmemelidir ki, "Allah, ilâh-ı vahiddir." (tek ilâhdır] ifadesinde "Allah yalnızca ilâhlığında vâhiddir." demekten daha fazla mânâ vardır. İlâhlıkta birlik bunun en belirgin mânâsı olmakla beraber ekmel mânâsı değildir. Ekmel mânâsı ise gerek zatında, gerek sıfatlarının herbirinde ve gerek bütününde her yönüyle ilâhlığında vahdet-i kâmile ile vâhid olmasıdır. Yalnızca ilâhlığında vâhiddir demek, sıfatların en hası olan bir tek sıfat açısından zatını tevhid demek olur. Bu anlamda vâhidiyyet imanın ilk şartı olarak yeterli olsa bile ehaddiyyetin mânâsını tefsir için yeterli olmaz. Bundan dolayı Alûsî'nin kaydettiği üzere yine Hanbelî âlimlerinden ve Selefiyye denilenlerden Hafız b. Receb gibileri demişlerdir ki: Allah sübhanehu ulûhiyetinde ve rubûbiyyetinde birdir. O'ndan başka mabud da yoktur, O'ndan başka Rab da yoktur. Allah Teâlâ hakkında varid olan bütün sıfatlar ile tavsif eyledikten sonra

da zamiri gerek şan ve gerek mes'ûl-i anhe râci olsun iki vech üzere de murad vahidiyyet-i kâmile (tam, eksiksiz tek) olduğunu ihtiyar eylemişlerdir.

İbnü Kayyim Cevzî, "Mesâliküssâirîn"de tevhidin biri marifet ve itikada biri de kasda ve amâle ait olmak üzere ilmî ve iradî iki kısmını beyan ederken, sıfatsız olarak sadece zatın birliğinin amelî olarak hiçbir kıymetinin ve öneminin olmayacağını ve sıfatları nefyedilen herhangi bir zatın Kur'an-ı Kerim'de beyan olunduğu üzere müşriklerin taptığı görmeyen ve işitmeyen, ne zarar vermeye, ne de fayda sağlamaya gücü yetmeyen putlardan hiçbir farkı olmayacağını söyledikten sonra Allah Teâlâ'nın sonsuz hamd ü senaya lâyık ve hak kazanmış olduğunu ve O'nun sıfatları sonsuz olmakla kendisinden başkasının onları tamamen bilemeyeceğinden dolayı hakkıyla hamd ü senâsını da eda edemeyeceğini ve bu sonsuz sıfatların hepsi Fâtiha'daki hamdde özetlenip, tafsilinde "ulûhiyet, rubûbiyet, rahmet ve mülk" sıfatlarında özetlenmiş ve birleştirilmiş bulunduğunu bildirmiştir. Şu halde gerek ilmî ve gerek iradî tevhidin bu sıfatlarla ulûhiyet rubûbiyeti tevhide raci olduğunu söylemiş ve tevhid-i zat ile uğraşanların hepsini sıfatları iptal eden Cehmiyye diye göstermiştir. Bununla beraber murad bütün sıfatların bir sıfattta birleşmesi midir, yoksa bir zatta birleşmesi midir? Zatın sıfatta birleşmesi mi, yoksa sıfatların zatta birleşmesi mi? Bu noktaları açıklamamıştır. İbnü Akîl'in "İlâhlığında birdir, başka değil" demesinin zahiri anlamı, zatı ancak bütün sıfatların toplamı olan bir tek sıfatta tevhid etmek gibi görünür. Bunu kâfi görmeyen İbnü Kayyim ve İbnü Receb'in ilâhlıkta ve Rablıkta birdir demeleri de zatı birkaç sıfatta birden tevhid etmek olmuş oluyor. Bu ifadelerin zahiri ise vahdettir, yani şeriki olmamak herşeyden önce sıfatın sıfatı olup zatın vahdeti bir sıfat veya sıfatlar dolayısıyla olmasını gerektirir ki, bu elbette doğru değildir. Vâhid ve ehad diğer sıfatlardan önce doğrudan doğruya zatın sıfatıdır. Evvela zat, zatında tevhid edilmedikçe sadece sıfatlarda tevhid edilmesi ortak koşmaktan ibaret olur. İki üç şey aynı sıfatta birleşebilir. Ortaklık denilen şey de zaten birtakım zatların birşeyde veya birkaç şeyde birleşmesinden başka birşey değildir. Müşriklerin yaptığı da çeşitli zatları ilâhlık vasfında cinsî birlik veya neviyye ile birleştirmektir. Hıristiyanlar üçlemelerinde "Baba ilâh, kendi ilâhlık cevherinden oğula ve ruhulkudse birer cevher vermiş, herbiri birer ilâh olan üç uknum, yani baba, oğul ve rûhu'l-kudüs üç zat hem cevherde, hem de ilâhlık özelliğinde birleşip ilâh olmuşlardır." diye inanmakla evvela Allah'ı tek cevher sayıp sonra da onu

üç şahsa bölüştürmüşler, daha sonra da o üç şahsı aynı cevherden olmaları sebebiyle, ilâhlık özelliğinde birleştirerek bir şahıs yapmışlardır. Böylece üç zatı hem cevherde, hem ilâhlık sıfatında ortak kabul ederek, tıpkı soyadında birleştirir gibi birleştirmişlerdir. Üç uknum, yani üç sahıs bir şahıstır, üç ilâh bir ilâhtır, çünkü cevherleri bir, sıfatları bir deyip çıkmışlardır.

Bütün bunlara karşı her türlü şirk kusurundan kurtarmak ve bütün şüphelerden uzaklaştırmak için Allah Teâlâ'nın ehadiyyetini (birliğini) tanıtmak üzere "De ki, O Allah tektir." buyurulmuştur. Şurası herkesçe bilinmektedir ki, birçok sıfatların bir bölümüyle değil, sıfat olarak yalnızca bir zatta toplanması şirki gerektirmez. Aksine o zatın kemâl ve biricikliğini gerektirir. Birçok zatların bir sıfatta veya herhangi bir konuda birleşmesi aynıyla şirktir. Çünkü sıfat içiçe girer de, zat içiçe girmez. Bundan dolayı din âlimleri demişlerdir ki, Allah'ın zatında sıfatların çok ve çeşitli olduğuna inanmaktan dolayı şirk lazım gelmez, fakat aynı sıfatta birleşen zatların sayıca çokluğuna inanmak tamamiyle şirktir.

"Allah'dan başka ilâh yoktur." demek zatı bir tek olan Allah'dan başka ilâhlıkla vasıflanmış, ilâh ismine hak kazanmış hiçbir zat yok demektir. İlâhlık ancak ve ancak O'nun zatına mahsus demektir. Yoksa Allah, ilâhlık sıfatının sahibidir, yalnızca ilâhlığında birdir demek değildir. Yani bu ifadenin maksadı zatı sıfata mahsus kılmak değil, sıfatı zata mahsus kılmaktır. İbnü Akîl'in Allah ilâhlığında vâhiddir, başka değil, demekten muradı budur. Ancak ilâhlıktan başka sıfatların da ona mahsus olması gerekmez anlamına da geldiği için İbnü Kayyim ile İbnü Receb ve benzerleri rablık sıfatını da tasrihe lüzum görmüşlerdir. İbnü Kayyim mülkü de tasrih eylemiştir. Hafız İbnü Receb'in vâhidiyyet-i kâmile (kâmil tek ) demesi de zatında ve ilâhlığı gerektiren bütün sıfatlarında hakiki vahdete tenbihtir ki, ehadiyyet ancak vahdet-i kâmile ile tefsir olunabilir. Doğrusu Allah Teâlâ'nın esma-i hüsnâsında (güzel isimlerinde) başkasına ıtlakı caiz olmayan isimler ve sıfat Allah, ilâh ve rab isimlerine ve sıfatlarına da münhasır değildir. Rahman, kuddûs, subbuh, sübhân, âlimul-gayb, alâ külli şeyin kadir, hallâk, hâliku külli şey, ahsenulhâlikîn gibi daha birçok isim ve sıfatlar vardır ki, yaratılmışlardan hiçbirine verilemez. Allah, bu isim ve sıfatların her birinde de vâhid ve ferttir. Semî, basîr, habîr gibi Allah'dan başkasına da verilebilen isim ve sıfatlar dahi, yaratılmışlarda bulunan noksan ve eksik şekillerinden tenzih ve tecrid olunup, diğer ilâhî isim ve sıfatlardaki gibi münasip bir kavram olarak ve Allah'ın şanına yakışır bir özellik kazanarak O'na

verilir. Onun için Fâtiha'da dahi geçtiği üzere ilahî isim ve sıfatlar yalnızca lügat anlamlarıyla kalmayıp birer dinî kavram ve şer'i terim olarak ve söz konusu anlamın en mükemmel ve ideal şekli kasdolunarak kullanılır. "O'nun gibi hiçbir şey yoktur." (Şura 42/11) hükmüne uygun mânâlar verilir. Allah Teâlâ yalnızca ilahlık ve rablık sıfatlarında değil, sıfat ve isimlerinin her birinde de vâhiddir, yani tek ve biriciktir. Bundan dolayı "Rahman arş üzerine istiva etti." ( Tâhâ, 20/5) gibi teşbihi andıran müteşabih sıfatlar dahi hükmüne uygun düşecek şekilde tenzih edilerek anlaşılmak lazımgelir.

İlahî isimlerin hepsi mümkün olabilen sonsuz tekâmüllerin üstünde ve ötesinde en yüce kemâle sahip olan Cenab-ı Hakk'ın varlığını ifade için vaaz olunmuştur. Bütün celâl ve ikram sıfatlarını şahsında toplamış olan "kemâl-i a'lâ" (en yüksek kemâl) ise zihnimizde canlanabilen sonradan olma kavramların mazmunu değil, medlûlüdür, yani o kavramların içinde değil, üstünde ve ötesindedir. Hatta "kemâl-i a'lâ" (en yüksek kemâl) bazılarının zannettiği gibi mutlak kemâl demek de değildir. Çünkü mutlak en aşağıya da, en yukarıya söylenebilir, "a'lâ" ise aşağının noksanlarından soyutlanmış yükseklikleri içine almış olarak a'lâdır. En güzel demek, güzel demekten ibaret olmadığı gibi herhangi bir güzel demek de değildir. Hiçbir güzelde bulunmayan güzellikleri şahsında toplamış olan ve hepsinden üstün, tek ve yegâne güzel demek olduğu bilinmektedir. Bu bakımdan multak varlığı, a'lâ varlık zannedenler yanılırlar, her duyduğunu a'lâ sanır, ona sarılırlar, sonra da yokluğunu görüp darılırlar. Biz bugüne kadar meydana gelmiş olan âlemlerin hepsini erişebildikleri kemâllerin bütünüyle toptan bilip de o âlemlerin hepsinin kendimizde temessül ettiğini düşünsek yine de "vücûd-i a'lâ"yı (en yüksek vücudu) ve kemali a'lâ" yı (en yüksek kemali) bilmiş ve düşünmüş olamayız. İleride daha yüksek kemâllere doğru hareket etme imkânını ortadan kaldıramayız, varlıktaki gelişme ve terakki fikrini durduramayız. Kelime ile topladığımız bütün mümkün ve muhtemel kemâlleri, o sonsuz terakki toplamı itibariyle elbette bugünkünden daha yüksek olacaktır. Ancak o dahi "kemâl-i a'lâ" demek değildir. Çünkü zatında kendisi kendi varlığına kafi

gelmeyip yoklukla da ilişkili olan eksik kemâlatın bütününden ibarettir. Kemâl-i â'lâ (en yüksek kemal) bunları bir taraftan yaratıp, bir taraftan yok edip duran, ezelde ve ebedde bütünüyle varlığın mülkü ve saltanatı kendisinin olan ve şu halde daha yükseği mümkün ve mutasavver olmayan Hak Teâlâ'nın tek zatına mahsustur ki, O'nun hüviyetini kendisinden başkasıyla tanımlamak hiçbir açıdan mümkün olmaz. O, bizim duyularımızla ve düşüncelerimizle çizdiğimiz şekil ve suretlerin, birimlerin ve sınırların hiçbirinin çerçevesi içine girmez. O, herşeyden önce iken herşeyden sonra, her şeyde zahir iken her şeyden batın (gizli)dır. O'na zatında ancak "O" denilebilir.

İlâhî sıfatları ifade eden ilâhî isimler, bize O'nun kendisini tahlil ile O'na bir had ve ölçü tayin ettirecek kavramları ifade için değildir. Bizim kendi varlığımızda ve kendi dünyamızda O'na olan nisbetlerimizi tahlil ederek olayların içeriğinde bulunan muklaklık mertebesinin üstünde bir soyutlama ile her türlü kemâlin kendisine ait bulunduğu Hakk'ın zatına delalet için ortaya konulmuştur. Meselâ, ilim denildiği zaman, biz kendimizde bulduğumuz ilim kavramını bütün dereceleri ile düşünerek, bildiğimiz hâdis, kesbî ve nisbî ilimden mutlak ilim kavramına ve oradan herşeyi olduğu ve olacağı gibi hiç eksiksiz ve muhit (kaplamış olan) ve şu halde gizli ve açık bütün kemâlatı toplamış, kadîm ve ekmel ilim kendisine mahsus olan Hakk'ın zatına düşünce ve irademizi her yönüyle yöneltmemiz lâzım gelir. Öyle ki, biz o ilmin içinde olduğumuz halde o, bizim ilmimizin ötesinde bulunmaktadır ve herşeyi içine almaktadır. O, ancak "o"dur. Biz O'na erebilmek için kendimizden geçmemiz gerekir. "Allah'ın yetmiş bin hicabı vardır, açıverse sübühat-ı vechi (yüzünün tecellisi) ve celâli gözle görülebilen ne varsa hepsini yakardı, yok ederdi." meâlindeki hadis-i şerifin hükmü gereğince, O'nun karşısında bulunan bütün varlıklar helâk olmuş olurdu. Bunu sezmek O'nun vahid-i kahhar (tek yok edici) sıfatını sezmektir. Bunu sezmek de bütün cemâl ve kemâlin bilfiil O'nda gerçekleştiğini sezmektir. Zatı, sıfatı ve ef'aliyle O'ndan başkasının yok, ancak O'nun var olduğunu tanımaktır. Demek oluyor ki, ilâhî isimlerin her biri de bütün selbi, sübûti, celâl ve ikram sıfatlarıyla zatındaki birliğine delalette birdir. Ancak bizde olan delalet yönü bakımından mertebe mertebe fark ve kesret zahir olur. O, zatında bir olduğu içindir ki, zatının gereği olan ilâhlığında da bir, rablığında, mülkünde, ilminde, kudretinde de hep bir, celâl ve ikrama raci olan bütün sıfat ve isimlerinde de birdir. Fakat bütün nisbetlerin ve hükümlerin, ilahlığının gereği ve dayanağı olan sıfatlar olduğu, bütün vicdanların ve varlıkların vecd ile bağlandığı hakk ve hayrın çekim merkezi, yani odak noktası olan ilâhlık sıfatında açıkça toplanmış

olduğu için sıfat-ı zatiyye (zatî sıfatlar) olarak ilâhlık ve vahdet her bakımdan tekliği gerektirdiğinden dolayı, zat, sıfat ve esma, ne yönden ele alınırsa alınsın vahdet-i kâmileyi (tam birliği) icabettirir. Bütün sıfat ve isimleri içine alan Allah ism-i celîli de bu bakımdan zatın ismi olduğundan, "Allah birdir" denilmekle, zat, sıfat ve isimler açısından herbirinde ayrı ayrı olarak ve hepsi toptan kastedilerek ilâhlıktaki birlik bütün gerekleriyle birlikte ifade edilmiş olur. Böyle olunca da O, zatında tektir, mevcudiyetinde tektir, rablığında tektir, yaratıcılığında tektir, diye teker teker saymaya gerek kalmaz. Yine bundan dolayıdır ki, ilâhiyetinde vahdâniyete iman edilmedikçe, imanın şartı olan tevhid yapılmış ve yerine getirilmiş olmaz. Yalnızca zatında birdir veya varlığında birdir, Rablığında birdir, diye marifet imana kâfi gelmez. Yani denmiş olmaz. Yine aynı şekilde Allah zatında bir kabul edilmeyerek, ilahlığında birdir, demek de zatında ve ilahlığında ayrı ayrı şirk koşmaktan başka bir anlama gelmez.

Hasılı "Allah birdir" demek, gerek zatı, gerek sıfatları, gerek isimleri hangi açıdan ele alınırsa alınsın hep birdir, hiçbir şekilde ortağı olmayan bir tek hakikattır. O'nun için ilâhlık O'na mahsustur. O, ilâhlığında da gerçek anlamda ve zatî birlikle birdir, demek olur. Şu halde O'nu birçok isimler ve sıfatlar ile tanımaya çalışmak O'nun zatında çokluğunu kabul etmek veya O'nun zatına bir benzer isnad etmek anlamına gelmez. Onu vahdet özelliği ile tanımak da O'na bir sınır ve ölçü belirlemek demek değildir. Allah birdir, demek, O'ndan başkasının tanrılığını reddeden bir selbi sıfattır. Allah'ın birliği, sayı olarak ikinin yarısı anlamına gelen bir cinsinden, yani sayısal anlamda bir demek değildir. Sayı, ancak O'nun yarattığı mahlukatı ve mülkü için geçerlidir ki, bütün yaratılmışlar O'nun bir emriyle var, bir emriyle yok olabilen nisbî ve izafî varlıklardır. Bilindiği gibi sayı, yani kesret iki ile başlar ve sonsuza kadar sürer gider. Sayıların hepsi de birer adettir, yani kırksekiz dediğimiz zaman, ikiden sonsuza kadar olan sayılar içinde bu bir tanedir. Ancak buna kesrette vahdet diyoruz. Bunların hepsinde kesir de mümkündür, nisbet de mümkündür, benzerlik de mümkündür. Sayılar eşyaya sıfat oldukları vakit, başka cinslerden benzerleri de söz konusudur. Mesela; Bir okulda iki tane kırksekiz öğrenci mevcutlu sınıf olabilir. Bütün sayılarda çarpma, bölme, toplama ve çıkarma dediğimiz dört işlem yapılabilir. Kesirlere ayrılabilir. Mesela; bir bölü iki, bir bölü üç, vs. gibi kesirlere ayırdığımız vâhidlerin hepsi kaynaklarına göre ele alınan sayı cinsinden vahid (bir)lerdir. Bir de adetlerin başlangıcı olan vâhid vardır ki, bunda kesir ve bölünme mümkün değildir, çarpma ve bölme gibi işlemler de mümkün

olmaz. Fakat eşitini veya benzerlerini ona ekleyerek bir toplam yapmak mümkün olur. Kendisi sayı olmamakla beraber sayıdan bir bölüm (cüz) olabilir. Çoğulu mümkün demek de cinsi mümkün demektir. Cinsi bulunamazsa tek olur. Herhangi bir şekilde sayı sayarken bir diye başladığımız bu "bir" kendisi sayı olmamakla beraber, sayıların başlangıcı, yani birincisi olmak bakımından hesaplarken sayı gibi ele alınır. Buna sayı demek mecaz olsa da sayısal sistemde "vâhid" demek hakikat anlamı taşır. Bu da nisbî vâhid demek olduğundan birim dahi tabir olunmuştur. Şu halde sayı anlamına "vahid" denildiği zaman, içinde parçası veya dışında benzeri mümkün olan bir vâhid demek olur. Bu anlamda çoklukta teklik herşeyde bulunabilir. Bu ise en mükemmel anlamda gerçek vahdet değildir. Allah Teâlâ'nın birliği ise ne içinde, ne dışında çok ve benzer bulunmayan, her bakımdan ortaklığı ve bölünmeyi reddeden bir birliktir. O'na evvel demek, ikincisi var değil, kendisinden öncesi yok demektir. O'na âhir demek öncesi var demek değil, sonrası yok demektir. Bundan dolayı O'nun hakkında "evvel" ve "âhir" isimleri birlikte söylenmelidir. O'na adedde anladığımız anlamda "mebde", yani başlangıç demek de doğru değildir. O kendisine benzer bir ikincisinin başlangıcı, yani Âdem aleyhisselâm gibi bir soyun ilk atası gibi değildir. Allah'ın güzel isimlerinde "mebde" ismi varid olmamıştır, "mübdî" ve "muîd" ismi varid olmuştur. Sayılmaya kalkışılacak olursa, ona bir denilir ve orada kalınır. O her bakımdan bir, hep bir, hep tektir. "Allah var, ve O'nunla birlikte başka bir şey yoktu." ve "şimdi de olduğu gibidir". İmam-ı Azam, Fıkh-ı Ekber adlı eserinde, Allah Teâlâ "sayı yönünden" değil, "eşi, benzeri olmaması yönünden birdir" demekle bu anlamı dile getirmiştir. Şeriki nefyetmek, eşiti ve karşıtı da nefyetmektir. Yine bundan dolayı Keşşaf sahibi de "Allah tektir", ikincisi de yoktur, diyerek tefsir eylemiştir ki, ne gizli olarak ne de açıkça O'nun dışında bir ikincisi yoktur demektir. Bütün tefsirlerde sayı bakımından "bir" demek olmadığına dikkatle tenbih olunmuştur.

Yine Fahreddin Razî, tefsirinde der ki: Marifetullah hazırdaki cennettir. Zira cennet senin aklına ve arzuna uygun olan nail olmandır. Onun içindir ki, Âdem'in aklına ve arzusuna ters düştüğünde cennet, kendisine cennet olmamıştı. Yine onun içindir ki, kabir, mümine zindan değildir. Çünkü onun aklına ve arzusuna uygun olan kendisine orada hasıl olmuştur.

Bunun açıklaması şöyledir: Akıl, iyilikler kendisine tevdi olunacak güven

ister, şehvet de kendisinden lezzetli şeyler istenecek bir zengin ister. Daha doğrusu akıl yüksek himmet sahibi bir insan gibidir, efendisinden başkasına bağlılık göstermez, heva ise bir otlakçıya benzer ki, bir zengini gördüğünde belki bir ihsanına nail olurum ümidiyle neşelenir. Daha doğrusu akıl geçmiş nimetlere şükretmek için efendisini tanımak ister, heva ise ondan beklenecek nimetlere istek duyduğu için onunla tanışmak ister. İkisi de onu istedikleri gibi âlim ve gani, yani bilgili ve zengin olarak tanıyınca ona sarılırlar. Akıl ben senden başkasına şükretmem der, şehvet de ben senden başkasından dilenmem der. Sonra da şüphe gelir, "Ey akıl, şükrü yalnızca ona nasıl tahsis ettin? Belki onun gibi bir başkası daha vardır! Ey şehvet, yalnızca ona nasıl bağlandın? Belki onun gibi bir başka kapı daha vardır!" der. Bunun üzerine akıl hayrete düşer, huzuru ve rahatı kaçar. Bunun üzerine akıl eski rahat ve huzuruna kavuşmak için, şüpheden kurtulmak üzere delil aramak üzere istidlâl âleminde seyahat etmek ister. "Hakka hidayet edecek olan ise ancak Allah'dır". İşte Allah kuluna hidayet etmek, hizmeti ve şükrü ile meşgul olma lezzetini bulandırmamak için Peygamberini göndermiş ve ona kendinden söyleme, doğrudan doğruya benim sadık olarak bildiğim şu kelâmımı söyle! diyerek "De ki, O Allah tekdir." buyurmuş, birliğini sana işitme yoluyla haber vererek bildirip araştırma ve delil peşinde koşma zahmetinden seni kurtarmıştır.

2. Allah o sameddir. O hep bir, herşey kendisinin ve her dileğin mercii, hiç eksiksiz herşeyin amacı ve muksûd-i küll (herkesin isteği) olan şanlı uludur. Ve gerçekte en mükemmel ve tek samed ancak O'dur.

Samed: Bu isim hakkında lügat açısından ele alınacak esaslı iki ayrı anlam rivayet edilmiştir. Birincisi; hamd vezninde "samd" masdarından masmud-i ileyh, yani maksatların doğrudan doğruya kendisine yöneldiği maksûd anlamına olmasıdır. "Samede samdehu" deyimi bilinmektedir ki, dasdoğru, düpedüz, hiç sapmadan ona kasd ve teveccüh etti, demektir. Bilindiği gibi, kasıtta bir noktaya doğrudan doğruya yönelme anlamı vardır. Bu anlama göre, bir kavmin ulusuna, yani yönetim ve ihtiyaçlarında kendisine başvurulan ve daha üstünü bulunmayan en büyüğüne "kavmin samedi" adı verilir. Ve mutlaka kadri yüce, şerefi yüksek, şanlı anlamına gelir ki, masmudun gerektirdiği mânâdır. İkincisi de hiç boşluğu olmayan, eksiği gediği bulunmayan, nüfûz edilemeyen şeye denilir ki, bu da nusmet demektir. Buna bizim dilimizde "som" adı verilir. Nitekim bizim lehçemizde "som, yekpare, salt, kavi, bütün, içi dolu" anlamına som altın, som gümüş, som abanoz, som pelesenk gibi tabirler kullanılır ki, bütün bunlarda

karışık olmayan, kaplama bulunmayan, saf ve halis anlamları ifade edilmek istenir. Bu anlamda "samed" tıkamak anlamına gelen samd masdarı ile de ilişkilidir. Şişenin tıkacına sımad denilmesi de bundandır. Buna göre "samed" olan kelimenin sonundaki "dal" harfi "ta" harfinden dönüşmüş demektir. Bundan lâzım gelen mânâ da daim ve bâki demek olur. Savaş zamanında asla susamaz ve acıkmaz, yani açlığa ve susuzluğa dayanıklı olan kimseye denildiği gibi, mutlak anlamda yemez, içmez anlamına da kullanılır. Fahreddin Râzî der ki: Lügat ehli olanlardan bazı sonrakiler, toz kabul etmez, bir şey girmez, bir şey çıkmaz, emles, yani yalabık taşa da samed denildiğini söylemiştir ki, bu da bizim "som kaya, som mermer" deyişimize uygundur.

Tefsir âlimlerinin çoğu, ta yukarıda da işaret olunduğu üzere, birinci mânâdan olarak sıfat-ı sübûtiyye olduğunu söylemişlerdir. Bazıları da ikinci mânâdan sıfat-ı selbiyye olduğunu nakletmişlerdir. Başkaları da hem sıfat-ı sübûtiyye, hem de sıfat-ı selbiyye mânâlarını gözeterek tefsir etmişlerdir ki, bunda her iki mânâyı da dikkate almak bulunmaktadır. En doğrusu da budur. Bunu çift anlamlı bir sözün her iki gerçek anlamını birden murad etmek şeklinde değil, ilâhî isimlerde nihâî maksat olmak bakımından iki mânâdan hangisine hamledilirse maksada uygun olacağı cihetle genel bir mecaz olarak ikisinin de en mükemmel olan lâzımını irade tarikiyle birleştirilmesidir. İbnü Cerir Mücahid'den, Hasen'den ve İkrime'den samed yani "içinde boşluk olmayan" demektir diye, Saîd b. Müseyyeb'den "ahşası yok" yani haşvi olmayan diye, Şa'bi'den "Yemeyen, içmeyen" diye, yine İkrime'den ve daha bazılarından da kendisinden birşey huruc etmez, diye rivayet etmiştir(1). Bu arada en yüksek rivayet Abdullah b. Büreyde'nin, herhalde Hz. Peygember'e ref'etmiştir biliyorum. "Samed içinde boşluğu olmayan"dır, dedi diye vaki olan bir rivayettir. Türkçe'de bu mânâlar "eksiksiz, gediksiz, deliksiz, katıksız som diye ifade olunabilir. Bu hiçbir şeye muhtaç olmamaktan, gınâyı tamdan, kemâl-i a'lâdan kinaye olmuş olur. Ebu'l-Âliye ve Muhammed b. Ka'b gibi bazıları da bunun mânâsına olduğunu söylemişlerdir. Rabî b. Enes'den, kendisine âfat arız olmayan; Mukâtil b. Hayyan'dan, kendisinde hiç kusur ve ayıp olmayan; İbnü Keysan'dan yaratılmışlardan hiçbirinin sıfatıyla sıfatlanmayan diye rivayetler de bulunmaktadır. Hasen'den ve Katade'den rivayet olunduğu üzere bazıları da "lem yezel velâ yezâl, yani fânî olmaz, bâkî ve dâimdir

demişler. İbnü'l-Enbarî demiştir ki, lügat ehli arasında samed "İnsanların iş ve ihtiyaçlarının görülmesinde kendisine başvurduğu, yani doğrudan doğruya maksut ve mutlub olarak kendisine müracaat ettiği ve sığındığı kimse ve daha üstü bulunmayan en büyük yetkili, efendi" demek olduğunda ihtilâf yoktur. Zeccac da "Samed, sûded, yani ululuk, kendisinde son bulan, kendisine samd olunan, yani her şey kendisine dayanan, maksut ve merci olandır." demiştir.

Ali b. Ebi Talha, İbnü Abbas'dan şöyle rivayet eylemiştir: Samed, sûdedinde kâmil olan seyyid, şerefinde kâmil olan şerif ve azametinde kâmil olan azîm ve hilminde kâmil olan halîm ve ilminde kâmil olan alîm ve hikmetinde kâmil olan hakîm, velhasıl şeref ve ululuk nevilerinin hepsinde en mükümmel olandır.

Ebu Hüreyre'den "herkesten müstağni ve herkes kendisine muhtaç", Said b. Cübeyr'den, bütün sıfatlarında ve işlerinde kâmil; Süddî'den rağbet edilen şeylerde istenen, musîbetlerden sığınılan, Caferi Sadık'dan mağlup olmayan galip, Hüseyn b. Fudayl'den, "Dilediğine hükmeder, dilediğini yapar." yani hükmünü kontrol edecek, icraatını engelleyecek yok, diye rivayet edilmiştir. Yine İbnü Cerîr Ebu Caferi Taberî der ki: Arab'ın anlayışında samed Yani "Kendisinden daha üstün kimse bulunmayan ve en önemli işlerde kendisine başvurulan seyyid" demektir. Gerçi ileri gelen eşrafına da seyyid adı verirler, şâirin şu beyti buna misâl olarak gösterilebilir:

"Esed oğullarının en hayırlı iki kişisinin, yani Amr b. Mesud'un ve sıkıntılı zamanlarda kendisine başvurdukları efendilerinin ölüm haberini veren haberci acele etti."

Zibrikan da demiştir. Böyle olunca kelimenin yorumunda evlâ olan Kur'an'ın nâzil olduğu lehçede bilinen mânâdır. İbnü Büreyde'nin babasından rivayet ettiği hadis sahih olsa bütün görüşlerin en sıhhatlısı ve evlâsı o olurdu. Çünkü Resulullah (s.a.v.) Allah Teâlâ'nın muradını ve indirdiğinin mânâsını herkesten daha iyi bilir.

Ragıb da der ki: Samed emirde masmud-i ileyh olan seyyiddir. Ve "samede samdehu, kasede kasdehu" doğruca ona kasdetti, doğrudan doğruya ona yöneldi demektir. Bir de denilmiştir ki, samed ecvef olmayan yani içinde boşluk bulunmayandır. Ecvef olmayan ise iki türlüdür: Birisi insandan aşağı, öbürü de insandan yücedir. Allah Teâlâ ile melekler gibi. "Allahussamed" kavliyle maksad da o bir takımlarının ilâhlık isnad ettikleri kimselerin hilafına olduğuna dikkat çekmektir. Kur'an âyetinde "O'nun annesi de sıddîka (dosdoğru) idi, ana oğul her ikisi de yemek yiyorlardı." (Mâide, 5/75) buyurulmakla bu mânâya işaret olunmuştur. Çünkü hıristiyanlar Hz. İsa ile annesine ilâhlık isnad etmişlerdi, onları red için "İsa ve anası yemek yerlerdi" diye ihtiyaca mahkum olduklarını ve hades sahibi bulunduklarını ve bu yüzden de ilâh olamayacaklarına tenbih edilerek Maide Sûresi'nde "Her ikisi de yemek yerdi." (Maide, 5/75) buyurulmuştur. Bunun gibi burada da Allah'ın eksiksizliğini açıklamak üzere buyurulmasında söz konusu mânâya bir tenbihte bulunulmuştur. yani "içinde boşluk yoktur, karnı yoktur" diye tefsir olunması da aslında O'nun yeme ve içmeden münezzeh olduğuna tenbih içindir. Tefsirlerde anlamını tercih edenler, bu inceliğe dikkat çekmek için tercih etmişlerdir. Bu anlamda "samed" yalnızca sıfat-ı selbiyyeden olmuş olur. Bununla beraber cevfi, yani boşluğu, eksiği ve ihtiyacı olmamak, tam anlamıyla eksiksiz olmak, mutlak ğınadan kinâye olarak sübûtî sıfatları da içine alır. Ancak kendi eksiği ve ihtiyacı olmamak muhtaç olanların ihtiyaçlarını görmek ve işlerinde onların mercileri ve maksutları olmak yüceliğini açıkça dile getirmiş olmaz. Önceki mânâ bunu açıkça belirlemekle sıfat-ı sübûtiyyenin kemâlatını gerektirdiği gibi eksiksizliğin gereği olan anlamları da içine alır. Lügat bakımından da bu mânâ daha çok bilindiğinden pekçok tefsir âlimi bunu tercih etmişlerdir. Onun için "Keşşaf" sahibi şöyle demiştir: Samed kasdetmek anlamına den "fâil bi'l-mânâ mef'ûl" olup ihtiyaçların karşılanmasında son merci olan efendidir. Ve mânâ şudur: O, şu gördüğünüz gökleri ve yeri ve de sizleri yaratan hâlikınız diye ikrar ettiğiniz Allah'dır. O vahid ve ilâhiyyet ile teferrüd etmiştir, O'na ortaklık edilemez, O her yaratılmışın doğrudan doğruya yöneldiği ve muhtaç olduğu maksuddur. O'ndan istiğna edemezler, O ise onların hepsinden müstağnidir. İbnü Sina da gınayı tam ile mebde-i küll ve gaye-i küll mânasına almış ve "İşarat" adlı eserinde ğaniyi şu anlamda tarif eylemiştir: Bilir misin ğanîy nedir? Tam ğanîy zatında ve sıfatında kendisinin dışındaki herhangi bir şeye muhtaç olmayandır. Zatının gayrisinden sadır olan fiillerin hiçbiriyle

etkilenmez. Şu halde zatının veya zatından sudur eylemiş bulunan güzellik gibi bir hâlin, ilim ve âlimiyyet veya kudret ve kadiriyyet gibi bir izafeti bulunan bir halin tamam olması için kendi dışında başka bir şeye muhtaç olan tam ganî değil, kesbe muhtaç bir fakirdir. Başkasının O'na nisbeti itibariyle mülahaza olunan ve izafat-ı mahzadan ibaret olan sıfatına ilişkin şeyler, ğınayı tammeye halel vermez. Zira bunlarda fakir olan O değil, O'na muhtaç olan başkalarıdır. Demek ki, o yaratıcı olmak için yaratılmışlara muhtaç değil, mahluklar ona muhtaçtır. O âleme muhtaç değil, âlem O'na muhtaçtır. Her şeyin maksudu (amacı) O'dur. Kendisinin maksûdu da kendisidir. O başkasıyla tekemmül etmez, başkası O'nunla tekemmül eder. Bundan dolayı O'nun iş ve eylemlerinde hikmetler, maslahatlar ve maksatlar aranabilir, fakat bunların hiçbiri O'nun açısından bağlayıcı, kesin ve değişmez şeyler değildir. İşte bundan dolayıdır ki, "evvel" ve "âhir" O'dur. Bir de ğınay-ı tam, zatında hiçbir değişiklik kabul etmeyendir, diye tabir olunur. Muhyiddin Arabî de "Fütuhat-ı Mekkiyye"sindeki esmâ-i hüsnânın (Allah'ın güzel isimlerinin) açıklamasında "Samed" ismi hakkında der ki: Hazreti Samediyyenin pekçok tafsilatını "Mevakîu'n-Nücûm" kitabımızda uzvî kalpde tecellî-i samedanîde beyan ettik. Bu kitapta da ondan lâyık olan kadarını inşaallah zikredelim: Bu hazret iltica ve istinad Hazretlerindendir ki; herhangi bir emre muhtaç olan her fakîr ona iltica eyler. Zira bilir ki, muhtaç olduğu şey bu hazrettedir. Şu halde bu hazretin ğınası, kendisine muhtaç olunan bu işler iledir. Samed anlamının içinde "Muhakkak ki Allah alemlerden müstağnidir." (Âl-i İmran 3/97) buyurulan ğınay-ı nefsî var mı, yok mu? Buna bu konuda ihtiyaç duyulmaz. Bu hazrette ihtiyaçlarının giderilmesini bekleyen fukaranın fakirliğine sebep olup da muhtaç oldukları işler onun katındaki hazinelerde var mıdır? Önemli olan bunu bilmektir. Nitekim "Hazineleri bizim yanımızda olmayan hiçbirşey yoktur." (Hicr 15/21) âyeti bunu açıklamıştır. İşte gerçekte samed bu hazretin aynıdır, başka değildir. Hak Teâlâ katında her şeyin mutlaka hazineleri vardır ve bundan dolayı da O Samed'dir. Lakin o hazineler değişmez bilgiler (malûmat-ı sabite)den ibarettir. Çünkü onlar O'nun katında sabittir. O, onları bilir ve görür ve bütün içindekileri de görür, bildiği ve gördüğü içindir ki onlardan dilediğini vücuda getirir, açığa çıkarır, dilediğini de bırakır. Onlar O'nun hazinelerinde olmakla onlara sınır ve miktar hayal edilir, halbuki sonlu ve sınırlı değildir, sonsuzdurlar. İşte fakirler fakiri o hazinelerde gizli kalmış olan varlıklardır. Çünkü onlar o hazinelerden açığa çıkmak ve gerçek varlık âleminde görünmek isterler ki, kendilerini aynen ve zevken görsünler. Çünkü onların vücuda çıkarılanlarında

olduğu gibi, henüz icad edilemeyenlerine muhtaç olma sürekli kılınmıştır. Bundan dolayı mevcut olan da henüz mevcut olmayana vekaleten Allah'ın onu icadına aynı şekilde muhtaçtır: Mevcut olan o hazinedekine, vücuda gelmeye muhtaç bulunması hususunda yardımcı gibidir. Ve bu ihtiyaç insanın yanında olmayan bir şeyi, o hazinelerden istemesi, yani yanında olmasını istemesi ve bu isteği kendi içinde ve vicdanında duymasıdır. Şunu bilmeli ki; Cenab-ı Hak katındaki hazineler iki türlüdür. Bir nevi, varlık âlemine çıkmak üzere olan hazâin-i vücûdiyyedir. Mesela, Zeyd'in yanındaki bir şey, bir mal, bir at, bir cariye veya bir uşak, bir ev veya bir kumaş veya herhangi bir şey olabilir. İşte Zeyd o şeyin hizanesidir, o şey de mahzûnudur. Aslında her ikisi de Allah katındadır. Çünkü varlıkların hepsi Allah'ın elindedir. Şimdi Amr, Zeyd'in yanındaki o şey her ne olursa olsun, onun kendi yanında olması için Allah'a muhtaç ve müftekir olur. Allah da o şeyi ona bağışlamayı, satmayı veya ondan hoşlanmayıp kurtulmayı Zeyd'in kalbine ilham eder de onu Amr'e verdirir. İşte bunun gibi herşey Hakk'ın katındaki hazinelerdendir. Bütün âlem hep bu şekilde birbirinin hem hazineleri, hem de kendisi aynen bekçisidir. Buna göre âlem bütünüyle saklanacak şeylerin hazinesi ve bir hazineden bir hazineye dönüp dolaşmasıdır. Ondan hiçbir şey ait olduğu hazinenin dışına indirilmez, hepsi Allah'ın indinde koruma altındadır. Bütün hazineler ve hazine bekçileri Allah'ın olduğu için gerçekte âlem onun içinden hiçbir şeyin dışarıya çıkmadığı bir tek hazine durumundadır. Çünkü hepsi de Allah'ın elinde ve O'nun katındadır. Bundan dolayıdır ki, her konuda iltica olunacak ve başvurulacak Samed ancak O'dur. Mütevekkil olanlar tevekkül ettikleri şeye tevekkül etmeleri halinde o Samed Hazretine tutunurlar. Kimi Allah'a tevekkül eder, kimi de o esbaba tevekkül eder. Şu kadar var ki, esbab (sebepler) kendilerine sarılan ve sığınanlara çok kere hainlik eder. Hak Teâlâ ise kendisine sığınıp tevfiz-i umûr edeni (işlerini ısmarlayanı) muhakkak selâmete çıkarır. Bütün hazineler O'nun katında olduğu, senin de o hazinelerden biri olarak yine O'nun mülkü bulunduğunu bilirsen kalbin O'na güvenmiş olacağı için O senin yanında, sen O'nun yanındasın demektir. O halde sende de Samed'den bir nasip vardır. Çünkü Allah'a marifet ancak senin hâdis varlığınla mümkün olur. Bundan dolayı söz konusu hâdis marifette O seni kasteder. O hâdis marifet ancak seninle açığa çıkar, ancak seninle açığa çıkan şeyde ise samed sensin demektir. Bu sana ve senin kendisi için husule geldiğin zata bu mertebe bu Hazretten sana da hasıl olmuştur. Lakin

Rabb'in yasağında dur, onu iyi düşün. Namazda kıblene sütre yapacağın şey hakkında Resulünün dili üzere buyurduğunu iyi düşün> ki, o şeyi sağa veya sola biraz meyil ettiresin de onu amaç edinmeyesin, yani o sütreye doğrudan doğruya meyledip, düpedüz onu kastetmeyesin ve ona teveccüh etmeyesin. Bu senin gayret-i ilâhiyyendendir. O, kendisinden başkasına doğrudan doğruya samd ile kasd ve teveccüh gösterilmesini istemez. Maamafih bunda fiil ve olmada dahi bir bakıma samediyyeti isbat vardır ve işte şeriat sahibinin işaret eylediği bu kadarı müminin samediyyetten nasibidir. Cahil doğrudan doğruya sebeplere kasd ve teveccüh eder, onlara bel bağlar da, biraz sağa veya biraz sola meyille ilgili kaziyyenin aksine hareket eder, sütreyi Hakk'ın samedaniyyeti yerine koyar. Halbuki Peygamber efendimiz, ancak sütrede sağa veya sola meyletmeyi meşrû kılmıştır. Çünkü sütre sebeptir. Sağ ile kuvvetli sebebe, sol ile de zayıf sebebe tevessülü tenbih eylemiştir. Allah'dan külliyet ile çıkan sebep sahib-i yeminidir yani kuvvetli sebeptir. Hakk'a teveccühte onun diğer sebeplere tercihan sağa, sağ başa alınması ve önde tutulması meşrûdur. Hak'dan kendisine bir burhan, bir bârika (şimşek) gelmiş olan kimsenin sebebe itimad etmesi zayıftır da, o sebebi sol tarafa almıştır. Zira sebebi isbat etmek gereklidir, bununla beraber onun kasdı ve yönelişi doğrudan

doğruya Allah'adır. "Yoktur samed olacak, Allah'dır ancak". Şunu iyi bil ki, bütün bunlarla sana nasihat eyledim ve tenbihte bulundum. "Ve Allah doğruyu söyler ve doğru yolu gösterir." (Ahzab, 33/4).

Samed ism-i şerifi konusunda doğrudan doğruya kasıt ve sığınma mânâsının hakiki ve izafî yönlerini bütün incelikleriyle anlatan Şeyh'in bu açıklamasını anlayabilecekler için insanlık marifet ve vazifesinin Hakk'dan başka hedefi olmamak lazım geldiğini tebarüz ettirmesi bakımından cidden güzel bir nasihattır. Bu açıklama Samed ism-i şerifinin, kulların ihtiyacı açısından "bütün ihtiyaçlarda masmûd-i ileyh" mânâsının izahıdır. Masmûd-i ileyh olmakta iltica ve istinad olunmak anlamı, bunun için de gına, yani zenginlik bulunma anlamını gerekli kıldığndan, Şeyh açıklamasında bunu tebarüz ettiriyor. Bunlar güzeldir. Ancak iki önemli noktaya dikkat çekmek gerekiyor: Birisi ğına konusunda "Muhakkak ki, Allah âlemlerden müstağnîdir." (Ankebut, 29/6) âyeti gereğince sıfat-ı selbiyye olan "ğına-yı nefsî"yi mülahazaya ihtiyaç duymamıştır. İkincisi de "Hazineleri yanımızda olmayan hiçbir şey yoktur..." (Hıcr, 15/21) mânâsıyla sıfat-ı sübûtiyye olan ğınayı mülâhaza ettiği halde bunda hem her şeye mâlik olmak, hem de her birinden birer tane olarak bütününün birden hazinesine mâlik olmak şeklinde değil de, her birinin sonsuz hazinelerine mâlik olmak mânâsı açıkça belli ve bunda da ğına-yı nefsî mânâsı daha belirgin iken, Şeyh muhtaç olunan şeylerden birine veya birkaçına mâlik olmayı samediyyet mefhumunun izahı için yeterliymiş gibi göstermiştir. Bundan dolayıdır ki, yaratılmışlar ve sebepler âleminde bir yönüyle de olsa kısmî bir samediyyet mülâhaza etmiştir. Halbuki samediyyet yalnızca bazı ihtiyaçlarda maksud ve hedef olmak demek değildir. Bütün ihtiyaçlarda hedef ve son merci olmaktır. Bundan dolayı sözlük anlamını açıklayanlar, hem müntehelcümû (çoğulların sonu) anlamıyla bütün ihtiyaçlarda masmûdiileyh (kendisine muhtaç olunan) diye tasrih etmişler, hem de "Üstünde hiç kimse yok" kaydına tenbih eylemişlerdir. Ayrıca "O öyle bir seyyiddir ki, seyyitlik kendisinde son bulur." demekle de reislikte sınır olan ekmeli dile getirmişlerdir. Hasılı Samed sözünde bizim "som" tabir ettiğimiz şeyde olduğu gibi, bir tamlık ve eksiksizlik anlamı vardır. Bundan dolayı kasd anlamına kullanıldığı zaman da maksuddaki kusursuzluğu ve mükemmelliği ifade eder. Halbuki ğına-yı nefsî yani istiğna-yı zatî bulunmadan ğına-yı tam da

bulunmaz, son olma söz konusu olmaz. Ğınayı tam bulunmayanda hazinelerine kendisinin ihtiyacı var demek olacağından cimrilik tasavvur olunabilir, ondan atâ ve ihsan umulmaz. Ayrıca ğına-yı nefsîsi olmayanda tam izzet de bulunmaz. Mağlup edilmek, izin ve müsaadesi olmadan hazinelerindeki cebren alınmak, hatta kendisi ortadan kaldırılıp yok edilmek de mümkün olur. O halde bizzat maksud ve sığınılan kendisi olamaz ve "O'ndan başkası doğrudan doğruya kastedilmez." mânâsı da gerçekleşmiş olmaz. Bundan dolayı Ebu Hureyre'den gelen bir rivayette "Herkesten müstağni, herkes kendisine muhtaç" diye istiğna-yı tam tasrih olunduğu gibi, Keşşaf ve İbni Sina da buna işaret eylemişlerdir. Fakat Muhyiddin Arabî sadece tam mânasıyla hakiki samediyyeti değil de ilâhî hazinelerden olan samediyyeti sonradan olma marifet açısından Allah'ı tanımak için delil olarak ele almış, varlık ve sebepler âleminde, özellikle insanın kendisinde bir bakıma maksud olan nisbî ve izafî samed mânasını dahi anlatmak istediği ve örfte buna da samed denmek söz konusu olduğu cihetle bunda ğına-yı nefsî mülâhazasına lüzum görmemiş ve ihtiyaç bulunan bir emrin bulunması mânâsıyla samediyyetin Allah'a mahsus olduğunu, "Hepsi Allah'ın elinde ve hepsi Allah'ın yanındadır, her zaman ve her işte iltica ve itimad edilecek samed ancak O'dur, sebepler kendisine güvenenlere çoğu zaman hıyanet eder." diye ihtarda bulunmuştur. Varlık ve sebepler âleminde bulunan bir bakıma samediyyet nasibi ile samediyyet iddia olunmaktan ve ona samed denilmekten de nehyetmiştir. Küllî veya cüz'î sebebi ihmal etmemek, külliyetine veya cüziyyetine göre ona kuvvetli veya zayıf meylin meşrû olduğunu söyleme ile beraber Allah'dan başkasına tam bir bağlılıkla güvenmemeyi ve yönelmemeyi, namazdaki kıble ve sütre meselesini bütün işleri için örnek tutarak, sebepleri bazan sağa, bazan sola alarak bütün varlığıyla kasd ve niyyetini doğrudan doğruya Allah Teâlâ'ya doğrultmak gereğini tenbih ve nasihat eylemiştir. Bununla yüce sözündeki kasrın manâsına da işaret eylemiştir zira burada mârifedir. Müsnedin marife olması da kasr ifade eder. Bunun mânâsı sizin samed denince anladığınız, tanıdığınız, kasdettiğiniz hakikat bütün yönleriyle Allah'a mahsustur, demek olur. Bu takdirde Allah'dan başkasına samed denilemez. Ve "lâm-ı tarif" ahd-i cinse yüklenmiş demek olur. Fakat lâm ahd-i haricîye yüklenmek daha uygundur. Bu takdirde ise samed denilince daha üstünü tasavvur olunamayacak şekilde her zihinde şimşek gibi çakacak olan en mümtaz mânâsıyla belli bir tek samed vardır, o da

Allah'dır, demek olur. Bu ifadede mutlaka samed isminin Allah'a kasrı yoktur. Allah'tan başkasına da herhangi bir yönden samed denilebilir. Nitekim Arapça'nın kullanılışında da böyledir. Ancak burada "en mükemmel" mânâsıyla ve ehadiyyet vasfı ile sıfatlanmış olarak Allah'ın isimlerinden bir isim olarak O'na mahsus olur ki, İbnü Esir, "Nihaye"de bu mânâları şöyle özetlemiştir: Allah Teâlâ'nın isimlerinden olan Essamed, suvded kendisinde son bulan seyyiddir, seyyidliği de daim ve bakîdir, denilmiştir. yani "içinde boşluk bulunmayan" da denilmiş, ayrıca "O ki bütün ihtiyaçlarda kendisine yönelinen" de denilmiştir. Bu anlamda samed maksûd demek olur. Hz. Ömer'in şu hadisi de ondandır: "Ensabı, yani nesebleri öğrenip de onlara ta'netmekten sakınınız, canım kudret elinde olan Allah'a yemin ederim ki: Şu kapıdan ancak samed olan çıksın desem pek azınız çıkardınız". Bu sözde samed suvdedinde müntehi olan, yani efendiliğinde, şeref ve haysiyetinde, yahud beyliğinde son dereceye yükselmiş olan demektir, yahut ihtiyaçlarda kendisine başvurulan ve kendisi kimseden birşey beklemeyen demektir. Muaz b. Cemuh hadisinde Ebu Cehl'in katli olayında "Onun için samdettim, demesi de onu kasdettim, hem kollayıp durdum, boş bulunacağı anı bekledim." demektir. Hz. Ali hadisinde "Size Hakk'ın amudu tecelli edinceye kadar samden samda" denilmesi de yine bu anlamdadır.

Görülüyor ki, Hz. Ömer'in sözünde samed nekre olarak insanlar hakkında da kullanılmıştır. Kavmin reisi anlamına samedülkavm denilmesi de bu yüzdendir. İşte Muhyiddin Arabî bunun bir bakıma sabit olan izafî bir samediyyetten nasib olduğunu ihtar ve tam mânâsıyla samediyyetin Allah'a mahsus olduğunu beyan eylemiştir. Bu ise ğına-yı tammı ifade etmek için ğına-yı nefsîyi de içine alır. Fahreddin Razî de samedi bazılarının sıfat-ı sübûtiyye, bazılarının da sıfat-ı selbiyye olarak yukarıda zikredildiği şekilde ve olarak esaslı iki lügat mânâsı üzerinden onsekiz mânâya kadar tefsir

ettiklerini ve onsekizincisinin de "eksilmeden, artmadan, teğayyürat ve tebeddülata uğramaktan, zamandan ve mekândan ve cihetlerden münezzeh" diye ifade edildiğini anlattıktan sonra der ki: Üçüncü vecihte lâfzının bütün bu mânâların hepsine hamledilmesidir ki, bunu da içine alır. Çünkü Allah'ın zatının vücûbuna delalet etmesi açısından bütün selbî sıfatlara ve Allah'ın mübdi-i küll (her şeyi yaratan) olduğuna delalet etmesi açısından da O'na ait sıfat ve özelliklerin hepsine delalet eyler. İkinci meselede demek varlık âleminde Allah'dan başka bir samed olmadığını gerekli kılar. Bütün ihtiyaçlarda kendisine yönelinen ve zatında değişiklik kabul etmeyen diye tarif olununca da varlık âleminde Allah'tan başka böyle bir mevcut bulunmaması lazım gelir. Şu halde bu âyet tek başına Allah'tan başka bir ilâh olmadığına delalet eyler. O halde "Allah ehaddir" demek, Allah zatında hiçbir şekilde, ne terkip, ne telif bulunmaması anlamına bir olduğuna delalet eder. "Allah Samed'dir" ifadesi de ortaklıkları ve karşıtları nefiy ve red anlamında bir olduğunu dile getirir.

Âyette cevabı verilmesi gereken bir iki soru daha kaldı: Niçin ehad nekire, (belirsiz) essamed marife (belirli) olarak gelmiştir? Bazıları demişlerdir ki; nefiy ve adedin dışında "ehad" Allah'dan başkası için kullanılmadığından dolayı bu anlamda marife hükmünde olduğundan, onu harf-i ta'rif ile marife yapmaya lüzum yoktur. Lakin "samed" öyle değildir, çünkü Allah'tan başkaları için de kullanılır. Razî de bu sorunun cevabında şöyle demiştir: Çoğunlukla halkın vehminde her varlık hissedilir cinstendir. Halbuki her hissedilen varlığın parçalara ayrılabilir olduğu da bir gerçektir. Onun için hiç bölünme kabul etmeyen bir varlık genellikle hakkın hatırına gelmez, ama samedin ihtiyaçlarda kendisine başvurulan en üst derecedeki yetkili olduğu Araplarca ve daha başkalarınca bilinir. Nitekim "Eğer sen onlara, kendilerini kimin yarattığını soracak olursan, onlar elbette Allah diyecekler." (Zuhruf, 43/87) buyurulmuştur. İşte ehadiyyet çoğunlukla insanlarca bilinmeyen ve belli olmayan, samediyyet ise bütün insanlarca bilinen bir anlam olduğu için, ehad nekire olarak, samed de o samed anlamına marife olarak gelmiştir.

Bunu şöyle açıklamak bizce daha iyi olacaktır: Müşrikler Allah'ı ve ulûhiyetini tanıyorlarsa da O'nun ulûhiyette birliğini, yani ehadiyyetini tanımıyorlardı. Allah isminin ve ulûhiyetinin birliği gerektirdiğini bilmiyorlardı. Bundan dolayıdır ki, çeşitli dileklerini, ihtiyaçlarını değişik değişik tanrılardan istiyorlar ve herbir ihtiyaç için farklı derecede samedler düşünüyorlardı. Ulûhiyyetin bir samediyyet ifade ettiğini, ilâhın mabud demek ve en baştaki maksud demek olduğunu biliyorlarsa da en baş olmanın birliği gerektirdiğini ve bütün maksatların, bütün samediyyetin bir tek maksudda, bütün kainatın yaratıcısı olan bir tek ilahta toplanacağını ve buna göre maksat ve dileklerinin hepsini bir noktada, bir kelimede birleştirmek lazım geldiğini bilmiyorlardı. Bundan

dolayı da bir hedefte, bir mercide toplanması ihtimali olmayan muhtelif gönüllerle türlü türlü mabudlar, başka başka samedler arasında niza' ve didişme içinde bocalayıp duruyorlardı. Yine bundan dolayı "Allah var, başka ilah yok." denildikçe "Bütün ilâhları bir tek ilâh mı yapmış, bu gerçekten şaşılacak bir şey?" (Sad, 38/5) diyorlardı. İşte ulûhiyetin her bakımdan gerçek vahdeti icap ettiğini bilmediklerinden dolayı o haber verilirken önce işin önemini belirtmek üzere zamir-i şan ile başlayıp "O Allah birdir." diye ehad kelimesi nekire olarak haber verilmiştir: "Siz bu büyük hakikatı bilmiyorsunuz, haberiniz olsun ki, Allah bir tektir." demek olur. Buna karşılık, bizim bildiğimiz, gönüllerimizde duyduğumuz bu kadar çok ve çeşitli ihtiyaçlara, türlü maksatlara bir tek Allah nasıl yetişir, nasıl kâfi gelir? şeklinde bir tereddüde düşülmemek için de hemen arkasından her ihtiyacı karşılayacak, her işi bitirecek, her maksada erdirecek, eksiksiz, som, ğani, yegane maksud ve yegane merci'in ancak Allah olduğu anlatılmak üzere hasr ve tahsis ifade etmek için lâm-ı tarif ile şeklinde diye buyurulmuştur ki, şöyle demek olur: "O sizin bildiğiniz, tanıdığınız, düşündüğünüz ve düşünebileceğiniz muhtelif maksudların, samed adı altında daha yükseği yoktur." diye anladığınız çeşitli gayelerin hepsi, herşeyin hâlıkı, bütün kâinatın ve herşeyin yaratıcısı ve mercii olan Allah Teâlâ'nın samediyyetinde birleşir. Tam mânâsıyla samediyyet ehad olan o Allah'a mahsustur. O hiç eksiksiz maksud-ı küll olan yegane sameddir. Çünkü ortağı olan ve ehad olmayan gerçekte samed de olamaz, samed olmayan da ilâh ve mabud olamaz. Bunu böyle anlamak için de "samed" kelimesinin lügatte ve örfte bilinen mânâları, lafz-ı müşterek (ortak lafız) olarak her iki anlamını da içine alacak şekilde genel anlamda değil, önce umumî mecaz olarak "samed denilen ne varsa" anlamıyla, ikinci olarak da selbî ve sübûtî en yüksek kemâl olan bütün gerekleriyle maksat ve muradların son gayesi ve hedefi sayılmak üzere iki mertebeli mecaz olarak şeriât dilindeki hakikat mânâsı esas alınarak mülahaza edilmek lâzım gelir ki, işte zikrolunan bütün tefsirlerin hepsi esas bu maksadı izah içindir.

Burada şunu da söyleyelim ki, tefsir alimlerinin birçoğu samedin tefsirinde seyyidi zikretmişler, birçoğu da bunu gözardı etmişlerdir. Bunun sebebi Allah Teâlâ'ya "seyyid efendi, reis" denilip denilmeyeceği konusundaki ihtilâftır. Bununla beraber bir sahih hadiste "Asıl seyyid Allah'tır." diye varid olduğundan dolayı Süheylî demiştir ki, Muzaf olarak (isim tamlaması olarak) Allah'a seyyid denilemez. Mesela: Meleklerin seyyidi, insanların seyyidi, âlemlerin seyyidi v.s. denilemez. Zaten halkın seyyidi, kâinatın veya mahlukatın seyyidi denildiği zaman da Resulullah Efendimiz anlaşılır. Sonra halkın ihtiyaç ve dileklerinde Allah'a yönelmesi iradî, tabiî veya fıtrî olarak yönelmekten daha geniş anlamlıdır. Çünkü niteliklerin hepsi, mümkün olan gelişme ve kemallerinin meydana gelmesini talepde Allah Teâlâ'ya yönelmiştir: "Hepsi dua ve tesbihini iyice bilir." (Nûr, 24/41) buyurulmuştur. Allah Teâlâ, hem mübdii küll, (herşeyin yaratıcısı) gaye-i külldür (son amaçtır). Onun için evvel ve âhirdir. Şu halde bu iki âyette bu iki noktanın Allah'ın zatının tekliğinde birleştiğine tenbih vardır. Şu halde ikinci soru: O halde "Allah" yüce isminin her iki âyette de ve diyerek iki defa tekrarında ne fayda vardır? diye sorulursa, bunda zikrolunan tenbihten başka birkaç fayda daha vardır:

Birincisi: Önceki sualin cevabından anlaşılacağı üzere haberlerin birinin nekire, birinin marife olarak getirilmesindeki faideyi sağlamaktır. Zira tekrar edilmese iki haberin ya ikisinin birden nekire, ya da ikisinin birden marife olması gerekirdi.

İkincisi: Her iki haberden her ikisinin de doğrudan doğruya isminin Allah olduğuna tenbih vardır. Onun için isim tekrar edilerek atıf yapılmıştır.

Üçüncüsü: Ehad ile es-Samed vasıflarından her birinin tayin ve tesbiti aynı zatta başlıbaşına birer özellik olduklarına tenbih etmektir. Onun için ikincisinde özellikle diye sadece zamir ile yetinilmemiştir.

Ayrıca üçüncü bir soru olarak da: İki cümlenin ikisi de başlıbaşına birer maksûdu dile getirmişken, birincinin öne alınmış olmasındaki hikmet nedir? Neden ehadiyyetle ilgili cümle samediyyetle ilgili olan cümlenin önüne geçmiştir? diye sorulacak olursa, bunun da hikmetinin herşeyden önce müşriklere Allah'ın birliğini bildirmenin önemidir. Samediyyetin ise, işaret olunduğu gibi, o birlikten kaynaklanan bir suale cevap makamında veya ona delil olarak veyahut

sonuç olarak zikredilmiş olmasıdır. Çünkü lizâtihi ğına-yı tam (tam ihtiyaçsızlık) ile ğani ve kendisinden başka her şeyin kendisine muhtaç olduğu anlamı, her şeyden önce O'nun birliğinin kabul edilmesiyle mümkün olur. Böylece Allah'ın ehadiyyeti, ğına-yı tam ile samediyyetini de gerektirmiş olur. Hasılı samediyyet cümlesi, bir bakıma ehadiyyetin delili, bir bakıma sonucu gibi olduğundan, birinci cümleyi pekiştiren bir cümledir.

3. Hasılı Hak Teâlâ, evvela her bakımdan kendisine yönelinen ve saygıya hakkı olan bütün celâl ve cemâl sıfatlarını toplamış bulunan ulûhiyyetini, sonra kendisinin herhangi bir şekilde bölünme ve terkip kusurundan, özünde ve özelliklerinde benzerlik vehmedilmesinden tamamıyla uzak olduğunu gerektiren ehadiyyetini, sonra da kendisinden başka herşeyden müstağni olan ve bütün yaratılmışların var olmasında, ayakta durmasında ve diğer ihtiyaç ve durumlarında maksatlarının hasıl olması için hep ona muhtaç bulundukları samediyyetini beyan ettikten sonra, O'na hâşâ nesil ve üreme isnad edenlerin: Kızları var, melekler O'nun kızlarıdır, oğlu var, İsa O'nun oğludur, onu kendisinin ilâhlık cevherinden meydana getirdi, onu da kendisi gibi ilâh yaptı. Şu halde "O, aynı zamanda babadır, oğuldur, anadır, hepsi ilâhlık bakımından birdir, çünkü aynı cevher, aynı özdür." diye ortak ve benzer iddia edenlerin bu iddialarını açıkça ve nassa bağlayarak red ve iptal etmek üzere, ehadiyyetin ve samediyyetin ne demek olduğunu bazı gerekleriyle açıklamak ve tefsir etmek üzere buyuruyor ki: O doğurmadı. Yani kendisinden ve kendi zatından bir parça çıkarmadı. Allah ne baba, ne de ana değildir. Mitoz (eşeyli) ve amitoz (eşeysiz) yolla üremiş, doğurmuş ve çoğalmış değildir. Çünkü doğurmak, onda ona benzer yeni bir parçanın teşekkül etmesi ve sonra da ondan ayrılması yoluyla olur, böyle bir durumu gerektirr. Bu ise onun zatında bir taraftan terkibi, bir taraftan hudûs ve ihtiyacı, değişmeyi, bölünmeyi gerektirir. O da sonuçta faniliği, yani bir süre sonra yok olmayı gerektirir. Çünkü doğuran parçalanır, parçalanan yok olur. Doğurduğu şey de sonuçta aynı duruma düşer. Doğurmak zaten bizzat baki kalamayacak olan faniler içindir ve nevin devamıyla ilgilidir. Bundan dolayı doğurmak, kendi yerine kalacak evladı ve nesli olmak, faniler açısından bir ihtiyaç ve istenen bir amaç olsa da zatında her kemali toplamış olan, ehad, samed ve vacibu'l-vücûd özellikleri taşıyan bir ilâh olan Allah Teâlâ hakkında bu bir kemal değil, tam aksine bir eksiklik, bir kusur olur. Bütün bunlar Allah'ın ehadiyyetine ve samadiyyetine aykırı olan ve ters düşen şeylerdir. Allah Teâlâ ehad ve samed olduğu için bölünmez, parçalara ayrılmaz. O'ndan ne bir bölüm, ne bir cevher, ne bir öz, ne bir madde kopup ayrılmaz, O'nun varlığının cinsi, benzeri

ve nevi olmaz. Hiçbir şeye olmadığı gibi, üremeye de ihtiyacı bulunmaz. Çünkü hiçbir şekilde ihtiyacı, eksiği gediği bulunmaz. Ancak O'nun ilminde bulunan mümkünattan herbiri, O'nun dilemesi ve yaratmasıyla meydana gelir. Ol demesiyle olur. Bu O'nun özvarlığından, zatından bir parça kopup çıkmak suretiyle O'ndan sudur ve tevellüd etmiş, O'ndan üremiş demek değildir. O'nun yaratması yoğu var etmek, ibdâ' ve îcad etmek şeklinde olur: "O bir işin olmasını murad edince, ona ol der, o da hemen oluverir." (Bakara, 2/117) Gerçekten de mümkün olan varlıklar illetsiz ve sebepsiz olarak hiç yoktan meydana gelmez. Nitekim Tur Sûresi'nde "Yoksa hiçbir şey olmadan mı yaratıldılar, yoksa kendileri mi yaratandırlar?" (Tûr, 52/35) buyurulmuştur. Onun için varlıkta herhangi bir değişiklik ve hudûs, gerek gelişmeye veya tekamüle, çoğalmaya, gerek azalmaya ve gerilemeye doğru herhagi bir değişme, zarurî olarak bir sebebe, bir illete delalet eder. Her hâdis yani sonradan olmuş olan herşey belli bir illete bağlı olarak meydana gelir. Mutlaka onu yapan ve meydana getiren bir yapıcıya muhtaç olur. İlliyet, yani sebeplilik (nedensellik) kanunu denilen bu kavram her aklın özünde yer almış bulunan ilk temel ilkelerden biridir. Aklın zorunlu ilkelerindendir. Bundan dolayıdır ki akıl yürütmeler, ilimler ve fenler her olayda bir sebep (illet-i failiyye) araştırır. O olayı bir sebebe dayandırmadan kabul ve idrak edemez. Hakiki yapıcı illet ise o illete dayalı olarak meydana gelecek olayı doğurmaz, yok iken onu ibda' ve ihdas eder, yaratır. Zira her şeyden önce bir yaratma ve ihdas olmadan südur ve üreme, bölünme ve öğelerine ayrılma mümkün olmaz. Her üreme ilk başta bir ibda'a, yoktan var etmeye bağlıdır. Doğanı doğuracak hale getiren, onda doğacak olan parçayı meydana getirip yetiştiren, doğuma sevkeden yaratandır. Doğuran gerçek illet değildir, doğumun mahalli, geçit yolu ve aracı, daha doğrusu geçici sebebidir. Müşrikler yaratmayla doğurma arasındaki inceliği fark emediklerinden dolayı illiyet kanunu, üreme (tevlid) ilkesinden ibaret zannetmişler, bu yüzden de yaratılan yaratandan, eser müessirden doğuyor demeyi gelenek haline getirmişlerdir. Saffat Suresi'nde "İşte sana onların iftiralarından bir tane daha "Allah doğurdu" derler. Oysa gerçekte elbette yalancıdırlar." (Sâffât, 37/151-152) buyurulmuştur. Bununla da kalmazlar, madde ötesinde göze görünmeyen cin, şeytan, melek gibi gizli kuvvetler ve fizik ötesi varlıkları cin veya ruh genel adı altında mülahaza edip hepsi için onlar Allah'dan üremiştir veya doğmuştur, onlarla Allah arasında bir nesep vardır, diyerek onları birer veya yarımşar tanrı yapıp tapmışlardı. "Bir de Allah'la cinler arasında bir hısımlık, bir akrabalık

uydurdular. Gerçekte cinler de bilirler ki, onlar cehenneme doldurulacaktır." (Sâffât, 37/158). Müşriklerin böyle uluhiyette üreme fikrine saplanmaları cehalet idi. Fakat peygamberlik yoluyla Yaratıcı'yı duymuş ve gerçek illiyetin "Yok iken yaratmak" ile olduğunu anlamış iken sonraki devir hıristiyanlığın, uluhiyyeti baba, ruhu'l-kudüs ve oğul diye doğurma ihtiyacı üzerine kondurmuş, O'na babalık ve çocuk isnad etmiş ve farzetmiş olması, hiçbir şekilde dine ve dindarlığa yakışmayan büyük bir dalalet, affedilmez bir sapıklıktır. (Bakara Sûresi'nde (Bakara, 116-117) ve Mâide Sûresi'nde (Maide, 71,72)nin tefsirine bakınız.)

Bu sapıklığın daha garip ciheti, putperestler Allah'a şirk koşarken yine de Allah'ı baş ilâh tanıdıkları ve ona tâlî derecedeki diğer ilâhlardan ayrıcalık tanıdıkları ve diğerlerini daha aşağı derecede yardımcı ilâhlar kabul ettikleri, yani ilâh diye taptıkları putlardan hiçbirini Allah'a eşit ve ona denk saymadıkları halde, hıristiyanlar, teslîs (üçleme) inançlarında üçün üçünü de eşit yapmışlardır. Bununla yetinmeyip üçünü de oğulun şahsında toplamışlardır, orada birleştirmişlerdir. İşte bunların hepsini üç bakımdan açıkça red ve iptal ile Hakk'a irşad için buyurulmuştur ki;

1. O doğurmadı,

2. Ve doğurulmadı,

3. O'na denk ve küfüv de olmadı.

Şimdi doğurmadı ve doğurulmadı ne demektir, onu biraz açıklayalım. Doğurmadı, yani kendisi başkasını doğurmadı. Doğurulmadı, yani kendisi bir başkası tarafından doğurulmadı, başkasından da doğmadı. Başka bir veya ilk kökten bir parça olarak çıkıp da oğul (veled) olmadı. O kadîmdir, sonradan olma (hâdis) değildir. Doğuran bir baba Allah veya doğuran bir ana Allah olmadığı gibi, doğurulmuş bir oğul Allah veya doğurulmuş bir kız Allah da değildir. Böyle doğmuş ve doğurmuş bir Allah olmadığı gibi, olması da mümkün ve muhtemel değildir, mümtenîdir. Çünkü doğuran fani ve muhtaç olacağı gibi doğan da kadim ve lizâtihi vacibülvücûd olmaz. Sonradan olmuş hâdis, aynı zamanda fânîye muhtaç eksik biri olur. Ehad ve samed olan Allah Teâlâ'nın zatında ne geçmişte ne gelecekte yokluk (adem), eksiklik, hudûs ve fanilik bulunmaz. O ezelde ve ebedde hep birdir, hiç eksiksiz bâki ve sameddir. Bundan şu da anlaşılır ki, O varoluşta başkasından doğmadığı gibi fikir ve bilgiden üretilmez. Yani bir ilkeden bir mebde'den de sonuç olarak elde edilemez: Bir bürhan, bir kural ve kanun altına da sığdırılamaz. Bütün âlem ve âlemden

çıkarılan bilgiler, fikirler, anlamlar, kanunlar ve kurallar O'nu kapsamı içine alıp, O'na delâlet etmez. Bütün bunlar kendilerinin hâdis ve muhtaç olma özelliğiyle önünde ve sonunda O'na olan fakirlik ve ihtiyaçlarını ilân ederek kendi varlıklarından önce, kendileriyle beraber ve kendilerinden sonra O'nun varlığına birliğine, bekasına ve her şeyi içermesine isteyerek öncelikle delâlet eylerler. O'nun zatını teşhir etmezler, meydana gelişleriyle birbirlerine O'nun sanatını duyururlar. Bundan dolayı O, herşeyden sezilir zahir, hiçbir şeyle bilinmez batındır. Çünkü herşey O'nunla durur, O'nunla bulunur, O'nun hidâyetiyle bilinir. "Allah göklerin ve yerin nûrudur." (Nûr, 24/35) ve "Muhakkak ki, O herşeye şahiddir." (Fussilet, 41/53). O'nun kendi zatını ancak kendisi bilir. O'nun ilmi de südûr ve husûle, düşünme ve hatırlamaya bağlı bir bilgi değildir. Nitekim Hz. İsa "Muhakkak ki, sen benim içimdekini bilirsin, fakat ben seninkini bilmem." (Maide, 5/116) demiştir. Bu açıklamalardan anlaşılır ki, değişmeyi ve yok olmayı yani teğayyürü ve fenayı nefy ile bekayı isbat eder. ise kendisinden önceyi ve sonradan olmayı nefyeder ve kıdemi isbat eder. Kıdem ise bekadan daha önce akla gelen bir şeydir. Bundan dolayı burada şöyle bir soru akla gelebilir: O halde mânâ bakımından den daha önce söylenmek gerekirken bunun geriye alınmasına sebep nedir? Bunda iki önemli incelik vardır: Allah Teâlâ'nın kıdemi, müşriklerce de inkâr edilmediği için önce hükmünün açıklanması önem kazanmış, hükmü de onu pekiştirmek için bir bakıma delil yerine kullanılmak üzere geriye alınmıştır. Zira bunlar zaten birbirinin vazgeçilmez şıkları olduğundan doğurulmadığı kabul edilenin doğurmadığı da itiraf olunmak gerekir.

İkinci incelik baba ve analığı reddediyor, de oğulluğu nefyediyor. Hıristiyanlar üçleme inançlarında önce baba Rabb, sonra da oğul ilâh iddia ettikleri ve babanın evladdan zaten önce olduğu için, âyetteki nefiyde de onları redde özellikle ifade etmek üzere "lem yelid" önce, "ve lem yûled" sonra söylenmiştir.

Bu konuda Alûsî hıristiyanların kendi kitaplarında üçleme akidesini nasıl tasvir ettiklerini naklederek der ki, onlar kitaplarında şöyle diyorlar: Baba, üçten birinci esastır oğul ikincidir. O'ndan ezelî ve bir südûr ile ezeliyyette ona eşittir ve ezeliyetle sadır olmuştur. Ruhu'l-kudüs üçüncü esastır, o da ilk ikisinden öyle sadır olmuştur. İlâhlık tabiatı ise bir tabiattır ve bu tabiat üçten her birinde de

vardır, her biri beraber olarak o tabiatle ittihad etmiştir. Bununla beraber bir tek cevher değil, üç ayrı cevherdirler. Yani baba aynı zamanda oğul değil, oğul aynı zamanda baba değil, o ikisi de rûhulkudüs değil, rûhulkudüs de baba veya oğul değiller. Ancak yine de her üçü de birer ilâhtırlar. Çünkü üçünün de birer lâhutu, birer cevheri ve bir ilâhlık tabiatı vardır. Aralarında farklılık bulunmakla beraber her biri ilahlık özelliğinde beraberdir. Birinci esas; cevherî vücûdî vâcib, ikincisi; cevherî akıl, ki buna ilim dahi denilir, üçüncüsü; cevherî irade ki, buna muhabbet dahi denilir. İşte Allah üç ayrı esas cevherin bütünüdür. Öyle ki, üçü de hakiki temayüzle temayüzleri üzeredir. Bazen de ona izafîlik ıtlak ediyorlar, yani birbirlerine izafetle diyorlar; bir cevher ve bir tabiat Allah odur ve ondan gayrisi bulunuyor değildir, belki her ne dahil ise zatının aynıdır. Ayrıca diyorlar ki, Allah'ta dört izafet vardır: Birincisi önceki esasta düşünmenin faaliyetidir. İkincisi, babanın aklının sureti olan oğulda, yani ikinci esasta düşünmenin fiilen meydana gelmesidir. Üçüncüsü; irade kendilerinin olan birinci ve ikinci esasta kendiliğinden coşma "inbisak, inbi'âs" (spontaneite) failiyetidir. Dördüncüsü; birinci ve ikinci esasa âid ilâhî irade sevgisi olan üçüncü esasta o coşmanın mefûliyetidir. Ve diyorlar ki: İlâhî esaslarda fâiliyet ve mefûliyet tabiri tevessü (genişleme) yoluyladır. Yoksa babada oğul tarafına doğru fâiliyet babalıktan başka değildir. Baba ile oğulda rûhu'l-kudüs tarafına fâiliyet bunun südûrunun onlardan başlamasından başka bir şey değildir. Oğul ve rûhulkudüste mefuliyet ise oğulda oğulluktan ve rûhu'l-kudüste de coşuştan başka bir şey değildir. Yine diyorlar ki; gerçi bunlar beşerin akıl ve algılama gücünün üstünde olan şeylerse de bunların hepsine iman etmek vaciptir. Şöyle sanıyorlar ki: Bu üç uknumun Havarilerden öğrenmiş oldukları bir takım isimleri de vardır: İlâhî varoluşta birinci esasa baba denir, ikinci esasa oğul, kelime, hikmet, nûr, ziya, şuâ denir, üçüncü esasa da ruhu'l-kudüs, muğri (kışkırtıcı, heyecana getirici) denir ki, Yunanca eraklit (heraclitedes) dediklerinin mânâsı imiş.

Bu isimlerin verilmesinin sebebini açıklamak için de şöyle demişlerdir. Çünkü birinci esas bir menba ve mebde durumundadır. Kendisinden südûr etmiş olan ikinci esasa akıl fiili olan ve fâiline benzemeyi iktiza eden bir fiil ile bütün varoluş özelliklerini ve cevherini vermiştir. Öylesine vermiştir ki, onun ilâhî cevherinin bir sûreti olan ikinci esas ona tam bir eşitlik ile eşit olmuştur. Doğurmanın haddi ve hududu, bir dirinin bir diriden unsur ve tabiatına benzemeyi gerektiren bir kaynaktan südûr etmesi demektir. Burada böyle ve belki daha da açık seçiktir. Çünkü ikincide ilâhî tabiatın kendisi aynen bulunuyor. O halde öncekine baba denilince, ikinciye oğul denilmesinde bir bid'at olmaz.

İkinciye kelime denilmesi, bu üremenin bir hayvan veya bir nebatta olduğu gibi doğurma değil, akıl fiili ile olmasından dolayıdır. Yani, babanın lâhûtunu tasavvuru ve onu anlaması yoluyladır. Şeksiz ve şüphesiz o sûret kelimedir. Çünkü kelime aklın anlaşılması ve düşünmesidir. Ona hikmet denilmesi de doğrudur. Çünkü o, babadan ilâhî aklının fiili ile doğmuştur, o ise hikmettir. Ona nûr, şu'a ve ziya denilmesi de yerindedir. Çünkü hikmet her nerede bulunursa onunla eşyanın hakikatlarının marifet, nûr, ziya ve şuâ gibi inkişafları hasıl olur. Üçüncüye ruhu'l-kudüs denilir, çünkü o baba ile oğuldan ikisinin bir olan irade fiiliyle südûr etmiş ve onlardan bir fiil ile coşmuştur ki, bu fiil iradenin sevgi ile sevgilisine doğru heyecanı gibidir, ve o Allah sevgisidir. Allah kendisi de sırf ruhtur, tekaddüsü (kutsallığı) de onun aynıdır. Ayrıca birinci ile ikinciden her birine "ruh" denilmek için bir vecih vardır, çünkü ittihad vardır. Lakin birinci rütbesine ve ikinciye olan izafetine delalet eyleyen bir isim ile "baba", ikinci de aynı şekilde öyle bir isim ile "oğul" diye anıldığı için müşterek olan isim üçüncüye tahsis edilmiştir. Ve her ne kadar bunda da ibin gibi oğul tabiatı ve cevheri varsa da buna oğul denilmiştir. Çünkü bu babadan fâiline benzemeyi gerektiren fiil-i akıl ile sadır olmamış, irade fiili ile sadır olmuştur. Onun için birinciden ikinci, Âdem'den Habil gibi, üçüncü de Havva gibidir, hepsi de bir hakikattır. Lâkin Habil'e oğul denilir de kız denilmez. Buna kışkırtıcı denilmesi de şundandır, çünkü bu Havarilere gelip de Mesih aleyhisselâmın yokluğundan dolayı onlar kışkırtmaya hazır bulunuyordu.

Fâiliyet ile mefûliyete gelince; bunlar hakikaten mevcut değildirler: Babalık ve oğulluk onları sonradan yaratılmışlarda olduğu gibi olmayı gerektirmez. Bundan dolayı sonradan olmuşlarda babaya oğlu için illet ve sebep denilirse de burada denilmez. Bundan dolayı üç esas, cevher ve zatta ve ibadete hak kazanmada ve fazilette eşittir, diyorlar. Bununla da kalmıyorlar, ayrıca sanıyorlar ki, ikinci esas olan "kelime" cesed kazanıp ruhu'l-kudüs kuvvetiyle Meryem-i Betûl'ün (temiz Meryem'in) kanından eşref-i eczasıyla (en şerefli cüzleriyle) ittihad eylemiş, ondan dolayı Mesih insanlık ile kelimeden mürekkep olmuş ve kelime ile ittihadıyla beraber yeryüzünden de çıkmamış, teğayyür etmemiş, çünkü birleşmenin varıp varacağı son had bu imiş. Onun için kelime bakımından da ittihada mani bir durum yokmuş. Böylece zannetmişler ki: Mesih aleyhisselam hem tam bir ilâh, hem de tam bir insandır. İki tabiat ile iki meşiyyet sahibi ve ikisi de ilahî bir uknum olan kelime ile kaimdir. Bundan dolayı ona hem ilâhî sıfatlar, hem beşerî sıfatlar ikisi birlikte verilebilir, ancak ayrı ayrı iki bakımdan. Ayrıca bu kadarla da kalmamışlar, tanbura bir nağme daha

ilâve edip demişlerdir ki: Mesih bir gün Havarilere bir ekmek yedirdi ve bir şarap içirdi de "benim etimi yediniz, kanımı içtiniz de işte benimle birleştiniz, Ben ise baba ile birleşik durumdayım ilh..." dedi. Daha bunu gibi kilisenin yaydığı efsaneler ki, bunları tek tek sayıp dökmeye gerek yoktur. İşte bu tantanaların batıl şeyler olduğu hakkında Kur'ân'da ve bu cümleden olarak Maide Sûresi'nde "Yahudilerle hıristiyanlar dediler ki; Biz Allah'ın oğulları ve sevgilileriyiz. Sen de onlara de ki; peki Allah öyleyse size günahlarınızdan dolayı neden azab ediyor? Doğrusu siz O'nun yaratıklarından birer beşersiniz..." (Maide, 5/18), "Allah Meryem oğlu İsa'nın kendisidir diyenler elbette kâfir olmuşlardır." (Maide, 5/71), "Allah muhakkak ki, üçün üçüncüsüdür diyenler elbette kafir olmuşlardır." (Mâide, 5/72), ve Kehf Sûresi'nin baş tarafında "Allah çocuk edindi, dinleri uyarmak için indirdi (bu kitabı). Bu konuda ne kendilerinin, ne de atalarının bir bilgisi vardır. Ağızlarından çıkan o şey ne korkunç bir kelimedir. Yalandan başka birşey söylemekteler." (Kehf, 18/4-5) buyurulmuştur.

Bu anlatılardan şu iyice biliniyor ki, onlara göre, "Allah Mesih'dir" denilmekle "Mesîh, onun oğludur" denilmek arasında fark yoktur ve onun için bu gibi iddiaların hepsi Kur'ân âyetlerinde hep onlara isnad edilerek ifade olunmuştur. Tefsir ve kelâm âlimlerinden birçoğunun dedikleri gibi, her birini onlardan bir mezhebin görüşüymüş gibi ele almaya hacet yoktur.

Demek ki, önce hiçbir şeyden südûr etmemiş olan, varlığı da lizâtihi vacip

olan, mebde-i evvel (ilk başlangıç) ve ezelî bir gerçek zat vardır. Allah da işte O'dur. Ulûhiyet de ancak O'nun hakkı olmak lâzım gelir. Çünkü o hiçbir şeyden sadır olmuş, doğmuş veya üremiş değildir. Ondan başka herşeyin varlığı ona dayanmaktadır. İlim, irade, kudret ayrı ayrı birer zat değil, onun bir olan zatiyle kaim bulunan ezelî sıfatlarından olmak gerekir. Bu sıfatları ayrı ayrı birer ilâh değil, "Vâcibu'l-Vücud" olan Cenab-ı Hakk'ın ilâhlık vasfının vazgeçilmez birer özelliği ve ezelî sıfatları diye tanıtmak aklen ve naklen en açık bir hakikat iken hıristiyanlar bunları akıl ve irade fiiliyle aynı tabiatte doğmuş birer zat olarak ortaya koymakla da kalmayıp, bunları yeniden tevhîd etmek için zarfı zarf içine kor gibi birbiri içinde, hepsi yine her biri içinde eşit ve içiçe girmiş olarak, ayrıcalıklı olmakla beraber birleşik, südûr etmiş olmamakla beraber südûr etmiş veya aksine sudûr etmiş olarak etmemiş, bir iken üç, fakat üç iken bir olmak gibi türlü tenakuzlarla ve anlaşılmaz ve içinden çıkılmaz çelişkilerle dolu bir teslis inancı tutturarak akıl ermez, sırlarla dolu ulûhiyeti üç zat olarak bir kelime ile İsa'ya, ondan da onun ilâhlığına inanmak için akıllarını fedaya kadar vardırmışlardır. Haçı da güya o sırrın tecessüdüne bir remiz (sembol) yapmışlardır. Böylece hem şaşmışlar. hem şaşırtmışlardır. Böylece Allah'ın zatına ve işine akıl ermeyeceğini ve ancak O'na inanmak lâzım olduğunu anlatmak istemişlerdir. O'nun için kendileri de bu üçlemin aklen anlaşılmaz bir sır olduğunu ve ancak havarilerden dolayısıyla İsa'dan ve Allah'dan böyle alınmış olduğundan dolayı buna inanılması ve hayretle sevilmesi gerekli bir inanç bir akide (düğüm) olduğunu söylemişlerdir. Oysa akıl ermemek, idrak ve ihata edememek, kavrayamamak ve bilememek başka bir şey, kabul edilmesi mümkün olmayan açık seçik çelişkiyi görüp de bu akla uymaz demek yine başka bir şeydir. Bunda akıl ermiyor değil, ermiştir ve bunun çelişki olduğunu anlayarak geçersiz olduğuna hükmetmiştir. Bütün bunlardan maksat Allah Teâlâ'nın zatına ve işine akıl ermiyeceğine iman ettirmek ise ona akıl ermez. Onun zatını tayin, tesbit ve tahdidi için düşünmeye kalkmayınız, O'nun mahlukatı, masnûatı, lütufları ve nimetleri ile tecelli eden âyetlerini, sıfatlarını düşününüz anlamına "Allah'ın nimetleri hakkında düşünün, zatı hakkında düşünmeyin." demek ve aklın çelişki olduğunu isbat ederek reddettiği olmazlara sır adı vererek O'nun zatını tarif ve tavsife kalkışmamak lazım gelirdi. Çünkü bir şeyi muhal ile tarif etmek, onun esas varlığını inkâr ile onunla çelişki içinde olan zıddına inandırmaya çalışmaktır. Bundan dolayı hıristiyanların üçlemi, Hak olan

gerçek Allah'a değil, O'nun mümtenîi olan şeriklere inandırmaya çalışmak gibi bir dalalet ve karıştırma olmuştur. Akla uygun olmadığı kendilerince de kabul edilmekle beraber naklen geldiği iddia edilen bu üçlemin Allah'a ve Allah'ın Resulü İsa'ya isnadının yalan ve iftira olduğu ve bunun küfür olduğu Kur'ân-ı Kerîm'de bir çok sûre ve âyetlerde beyan buyurulmuştur. Kur'ân âyetleri bunlara dair şüpheleri, tereddüt ve vehimleri ayrıntılı olarak red ve izale edip, Allah'ın birliğini delilleriyle ortaya koymuştur. Varlığı ve birliği herşeyden önce zahir ve belirgin; zatı, sıfat ve isimleri ile kudret ve rahmeti ile bütün cemâl ve celâl özellikleri ile akılların ve idraklerin kapsamına sığmaktan münezzeh ve herşeyden üstün "Misli gibi bir şey olmayan" olan ilâhî zatın varlık ve birliğini her aklın yakîn ile ve gönül rahatlığı ile kabul edebileceği ve yürekten bağlanıp şevk ve heyecanla saygı duyacağı açık seçik âyetlerle anlatmış ve özellikle Âyete'l-kürsî'de azamet-i ilâhiyenin yüceliğini belîğ bir beyân ve üslub ile tebliğ ve anlatmıştır. Nihayet işte bu sûre-i celilede hepsini en sade, en açık, en kısa, en derin ve en güzel bir belağat örneği halinde derleyip toplamış, gizli veya kapalı bütün şirk çeşitlerini, bütün vehimleri kesip atmak üzere Allah'ın birliğini ve eşsiz varlığını kesin hüküm halinde ortaya koymuştur. Şimdi artık sıra bütün müşriklerin ve putperest telakkilerin "Allah doğurmuştur" diye ortaya attıkları isnadları ve iftiraları açıkça reddetmek ve bu arada bilhassa Hz. İsa'ya isnad olunan teslisin ekanim-i selâse (üç kök) sinin tertip sırasına dahi işaret olunarak bunun asılsızlığı gösterilmek üzere önce sudûr iddiasına temel kabul edilen babalık isnadının nefyi ve reddi başa alınıp "Doğurmamıştır" buyurulmuştur. Yani ezelde doğurmadı ebediyyen doğurmaktan münezzehtir. O babalık sıfatıyla sıfatlanmaz. Çünkü yukarıda da açıklandığı üzere doğurmak bir şeyin içinden dışına belirgin bir kısmın ayrışmasına denilmektedir. Allah'ın ise ne parçası, ne de dışı yoktur. Çünkü ehaddir, sameddir. O'nun herşeyi kapsayan ilminin dışında bir şey olmadığı gibi, ilmi de kendisinin dışında değildir. Onun ilmi hâdis (sonradan olma) ve kesbî ilimler ve akıl yürütmeler gibi sonradan elde edilmiş bir şey değildir ki, O'nda zatından südûr etmiş ve üremiş olarak düşünülsün. Bundan dolayı O'nun ezelde kendini bilmesi ile kendinde kendine benzer başka bir zat daha doğuruyor zannetmek büsbütün cehalettir. Öyle olsa idi kadîmde ve hâdiste hiçbir ilim mümkün olmazdı. Aynı şekilde sıfatının hiçbiri başka bir zat olmadığı gibi, üstelik kendisinden sudûr ve üreme yoluyla meydana gelmez, sıfatları ezelden kendisiyle kaimdir. Sıfatların zat ile ilişkisi, bir zatın başka bir zat ilişkisi gibi değildir. O'nun fiili de doğurma değil, hep yaratma suretiyledir. Hıristiyanlar, yaratma meselesini bildikleri halde

bütün galatları, sıfatı müstakil zat gibi düşünmüş ve ayrı uknum (kök) diye ele almış olmalarıdır. Diğer müşrikler de yaratmayı anlayamamışlar, onu doğurmak sanmışlardır.

Belli ki, doğurmadı demek, babalığı ve analığı ikisini birden nefyetmekle ona isnad ve nisbet edilen çocuğu nefyetmek demek olur. O doğurmamış olunca, ona isnad olunan babalık ve analık özelliği de yalanlanmış, bunun iftira ve küfür olduğu açıklanmış olur. Ayrıca gerek madde, gerek madde ötesi veya maneviyat âleminde herhangi bir şeye O'ndan doğmuş, O'nun oğlu veya kızı, evladı, çocuğu, sonucu denilmek de caiz değildir. O halde müşriklerin zannettikleri gibi tabiat ötesi âlemde meleklere, ruhlara, cinlere, şeytanlara ve akıla Allah'ın oğulları veya kızları, veyahut ne oğul, ne kız fakat evladı demek asla doğru olmayacağı gibi, tabiatte ruh üflenmiş olduğundan dolayı Âdem'e, Havva'ya, İsa'ya veya herhangi bir şeye Allah'ın oğlu, kızı veya evladı denilmesi de asla doğru değildir ve kesinlikle caiz olmaz. Zira ruh da Allah'dan doğmuş değil, O'nun emri ve mahlukudur. Şu halde "doğurmadı" buyurmakla Allah, herşeyden önce kendisini doğmanın başlangıç noktası demek olan babalık özelliğinden tenzih eylemiş oluyor. Doğurmuş olup da baba veya ana denilenlerin hiçbirisinin samed olamayacaklarını da anlatmıştır. Böylece önce hıristiyan üçleminin baba temeli reddolunmuştur. Hıristiyan üçleminin birinci temel ilkesi ve kökü (uknumu) babalık üzerine kurulu olduğu için Allah baba değildir hükmü ile söz konusu birinci esasın Allah olmadığı vurgulanmış oluyor. Eğer onlar bununla Allah'ı kastediyorlarsa, o zaman da Allah'a babalık isnad etmeleri yanlıştır. Bundan ikinci ve üçüncü esasın batıl olduğu da lazımgelir. Zira baba olmayanın oğlu da kızı da olmaz. O halde Allah'dan doğduğu iddia olunanların hepsi de yalandır, onların hiç biri Allah'ın evladı değildir, hepsi de yaratılmış olan mahluk cinsinden varlıklardır: İsa da ne Allah'ın oğludur, ne de Allah'dır. Melekler de, akıl da, ruhlar da öyledir.

Ancak burada şöyle bir vehim gelebilir: Allah'ın babalığının nefyi ile ondan doğmuş olanların nefyi ortaya konmuş olur, ancak O'ndan başkasından doğmuş olan herhangi bir evlattan da aynı şekilde ulûhiyetin nefyi lâzım gelir mi? Acaba doğmuş olup da kendisi doğurmamış olan bir çocuk, kendisini doğurandan daha mükemmel ve sonuç itibariyle daha iyi bir ilâh olamaz mı?

Başka bir deyişle Allah'ın baba veya ana olmayışından kendisinin de babasız ve anasız olduğu sonucu çıkar mı? Noksan bir şeyden noksansız ve kâmil bir varlık doğamaz mı? O halde baba olmayan bir evlad ilah olamaz mı?

Bu gibi sorular esas bakımından batıl olduğu açık bir vehim olduğu için bu gibi iddiada bulunan bir kimse olmamış ise de evladın ana ve babadan daha fazla bir tekâmüle mazhar olabildiği dahi inkâr olunamayacak olaylardan olduğu ve bunun her zaman görüldüğü, tekamülü yüksek bir sebebe bağlamayarak kâmilin eksikten de çıkıverdiğini zannedenler bulunduğu için ve "Doğurmadı" buyurulmakla işin bu tarafı açıklanmış olmadığı için bu cihetin de bütünüyle açıklanması ile üçlem esaslarından her birini ayrı ayrı batıl olduğu anlatılmak üzere, ikinci olarak da "Doğurulmadı" buyurulmuştur. Yani Allah doğurmuş olmadığı gibi doğurulmuş da değildir. Varlığı kendinden ve li-zatihi vacib, ezelî ve kadimdir. Şu halde kendisi doğurulmuş olan oğul veya kız, hiçbir şekilde doğurmamış olsa da ilâh olamaz. Çünkü o haddizatında sonradan olmuştur ve bir doğurana muhtaç bulunmuştur. Ne kadar gelişmiş ve tekamül etmiş olursa olsun zatında varolmak için kendi kendisine malik değildir, başkasından müstağni, ğanî, eksiksiz ve samed değildir. Allah "Ölüden diri çıkarır." (En'am, 6/95) buyurduğu üzere ölüden diri, ölü topraktan canlı yaratır, çıkartır. Bu anlamda noksandan kâmil doğabilir, fakat o doğan ilâh olamaz. Çünkü doğmuştur, sonradan olmuştur, hâdistir. Onun kemali zatî kemal değil, arızî kemaldir, dolayısıyla, mahluktur. Onun aslından fazla olan kemali kendi tabiatından değil, yaratanın yaratmasından ve terbiyesinden kaynaklanmaktadır. Yoksa hiçbir şey kendisinden daha mükemmelini değil, kendi benzerini bile meydana getiremez. Doğuranları da Allah yaratır. Tanrı ise doğurulmaz, gelişme ve tekamüle de muhtaç olmaz, bir başkasına da bağımlı bulunmaz. Çünkü O sameddir. Bundan dolayı hıristiyanların, ilk esastan sadır olmuş, onun akl-ı fi'lîsi ile doğmuş oğlu ve kelimesi dedikleri ikinci esas olan İsa da tanrı değildir. Çünkü o da Meryem'den doğmuştur. Gerek Meryem, gerek İsa hıristiyan inancında bile hem doğmuş, hem de doğurmuş durumundadırlar. İsa gerçi baba olmamışsa da Meryem'in oğlu olmuştur ve "doğurulmamış" değildir. Anası da, kendisi de hem yemek yerler, hem de yediklerini çıkarırlardı.

Buna karşı o ezelde "baba"dan doğmuş ve onun ezeliyyetine eşit bir doğuşla doğmuştur, demeleri de boştur. Böyle demek biri diğerine ezelden muhtaçtır demekten başka bir anlama gelmez. Muhtaç olanda tanrılık özelliği ve tabiatı yoktur, olsa olsa kulluk tabiatı vardır. Madem ki, doğmuştur ve doğurulmak ihtiyacında bulunmuştur, o halde o ilâh olamaz. İlâhe mensup, yani ilâhî olabilir. Hem ezelde doğmuş, hem de doğuranın ezeliliğine eşit bir doğuşla doğmuş iddiası tamamen çelişkidir. Doğan kendisini doğurana cins bakımından benzer olursa da her bakımdan onunla eşit olması mümkün olmaz, hele ezelilik

konusunda hiç eşit olmaz. Kendisini doğurandan sonra olması gâyet tabiidir. Bundan dolayıdır ki, hıristiyanlar oğulu ikinci diye adlandırmak zaruretini duymuşlardır ve bundan kurtulamamışlardır. Kaldı ki, herhangi bir südûr bir ikinci düşüncesi, bir zaman düşüncesidir. Birinciden ikinciye geçmek düşüncesi, ayrı bir hareket demek olan bir intikal anlamına gelir, yoksa iki veya ikinci denemez. Ezeliyet tasavvuru ise öncesi yok, tam bir vahdet tasavvurudur. Sudûr etmişse demek ki, ezelî değildir. Ezelî olduğu farz edilse bile ezelîlikle eşit değildir. Hz. İsa'nın Meryem'den doğmuş olması zaten onun ezelî olmadığını ortaya koyar. Bu ise bilinen bir gerçektir.

4. 3- Ve O'na, ancak O'nadır ki, hiç bir küfüv olmadı. Ne öncesinde doğuran bir sabıkı ve üstünü, ne de sonrasında doğmuş ve doğacak bir astı ve eki yoktur. Şan ve değer bakımından da O'na eşdeğer olacak hiçbir şekilde hiçbir denk mevcut değildir. Ne zatında, ne sıfatında hiçbir eşiti, hiçbir benzeri, ne zıtlaşacak, ne birleşek şekilde hiçbir eş, arkadaş, ortak veya rakip olmamıştır ve olamaz. Yani ezelde olmadığı gibi, bundan sonra da olmayacaktır. O'ndan başka bir "Vacibu'l-vücud" yoktur. Ezelde olmayınca sonradan olması da muhaldir. Bunu ihtara hacet yoktur. Çünkü sonradan olanlar hâdis ve mahluk olacağı için zaten O'na denk ve eşit olması mümkün değildir. Çünkü sonradan olanda ne kadar kemal farz edilirse edilsin yine de mahluktur. Bundan dolayı bütün kainat, bütün âlem ve içindekiler, yani gökler ve yer âfâk ve enfüs, ruh ve cisim, madde ve sûret, mekan ve zaman, kürsî ve arş, dünya ve âhiret hepsi birden yine O'na eşit ve denk değildir. Çünkü bütün bunlar yokken O var idi ve hepsini O yarattı. Yarattıktan sonra yönetti, geliştirdi ve daima onlara onlardan daha yakın oldu, onlarla beraber oldu: "Nerede olursanız olun O sizinledir." (Hadid, 57/4), "Biz ona şahdamarından daha yakınız." (Kaf, 50/16), "Üç kişi aralarında fısıltı ile konuşurken dördüncüleri mutlaka Allah'dır. Beş kişi olsalar altıncıları mutlaka O'dur. Gerek daha az, gerek daha çok olsalar ve her nerede bulunsalar mutlaka O onlarla beraberdir." (Mücadele, 58/7), "Onun zatından başka her şey helâk olacaktır. Hüküm O'nundur ve siz mutlaka O'na döndürüleceksiniz." (Kasas, 28/88). "Allah'tan başka hiçbir ilâh yoktur. O daima diridir. Bütün varlığın idaresini yürütendir. O'nu ne gaflet basar, ne de uyku. Göklerde ve yerde ne varsa hepsi O'nundur. İzni olmadan huzurunda şefaat edecek olan kimdir? O, kullarının önlerinde ve arkalarında ne varsa hepsini bilir. Onlar ise, O'nun dilediği kadarından başka ilminden hiçbir şey kavrayamazlar. O'nun kürsisi bütün

gökleri ve yeri kuşatmıştır. Onların her ikisini de görüp gözetmek O'na bir ağırlık vermez. O çok yücedir, çok büyüktür." (Bakara, 2/255), "Evvel ve âhir olan, zahir ve batın olan O'dur ve O her şeyi bilendir." (Hadid, 57/3) buyurulmaktadır. "Rahman arş üzerine oturmuştur." (Tâhâ, 20/5) ve "O'nun gibi olan hiçbir şey yoktur ve O, işitendir, görendir." (Şura, 42/11). İşte âyeti bütün bu ve benzeri âyetlerin özü ve özetidir. "Allah vardı ve onunla beraber hiçbir şey yoktu ve şimdi de öyledir." hadis-i şerifinin mânâsı da budur. İşte bu ehadiyyettir. Hiç şüphe yok ki, ezelde beraberi, benzeri ve dengi olmayanın, sonradan da bir beraberi, eşi ve dengi olabilme ihtimali ebediyyen yoktur. O, şimdi de ezelde olduğu gibidir. Öyle ehad ve öyle sameddir. Böylece hiçbir küfvü ve dengi olmamak yalnızca O'na mahsustur. Herşeyin bir beraberi, bir eşi veya zıddı ve benzeri olabilir. Nitekim "Biz her şeyden birer çift yarattık." (Zâriyat, 51/49) buyurulmuştur. Ancak Allah'ın eşi ve dengi yoktur, olmamıştır ve olamaz. Buradaki kasr ve tahsisin mânâsı iyi anlaşılsın diye kelimesi, menfî a takdim olunduğu gibi, edatı da üzerine takdim olunmuştur. Gerçi hiçbir kasra ve tahsise lüzum kalmadan denilmekle de bu mânâ anlaşılabilirdi, açık ve zahir olan da bu idi. Çünkü kelimesi 'ün ismi, de haberi olduğu için cümlenin esas yapısı dir. Kasr için haber takdim olununca denilmesi lazım gelirdi. Bundan dolayı "Keşşaf" sahibi der ki; fasîh Arapça'da gayri müstekarr olan zarf-ı lağiv tehir olunur, takdim olunmaz. Sibeveyh bunu kitabında özellikle belirtmiştir. O halde bu en fasîh olan kelâmda neye takdim olundu? dersen, derim ki, bu kelâm zat-ı Bârî'den küfvü nefy için gelmiştir. Bu cümlede mânânın odak noktası ise bu zarftır. Bundan dolayı bu zarf özenle belirtilmeye en layık ve takdimi en gerekli olan en önemli noktadır ilh...

Ebu Hayyan da zamirin Allah Teâlâ'ya racî olmasından dolayı ihtimam için takdim olunduğunu söylemiştir. Hasılı daki "lam" "küfv"e sıla demek oluyor. Budan dolayı menfî olan küfüv ancak Allah'ın küfvü olduğu anlaşılıyor. Bununla beraber bunda Allah'ın lizâtihi küfvü muhal ve mümtenî olmak mânâsına adem-i kevnin ta'lîline de bir işaret olmak üzere, yani fiiline de ilişkisi ihtimali bulunmak üzere takdim edilmiş olması da ayrıca bir nüktedir ve

niceliktir. Ancak bu takdirde makam karinesiyle meâlinde bir anlam düşünmek lazım gelir. Çünkü Vacibu'l-vücud'un ehadiyyetinin gerektirdiği küfüvsüzlük, kendisinin küfvünün olmayışıdır. Mümkünatın küfvüne şamil olacak şekilde mutlak küfüv değildir. "Şanı yüce olan Allah bütün çiftleri yaratmıştır." (Yâsin, 36/36) buyurulmuştur. Özetle söyleyecek olursak Allah, kendisinin hakkı olan ulûhiyyetini kimseye vermez, tanrılığını kimseyle paylaşmaz. Şirk iddiaları, her ne yolla olursa olsun batıldır. Şu halde Allah'ı yaratılmış olan varlıklar arasına katıp, onun içine hulûl ve izdivac ettirerek, bütünüyle kainattan ibaret yapan Revvakiyye ittihatçılığı, yine bunun gibi hulûlsüz olarak bütünüyle herşeyle ittihad ettirip aynileştiren süflî panteizm ittihatçılığı, yine bunun gibi, bir hayır halikı, bir de şer halikı, bir nûr, diğeri zulmet iki zıt ve karşıt mebde olarak Vacibu'l-vücûd iki ilâh farzeden Zerduştîliğin ikilik iddiaları, Hindûların ve eski Yunan'ın teslis veya çok tanrılı inançları ve iddiaları bütünüyle batıldır. Bunlar gibi, silsile-i meratip üzere birbirine eşit üç denk varlığın birleşmesi ile üç ilâhdan bir tek ilah teşkilini iddia eden hıristiyanların ekanim-i selâse (üç uknum, üç unsur) iddiası da batıldır, asılsızdır. Bir tek Allah vardır, hiçbir şekilde bir dengi ve küfvü yoktur. O'ndan başkası hep mahluktur.

Kelimesi Hafs'dan başka öteki bütün kırâetlerde sonu hemze ile olarak okunur. Hamze, Yakub ve Halef-i Aşir kırâetlerinde nın sükûnu ile beraber hemze ile okunur Hafs kırâetinde ise hepimizin bildiğimiz gibi nın zammı ile ve sonunun da ile okunur. Bu bir tek lügattır. Denilir ki, Arapça'da kelime sonunda makabli mazmum olan vav den başka yoktur, bir de işte bu "küfüven" vardır.

Gerek "vav", gerek "hemze" ile yani, ve hepsi de aynı anlamda olup, "Kamus"da dahi açıklandığı üzere; "küfüv" bir şeye mikdar ve değerde beraber olmaktır, yani eşit ve eşdeğer demektir ki, bu da dengi ve benzeri demek olur. Bununla beraber iki şekilde ele alınır:

Birincisi: Asıl mânâsı, iki şıktan her biri diğerinin haiz olduğu aynı hüküm ve kıymeti tek başına haiz olmakla birbirinden müstağni olarak biribirinin yerine tamamen geçecek şekilde yeterli ve eşdeğer olmasıdır ki, birlik oldukları takdirde birbirini engellemeyerek yapacakları her şeyi tek başına veya beraberce yapabilirler. İhtilafları halinde ise birbirine tamamen karşı koyacaklarından dolayı hiçbirşey yapamazlar: "Çelişki halinde olduklarında, ikisi de düşmüş olur." ki, bu iki denk ve karşıt kuvvetin biribirini sıfırlaması demektir.

İşte buna tabir olunur. Bu bakımdan küfüv, yalnızca uyuşma ve bağdaşma açısından eşit ve eşdeğer bir eş ve arkadaş anlamından ibaret değildir, aynı zamanda zıt, karşıt ve hasım anlamında eşit kuvvete ve imkâna sahip rakip anlamına da gelir ki, misil ve benzer kelimeleri de öyledir. Bu anlamda iki erkek, aynı şekilde iki dişi birbirine küfüv olabilirlerse de bir erkek ile bir dişi birbirine küfüv (denk) olamazlar.

İkincisi: Her biri aynı kıymeti değil, mukabil bir kıymeti haiz olmakla birinin diğerinden istiğnası ve makamına ikamesi (yerine geçmesi) kabil olamayıp, maksadın gerçekleşmesi için ikisinin de tam kıymetleriyle birleşmesi ve izdivacı şart olmaktır ki, birine öbürünün eşi, tam yari denilir. Bu anlamda bir erkekle bir dişi küfüv olabilirler. Dilimizde meşhur olduğu üzere nikâhta küfüv gereklidir, sözü işte bu anlamdadır.

Rağıb der ki, küfüv veya küfü, kadir, kıymet ve menzilettedir. Biri diğerine yamanıp da odanın gerisine perde yapılan parçalardan her birine denilmesi de bundandır. Bu anlamda kanat demek olur. Nikahta, savaşta, güreşte ve daha buna benzer birçok konularda filan filana küfüvdür, denilir. ki buna Türkçe'de mükafat denilir, bu da aynı anlamda yapılan işe karşılık olarak eşdeğer anlamına gelir "Filan sana zıtlaşmakta denktir." denilir. Ve bir şeyi kalbetmeye, yani çevirip ters yüz etmeye, yüzükoyun çevirmeye denilir ki, şiirdeki ikfâ olayı da bu anlamdadır.>

Hasılı "küfüv" kelimesi, bizim beraber, müsavi, eşit, muâdil, denk, eş, hemta, hemayar, akran, kafadar, kafadenk, yar dediğimiz mânâlara şamil olarak misil ve nazîr demektir. "Kamus" mütercimi Türkçe'de buna "bektaş" denildiğini de söylemiştir. Fakat biz bunu artık bu anlamda kullanmaz olmuşuz. Bektaş kelimesini artık özel isim olarak kullanıyoruz. Denk ve kafadar anlamını bundan anlamıyoruz, ancak Azerîlerin ve Erzurum yöresinin "dadaş" dediğini biliyoruz.

Bu âyette "küfüv" siyak-ı nefiyde varid olduğu ve yukarıda da açıklandığı

gibi, nefiyde istimal olunan "ehad"de hiçbir demek anlamına olarak, gerek topluca, gerek tek tek hepsini kapsamı içine alarak, hepsini birden nefy ve reddettiği için gerek nikah, gerek diğer anlamlardaki küfüv sayılabilecek her çeşit anlamlarıyla küfüv Allah Teâlâ'dan nefyedilmiştir. Bazıları, yukarıdaki yani "doğurmadı ve doğurulmadı" karinesiyle ve "O'nun nereden çocuğu olur ki, hiçbir şekilde karısı olmamıştır." (En'âm, 6/101) âyeti uyarınca nikâhta küfüv anlamına olduğunu, bundan da oğlu, kızı olmadığını vurgulamak maksadı güdüldüğünü yeterli görmek istemişlerse de ehadiyyeti izah için bu kadarı kâfi değildir. Bu ifadeden mutlak anlamda her çeşit küfvün nefyini anlamaya lüzum vardır. Zaten siyak-ı nefiyde nekire de bunu icabettirir. Yani Allah Teâlâ'nın hiçbir şekilde küfvü yoktur. Çünkü küfvü bulunan herhangi bir şey, bir iş yapmak için ya küfvüyle kendi rızasıyla bir araya gelmeye veya o işi yapmak için onun rızasını almaya ve engellememesini sağlamaya veya karşı koyduğu takdirde de onu ortadan kaldırmaya mecburdur. Halbuki küfüv tam denk olduğu için hiç biri diğerine üstün gelemeyecektir. Böylece her ikisi de teâruz ve tesakut ederek (düşerek) aciz kalacaktır. Böylece bir çöp bile kımıldatamaz duruma düşüceklerdir. Bir noktayı harekete geçirmek için eşit iki kuvvet karşılıklı olarak ona tatbik edildiği zaman çeken ve iten kuvvetlerden biri artı, biri eksi yönde etki edeceklerinden birbirinin etkisini yok edeceği için o cismin hareket etmesi mümkün olmaz. (1-1= 0) formülüne göre, karşıt yönde etki eden eşit kuvvetler birbirini sıfırlar. Zatında böyle bir ihtiyaç ve buna benzer bir aciz sözkonusu olanların hiçbiri ilâh olamaz. Buna burhan-ı temanü' denilir ki, Enbiya Sûresi'nde "Eğer göklerde ve yerde Allah'dan başka ilahlar olsaydı, gökler ve yer bozguna uğrardı." (Enbiya, 21/22) âyetiyle ve İsra Sûresi'nde "Onların dedikleri gibi, Allah ile beraber başka tanrılar da olsaydı, o takdirde o tanrılar da arşın sahibine elbette yol bulmaya çalışırlardı." (İsra, 17/42) âyetiyle durum açıklanmıştır. Mabûdluk hakkı olan ilâh, hakiki samed, ancak böyle kendisinde hiçbir vechile acz ve ihtiyaç mümkün ve mutasavver olmayan ve kendinden başkasını dilediği zaman kahr ve yok etmeye kadir bulunan galib ve kahhar olan ehaddir ki, işte olsa olsa Allah O'dur. En güzel ve en yücelikte karşısında hiçbir misli ve misali bulunmayan, asla infial ve teğayyürü, zeval ve fenası kabil olmayan, hüsün ve cemâlin gereği olan sevmek ve sevilmek için de kendi kendine yeten ve tam tecellisine yine kendisinden başkasının tahammülü olmayan o hüsn-i faaldir ki, O'nun zatına olduğu gibi, tecelliyatına da bir başlangıç ve bir son bulmak mümkün değildir. Kendisini hicabsız olarak gösteriverdiği, tecelli-i

tam ile tecelli ediverdiği anda, gözü erebilen her mâsivayı kendinde müstehlek edip yok ediverir, eritiverir. Onun için "Rabbim görün bana, bakayım sana." (A'râf, 7/143) diyen Hz. Musa'ya "Beni göremezsin" buyurmuş, sonra da "Rabbi o dağa tecelli edince onu anında yerle bir etti, Musa da bayıldı ve olduğu yere yığıldı kaldı." (A'raf, 7/143) buyurularak bu durum insanlara açıklanmıştır. Ne beyinsiz, ne süflî ve ne bedbahttır o kimseler ki, binlerce misil ve misali bulunan, mahdut bir resmin çerçevesi içine sığan ve gönül denilen sırlar hazinesinden haberi bile olmayan zavallılara, putlara gönül verip meclûb ve mağlup olup da tapınırlar, sonunda da Ebu Leheb gibi perişan olup giderler.

Özetle söyleyecek olursak, bu sûre-i celile en başında mahza inşa ifade eden bir emir altında ikisi mûcibe, üçü de sâlibe olarak bir mevzua raci beş kaziyyeden (ikisi gerekçe, üçü de red anlamı taşıyan beş önermeden) ibaret dört âyet içinde gayet sade, fakat derin ve kapsamlı bir vecizlik ve belagatle ilâhî bilgilere ve İslâm akaidine ait ayrıntıların bütün esasını içine almaktadır. Bundan dolayı yukarıda da zikrolunduğu üzre bu sûre hakkında birçok haberler ve eserler varid olmuştur. Evvela, "kul!" emrini veren, bâtında sabit, bizatihi belli, künh-i zatı başkasınca gerçek özellikleriyle idrak edebilmek mümkün olmayan, şanı yüce bir niteliğin gaybî bir nitelik olduğunu bir gaib zamiri ile iş'âr ederek ulûhiyyet sıfatı ve ism-i celâli ile zahire tecelli eden Allah Teâlâ'nın ehadiyyeti (birliği) bir ilk ve temel ilke olarak bildirilmiş, ikinci olarak, mânâsı vücudu vacip, tam zengin ile bütün yaratılmışlar için başlangıç noktası, son gâye, merci-i kül ve yegâne Rab demek olan samediyyet ile uluhiyyetin mânâsı anlatılmış ve açıklanmış, üçüncü olarak da bütün mevcudatı yok iken yaratan, hepsine birer yaratılış özelliği kazandıran ve sırf keremiyle varlık giysisi giydiren, celâl ve cemâl eseri yağdırarak hepsine ilâh olan O ehad, O den bâtında ve zahirde hiçbir şeyin ne ilmin, ne malumun, ne iradenin, ne muradın, ne fiilin, ne mefûlün, ne mânânın, ne sûretin, ne ruhun, ne cismin, ne âfâkın, ne enfüsün, türeme ve üreme yoluyla kendisinden çıkmadığı, yani ilmi, birbirinden doğan fikir va akıl yürütme hareketleri cinsinden olmadığı gibi iradesi, fiili ve yaptıkları da kendisine bir benzerlik ve eşitlik gerektirecek şekilde meydana gelmez. Binaenaleyh O'nun baba, ana olmaktan, evladı bulunmaktan, sonucu alınacak bir mukaddime bir başlangıç durumuna düşmekten münezzeh olduğu bildirilmektedir. Yaratılmışlar ve özellikle insanlar için sonunun gelmesine engel sayılan, bir şeref ve meziyet olan babalık sıfatının, o her dilediğini bir "Ol!" emriyle yapan, üreme ve türemeden, bölünme ve noksandan münezzeh olan ehad ve samed

için büyüklüğüne engel bir özellik olduğu kesindir. Çünkü O'nun babalığının, bölünme ve üremeyi de beraberinde getireceği için, bu da O'nun kemâliyle bağdaşmayan bir noksanlık olacağı için bütün bu eksikliklerin tenzihi vaciptir. Onun başkasından doğum, üreme ve türeme yoluyla meydana gelmiş olmayan bir kadîm, bir değişmez ve değişme kabul etmez bir vacibu'l-vücud olduğu ve binaenaleyh oğul olmaktan da oğlu bulunmaktan da münezzeh bulunduğu, işte bundan dolayıdır ki, baba veya oğul olanların ilâh olmaları muhal olduğu velhasıl onun ne üstünde ne altında bir ilâh mümkün olmadığı gibi, O'nunla beraber, O'na eşdeğer hiçbir denk bir ehad bulunmak veya doğurulmak veya yaratılmak imkanı da olmadığı için O'nun zatı ve sıfatı ortaklık meydana gelmesine engeldir. Yani lizâtihi hakkın karşıtı lizatihi batıl ve mümtenî olduğu için ulûhiyyette şirk iddiaları da hep batıldır. Tevhid adına üreme ve tekrar bu üç ayrı esasın birleşip bir olması, yani üçleme iddialarının da batıl olduğu üç cümle ile anlatılmış ve bu üç cümlenin birbirine bağlı olarak bütününün birden ifadesi matlub olduğu anlatılmak üzere son iki cümle "vav" ile atfedilmiştir. Bununla beraber en son cümle hepsinin de beyan ve takririne kâfi geldiği için atıfla beraber müstakillen bir âyet olarak getirilmiştir. Bunun apaçık olan ince nüktelerinden birisi de biri başında müsbet, (olumlu) biri de sonunda menfi (olumsuz) cümle olarak "ehad" lâfzının iki kere zikredilme ve hem birinci âyetin, hem sonuncu âyetin fâsılası olmasıdır ki, bununla ehad lâfzının Arapça'da her iki kullanımına da tenbih edilmiştir. Zira yukarıda Ragıb'dan naklen beyan olunmuştur ki, kelimesinin müsbet kullanıştaki anlamı ile menfi cümledeki anlamı aynı değildir. Birinde tahsis, birinde genelleme vardır. Onun için bu kelimenin iki fasılada da zikri sadece tekrardan ibaret olmamış, başlı başına bir belagat olmuştur.

Bunun toplu mânâsı şöyle demek olur: Allah Teâlâ, ikileşmesi veya yok olması veya değişmesi imkân ve ihtimali olmayan O birdir, hep birdir. Ne üstünde, ne altında, ne beraberinde O'na ikinci olacak, bir başka bir, daha yoktur. Üstelik sadece hep bir olarak değil, gerek tek başına, gerek topluca, gerek az, gerek çok, herhangi bir yönüyle O'na eşit veya eşdeğer, benzer veya zıt hiçbir küfüv de yoktur. O'ndan başka hiçbir ilâh yoktur olması da mümkün değildir. Yani Allah'ın ehadiyyetini tanımak, O'ndan şerik ve naziri büsbütün nefyetmek için O'ndan başka bir ilâh yoktur demek kâfi değildir. "Ondan başka hiçbir ilâh yoktur." deyip O'ndan başkasını nefy-i küllî ile nefyetmek icab eder. Çünkü

O'ndan başka bir ilâh yoktur, denildiği zaman "Ondan başka bir tek ilah yok, fakat bir çok ilah vardır." anlamı da kasdolunabilir. Küllî bir selb ile bütün cins nefyedilmiş olmaz. Şahsî ve cüzî bir selb sözkonusu olabilir. Onun için kelime-i tevhîd diye nefy-i cins olan iledir, ye müşabih olan ile değildir. (Maide, 5/73) âyetinde ile ifade olunurken de nefiyde istiğrak için bir edatı getirilmiştir. "Allah ancak bir tek ilâhtır." (Nisa, 4/171) gibi yerlerde de edatı da böyledir. İşte 'in bir isbatta, bir de nefiyde olmak üzere iki defa zikrinde bu önemli nükte ile ilâhî ehadiyyetin beyan ve takriri vardır. Allah öyle bir ehad, öyle bir sameddir ki, O'na herhangi bir temayüz veya eşitlik ile denk olabilecek ne bir vahdet, ne de bir kesret mümkün değildir. O'nun ne birincisi, ne ikincisi, ne üçüncüsü vardır. Onun gibi vücûdu vacip olan, varlığı gerekli ve kendi kendine yeterli olan bir ilâh olmadığı gibi, bir mevcut de yoktur ve olamaz. O'ndan ötesi ve O'nun dengi olmadığı gibi, O'ndan berisi de bütün mevcudat ve mümkünat hepsi toplansa O'na karşı yine de hiçtir, hepsi kendi özlerinde helake ve yokluğa mahkûmdur. Vücûd ve bekada hepsi hep O'na muhtaçtır. Kendisine asla yokluk ârız olmayan zat-ı Hak O'dur. Hakiki varlık ancak O'nun varlığıdır. O'nun varlığı, bütün varlıkların hakikatıdır. O'dan başkası kendiliğinden ve kendi gücüyle varolmuş değildir. Yaratılmış olan varlıklar birbirlerine küfüv olabilirler, birbirleriyle birleşir, birbirinden ayrılabilirler. Birbirlerinden doğar, birbirleriyle didişir, niza eylerler, birbirleriyle zıtlaşırlar, fakat hiçbirisi kendiliğinden değil, hepsi Allah'ın vergisi ve izni iledir. Bütün varlıklar arasındaki kavga ve münakaşayı kesecek, ihtilafları kaldıracak, iyiyi, kötüyü seçip, şerleri defedecek, hayrı paylaştıracak ve çoğaltacak, zulmü iptal, hakkı izhar eylecek olan hep O'nun inayeti ve kararıdır. Bütün gökleri ve yerleriyle kâinat, dünya ve ahiret hep O'nun mülküdür, O'nun ehadiyyetine bağımlı, samediyyetiyle ayakta durmakta ve O'nun hükmüne ve fermanına mahkûm bulunmaktadır.

Bundan dolayıdır ki, bu sûrenin baş taraflarında Enes'den ve Ubeyy'den rivayet olunduğu üzere bütün semavat ve arzın bu sûre üzerine kurulmuş olduğu zikredilmiştir. "Keşşaf Tefsiri"nde bu sûrenin bütün Kur'ân'a muadil (eşdeğer) olduğuna dair bir rivayete işaret olarak şöyle denmiştir: Bu sûre metninin kısalığı ve başı ile sonunun yakınlığı ile beraber niçin bütün Kur'ân'a denk olmuştur? diye sorarsan, derim ki: Bir yükseğin yüksekliği niçin ise onun içindir. Bu başka değil, ancak Allah Teâlâ'nın sıfatı ve adalet ve tevhidi üzere dürüldüğü içindir.

Bunun faziletini itiraf edip de Resulullah'ın kavlini tasdik eden kimse için delil olarak tevhîd ilminin Allah'a olan nisbeti, şerefi kâfidir. Nasıl olmaz ki ilim, malûma tabidir. O'nun şerefiyle şerefli, onun düşkünlüğü ile düşkün olur. Bu ilmin malumu ise Allah ve sıfatları ve Allah hakkında caiz olup olmayanlardır. O halde onun rütbesinin şerefini ve makamının celaletini ve yüceliğini ve her ilmin üzerinde hakimiyet ve istilasını ve hiçbirisinin yetişemediği ödüle erişmesini ne zannedersin? Her kim onu istihfaf ve istihkar ederse, hafife alıp horlarsa malumuna bilgisinin yetmezliğinden, ona tazim ve saygısının azlığından ve yokluğundan, akıbetine nazardan uzak olmasındandır.

Bundan anlaşıldığına göre; "Kul huvallahu ehad bütün kur'ân'a muâdil olur." diye bir hadis-i şerif rivayet olunmuş demektir. "Kenzu'l-Ummal"de zikrolunduğu üzere, bunu İbnü'l-Enbarî "Mesahif" adlı eserinde Hz. Enes'den rivayetle şöyle tahric eylemiştir: "Ne engeller her birinizi her gece bir "kul huvallahu ehad" okumaktan. Çünkü o bütün Kur'ân'a muâdil olur".

Alûsî'nin zikrettiği üzere, Müsned'de İbni Lehîa tarikıyle Ebi Saîd'den gelen bir rivayette kur'ân'ın yarısına veya üçte birine muâdildir, diye tereddütlü şekilde ifade varid olmuştur. Merfû veya mevkuf birçok rivayetlerde ise üçte birine diye tayin edilmiştir. Bu cümleden olarak "Bir gecede Kur'ân'ın üçte birini okumaktan herhangi biriniz âciz midir?" buyurdu. Bu onlara zor geldi. Sonra buyurdu ki, "Bir kimse okursa, okuduğu Kur'ân'ın üçte birine muâdil olur.

Aciz olur mu her biriniz her gece Kur'ân'ın üçte birini okumaktan? buyurdu. Evet dediler; biz buna güç yetiremez ve dayanamayız. Sonra Hz. Peygamber buyurdu ki; Allah azze ve celle Kurân'ı üç kısma ayırdı, Kur'ân'ın üç bölümünden bir bölümü kıldı.

Resulullah (s.a.v.) buyurdu ki: "Nefsim kudret elinde olan Allah'a yemin

ederim ki; o, yani Kur'ân'ın üçte birine muâdil olur."

Resulullah (s.a.v.) buyurdu ki: "Toplanın size Kur'ân'ın üçte birini okuyacağım." Biraz sonra toplanan toplandı, Hz. Peygamber çıktı 'i okudu, sonra tekrar odasına girdi. Birbirimize dedik ki, herhalde kendisine semadan yeni bir vahiy haberi geldi, odasına girmesine o sebep oldu. Daha sonra Peygamber (s.a.v.) odasından çıktı, ben dedi; size Kur'ân'ın üçte birini okuyacağım demiştim ya, işte o okuduğum Kur'ân'ın üçte birine denk olur.

"Her kim, okursa, Kur'ân'ın üçte birini okumuştur." "Her kim, bir kerre okursa Kur'ân'ın üçte birini okumuş gibidir, iki kerre okursa Kur'ân'ın üçte ikisini okumuş gibidir, üç kerre okursa bütün Kur'ân'ı okumuş gibidir." Daha bunlar gibi bir çok rivayetler vardır.

Şu halde bunun yorumu nedir? Bu hususta müfessirlerin ve din âlimlerinin iki görüşü vardır:

1- Bir kısım alimler burada maksat, sevabı itibarıyla değil, mânâsı itibariyle üçte birine muâdil olmasıdır, demişler. Buna da Müslim hadîsindeki üç kısma ayrılır sözünü delil olarak göstermişlerdir. Ancak üç kısma bölünmesiyle ilgili hadîsin açıklamasında da birkaç farklı görüş öne sürmüşlerdir ki, başlıcaları şunlardır:

a. Kur'ân'ın mânâları üç ilme râcî olur: Bunlar tevhid ilmi, şerîat ilmi ve ahlak ilmidir. Bu sûre ise hem teşrî, hem de ahlâk ilminin temeli olan tevhid ilmini en açık ve en güzel şekilde ifade etmektedir.

b. Denilmiştir ki, Kur'ân bir bakıma inanç (akaid), ahkâm ve kısas şeklinde üç ana konuyu kapsamı içine alır. Bu sûre ise hep inanca (akaide) ilişkin bir sûredir.

c. Gazâlî, "Cevahir"de demiştir ki; Kur'ân'daki bilgilerin anahatları üç tür bilgidir: Mebde, yani varoluşun başlangıcına bilgi edinmektir, meâde ilim, yani varlığın sonucu hakkında bilgi sahibi olmaktır. Bir de bu ikisi arasındaki "Sırat-ı müstakim"e bilgi edinmektir. İşte mebdee aid bilgi demek olan bu sûre, Kur'ân'ın üçte birine denk demek olur. Fakat bize göre bu konuda üzerinde dikkat edilmesi gereken noktalar vardır. Zira Allah sadece mebde'den ibaret değil,

"evvel ve âhir"dir. Hem mebde' hem de meâddir, çünkü dur. Sırat-ı müstakim de doğrudan doğruya O'na götüren yol olduğundan samediyyetin istenilen gaye olması mânâsında merciiyyet ile beraber ona da işaret vardır. O halde bu taksime göre bu sûre, hepsine denk demek olur.

d. Bir de denilmiştir ki; Kur'ân'daki istenen şeylerin en büyükleri kendileri sayesinde iman ve İslâm'ın husûle geleceği üç asıldır ki, bunlar Allah'a marifet, Peygamberin doğruluğuna, bir de ahirette Allah huzurunda verilecek hesaba itikattır. Bu sûre birinci isteğe ait olması dolayısıyla Kur'ân'ın üçte biridir.

Daha bunlardan başka tevcihler ve görüşler de ileri sürülmüştür. Ve yine denilmiştir ki, her hangisi olursa olsun üçte bir rivayetiyle bütününe muâdil olması rivayeti arasında çelişki yoktur. Çünkü tevhîd bütün Kur'ân ilimlerinin aslıdır, diğer konular onun ayrıntılarıdır.

2- Bir kısım din âlimleri de murad sevap bakımından Kur'ân'ın üçte birine muâdil olmasıdır demişler ve buna kail olmuşlardır. Hadislerin zahirinden anlaşılan mânânın bu olduğunu söylemişlerdir. Buna itiraz olarak denilmiştir ki; Hz. Peygamber (s.a.v.), "Her kim Kur'ân okursa her harfine on sevap vardır.", buyurmuş olduğundan tamamıyla Kur'ân okumanın sevabı, tek başına bu sûrenin sevabına nisbetle kat kat fazla olacağı âşikârdır.

Buna şöyle cevap verilmiştir: Kur'ân okuyan için iki türlü sevap vardır; birisi her harfine göre verilen tafsilî sevab, birisi de hatim sebebiyle cümlesine birden verilen icmalî sevabdır. Okumanın sevabı, Kur'ân'ın hatim sevabının üçte birine muâdil demektir. Yoksa tafsiline değil. Bunun misali, nitekim bir ev yaptırmak için bir kimse birine bir mikdar para vermek üzere anlaşır, fakat binayı yapıp bitirdiği zaman da anlaştıkları ücretten başka bir de bahşiş verir. Buhârî "Şerh-i Kirmanî"de der ki: Bütün Kur'ân'ın üçte birini okumak elbette bu sûreyi okumaktan dah zor, daha meşakkatlidir, o halde bu sûrenin hükmü üçte birin hükmüne nasıl eşit olur? denilirse, üçte birini okunmasının sevabı on katıyladır, berikinin sevabı ise onun bin katıdır. Benzetme aslındadır, ziyadesinde değildir, dokuzu ziyade meşakkat karşılığıdır. İlh...

Şihab-ı Hafâcî, bununla ilgili olarak demiştir ki, Allah kelamının mânâlarını dikkat eyleyen ve onları düşünerek tedebbür ile okuyan için olan sevap başkadır. Murad şudur ki, her kim bunu mânâsının hakkını vererek ve riâyet ederek okursa, yani anlayarak ve üzerinde düşünerek okursa, böyle tedebbür ve

teemmül ile okursa, mânâsına bakmadan va anlamaya çalışmadan Kur'ân'ın üçte birini okumaya muâdildir demektir. Yahut marifetullaha ve tevhîde ilişkin olmayan üçte birini okumaya muâdildir, demek olmalıdır. Zira en şerefli mânâlar, en şerefli kelimelerden bazısına eklenince o cins lafızlardan bir çoğuna muâdil olmasında garip karşılanacak hiçbir şey yoktur. Meselâ en değerli taşlarla süslenmiş ve işlenmiş on miskal ağırlığındaki bir altın levha bin miskal ve daha ziyade altına eşdeğer olabilir.

Alûsî der ki: Allah Teâlâ'nın mahz-ı keremiyle çok bir meşakkat olmayan bazı ibadetler için yine o cinsten kat kat meşakkatli olan başka ibadetlerin sevabından daha çok bir sevab ihsan buyurmasına engel yoktur. Nitekim bazı zamanlarda, bazı mekânlarda bir ibadete diğerinden daha fazla sevap tahsis edilmiş ve hattâ aynı ibadet o zamanların bazısında vacib, bazısında haram kılınmıştır ki, bunun hepsinde ancak Allah'ın kendisinin bildiği birtakım hikmetler vardır, bu da onlardan farklı değildir. Şu halde her ne suretle olursa olsun bu sûreyi okuyan kimse, aynen Kur'ân'ın bu sûreyi içine almayan üçte birini okumuş olanın sevabı kadar bir sevabı kazanması ve bunun ona bir ilâhi lütuf olarak tahsis buyurulmuş olması imkânsız görülmeyip bunun hikmetinin ilâhî ilme tefvîz olunması gerekir. İbni Abdi'l-Berr de bu konuda sükût eylemenin görüş ileri sürmekten ve ileri geri konuşmaktan daha çıkar yol ve daha faziletli bir davranış olduğunu söylemiştir. Gerçekten de en sağlam ve tutarlı olan da budur.

Bununla beraber Keşşaf'ın bu konuda uyarısı da önemlidir:

Bütün bunlardan sonra âcizane benim aklıma doğanlar da şudur: Ta Fatiha Sûresi'nin başında besmeleyle ilgili olarak beyan ettiğimiz şekilde, Kur'ân ilminin ana konusu, ulûhiyyeti dolayısıyla Allah Teâlâ'dır. Yani Allah ile yarattıkları ve özellikle de yaratılmışlar arasında akıl sahibi olması dolayısıyla insanlar arasındaki ilişkidir. Bir tarafta Allah'ın uluhiyyeti, bir tarafta kulların ubûdiyyeti ve bu ikisi arasındaki ilişkidir. İnsanın bu ilişkide Yüce yaratıcısına karşı nasıl bir tutum ve tavır içinde olması gerektiğinin bilgisidir. Fatiha Sûresi, bunu belirlediği gibi, bu sûre de Allah Teâlâ'nın kendi tarifi olarak, bütün Kur'an'ın dayanağı olan temel ilkeyi açıklamıştır. Bu bakımdan bu sûre de Fatiha Sûresi gibi bütün Kur'ân'ın bir özeti ve binaenaleyh muvadili demektir.

Sonra Kur'ân'ın bütünü de fatihası, ortası ve bir de hatimesi, yani sonucu olmak üzere üç kısımdır demektir ki, bu görüş, Gazâlî'nin bakış açısına benzer bir görüştür. Fatiha, bilindiği üzere, olan Elham'dır. Hatime de İhlas ile Muavvizeteyn'dir. "Namazı benimle kulum arasında taksim ettim." hadis-i kudsîsinin delâleti üzere Fatiha'nın yedi âyeti Allah ile kulu arasında iki eşit kısma taksim edilmiştir: Şöyle ki: İlk üç âyeti yalnızca Allah'a aittir. Allah'a ait olan üç âyetlik bu birinci kısımdan sonra gelen dördüncü âyet "Ancak Sana ibadet eder ve ancak Sen'den yardım dileriz." âyetinin bir ucu Allah'a, bir ucu da kullara aittir. Üçüncü kısımdaki üç âyet sadece kullara âittir. Kur'ân'ın hâtimesinde yer alan üç sûreden birincisi olan İhlas Sûresi yalnızca Allah'a âit, 'lerle O'na sığınmak ise kullara ait olduğundan bir bakıma İhlas Sûresi, Elhamd'in ve binaenaleyh bütün Kur'ân'ın yarısına, bir bakıma da üçte birine muâdil demek olur. Şu halde bunların mânâlarındaki incelikleri ve ilişkileri duyabildiği kadar hissederek okuyanlar o ölçüde tafsilen muâdil sevaplara nail olacaklar, mânâsını anlamadan icmalî bir imanla okuyanlar da o ölçüde icmalen muâdil sevablarına nail olacaklar. Nazım haddizatında mânâya delâlet ettiği, harf sayısına göre sevap da nazmın tilavetine aid bulunduğu için vaad olunan sevabdan elbette hali olmaz. "Kim bir iyilik yaparsa ona on katıyla sevap vardır." (En'âm, 6/160) ilâhî vaadiyle bir harfe on sevap veren Allah'ın bir İhlas Sûresi'ne diğerlerinin tamamına, yarısına veya üçte birine muâdil sevap vermesine bir engel yoktur. Özellikle bunun gibi Allah'a aid olan hususlarda "Allah dilediğini yapar ve dilediği gibi hüküm verir." (İbrahim, 14/27) ve (Maide, 5/1) hükümlerinden başka sebep de aranmaz. İhlasa yatkın olarak mânâyı anlamaya ve sonra da gereğince amel etmeye çalışmak da ayrıca birer hasene olduğundan dolayı şüphe yok ki, onların sevabı da munzam olunca ecir daha yükselir. İşte tefsir yoluyla mânâyı ve hükümleri anlatmaya çalışmaktan istenilen de budur. Bu sûrenin faziletlerine dair daha bir çok hadis-i şerîf rivayet edilmiştir. İçlerinde sahih ve kuvvetli olanlar da, zayıf sayılanlar da vardır. Bazıları bu sûrenin Kur'ân'daki sûrelerin en efdali olduğunu söylemişlerse de, Fatiha'nın her namazda okunması vâcib olduğu ve Hz. Peygamber'in "Fatiha'sız namaz, namaz olmaz." buyurması dikkate alınınca bu konuda biraz temkinli olmak gerekir. Gerçi Fatiha'nın durumunun böyle olması, İhlâs'ın en efdal sûre

olmasına engel teşkil etmez şeklinde düşünülebilir, ancak bu konuda Hz. Peygamber'den sahih bir rivayet olmadan buna hükmetmek uygun düşmez.

Alûsî der ki: Bunun hakkında varid olan sahih hadisler, bu sûrenin faziletine yeter, hattâ Kur'ân'daki sûrelerin en efdali bile denilmiştir. Buna Darimî'nin Müsned'inde Ebu Mugive'den, Safvan-i Kulai'den rivayet olunan şu hadis ile istidlâl edenler de olmuştur. Şöyle ki; bir adam "Ya Resulullah, Kur'ân'da hangi sûre en büyüktür?" dedi. Peygamber (s.a.v.) de buyurdu. Yine Müsned'de Muâz b. Rifa'a ve Üseyd b. Abdirrahman tarikıyle Ukbe b. Âmir'den, demiştir ki, Resulullah (s.a.v.) bana "Tevrat'ta, İncil'de ve Kur'ân'da bulunan sûrelerin en hayırlısı üç sûreyi sana öğreteyim mi?" buyurdu. Ben de "evet" dedim. Bunun üzerine bana ve sûrelerini okuttu, sonra da buyurdu ki; "Ya Ukbe, sen bunları ve Tebbet'i bir gece bile unutma, hepsini oku!"

Tirmizî de bu hadisin bir kısmını rivayet etmiş ve "hasen" demiştir. Bununla beraber bu, Kur'ân'daki sûrelerin mutlaka en efdali olduğuna delalet etmez, belki efdal olanlar arasında olduğuna delalet eder. Kur'ân sûrelerinin birine diğerinden efdal demeyi caiz görmeyen, yani aralarında fazilet farkını inkâr edenler olmuşsa da İbni Hassad demiştir ki, bu konuda varid olan hadislerin çokluğu karşısında efdaliyyet farkını inkâr edene şaşılır. Efdaliyyeti benimseyenler de vechini açıklamada farklı görüşteler: Bazısı demiştir ki; efdaliyyet, nefsin intikalleri ve yüce vasıfları derinden algılayabilmesi ve kalbin ürperişleri bakımından sevabın büyüklüğüne kat kat artmasına racidir. Çünkü İhlâs Sûresi'nin içerdiği, mesela vahdaniyyet ve ilâhî sıfatlara delalet gibi anlamlar mesela, Tebbet Sûresi'nde mevcut değildir. Binaenaleyh efdaliyyet ancak mânâ yüceliği ve çokluğu iledir. Halimi de Beyhakî'den şöyle nakletmiştir: Âyetler ve sûreler arasında efdaliyyetin mânâsı değişik özelliklere racidir. Birisi; onunla amel, diğeriyle amelden evla ve insanlar için lâzım olmaktır. Bu açıdan emir ve nehiy, vaad ve va'id âyetleri kısas âyetlerinden daha hayırlıdır, denilir. Çünkü kıssalarla ancak ilâhi emir ve yasakların müjde ve uyarıların desteklenmesi matluptur. İnsanlar bunlardan uzak kalamaz, ancak bazı hallerde bu kıssalara ihtiyaç duymayabilirler. Onun için temel ilke niteliğinde olan ve insanlara daha gerekli olan ve daha faydalı bulunanlar, onlar hakkında ayrıntı sayılanlardan

daha hayırlı olur. İkincisi; Allah Teâlâ'nın yüce isimlerini ve sıfatlarını beyan eden, azamet ve celaline delalet eyleyen âyetlere, böyle olmayanlara göre, kadri daha yüce, şanı daha yüksek mânâsına efdal denilir. Üçüncüsü; bir sûre bir sûreye, bir âyet bir âyete göre daha hayırlı denilmek şu mânâ ile olur ki, bunu okuyan kimse, okumakla uhrevi olan ilerideki sevabdan başka peşin bir fayda ve tilavetiyle husûle geliverecek bir ibadet elde etmiş olur. Mesela, âyete'l-kürsi, ihlas ve muavvizeteyn sûreleri gibi ki, bunlarda Allah Teâlâ'yı yüksek sıfatları ile zikir bulunduğundan bu zikrin fazilet ve bereketine itikad ve itminan ile bunları okuyan kimse kırâetiyle derhal korkulan bir şeyden korunmuş ve Allah'a sığınmanın faydasını hemen görmüş ve böylece okumakla Allah'a ibadet etmiş olur. Hüküm âyetlerine gelince, bunların sadece okunması ile o hüküm yerine gelmiş olmaz, ancak o hüküm hakkında bilgi edinilmiş olur. Bir de şu bakımdan bir sûre bir sûreden efdal denilir ki; Allah Teâlâ, onun kıraetini, diğerlerinin kat kat kıraeti gibi kılmış ve ona diğerlerine vermediği sevabı vermiştir. Her ne kadar onun bu dereceye baliğ olmasına sebep olan mânâ bizce bilinmese bile... Bunun benzeri çeşitli zamanların ve mekânların üstünlüğü hakkında söylenildiği gibi, te'abbüdi olan tahsisat-ı ilâhiyyedir. Hasılı bu vecihlerin herhangi birisi bakımından efdaliyyet, hepsinin Allah kelâmı olması bakımından taşıdığı eşitliğe ve aynı özelliği taşımalarına aykırı olmaz bile. Çünkü hepsi de "Allah, sözlerin en güzelini çift yönlü ve ahenkli bir kitap olarak indirdi. Rablerine saygılı olanların ondan tüyleri diken diken olur. Sonra tüyleri de, kalbleri de Allah'ın zikrine yatışır, yumuşar..." (Zümer 39/23) âyetinde açıklanan özelliğe sahiptir.

Korunacak insanlara hidayet olmak üzere indirilmiş olan Allah kitabının besmelesi ve fatihasıyla Allah'ın birliğini ilan ve peygamberliği icraya başlamış olan Resulullah'ın nihayet hak vaad ve kevser verilmek, fetih ve zafere erdirilmek ve bunun için tesbih ve hamd ederek Rabbi'nin mağfiretine kavuşan Muhammedî şanı ile güzel ve mutlu sonu ve ona buğz edenlerin, zıddına gidenlerin Ebu Leheb ile karısı gibi ateşe giden acı sonu ve hüsranı anlatıldıktan sonra, bütün şirk şaibeleri kesilmek ve hıristiyanların, Hz. İsa hakkında düştükleri yanlışlığa düşülmemek gereği ve bütün âyetlerden nihai gâyenin ve maksadın Allah'ı tanımak olduğu bu sûrede işte böylece vurgulanmıştır. Ortak ve benzerden münezzeh olmak, eşdeğer ve zıddan uzak bulunmak ancak Allah'a mahsustur. O'nun kendisinden başka herşey O'na muhtaçtır. Evvel ve âhir O'dur, herşey O'nun ehadiyyetinde fanidir ve onda son bulacaktır. Her varlık ancak O'nun samediyyetiyle kail bulunduğu gerçeği hatime olarak hakka'l-yakîn tesbit edilmek

üzere bu sûre-i celîlede tevhid sırrı her türlü şâibeden uzak, her şüpheden azâde olarak halis bir yakîn ile talim ve telkin edilmiştir. Allah Teâlâ'nın doğurmaz ve doğurulmaz, hiçbir şekilde eşi ve dengi bulunmaz ehadiyyet ve samediyyet ile tanınması lüzumu bildirilmiştir. O halde Peygamberler de dahil olmak üzere, bütün âlemler ve özellikle akıl sahipleri için mahlukatın mertebelerinde birbirlerine karşı olan şeylerden O'nun samediyyetine sığınmaktan başka bir selâmet çaresi olmayacağı âşikârdır. Fatiha Sûresi'nde "Biz ancak Sana ibadet eder ve yine ancak Sen'den yardım dileriz." buyurulduğu gibi, hatimede de O samediyyetin hüküm ve mânâsını beyan etmek üzere bu İhlas Sûresi'nin arkasından, âfâkî veya enfüsî herhangi bir şey karşısında son çare olarak O'na esmâ-i hüsnasiyle iltica edip sığınmaktan ibaret olduğu, aşağıda geleceği şekliyle biri âfâkî, biri enfüsî iki sığınma sûresi olan "muavvizeteyn" ile son emir olarak tebliğ ve ferman buyurulmuştur.


113-FELAK:

De. Dikkate şâyandır ki, böyle "de", "söyle" diye emrolunduğu zaman bundan açıkça anlaşılan; emredilenin, bu emri değil, bununla söylenmesi emrolunan sözü söylemesi istenir. Onun için Peygamber'in de bu sûreleri okurken demeyip diye başlaması gerekmez miydi? diye bir soru hatıra gelir. Bundan dolayı 'de mutlaka denilmek vâcip, Tebbet'te denilmemek vacip olduğunda ittifak bulunmakla beraber, İhlas'ta ve Muavvizeteyn'de denilmeyerek okunmasını caiz görenler olmuşsa da, yalnız dua niyetiyle söylendiği zaman bu caiz olsa bile Kur'an olarak okunduğu zaman aynen okunmalıdır. Çünkü Mushaflarda öyle tesbit edilmiş, öyle varid olmuştur. İmam Ebu Mansûr Matürîdî "Te'vîlat"da demiştir ki: "Zira bununla görevlendirilen yalnız muhataptan ibaret değil, onun gibi sorumlu olan herkestir." Onun için zamanlar geçtikçe bâki kalmak, bütün Allah'ın kullarına emir ve tavsiye olunmak üzere aynen tesbit edilmiştir. Bir de denilmiştir ki: Bununla görevli olan okuyanın kendisidir. Allah Teâlâ bu şekilde şunu bildirmiştir ki, bu mefhumun yerinde herkes kendisine bunu söylemeyi emretsin, bunu bırakmasın. Hasılı İhlas Sûresi'nin başında da işaret ettiğimiz gibi bu sûreler, diye emir ile emrolunmuş gibi bir telkin ile okunur. Yani kendine ve herkese şöyle dua etmeyi söyle: Sığınırım. Avz, meaz, ıyaz, istiâze, bir fenalıktan korunmak için başkasına sığınmak, himayesini istemektir ki, sığınana âiz veya müsteiz; sığınılana müsteâzünbih; kaçılan fenalığa münteâzünminh; sığınış tarzına, vesilesine avze; sığındırıp koruyana muîz, korunana muâz denilir. Yani hıfz ve himayesini istiyerek sığınır korunurum. O felâkın Rabbine.

Şafak vezninde "felâk", birçok mânâlara gelen derin mânâlı şaşırtıcı bir kelimedir. Türevine göre en esaslı mânâsı yarmak mefhûmunu içeren bir kelime olması hasebiyle tıpkı fıtrat kelimesini andırır. Aslında lâm'ın sükûnuyla "halk"

vezninde yarmak, birden bire çatlatıp ayırmak veya pörtletmek demek olan felk masdarından meflûk mânâsına sıfat-ı müşebbehe olduğuna göre infilâk ettirilmiş, çatlatılıp yarılarak belirtilmiş demek olacağından ilk bakışta yarık, yahut çatlak diye tercemesi hatıra gelir. Fakat böyle yarık yahut çatlak mânâsına lâm'ın fethiyle değil, tıpkı meşkûk mânâsına şakk gibi mastarında olduğu gibi lâm'ın sükûnuyla felk kullanılır. Çoğulunda da şukûk gibi fülûk deniliyor. Meselâ ayağında yarık, çatlak var denecek yerde deniliyor ki, bu fark, ferc lâfzı ile ferec lâfzı arasındaki farka benzer. Yani fetha ile felâk sade çatlağın, çatlayışın kendisinden ibaret değil, daha çok ondan belirip inkişaf ederek meydana gelen neticenin vasfı demek olur. Mesela bir çekirdeği çatlatmak bir felk, çatlaması bir infilâk, bir infitâr, o çatlayış bir fıtrat, onda iki taraflı meydana gelen durum bir çatlak, bir felk, bir şaktır. Onun bir tarafı bir filk, bir şıktır. O çatlağın iki şıkkı arasından netice olarak pörtleyip beliren, inkişâf eden ve genişleyen tomurcuk, yaprak veya su veya ışık, parıltı, açıklık veya herhangi bir mahlûk, (fetha ile) felâk demektir. Bu mânâ iledir ki, "Taneyi ve çekirdeği yaran, şüphesiz Allah'tır. (O), ölüden diriyi çıkarır, diriden de ölüyü çıkarır. İşte Allah budur. O halde nasıl (ona inanmaktan) çeviriliyorsunuz? Karanlığı yarıp sabahı ortaya çıkaran O'dur." (En'âm, 6/95) buyurulmuştur. vasfından da açıkça anlaşılan budur. O felakın fâlikı: yarıp yaratıcısı, ölüden diri, diriden ölü çıkarıcı ve karanlığı yarıp sabahı açıcı ve bu şekilde yokluktan çıkarılarak doğup doğuran halkı, birbirinden üreterek terbiye ede ede, ihtiyaçlarını vere vere kabiliyetlerine göre yetiştirip sonlarına erdiren ve kendini "tek", "her şey kendine muhtaç", "doğurmamış" "doğurulmamış", "hiçbir şey ona denk değildir" diye ifade edilen yaratıcısı ve terbiyecisi demek olur.

Bir de falk maddesinde yarmak, yarılmak mânâsından başka bir sürat ve şaşmaya değer bir güzellik ve bir baskı ve şiddet mânâsı da bulunur. Onun için hızından insanları şaşırtacak derecede aşırı ve süratle koşmaya tefellük denildiği gibi, şaşırtıcı ve güzel bir şey keşfetmeye iflâk veya iftilâk ve şaşırtıcı mefhumlar, güzel ve nâdir mânâlar bulan yüksek şâire müflik, şaşırtıcı işe filk ve felîk, musîbet ve belâya felîka ve müflika denilir. İşte bu mânâlarla ilgili bulunan bu felk maddesinden felâk lâfzının lügatta isim olarak geleceği üzere birçok mânâları beyân olunuyor:

1- Adem (yokluk)den yarılıp çıkan halk, yani genelde bütün mahlûkat ve

özellikle dağlardan pınarlar, buluttan yağmurlar, yerden tohumdan bitkiler, sulb (döl)lerden nesiller, rahimlerden evlatlar gibi bir asıldan ayrılıp çıkan yaratıklar, doğanlar, bu mânâda felak mahluk ve meftur anlamdaşı gibi olarak iki mânâsıyla Samed'e karşılık ve onunla mütezâyif olur. Yani Samed'in eksiksizliğine karşılık bu eksikli ve ona muhtaç olur. İzafeti de bunu belirtir.

2- Örfte, özellikle sabaha, yani sütun şeklinde uzamış olan aydınlığa veya sabah yeri ağarıp açılmaktan ibaret olan şafağa denir. Bu bizim Türkçe'de Tan dediğimizin aynı demektir. Tanlamak: Şaşırmak, bir şeyin birdenbire şuura çarpan yumuşaklık veya şiddetinden acı veya tatlı bir intiba ile belirleyip hayran olmak mânâsına geldiğine göre bunda da felk gibi bir tuhaflık mânâsı vardır ki, şafak atmak deyimiyle ifade olunur. Bu mânâca felak karşılığında karanlık demek olan gasak zikrolunur.

3- İki tepe arasındaki alçak, oturaklı, düz yere denir ve çoğulunda fülkan gelir.

4- Zindanda suçluların ayaklarına vurulan ve miktara da denilen tomruğa denilir ki bizim falaka deyimimiz bunun anlamdaşıdır.

5- Çanak dibinde kalan süt kalıntısına denir.

6- Ekşiyip kesilmiş süte denilir.

7- Cehennemin veya cehennemde bir kuyunun ismi olduğu da nakledilmiştir.

Ragıb der ki: sabahtır; (Neml, 27/61) kavlinde zikrolunan "enhâr" da denildi. Allah' Teâlâ'nın Hz. Mûsa'ya bildirip onunla denizi yardığı kelimedir de denildi.

İbnü Cerir, birincisi cehennemde bir dere veya cehennemde bir kuyu veya cehennem; ikincisi, sabah; üçüncüsü, halk olmak üzere İbnü Abbas ve diğerlerinden üç rivayet kaydettikten sonra der ki: Allah Teâlâ Resulüne demekle emretmiştir. Arap kelâmında felâk ise sabah felâkıdır. denilir. Ve caiz ki cehennemde felâk isminde bir zindan da vardır. Böyle olunca da Allah Teâlâ sözüyle felâk denilenin sade bazısını irâde buyurduğuna bir delâlet koymadığı ve Allah Teâlâ yarattığı her şeyin Rabbi olduğu için bununla felâk ismi alan her şeyin murad olunması vacib olur." Bundan dolayı birçok tefsirci daha genel mânâsı alan halk ile tefsirini tercih

etmişler, İbnü Münzir ile İbnü Ebi Hâtim de bunu İbnü Abbas'tan rivayet etmişlerdir. İbnü Sina da felâk vücud nuruyla yarılmış adem (yokluk) karanlığıdır demekle bu mânâ üzere yürümüştür. Bununla beraber Cabir b. Abdillâh, İbnü Zeyd, Mücahid, Katade ve İbnü Cübeyr'den rivayet olunduğu üzere tefsircilerin pek çoğu örfte en yaygın olan sabah mânâsıyla tefsiri, zahir (açık) görmüşlerdir. Buna göre "Rabbi'l-felâk", sabahın Rabbi, yani tanın tanrısı demek gibi olur. Bu şekilde felâk, karanlık arkasında nûr, darlıktan sonra genişlik, kapalılıktan sonra açılış mânâlarına işaret edici olmak dolayısıyla ıyâzın, yani sığınmanın ona muzaf olan Rab ismine taalluk ettirilmesinde buna sığınanın sakındığı şerden kurtarılıp korunacağına işaret eden bir kerîm vaadi ve parlak bir kudret misalini hatırlatarak ümit ve ricasını kuvvetlendirme ve Rablık hükmüne itaatla ona sığınma ve dahil olmada çok ciddiyet ve özene teşvik vardır. Bir de denilmiştir ki, özellikle felakın zikri, onun kıyamet gününden bir örnek olması dolayısıyladır. O halde evler, kabirler gibi, uykular ölümün kardeşi, sabahleyin evlerinden çıkanların kimi neşe ve sevinç içinde ve kimi borç ve ihtiyaç ile alacaklıların baskısı veyahut kulların başına gelmekte bulunan diğer haller ile gamlar ve neşeler içinde bulunması itibarıyla ba's (öldükten sonra dirilme) ve âhiret halini en çok andıran bir örnek olur.

Kâdî tefsirinde der ki: "Burada ismi, diğer isimlerden, yani felaka izafeti caiz olan diğer Allah isimlerinin hepsinden çok yerindedir. Çünkü zararlardan kurtarmak terbiyedir." Bu açıklama, felâkın genellenmesi mânâsına göre zâhirdir. Çünkü sığınana da, kendisine sığınılana da şamildir. Yani hem sığınan, hem de sakınılan halkın Rabbidir, âlemlerin Rabbidir. Sabah mânâsına tahsis edildiği şekilde de, onun halleri değiştiren, tavırları başkalaştıran ve böylece gamları ve kederleri yok edecek olan kâdir oduğuna işâret eder.

İbnü Sina söylediğimiz gibi felâkı, varlığın nûru ile yarılmış olan yokluk karanlığına hamlederek daha genel mânâyı aldıktan sonra demiştir ki: Burada Rab ismini zikretmede ilmin gerçeklerinden bir lâtif sır vardır. Şöyle ki: Kul, köle, hallerinin hiç bir şeyinde Rab'dan müstağni olamaz. Nitekim küçücük çocuğun köle olduğu müddetçe halinde bu müşahede olunur. Mümkün olan mahiyet bile ilk başlangıcın dağılmasından müstağni olamadığı için buna işaret olmak üzere Rab ismi zikrolunmuştur. Burada gizli ilimlerden diğer bir işaret daha vardır ki o da şudur: Avz ve ıyâz lugatte başkasına sığınmaktan ibarettir. Başkasına yalnız sığınma ile emrolunup da ondan Rab ile tabir olununca, bu

delâlet eder ki: Maksad hâsıl olmazsa onun olmaması, o kendisine sığınılan bol bol hayır vericiye ait bir işten dolayı değil, mümkün olana ait bir işten dolayıdır. Zira şu kesindir ki: Olgunluklardan ve başkasından hiç bir şeyde ilk başlangıç (mebde-i evvel) olan Allah tarafından cimrilik yoktur O, Samed'dir, ondan hepsi meydana gelicidir, yetenekli olanın kabulü cihetini ona sarfetmesine bağlıdır. İşte "Zamanınızın günlerinde Rabbinizin rahmetinden nefhalar: esen hoş esintiler vardır. Uyanın, kendinizi onlara arzedin." hadis-i şerifindeki nebevî işaret ile murad edilen budur. Allah'ın lütuflarının hoş esintilerinin dâimî ve bozukluğun, ancak istidadı olandan olduğunu beyan buyurmuştur."

İbnü Merduye ve Deylemî, Abdullah b. Amr b. Âs'tan şöyle rivayet etmişlerdir. Demiştir ki: İlâhî sözünden Resulullah'a sordum, o buyurdu: "Cehennemde bir zindandır, onda zorbalar, kibirliler hapsolunur ve cehennem ondan Allah'a sığınır." Yine İbnü Merduye Amr b. Anbese'den de şöyle rivayet etmiştir: Resulullah (s.a.v.) bizimle namaz kıldı sûresini okundu, sonra: "Ey İbnü Anbese bilir misin felâk nedir?" buyurdu. "Allah ve Resulü daha iyi bilir", dedim. Buyurdu ki: "Cehennemde bir kuyudur. O kızıştırıldığı zaman cehennem kızışır, Âdem oğlu cehennemden incindiği gibi cehennem de o kuyudan incinir." İbnü Cerir ve İbnü Ebi Hâtim, Kâ'b'dan da şöyle rivayet etmişlerdir: "Felâk, cehennemde bir evdir. O açıldığı zaman ateş ehli onun sıcaklığının şiddetinden bağırırlar." Kelbî'den de: "Felâk, cehennemde bir vâdidir." diye rivayet edilmiş ve cehennemin kendisidir de denilmiştir.

Keşşâf'ın beyanına göre bu mânâ, engin arza felâk denilmesinden alınmıştır, bunun çoğulu fülkân gelir, halek ve hulkân gibi. Bu şekilde Rabb kelimesinin buna izafetle zikri, azabın en büyüğüne işaret ile ondan sığınana kurtuluşun vaadini içerir. Sabah mânasına olduğu zaman ümide zafer vaadini ifade ettiği gibi, bunda da en büyük tehlikeden kurtarmayı ve korumayı vaad var demek olur. Bazı Ashab-ı kiramdan rivayet edilmiştir ki: Şam'a gelip de zimmet ehlinin dünya geçimindeki genişlik ve refahlarını gördüğü zaman

"Hiç önem vermem, değil mi ki arkalarında o felâk var?" demiş ve Kâ'b'dan rivâyet edilen mânâya işaret etmiştir. Alûsî der ki: "Felâk'ın bu üç mânâsından bana göre tercihe değer birinci daha genel mânâsıdır ki, îcad nuruyla yarılmış olan bütün mümkün varlıklara ve özellikle dağlardan gözeler, bulutlardan yağmurlar, yerden bitkiler, rahimlerden çocuklar gibi bir asıldan doğup çıkan bütün yaratıkları içine alır." Bu şekilde felâk, Samed'in zıddı ve "Rabbi'l-felâk" (felâkın Rabbi), "Rabbi'l-halk" (halkın Rabbi), yahut "Rabbi'l-fıtrat" (fıtratın Rabbi) demek gibi olur. Bunun da önceki sûreye münâsebeti, yani doğmaktan, doğurmaktan, değişim ve yok olmaktan, ortak ve benzerden uzak olan yaratıcının karşısında onun yalnız yaratma ve icadıyla yaratılarak doğup doğuran ve aslında yok olucu ve fâni olan yaratıkların hükmünü ve ona ihtiyacını beyan olduğu da açıktır. Bundan dolayı meâlde "sığınırım Rabbine o fıtratın, şerrinden bütün hilkatin" diye tercüme etmek acizane fikrime lâfzan ve mânen münasip gelmişti. Fakat İbnü Cerir'in dediği gibi lugat bakımından ve şer'an mahluk denilenin hepsinin "Kendisine felâk denilen şeyler." mânâsıyla sarahate dahil olmasında ve aynı lafzın mahfuz tutulmasında zikrolunan faydalarla beraber daha çok ince ve daha fazla bir şümûl bulunmaması hasebiyle şöyle demek daha tercihe değer göründü: "Sığınırım Rabbine o felâkın."

2. Yarattığının şerrinden.

Yani o Rabb'in yarattığı bütün halkın: herhangisi olursa olsun şer şanından olan yaratıkların hepsinin şerrinden ki, maddî ve manevî, dünya ve ahiretle ilgili, objektif ve subektif, tabiî ve ihtiyarî her türlü şerri içine alır. Şu halde insan ve cin ile bütün şeytanların şerrinden, yırtıcı hayvanlar, böcekler, haşereler ve mikropların şerrine, zehirler ve ateşin şerrine, günahların ve hevânın şerrine, nefsin şerrine, amelin şerrine varıncaya kadar yaratık denilebilen herhangi bir şeyin, şer ve zarar olabilecek herhangi bir kötülüğünü muhtevası içine alır. Şu kadar ki kastedilenin, genellikle birbirine karşı olan şerler değil, sığınana karşı olan şerler olduğu açıktır. İbnü Sîna gibi bazıları burada sığınan insana mahsus nefsin kendisine sığınılan olmaması gerekeceğini ve bundan dolayı yarattığı şeylerden kastedilen O'ndan başkası olan cisimler ve varlıklar olması gerekeceğini söylemiş ve insan ruhunun dünyadan olmasından dolayı halk demek olan mâhalak (yaratık)da dahil olmayacağı kanaatine sahip olmuş ise de, doğrusu ruh da mahlûktur, sığınanın kendisi de mâhalak (yaratık)da dahildir. Onun için sığınılan şer ona sade dışından zorlayıcı olarak gelecek olan objektif

(âfâkî) şerden ibaret olmayıp "Sana gelen her kötülük de kendindendir." (Nisâ, 4/79) hükmünce tabiî veya kasdî veya hata olarak seçme ve benimsemeyle kendi nefsinden gelen objektif (enfüsî) şerri de içine alması gerekir. "Senin en yaman düşmanın iki yanın arasındaki nefsindir." hadis-i şerifinde de buna işaret olunmuştur. Bu yönden bu iki âyet, bu iki sûre toplamının bütün mefhûmunu içine almaktadır. Bundan sonrası ise bunun içine yerleştirilmiş olan kısımlar içinde çok vâki olmasından dolayı sığınmaya en çok ihtiyaç duyulan bazı kısımları tayin ederek dıştan içe doğru açıklama ve tafsil olup bu şekilde bu sûrede daha çok âfâkî (objektif, nesnel) olanlar hatırlatılarak buyuruluyor ki:

3. Ve bir ğâsikın şerrinden vukubu sıra, yani girip daldığı, yahut bastığı veya battığı zaman.

Ğâsik kelimesi de bir çok mânâ ile tefsir edilmiş geniş anlamlı bir kelimedir. Bunun masdarı olan "ğasak" veya "ğusuk" veya "ğasekan" lugatta şiddetli karanlık, dolgunluk, akmak, dökülmek, soğukluk ve kokarlık mânâlarıyla ilgilidir. Hepsinin esası da (imtilâ) dolmak veya (seyelân) akmak yahut (insibab) dökülmek mânâlarından birisi olduğu beyan olunuyor. Gecenin karanlığı hücum edip dolarak çok karanlık olmasına masdar olarak "ğasak" ve "ğasakan" ve "ğusuk" denildiği gibi ilk koyu karanlığa da isim olarak "ğasak" denilir. Bu yönden "gasak", "felâk"a karşılık getirilir de "ğasaktan felâka kadar" denilir ki, gecenin kararmasından sabahın aydınlığına kadar demektir. Buğday içinde bulunan karacaya da "ğasak" denilir. Gözün dumanlanıp seçimsiz olmasına veya yaşarıp sulanmasına yani iki şekilde de göz kararmasına "ğusuk" ve "ğasakan" denilir. Aynı şekilde yaradan sarı su akmasına ve buluttan yağmur çiselemesine ve memeden süt dökülmesine ve her hangi bir şeyin mutlaka akmak suretiyle dökülmesine de "ğasakan" tabir edilir. İçilemeyecek derecede gayet soğuk ve fena kokulu içki veya suya "ğasak" ve "ğassak" denilir. Nitekim "Yalnız kaynar su ve irin (içerler)." (Nebe', 78/25) bundandır. Kamus müterciminin beyanına göre Türkçe'de de soğuk kokmuş veya "gasak" denilirmiş. Bundan dolayı Cevâlikî bunun Türkçe iken Arapça'laştırılmış olduğunu zannetmiş ise de tersi daha açık göründüğünden adı geçen mütercim buna razı olmamış, "garib" demiştir. Bununla beraber biz Türkçe soğuk kokmuş su mânâsına "ğasak" da bilmiyoruz. Ancak lâfzî bir benzerlikten bahsedecek olursak Arapça "ğasik" lafzının Türkçe'deki "kasık" lafzını ve dolayısıyla şehvet kuvveti mânâsını andırabileceği söylenebilir. Çünkü şehvet,

şerrinden sakınılması gereken şeylerin başında gelir.

Şimdi bu açıklamadan anlaşılır ki, ğâsık asıl türevine göre "ğasak yapan" veya "ğasakan eden" veya ğasaklı mânâsına ismi fâil olmakla; dolan, kararan, karanlık eden, akan, dökülen, dolmuş, pusarık, soğuk olan mânâlarına vasıf olarak kullanılması lügat bakımından doğru olur. Buradaki maksadın ne olduğu hakkında da çeşitli tefsirler yapılmıştır. Fakat bunları söylemeden önce "vekab"ın mânâsını da izah edelim:

"Vekab"ın masdarı "vakb" ve "vukub" gelir. Bunun aslı "vakbe" gibi çukurdur. Kayalardaki yaratılıştan çukurlara ve bazı yalçın kayalarda bir iki adam boyu derinliğindeki kuyu tarzında oyuklara ve atın gözü üstündeki çukurlara ve insanın bedeninde göz ve omuz çukurları gibi çukurlara, çarkın ve makaranın iğ çeken deliklerine ve alık yani ahmak ve alçak kimseye vakb denildiği gibi, masdar olarak vakb, vukub da çukura girmek olup sonra mutlaka girmek ve kaybolmak, gelmek, dönüp yönelmek ve karanlık girmek yani karanlık basmak, güneş batmak, ay tutulmak yani husuf (tutulma)a girmek, yahut mihak (Arabî ayın son üç günü)a girmek mânâlarında kullanılmıştır. Onun için burada da "ğâsık"a verilen mânâya göre düşünülmesi gerekir ki, giriş mânâsı hepsinde yeterli olabileceği için çoğunlukla bununla tefsir etmişlerdir. O halde "ğâsık"a verilen mânâlara gelelim:

1- Ğasak, imtilâ (dolmak) ve karanlık mânâsında meşhur olduğu için önce bundan dolgun ve karanlık mânâsı açıktır. Bundan da felâk karşılığında gece mânâsı açık olduğundan dolayı felâka sabah mânâsı veren pek çok tefsirci bunu gece ile, vukubu da gece karanlığının herşeye girip basmasıyla tefsir etmişlerdir ki gibi, "karanlığı bastığı zaman bir gecenin şerrinden" demek olur. Bu şekilde şerrin geceye nisbeti, meydana gelişine zarf olması hasebiyle münâsebeti olan bir şeye isnadı kabilindendir ki, "gündüzü oruçlu" gibi mecazî isnad olup, geceleyin vâki olan şerden demektir. Karanlığının basması zamanıyla kayıtlanması da şerrin o zaman yayılmaya başlaması ve bundan dolayı şer kaplamadan önce istiaze (sığınma) ile korunmanın temini en lüzumlu şey olması nüktesine dayanmaktadır. Ğâsık'ın böyle gece ile ve vukubun karanlığın girişi ile tefsirini İbnü Cerir ve İbnü Münzir, İbnü Abbas ve Mücahid'den; İbnü Ebi Hâtim, Dahhâk'den rivayet etmişler, aynı şekilde Hasen'den de rivayet olunmuştur. Zeccâc da buna kâni olmuş, ancak ğâsıkı, soğuk mânâsına olarak

geceyle yorumlamış, gece gündüzden soğuk olduğu için ona ğâsık denildiğini söylemiştir. Ragıb, ğasakın şiddetli karanlık, ğâsıkın gece mânâsına olduğunu söylemiş ve demiştir ki: Ğasıkın şerri, tarık gibi yani gece ansızın gelip çatan arıza veya hayalet gibi geceleyin olan belâ ve musîbetten ibarettir. Zemahşerî de gece gasakının (karanlığının) aslının gözün yaşla, yaranın kanla dolması gibi dolmak mânâsına gasktan yani karanlığın yoğunlaşmasından olduğunu söylemiştir.

2- Ğasık ayla, vukub da ay tutulma veya ay sonundaki üç gün ile tefsir edilmiş ve buna dair bir hadis-i şerif de rivayet edilmiştir. İmam Ahmed, Tirmizî, Hakim ve daha başkaları Hz. Aişe'den şöyle rivayet etmişlerdir: Demiştir ki: Bir gün Resulullah (s.a.v.) Ay'a baktı da: "Ey Âişe! Bunun şerrinden Allah'a sığın çünkü bu o, karanlığı çöktüğü zaman gecedir." buyurdu. Tirmizî demiştir ki, bu hadis, hasen sahihtir. Alûsî, "Bunun doğruluğunu kabul edenin, diğer bir tefsire dönmemesi gerektir." demiş ise de, buna tahsisin lüzumunu men etmekle cevap verilebilir. Zira Ay'ın ğâsik olmasının doğruluğu kabul olunsa da, lâfzın zâhir olan mutlaklığının tek bir haber ile tahsisi caiz görülmeyip cümlesinde isnad olunanın tarifi tahsisle yorumlanmayarak tevili de diğer deliller ile sahih olur. Ay'a ğâsik denilmesinin sebebine gelince bunda da bir kaç ihtimal vardır:

a- Bedir (dolunay) halinde nûr ile dolgunluğu itibarıyladır. Bu şekilde vukub (karanlığın çökmesi) hüsuf (ay tutulması)a dahil olup kararmasıdır.

b- Seyir ve hareketinde, burçları katetmesinde sür'ati itibariyledir ki ğask seyelân (akma)dan cereyana istiâre edilmiş olur.

c- Güneş'in ışığından istifade edilmiş olup hacmi, haddi zatında karanlık olması itibarıyladır. Bu iki vecihte vukubu ayın sonunda mihak (son üç gün)a girerek kaybolmasıdır. Müneccimler ay tutulması ve ayın son üç gününü uğursuz sayarlar. Büyücüler de hastalık bırakan sihir ile o zaman meşgul olurlar. Nüzul sebebi sihir olduğuna göre de bu münasiptir denilmiştir. Yani "şerri"nin mânâsı Ay'ın kendisinde bir şerri olmasından değil, o zaman sihir yapanların sihir ile uğraşmaları hasebiyle bu yüzden şerre sebep olması demek olup, şerrin Ay'a nisbeti onunla ilgili olması mânâsına söylenmiştir. Lakin şerrin bu şekilde tahsis

edilerek tefsiri müneccimlerin, büyücülerin kanaatlarına göre bir çeşit göz yummayı, müsamahayı içereceğinden dolayı münasib olmadığı gibi, bundan sonraki âyetten fazla bir mânâyı da ifade etmiş olmaz. "Güneş ve Ay Allah'ın alâmetlerinden birer alâmettirler. Bunlar kimsenin ne ölümü, ne de hayatı için tutulmaz." hadisi şerifiyle anlatılmış olan şeriat koyucusunun maksadına aykırı ve onunla iptal edilen cahiliyye kanaatlarını bir çeşit kabullenmeyi teşvikten uzak kalmaz. Doğrusu Ay'ın tutulması veya son üç gününde şerrinin mânâsı da ışığın kaybolmasıyla karanlığın basmasındaki şer demek olacağından, bu da birinci mânâya dönmüş olur. Çünkü mehtap gecelerinde gecenin karanlığının yoğun oluşu, yani karanlığın basması mânâsı tahakkuk etmez. "Onu takip ettiği zaman Ay'a andolsun." (Şems, 91/2) hükmü geçerli olur. Bundan dolayı Ay'ın vukubu, sadece tutulması veya mihak (ayın son üç günü)ından ibaret olmayıp batışını da içerirse de dolunay halindeki ayın batışını sabah takip edeceği için bunda gecenin kararma zamanı tahakkuk etmez. Onun için Ay'ın kararması, daha çok tutulma veya ayın son üç gecesiyle tefsir olunmuştur. Şu halde Hz. Aişe hadisinin mânâsı da mehtap gecelerinin ğâsık (karanlık) olmadığını, gecenin karanlık olmasının, Ay'ın tutulma zamanına tahsis olduğunu izah etmek bakımından ğâsıkın gece veya karanlık mânâsına bir tefsir demek olur ve bu şekilde tahsisin mânâsını da tevile hacet olmaksızın hadis sahih olur.

3- İbnü Ebi Hâtim'in İbnü Şihab'dan rivayetine göre battığı zaman güneştir. Şu halde karanlığının basması, batışı demek olmakla, bundan akşam şafakı kayboluncaya kadar olan tamamıyla batışı düşünülünce gece karanlığının girdiği zaman demek olacağından dolayı, bunun da yine birinci mânâyı bir izah olduğu anlaşılır.

4- Ğâsık, Süreyya yıldızı ve karanlığa gömülmesidir, diye tefsir edilmiştir. İbnü Cerir'in, İbnü Vehb'den rivayet ettiğine göre İbnü Zeyd demiştir ki: "Araplar, ğâsık Süreyya'nın batmasıdır, derlerdi ve onun batışı sırasında hastalıklar ve tâun çok olur ve doğuşu sırasında kalkardı." İbnü Cerir der ki: "Bu görüşü kabul edenler için Peygamber (s.a.v.)'den rivayet edilmiş bir eserden bir illet de vardır." Ebu Hüreyre'den Hz. Peygamber'e merfûan şöyle rivayet

edilmiştir: en-Necmi'l-ğâsik "kararmış yıldız" buyurdu, demiştir. Ve bilinmektedir ki en-Necm, Süreyya demektir. Bundan başka Necm Sûresi'nde de geçtiği gibi "Süreyya doğunca, âfet kalkar." diye de bir hadis-i şerif rivayet ediliyor. Rivayetlerin bazısında "Arab yarımadasından" kaydı da vardır. Âlûsî der ki: Câmiu's-Sağir'in Menâvî Şerh-i Kebîr'inde diğer rivayetler de vardır, müracaat edilebilir. Bununla beraber bu şekilde de mânâ, Süreyyâ'nın dahi bulunmadığı karanlık gecelerin şerri mânâsına dönüştürülebilir.

5- "Keşşâf" sahibi der ki: Ğâsık ile kara yılan, ve sokması kastedilmiş olması da câizdir.

6- Kâmus sahibinin "vakb" maddesinde bir nakline göre ğâsık, ihtiras ile dolup kabaran kasık; vukubu da saldırışı meâlinde de bir mânâ söylenmiştir. Bu iki mânâ güvenilir görülmezse de, yılan sakınılması lazım gelen en zararlı düşmanlardan olmakta örnek olduğu gibi, şehvet ve hırs da en büyük şerlerin kaynağı olduğu düşünülürse, bunlardan sakınmayı hatırlatmaktaki faydasının önemi de inkâr olunamaz. Ancak Kamus mütercimi lugat açıklamasına hizmet etmiş olmak için bunun ifadesinde açıkça gitmiş, setr-i avrete uymanın lüzumunu hissetmemiş gibi rahat hareket etmiştir. Bundan dolayı Alûsî der ki: Firuzâbâdî Kâmus'ta "vakb" maddesinde bir görüş zikretmiş ve onu Gazâlî ve daha başkasının İbnü Abbas'dan hikâye ettiğini sanmışlardır. Onun nisbeti sahih olduğunu sanmam. Çünkü görüşler arasında bir avret olduğu açıktır."

7- Razî'nin, "bazı âriflerden işittim" diye naklettiği mânâdır. Bu iki sûrede yaratıkların mertebelerinin açıklandığını ve şerrin cisimler ve cisimler âleminde vâki olduğunu söyleyerek demiştir ki: Cisimler ya esîrî (bütün evreni kaplayan, ağırlığı olmayan, ısı ve ışığı ileten cevher) cisimler veya unsûrî cisimlerdir. Esîrî cisimler "Rahmân'ın yaratmasında bir ayrılık, uygunsuzluk görmezsin. Gözünü döndür de bak, bir bozukluk görüyor musun?" (Mülk, 67/3) buyurulduğu üzere düzensizlik ve bozukluktan uzak, hep hayırlıdırlar. Unsûrî (ağırlığı olan) cisimler ise oluşabilen ve

bozulup değişebilen cisimlerdir. Ya cansız varlık veya bitki veya hayvandırlar. Cansız varlıklar, nefsânî kuvvetlerin hepsinden uzaktırlar. Onun için bunlarda zulmet sırf karanlık olup, ışıklar tamamen yok olmuştur. "Karanlığı çöktüğü zaman gecenin şerrinden." maksat budur. Bitkiler ise bitkisel gaz gücü ile, uzunluk, genişlik, derinlikte büyüyüp artandır. Onun için bu büyüyen kuvvet sanki bu üç düğüme üfleyen üfürükçüdür. Hayvana gelince: Hayvansal güç, görünen ve görünmeyen duygular, şehvet ve öfkedir. Bunların hepsi de insan ruhunu gayb âlemine bağlanmaktan ve Allah Teâlâ'nın kudsi celâli ile meşgul olmaktan alıkor. "Hased ettiği zaman hasedcinin şerrinden." âyetinden murad da budur. Bu mertebeden sonra süfliliklerden ancak insanî nefis kalır. Onun için bu sûre kesilip insanî nefsin ilerlemede mertebelerinin dereceleri de bundan sonra Nâs Sûresi'nde zikrolunmuştur. Görülüyor ki bunda ğâsık, karanlık, karaltı mânâsına olarak unsûrî cisimlerden hiç gelişmeyen ve hayvansal kuvveti yani uzvu bulunmayan herhangi bir cansız cisme yüklenilmiştir ki, halis karanlık dediği bizim sırf durgunluk özelliği ile düşündüğünüz tabiattır. Vukubu da mekândaki vaziyeti veya varolmaktan yokluğa girişidir. İbnü Sina da bu mânâ üzerinde yürümüş, fakat ğâsıkı sırf cansız cisme, madene tahsis etmemiş, hayvansal güç ile tefsir etmiştir ve demiştir ki: Hayvansal güç bir zulmet-i ğâsika-i mütekeddiredir, yani bulanık bir kara kuvvettir ki, sığınmış olan düşünen nefsin tersinedir. Çünkü düşünen nefis cevherinde temiz, saf, bulanık madde ve ilişkilerinden uzak, bütün suretler ve hakikatleri kabul edici bir fıtratta yaratılmıştır o ancak hayvanlıktan kirlenir.

Bizim fikrimizce âyetlerin daha genelden daha özele doğru gidişine göre bunu ne sadece cansız cisim kısmına, ne de hayvansal güce tahsis etmeyip bitkileri ve hayvanları içine alacak şekilde mutlak unsurî cisim diye almak, sonra bitkisel güç, sonra da hayvansal güç yahut şehvet ve öfkeyi tahsis etmek daha uygun olur. Bu şekilde ğâsıkın şerri, asıl özelliği durgunluk iken üzerinde Rab'lik hükmü ile var olma ve yok olma cereyan eden ve felâka karşı karaltılar teşkil eden karanlık madde âleminin var olma ve bozulma halindeki bütün şerleri içereceği için, insanın karşısında yer alarak üzerine dalan cismânî her hangi bir kara kuvvetin veya hayaletin âfetine işaret edeceği gibi, vukub çukura girmek demek olması itibarıyla sonunda kabre girmeye mahkum olan fâni bedenin, cismânî tabiatın düşkünlük ve yok olma zamanındaki şerrinden ve kötü sonuçtan sığınmayı da ifade etmiş olur.

8- Zikredilen mânâlardan her birini bir misâl ile izah kabilinden olarak

ğâsık, beşeriyete ârız olan ve muradına engel olan elem ve ıztırabına sebep olabilen her hangi bir kara musîbet demek olduğu da söylenmiştir ki, insanın vicdanına her hangi bir karanlık koyabilen kara şey demek olur. Zira maddî veya manevî şer ve zarar, gam ve keder, karanlık ve karalık ile nitelenir. Bu takdirde vukubu, hücumu demektir. Yukarıda izah ettiğimiz vechile gece ile açıklamanın sonucu da Ragıb'ın "tarık gibi her gelip çatan musibet" diyerek işaret ettiği üzere bu mânâya dönüştürülebilir. Hakikatte İbnü Cerir de gece, Süreyya, Kamer (Ay) rivayetlerini kaydettikten sonra demiştir ki: "Bence görüşlerin doğruya en yakın olanı şöyle demektir: "Allah Teâlâ Peygamberine ğâsıkın şerrinden Allah'a sığınmasını emretmiştir. Ğâsık ise karanlık olandır, gece karardığı zaman denilir. de karanlığın girdiği zaman demektir. Katade nin mânâsında "gitti" derdi. Gece, karanlığa girdiği zaman ğâsiktır. en-Necm (yıldız) battığı zaman ğâsıktır. Ay da vukubunda ğâsıktır. Allah Teâlâ bunların hiç birini tahsis etmemiş, genelleştirmiştir. O halde ğâsık denilebilenin her birinin de vukubu zamanındaki şerrinden sığınma ile emrolunmuştur."

4. Ve o düğümlere üfleyicilerin şerrinden. Yani iplere, ipliklere, düğdükleri düğümlere, yahut gönüllerde düğümlü azimler, inançlar, tutkunluklar içine üfleyen, yahut öyle düğümler içinde anlaşılmaz kapalı bir halde olarak üfürükçülükle afsun yapan büyücü nefislerin, yahut karıların, yahut toplumların şerrinden. "Nefs etmek", bizim "nefes etmek" dediğimiz üflemektir ki, biraz tükürüklü, veya tükürüksüz olarak üfürür gibi yapmaktır. Keşşaf sahibi tükürükle üflemektir, demiş. Levâmi' sahibi de üfürmeye benzer, tükürüksüz olarak rukyede (okuyup üflemek) yapılır. Tükürükle olursa tefl, yani "tüh tüh" diye tühlemek tabir olunur demiştir.

İbnü Kayyim de: Büyücüler sihir yaptıkları zaman fiillerinin tesirine çirkin nefeslerinin bazı kısımları karışan bir nefesle yardım dilenirler, diye nakletmiş, Alûsî bundan dolayı Keşşâf sahibinin dediğine daha doğru demiştir. Gerçekten Ragıb da der ki: Nefs, tükürük fırlatmaktır ve bu tühlemekten daha azdır. Afsuncunun ve sihirbazın nefsi de düğümler içine üflemesidir. "Düğümlere üfleyicilerin şerrinden." buyurulmuştur." Yılan zehir nefseder" denilmesi de bundandır. Üfürüntü, "Göğüs darlığı olan elbette üfüler" diye de bir mesel vardır. Lâkin Nihâye'de, nefhe (üfürmeye) benzer ve tühlemekten daha azdır. Çünkü tefl her halde tükürükten bir şey

karışmadan olmaz. demesinden anlaşılan nefste tükrük şart değildir. Kamus sahibi de: "Böyle nefs (üflemek), nefh (üfürme) gibidir ve tühlemekten daha azdır." demiş ve mütercimi bunu şöyle izah etmiştir: Tefl (tükürmek) mânâsından daha az üfürmektir ki, buna üflemek denilir. Üfürükçülerin üflemesi gibi tükürüksüz olur ve tefl azca tükürük ile "tüf tüf" diye üfürmektir ki tüflemek denilir. Yalancılık kısmından olan şiir ve gazellere söylenir. Büyücü kadınlara denilir ki, ipi düğümleyip ona afsunla üfledikleri içindir. Müellifin üfürükçü kadınları ile tefsiri nüfus, yahut nisâ (kadınlar) itibarına dayanır. Zira cadılığın pek çoğu kadınların işidir. Demek olur ki "nefs"in esasında biraz tükürük fırlatmak olsa bile nefh gibi tükürüksüz sade nefes etmekle de olur. Nitekim dilimizde nefes edici, okuyucu, üfürükçü denilen rukyecilerde bilinen tükürüksüz üflemektir. Fakat zarar vermek için sihir yapan kötü büyücülerde yılanın dişinden zehiri fışkırtması gibi tükürük savurtmak da âdet olduğu anlaşılıyor. Bununla beraber hava, rüzgar, nefes üfürmek demek olan nefh, ruh nefheylemek tâbirinde olduğu üzere can vermek, hayat ve ilim başlangıcı olan ruhu feyizlendirmek mânâsına kullanıldığı gibi "Rûhu'l-kudüs kalbime nefes eyledi." hadis-i şerifinde vârid olduğu üzere ruhun kalp ve vicdana bir mânâ, bir ilim veya söz, vahiy etmesi mânâsına da istiare yoluyla olsa bile denildiğinde de şüphe yoktur. Demek ki etmenin çirkin kısmına karşı olarak bir de kudsî kısmı vardır. Vaaz ve öğütde, öğretim ve eğitimde, ruhî tedavilerde olduğu gibi, güzel hikmetli sözler, hayırlı niyetler, kudsî mânâlar ve nefesler sarfıyla yapılan ruhî telkinler bu çeşittendir. Fakat burada bahis konusu, şerrinden sığınılması emrolunan çirkin nefesler olduğu, bunda da bilinen sihirbaz erkek ve kadınların zehire benzeyen çirkin tükürüklü üfürükleri ile afsunları bulunduğu için "düğümlere üfleyenler" ifadesi onlar hakkında yaygınlaşmıştır.

Bunu açıklamak için "ukad"in mânâlarını da tahlil etmek lazım gelir. , 'nın zarfı veya zarf-ı müstakar olarak onların halidir.

kelimesi, malûmdur ki, "ukde" nin çoğuludur. Ukde, bir şeyin uçlarını derleyip birbirine sıkı tutturmak, yani düğüm bağlamak, düğmek ve düğümlemek demek olan "akd" maddesinden isim olduğu için esas mânâsı, düğüm demektir.

Fakat akd, hissî ve manevîden daha genel olarak kullanıldığı için, ukde dahi akd gibi sade hissî bir düğümden ibâret olmayarak birçok mânâlara gelir. Ondan dolayı düğüm denilince normal bir ip düğümünden ibaret zannedilmemesi için Kamus'tan, Nihaye'den, Râğıb'dan bazı mühim mânâlarını kaydedelim:

Kamusta:

1- Ukde, düğüm ve düğüm yeri.

2- Beldeler üzerine velâyet. Nitekim Nihâye'de der ki: Hz. Ömer hadisinde: "Şehirler üzerine velâyet sahipleri helâk oldu." demektir. Emîrler için sancak bağlanmasından alınmıştır.

3- Valiler için akt edilen anlaşma ki, Übey hadisinde "Kâbe'nin Rabb'ine yemin ederim ki düğüm ehli helâk oldu." bu mânâdandır, yani akt edilen anlaşma demektir.

4- Sahibinin mülk olarak inandığı akar.

5- Ağacı çok ve girift yer.

6- Develer için otları yeterli otlak.

7- Bir kimsenin yeterli derecede geçimi kendisine bağlı bulunan şey.

8- Bolluk arazi.

9- Ağaç yemeye mecbur kalmış hayvanlar.

10- Herhangi bir şeyin kesin vücubu, lüzumu ki, nikâh bağı ve alış veriş sözleşmesi bundandır. Kalpdeki inanca, şiddetli ilişiğe, azim ve kesin niyete, rey ve görüşe ukde denilmesi de buna dahildir. Nitekim Nihaye'de dua hadisinde "Senin için kalplerimizde nedâmet ukdesi vardır." nedâmete azim akdi, demektir ki gerçek tevbedir. Yine bir hadiste "Ve elbette deveme emrederim göç eder, sonra Medine'ye gelinceye kadar onun için bir düğüm çözmem." ona gelinceye kadar azmimi bozmam demektir. Bir hadiste de "Bir

adam alış veriş ediyordu, ukdesinde zayıflık vardı." yani fikrinde ve kendi iyiliklerine bakışında demektir.

11- Kin ve öfkeye de, çoğul sigasıyla, ukad denir. "Düğümleri çözüldü", öfkesi sükûn buldu demektir.

12- Ukde, kamışa da söylenir ve bazı yerlerin de özel ismidir. Hepsi düğüm mânâsıyla ilgili olan nice mânâlar ki, çoğunu ve hepsini belki bu âyette düşünmek mümkün olabilir. Râgıb da Müfredat'da akdin önce ipin bağlanması ve binanın bağlanması gibi katı cisimlerde kullanıldığını, sonra da ticaret akdi, ahid ve diğerleri gibi mânâ cinsinden olan şeylere isâre edildiğini söyledikten sonra der ki: Ukde, Akdolunanın ismidir, nikâhdan, yeminden ve diğerlerinden, "Bekleme süresi dolmadan nikâh bağını bağlamaya kalkmayın." (Bakara, 2/235) ve dil tutulduğunda denir. "Dilinde ukde var." demek, tutukluk, pelteklik var demektir. de "ukde"nin çoğuludur ve bu büyücü kadının bağladığıdır ki, aslı azimettendir. Onun için ona ukde denildiği gibi azimet de denilir. Bundandır ki: Büyücüye muakkid (akt eden) denilir. Ve onun denilir, telkîh (aşılanması)i tutunca kuyruğunu kısan deve; kuyruğu kıvrık teke veya köpektir. Köpeklerin çatışmasına da teâkud denilir.

Demek ki büyücü erkek ve kadının üflediği, akdettiği ukdeler, düğümlediği düğümler bu mânâlarla ilgili bir azim ve azimet düğümüdür ki, asıl uçları onların nefislerinde düğümlenmiş olup onunla diğerleri üzerinde iradelerini şeytanlıkla yürütmek isterler, bir akiddeki el sıkma kabilinden, görünüşteki ip düğümü de onun bir görünümüdür.

O azimet denilen şeyin ne olduğuna gelince: Evvela bilinen şeydir ki azim ve azimet bir işin yapılmasına kalbi bağlamaktır. Yani kalbi kesin olarak bağlamakla kastetmek ve yönelmektir. Ciddiyet ve sabır ile çalışmak ve önem vermektir diye de tarif edilir. Böyle azimle yapılması gereken büyük hayırlı işlere ve ruhsat yönü aranmayarak icrası istenilen çok mühim görevlere azimet, azâim ve avâzim denilir. Büyücünün ukdesinde esas olan, şer ve şeytanlığa taalluk eden bir kalbin akdi ile takip olunur bir azimettir ki, Ragıb bunu şöyle tarif etmiştir: "O azimet bir sığındırma afsûnudur ki, sanki sen onunla şeytanın üzerine sende iradesini yerine getirmesine bir akid yapmışsın, onu bağlayıp

düğümlemişsin gibi tasavvur olunur."

Bu açıklamalardan sonra şu sonuca gelmiş oluyoruz ki, ukdelere, tükürüklü veya tükürüksüz üflemek ukdenin hissî ve mânevî tasavvur olunabilen her mânâsına göre onun gerek bağlanması, gerek çözülmesi, nokta-i nazarından nefes sarfetmek, ilkâât (atmalar) ve telkinler ile nefisler üzerinde heyecanlandırmalar ve kışkırtmalarda bulunmak gibi bir vechile düşünülebilir. Bahis konusu ise şer olan nefes (üfleme)ler olduğu, bunun sonucu ve en açık misâli de işleri, güçleri küfür ve fitne olan büyücülerin afsun düğümlemeyle şunu bunu bağlamak, sihir yapmak için püf püfleyerek veya tüh tühleyerek azim ve azimetle sarfettikleri şeytanlı üfürükleri ve tükürükleriyle düşünüldüğü için büyücülerin, cadıların ünvanı olmuş ve bundan dolayı çoğunlukla "büyücü kadınlar, cadılar" diye tefsir olunmuştur. Burada dikkati çeken noktalardan birisi de "neffâsât"ın müennes çoğul olarak getirilmiş olmasıdır. Onun için bunun müennes olan mevsûfunu takdir etmede üç vecih söylenmiştir:

1- Zâhiri üzere "nisâ" (kadınlar) takdir olunarak "üfleyici karılar" demek olmasıdır. Bunda da iki vecih vardır: Birisi, yukarıda işaret olunduğu üzere cadılık çoğunlukla kadınların şiârı olması ve büyü işinde kadının rolünün çok olmasıdır. Birisi de, erkeklerin azim ve kuvvetleri üzerinde kadın hilesinin, kadın tuzaklarının şirreti veya kadın câzibesinin yüreklere işleyen büyüleyici tesiridir ki, bunu büyünün hakikatine inanmayanlar dahi itiraf ederler. Bununla beraber iki görüşün ikisi de bir mânâya yöneliktir denilebilir.

2- Dişiyi ve erkeği içine almak üzere nüfûs (nefisler) takdiriyle "üfleyici nefisler" demek olmasıdır. Zira Arapça'da "Sin" ile nefis kelimesi müennestir. Bu mânâ, erkeğe ve dişiye, fertlere ve toplumlara sadık olmak itibarıyla daha kapsamlı olduğu ve nüzul sebebi sayılan rivayetlere uygun bulunduğu için genellikle en tercih olunan görüş budur. Onun için meâlde bu mânâ gösterilmiştir.

3- "Üfleyici toplumlar" diye cemaatler takdir edilmesidir. Çünkü büyücülerin toplanmasıyla yapılan büyü daha şiddetlidir. Bu da erkeği ve dişiyi kapsarsa da fertlere şümûlü açık olmaz.

Bu vecihler de anlaşıldıktan sonra beyân olunan mânâların sonucuna gelelim. Tefsirlerde buna başlıca üç mânâ verilmiştir:

1- Genellikle yaygın olan mânâdır ki, şöyle demişlerdir: İpliklere düğümler

düğüp de onlara üfleyerek rukye ve afsun yapan büyücü karıların veya nefislerin veya toplumların şerrinden. İbnü Cerir bunu: Rukye ederlerken (üflerlerken) iplik düğümlerine üfleyen büyücü kadınların şerrinden diye anlattıktan sonra: "Tevil (yorum) ehli de, yani tefsirciler de dediğimiz gibi söylemiştir, diyerek şunları nakleder: Muhammed b. Sa'd tarîkıyla İbnü Abbas'dan: sihir karışan rukyeler. Hasen'den: Büyücü kadınlar ve erkekler. Katade'den: 'yi okumuş ve şu rukyelerin sihir karışanından sakınınız demiştir. Tâvus'tan: "Mecnûnların rukyesi"nden şirke daha yakın bir şey yoktur, demiştir. Mücahid ve İkrime de demiştir ki iplik düğümlerinde rukyelerdir. İkrime demiştir ki iplik düğümlerinde ahzdir (yani bağlama denilen tutukluktur ki Arapça'da ahze denilir). İbnü Zeyd'den ukdelerde büyücü kadınlardır. Fakat bu rivayetlerde "iplik ukdesi" ile tahsisi ancak Mücahid ve İkrime'den vârid olmuştur. Bu açıklamanın ifadesi, sihir karışmayan, yani şer ve şeytanlık için olmayıp da ondan korunmak ve bir hastalık veya âfete Allah'tan şifa niyazı için kendine veya diğerine hulûs-i kalp ve salih niyet ile bir duâ veya âyet okuyup üflemek kabilinden olan nefeslerin caiz olduğuna işarettir. Çünkü bunda kimseye zarar vermek veya sapıtmak veya Allah'tan başkasına sığınma ve iltica mânâsı yoktur. Bu sûrelerde "sığınırım de!" emirleri de her şeyden Allah'a sığınmak gereğini anlatır. Resulullah'ın kendisine ve diğerlerine bu şekilde okuyup üflediği ve böyle hayır için rukye (üfleme)ye müsaade ettiği sabit ve bu sebeple gerek ruhanî ve gerek cismanî nice hastaların şifa bulduğu da vâki olmuş ve görülmüştür. Ancak okuyuculukla sihirbazlık edenlerin de şerrinden korunmak için bu âyetin hükmü ile sihir karışan rukyelerden (okuyup üflemelerden) sakınılmasının gereği hatırlatılmış, ukdeleri iplik düğümleri diye tahsis edenler de böyle düğümlere üflemenin büyü kabilinden olduğunu anlatmak istemişlerdir. Bununla beraber mutlaka okuyup üfleme ile koruma ve yardım isteme, yani okumakla tedavi caiz olup olmayacağı hakkında da ihtilaf edilmiştir: Şüphe yok ki bu sûrelerde ve diğer âyetlerde emrolunduğu üzere herkesin Allah'a sığınarak kendisi ve diğerleri için duâ etmesi, okuması, sadece meşrû değil, dince emredilmiştir. Lâkin bunun

tedâvi için kendine okutmak denilen mânâ ile rukye denilen tarzda yapılmasında, Razî'nin beyan ettiği üzere ihtilaf edilmiştir. Bazıları rukyeyi, yani okuma ile tedâviyi yasaklamışlardır. Bunlar, şu hadis ile istidlâl etmişlerdir. "Allah'ın birtakım kulları vardır ki, kendilerine ne keyy (yarayı dağlama), ne de rukye (okuyarak tedavi) yaptırmazlar, yani dağlanmazlar ve başkalarının nefesiyle tedavi istemezler ve ancak Rab'lerine tevekkül ederler." Bir hadiste de "Allah'a tevekkül etmemiştir dağlanan ve okunmak isteyen." buyurulmuştur. Bunun izahı Buhârî'nin ve daha geniş olarak Müslim'in Husayn b. Abdurrahman'dan senetleriyle rivayet ettikleri şu hadistedir: Demiştir ki: Saîd b. Cübeyr'in yanında idim. Dün gece düşen yıldızı hanginiz gördü? dedi. Ben, dedim. Sonra da, amma, ben bir namazda değildim, böcek sokmuştu, dedim. Ne yaptın? dedi, "Rukye ettirdim, okuttum." dedim. "Seni ona ne sevketti?" dedi. "Şâbî'nin bize haber verdiği bir hadis." dedim. Şâbî size ne haber verdi? dedi. Büreyde b. Husayb Eslemî'den "Gözden veya sokmadan başkasında rukye (okuyup üfleme) yoktur." dediğini bize haber verdi, dedim. Bunun üzerine dedi ki: İşittiğini tutan iyi yapmıştır. Fakat İbnü Abbas bize Hz. Peygamber (s.a.v.)'den şöyle haber verdi: "Peygamber buyurdu ki: 'Bana ümmetler gösterildi, peygamber gördüm yanında bir toplumcuk, peygamber gördüm yanında bir iki adam, peygamber gördüm yanında kimse yok. Derken bana bir büyük kalabalık gösterildi, zannettim ki benim ümmetim, derken bana denildi ki: Bu Musa ve kavmidir, lâkin ufuğa bak, baktım ki yine bir büyük kalabalık, derken bana denildi ki: Diğer ufuğa bak, baktım ki bir büyük kalabalık. İşte denildi bu senin ümmetin, beraberlerinde hesapsız ve azapsız cennete girecek yetmiş bin vardı. Peygamber bunu söyledi, sonra kalktı evine girdi. İnsanlar bu hesapsız ve azapsız cennete girecekler kimler olduğu hakkında konuşmaya daldılar. Bazıları: "Bunlar Resulullah'la sohbet edenler olsa gerek." dediler. Bazıları da: "Bunlar İslâm'da doğup da Allah'a hiç şirk koşmamış olanlar olsa gerek" dediler, daha birtakım şeyler söylediler. Derken Resulullah (s.a.v.) çıktı: "Neden bahsediyorsunuz?" dedi, durumu haber verdiler, buyurdu ki:

"Onlar, o kimselerdir ki, rukye yapmazlar, rukye istemezler, tetayyûr yani uğursuz da görmezler ve ancak Rablerine tevekkül ederler." Fakat Buhârî'de, Mesâbih'de ve Meşârık'da yoktur ve hadis şöyledir: "Onlar, o kimselerdir ki, uğursuzluk saymazlar, okunmak istemezler, dağlanmazlar ve ancak Rab'larına tevekkül ederler." Bu, daha sahihtir. Bu hadis İhlâs Sûresi'nde "Samed"in mânâsını izahta geçtiği üzere sebeplere gönül vermeyen, elemler ve musîbetler karşısında sarsılmayarak tevekkül makamının en yüksek mertebesinde bulunan "nefs-i râdıye" sahibi Allah ehli olanların büyükleri hakkında olduğu açıktır. Onun için bunlardan uğursuz sayma ve okunmayı istemenin terkedilmesinin daha iyi olacağına istidlâl olunabilirse de herkes için mutlaka men edilmesi ve yasaklanmasına istidlâl etmek uygun olmaz. Yine Buhârî, Müslim ve diğer sahih hadis kitaplarında okunup üflemeye müsaade eden hadisler de çoktur. Bu cümleden olarak Câbir b. Abdullah hadislerinde demiştir ki: Benim bir dayım vardı, akrep sokmasına okuyup üflerdi. Resulullah (s.a.v.) okuyup üflemeden (rukyeden) yasakladı. Onun üzerine, vardı ey Allah'ın Resulü! Sen okuyup üflemeyi yasakladın, ben ise akrep sokmasına rukye ederim (okuyup üflerim) dedi. Reslullah da: Sizden her kimin kardeşine bir menfaat etmeye gücü yeterse yapsın, buyurdu. Avf b. Mâlik Eşceî hadisinde de demiştir ki: Biz câhiliye zamanında okuyup üflerdik. Dedik ki ey Allah'ın Resulü onun hakkında ne buyurursun? "Rukyelerinizi bana arzediniz, rukyelerde bir sakınca yoktur, onda şirk olmadıkça." buyurdu. Ebu Saîd Hudrî hadisinde Resulullah'ın ashabından birtakım kimseler seferde idiler. Arap obalarından birine uğradılar. Onlara misafir olmak istediler, misafir etmediler. "İçinizde bir rukye eden (okuyucu) var mı? Zira obanın efendisi ledig (yani yılan veya akrep sokmuş)dir" dediler. Ashab içinden bir adam -ki Ebu Saîd kendisidir evet, dedi. Vardı onu Fatiha Sûresi'yle okudu üfledi, bunun üzerine adam iyi oldu. Ona bir bölük koyun verildi, o, onu kabul etmek istemedi, "Peygamber (s.a.v.)'e arzetmeden almam." dedi ve Peygamber'e vardı anlattı, "Ey Allah'ın Resulü, vallâhi yalnız Fatiha Sûresi ile okudum", dedi. Resulullah tebessüm etti de: "Sen onun rukye olduğunu ne bildin?" dedi. Sonra da: "Onu onlardan alın, bana da sizinle

beraber bir hisse ayırın, buyurdu." Daha bunlar gibi hadisler delâlet ediyor ki, yasaklanmış olan rukyeler hakikatleri bilinmeyen, sihir ihtimâli ve şirk mânâsı bulunan rukyelerdir.

Bazıları da üflemeyi yasaklamışlardır. İkrime demiştir ki: Rukye eden (okuyan) üflememeli ve sıvazlamamalı ve düğüm yapmamalıdır. İbrahim Nahaî'den de selef; okunmalarda üflemeyi mekruh görürlerdi, diye nakledilmiştir. Bazısı da demiştir ki: Dahhâk'ın yanına gittim ağrısı vardı, sana tâvîz okuyayım mı ey Ebu Muhammed! dedim. "Peki velâkin üfleme." dedi, ben de Muavvizeteyn'i okudum."

Halîmî demiştir ki: "Rukye edenin üflememesi ve sıvazlamaması ve düğüm yapmaması gerekir." diye İkrime'den rivayet olunan söz, sanki bu husustadır. O, şuna kâni olmuştur: Allah Teâlâ düğüme üflemeyi sığınılacak şeylerden kılmıştır. Şu halde yasaklanmış olması vacip olur. Fakat bu istidlâl zayıftır. Çünkü ancak ruhlara ve bedenlere zarar veren büyü olduğu zaman kötülenmiş olur. Ama bu üfleme, ruhları ve bedenleri ıslah için olursa haram olmaması vacip olur. Bununla beraber Nesaî'de Ebu Hüreyre'den şu hadis de rivayet edilmiştir: Resulullah (s.a.v.) buyurdu ki: "Her kim bir düğüm bağlar da sonra ona üflerse sihir yapmıştır, (yani sihir işlerinden bir iş yapmıştır), sihir yapan da şirk etmiştir. Her kim bir şeye takılırsa (bir menfaati olur veya zararı defeder diye gönül takar, inanırsa veya o itikad ile muska ve nazarlık gibi bir şey takınırsa) ona havale edilir." Yani yalnız Allah'a sığınmayıp da o şeye bağlandığı, ondan umduğu, halbuki Allah'ın izni olmayınca hiçbir şeyin ne faydası, ne zararı olmayacağı için o takıldığı şeyden hiçbir fayda görmez, Allah'ın yardım ve lütfundan mahrum olur.

Âyetin tefsiriyle bu hadisin ilgisi de açıktır. Bu da mutlaka üflemeyi yasaklamamış sihirbazlık tarzında düğümler düğerek şunu bunu bağlamak için okuyup üflemeleri yasaklamış ve son fıkrasıyla da nefsî telkinlerin mutlaka bir hükmü olduğu ve bu şekilde mevhûm (kuruntuya dayanan) şeylere inanmanın ve Allah'dan başkasına sığınmanın zararlarını anlatmış demektir. Bunun sonucu da açıklandığı üzere sihir mânâsı karışan düğümlü, ne olduğu belirsiz, meçhûl ve anlaşılmaz, şüpheli, inanç veya beden üzerinde zararlı olması akla gelen

şeytanî üfürükçülükten ve vehimlere kapılmaktan sakındırmaktır. Onun için tefsircilerin çoğu mânâyı hep sihir (büyü) üzerinde dolaştırmışlar ve mutlaka değil, fakat büyü karışan rukye (okunma)lerden sakınmayı söylemişler, iplik düğümleyerek okumayı da sihir tarzında saymışlar, İkrime gibi bazıları da üflemeyi ve el sürmeyi bile şüpheli telâkki etmişlerdir ki, maksatları tükürüklü üfürükler ve sinirleri bozacak sıvamalar olması gerekir. Yoksa şeytanî çirkin üflemelere karşılık kudsî, rahmânî üflemeler ve nefesler dahi bulunduğu ve mâneviyyâtın maddiyyata, maddiyyâtın mâneviyyâta geçmesi için, isterse çok az olsun, bir âdi sebebe teşebbüs dahi lâzım olduğu inkâr olunmuş değildir. "Her şeyin bir devası (ilâcı) vardır." hadisi gereğince rûhî hastalıklara rûhânî, cismanî hastalıklara cismanî sebeplerle tedavi meşrû olduğu gibi, karışık olanlara da karışık tedâvi elbette meşrû olur. Şu şart ile ki, tesir, sebeplerden değil, Allah'tan bilinmeli ve hepsinde de entrikadan, sihirbazlıktan, şarlatanlıktan, aldatma ve zarar vermeden sakınılmalıdır. Bu cihetle bedenî hastalıkların tedâvisinde bile gerek doktorun ve gerek hastanın ahlâk ve inanç itibarıyla ruh hallerinin dahi özel önemi bulunduğundan, ruhanî kıymet, iyi niyet ve itikat selameti hepsinin başında gelir. Yoksa tıp ilmi adına yapılan zararlar, afsunculuk, üfürükçülük adıyla yapılan zararlardan az değildir. Özellikle bunları Allah için insanlara hizmet ve menfaatten çok, sırf mal kazancı için vasıta yapan ve çok fazla ücretler almak üzere alış veriş akidleri yapmadan bir nefes sarfetmek bile istemeyen doktor taslaklarının, şarlatanların zararları, hiçbir zaman cinciliği, üfürükçülüğü sanat edinenlerden aşağı kalmamıştır. Böylelerinin de de dahil afsunculardan sayılması gerekir. Hatta yalnız tıp ilminde deği, yukarda ukdenin açıklanan mânâlarına göre her meslek ve sanatta hak ve hayır fikrinden ayrılarak insan aldatmak, şer saçmak için nefes sarfedenlerin hepsi de bu mânâda dahil olan, şerlerinden sığınılması gereken üfürükçülerin nefeslerinden olduğunun da unutulmaması gerekir. Bunların böyle olması ise karşılığında sırf hak ve hayır için ciddiyet ve doğrulukla Allah yolunda nefes sarfedenlerin varlıklarını ve kıymetlerini inkâra sebep teşkil etmez. Bundan dolayı, halis niyet ve temiz nefeslerle Allah'a sığınarak, Allah'tan şifa niyaz ederek okuyup üflemeyi de mutlaka sihirbazlık gibi kabul etmek doğru olmaz. Onun için rukye (okunma)yi caiz görenler Sıhah'ta rivayet edilen bir hayli hadis ile istidlâl etmişlerdir ki, Razî bunlardan şunları kaydetmiştir:

1- Resulullah (s.a.v.) biraz rahatsız olmuştu. Cibril Aleyhisselâm ona okuyup üfledi de "Bismillâh okur, rukye ederim sana seni inciten her şeyden, Allah da sana şifa verir." dedi, diye rivayet edilmiştir.

2- İbnü Abbas demiştir ki: Resulullah (s.a.v.) bize bütün ağrılardan ve hummadan korunmak için şu duayı öğretirdi: "Kerim olan Allah'ın adıyla, ben her kanı akan damarın şerrinden ve cehennem ateşinin şerrinden ulu Allah'a sığınırım."

3- Peygamber (s.a.v.) buyurmuştur ki: Bir kimse eceli gelmemiş bir hastanın yanına girer de yedi defa "Niyaz ederim o ulu Allah'a, O yüce Arş'ın Rabb'ine ki sana şifa versin." derse şifa bulur.

4- Resulullah (s.a.v.) bir hastanın yanına girdiğinde şöyle derdi: "Gider o sıkıntıyı, insanların Rabb'i, ona şifa ver, sensin şifa veren, senin şifandan başka şifa yok, bir şifa ki dert bırakmaz."

5- Resulullah (s.a.v.), Hz. Hasan ile Hz. Hüseyn'i şöyle sığındırırdı: "İkinizi de Allah'ın tam kelimelerine sığındırırım, her şeytandan, kötü kazadan ve kötü gözden." derdi ve buyururdu ki: "Babam İbrâhim de oğulları İsmail ve İshak'ı böyle sığındırırdı."

6- Osman b. Ebi'l-Âs Sakafî'den, demişir ki: Resulullah'a vardım ve bende ağrı vardı, beni az daha öldürecekti. Resulullah (s.a.v.) buyurdu ki: "Sağ elini onun (ağrıyan yerin) üzerine koy ve yedi kere şöyle de: "Allah'ın adıyla, ben bulduğum şeyin şerrinden Allah'ın izzet ve kudretine sığınırım." ben de yaptım, Allah bana şifa verdi." Bu dikkate şâyandır ki Resulullah ona okumamış, onun kendisine okutmuştur.

7- Peygamber (s.a.v.) sefere çıkıp da bir yere konduğu zaman şöyle derdi: "Ey yer! Benim Rabbim, senin de Rabbin Allah'tır, Allah'a sığınırım senin şerrinden ve sendekinin şerrinden ve senden çıkanın şerrinden ve senin üzerinde debelenenin şerrinden, Allah'a sığınırım arslandan, kara yılandan, zehirli yılandan, akrepten, beldenin sâkinlerinin, doğuranın ve doğurduğunun şerrinden."

Bunlarda üflemeye dair bir işâret yoktur ve bunların meşrû sayılmaları için başka delile ihtiyaç olmaksızın Ku'rân'daki duâ ve sığınma emirleri ve bu sûreler yeterlidir. Bununla beraber Resulullah'ın üflediği ve sıvazladığı da sâbittir.

8- Sûrenin ta başında geçtiği vechile Resulullah (s.a.v.) her gece muavvizâtı (İhlâs, Felâk ve Nâs sûreleri) okur ellerine üfler, yüzüne ve vücuduna meshederdi. Bundan başka yine Hz. Âişe'den Sıhah'ta rivayet edilmiştir ki: "Resulullah (s.a.v.) ailesinden birisi hastalandığı zaman ona Muavvizâtı (İhlâs, Felâk ve Nâs Sûreleri) üflerdi. Vefat ettiği hastalığında da ben okuyup üflüyor ve kendi eliyle kendisini sıvazlıyordum. Çünkü onun mübarek elinin bereketi benim elimden çok büyük idi." Bununla beraber Resulullah'ın kendisine başkalarının okumasını istemediğini anlatan şu rivayet de çok mühimdir. Yine Sahîh-i Müslim'de: Hz. Âişe demiştir ki: Resulullah (s.a.v.) bizden bir insan rahatsız olduğu zaman onu sağ eliyle mesheder (sıvazlar), sonra şöyle derdi: "İnsanların Rabbi olan Allah'ım o sıkıntıyı gider, şifâ ver, sen şifa vericisin, senin şifandan başka şifa yok, senin şifân dert bırakmaz." Ne zaman ki Resulullah (s.a.v.) hastalandı ve ağırlaştı, sağ elini tuttum, onun yaptığını yapmak istedim, elini elimden çekti, sonra "Allah'ım, beni affet, beni Refîk-ı alâ ile beraber kıl."

dedi, ben baka kaldım, ne göreyim iş tamam olmuştu (yani vefat etmişti).

Bunlardan başka Resulullah'ın harpte ve diğer zamanlarda yaralananlara okuyup dokunmasıyla derhal şifa hasıl olanlar da çoktur. Fakat onlar onun peygamberlik özelliğinden olan mûcizeler kabilinden olduğu için diğerleri hakkında delil olmaz. Bununla beraber yine Hz. Aişe "Resulullah (s.a.v.), Ensar'dan bir ehl-i beyte humeden, yani akrep gibi zehirli hayvan sokmasından okuyup üflemeye ruhsat verdi." demiştir ki, bu da Câbir hadislerini teyid etmektedir. Bunda emmek tıbben de faydalı olduğuna göre, tükürmenin de bir yönü düşünülebilir. Bundan başka bir de gözden okuyup üfleme (rukye)ye izin verilmiş olduğu ve bu sebeple "Göz değmesi ve sokmadan başkasına rukye (okuyup üfleme) yoktur." denildiği de zikredilmiştir. Göz değme olayı bir nefsânî durum olması hasebiyle bunda da ruhanî bir nefes ve telkinin faydası açıktır demektir.

Şimdi bütün bunlardan hasıl olan sonuç da şudur ki: Sihir şâibesi olmamak üzere ruhî ve bedenî kurtuluş için tesirli dualarla rukye (okuyup üflemek) caiz olmakla beraber, istirkâ yani kendini başkasına okutmak, okuyup üfleme talep etmek, Allah'a sığınmak ve dua etmek için başkasının aracılığını dilemek mânâsını içine almış olması itibarıyla dinen hoş görülmüş değildir. O yukarıda zikrolunan hadisler gereğince Allah'ın hesapsız ve azapsız cennete girecek has kulları ondan sakınırlar. Bundan dolayı Hanefî fıkhında bu mesele şu şekilde yazılmıştır: Şifa veren ancak Allah Teâlâ olduğuna ve şifaya onu sebep kıldığına itikat ettiği takdirde tedavi ile meşgul olmakta bir sakınca yoktur. Amma şifa veren ilaçtır diye inanırsa değil. (es-Sirâciyye'de böyledir). Şunu bilmelidir ki, zararı yok eden sebepler üç kısma ayrılır: Birincisi maktuunbih (kesinleşmiş, yüzde yüz)tir: Susuzluk zararını gideren su ve açlık zararını gideren ekmek gibi. İkincisi maznun (zan altında bulunan, şüphe edilen yüzde elliden yukarı)dur. Hacamat etmek, kan almak, ishâl ilacı içmek ve diğerleri gibi tıp konularına ait tedaviler yapmak gibi. Üçüncüsü de mevhûm (kuruntu yüzde elliden aşağı)dur, okuyup üfleme gibi. Şimdi maktuunbih (kesinleşmiş) olanın terkedilmesi tevekkülden değildir. Hatta ölüm korkusu olduğu takdirde terk

edilmesi haramdır. Fakat mevhum (kuruntu) olana gelince tevekkülün şartı onu terketmektir. Zira Resulullah (s.a.v.) tevekkül edenleri onlarla vasfeylemiştir: "Okunup üflenmek istemezler..." İkisi arasında orta derecede olan maznuna gelince ki, doktorlar katındaki açık sebeplerle tedavi olmak böyledir. Bunu yapmak tevekküle aykırı değildir, mevhûmun zıddınadır, terki de haram değildir, maktuunbihin (kesinleşmişin) hilâfınadır. Hatta bazı haller ve bazı şahıslar hakkında terkedilmesi yapılmasından daha faziletli olur. Bu, iki derece arasında bir derecedir. nin otuz dördüncü faslında böyledir. Hastaya ve yılan sokmuşa karşı okumak veya bir kağıt parçasına yazıp üzerine asmak, yahut bir tasa yazıp yıkayıp içirmek gibi Kur'ân ile afsun yapmasını istemek hakkında ihtilâf edilmiştir. Atâ, Mücahid, ve Ebu Kılâbe mübah olduğuna; Nehaî ve Basrî mekruh olduğuna kani olmuşlardır. Hizânetü'l-Fetâvâ'da böyledir. Fakat Meşâhir'de inkâr edilmeyerek sabit de olmuştur. Hizânetü'l-Müftîn tâviz, yani muska takınmakta bir sakınca yoktur fakat helâda ve cinsî münasebet esnasında çıkarır (Garâib); bir kadın kocası sevmediği için sevsin diye muska yaptırmak isterse Câmiu's-Sağîr'de der ki: "Bu haramdır, helâl olmaz." (Fetâvây-ı Hindiyye, Cilt 5, Kitâbü'l-Kerâhiyye, 18. bab, tedâvî ve muâlecât). Görülüyor ki burada okuyup üfleme ile tedavi terkedilmesi daha iyi olan mevhûm kısmından sayılmıştır. Mevhûm denilmekten maksad da, hiç aslı yok, yalan demek değil, maktûun (kesinleşmiş olan) ve ğalib zan demek olan maznûnun karşıtı yani zannın tercih edilmemiş, zayıf tarafı yüzde elliden aşağı düşen kısmı demektir ki, tıbbî tedavilerin de bir çoğu böyledir. İsabeti yüzde yüz olan maktû, yüzde elliden yukarı olan maznûn, yüzde elliden aşağı olan da mevhûm kısmındandır. Zamanımızda tıp ilimlerinin ilerlemiş olmasına rağmen hayatın hastalıkların tam bir sınırı çizilmiş olmadığı gibi, fennî tedavi de ampirik (deneysel) olmaktan çıkarılmış değildir. Hayat yine mechuller ve esrar ile doludur. Onun için anılan üç kısım hakkındaki hüküm artık değişmiştir veya değişir gibi zannetmemelidir. Bu ayırım her zaman için düstur olacak ilmî bir takvimdir. Bugün de tıpta fennî tedavinin yüzde yüz isabet iddia ettiği bir ilâç tesbit edilmiştir denemiyor. Kinin gibi en sağlam sayılan ilâçların bile yüzde seksen doksan ihtimâl içinde kabul edildiği bilinmektedir. Allah'ın izniyle yüzde yüz sayılabilecek bir hayli ilâçların bulunduğu farz olunsa bile, bunlar maktû (kesin) kısmında dahil demek olduğundan dolayı zikrolunan ayırım değişecek

değildir. Birçok masraflara, fedakârlıklara katlanılarak takip edilen tedavilerin birçoğu da nice ukdelerle dolu esrar perdeleri içinde zayıf bir ihtimalin verdiği en küçük bir ümit ile tatbik edilmesi itibarıyla okuyup üflemeden farklı değildir. Aynı zamanda tıp tedavilerinin faydalı olmadığı bazı hastalıklar ve ârızaların bir rukye (okuyup üfleme) ile ortadan kalktığı da öteden beri görülegelmiş olaylardandır.

Karşılığında bir şer ve zarar düşünülmedikçe mümkün olan en zayıf bir fayda ihtimalinden dahi insanları yasaklamak doğru olmaz. Yüzde yüz değil, binde bir, milyonda bir misâle dayanan bir ihtimâl dahi olsa karşılığında bir zarar ihtimali bulunamayan bir fayda mülâhazası yalnız kuruntu değil, az çok delilden doğan bir şüphe demek olduğundan, ihtiyaç halinde daha kuvvetlisi bulunamayınca onunla amel caiz görülür ve öyle bir tesellinin mutlak şekilde yasaklanması da makûl olmaz. Fakat insanların sihirbazlara, şeytanlara kapılması da en çok bu gibi şüpheli durumlar içinde meydana gelir ve onun için zarar ihtimâllerinin de iyi düşünülmesi gerekir. Usûl ilmi (Usûl-i Fıkıh) kâidelerine göre ise kesin delil ile itikad ve amel vaciptir. Tersine kuvvetli delil bulunmayan zanna dayanan delil ile itikad vacip olmasa da, ihtiyaç halinde amel vacip olur, vehim ve şüpheye itibar yoktur. Ancak ihtiyat mevkiinde vehim ve şüpheyi kesmek için faydalı olduğu zaman nazar-ı itibara alınabilir. Bu esas üzere Fıkıh'ta da, şifa, Allah'tan bilinmek şartıyla tedavinin kesin olanıyla amel vacip, korku zamanında terk edilmesi haram; maznun (galip zan) olanıyla amel câiz, durumlara ve şahıslara göre bazan yapılması, bazan da terkedilmesi daha uygun; mevhûm (kuruntu) olanıyla da amel etmek yasaklanmış değilse de, terk edilmesi daha uygun denilmiş, rukye (okuyup üfleme) de mevhûm (kuruntu) kısmından sayılmıştır. Kuruntu olmasının sebebi de dua olması itibarıyla değil, okuyanın nefesinde sebeplik düşüncesi itibarıyladır.

Şu halde bu açıklamadan anlaşılır ki okuyup üfleme ile tedavi halkın pek çoğunun zannettiği gibi dindarlığın gereği ve dinin emrettiği bir şey değil, nihayet bir izindir. Asıl dindarlığın gereği onu terketmek sûretiyle Allah'a dayanmak ve ancak Allah'a sığınıp O'na kendisi doğrudan doğruya duâ etmek ve duâsına başkalarının aracılığını istememektir. Müminin mümine gerek huzurunda ve gerek arkasından duâsı meşrû ve müstahsen ve hatta dinî görevi bulunduğunda ve "Duâ ibâdetin iliğidir." hadis-i şerifi gereğince duâ ibadetin, dindarlığın iliği olduğunda şüphe yok ise de, duâ etmek başka, okuyup

üflemek, başkasının nefesinden medet beklemek yine başkadır. Allah Teâlâ duâyı emretmiş "Bana duâ edin, duânızı kabul edeyim." (Mümin, 40/60) buyurmuş; "Ben (o kullara) yakınım. Bana duâ edince duâ edenin duâsına karşılık veririm." (Bakara, 2/186) buyurmuş, "De ki: Duanız olmasaydı Rabbim size ne değer verirdi?" (Furkan, 25/77) Fakat şirkten kendinden başkasına duâ etmekten yasaklamış, "Ben ancak Rabbime yalvarırım ve hiç kimseyi O'na ortak koşmam, de." (Cin, 72/20) buyurmuştur. Aynı şekilde Kur'ân'da ve Resulü'nün diliyle en güzel duaları öğretmiş ve nihayet bu sûrelerde de bütün şerlerden doğrudan doğruya kendisine sığınılmasını emretmiştir. Okuyup üfleyecek olan bunları bellesin, her zaman kendine cankurtaran edinsin. Peygamber (s.a.v.)'den rivayet edildiği üzere her gece ve her ihtiyacında temiz kalp ve itikat ile okusun, kendine üflesin, mümin kardeşlerine de hem dua, hem tavsiye etsin, temiz nefesle dua edenlerin dualarının bereketlerini de inkâr etmesin. Buna söz yok, fakat Allah Teâlâ böyle dua ve icabet (kabul etme) kapısını herkese açtığı, ona genellikle herkesi çağırdığı, herkesin doğrudan doğruya sığınmasını istediği ve şirk ayıbını kabul buyurmadığı halde; ona doğrudan doğruya dua ve ibadet ile sığınma ve ilticayı bırakıp da, "Ben o kapıya gidemem, ne isteyeceğimi de bilemem." diye dua tellalı aramaya ve onun nefesinden meded ummaya kalkışmak dindarlığın gereği değil, câhiliyye adetidir. İnsanlar bundan gafil olup kendisine okutup üfletmeyi dindarlık gereği sandığı için burada bu genişçe anlatım ile sözü uzatmaya lüzum görüldü. "Muvaffak edici Allah'tır."

2-Bir de "düğümlere üfleyen kadınlar", yani hilebaz kadınlar, yahut erkekleri fitneye düşüren, onlara güzelliklerini arz ederek taarruz edip meftûn eyleyen fitneci kadınların şerrinden, diye tefsir edilmiştir. Razî'nin beyanına göre Ebu Müslim bu sonuncuyu tercih etmiştir ki, erkeklerin azim ve iradelerinde fikir ve bakışlarında tesir etmek suretiyle tasarruf eden kadınlar, demek olur. Bu şekilde ukde azîmet, yani kalbin bağlanması ve görüş mânâsına, yahut ip düğümünden istiâre edilmiş, nefs de ipin düğümünü yumuşatmak için tükürmekten istiâre edilmiş olup mânâ şu olmuş olur: Kadınlar, erkeklerin gönüllerine üfler gibi verdikleri heyecanlar ve yumuşatıcı tesirlerle onları görüşten görüşe, azîmetten azîmete çevirir, türlü fitneye düşürürler. Onun için Allah onların şerrinden sığınmayı emretmiştir. Bu mânâ "Muhakkak eşlerinizden ve çocuklarınızdan size düşman olanlar vardır, onlardan sakının." (Teğâbün, 64/14) âyetinin mânâsı ile

"Muhakkak sizin tuzağınız büyüktür." (Yusuf, 12/28) âyetinin mânâsına uygundur. Râzî der ki: "Bu görüş güzeldir, fakat tefsircilerin çoğunun görüşü hilâfına olmasa..."

Fakat yukarıda geçtiği üzere sihirbaz (büyücü) düğümünün aslı azîmette olduğu ve onun da mutlaka iplik düğümü mânâsına tahsisi şart olmayıp maksat örfî ve lügavî daha genel mânâsıyla mutlaka büyücü erkekler ve büyücü kadınlar demek olacağına göre, bu görüş de ondan hariç değil, onun bir şıkkı demek olur.

3- İbnü Sina'nın ve bazı âriflerin tercih ettiği görüştür ki, düğümlere üfleyen nefisler, yahut güçler demek olarak aslî cisimlerin içinde uzvî veya âlî (yüksek) denilen gerek hayvanlar ve gerek bitkiler, bütün canlı cisimlerin gelişmesi, başlangıcı olup, bitkisel nefis ve gelişme gücü ve gaz gücü denilen uzva ait güçlere işaret olmasıdır ki, bütün uzviyyette olduğu gibi, insan bedeninde de gıdalanma ve tenasül görevlerinin meyli demek olan şehvet heyecanının ilk başlangıcı ve şartı bu güç, bu nefis; diğer hayvânî ve hissî güçler de bunun tamamlayıcısı ve olgunlaştırıcısı olduğuna göre bu mânâ önceki mânâların illeti yerinde olan şehvet gücüne de işâret olarak hepsinden daha genel demek olur. Hatta bu itibarla "şehvânî kuvvet" demek daha açık olur. İbnü Sina ğâsıkı, hayvanî kuvvete yorarak demiştir ki, "hayvânî güç sığınıcı olan insan ruhunun tersine olarak kudretli bir zulmet-i ğâsika, yani bulanık bir kara kuvvettir. Çünkü insan ruhu cevherinde temiz, sâf ve madde bulanıklığından uzak, bütün suret ve hakikatleri kabul edici bir fıtratta yaratılmıştır. O, ancak hayvanlıktan kirlenir, pislenir, de hayvanlık kuvvetinin şartı olan bitkisel kuvvetlere işarettir. Çünkü o, en, boy, yükseklik, bütün yönlerden hacim ve mikdarı artırması yönüyle üç düğüme üflüyor gibidir. (Hatta nefes alıp verme, bitkisel hayat gereğinden olduğuna göre nefsetmek, üflemek bunda mecâz değil, hakikattir. Bitkilerin boğum yerlerinde de ukde (düğüm) hakikattir, denilebilir.) İnsanî nefis ile bitkisel kuvvetler arasında ilgi, hayvanlık vasıtasıyla olduğu için şüphesiz hayvanî kuvvetin zikri bitkisel kuvvetlerden öne alınmıştır. Bu iki güçten nefsin cevherine lazım gelen şer ise onda beden ilişkilerini güçlendirmek ve ona uygun, cevherine layık gıda ile beslenmesine engel olmaktır. Ona layık gıda da göklerin ve yerin melekûtunu saran ebedî nakışlarla süslenmedir." Bazılarının dediği gibi ğâsık, katı cisme, madene işaret olduğuna

göre de ve bizim dediğimiz gibi hayvan, bitki ve madene ve insan bedenini içine alan asıl cisme işaret olduğu takdirde de bu mânâ cereyan eder. Önceki mânâlar da bunun dallarıdır.

Bütün bunlardan sonra burada (el-Ukad) yukarda Nihâye'den naklen zikrolunan Hz. Ömer ve Übey hadislerindeki "Düğümlere üfleyen helâk oldu." ve "Düğüme üfleyen helâk oldu." gibi "velâyet" ve "bîat akdi", diğer deyimle "Ukde-i mülk" mânâsına olması ve hatta o hadislerin bu âyetin bir mefhumu olması da çok muhtemeldir. Bu düğümlere üfleyenlerin üflemeleri ve şerleri ise bir taraftan kulların haklarını üzerlerine alan idarecilerin kötü idareleri, mevki hırsları, tahakküm ve düşmanlık duygularıyla o düğümleri sıkıştırmak yolundaki zulüm ve zorbalık hareketleri, bir taraftan da Allah'tan korkmaz azgın âsilerin halkı azdırma ve ifsat ile Hakk'a olan bağları, çözmek, fitne ve ihtilâl çıkarmak için sarfettikleri nefeslerle yaptıkları tahrikler, çevirdikleri entrikalar demek olup iki yönü içerir ki, bunların ikisi de Allah'a sığınılması lazım gelen en büyük şerlerdendir. Bununla birlikte bunlar da sihrin "Birşeyi kendi yönünden çevirmek" demek olan genel mânâsında dahil olacağına göre birinci mânâda dahil demektir.

Şu halde özet: "Ukad" (düğümler), hissî, manevî, hakikat, mecâz birçok mânâlara ihtimali olmakla beraber, esas mânâsı "düğüm" demek olduğu için ip düğümünde zâhirdir. Fakat maksadın normal bir ip veya iplik düğümünü bağlamak veya çözmek için üflemek veya tükürmekten ibaret olmadığı da açıktır. Çünkü her iplik düğümünde şer mülâhaza edilemeyeceği de âşikârdır. Bundan dolayı maksad, tabirin hakikati üzere düğüme üflemekten ibaret değil, sihir (büyü)den kinâyedir. Bu şekilde sihirbaz (büyücü) kimseler mânâsına örf olmuş bulunduğundan mânâ genelde büyücü erkek ve kadınların şerrinden sığınmadır. Sihir fiili de iplik düğümüne hasredilmiş değildir. Onun için bunu sihrin herhangi bir şeyi, yönünden döndürme ve değiştirme mânâsıyla anlamak uygun olur ki, bu da zikredilen mânâların hepsini içine alır.

5. Ve herhangi bir hasedçinin, başkasında gördüğü bir nimeti çekemeyip de ona göz diken, onun mutlaka son bulmasını temenni eden hasedçinin hased ettiği zaman şerrinden.

Yani nefsindeki hasedinin gereğini fiile çıkarmaya kalkıştığı, hased ettiği kişiye karşı sözlü ve fiilî zarar verme başlangıçlarını, şer girişlerini tertip ve icraya başladığı zaman şerrinden. Çünkü hased düşüncede kaldıkça hased edenin kendinden başkasına zararı yok demektir. Diğer bir ifade ile de denilmiştir ki: Hased galeyan edip de hasedlendiğine karşı kin ve öfke, düşmanlık kaydıyle kötü nefsini yönlendirdiği zaman ki, "göz değme" denilen durum ve âfet de çoğunlukla o anda olur. Onun için hased ile gözdeğmek birbirinden ayrılmaz gibi düşünülür. O sırada hased edenin nefsi öyle bir çirkin durum alır ki o his ile fırlattığı kötü bakışların kıvılcımları, hased edileni zayıf buluverdiği takdirde bazan onu yıldırım gibi çarpar. Nice hased edenler ve kötü gözlüler vardır ki, hased gözüyle baktıkları zaman bazı yılanların gözleriyle bakışlarındaki ezâ gibi ezâlandırır. Bu his ile harekete geçen kötü nefisler ise her hileye başvurur, ellerinden gelen her fenalığı göze alırlar. Onlar için hased edilenin helâkinden başka bir şekilde teselli kabil olmadığından dolayı o yolda içlerini yiye yiye kendilerini de yakar, helâk ederler. Ancak hasedin gereğini icraya kalkışmayıp da kendi nefsinde sakladığı ve bu yolda nefsi ile mücadele edebildiği takdirde hased edilene bir şerri dokunmaz ve nefsiyle mücahedesinden dolayı sevap bile alırsa da gönlünde o hased hissi devam ettikçe kendi kendini yer, zararı sırf kendine olur. "Haset ettiği zaman" diye kayıtlanması bu farka işaret için olduğunu söylemişlerdir. Bundan başka hasedçinin şerrinden maksad, onun günahı ve hasedi zamanında ve eserini açıklama vaktindeki halinin kötülüğü, çirkinliği olmak da câizdir. İşte bütün bu zikrolunanların şerrinden o felâkın Rabbine sığınırım de. Bu vechile o Samed olan Allah'a sığın, çünkü hepsinin yaratanı ve hepsinin şerrinden koruyacak olan O'dur ve O'na öyle ihlâs ile sığınanlara O'nun koruyuculuğu ve himayesi vaad edilmiştir; "En iyi koruyucu Allah'tır ve O, merhametlilerin merhametlisidir." (Yusuf, 12/64).

Haset nedir? Ragıb'ın beyânına göre Haset, bir nimetin hak sahibinden yok olmasını temennidir. Çoğunlukla o nimetin kaybolmasına çalışmakla da beraber olur. Rivayet olunmuştur ki mümin gıbta eder, münâfık haset eder. Kamus'un ve diğerlerinin beyanına göre de, o nimetin kendisine dönmesini isteyip istememekten daha geneldir. Yani hasedde aslolan mânâ bir nimetin, bir faziletin, bir olgunluğun sahibinden yok olmasını arzu etmek, kendisine geçmesini, gerek istesin ve gerekse istemesin, başkasında bulunmasını mutlaka çekememektir. Öyle ki, "Onunki onda dursun da sana da verelim." deseler memnun olmaz, keşke onunki mutlaka gitse de kendisine hiçbir şey verilmese bile hoşlanır. Özellikle haset olunan nimet, hasedçi tarafından gasbolunmak mümkün olmayan şahsî faziletler ve kendine özgü olgunluklar kabilinden olursa, hased eden o zaman bütün bütün fazilet düşmanı kesilir ve onu kendine döndüremediğinden

dolayı hased ettiği kişiyi haksız yere mutlaka yok etmekle teselli bulmak ister. "Allah korusun."

Özet olarak, hasedçi, kendinin iyiliğini değil, diğerinin kötülüğünü ister. Eğer başkasından kaybolmasını istememekle beraber, kendisine de onun gibisini veya daha iyisini isterse, o haset etmek değil, gıbta etmek, imrenmektir. Bunları Alûsî şöyle anlatmıştır: Bilinmeli ki hased, başkasının nimetinin yok olmasını temenni etmeye denir. Bir de başkasında bulunan fakirlik veya diğer herhangi bir noksanın devamını ve nimet yokluğunun hâli üzere devam etmesini temenniye denilir, (ki birincisine dilimizde çekememezlik, ikincisine de iyiliğini istememezlik denilir) yaygın olan öncekidir. Her iki mânâ ile de hased eden Allah katında ve Allah'ın kulları yanında buğzedilendir. Meşhur olduğu üzere hased, büyük günahlardan sayılmıştır. Lakin inceleme budur ki fıtrî ve yaratılıştan olan hased, gereği olan ezâ ile mutlaka amel edilmeyip de ona sahip olan kimse nefsiyle mücadele ederek kardeşine Allah'ın seveceği vechile muamele ederse onda günah olmaz. Belki o doğuştan hased sahibi, nefsiyle mücahede edip kardeşine iyi muamele ettiğinden dolayı büyük sevaba nail olur. Çünkü fıtrî olana, karşı koymakta büyük zorluk bulunduğu açıktır. Bunlardan başka gıptaya da mecâzen hased denildiği vardır, hem ilk örfte bu yaygın idi. Gıpta ise kardeşinde bulunan nimetin kaybolmasını temenni etmeyerek onun gibi senin de olmasını temenni etmendir ki, bunda sakınca yoktur. Nitekim şu Nebevî hadis bu mânâdandır: "Şu ikiden başkasında hased yoktur: Bir adam ki Allah ona mal vermiş ve hak yolda tüketilmesine onu musallat kılmıştır ve bir adam ki Allah ona hikmet vermiştir, onunla amel eder ve onu insanlara öğretir."

Demek ki şer olan hasedin asıl mânâsı başkasında bir nimet görmekten rahatsız olup onun kaybolmasını istemektir ki, bizim "çekememezlik" dediğimizdir. Birtakım kimselerin zannettiği ve bir hayli yaygın olduğu vechile kıskançlık demek değildir. Kıskançlık, bazan hased demek dahi olursa da daha çok Arapça'da "gayret" tabir olunandır. Nitekim Kamus mütercimi Âsım Efendi de şöyle der: "Gayret, gayr, gar, gıyar: Nâm ve namusa eksiklik verecek halden korumak mânâsınadır ki kıskanmak denilir." Mesela erkeğin karısını

başkasından kıskanması, aynı şekilde kadının kocasını başkasından kıskanması hased değil, gayret ve hamiyettir, bu övülmüştür. Fakat birisi diğerinin karısını veya kocasını veya evladını veya malını veya güzelliğini veya herhangi bir nimet ve meziyetini, şerefini çekememek, ona göz dikmek, onun ondan yok olmasını arzu etmek haseddir, kötülenmiştir. Buna kıskanmak denirse de çekememezliği bir gayret ve hamiyet mânâsında mübalağa sûretiyle kullanmak kabilinden mecaz demektir. Yani yerinde olmayan bir kıskanmaktır. Her ne olursa olsun kıskanmak mutlaka haset demek değildir, ondan daha genel olabilir. Şu halde hasedi sadece kıskanmak diye tercüme etmek doğru değildir. Hased kötülenmişdir, ona bir kıskanmak denirse elin hakkını sahibinden kıskanmak, diye ifade edilmelidir. Halbuki gayret ve hamiyet demek olan kıskanmak övülmüş ve makbul bir haslettir. Feyizlenme, ilerleme, kemâle erme, iffet, hakkın korunması, nimetin muhafazası onunla hasıl olur. Meğer ki kendi hakkının ilerisine tecavüz etmek sûretiyle ifrat olsun. O zaman gayret, cahiliye hamiyeti ve hased mânâsında olmuş olur. Ragıb'ın hasedi tarifinde nimetin hakkı olandan kaybolmasını temenni diye müstahık (hakkı olan) kaydını koyması da önemlidir. Bundan anlaşılır ki, hasedde zulüm mânâsı da vardır ve o halde bir nimetin hak sahibinin gayrinden yok olmasını istemek hased değil, gayret ve adalet demek olur. Şu halde bir gasbedicinin gasbettiği nimetin, elinden çıkmasını temenni etmek hased demek olmadığı gibi, onun bâtıl elinin yok edilmesiyle hakkı sahibine teslim etmeye çalışmak da şer değil, gayret edilmesi lazım gelen bir hayır, bir hamiyet görevi demektir. Fakat bir hak sahibinin nail olmuş bulunduğu bir nimetten kalben acı duyup da onu çekememek, yok olmasını temenni etmek hased ve zulümdür. Fakat bu fiile çıkmayıp, içinde kaldıkça hased edene zararı olursa da başkasına dokunmaz. Amma düşünceden fiile çıkarılmak istenip de o nimeti fiil ile yok etmeye çalıştığı zaman fiilen zulüm ve azgınlık olan hased olmuş olur ki, o zaman onun şerrinden Allah'a sığınmak lazım gelir. O artık hiçbir hak ve insaf tanımaz, mümkün olabilen her türlü kötülük ve hileye baş vurur, her türlü sihirbazlığı göze alır, fırsat bulabildiği kadar düğümlere üfürdükçe üfürür. olanların hepsini de şerrine âlet etmeye çalışır. Bu da kötü kişilerde şehvet kuvveti ile öfkenin ve bilhassa öfke kuvvetinin bir azgınlığı demek olduğundan dolayı İbnü Sina burada da şöyle demiştir: "Haset ettiği zaman hasedçinin şerrinden", beden ve kuvvetleri ile ruhu arasında meydana gelen tartışma demektir. Hased eden, hayvansal ve bitkisel kuvveti bakımından bedendir; hased edilen de ruhtur. Bu şekilde beden, nefs üzerine bir vebaldir. O halde ondan

uzaklaştığı sûrette o nefsin hâli ne güzeldir! Ve eğer onunla kirlenmiş değilse ondan ayrılmasıyla ne büyük lezzete erecektir." Bu da mânânın bir özü ve istiâze (sığınma)nin ruhunu beyân etmek demektir ki sonucu:

"Ruha dön ve onun isteklerini olgunlaştır,

Çünkü sen cisim ile değil, ruh ile insansın"

ifadesine dikkat nazarını çekmektir. Bunu şöyle özetleyebiliriz: Ey insanî nefis! Bütün yaratıkların, özellikle kevn ü fesat (olma-bozulma) şânından olan maddiyyatın, cismânî güçlerin, hususiyle aldatıcı hayvansal ve bitkisel güçlerin o şehvet ve öfkenin şerrinden o felakın Rabbine sığın. Çünkü onlar seni çekemez, bedende bırakmak, çukura gömmek, helâke götürmek isterler. Onun için sen o fıtrat nûrunun, insanlık ruhunun kadrini bil de onu yaratan Hak Rabbine sığın.

Görülüyor ki bu sûrede insan ruhuna zararı düşünülen, din ve dünyaca çekinilmesi ve korunulması lazım gelen şerlerin hepsi sayılarak onlardan Allah'a sığınmak emredilmiş ve bu şekilde kurtuluş vaad edilmiş demektir. Bundan dolayı Resulullah bunlar nazil olduğu zaman ferahlamış ve bunlarla sığınmaya devam etmiştir. Çünkü bu, ikincisiyle beraber, sığınmak için her işi içine almaktadır. Evvelâ "Yarattığının şerrinden", sığınılacak şerlerin başlangıçlarının hepsini kısaca içerir. Sonra da ğâsık, neffâsât, hâsid (karanlık gece, üfürükçüler, hased eden) üçü onların mertebelerini veya en mühimlerini bir açıklamadır. Gerçi o kısaca anlatımda ve hatta neffâsât (üfürükçüler) ve hâsid (hased eden)de sığınan nefsin kendisi de dahil olabilir. Fakat karşılaştırma karinesiyle sığınan, kendisine sığınılanda dahil olmamak açık olduğuna göre bu sûre daha çok insana dışından veya bedeninden zarar veren âfakî (objektif) şerlerde zâhirdir. Bu şekil kelam daha genelden başlayıp bilhassa hased ile insana ait ruhların şerlerinde son bulmuştur. Bunun üzerine bunlardan sığınan nefsin olgunlaşması mertebeleri ile ona içinden gelecek enfüsî (subjektif) şerrini genişçe anlatımına ve bu şekilde, "Düğümlere üfleyen"in de bir yönden beyan ve tefsirine işaret olmak ve ondan da bilhassa istiâze (sığınma) ile vaad tamamlanmak üzere gelecekte görüleceği üzere Nâs Sûresi ile son verilmiştir. Bir de dikkate şâyandır ki şerlerinden sığınılan 'daki mâ mevsûfe veya mevsûle olabilmek ihtimalinden dolayı marife (belirli) veya nekre (belirsiz) olması muhtemeldir. Ğâsık, hasid kelimeleri, nekre ve müfred (tekil), aradaki ma'rife (belirli) ve çoğul olarak getirilmiştir. Bunun nüktesinde Zemahşerî ve Razî: "Zira her ğâsık, her hased eden şerli değildir.

Hatta bazan hayırda gıbta mânâsına hased, hayır bile olur fakat her üfürükçü (neffâse)nün şer olduğuna işarettir." demişlerse de, bu pek açık değildir. Zira dağınık fert halinde genel olarak her bir ğâsıkın vukubu (karanlığın yayılması) ve her bir hased edenin hasedi zamanında şerrinden tamamen sığınma talep edildiği daha açıktır. Lâkin ğâsık ile hased edenin şerri çoğunlukla karanlıkta ve bilinmezlik içinde, tanınmayarak geriden geriye cereyan eder. Neffâse (üfürükçü) ler, sihirbaz (büyücü)lar ise çoğunlukla tanındıkları, bilindikleri halde yüzlere güle güle, gönüllere üfleye üfleye şirretliklerini yaparlar. Ğâsık (karanlık) bir eşkiya gibi ansızın basar, hasetçi de bir kundakçı gibi saklı yapar, sâhir (büyücü)ler, cadılar ise dost kılığında yankesici gibi göz göre göre çarparlar. Böyle olması onların hilelerinin ince ve gizli olmasına engel de olmaz. İşte bunlar içinde en çok bile bile şerlerine düşülenler üfürükçüler olduğu ve umûmi örfte de en çok şirretle bilinenler bunlar bulunduğu için kelimesinin lâmının ahd veya istiğrak ile marife (belirli) ve çoğul olarak irâd edilmiş olması bizce daha doğru ve daha açık görünmektedir. Nâs Sûresi'nde in marife (belirli) olması da "neffâsât" gibidir. Bu yönden de o bunun tamamlayıcısı olan bir beyânı demektir.


114-NAS:

İnsanların Rabbine. Bütün insanların kendilerine ve işlerine sahip, terbiye edici sahibine, yani halk ve emriyle insanlar yaratan ve sanat ve kudretiyle o ğâsık, kara topraktan o duygusuz, karanlık maddeden tan gibi parlayan duygulu insanlar yetiştiren, onlara yaramaz şeyleri atıp yarar şeyleri süze süze akıtarak lütuf ve terbiyesiyle tavırdan tavıra, halden hâle kemâle erdirerek büyüte büyüte akıl ve iz'an verip insanlık gereklerini, insanlık vazifelerini duyurarak bütün yaratıklar içinde seçkin bir halde kendi cinsiyle birlikte, toplum hâlinde yaşayacak hâle getiren ve getirmekte bulunan ve bu şekilde onlara terbiye fikriyle rububiyet anlayışını öğreterek kendi varlığını sezdirip hak ve hayır uğrunda çalışmak yolunu gösteren Mevlâsına,

2. O insanların meliki (hükümdarı)ne. Yani o terbiye ile yetiştirilen, akıl melekeleri, insanlık güçleri gelişmeye başlayan, insanların hepsini hükmü altında tutarak bütün melekelerini ve güçlerini hayır nizam ile olgunluklarının gayesine doğru faaliyete sevketmek üzere mertebelerine, ilim ve hikmetinin gereğine göre emir ve yasak ile idare eden hükümdarına, daha açıkçası nisbî mânâ ile Rab ve melik değil, "Mülkün sahibi, sen dilediğine mülkü verirsin, dilediğinden mülkü alırsın, dilediğini yükseltirsin, dilediğini alçaltırsın. Hayır senin elindedir." (Âl-i İmrân, 3/26) âyetinin mefhumunca dilediğine mülk verip şah yapan, dilediğini de padişah iken indirip atan, dilediğini aziz, dilediğini zelil etmek kudretine hâiz olan devamlı mülk ile tam Rab'lık kendisine mahsus bulunan melikler meliki, padişahlar padişahı,

hükümdarlar hükümdarına,

3. yani İnsanların ilâhına, o insanların hak mabuduna, yani aklı, melekeleri tamamlanmış, hakkı haksızdan, hakikati hayâlden, güzeli çirkinden, hayrı şerden, bâkî zevki fânî zevkten, kastedilen gayeyi vasıtadan, nankörlüğü şükürden fark ve ayırdedecek vicdanları hak bilgi ile aydınlanmış, bulundukları âlemin ve kendi nefislerinin mahiyetini öğrenmiş, varlıklarının hikmetini, nereden gelip nereye gittiklerini, bütün cihanın zevkinden, bu kâr ve zarar kavgasından kazancın ne olduğunu, o sevgilerin, saygıların, o ümitlerin, arzuların, o hâcetlerin dileklerin nereye bağlanacağını, gülen yüzlerin neye güldüğünü, dökülen dillerin neye döküldüğünü, ağlayan gözlerin neye ağladığını, çırpınan kalplerin ne ile tatmin edileceğini; bundan dolayı nelerden kaçınıp nelere koşmak, neye gönül verip neye dayanmak, neye sığınmak, neye tapmak lazım geldiğini anlamış; vücudda tecelli eden, zâhir (açıktan) ve bâtın (gizli olan görünmeyen)dan vicdanları saran, gayba ve şuhûd (görünen)a hâkim olan Hakk'ın cemâlindeki celâlin, celâlindeki cemâlin ebedî zevkini duyarak her işinde ihlâs ve ihsan ile ona yüz tutmuş, uğrunda can vermeyi canına minnet bilerek hüküm ve rızasına kendini teslim etmiş selîm kalp sahibi ergin insanların, maksatlarına gaye edinerek ibâdet edegeldikleri, akıllı ve reşit olmuş bütün insanların, kurtulmaları için imân ve ibâdet ile sorumlu bulundukları hak Tanrı'ya, hâsılı; yaratma ve emir, var etme ve yok etme, yaşatma ve öldürme, sevap ve ceza ile bütün tasarrufa tam kudret ve mükemmel bir ihtiyaçsızlık ile celâl ve ikramda tek olmayı gerektiren ilâhlık ancak kendisinin hakkı olan o Ehad (tek), Samed olan Allah'a sığınırım.

"Rab" ismi, rabbü'd-dâr (ev sahibi), rabbü'l-mâl (mal sahibi) gibi izafet (tamlama) ile kullanıldığı zaman Allah'dan başkasına da söylenebilir. "Melik" isminin de ondan daha özel olmakla beraber Allah'tan başkasına söylendiği bilinmektedir. Fakat ilâhlık asla şirk kabul etmediği, "Allah'tan başka ilâh yok." olduğu için ilâh ismi şer'an ve hakikaten Allah'a mahsustur. Şu halde Rab daha genel, melik daha özel, ilâh daha da özeldir. Burada ise maksadın, Allah Teâlâ olduğunun iyice anlaşılması için Rabbi'n-nâs, Melik'in-nâs da İlâhi'n-nâs ile beyân buyurulmuştur. Gerçi bunların Rabbe sıfat veya bedel olması da caiz görülebilirse de Zemahşerî ve diğer kritikçiler beyân atfı olmalarını tercih etmişlerdir. Fakat burada önce şunu düşünmek gerekir: Allah Teâlâ yalnız insanların değil, her şeyin Rabbi ve bütün âlem onun Rablığı, Melikliği, İlâhlığı nizamı altında dizili olduğu halde burada niçin "Rab" ismi önce insanlara

izafetle tahsis buyurulup da sonra "İnsanların hükümdarı, insanların ilâhı" diye açıklamaya lüzum görülmüş ve niçin (nâs) üç defa tekrar edilmiştir? Bunun nüktesi:

1- Kur'ân'ın iniş hikmeti insanların terbiyesi, insanları doğru yola hidâyet ve irşad olduğu için bunu başında olduğu gibi sonunda da bilhassa hatırlatmak ile insan rûhunun terbiyesine Allah'ın yardımının artması hususunu anlatmak ve bu şekilde Kur'ân'ın sonundan başına dönüp baktırmaktır. "Sığınırım de!" emirleri Fatiha Sûresi'nin "Bize doğru yolu göster." (Fatiha, 1/6) duâsına son cevap olarak doğrudan doğruya bir sığındırma ve koruma irşâdı olduğu için Bakara Sûresi'nin başındaki "Müttakîler (Allah'tan gereğince korkanlar) için yol göstericidir." (Bakara, 2/2) âyetinin mânâsının bir ölçüsü olduğu gibi, "İnsanların Rabbi" buyurulması "Ey insanlar, sizi ve sizden öncekileri yaratan Rabbinize kulluk edin ki, (Allah'ın azabından) korunasınız." (Bakara, 2/21) hitabını hatırlatarak sonu başa bağlamıştır. Hatim indirmede başa dönülerek "hâll-i mürtehil" yapılması da bu nükte ile uyumludur.

2- Ebu's-Suud'un beyân ettiği üzere bunda "iâzeye şâyân bir istiâze minhâcına" yani korumaya lâyık bir sığınış yoluna irşâd vardır. Çünkü Rabbine sığınanın, fertlerinden bir fert bulunduğu insan cinsi içinde terbiyesi, köleliği, kulluğu ile Rabbine intisab edişi ve tevessülü, rahmet ve acımanın artmasının sebeplerindendir. Ve Allah Teâlâ'nın bunu böyle emir buyurması bu şekilde korumaya kesin vaadde bulunduğuna delâlet eden kerem delillerindendir. Bir de burada sığınılan şer, özellikle nizamlara düşmanlığı ile bilinen şeytanın şerridir. Bundan korunmak için insanların ona karşı Allah'ın terbiyesi altında, hükümranlığı içinde, kulluk safında dizilmelerini Kur'ân'la savunmaktır. "Benim halis kullarım üzerinde senin saltanatın yoktur." (Hıcr, 15/42) yüksek sözünün mânâsı üzere şeytanın nüfûz ve saldırısından korunacaklarına bir işaret de vardır. Bir insan ferdinin böyle "İnsanların Rabbine, insanların hükümdarına, insanların ilâhına sığınırım." diye mertebeden mertebeye en gelişmiş toplum nizamı içinde sığınması, "Ey Rabbim, ey hükümdarım, ey ilâhım, beni terbiye edip yetiştiren sen, benim bütün varlığımı veren ve bütün muradlarımı verecek olan, kendisine en yüksek sevgi ve saygı ile ibadet ve kulluk etmek borcum ve en üstün görevim bulunan mabudum, tanrım, tek sığınacağım, penahım sensin, ben ancak sana sığınırım ve sığınıyorum." demek mânâsında olmakla beraber, öyle demekten daha belâgatlıdır. Çünkü

insanlık mertebelerinin en yüksek saffı bulunan ilâhîler saffında, ehlullah (Allah ehli) cemaati içinde bir mevki alacak şekilde korunmak üzere Rablığın en yüksek ve en küllî (genel) tecellisi demek olan ilâhlık hüküm ve yardımına toptan sığınmak hem kudret ve rahmetin kapsamını itiraf ile hamd ve senânın yüksekliği, hem de cimrilikten, kendini beğenmişlikten sakınarak hemcinslerine erişmiş olan nimetleri kendine erişmiş sayacak kadar şükran hissi ile hayırlı olmayı içermek itibarıyla elbette ferdî olarak sığınmaktan daha belâğatlıdır. Onun için cemaatle olan ibâdet ve duânın fazileti daha yüksektir. Beydâvî gibi bazı tefsirciler "İnsanların Rabbi" diye tahsis etmenin nüktesi, burada sığınılan vesvese şerrinin insan ruhlarına mahsus bir şer olduğunu söylemekle yetinmişlerse de yeterli değildir.

"Nâs" kelimesinin tekrar edilip de "Onların hükümdârı ve onların ilâhı" diye zamir ile yetinilmemesinin sebebine gelince: Keşşâf sahibi bunun beyan atfı olmasının gereğine yorarak demiştir ki: "Çünkü beyan atfı, beyan içindir. Şu halde gizleme (zamir getirme) değil, açık isim getirme yeri olmuştur." Razî bununla beraber bir de, şöyle der: "Bu tekrar, insanların şerefini artırmayı gerektirir. Çünkü Allah Teâlâ kendisini insanların Rabbi, insanların Meliki, insanların ilâhı olmasıyla tanıtıyor demektir. Eğer insanlar yaratılmışların en şereflisi olmasaydı, elbette kitabının bitiminde kendisini insanların Rabbi, Meliki ve İlâhı diye tarif etmez, kitabını bu tarif ile bitirmezdi."

Bu açıklamaya göre (en-Nâs), üçünde de aynı mânâda olarak sırf beyan ve takrir ile insanlığın şerefini artırmak için tekrar olunmuştur, demek olur ki, Ebu's-Suud da bunu tercih etmiştir. Alûsî de: "Bir şeyin marife (belirli) olarak tekrar edilmesi halinde ikinci, evvelin aynı olması" çoğunluk kâidesinden dolayı bunu tercih etmiş ise de, fâsılanın fâsılasız olarak aynen tekrarı hilâfı (tersi) açık olma ve beyân atfı da nâsa değil, Rabb'e ait bulunmak hasebiyle her birinde muzafun ileyhin muzafa (tamlayanın tamlanana) göre başkaca bir mânâ beyan etmiş olması daha doğru ve daha faydalıdır. Anılan kaidenin çoğunluğu da tersine karine (ip ucu) bulunmamakla kayıtlı olduğu malumdur. Onun için bunu daha çok uzatanlar burada tekrar olmayıp, bu nüktelerden başka bir de insan nefislerinin derecelerine ve yükselmedeki mertebelerine bir tenbih dahi olduğunu söylemişlerdir.

İbnü Sina ve bazı ârifler demişlerdir ki: Zira insan nefsi asıl fıtratında Allah'ı bilmek ve Allah'ı sevmekle süslenmeye kâbiliyetlidir, fakat ilk önceleri bu bilgilerden boş olur. Nitekim "Allah sizi annelerinizin karnından çıkardığı zaman hiçbir şey bilmiyordunuz." (Nahl, 16/78) buyurulmuştur. Buna maddî akıl (akl-ı heyûlâî) mertebesi denilir. Sonra ikinci mertebede onda evveliyyât (başlangıçlar) ve bedîhiyyat (apaçık şeyler) denilen ilk ilimler hâsıl olur ki, bunlarla fikrî mechulleri arayıp bilmeye ulaşılır. Buna, akıl bi'l-meleke (meleke ile akıl) mertebesi denilir. Sonra da işin sonunda o fikrî meçhuller kuvveden fiile (his hâlinden, iş hâline) çıkarılır ki, buna da akıl bi'l-fiil (fiil ile akıl) mertebesi denilir. İşte "İnsanların Rabbine sığınırım, de!", insanî nefis mertebelerinden ilk mertebeye işârettir ki, bu onun gerek bedihî (apaçık) ve gerek kesbî (çalışmakla elde edilen) bütün ilimlerden uzak bulunduğu hâlidir. Nefis bu mertebede, onu terbiye edecek ve o apaçık bilgilerle süsleyecek terbiyeciye muhtaçtır. Sonra o apaçık bilgilerin meydana geldiği ikinci mertebede onlardan fikrî ilimlere geçme melekesi meydana gelir ki "İnsanların hükümdarı" bu mertebeye işaret eder. Sonra da üçüncü mertebede fikrî ilimlerin düşünce ve tasarıdan, fiile çıkmasıyla nefsin tam kemâli hâsıl olur ki "İnsanların ilâhı" da bu mertebeye işaret eder. Demek ki burada "nâs" kelimesinin üç defa zikri, aynı mânâda tekrar olmayıp, her birinde insana ait nefsin bir mertebesine işaret olunarak Hak Sübhânehu ve Teâlâ kendisini insanlığın her mertebesinde tecelli eden hüküm ve tasarrufuna göre birer isim ile isim vererek tanıtmıştır.

Razî, Felâk Sûresi'nde bunu nakletmekle beraber, burada bu farkı şöyle özetler: "Evvela Rabb'i zikr ile başlamıştır. O, tedbir ve ıslah ile tasarruf edendir. Bu ise Hak Teâlâ'nın insana olan ilk nimetlerindendir. Ta onu terbiye ederek, yetiştirip ona akıl verinceye kadar ki, o zaman insan kendisinin kul ve Rabbinin melik olduğuna delili anlar. Onun için ikincide "melik" zikredilmiştir. Sonra da ona ibadet gerek ve üzerine vacip olduğunu ve mabûdunun o ibadete layık bulunduğunu anlayınca onun ilâh olduğunu tanır. Bir de kulun Rabbinden ilk tanıdığı, O'nun, katındaki açık ve gizli nimetlerden ihsan eden lütuf sahibi olmasıdır. Bu Rabdır, sonra onun bu sıfatlarına bilgiden, celâletini ve halka muhtaç olmadığını marifete intikâl eder, o zaman onun hükümdar olduğunu bilir. Çünkü hükümdar, başkası kendisine muhtaç, kendisi başkasından zengin olandır. Sonra kul O'nu böyle tanıyınca O'nun yükseklik ve yücelikte vasfedenlerin

vasfı üzerinde bulunduğunu ve O'nun yükseklik ve azametinde akılların şaşkın ve hayrette kaldığını anlar. Ve o zaman O'nu tapılacak tek ilâh olarak tanır."

Beydâvî de bunu şöyle ifade etmiştir: Bu yüksek nazımda o Rabb'in sığınmaya layık, sığındırmaya kâdir ve O'na karşı koymanın mümkün olmadığına delâlet etmekle beraber, yaratıcısını tanımak için yönelen düşünce ehlinin mertebelerine de işaret vardır. Çünkü o, ilk bakışta kendi üzerinde gördüğü açık ve gizli nimetlerden, kendisinin bir Rabbi olduğunu bilir. Sonra bakışta derinleşir, nihayet gerçekleşir ki, o Hak Teâlâ he rşeyden zengin ve her şeyin zatı O'nun ve emrinin masrafları O'ndandır, O hak hükümdardır. Sonra bununla istidlâl eder ki, ibadete layık olan ancak O'dur, başka yoktur. Bir de bunda sıfatın ihtilafını, zatın ihtilâfı yerine indirmekle alışılmış istiâze vecihlerinin hepsi toplanmış olur. Yani âdet, mühim bir belaya duçâr olan kimse işini önce ana-babası gibi ulusuna ve terbiyecisine sunar, onların defetmeye güçleri yetmezse hükümdarına, sultanına çıkarır. O da derdini gideremezse onu hükümdarların hükümdarı ve her şikayet ve sığınmanın son mercii olan Hak Teâlâ'ya şikayet eder. Bu âdet üzere burada Allah'a hem Rablık sıfatıyla, hem meliklik sıfatıyla, hem ilâhlık sıfatıyla sığınmak vecihleri toplanmıştır ki, bunda sığınılan âfetin büyüklüğüne de işâret vardır."

Bazıları tekrar olmadığını anlatmak için daha sade olarak şöyle demişlerdir: İlk "nâs", cenin ve çocuklar gibi terbiyeye muhtaç olanlar; ikincisi siyasete muhtaç olan gençler ve orta yaşlılar; üçüncüsü sırf Allah'a yönelmiş olan ibâdet ediciler ve yetkinlerdir.

Görülüyor ki üç "nâs" arasında bu gösterilen farkların hepsi de mühim ve dikkate şâyândır. Bazısı daha felsefî, bazısı daha edebî, bazısı da sade olmakla beraber hepsi de birbirine yakındır. Dil nokta-i nazarından bunların karinesi (ip ucu) de muzaf olan Rab, Melik ve İlâh isimlerinin mefhum ve ilişiği olanlardaki umum ve husus farkıdır. Rab ismi terbiyeden olduğu, terbiye hakkı da sahip olmaya dayandığı için akıl sahibi olanları da olmayanları da ilgilendirdiği için daha geneldir. Bu karine (ipucu) ile "insanların Rabbi"nde "'nâs"ın akıllı, akılsız bütün insan cinsini içine alması gerekir. "Melik" ismi ise "mîm"in ötresiyle mülk veya melekûttan olduğu, bu da "mîm"in esresiyle "milk"ten daha özel olarak akıllıların tümü üzerinde siyâset ile tedbir ve işlerin idaresi

mânâsından geldiği, "melekût" da bunun mübalâğası bulunduğu için "melik", "rab"dan daha özeldir. Nitekim Ragıb der ki: "Mim"in ötresiyle mülk, toplum üzerinde emir ve yasak ile tasarruftur ve akıllılar üzerinde siyasete tahsis edilmiştir. Onun için "İnsanların hükümdarı" denilir de, "Varlıkların hükümdarı" denilmez. Şu halde "melik'in-nâs"daki "nâs" bütün insan cinsi içinden aklı eren insanlar olması lazım gelir. En derin sevgi, en yüksek hürmet ile ibadete lâyık olmayı ifade eden ilâhlık, hak tanrılık ise en mükemmel sıfat olduğundan bunun muzaf olduğu üçüncü "nâs"ın da akıl ve vicdan, iman ve iz'an, ahlâk ve irfan, insaf fikri, güzel amel gibi insanlık melekelerinde az çok bir kemâl, bir erginlik, bir yetkinlik bulunan insanlar olması akla gelir.

Şu halde birinci "nâs"ın, rablık hükmünce hepsinden daha genel olarak henüz ilk terbiyeye muhtaç ve aklî melekesi oluşmamış cenin ve çocuklar gibiler de dahil olmak üzere "istiğrak lâmı" ile bütün insan cinsini içine almış olması açıktır. Yani terbiye edilip yetiştirilmiş, büyütülmüş insanlar da hariç olmaz. Çünkü meliklik ve ilâhlık hükmünü de içine alan Rablık hükmü onlarda fiilen sabittir. Gerek başlangıcında, gerek sonunda hiç bir insan ondan âzade ve ihtiyaçsız değildir. Şu kadar ki bunda ilk mertebe de dahil bulunduğundan yükselme mertebelerindeki farkı ortaya çıkarmak isteyenler, bilhassa onu anlatmayı mühim görmüşlerdir. Maksadları ilkel insanlara tahsis değildir. Gerçi "nâs" deyiminin bazan âdi insanlar mânâsına hakaret etmek için kullanıldığı da biliniyor ise de, bu mânâ "nâs" mânâsındaki genellikten doğmuş olduğu gibi Rab isminin izafeti de bir şeref ifade ettiğinden dolayı burada hakaret etme kastına zıt olacağından, bunun gereği olan genellemeyi özelleştirmeye karine (ipucu) yoktur. "Lâm"ın istiğraka yorulması lazım gelir. Yoksa Rablığı, meliklik ve ilâhlık ile beyâna vecih kalmaz, arada zıtlık olurdu. Hatta tekrarı tercih edenler bundan dolayı tercih etmişlerdir. Ancak atf-ı beyânda asıl maksad mânâyı beyan etmek değil, tasdik olunanı ve müsemmâ (isimlenen)yı beyândır. Ebu Hafs Ömer, denildiği zaman, Ebu Hafs ile Ömer arasında beyân, mefhumu değil, müsemmâ (isimlenen)yı beyandır. Ve onun için Ebu Hayyan beyan atfında meşhur olan, sıfat ile değil, camid isimle olmaktır, diye Keşşâf'a ilişmiştir. Âlûsî de buradakilerin camid isim hükmünde olduğu beyâniyle ona cevap vermiştir ki, maksadı isimleri burada vasıflık durumundan dolayı değil, Allah'ın isimlerinden olmak üzere sırf isim yerinde olarak beyân atfı olduklarını söylemek olacaktır. O halde ikinci "nâs", birincinin

büsbütün aynı olması gerekmeyeceği gibi, büsbütün başka olması da gerekmez. Şu kadar ki burada kastedilen mânâya geçmek için vasıflık mânâsıyla izafetin beyanda âleti düşünmek gibi tasavvuruna ihtiyaç bulunduğu da inkâr edilemez. Şu halde maksad "nâs"ı beyân değil, Rab mefhumunu da beyân değil, Rabbin zatını daha özel olan sıfat veya isimleriyle beyân olduğundan dolayı her birinde "nâs"ın ona göre düşünülmesi daha açık olur. Bu şekilde ikinci "nâs"da "lâm"ı ahd ile örfî istiğraka yormaya bir karine (ipucu) bulunmuş olacağından bu, birinciden daha özel olarak terbiye olunan insanlar içinden yetişmeye, aklî melekeleri ve insanî güçleri gelişmeye başlamış, her birinde isteyerek gayret ve çalışma yetkisi meydana gelmiş, bundan dolayı hayır nizamını bozacak şekilde birbirleriyle çekişme ve toplanma yeteneği yüz göstermiş olup da yaratılışlarının hikmeti olan menfaatleri hak ve adalet dairesinde telif ve çekişmeleri ortadan kaldırarak ve her biri ehliyet ve yeteneğine göre gayret göstermekle sorumlu tutularak toplum halinde yardımlaşmak üzere yaşayabilmeleri için siyâsete ve "bilfiil akıl" denilen fikir ve idrâk ile sevk ve idâre, muhafaza ve korumaya muhtaç bütün akıllı, ergin insanlar toplumu olmak lazım gelir ki, küçük büyük, gelmiş, geçmiş ve gelecek bütün insan cinsi üzerinde Rablığı geçerli olan tek Rab ve böyle bütün akıllı ergin insanlar üzerinde mülkü, melekûtu hakim ve dâim tek hükümdar şüphesiz ki ne insanlar içinden, ne de yaratıklardan birisi olması mümkün olmaz. Bu, en yüksek, en gelişmiş insanların ibadet ve ubûdiyet ile kulluğu kendilerine en mukaddes görev bildikleri, muhabbet ve rızasını en yüksek maksat edindikleri ve bu şevk ile onun sevgili kul ve esirleri safında dizilmeyi canlarına minnet saydıkları tek mabûd, o, gönülleri doyulmaz ebedî vuslat aşkıyla titreten, güzellik edenlerde daha yüksek güzellik neşesini uyandırarak her an kendisine doğru sıdk ve mücahede ile yaklaşma aşkını heyecanlandıran, her temiz sevgide bir güzellik ânı; nefesleri tıkayan, yürekleri çatlatan, akılları dehşete düşüren ve sersemleştiren her acı korkuda bir celâl cilvesi gösteren ilâhlık saltanatı şeriksiz olarak kendisine mahsus bulunan Hak Teâlâ olabilir. Ve onun için "İnsanların ilâhı" diye beyan buyurulmuştur. O halde bu üçüncü "nâs" akıllı insanlar içinden peygamberler, sıddîklar, şehidler, salihler ve Allah'ın birliğine iman edip de onlara uyan ve onlara arkadaş olmak, onlarla haşrolunmak isteyen hâlis mümin erkek ve kadınlar, müslüman erkek ve kadınlar gibi kâmil insanlar, yani Fâtiha Sûresi'nde "Kendilerine nimet verdiğin, gazab edilmemiş ve sapmamışların yoluna." (Fâtiha, 1/6-7) ve Bakara Sûresi'nin başında "Ahirete kesinlikle iman ederler. İşte onlar,

Rablerinden bir hidâyet üzeredirler ve umduklarına erenler işte onlardır." (Bakara, 2/4-5) buyurulan insanlar olması gerekir. Hakikaten sığındırılıp korunmaları vaad olunanlar da bunlardır. Bununla beraber insanların Rablık, mülk, ilâhlık hükümleri altında birer âyette üç tavır ile tekrar etmesi "Allah'ı nasıl inkâr edersiniz ki, siz ölüler idiniz, sizi o diriltti, yine öldürecek, yine diriltecek, sonra O'na döndürüleceksiniz." (Bakara, 2/28), "De ki: Allah sizi yaşatıyor, sonra sizi öldürüyor. Sonra sizi, kıyamet gününe topla(yıp getir)ecektir ki, onda şüphe yoktur. Fakat insanların çoğu bilmezler." (Câsiye, 45/26) gibi âyetlerde hatırlatılan yaşatma ve öldürme mertebeleri ile âhiret günü tavırlarını da hatırlatmaktan hâli değildir. Bu bakımdan şöyle demek olur: İnsanlar ölüler iken, yani hayatsız yer, cansız madde, ölü toprak iken onları, Rablık hükmüyle hayat verip insan yapan nâsın Rabb'ine, sonra o hayattaki insanları Melik'lik hükmüyle idare ederken siyaset edip öldüren insanların hükümdarına, sonra da o öldürdüğü insanları ilâhlık hükmüyle ebedî ahiret hayatıyla yeniden diriltip toplayarak cezalarını vermek üzere ilâhî huzuruna döndürecek olan, yani kudreti bu kadar büyük ve akıllıların hayırlısı olan insanların ilâhına sığınırım de. Ona böyle sığınmak ise, sonunda muhakkak olan zoraki döndürmeden önce her emrine hazır olmak üzere isteğe bağlı dönüş demek olan tevbe ve hak yola dönüş ile "Kul(um) bana nafile (ibadet)ler ile yaklaşmaya devam eder. Ta ki ben onun kulağı, gözü ve kalbi oluncaya kadar." kudsî hadisi gereğince yaklaşarak "Allah'da bâkî olmak"ta karar azmi olmuş olur ki, bu da "Ancak sana ibadet eder ve ancak senden yardım isteriz." (Fâtiha, 1/5) anlaşmasının fiilî sonucu demek olan kurtuluş ve büyük zaferdir. Ne mutlu buna eren kullara!

Şimdi görülüyor ki, önceki sûrede sığınılan "müsteâzünbih" (kendisine sığınılan) ancak bir sıfat ile zikrolunmuştu, "Felâkın Rabbi." Halbuki istiâze olunan (sığınılan) âfet, "mâhalâk" (yarattığın)ın şerri üç çeşit âfet sayılmıştı: Ğâsık, neffâsat, hâsid. Bu sûrede ise sığınılan "Rabbi'n-nâs, meliki'n-nâs, ilâhi'n-nâs" üç sıfatla zikrolunuyor, kendisinden sığınılan ise bir şerdir. Demek ki bu şer, bu âfet önceki âfetlerin hepsinden büyük, hepsinden tehlikelidir. Ve bundan korunmayı insan hayatının bütün safhalarında ve özellikle son deminde en özel maksad olarak bilmek lazım gelir. Demek ki sığınmak için senâ (övme)

dahi istenilen matlûbun kadrine göre olması icap eder. İnsana dışından gelen âfâkî (nesnel, objektif) şerler ne kadar büyük zarar ve fenalık olursa olsun, ona ne kadar acı, elem ve ıztırap verirse versin onda insanın kendi düşüncesinden, inancından, iradesinden, kazanmasından bir sebep olma bulunmadıkça, o şey onun hakikatına nüfuz etmez, ruhunu kirletmez, Allah katında sorumlu kılmaz, hakikatte onun hesabına bir şer sayılmaz. Bilakis o yüzden elem ve zahmet çektiği için ecir ve sevap bile alır. Çünkü o, onun yaptığı bir şey değildir. Onun sorumluluğu yapana aittir. Halbuki insanın kendinden gelen veya az çok meyil ve irâdesine yaklaştırılarak kendine yaptırtılan şer, kendi şerridir. O, ondan sorumludur, ruhunu kirletmiş, kendi kendine düşmanlık etmiş olur. İnsan nefsinin en büyük âfeti işte böyle kendi içinden gelen fenalık, içindeki bozukluk, imânsızlık, iradesizlik, himmetsizlik, yanlış anlayış, yanlış düşünüş, fena temayül, aldanış, basiretsizlik, kararsızlık, hâsılı bir kelime ile şüphecilik, vesveseciliktir.

"Mecruhu sanma cerh-i mücerreddir öldüren,

Âfât-ı bâtıniyyedir aslı musîbetin"

"Yaralıyı, yalnız yaranın öldürdüğünü sanma.

Musîbetin aslı, bâtınî âfetlerdir."

4. Onun için Kur'an'ın başında şüpheyi bertaraf etmekle, imân ve âhireti bilmek korunmanın, kurtuluşun ilk şartı olarak tesbit edildiği gibi, sonunda da her şerre sürükleyen sinsî vesvesenin şerrinden sığınma emrolunarak buyuruluyor ki: ye müteallıktır. O hannâs vesvesecinin şerrinden, yani geri geri çekilip sinen, sinip sinip aldatmak, Hak yolundan geriletip fenalığa sürüklemek için döne döne vesvese vermek âdeti olan o dönek, o sinsi, o geriletici vesvese kaynağının şerrinden sığınırım.

Esasen vesvese mânâsına masdar ismi veya muzaaf rubâînin masdarı bu vezinde de geldiğine göre masdar olmakla beraber çok vesveseci, müvesvis mânâsına mübalağa için sıfat ve isim olarak kullanılmıştır ki, aynı vesvese kesilmiş vesvese kaynağı demek gibidir. "Lâm" ile "el-vesvâs", şeytanın bir ismi olmuştur. Çünkü Keşşâf'ın dediği gibi bütün meşgûliyeti, sanatı ve daima üzerine düştüğü hep vesvese ve azdırmadır. Öyle vesvese vermekle bilinen odur. Bahru'l-Muhit'de Ebu Hayyan der ki: "el-Vesvâs, şeytanın ismi demişlerdir, bununla beraber vesvas şehvetlerin fısıldadığı vesveseye de denilir ki yasaklanmış olan nefsin arzularıdır."

Vesvese nedir? Keşşâf'ın ve Ragıb'ın da söyledikleri vechile vesvese esasen fis, hiş demek, yavaş fısıltı yapmak, fiskos etmek gibi gizli sese, gizli fısıltıya denilir. Zinet eşyası hışıltısına "vesvâsü'l-huliy" denilmesi bundandır. Kamus'un kaydettiği vechile avcının ve köpeklerin yavaşça seslerine vesvese ve vesvâs denilmesi de bundandır. Bundan hâtırâ-i redîeye, yani nefsin veya şeytanın kalbe koyduğu hayırsız, faydasız, alçak hatıra ve dağdağaya vesvese denilmek meşhur olmuştur, dilimizde bilinen de budur. "Nefsinin ona ne fısıldadığını biliriz." (Kâf, 50/16) âyeti nefsin vesvesesi hakkında, "Şeytan ona (Âdem'e) fısıldadı." (Tâhâ, 20/120) âyeti de şeytanın vesvesesi hakkındadır.

a gelince: "Hunûs"tan mübalâğalı ism-i fâil veya o vezinde ism-i mensub olarak vesvâsın sıfatıdır. Çok hunûs edici, hunûs âdeti olan demektir. Küvvirat Sûresi'nde "Gündüzleri kaybolup geceleri ortaya çıkan bütün yıldızlara." (Küvvirat, 81/15-16) âyetinde de geçmiş olan hunûs, lugatta lazım (geçişsiz) fiil olarak teahhur ve rücû yani gerilemek ve geri dönmek, sıkılıp büzülmek, sinip kaybolmak ve görünmez olmak mânâlarıyla ilgili olduğu gibi, müteaddî (geçişli) fiil olarak geriletmek, munkabız etmek, sindirip kaybetmek mânâlarına gelir. Tefsirciler çoğunlukla lâzım fiilden geç kalma ve inkıbaz ile sinmek mânâsını esas tutarak tefsir etmişlerdir ki, bundan "hannâs" geri çekilerek veya büzülüp sinerek fırsat bulunca dönmek âdeti olan demek oluyor. Onun için biz bunu sinsi diye tercüme etmeyi uygun bulduk. Keşşâf'ta: "Hunûsa mensup, âdeti hunûs yani geri kalmak olandır. Çünkü Sâid b. Cübeyr'den rivayet olunmuştur ki, insan Rabbini zikrettiği zaman şeytan hunûs eder, geri kaçar, gaflet edince de döner vesveseye başlar." der. Ragıb da der ki: "Hannâs, hunûs eden, yani Allah anıldığı zaman geri kalan şeytandır." Bunlara göre "Vesvâs-i hannâs" şeytan demek olmuş oluyor ki, tefsircilerin çoğu da bunu söylemişlerdir. Sûrenin sonunda bu şeytan

5. Onun için Kur'an'ın başında şüpheyi bertaraf etmekle, imân ve âhireti bilmek korunmanın, kurtuluşun ilk şartı olarak tesbit edildiği gibi, sonunda da her şerre sürükleyen sinsî vesvesenin şerrinden sığınma emrolunarak buyuruluyor ki: ye müteallıktır. O hannâs vesvesecinin şerrinden, yani geri geri çekilip sinen, sinip sinip aldatmak, Hak yolundan geriletip fenalığa sürüklemek için döne döne vesvese vermek âdeti olan o dönek, o sinsi, o geriletici vesvese kaynağının şerrinden sığınırım.

Esasen vesvese mânâsına masdar ismi veya muzaaf rubâînin masdarı bu vezinde de geldiğine göre masdar olmakla beraber çok vesveseci, müvesvis mânâsına mübalağa için sıfat ve isim olarak kullanılmıştır ki, aynı vesvese kesilmiş vesvese kaynağı demek gibidir. "Lâm" ile "el-vesvâs", şeytanın bir ismi olmuştur. Çünkü Keşşâf'ın dediği gibi bütün meşgûliyeti, sanatı ve daima üzerine düştüğü hep vesvese ve azdırmadır. Öyle vesvese vermekle bilinen odur. Bahru'l-Muhit'de Ebu Hayyan der ki: "el-Vesvâs, şeytanın ismi demişlerdir, bununla beraber vesvas şehvetlerin fısıldadığı vesveseye de denilir ki yasaklanmış olan nefsin arzularıdır."

Vesvese nedir? Keşşâf'ın ve Ragıb'ın da söyledikleri vechile vesvese esasen fis, hiş demek, yavaş fısıltı yapmak, fiskos etmek gibi gizli sese, gizli fısıltıya denilir. Zinet eşyası hışıltısına "vesvâsü'l-huliy" denilmesi bundandır. Kamus'un kaydettiği vechile avcının ve köpeklerin yavaşça seslerine vesvese ve vesvâs denilmesi de bundandır. Bundan hâtırâ-i redîeye, yani nefsin veya şeytanın kalbe koyduğu hayırsız, faydasız, alçak hatıra ve dağdağaya vesvese denilmek meşhur olmuştur, dilimizde bilinen de budur. "Nefsinin ona ne fısıldadığını biliriz." (Kâf, 50/16) âyeti nefsin vesvesesi hakkında, "Şeytan ona (Âdem'e) fısıldadı." (Tâhâ, 20/120) âyeti de şeytanın vesvesesi hakkındadır.

a gelince: "Hunûs"tan mübalâğalı ism-i fâil veya o vezinde ism-i mensub olarak vesvâsın sıfatıdır. Çok hunûs edici, hunûs âdeti olan demektir. Küvvirat Sûresi'nde "Gündüzleri kaybolup geceleri ortaya çıkan bütün yıldızlara." (Küvvirat, 81/15-16) âyetinde de geçmiş olan hunûs, lugatta lazım (geçişsiz) fiil olarak teahhur ve rücû yani gerilemek ve geri dönmek, sıkılıp büzülmek, sinip kaybolmak ve görünmez olmak mânâlarıyla ilgili olduğu gibi, müteaddî (geçişli) fiil olarak geriletmek, munkabız etmek, sindirip kaybetmek mânâlarına gelir. Tefsirciler çoğunlukla lâzım fiilden geç kalma ve inkıbaz ile sinmek mânâsını esas tutarak tefsir etmişlerdir ki, bundan "hannâs" geri çekilerek veya büzülüp sinerek fırsat bulunca dönmek âdeti olan demek oluyor. Onun için biz bunu sinsi diye tercüme etmeyi uygun bulduk. Keşşâf'ta: "Hunûsa mensup, âdeti hunûs yani geri kalmak olandır. Çünkü Sâid b. Cübeyr'den rivayet olunmuştur ki, insan Rabbini zikrettiği zaman şeytan hunûs eder, geri kaçar, gaflet edince de döner vesveseye başlar." der. Ragıb da der ki: "Hannâs, hunûs eden, yani Allah anıldığı zaman geri kalan şeytandır." Bunlara göre "Vesvâs-i hannâs" şeytan demek olmuş oluyor ki, tefsircilerin çoğu da bunu söylemişlerdir. Sûrenin sonunda bu şeytan

6. "cinlerden ve insanlardan" diye genelleştirilerek beyân olunacağına göre bu da yeterlidir. Bununla beraber Ebu Hayyan bunun nefse de şümûlünü ve tam sinsilik mânâsını göstererek Bahir'de demiştir ki: "el-Hannâs, "İzi üzere geri dönen, zaman zaman gizlenendir." Ve bu vasıf, şeytanda yerleşmiştir. Kul Allah Teâlâ'yı zikrettiği zaman şeytan geriler, çekinir. Şehvetlere gelince: Bu da imân ile ve meleğin ilhamiyle, hayâ ile siner, çekinir. Şu halde bu iki mânâ "vesvas"ta

mevcuttur, da "Şeytanlardan ve insanların nefislerinden" demek olur. Yahut vesvâs ile murad, şeytan ve kötü yakınlardan yaldızcı, kışkırtan, da o "vesvâs"ı beyan olur. "Hunûs" müteaddi (geçişli) olabileceğine göre de "hannâs", geriletici veya sindirici demek olur. Şeytan ve şehvetler hakkında bu da doğrudur. Çünkü bunlar vesveseleriyle insanı geriletir, insanlık rûhunu hak yolunda ilerlemekten alıkoyar. Akıl ve fikrini çelerek sabır ve metanetini, azim ve irâdesini kırarak imân ve şeksiz ilimden, güzel ameller için mücahededen çekindirir, sırf hayvanî, fanî zevklere ve yanlış yollarla türlü hilelere, aldatışlara sevkederek geriletir, aşağılatarak ve soysuzlaştırarak fânî hayatta çürütüp bitirmek ister. Allah anıldıkça, hak korkusu göründükçe geriler, siner, fırsat buldukça döner, yüz buldukça şımarır, musallat oldukça olur, musallat olduğunu da düğümlere üfleye üfleye vehimler ve hayâller içinde sindire sindire alçaltır ve adı kötüye çıkmış eder bırakır. Bu mânâ itibarıyla da yine sinsi diye tercemesi uygun olur.

İbnü Sinâ demiş ki: Vesvâs, vesvese veren düşüncedir. Bu da hayvansal nefsi kullanmaya geçişi, sonra da hareketi aksine oluşu cihetiyle hayâl gücüdür. Zira nefsin asıl vechesi ayırıcı prensipleredir. Hayal edici güç onu madde ve ilişkileriyle meşgul olmaya doğru tuttuğu zaman o güç, hunûs etmiş, yani tersine hareket etmiş olur. Bazıları da demiştir ki, kuruntu gücüdür. Çünkü o başlangıçlarda akla uygun gelir. Fakat iş sonuca gelince çekinir, vesvese vermeye, şüpheye düşürmeye başlar.

Âlûsî'nin bunlara karşı, "Allah'ın kelâmını böyle tefsir etmek vesvâs-i hannâsın şerrinden olduğu gizli değildir." demesi de yerinde olmamıştır. Zira kuruntu ve hayâl atılınca vesvesenin yeri kalmaz. Allah'ın kelâmını, yarattığı tabiata bakarak, âfakî (nesnel) ve enfüsî (öznel) alâmetlerini düşünüp ve inceleyerek anlamaya çalışmak şeytanın vesvesesi değil, Kur'ân'ın bakma (nazar) ve tefekkür emirlerinin gereği olduğunun da unutulmaması gerekir. Nitekim Beydâvî de vesvese vereni vehim kuvveti gibi diyerek izah etmiştir. Bunu bir temsil değil, sadece düşündürmeye yorup da vehmin ve hayâl vesveselerinin şerrini istiâze (sığınma)den hariç bırakmak şeytanın en çok kullanmak istediği aracılarını ihmâl etmek demektir.

"Vesvâs"ın vesvese veren kuvvet demek olduğunda ve vesvesenin hayâl etmek ve kuruntu ile ilgili bulunduğunda vesveseye düşülmeye sebep yoktur. Ancak

bunu tahsise kalkışmayıp da şu ilâhî beyanın umûm ve şümûlü üzere anlamak elbette daha doğrudur. Zira "Vesvâsü'l-hannâs" nedir, diye tereddüde düşülmemek için şöyle beyan ve açıklama buyurulmuştur: O ki insanların sînelerinde vesvese verip durur. Yani insanların içlerinde: gerek ferd olarak içlerinde, gönüllerinde ve gerek toplum olarak içlerinde, aralarında, yahut Allah'ı unutanların göğüsleri, bağırları içinde iç ve dış duyularından hatırlarına, gönüllerine türlü vesvese sokar, sezilir sezilmez fiskos eder gibi yavaşçadan gıcıklayarak kötü telkinler yapar, kötü kötü eğilimler, alçak alçak hisler uyandırır. Bu şekilde akıl ve fikirlerini çeler, türlü fenalıklara düşürür. Allah yoluna gitmekten, insanlık gayesine ermekten alıkor, nihayet din ve imandan çıkarır, ebedi helake sürükler. O vesvâsi'l-hannâs işte böyle her şerrin başı olan vesveseyi gafil insanların sînelerinde fısıldayıp duran sinsi etken her ne ise odur.

İbnü Sinâ der ki: "Nefsin birinci bineği sînelerdir. Zira insana ait nefsin ilk ilgilendiği kalbdir. Onun aracılığı ile diğer uzuvlara yayılır, onun için vesvesenin etkisi ilk önce sînelerde olur."

Tefsirciler diyorlar ki, burada mevsûlünün i'rabında üç vecih caizdir: Birincisi, sıfat olarak mahallen mecrûr olmaktır ki, vesvâsın tefsir edici sıfatı (sıfat-ı müfessiresi) demektir. İkincisi, onu tefsir için isti'nâf cümlesi olmak üzere takdirinde haber olarak merfû olmaktır. Üçüncüsü, zem üzere mansup olmaktır. Bu iki veche göre "el-Hannâs"da vakıf yapmak, vakf-ı hasen olur. Birincisine göre ise Kevâşî tefsirinde, "vakıf caiz olmaz" demiş. Fakat Taybî buna: "Vakfın caiz olmamasında şüphe (nazar) vardır, çünkü fâsıla vardır (âyet sonudur)." diye ilişmiş. Keşf'te de demiştir ki, sıfat olunca hüsün (güzel olma), müsellem değildir. Meğer Allahümme vakf-ı hasen bir özel fâsılada bu gibisine de şamil olması hakkında bir veche göre olsun. Zira Kur'ân'ın her fâsılası güzeldir, her âyetinde vakıf yapmanın da güzel olması lâzım gelir. Âyetlerde vakıf, Rasulullah'ın sünnetidir, diye de bir rivayet vardır. Bu "en-Nâs"dan murad, Allah'ı zikirden gaflet edenler, yani gaflet halinde olan insanlar olması açıktır. Onun için bunun "nâsî" yani unutan mânâsına olmasını da caiz görmüşlerdir.

Cinlerden ve insanlardan. Yani o vesvese veren gerek gizli cin taifesinden, cinnîlerden olsun ve gerek malum insanlardan, insîler kısmından

olsun o vesvasi'l-hannâs ikisini de kapsamına alır. İkinci bir mânâ ile: Cinden de vesvese verir, insanlardan da vesvese verir. Yani cinlerden, tabiat ötesi gizli yaratıklardan bahsederek onlara ilişik ettirerek o cihetten de vesvese verir. İnsanlardan bahsederek, onlara ilişik ettirerek o yönden de vesvese verir. İbnü Sinâ'nın anlayışına göre cin istitar (gizlenme, örtünme)den, ins istinâstandır, gizli işler gizli hisler, yeniden başlanılan işler açık hislerdir. Vesvese veren, kalbe vesveseyi bunlardan verir. Üçüncü bir mânâ ile gerek cinden olan ve gerek insten olan insanların sadır (sîne)ları içinde vesvese verir, bu şekilde cinni de azıtır, insanı da azıtır. Dödüncü bir mânâ ile de, yani gizli, açık cin ve insanın şerrinden.

Bu mânâların vechi: Buradaki in mânâsı ve ilişkisidir. Bunda tefsirciler üç, dört vecih zikretmişlerdir:

Birincisi: "Min" beyâniyye olarak yü beyân olmasıdır ki, dolayısıyla "vesvâs"ın cinslerini beyan olur. Yani o vesvese veren vesveseci şeytan iki türlüdür: Biri fizik ötesi sahada gizli takımdan, cinnîler soyundan, biri de normal düzeyde açık ilgi kurulan, bilinen insanlar soyundandır. Bu mânâ En'âm Sûresi'nde geçtiği üzere "Böylece biz, her peygambere insan ve cin şeytanlarını düşman yaptık. (Bunlar), aldatmak için birbirlerine yaldızlı sözler fısıldarlar." (En'âm, 6/112) âyeti mânâsına uygun olarak vesvâs (vesveseci)ın insan ve cin şeytanlarından daha genel olduğunu ve hepsinin şerrinden Allah'a sığınmak lüzûmunu beyân olur, en açık mânâ da budur. Ebu Zer (r.a.)'den rivayet edilmiştir ki, bir adama: "Sen, insan şeytanından Allah'a sığındın mı?" demiştir.

İkincisi: in ibtidâiyye olarak ye taallûk etmesidir ki, vesvese vereni değil, verdiği vesvesenin başlangıcını, ilgilenme yönünü göstermiş olur. Kâh cinlerden vesveselendirir, kâh insanlardan vesveselendirir, demek olur. Bu, yoruma göre cin, en genel mânâsıyla melekleri de kapsamına almış olabilir. Gerçi melek, şer değil ve vesvese vermezse de vesveseciler onlardan da bahsederek vesvese ve aldatmacada bulunabilirler.

Üçüncüsü: deki "nâs"ı beyân olmasıdır ki, Ferrâ ve daha bir takım kimseler buna kâni olmuşlar ve demişlerdi: "Nâs, cinne de denir. Nitekim Cin Sûresi'nde "Cinlerden bir topluluk." (Cin, 72/1) ve "Cinlerden erkekler." (Cin, 72/6) denildiği gibi Kelbî'den nakledildiği

üzere "Cinlerden insanlar" dahi denilir. Bu şekilde o vesveseci, cinden olan "nâs"a da, insten olan "nâs"a da vesvese verir demek olur.

Keşşâf sahibi der ki: "Ben, bunu doğru bulmam. Çünkü cinne cin denmesi kapalılıklarından, gizliliklerinden dolayıdır. "Nâs" (insanlar)a nâs denilmesi de, beşer denilmesi gibi, ortada oluşlarından dolayıdır ki, ibsâr (görmek) mânâsına olan înâstan alınmıştır. "Nâs" deyiminin ikisine de söylendiği vâki, sahih ve sâbit olsa bile, Kur'ân'ın fesâhatine ve yapmacıktan uzak olmasına uygun olmaz. Bu mânâyı anlamak için ile "en-Nâsî" (unutan) kastedilmesi daha iyidir ki, "O çağırıcının çağırdığı gün." (Kamer, 54/6) gibi "İnsanların akın akın döndüğü yerden." (Bakara, 2/199) âyetinde kesrile okunduğu gibi olur. Sonra da bu nâsî, cin ve ins ile beyan edilir. Çünkü insanlar ve cinler, Allah Teâlâ'nın hakkını unutmakla vasıflanmış iki türdürler." Fakat bu da zahirin zıddı olmakla beraber, bu şekilde "sadr"ın çoğulu olan sudûrun tekil olan nâsîye izafeti de zevke pek uygun gelmez. Bu veche kâni olanların asıl maksadı burada ins ve insîyi mutlak insandan daha özel olarak ona karşıt olan cinni de mutlak insan cinsi ve mâhiyeti içerisinde düşünmek gerekir. Çünkü ins, mutlak insan mânâsına geldiği gibi, insanın ilişki kurduğu dostu, yâri ve devamlı beraber olduğu ahbâbı mânâsına da gelir. Buna karşılık olan da tanımadığı yabancısı, bilmediği demek olur. Yine bu mânâya yakındır ki, insanın nefsi ve vücudu tarafına gelene insî, öte tarafına vahşi tabir olunur. Mesela elin iç yüzü ve ayağın üstü insî, elin dış tarafı ve ayağın tabanı vahşidir ve Anatomide bu mânâ meşhurdur. Aynı şekilde cin, gece karanlığı ve örtünme mânâsından olarak duygulardan gizli olan şeylere ve bütün ruhânîlere ve ruhanîlerden özellikle bir kısmına derecelerine göre söylendiği gibi (En'am Sûresi, 6/128. âyetinde geçmişti oraya bkz.), insanların toplandığı çok ve kalabalık toplumun en çok ve gür yerine de, iç kısmını örttüğü için denildiği lügatta malûmdur. Şu halde da "nâs", bilinen ve bilinmeyen bütün insanlar, daki "nâs" da daha özel mânâsıyle insînin çoğulu enâsî, hafifletilmiş (muhaffef)i nâs, yani alışılmış insanlar demek olur. Cinne de bunun karşılığı yabancı, gizli, tanınmadık, meçhul insanlar, demek gibi olarak ikisi bütün insanları beyan etmiş olur. Vesvâs (vesveseci) da, bütün insanlar cinsine vesvese veren, maddî manevî, uzak, yakın her ne ise o demek olur. Bu mânâ da haddi zatında önemlidir ve lâfzın ihtimalli durumlarından da olabilir. Ancak bunda cinnin mânâsını tahsis ile beraber, daha çok açıklamaya ihtiyaç

duyulan "vesvâs"ı bırakıp da açık olan "nâs"ı beyâna geçmek vardır ki uygun değildir. Onun için bu üçüncü vecih, mânâ itibarıyla doğru olsa bile, âyet metinden anlaşılması itibarıyla pek zayıf ve pek dolambaçlı olduğu için ta'kıd (sözü anlaşılmaz hale sokmak)den uzak değildir. Bununla tefsir, Kur'ân'ın fesâhatına uygun olmaz. Yalnız cin ve insin hâs (özel) bir mânâsını da anlatmak için zikrolunmuştur.

Dördüncü bir vecih de vesvâsı beyân veya harfi cerin tekrarı ve muzaf takdiriyle "Cinlerin ve insanların şerrinden" mânâsında bedel olmaktır ki, bunun da sonucu birinci vecih gibi olur. Bütün bu vecihler içinde en açığı birinci vecihtir. Bu suretle "cinn" duyguların gerisinde olan tabiat ötesi sahayı, (nâs) da tabiî sahayı beyan demektir. Vesvese mutlaka bunların birinden veya her ikisinden gelir.

İşte bütün bunların şerrinden ve özellikle vesvesesinin şerrinden insanların Rabbi, insanların Meliki, insanların ilâhı olan tek, ulu Allahu Zülcelâl'e sığınmak sonuç olarak emredilmiş ve bu vechile sığınanların Allah'ın yarıdmına mazhar olmak suretiyle korunarak güzel sonuca erecekleri vaad buyurulmuştur ki, bunun üzerine teşekkür olarak "Hamd, âlemlerin Rabbi olan Allah'a mahsustur." (Fâtiha, 1/2) diye Fâtiha Sûresi'nden başlamak ne güzeldir!

Bu yüce sûrenin harfleri tekrarsız olarak (med harfleri dâhil) sayıldığında yirmi iki harftir. Fâtiha Sûresi'nin harfleri de böyledir. Alûsî'nin nakline göre bunun, nüzûl senelerine remz olduğunu söyleyenler olmuştur. Çünkü Kur'ân'ın yirmi iki senede nazil olduğunu rivayet edenler de vardır. Lâkin meşhur olan yirmi üç senedir. Şu halde yirmi iki seneden fazla olmakla beraber tam yirmi üç seneye de dolmamış olduğunu söylemek hepsine uygun olur. Gerçi dile ait bir konumu, aklî veya tabiî delaleti olmayarak sırf tesadüf kabilinden görünen bu gibi rastlantılara hükümler gerektirecek kadar delil getirmeye müsait, ifadesi kastedilen bir mânâyı murat etmek nazarıyla bakmak doğru olmaz ise de, hakikatte Allah'ın ilmine göre tesadüf düşüncesi vârid olamayacağı ve her rastlantının dahi gerçekte bir hikmet ve mânâsı bulunması gerekeceği düşünülürse, bu gibi rastlantıların yerine göre sembolik bir mânâ ifadesinden hâli kalmayacağı da inkâr edilemez. Bu sebeple bunları da işaretlerin lâtifeleri ve terkiblerin dayanakları kabilinden olan zevke ait nüktelere katılmış remizler,

işaretler halinde kaydetmek ve mütalâa etmek faydadan uzak olmaz. Kur'ân'da bu kabilden de birçok incelikler bulunduğu malûm, bununla birlikte müteşâbihât vâdisi demek olan bu gibi nüktelerden muhkemlerin tersine mânâlar çıkarmaya kalkışmak, hurûfîlik sapıklık ve dalâletiyle bâtınîlik karanlıklarına sürüklemek demek olacağı, bunun ise Kur'ân'ın zulmetten nûra götüren açık beyânına ters düştüğü de şüphesiz olmakla beraber, muhkemlere aykırı olmayarak sezilen, duyulan parıltılar, bakışlar, ince ince irfanları zevkleri okşayan remizler, işaretler, sözden çok hâle ait olan ve ehlinden başkasına örtüsünü açmayan güzellikler de ne kadar incelense o kadar faydalı, o kadar lâtif olur. Meselâ Kur'ân'ın başı besmelenin (bâ)sı ile başladığı, sonu da "nâs"ın "sîn"i ile son bulduğu düşünülünce, bunun "bes", yani yetişir, kâfi, işte o kadar demek gibi olduğu, bunun da "Biz kitap (Kur'ân)da hiç bir şeyi eksik bırakmamışızdır. Sonra (onlar), Rab'leri(nin huzuru)na toplanacaklardır." (En'âm, 6/38) muhkem mefhûmuna uygun olarak Kur'ân'ın başka bir kitaba, diğer bir delile ihtiyaç bırakmayacak derecede din esaslarının hepsini içeren, yeterli bir hidayet rehberi olduğuna bir remiz (sembol), yani "Kendilerine okunan kitab (Kur'ân)ı sana indirmemiz onlara yetmedi mi? Şüphesiz inanan bir toplum için bunda bir rahmet ve öğüt vardır." (Ankebût, 29/51) muhkem mânâsına da işaret olması gibi anlayışlar, boş değil, hoştur. Nitekim şu Farsça beyit de bu mânâda söylenmiştir:

"Evvel ü âhir-i Kur'ân niye bâ, sîn geldi?

Yani rehber iki âlemde bize Kur'ân bes."

Bunu, bizde bilinen "Allah bes, bâki heves" (Allah yeterlidir, geri kalan hevesdir.) sözünün mânâsıyla anlamak da Kur'ân'ın baştan sona bütün maksatlarını kapsayıcı olmak itibarıyla daha derli toplu olacağını hatırlatmak da şüphesiz ki faydalıdır. Bunda Tevbe Sûresi'nin sonundaki "Eğer (inanmaktan) yüz çevirirlerse de ki: Allah bana yeter! Ondan başka ilâh yoktur. O'na dayandım. O, büyük Arş'ın sahibidir." (Tevbe, 9/129) ve Yâsin Sûresi'nin sonundaki "Yücedir o (Allah) ki, herşeyin hükümranlığı O'nun elindedir ve siz O'na döndürüleceksiniz." (Yâsin, 36/83) gibi âyetlere özellikle işaret bulunmakla beraber, Fâtiha'daki yardım isteme ile hâtime (bitiş)deki sığınma emirlerinin tevhid ve ihlâs gayesinde bir tatmini vardır ki, genelde istenilen güzel bitiş (hüsni hâtime)

de budur. Bununla beraber bu işâretleri, harflerin sembolik mânâlarından çıkarmaya ihtiyaç da yoktur. Fâtiha ve Bakara Sûresi'nin başı ile İhlas ve Muavvizeteyn (Felâk ve Nâs sûreleri), bu üç sûrenin mânâ ve mefhûnu düşünüldüğü zaman doğrudan doğruya mânâlar arasındaki tutarlılık ve ilgi, sûrelerin baş ve sonları arasındaki birlik ahengi, fikrî ve beyânî silsile de o nükteleri ilhâm etmeye yeterlidir. Bu ahenk ve uygunluk bize Kur'ân sûrelerinin tertibinin de vahyile olduğu hakkındaki mezhebimizin kuvvet ve isabetini gösterir. Onun için sırf remizlerinden fikre doğan mânâlar Allah'ın muradı olduğuna hükmetmek doğru olmayacağı hakkında bilginlerin hatırlatmasını unutmaması ve kastedileni karanlık yollarda aramayıp doğru yola sarılmak maksatların başlıcası olduğunu dâima göz önünde tutmak lâzımdır.

Kıyamet günü selâmete ermek için doğru yola hidayet, istenilen ilk maksad olduğu gibi, o yolda insanlık mertebelerinin en yüksek kemâli olan bekâbillâh (Allah'da bâki olma) saadetine kavuşmak için de gizli açık her türlü vesveseden, şüphe ve zandan sakınarak tam bir bilgi ile Allah Teâlâ'nın Rablığına, hükümranlığına, ilâhlığına sığınmak son gaye olduğunun hâtime (sonuç) olarak beyân buyurulmuş olması şüpheden uzak olarak gösteriyor ki, insanlığın saadetinin gayesi kesin bilgi ile ittika (Allah'tan gereğince korkma)dadır, hüsn-i hâtime (ömrün iyi bir şekilde bitişi) onunladır, "Sonuç, (Allah'tan korkup günahtan) korunanlarındır." (Â'raf, 7/128). İşte kendisinde şüphe bulunmayan bu en mükemmel kitap böyle "Müttakîler için yol gösterici." (Bakara, 2/2) olarak indirilmiştir. Gereğince amel edenler de hep o güzel âkıbete ermiştir. Gereğince amel etmek de Allah'ın lütfu ve başarılı kılmasıyladır. Bize düşen "Ancak sana ibadet eder ve ancak senden yardım isteriz." (Fâtiha, 1/5) anlaşmasıyla O'nu istemek, kesin bilgi ve ihlâs ile O'na sığınmaktır.

Bu aciz kul da hamd ve tesbih ile O'nun terbiyesinin lütfuna, mülkünün feyzine, ilâhî yardımına, rahmet ve gufrânına sığınarak hem kendim, hem milletim, din kardeşlerim hakkında vesveselerden uzak, selîm kalp ve doğru vicdan ile o güzel sonuca muvaffak kılmasını diler ve on iki seneden beri gece ve günüz Hakk'ın aşkı ile gözlerinden nokta nokta akan gözyaşı dökerek altmış senelik hayatımın sayfalarına Allah'ın kelâmının meâl ve tefsirini yazmaya çalışan güçsüz kalemim bu noktada "Allah bes, bâki heves" (Allah kâfidir, geri kalan hevestir.) diyerek sonuca imza koymak isterken, Hakk'ın cömertlik sırrını bilmiş olmaktan bir ân uzak kalmak istemeyen zayıf kalbim de bu yalvarıp yakarma ile söze son verir:

Geldim likâna ermek için iş bu menzile

Haşret erenlerinle beni eyleyip kerem

Bir ân imiş meâli kitab-ı vücudumun

Ömrüm şu tercemânım olan satr-ı mürtesem

Levh-ı rızaya yazdır ilâhi bu satırımı

Her dem nevâyı hamdini kaydeylesin kalem.

"Sana kavuşmak için bu menzile geldim.

Kerem eyleyip, beni eren kullarınla haşret.

Vücudumun kitabının meâli bir ân imiş.

Ömrüm, şu tercemânım olan resmedilmiş satır.

İlâhî, bu satırımı rıza levhasına yazdır.

Her ân kalem, hamdinin sesini kaydetsin."

"Ey Rabbim! Bana bir hüküm ihsan et ve beni sâlihler zümresine kat. Ve sonrakilerde bana bir sadakat dili (zikr-i cemil) tahsis eyle. Ve beni naîm cennetinin vârislerinden kıl. Ey Rabbimiz! Bizlere eşlerimizden ve zürriyetlerimizden gözler süruru ihsan buyur ve bizleri muttakilere önder kıl. Ey Rabbimiz! Bizleri ve bizden önce iman ile geçen kardeşlerimizi affeyle ve iman edenlere karşı kalplerimizde bir kin tutturma. Ey Rabbimiz! Şüphe yok ki sen şefkatlisin, merhametlisin. Ey Rabbimiz! Hamd, evvel ve âhir sanadır. Sen Sübhan'sın ey Rab! Senin şanın ne büyüktür! Bürhânın ne yücedir. Fâtiha senden, sonuç sanadır. Ey Allah'ım! Muhammed (s.a.v.)'e ve onun yakınlarına salat ve selâm et. Nasıl İbrahim'e ve onun onun yakınlarına salat ve selâm eyledinse. Sen övülmüşsün, pek yücesin. Ey Allah'ım! Muhammed (s.a.v.)'i ve onun yakınlarını

kutlu eyle, İbrahim ve onun yakınlarını kutlu eylediğin gibi. Sen övülmüşsün, pek yücesin! Bizi, kendilerine nimet verdiklerinle, gazab edilmemiş ve sapmamışlarla haşret! Âmin".

"El-hamdü lillah Hamdi tamam bu,

Tarihidir: "Nur-i tefsîr-i Kur'ân"

1357

12 Cemâziye'l-Âhire 1357